给排水规范大全

声明:感谢您使用我公司提供的相关国家规范标准和法规，希望它能给您的学习和工作带去方便。如果您在使用中发现有误，如规范过时、错字等请告诉我们以便及时更正。如果您有新规范提供，我们将非常感谢！转载请注明出处。

. 资料上传 .

为了扩充本站资源，强化用户间的交流与互动，更多更好地为广大用户服务，特开辟“资料上传专栏”。您可以上传您认为有价值的资料资源，我们将根据情况及时整理上传至本站相关栏目，欢迎新老朋友积极参与。
现在就上传资料 >>
众智软件有限公司
网站：http://www.gisroad.com
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)63915095、63915089 63915090
传真：(0379)63915095


给水排水制图标准GB/T 50106—2001

众智软件 http://www.gisroad.com

中华人民共和国国家标准

给水排水制图标准

GB/T 50106-2001

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2 0 0 2 年 3 月 1 日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标 [2001] 220 号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

    中华人民共和国建设部

    二○○一年十一月一日

前言

    根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制订、修订计划(第二批)的通知》下达的任务，本标准编制组对《给水排水制图标准》(GBJ 106-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

    本标准的修编目的是：

    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。

    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。

    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

    本标准为推荐性国家标准。

    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

    本标准主编单位、参编单位和主要起草人：

    主编单位：中国建筑标准设计研究所

    参编单位：建设部建筑设计研究院

    主要起草人：贾苇、杨世兴、车爱晶


1 总则

1 总则

    1.0.1 为了统一给水排水专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

    1.0.2 本标准适用于下列制图方式绘制的图样：

    1 手工制图；

    2 计算机制图。

    1.0.3 本标准适用于给水排水专业的下列工程制图：

    1 新建、改建、扩建工程的各阶段设计图、竣工图；

    2 总平面设计图、竣工图；

    3 原有建筑物、构筑物、总平面图的实测图；

    4 通用设计图、标准设计图。

    1.0.4 给水排水专业制图，除应遵守本标准外，还应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准的规定。


2.1 图线

2 一般规定

2.1 图线

    2.1.1 图线的宽度b，应根据图纸的类别、比例和复杂程度，按《房屋建筑制图统一标准》中第3.0.1条的规定选用。线宽b宜为0.7或1.0mm。

    2.1.2 给水排水专业制图，常用的各种线型宜符合表2.1.2的规定。

表2.1.2　　线型
名 称 | 线 型 | 线 宽 | 用 途
粗实线 |  | b | 新设计的各种排水和其他重力流管线
粗虚线 |  | b | 新设计的各种排水和其他重力流管线的不可见轮廓线
中粗实线 |  | 0.75b | 新设计的各种给水和其他压力流管线；原有的各种排水和其他重力流管线
中粗虚线 |  | 0.75b | 新设计的各种给水和其它压力流管线及原有的各种排水和其它重力流管线的不可见轮廓线
中实线 |  | 0.50b | 给水排水设备、零(附)件的可见轮廓线；总图中新建的建筑物和构筑物的可见轮廓线；原有的各种给水和其他压力流管线
中虚线 |  | 0.50b | 给水排水设备、零(附)件的不可见轮廓线；总图中新建的建筑物和构筑物的不可见轮廓线；原有的各种给水和其他压力流管线的不可见轮廓线
细实线 |  | 0.25b | 建筑的可见轮廓线；总图中原有的建筑物和构筑物的可见轮廓线；制图中的各种标注线
细虚线 |  | 0.25b | 建筑的不可见轮廓线；总图中原有的建筑物和构筑物的不可见轮廓线
单点长画线 |  | 0.25b | 中心线、定位轴线
折断线 |  | 0.25b | 断开界线
波浪线 |  | 0.25b | 平面图中水面线；局部构造层次范围线；保温范围示意线等


2.2 比例

2.2 比例

2.2.1 给水排水专业制图常用的比例，宜符合表2.2.1的规定。

表2.2.1 　　常用比例

名 称 | 比 例 | 备 注
区域规划图 区域位置图 | 1∶50000、1∶25000、1∶10000 1∶5000、1∶2000 | 宜与总图专业一致
总平面图 | 1∶1000、1∶500、1∶300 | 宜与总图专业一致
管道纵断面图 | 纵向：1∶200、1∶100、1∶50 横向：1∶1000、1∶500、1∶300 |
水处理厂(站)平面图 | 1∶500、1∶200、1∶100 |
水处理构筑物、设备间、卫生间、泵房平、剖面图 | 1∶100、1∶50、1∶40、1∶30 |
建筑给排水平面图 | 1∶200、1∶150、1∶100 | 宜与建筑专业一致
建筑给排水轴测图 | 1∶150、1∶100、1∶50 | 宜与相应图纸一致
详 图 | 1∶50、1∶30、1∶20、1∶10、1∶5、1∶2、1∶1、2∶1 |

2.2.2 在管道纵断面图中，可根据需要对纵向与横向采用不同的组合比例。

2.2.3 在建筑给排水轴测图中，如局部表达有困难时，该处可不按比例绘制。

2.2.4 水处理流程图、水处理高程图和建筑给排水系统原理图均不按比例绘制。


2.3 标高

2.3 标高

2.3.1 标高符号及一般标注方法应符合《房屋建筑制图统一标准》中第10.8节的规定。

2.3.2 室内工程应标注相对标高；室外工程宜标注绝对标高，当无绝对标高资料时，可标注相对标高，但应与总图专业一致。

2.3.3 压力管道应标注管中心标高；沟渠和重力流管道宜标注沟(管)内底标高。

2.3.4 在下列部位应标注标高：

    1 沟渠和重力流管道的起讫点、转角点、连接点、变坡点、变尺寸(管径)点及交叉点；

    2 压力流管道中的标高控制点；

    3 管道穿外墙、剪力墙和构筑物的壁及底板等处；

    4 不同水位线处；

    5 构筑物和土建部分的相关标高。

2.3.5 标高的标注方法应符合下列规定：

1 平面图中，管道标高应按图2.3.5-1的方式标注。

2 平面图中，沟渠标高应按图2.3.5-2的方式标注。

3 剖面图中，管道及水位的标高应按图2.3.5-3的方式标注。

4 轴测图中，管道标高应按图2.3.5-4的方式标注。

2.3.6 在建筑工程中，管道也可注相对本层建筑地面的标高，标注方法为h+×.×××，h表示本层建筑地面标高(如h+0.250)。


2.4 管径

2.4 管径

2.4.1 管径应以mm为单位。

2.4.2 管径的表达方式应符合下列规定：

1 水煤气输送钢管(镀锌或非镀锌)、铸铁管等管材，管径宜以公称直径DN表示(如DN15、DN50)；

2 无缝钢管、焊接钢管(直缝或螺旋缝)、铜管、不锈钢管等管材，管径宜以外径D×壁厚表示(如D108×4、D159×4.5等)；

3 钢筋混凝土(或混凝土)管、陶土管、耐酸陶瓷管、缸瓦管等管材，管径宜以内径d表示(如d230、d380等)；

4 塑料管材，管径宜按产品标准的方法表示；

5 当设计均用公称直径DN表示管径时，应有公称直径DN与相应产品规格对照表。

2.4.3 管径的标注方法应符合下列规定：

1 单根管道时，管径应按图2.4.3-1的方式标注。

2 多根管道时，管径应按图2.4.3-2的方式标注。


2.5 编号

2.5 编号

2.5.1 当建筑物的给水引入管或排水排出管的数量超过1根时，宜进行编号，编号宜按图2.5.1的方法表示。

2.5.2 建筑物内穿越楼层的立管，其数量超过1根时宜进行编号，编号宜按图2.5.2的方法表示。

2.5.3 在总平面图中，当给排水附属构筑物的数量超过1个时，宜进行编号。

    1 编号方法为:构筑物代号-编号；

    2 给水构筑物的编号顺序宜为:从水源到干管，再从干管到支管，最后到用户；

    3 排水构筑物的编号顺序宜为:从上游到下游，先干管后支管。

    2.5.4 当给排水机电设备的数量超过1台时，宜进行编号，并应有设备编号与设备名称对照表。


3 图例

3 图例

3.0.1 管道类别应以汉语拼音字母表示，并符合表3.0.1的要求。

表3.0.1　　管道图例
序 号 | 名 称 | 图 例 | 备 注
1 | 生活给水管 |  |
2 | 热水给水管 |  |
3 | 热水回水管 |  |
4 | 中水给水管 |  |
5 | 循环给水管 |  |
6 | 循环回水管 |  |
7 | 热媒给水管 |  |
8 | 热媒回水管 |  |
9 | 蒸汽管 |  |
10 | 凝结水管 |  |
11 | 废水管 |  | 可与中水源水管合用
12 | 压力废水管 |  |
13 | 通气管 |  |
14 | 污水管 |  |
15 | 压力污水管 |  |
16 | 雨水管 |  |
17 | 压力雨水管 |  |
18 | 膨胀管 |  |
19 | 保温管 |  |
20 | 多孔管 |  |
21 | 地沟管 |  |
22 | 防护套管 |  |
23 | 管道立管 |  | X：管道类别 L：立管 1：编号
24 | 伴热管 |  |
25 | 空调凝结水管 |  |
26 | 排水明沟 |  |
27 | 排水暗沟 |  |
注：分区管道用加注角标方式表示：如J1、J2、RJ1、RJ2……。

3.0.2 管道附件的图例宜符合表3.0.2的要求。

表3.0.2　管道附件
序 号 | 名 称 | 图 例 | 备 注
1 | 套管伸缩器 |  |
2 | 方形伸缩器 |  |
3 | 刚性防水套管 |  |
4 | 柔性防水套管 |  |
5 | 波纹管 |  |
6 | 可曲挠橡胶接头 |  |
7 | 管道固定支架 |  |
8 | 管道滑动支架 |  |
9 | 立管检查口 |  |
10 | 清扫口 |  |
11 | 通气帽 |  |
12 | 雨水斗 |  |
13 | 排水漏斗 |  |
14 | 圆形地漏 |  | 通用。如为无水封，地漏应加存水弯
15 | 方形地漏 |  |
16 | 自动冲洗水箱 |  |
17 | 挡墩 |  |
18 | 减压孔板 |  |
19 | Y形除污器 |  |
20 | 毛发聚集器 |  |
21 | 防回流污染止回阀 |  |
22 | 吸气阀 |  |

3.0.3 管道连接的图例宜符合表3.0.3的要求。

表3.0.3　　管道连接
序 号 | 名 称 | 图 例 | 备 注
1 | 法兰连接 |  |
2 | 承插连接 |  |
3 | 活接头 |  |
4 | 管堵 |  |
5 | 法兰堵盖 |  |
6 | 弯折管 |  | 表示管道向后及向下弯转90°
7 | 三通连接 |  |
8 | 四通连接 |  |
9 | 盲板 |  |
10 | 管道丁字上接 |  |
11 | 管道丁字下接 |  |
12 | 管道交叉 |  | 在下方和后面的管道应断开

3.0.4 管件的图例宜符合表3.0.4的要求。

                                表3.0.4　　管件
序 号 | 名 称 | 图 例 | 备 注
1 | 偏心异径管 |  |
2 | 异径管 |  |
3 | 乙字管 |  |
4 | 喇叭口 |  |
5 | 转动接头 |  |
6 | 短管 |  |
7 | 存水弯 |  |
8 | 弯头 |  |
9 | 正三通 |  |
10 | 斜三通 |  |
11 | 正四通 |  |
12 | 斜四通 |  |
13 | 浴盆排水件 |  |

    3.0.5 阀门的图例宜符合表3.0.5的要求。

                                表3.0.5　　阀门
序 号 | 名 称 | 图 例 | 备 注
1 | 闸阀 |  |
2 | 角阀 |  |
3 | 三通阀 |  |
4 | 四通阀 |  |
5 | 截止阀 |  |
6 | 电动阀 |  |
7 | 液动阀 |  |
8 | 气动阀 |  |
9 | 减压阀 |  | 左侧为高压端
10 | 旋塞阀 |  |
11 | 底阀 |  |
12 | 球阀 |  |
13 | 隔膜阀 |  |
14 | 气开隔膜阀 |  |
15 | 气闭隔膜阀 |  |
16 | 温度调节阀 |  |
17 | 压力调节阀 |  |
18 | 电磁阀 |  |
19 | 止回阀 |  |
20 | 消声止回阀 |  |
21 | 蝶阀 |  |
22 | 弹簧安全阀 |  |
23 | 平衡锤安全阀 |  |
24 | 自动排气阀 |  |
25 | 浮球阀 |  |
26 | 延时自闭冲洗阀 |  |
27 | 吸水喇叭口 |  |
28 | 疏水器 |  |

    3.0.6 给水配件的图例宜符合表3.0.6的要求。

                                    表3.0.6　　给水配件
序 号 | 名 称 | 图 例 | 备 注
1 | 放水龙头 |  | 左侧为平面，右侧为系统
2 | 皮带龙头 |  | 左侧为平面，右侧为系统
3 | 洒水(栓)龙头 |  |
4 | 化验龙头 |  |
5 | 肘式龙头 |  |
6 | 脚踏开关 |  |
7 | 混合水龙头 |  |
8 | 旋转水龙头 |  |
9 | 浴盆带喷头混合水龙头 |  |

    3.0.7 消防设施的图例宜符合表3.0.7的要求。

                            表3.0.7　　消防设施
序 号 | 名 称 | 图 例 | 备 注
1 | 消火栓给水管 |  |
2 | 自动喷水灭火给水管 |  |
3 | 室外消火栓 |  |
4 | 室内消火栓(单口) |  | 白色为开启面
5 | 室内消火栓(双口) |  |
6 | 水泵接合器 |  |
7 | 自动喷洒头(开式) |  |
8 | 自动喷洒头(闭式) |  | 下喷
9 | 自动喷洒头(闭式) |  | 上喷
10 | 自动喷洒头(闭式) |  | 上下喷
11 | 侧墙式自动喷洒头 |  |
12 | 侧喷式喷洒头 |  |
13 | 雨淋灭火给水管 |  |
14 | 水幕灭火给水管 |  |
15 | 水炮灭火给水管 |  |
16 | 干式报警阀 |  |
17 | 水炮 |  |
18 | 湿式报警阀 |  |
19 | 预作用报警阀 |  |
20 | 遥控信号阀 |  |
21 | 水流指示器 |  |
22 | 水力警铃 |  |
23 | 雨淋阀 |  |
24 | 末端测试阀 |  |
25 | 末端测试阀 |  |
26 | 推车式灭火器 |  |
注：分区管道用加注角标方式表示：如XH1、XH2、ZP1、ZP2……。

    3.0.8 卫生设备及水池的图例宜符合表3.0.8的要求。

                      表3.0.8　　卫生设备及水池
序 号 | 名 称 | 图 例 | 备 注
1 | 立式洗脸盆 |  |
2 | 台式洗脸盆 |  |
3 | 挂式洗脸盆 |  |
4 | 浴盆 |  |
5 | 化验盆、洗涤盆 |  |
6 | 带沥水板洗涤盆 |  | 不锈钢制品
7 | 盥洗槽 |  |
8 | 污水池 |  |
9 | 妇女卫生盆 |  |
10 | 立式小便器 |  |
11 | 壁挂式小便器 |  |
12 | 蹲式大便器 |  |
13 | 坐式大便器 |  |
14 | 小便槽 |  |
15 | 淋浴喷头 |  |

    3.0.9 小型给水排水构筑物的图例宜符合表3.0.9的要求。

                          表3.0.9　　小型给水排水构筑物
序 号 | 名 称 | 图 例 | 备 注
1 | 矩型化粪池 |  | HC为化粪池代号
2 | 圆型化粪池 |  |
3 | 隔油池 |  | YC为除油池代号
4 | 沉淀池 |  | CC为沉淀池代号
5 | 降温池 |  | JC为降温池代号
6 | 中和池 |  | ZC为中和池代号
7 | 雨水口 |  | 单口
 |  |  | 双口
8 | 阀门井 检查井 |  |
9 | 水封井 |  |
10 | 跌水井 |  |
11 | 水表井 |  |

    3.0.10 给水排水设备的图例宜符合表3.0.10的要求。

                            表3.0.10　　给水排水设备
序 号 | 名 称 | 图 例 | 备 注
1 | 水泵 |  |
2 | 潜水泵 |  |
3 | 定量泵 |  |
4 | 管道泵 |  |
5 | 卧式热交换器 |  |
6 | 立式热交换器 |  |
7 | 快速管式热交换器 |  |
8 | 开水器 |  |
9 | 喷射器 |  | 小三角为进水端
10 | 除垢器 |  |
11 | 水锤消除器 |  |
12 | 浮球液位器 |  |
13 | 搅拌器 |  |

    3.0.11 给水排水专业所用仪表的图例宜符合表3.0.11的要求。

                              表3.0.11　　仪表
序 号 | 名 称 | 图 例 | 备 注
1 | 温度计 |  |
2 | 压力表 |  |
3 | 自动记录压力表 |  |
4 | 压力控制器 |  |
5 | 水表 |  |
6 | 自动记录流量计 |  |
7 | 转子流量计 |  |
8 | 真空表 |  |
9 | 温度传感器 |  |
10 | 压力传感器 |  |
11 | pH值传感器 |  |
12 | 酸传感器 |  |
13 | 碱传感器 |  |
14 | 余氯传感器 |  |


4.1 一般规定

4 图样画法

4.1 一般规定

    4.1.1 设计应以图样表示，不得以文字代替绘图。如必须对某部分进行说明时，说明文字应通俗易懂、简明清晰。有关全工程项目的问题应在首页说明，局部问题应注写在本张图纸内。

    4.1.2 工程设计中，本专业的图纸应单独绘制。

    4.1.3 在同一个工程项目的设计图纸中，图例、术语、绘图表示方法应一致。

    4.1.4 在同一个工程子项的设计图纸中，图纸规格应一致。如有困难时，不宜超过2种规格。

    4.1.5 图纸编号应遵守下列规定：

    1 规划设计采用水规-××。

    2 初步设计采用水初-××，水扩初-××。

    3 施工图采用水施-××。

    4.1.6 图纸的排列应符合下列要求：

    1 初步设计的图纸目录应以工程项目为单位进行编写；施工图的图纸目录应以工程单体项目为单位进行编写。

    2 工程项目的图纸目录、使用标准图目录、图例、主要设备器材表、设计说明等，如一张图纸幅面不够使用时，可采用2张图纸编排。

    3 图纸图号应按下列规定编排：

    1)系统原理图在前，平面图、剖面图、放大图、轴测图、详图依次在后；

    2)平面图中应地下各层在前，地上各层依次在后；

    3)水净化(处理)流程图在前，平面图、剖面图、放大图、详图依次在后；

    4)总平面图在前，管道节点图、阀门井示意图、管道纵断面图或管道高程表、详图依次在后。


4.2 图样画法

4.2 图样画法

    4.2.1 总平面图的画法应符合下列规定：

    1 建筑物、构筑物、道路的形状、编号、坐标、标高等应与总图专业图纸相一致。

    2 给水、排水、雨水、热水、消防和中水等管道宜绘制在一张图纸上。如管道种类较多、地形复杂，在同1张图纸上表示不清楚时,可按不同管道种类分别绘制。

    3 应按本标准第3章规定的图例绘制各类管道,阀门井、消火栓井、洒水栓井、检查井、跌水井、水封井、雨水口、化粪池、隔油池、降温池、水表井等，并按本标准2.5节的规定进行编号。

    4 绘出城市同类管道及连接点的位置、连接点井号、管径、标高、坐标及流水方向。

    5 绘出各建筑物、构筑物的引入管、排出管，并标注出位置尺寸。

    6 图上应注明各类管道的管径、坐标或定位尺寸。

    1)用坐标时，标注管道弯转点(井)等处坐标，构筑物标注中心或两对角处坐标；

    2)用控制尺寸时，以建筑物外墙或轴线、或道路中心线为定位起始基线。

    7 仅有本专业管道的单体建筑物局部总平面图，可从阀门井、检查井绘引出线，线上标注井盖面标高；线下标注管底或管中心标高。

    8 图面的右上角应绘制风玫瑰图，如无污染源时可绘制指北针。

    4.2.2 给水管道节点图应按下列规定绘制：

    1 管道节点位置、编号应与总平面图一致，但可不按比例示意绘制。

    2 管道应注明管径、管长。

    3 节点应绘制所包括的平面形状和大小、阀门、管件、连接方式、管径及定位尺寸。

    4 必要时，阀门井节点应绘制剖面示意图。

    4.2.3 管道纵断面图应按下列规定绘制：

    1 压力流管道用单粗实线绘制。

    注：当管径大于400mm时，压力流管道可用双中粗实线绘制，但对应平面示意图用单中粗实线绘制。

    2 重力流管道用双中粗实线绘制，但对应平面示意图用单中粗实线绘制。

    3 设计地面线、阀门井或检查井、竖向定位线用细实线绘制，自然地面线用细虚线绘制。

    4 绘制与本管道相交的道路、铁路、河谷及其他专业管道、管沟及电缆等的水平距离和标高。

    4.2.4 重力流管道不绘制管道纵断面图时，可采用管道高程表，管道高程表应按表4.2.4的规定绘制。

表4.2.4　　管道高程表
序号 | 管段编号 |  | 管长(m) | 管径(mm) | 坡度(%) | 管底坡降(m) | 管底跌落(m) | 设计地面标高(m) |  | 管内底标高(m) |  | 埋深(m) |  | 备注
 | 起点 | 终点 |  |  |  |  |  | 起点 | 终点 | 起点 | 终点 | 起点 | 终点

4.2.5 取水、水净化厂(站)宜按下列规定绘制高程图：

    1 构筑物之间的管道以中粗实线绘制。

    2 各种构筑物必要时按形状以单细实线绘制。

    3 各种构筑物的水面、管道、构筑物的底和顶应注明标高。

    4 构筑物下方应注明构筑物名称。

    4.2.6 各种净水和水处理系统宜按下列规定绘制水净化系统流程图：

    1 水净化流程图可不按比例绘制。

    2 水净化设备及附加设备按设备形状以细实线绘制。

    3 水净化系统设备之间的管道以中粗实线绘制，辅助设备的管道以中实线绘制。

    4 各种设备用编号表示，并附设备编号与名称对照说明。

    5 初步设计说明中可用方框图表示水的净化流程图。

    4.2.7 建筑给水排水平面图应按下列规定绘制：

    1 建筑物轮廓线、轴线号、房间名称、绘图比例等均应与建筑专业一致，并用细实线绘制。

    2 各类管道、用水器具及设备、消火栓、喷洒头、雨水斗、阀门、附件、立管位置等应按图例以正投影法绘制在平面图上，线型按本标准2.1.2条的规定执行。

    3 安装在下层空间或埋设在地面下而为本层使用的管道，可绘制于本层平面图上；如有地下层，排出管、引入管、汇集横干管可绘于地下层内。

    4 各类管道应标注管径。生活热水管要示出伸缩装置及固定支架位置；立管应按管道类别和代号自左至右分别进行编号，且各楼层相一致；消火栓可按需要分层按顺序编号。

    5 引入管、排出管应注明与建筑轴线的定位尺寸、穿建筑外墙标高、防水套管形式。

    6 ±0.000标高层平面图应在右上方绘制指北针。

    4.2.8 屋面雨水平面图按下列规定绘制：

    1 屋面形状、伸缩缝位置、轴线号等应与建筑专业一致，不同层或标高的屋面应注明屋面标高。

    2 绘制出雨水斗位置、汇水天沟或屋面坡向、每个雨水斗汇水范围、分水线位置等。

    3 对雨水斗进行编号，并宜注明每个雨水斗汇水面积。

    4 雨水管应注明管径、坡度，无剖面图时应在平面图上注明起始及终止点管道标高。

    4.2.9 系统原理图按下列规定绘制：

    1 多层建筑、中高层建筑和高层建筑的管道以立管为主要表示对象，按管道类别分别绘制立管系统原理图。如绘制立管在某层偏置(不含乙字管)设置，该层偏置立管宜另行编号。

    2 以平面图左端立管为起点，顺时针自左向右按编号依次顺序均匀排列，不按比例绘制。

    3 横管以首根立管为起点，按平面图的连接顺序，水平方向在所在层与立管相连接，如水平呈环状管网，绘两条平行线并于两端封闭。

    4 立管上的引出管在该层水平绘出。如支管上的用水或排水器具另有详图时，其支管可在分户水表后断掉，并注明详见图号。

    5 楼地面线、层高相同时应等距离绘制，夹层、跃层、同层升降部分应以楼层线反映，在图纸的左端注明楼层层数和建筑标高。

    6 管道阀门及附件(过滤器、除垢器、水泵接合器、检查口、通气帽、波纹管、固定支架等)、各种设备及构筑物(水池、水箱、增压水泵、气压罐、消毒器、冷却塔、水加热器、仪表等)均应示意绘出。

    7 系统的引入管、排水管绘出穿墙轴线号。

    8 立管、横管均应标注管径，排水立管上的检查口及通气帽注明距楼地面或屋面的高度。

    4.2.10 平面放大图按下列规定绘制：

    1 管道类型较多，正常比例表示不清时，可绘制放大图。

    2 比例等于和大于1:30时，设备和器具按原形用细实线绘制，管道用双线以中实线绘制。

    3 比例小于1:30时，可按图例绘制。

    4 应注明管径和设备、器具附件、预留管口的定位尺寸。

    4.2.11 剖面图按下列规定绘制：

    1 设备、构筑物布置复杂，管道交叉多，轴测图不能表示清楚时，宜辅以剖面图，管道线型应符合本标准2.1.2条的规定。

    2 表示清楚设备、构筑物、管道、阀门及附件位置、形式和相互关系。

    3 注明管径、标高、设备及构筑物有关定位尺寸。

    4 建筑、结构的轮廓线应与建筑及结构专业相一致。本专业有特殊要求时，应加注附注予以说明，线型用细实线。

    5 比例等于和大于1:30时，管道宜采用双线绘制。

    4.2.12 轴测图按下列规定绘制：

    1 卫生间放大图应绘制管道轴测图。

    2 轴测图宜按45°正面斜轴测投影法绘制。

    3 管道布图方向应与平面图一致，并按比例绘制。局部管道按比例不易表示清楚时，该处可不按比例绘制。

    4 楼地面线、管道上的阀门和附件应予以表示，管径、立管编号与平面一致。

    5 管道应注明管径、标高(亦可标注距楼地面尺寸)，接出或接入管道上的设备、器具宜编号或注字表示。

    6 重力流管道宜按坡度方向绘制。

    4.2.13 详图按下列规定绘制：

    1 无标准设计图可供选用的设备、器具安装图及非标准设备制造图，宜绘制详图。

    2 安装或制造总装图上，应对零部件进行编号。

    3 零部件应按实际形状绘制，并标注各部尺寸、加工精度、材质要求和制造数量，编号应与总装图一致。


本标准用词说明

本标准用词说明

    1、为便于执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1)表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3)表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”；

    反面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的用词，采用“可”。

    2、本标准中指定按其他有关标准执行时，写法为“应符合……规定”或“应按……执行”。


人民防空工程设计防火规范 GB 50098-98

中华人民共和国国家标准

人民防空工程设计防火规范

Code for fire protection design of

civil air defence works

GB 50098-98

(2001 年版)

主编部门：国家人民防空办公室
中华人民共和国公安部
批准部门:中华人民共和国建设部
施行日期:1999年5月1日

工程建设标准局部修订公告
第30号

国家标准《人民防空工程设计防火规范》GB 50098-98，由总参工程兵第四设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第3.1.3条、第3.1.4A条、第3.1.4B条、第4.2.4条、第5.1.2条、第5.1.9条、第5.2.2条、第7.3.2条、第8.1.2A条、第8.4.1条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应条文的规定同时废止。

现予公告。

中华人民共和国建设部
2001年4月24日

关于发布国家标准《人民防空工程设计防火规范》的通知
建标[1998] 247号

根据我部《关于印发一九九七年工程建设国家标准制订、修订计划的通知》（建标[1997]108号）要求，由国家人民防空办公室、公安部会同有关部门共同修订的《人民防空工程设计防火规范》，经有关部门会审，批准为强制性国家标准，编号为GB 50098-98，自一九九九年五月一日起施行。原《人民防空工程设计防火规范》GBJ 98-87同时废止。

本规范由国家人民防空办公室、公安部共同负责管理，由总参工程兵第四设计研究院负责具体解释工作，由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
一九九八年十二月七日

前言

本规范是根据建设部建标[1997]108号《关于印发一九九七年工程建设国家标准制订、修订计划的通知》要求，对《人民防空工程设计防火规范》进行全面修订。
本规范共分八章，其主要内容有：总则，术语，总平面布局和平面布置，防火、防烟分区和建筑构造，安全疏散，防烟、排烟和通风、空气调节，消防给水、排水和灭火设备，电气等。
本规范主要修订的内容有：
一、增加了术语一章。
二、规定了可以在人防工程内设置避难走道，解决人员安全疏散的问题。
三、规定了人防工程内商场的疏散人数计算，但如工程所在地有可靠的实测数据，也可按工程所在地的人员密度指标来计算。
四、规定了人防工程地下街的疏散走道最小净宽的确定方法。
五、对人防改建工程，在各条款中作了相应规定，既考虑到了改建工程的具体情况，又要确保一旦发生火灾时的人员安全疏散。
六、针对避难走道的设置，相应在通风排烟、消防给排水和电气等方面作了补充和修改。
本规范在执行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送本规范具体解释单位-总参工程兵第四设计研究院（地址：北京市太平路24号，邮政编码：100850），以便今后修订时参考。

本规范主编单位：总参工程兵第四设计研究院

参编单位：北京市消防局
江苏省第二建筑设计研究院

主要起草人：朱林华 叶思辉 李树田 潘丽 胡世超 华建民 徐剑苗

黄沫邦


1 总 则

1 总 则

1.0.1 为了防止和减少人民防空工程(以下简称人防工程)的火灾危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建供下列平时使用的人防工程。
1. 商场、医院、旅馆、餐厅、展览厅、公共娱乐场所、小型体育场所和其它适用的民用场所等；
2. 按火灾危险性分类属于丙、丁、戊类的生产车间和物品库房等。

1.0.3 人防工程的防火设计，必须遵循国家的有关方针、政策，针对人防工程发生火灾时的特点，立足自防自救，采用可靠的防火措施，做到安全适用，技术先进，经济合理。

1.0.4 人防工程的防火设计，除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术 语

2.0.1 人民防空工程 civil air defence works
为保障人民防空指挥、通信、掩蔽等需要而建造的防护建筑。人防工程分为单建掘开式工程、坑道工程、地道工程和人民防空地下室等。

2.0.2 单建掘开式工程 cut-and-cover works
单独建设的采用明挖法施工，且大部分结构处于原地表以下的工程。

2.0.3 坑道工程 undermined works with low exit
大部分主体地坪高于最低出入口地面的暗挖工程。多建于山地或丘陵地带。

2.0.4 地道工程 undermined works without low exit
大部分主体地坪低于最低出入口地面的暗挖工程。多建于平地。

2.0.5 人民防空地下室 civil air defence basement
为保障人民防空指挥、通信、掩蔽等需要，具有预定防护功能的地下室。

2.0.6 地下街 underground street
人防工程的防火分区中有一条疏散走道，且在其一侧或两侧设置有商业等公用设施的场所。

2.0.7 防护单元 protective unit
人防工程中在防护和内部设施方面独立自成体系的空间。

2.0.8 疏散出口 evacuation exit
用于人员离开某一区域至另一区域的出口。

2.0.9 安全出口 safe exit
通向避难走道、防烟楼梯间和室外的疏散出口。

2.0.10 疏散走道 evacuation walk
用于人员疏散通行至安全出口或相邻防火分区的走道。

2.0.11 避难走道 fire-protection evacuation walk
设置有防烟等设施，用于人员安全通行至室外出口的疏散走道。

2.0.12 防烟楼梯间 smoke prevention staircase
在每层楼梯间和主体建筑之间设置有专用防烟设施，能达到防烟目的的楼梯间。

2.0.13 火灾疏散照明 lighting for fire evacuation
当人防工程内发生火灾时，用以确保疏散出口和疏散走道能被有效地辨认和使用，使人员安全撤离危险区的照明。它由火灾疏散照明灯和火灾疏散标志灯组成。

2.0.14 火灾疏散照明灯 light for fire evacuation
当人防工程内发生火灾时，用以确保疏散走道能被有效地辨认和使用的照明灯具。

2.0.15 火灾疏散标志灯 marking lamp for fire evacuation
当人防工程内发生火灾时，用以确保疏散出口和疏散方向标志能被有效地辨认的照明灯具。

2.0.16 火灾备用照明 reserve lighting for fire risk
当人防工程内发生火灾时，用以确保火灾时仍要坚持工作场所的照明，该照明由备用电源供电。


3 总平面布局和平面布置

3 总平面布局和平面布置

3.1 一般规定

3.1.1 人防工程的总平面设计应根据人防工程建设规划、规模、用途等因素，合理确定其位置、防火间距、消防水源和消防车道等。

3.1.2 人防工程内严禁存放液化石油气钢瓶，并不得使用液化石油气和闪点小于60℃ 的液体作燃料。

3.1.3 人防工程内不宜设置哺乳室、幼儿园、托儿所、游乐厅等儿童活动场所 和残疾人员活动场所。

3.1.4 电影院、礼堂等人员密集的公共场所和医院病房宜设置在地下一层，当需要设置在地下二层时，楼梯间的设置应符合本规范第5.2.1条的规定。
消防控制室应设置在地下一层。并应邻近直接通向（以下简称直通）地面的安全出口；消防控制室可设置在值班室、变配电室等房间内；当地面建筑设置有消防控制室时，可与地面建筑消防控制室合用。

3.1.4A 地下商店应符合下列规定：

1不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；

2 营业厅不宜设置在地下三层及三层以下；

3 当总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门、窗洞口。

3.1.4B 歌舞厅、卡拉ok厅（含具有卡拉ok功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），不得设置在地下二层及二层以下；当设置在地下一层时，室内地坪与室外出入口地面高差不应大于10m。

3.1.5 消防控制室、消防水泵房、排烟机房、灭火剂储瓶室、变配电室、通信机房、通风和空调机房、可燃物存放量平均值超过30kg/m2火灾荷载密度的房间等,应采用耐火极限不低于2.00h的墙和楼板与其它部位隔开。隔墙上的门应采用常闭的甲级防火门。

3.1.6 柴油发电机房、直燃机房和锅炉房的设置应符合下列规定：
1 防火分区的划分应符合本规范第4.1.1条的规定；
2 宜布置在地下一层，且靠人防工程外侧的部位；
3 储油间的储油量不宜大于1.00m3或8.00h的需要量。

3.1.7 人防工程内不得设置油浸电力变压器和其它油浸电气设备。

3.1.8 当人防工程设置直通室外的安全出口的数量和位置受条件限制时，可设置避难走道。

3.1.9 设在人防工程内的汽车库、修车库，其防火设计应按现行国家标准《汽车库、修车库、停车场设计防火规范》的有关规定执行。


3.2 防火间距

3.2 防火间距

3.2.1 人防工程的出入口地面建筑物与周围建筑物之间的防火间距,应按现行国家标准《建筑设计防火规范》的有关规定执行。

3.2.2 人防工程的采光窗井与相邻地面建筑物的最小防火间距，应符合表3.2.2的规定。


4 防火防烟分区和建筑构造

4 防火防烟分区和建筑构造

4.1 防火和防烟分区

4.1.1人防工程内应采用防火墙划分防火分区。防火分区划分应符合下列要求：
1.防火分区应在各出入口处的甲级防火门或管理门范围内划分；
2.水泵房、污水泵房、水库、厕所、盥洗间等无可燃物的房间，其面积可不计入防火分区的面积之内；
3.柴油发电机房、直燃机房、锅炉房以及各自配套的储油间、水泵间、风机房等应独立划分防火分区；
4.避难走道不应划分防火分区；
5.防火分区的划分宜与防护单元相结合。

4.1.2 每个防火分区的允许最大建筑面积，除本规范另有规定者外，不应大于500m2。当设置有自动灭火系统时，允许最大建筑面积可增加一倍；局部设置时，增加的面积可按该局部面积的一倍计算。

4.1.3 商业营业厅、展览厅、电影院和礼堂的观众厅、溜冰馆、游泳馆、射击馆、保龄球馆等防火分区划分应符合下列规定：
1.商业营业厅、展览厅等，当设置有火灾自动报警系统和自动灭火系统，且采用A级装修材料装修时，防火分区允许最大建筑面积不应大于2000m2；
2.电影院、礼堂的观众厅，防火分区允许最大建筑面积不应大于1000m2。当设置有火灾自动报警系统和自动灭火系统时，其允许最大建筑面积也不得增加；
3.溜冰馆的冰场、游泳馆的游泳池、射击馆的靶道区、保龄球馆的球道区等，其面积可不计入溜冰馆、游泳馆、射击馆、保龄球馆的防火分区面积。溜冰馆的冰场、游泳馆的游泳池、射击馆的靶道区等其装修材料应采用A级。

4.1.4 丙、丁、戊类物品库房的防火分区允许最大建筑面积应符合表4.1.4的规定。当设置有火灾自动报警系统和自动灭火系统时，允许最大建筑面积可增加一倍，局部设置时，增加的面积可按该局部面积的一倍计算。

表4.1.4 丙、丁、戊类物品库房防火分区允许最大建筑面积（m2）

贮存物品类别 |  | 防火分区最大允许建筑面积
丙 | 闪点≥60℃的可燃液体 | 150
 | 可燃固体 | 300
丁 |  | 500
戊 |  | 1000

4.1.5 人防工程内设有内挑台、走马廊、开敞楼梯、自动扶梯等的上下连通层，应作为一个防火分区，其建筑面积之和应符合本规范的有关规定，且连通的层数不宜大于两层。

4.1.6 需设置排烟设施的部位，应划分防烟分区，并应符合下列要求：
1.每个防烟分区的建筑面积不应大于500m2。但当从室内地坪至顶棚或顶板的高度在6m以上时，可不受此限；
2 防烟分区不得跨越防火分区。

4.1.7 需设置排烟设施的走道、净高不大于6m的房间，应采用挡烟垂壁、隔墙或从顶棚突出不小于0.5m的梁划分防烟分区。


4.2 防火墙和隔墙

4.2 防火墙和隔墙

4.2.1 防火墙应直接设置在基础上或耐火极限不低于3.00h的承重构件上。

4.2.2 防火墙上不宜开设门、窗、洞口，当需要开设时，应设置能自行关闭的甲级防火门、窗。

4.2.3 电影院、礼堂的观众厅与舞台之间的墙，耐火极限不应低于2.5h，观众厅与舞台之间的台口应符合本规范第7.3.2条的规定；电影院放映室（卷片室）应采用耐火极限不低于1.00h的隔墙与其它部位隔开，观察窗和放映孔应设置阻火闸门。

4.2.4 歌舞娱乐放映游艺场所应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与其他场所隔开，一个厅、室的建筑面积不应大于200m2。当墙上开门时，应设置不低于乙级的防火门。


4.3 装修和构造

4.3 装修和构造

4.3.1 人防工程的内部装修应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。

4.3.2 人防工程的耐火等级应为一级。其出入口地面建筑物的耐火等级不应低于二级。

4.3.3 可燃气体和丙类液体管道不应穿过防火分区之间的防火墙，当其它管道需要穿过时，应采用不燃材料将管道周围的空隙紧密填塞，通风和空气调节系统的风管还应符合本规范第6.7.6条的规定。

4.3.4 通过防火墙或防火门下的管线沟，应采用不燃材料将通过处的管线沟空隙紧密填塞。

4.3.4 变形缝的基层应采用不燃材料，表面层不应采用可燃或易燃材料。


4.4 防火门窗和防火卷帘

4.4 防火门窗和防火卷帘

4.4.1 防火门防火窗应划分为甲、乙、丙三级。其耐火极限甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。

4.4.2 防火门应为向疏散方向开启的平开门，并在关闭后能从任何一侧手动开启。
用于疏散走道、楼梯间和前室的防火门，应采用常闭的防火门。
常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。

4.4.3 当人防工程中设置防火墙或防火门有困难时，可采用防火卷帘代替，其防火卷帘应符合防火墙耐火极限的判定条件。


5 安全疏散

5 安全疏散

5.1 一般规定

5.1.1 每个防火分区安全出口设置的数量,应符合下列规定之一:
1 每个防火分区的安全出口数量不应少于两个；
2 当有两个或两个以上防火分区,相邻防火分区之间的防火墙上设有防火门时,每个防火分区可只设置一个直通室外的安全出口；
3 建筑面积不大于500m2，且室内地坪与室外出入口地面高差不大于10m，容纳人数不大于30人的防火分区，当设置有竖井，且竖井内有金属梯直通地面时，可只设置一个安全出口或一个与相邻防火分区相通的防火门。
4 建筑面积不大于200m2，且经常停留人数不大于3人的防火分区，可只设置一个通向相邻防火分区的防火门。
5 改建工程的防火分区，可设置不少于两个通向相邻防火分区的防火门，但应设置在不同的方向，且相邻防火分区必须符合本条第1款或第2款的规定。

5.1.2 建筑面积不大于50m2的房间，可设置一个疏散出口。歌舞娱乐放映游艺场所不应设置在袋形走道的两侧或尽端，一个厅、室的疏散口不应少于两个，当其建筑面积不大于50m2时，可设置一个疏散出口。

5.1.3 每个防火分区安全出口之间或安全出口与相邻防火分区之间防火墙上的防火门。宜按不同方向分散设置，当受条件限制需要同方向设置时，两个出口之间的距离不应小于5m。

5.1.4 安全疏散距离应满足下列规定：
1 房间内最远点至该房间门的距离不应大于15m；
2 房间门至最近安全出口或至相邻防火分区之间防火墙上防火门的最大距离：医院应为24m，旅馆应为30m，其它工程应为40m。位于袋形走道两侧或尽端的房间，其最大距离应为上述相应距离的一半。

5.1.5 每个防火分区安全出口和相邻防火分区之间防火墙上防火门的总宽度，应按该防火分区设计容纳总人数乘以疏散宽度指标计算确定。室内地坪与室外出入口地面高差不大于10m的防火分区，其疏散宽度指标应为每100人不小于0.75m，室内地坪与室外出入口地面高差大于10m的防火分区，其疏散宽度指标应为每100人不小于1.00m；楼梯的宽度不应小于对应的出口宽度。
每个防火分区的安全出口和相邻防火分区之间防火墙上的防火门，其疏散人数平均每个不应大于250人，改建工程可不大于350人，但其出口应设置在不同方向。
安全出口、相邻防火分区之间防火墙上的防火门、楼梯和疏散走道的最小净宽应符合表5.1.5的规定。
表5.1.5 安全出口相邻防火分区之间防火墙上的防火门、楼梯和疏散走道的最小净宽（m）

5.1.6 设有固定座位的电影院、礼堂等的观众厅，其疏散走道、疏散出口等应符合下列规定：
1 厅内的疏散走道净宽应按通过人数每100人不小于0.8m计算，且不宜小于1.00m；边走道的净宽不应小于0.80m；
2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算，疏散出口和疏散走道的净宽均不应小于1.40m；
3 观众厅座位的布置，横走道之间的排数不宜大于20排，纵走道之间每排座位不宜大于22个；当前后排座位的排距不小于0.9m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半；
4 观众厅每个疏散出口的疏散人数平均不应大于250人；
5 观众厅的疏散门，宜采用推闩式外开门。

5.1.7 公共疏散出口处内、外1.40m范围内不应设置踏步，门必须向疏散方向开启，且不应设置门槛。

5.1.8 地下商店营业部分疏散人数，可按每层营业厅和为顾客服务用房的使用面积之和乘以人员密度指标来计算，其人员密度指标应按下列规定确定；
1 地下第一层人员密度指标为0.85人/m2；
2 地下第二层人员密度指标为0.80人m2。

5.1.9 歌舞娱乐放映游艺场所最大容纳人数：应按该场所建筑面积乘以人员密度指标来计算，其人员密度指标应按下列规定确定：

1 录像厅、放映厅人员密度指标为1.0人/m2;

2 其他歌舞娱乐放映游艺场所人员密度指标为0.5人/m2。


5.2 楼梯走道

5.2 楼梯走道

5.2.1 人防工程的下列公共活动场所,当底层室内地坪与室外出入口地面高差大于10m时,应设置防烟楼梯间；当地下为两层，且地下第二层的地坪与室外出入口地面高差不大于10m时，应设置封闭楼梯间。
1 电影院、礼堂；
2 建筑面积大于500m2的医院、旅馆；
3 建筑面积大于1000m2的商场、餐厅、展览厅、公共娱乐场所、小型体育场所。

5.2.2 人民防空地下室的疏散楼梯间，在主体建筑地面首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并宜直通室外，当必须在隔墙上开门时，应采用耐火极限不低于乙级的防火门。
人民防空地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在地面首层与人民防空地下室的入口处，设置耐火极限不低于2.00h的隔墙和耐火极限不低于乙级的防火门隔开，并应有明显标志。

5.2.3 防火分区至防烟楼梯间或壁难走道入口处应设置前室，前室面积不应小于6m2；当与消防电梯间合用前室时，其面积不应小于10m2；前室的门应为甲级防火门。

5.2.4 避难走道的设置应符合下列规定：
1 避难走道直通地面的出口不应少于两个，并应设置在不同方向，出口的疏散人数不限；
2 通向避难走道的各防火分区人数不等时，避难走道的净宽不应小于设计容纳人数最多的一个防火分区通向避难走道各安全出口最小净宽之和。
3 避难走道的装修材料燃烧性能等级必须为A级；
4 避难走道的防烟应符合本规范第6.2节的规定；
5 避难走道的消火栓设置应符合本规范第7.3.1条的规定；
6 避难走道的火灾应急照明应符合本规范第8.2节的规定；
7 避难走道应设置应急广播和消防专线电话。

5.2.5 地下街防火分区内疏散走道的最小净宽应符合下列规定之一；
1 疏散走道最小净宽应为通过人数乘以疏散宽度指标，疏散宽度指标和通过人数应符合下列规定：
1）室内地坪与室外出入口地面高差不大于10m的防火分区,其疏散宽度指标应为每100人不小于0.75;室内地坪与室外出入口地面高差大于10m的防火分区,其疏散宽度指标应为每100人不小于1.00m。
2）相邻两个疏散出口之间的疏散走道通过人数，宜为相邻两个疏散出口之间设计容纳人数；袋形走道末端至相邻疏散出口之间的疏散走道通过人数，应为袋形走道末端与相邻疏散出口之间设计容纳人数；
2 疏散走道最小净宽应为疏散走道两端的疏散出口最小净宽之和的较大者。

5.2.6 疏散走道、疏散楼梯和前室，不应有影响疏散的突出物；
疏散走道应减少曲折，走道内不宜设置门槛、阶梯；
疏散楼梯的阶梯不宜采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角小于10。，且每级离扶手0.25m处的踏步宽度大于0.22m时，可不受此限。

5.2.7 疏散楼梯间在各层的位置不应改变；各层人数不等时，其宽度应按该层及以下层中通过人数最多的一层计算。


6 防烟排烟和通风空气调节

6 防烟排烟和通风空气调节

6.1 一般规定

6.1.1 人防工程下列部位应设置机械加压送风防烟设施:
1 防烟楼梯间及其前室或合用前室；
2 避难走道的前室。

6.1.2 人防工程下列部位应设置机械排烟设施：
1 建筑面积大于50m2，且经常有人停留或可燃物较多的房间、大厅和丙、丁类生产车间；
2 总长度大于20m的疏散走道；
3 电影放映间舞台等。

6.1.3 丙、丁、戊类物品库宜采用密闭防烟措施。

6.1.4 自然排烟口的总面积大于该防烟分区面积的2%时，宜采用自然排烟；自然排烟口底部距室内地坪不应小于2m，并应常开或发生火灾时能自动开启。


6.2 机械加压送风防烟及送风量

6.2 机械加压送风防烟及送风量

6.2.1 防烟楼梯间送风余压值不应小于50Pa,前室或合用前室送风余压值不应小于25Pa。防烟楼梯间的机械加压送风量不应小于25000m3/h。当防烟楼梯间与前室或合用前室分别送风时。防烟楼梯间的送风量不应小于16000m3/h，前室或合用前室的送风量不应小于12000m3/h。
注：楼梯间及其前室或合用前室的门按1.5m×2.1m计算,当采用其它尺寸的门时，送风量应根据门的面积按比例修正。

6.2.2 避难走道的前室送风余压值应与本规范第6.2.1条的防烟楼梯间前室的要求相同，机械加压送风量应按前室入口门洞风速不小于1.2m/s计算确定。
避难走道的前室送风口应正对前室入口门，且宽度应大于门洞宽度。

6.2.3 避难走道的前室、防烟楼梯间及其前室或合用前室的机械加压送风系统宜分别独立设置。当需要共用系统时，应在支风管上设置压差自动调节装置。

6.2.4 避难走道的前室、防烟楼梯间及其前室或合用前室的排风应设置余压阀，并应按本规范第6.2.1条的规定值整定。

6.2.5 机械加压送风机可采用普通离心式、轴流式或斜流式风机。风机的全压值除应计算最不利环管路的压头损失外，其余压值应符合本规范第6.2.1条的规定。

6.2.6 机械加压送风系统送风口的风速不宜大于7m/s。

6.2.7 机械加压送风系统的采风口与排烟口的水平距离宜大于15m，并宜低于排烟口。


6.3 机械排烟及排烟风量

6.3 机械排烟及排烟风量

6.3.1 机械排烟时,排烟风机和风管的风量计算应符合下列要求:
1 担负一个或两个防烟分区排烟时，应按该部分总面积每平方米不小于60m3/h计算,但排烟风机的最小排烟风量不应小于7200m3/h;
2 担负三个或三个以上防烟分区排烟时,应按其中最大防烟分区面积每平方米不小于120m3/h计算.

6.3.2 排烟区应有补风措施,并应符合下列要求:
1 当补风通路的空气阻力不大于50Pa时,可自然补风;
2 当补风通路的空气阻力大于50Pa时,应设置火灾时可转换成补风的机械送风系统或单独的机械补风系统,补风量不应小于排烟风量的50%.

6.3.3 机械排烟系统宜单独设置或与工程排风系统合并设置.当合并设置时,必须采取在火灾发生时能将排风系统自动转换为排烟系统的措施。


6.4 排烟口

6.4 排烟口

6.4.1 每个防烟分区内必须设置排烟口,排烟口应设置在顶棚或墙面的上部.

6.4.2 排烟口宜设置于该防烟分区的居中位置,并应与疏散出口的水平距离在2m以上,且与该分区内最远点的水平距离不应大于30m。

6.4.3 排烟口可单独设置，也可与排风口合并设置，排烟口的总排烟量应按该防烟分区面积每平方米不小于60m3/h计算。

6.4.4 排烟口的开闭状态和控制应符合下列要求：
1 单独设置的排烟口，平时应处于关闭状态，其控制方式可采用自动或手动开启方式；手动开启装置的位置应便于操作；
2 排风口和排烟口合并设置时，应在排风口或排风口所在支管设置自动阀门，该阀门必须具有防火功能，并应与火灾自动报警系统联动；火灾时，着火防烟分区内的阀门仍应处于开启状态，其它防烟分区内的阀门应全部关闭。

6.4.5 排烟口的风速不宜大于10m/s。


6.5 机械加压送风防烟、排烟管道

6.5 机械加压送风防烟、排烟管道

6.5.1 机械加压送风防烟排烟管道内的风速，当采用金属风道或内表面光滑的其它材料风道时，不宜大于20m/s，当采用内表面抹光的混凝土或砖砌风道时，不宜大于15m/s。

6.5.2 机械加压送风防烟管道、排烟管道、排烟口和排烟阀等必须采用不燃材料制作。
排烟管道与可燃物的距离不应小于0.15m。

6.5.3 当金属风道为钢制风道时，钢板厚度不应小于1.0mm。

6.5.4 机械加压送风防烟、排烟管道不宜穿过防火墙。当需要穿过时，过墙处应设置烟气温度大于280℃ 时能自动关闭的防火阀。


6.6 排烟风机

6.6 排烟风机

6.6.1 排烟风机可采用普通离心式风机或排烟轴流风机,排烟风机应在烟气温度280℃ 时能连续工作30min。排烟风机必须采用不燃材料制作。

6.6.2 排烟风机可单独设置或与排风机合并设置；当排烟风机与排风机合并设置时，宜采用变速风机。

6.6.3 排烟风机的余压应按排烟系统最不利环路进行计算，排烟量应增加10%。

6.6.4 排烟风机的安装位置，宜处于排烟区的同层或上层。排烟管道宜顺气流方向向上或水平敷设。

6.6.5 排烟风机应与排烟口联动，当任何一个排烟口、排烟阀开启或排风口转为排烟口时。系统应转为排烟工作状态。排烟风机应自动转换为排烟工况；当烟气温度大于280℃ 时，排烟风机应随设置于风机入口处防火阀的关闭而自动关闭。


6.7 通风、空气调节

6.7 通风、空气调节

6.7.1 电影院的放映机室宜设置独立的排风系统。当需要合并设置时，通向放映机室的风管应设置防火阀。

6.7.2 设置气体灭火系统的房间，应设置有排除废气的排风装置；与该房间连通的风管应设置自动阀门，火灾发生时，阀门应自动关闭。

6.7.3 通风、空气调节系统的管道宜按防火分区设置。当需要穿过防火分区时，应符合本规范第6.7.6条的规定。

6.7.4 通风、空气调节系统的风机及风管应采用不燃材料制作，但接触腐蚀性气体的风管及柔性接头可采用难燃材料制作。

6.7.5 风管和设备的保温材料应采用不燃材料，消声、过滤材料及粘结剂应采用不燃材料或难燃材料。

6.2.6 通风、空气调节系统的风管，当出现下列情况之一时，应设置防火阀：
1 穿过防火墙或防火楼板处；
2 穿过设有防火门的房间隔墙或楼板处；
3 每层水平干管同垂直总管的交接处；
4 穿越变形缝处的两侧。

6.7.7 火灾发生时，防火阀的温度熔断器或与火灾探测器等联动的自动关闭装置一经动作，防火阀应能自动关闭，温度熔断器的动作温度宜为70℃ 。

6.7.8 防火阀应设单独的支、吊架，当防火阀暗装时，应在防火阀安装部位的吊顶或隔墙上设置检修口，检修口不宜小于0.45m×0.45m。

6.7.9 当通风系统中设置电加热器时，通风机应与电加热器联锁，电加热器前、后0.8m范围内,不应设置消声器、过滤器等设备。


7 消防给水排水和灭火设备

7 消防给水排水和灭火设备

7.1 一般规定

7.1.1 消防用水可由市政给水管网、水源井、消防水池或天然水源供给。利用天然水源时，应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。

7.1.2 采用市政给水管网直接供水，当消防用水量达到最大时，其水压应满足室内最不利点灭火设备的要求。


7.2 消防用水量

7.2 消防用水量

7.2.1 设置室内消火栓、自动喷水等灭火设备的人防工程，其消防用水量应按需要同时开启的上述设备用水量之和计算。

7.2.2 室内消火栓用水量应符合表7.2.2的规定。

7.2.3 人防工程内自动喷水灭火系统的用水量，应按现行国家标准《自动喷水灭火系统设计规范》的有关规定执行。


7.3 灭火设备的设置范围

7.3 灭火设备的设置范围

7.3.1 下列人防工程和部位应设置室内消火栓:
1 建筑面积大于300m2的人防工程；
2 电影院、礼堂、消防电梯间前室和避难走道。

7.3.2 下列人防工程和部位应设置自动喷水灭火系统：
1 建筑面积大于1000m2的人防工程；
2 大于800个座位的电影院和礼堂的观众厅，且吊顶下表面至观众席地坪高度不大于8m时舞台使用面积大于200m2时；观众厅与舞台之间的台口宜设置防火幕或水幕分隔；
3 采用防火卷帘代替防火墙或防火门，当防火卷帘不符合防火墙耐火极限的判定条件时，应在防火卷帘的两侧设置闭式自动喷水灭火系统，其喷头间距应为2.0m，喷头与卷帘距离应为0.5m；有条件时，也可设置水幕保护；
4 歌舞娱乐放映游艺场所；

5 建筑面积大于500m2的地下商店。

7.3.3 柴油发电机房、直燃机房、锅炉房、变配电室和图书、资料、档案等特藏库房，宜设置二氧化碳等气体灭火系统，但不应采用卤代烷1211、1301灭火系统；或按现行国家标准《建筑灭火器配置设计规范》的规定设置灭火器。
重要通信机房和电子计算机机房应设置气体灭火系统。

7.3.4 人防工程的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


7.4 消防水池

7.4 消防水池

7.4.1 具有下列情况之一者应设置消防水池:
1 市政给水管网、水源井或天然水源不能满足消防用水量；
2 市政给水管网为枝状或人防工程只有一条进水管。
注：当室内消防用水总量不大于10L/s时，可以不设置消防水池。

7.4.2 消防水池的设置应符合下列要求：
1 消防水池的有效容积应满足在火灾延续时间内室内消防用水总量的要求；
建筑面积小于3000m2的单建掘开式、坑道、地道人防工程消火栓灭火系统火灾延续时间应按1.00h计算；
建筑面积大于或等于3000m2的单建掘开式、坑道、地道人防工程消火栓灭火系统火灾延续时间应按2.00h计算；改建人防工程当有困难时，可按1.00h计算;
自动喷水灭火系统火灾延续时间应按1.00h计算;
2 在火灾情况下能保证连续向消防水池补水时,消防水池的容量可减去火灾延续时间内补充的水量；
3 消防水池的补水时间不应大于48h；
4 消防用水与其它用水合用的水池，应有确保消防用水量的措施；
5 消防水池可设置在工程内，也可设置在工程外，寒冷地区的室外消防水池应有防冻措施。


7.5 水泵结合器和室外消火栓

7.5 水泵结合器和室外消火栓

7.5.1 当消防用水总量大于10L/s时，应在人防工程外设置水泵结合器，并应设置室外消火栓。

7.5.2 水泵结合器和室外消火栓的数量，应按人防工程内消防用水总量确定，每个水泵结合器和室外消火栓的流量应按10-15L/s计算。

7.5.3 水泵结合器和室外消火栓应设置在便于消防车使用的地点，距人防工程出入口不宜小于5m,室外消火栓距路边不宜大于2m,水泵结合器与室外消火栓的距离不应大于40m。
水泵结合器和室外消火栓应有明显的标志。


7.6 室内消防给水管道、室内消火栓和消防水箱

7.6 室内消防给水管道、室内消火栓和消防水箱

7.6.1 室内消防给水管道的设置应符合下列要求：
1 室内消防给水管道宜与其它用水管道分开设置，当有困难时，消火栓给水管道可与其它给水管道合用，但当其它用水达到最大小时流量时，应仍能供应全部消火栓的消防用水量；
2 当室内消火栓总数大于10个时，其给水管道应布置成环状，环状管网的进水管宜设置两条，当其中一条进水管发生故障时，另一条应仍能供应全部消火栓的消防用水量；
3 在同层的室内消防给水管道，应采用阀门分成若干独立段，当某段损坏时，停止使用的消火栓数不应大于5个；
阀门应有明显的启闭标志；
4 室内消火栓给水管道应与自动喷水灭火系统的给水管道分开独立设置；有困难时，可合用消防泵，但消火栓给水管道必须在自动喷水灭火系统的报警阀前（沿水流方向）分开设置。

7.6.2 室内消火栓的设置应符合下列规定：
1 室内消火栓的水枪充实水柱应通过水力计算确定，且不应小于10m；
2 室内消火栓栓口的静水压力不应大于0.8MPa，当大于0.8MPa时，应采用分区给水系统；消火栓栓口的出水压力大于0.5MPa时，应设置减压装置；
3 室内消火栓的间距应由计算确定，当保证同层相邻有两支水枪的充实水柱同时到达被保护范围内的任何部位时，消火栓的间距不应大于30m；当保证有一支水枪的充实水柱到达室内任何部位时，不应大于50m；
4 室内消火栓应设置在明显易于取用的地点；消火栓的出水方向宜与设置消火栓的墙面相垂直，栓口离地坪高度宜为1.10m；同一工程内应采用统一规格的消火栓、水枪和水带，每根水带长度不应大于25m；
5 设有消防水泵给水系统的每个消火栓处，应设置直接启动消防水泵的按钮，并应有保护措施。

7.6.3 单建掘开式、坑道、地道人防工程可不设置消防水箱。


7.7 消防水泵

7.7 消防水泵

7.7.1 消防水泵应设置备用泵,其工作能力不应小于最大一台消防工作泵.

7.7.2 每台消防水泵应设置独立的吸水管,并宜采用自灌式吸水,其吸水管上应设置阀门,出水管上应设置试验和检查用的压力表和放水阀门。


7.8 消防排水

7.8 消防排水

7.8.1 设有消防给水的人防工程,必须设置消防排水设施。

7.8.2 消防排水设施宜与生活排水设施合并设置，兼作消防排水的生活污水泵（含备用泵）,总排水量应满足消防排水量的要求。


8 电 气

8 电 气

8.1 消防电源及其配电

8.1.1 建筑面积大于5000m2的人防工程，其消防用电应按一级负荷要求供电，建筑面积小于或等于5000m2的人防工程可按二级负荷要求供电。
火灾疏散照明和火灾备用照明可采用蓄电池作备用电源，其连续供电时间不应少于30min。

8.1.2 消防控制室、消防水泵、消防电梯、防烟风机、排烟风机等消防用电设备应采用两路电源或两回路供电线路供电，并应在最末一级配电箱处自动切换。
当采用柴油发电机组做备用电源时，应设置自动启动装置，并能在30s内供电。

8.1.3 消防用电设备的供电回路应引自变压器低压侧设置的专用消防配电柜或专用供电回路。其配电和控制线路宜按防火分区划分。

8.1.4 消防配电设备宜采用防潮、防霉型产品；电缆、电线应采用铜芯线，蓄电池应采用封闭型产品。

8.1.5 消防用电设备的配电线路应符合下列规定：
1 当采用暗敷设时，应穿在金属管中，并应敷设在不燃结构内，且保护层厚度不宜小于30mm；
2 当采用明敷设时，应敷设在金属管或金属线槽内，并应在金属管或金属线槽表面涂防火涂料；
3 当采用绝缘和护套为不延燃材料的电缆，且敷设在电缆沟、槽、井内时，可不穿金属管保护。

8.1.6 消防用电设备、消防配电柜、消防控制箱等应设有明显标志。


8.2 火灾疏散照明和火灾备用照明

8.2 火灾疏散照明和火灾备用照明

8.2.1 人防工程的火灾疏散照明应由火灾疏散照明灯和火灾疏散标志灯组成,其设置应符合下列规定:
1 火灾疏散照明灯应设置在疏散走道、楼梯间、防烟前室、公共活动场所等部位，其最低照度值不应低于5lx；其设置位置宜在墙面上或顶棚下；
2 火灾疏散标志灯应由疏散方向标志灯和安全出口标志灯组成，疏散方向标志灯应设置在疏散走道、楼梯间及其转角处等部位，并宜距室内地坪1.00m以下的墙面上，其间距不宜大于15m，安全出口标志灯应设置在安全出口处，其位置宜在出口上部的顶棚下或墙面上。

8.2.1A 歌舞娱乐放映游艺场所、商业营业厅疏散走道和其他主要疏散路线地面或靠近地面的墙上，应设置发光疏散指示标志。

8.2.2 人防工程的火灾备用照明设置应符合下列规定：
1 火灾备用照明应设置在避难走道、消防控制室、消防水泵房、柴油发电机室、配电室、通风空调室、排烟机房、电话总机房以及发生火灾时仍需坚持工作的其它房间；
2 建筑面积大于5000m2的人防工程,其火灾备用照明照度值宜保持正常照明的照度值;建筑面积不大于5000m2的人防工程，其火灾备用照明的照度值不宜低于正常照明照度值的50%。

8.2.3 火灾疏散照明和火灾备用照明在工作电源断电后，应能自动投合备用电源。


8.3 灯 具

8.3 灯 具

8.3.1 人防工程内的潮湿场所应采用防潮型灯具；柴油发电机房的贮油间、蓄电池室等房间应采用密闭型灯具；可燃物品库房不应设置卤钨灯等高温照明灯具。

8.3.2 卤钨灯、高压汞灯、白炽灯、镇流器等不应直接安装在可燃装修材料或可燃构件上。

8.3.3 卤钨灯和大于100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉等不燃材料作隔热保护措施。
开关、插座和照明灯具靠近可燃物时，应采用隔热散热等保护措施。


8.4 火灾自动报警系统、火灾应急广播和消防控制室

8.4 火灾自动报警系统、火灾应急广播和消防控制室

8.4.1 下列人防工程或部位应设置火灾自动报警系统：
1 建筑面积大于500m2的地下商店和小型体育场所；
2 建筑面积大于1000m2的丙、丁类生产车间和丙、丁类物品库房；
3 重要的通信机房和电子计算机机房，柴油发电机房和变配电室，重要的实验室和图书、资料、档案库房等。
4 歌舞娱乐放映游艺场所。

8.4.3 火灾自动报警系统和火灾应急广播的设计应按现行国家标准《火灾自动报警系统设计规范》的规定执行。

8.4.3 设有火灾自动报警系统、自动喷水灭火系统、机械防烟排烟设施等的人防工程，应设置消防控制室，并应符合本规范第3.1.4条的规定。


本规程用词说明

本规程用词说明

一、为便于在执行本规程条文时区别对待，对要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：
正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：
正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”或“可”；反面词采用“不宜”。

二、 本规范条文中，指明应按其它有关标准规、范执行时，写法为“应符合……的规定”或“应按……执行”。


建筑设计防火规范 GBJ 16—87

中华人民共和国国家标准

建筑设计防火规范

GBJ16—87（2001修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年5月1日

工程建设国家标准局部修订公告

第7号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应的条文规定同时废止。现予公告。

中华人民共和国建设部
1997年6月24日

工程建设国家标准局部修订公告

第27号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第1.0.3条、第5.1.1条、第5.1.1A条、第5.1.3条、第5.1.3A条、第5.3.1条、第5.3.6条、第5.3.6A条、第5.3.7条、第5.3.12条、第7.2.3条、第8.7.1A条、第8.7.1B条、第10.2.8条、第10.3.1A条、第10.3.1B条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。

    现予公告。

                                      中华人民共和国建设部

                                      2001年4月24日

注：有*符号的部分是根据中华人民共和国建设部1997年6月24日第7号工程建设国家标准局部修订公告修订的部分。
红色字体部分是根据中华人民共和国建设部2001年4月1日第27号工程建设国家标准局部修订公告修订的部分。


第一章 总 则

第一章 总 则

第1.0.1条 为了保卫社会主义建设和公民生命财产的安全，在城镇规划和建筑设计中贯彻“预防为主，防消结合”的方针，采取防火措施，防止和减少火灾危害，特制定本规范。

第1.0.2条 建筑防火设计，必须遵循国家的有关方针政策，从全局出发，统筹兼顾，正确处理生产和安全、重点和一般的关系，积极采用行之有效的先进防火技术，做到促进生产，保障安全，方便使用，经济合理。

第1.0.3条 本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；
    二、单层、多层和高层工业建筑；
    三、地下民用建筑。
    本规范不适用于炸药厂（库）、花炮厂（库）、无窗厂房、人民防空工程、地下铁道及其他地下非民用建筑、炼油厂和石油化工厂的生产区。

    注：建筑高度为建筑物室外地面到其女儿墙顶部或檐口的高度。屋顶上的了望塔、冷却塔、水箱间、微波天线间、电梯机房、排风和排烟机房以及楼梯出口小间等不计入建筑高度和层数内，建筑物的地下室、半地下室的顶板面高出室外地面不超过1.5m者，不计入层数内。

第1.0.4条 建筑防火设计，除执行本规范的规定外，并应符合国家现行的有关标准、规范的要求。


第二章 建筑物的耐火等级

第二章 建筑物的耐火等级

第2.0.1条 建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应低于表2.0.1的规定(本规范另有规定者除外)。

注：①以木柱承重且以非燃烧材料作为墙体的建筑物，其耐火等级应按四级确定。

②高层工业建筑的预制钢筋混凝土装配式结构，其节点缝隙或金属承重构件节点的外露部位，应

做防火保护层，其耐火极限不应低于本表相应构件的规定。

③二级耐火等级的建筑物吊顶，如采用非燃烧体时，其耐火极限不限。

④在二级耐火等级的建筑中，面积不超过100m2的房间隔墙，如执行本表的规定有困难时，可采

用耐火极限不低于0.3h的非燃烧体。

⑤一、二级耐火等级民用建筑疏散走道两侧的隔墙，按本表规定执行有困难时，可采用0.75h非

燃烧体。

⑥建筑构件的燃烧性能和耐火极限，可按附录二确定。

第2.0.2条 二级耐火等级的多层和高层工业建筑内存放可燃物的平均重量超过200kg/m2的房间，其梁、楼板的耐火极限应符合一级耐火等级的要求，但设有自动灭火设备时，其梁、楼板的耐火极限仍可按二级耐火等级的要求。

第2.0.3条 承重构件为非燃烧体的工业建筑（甲、乙类库房和高层库房除外），其非承重外墙为非燃烧体时，其耐火极限可降低到0.25h，为难燃烧体时，可降低到0.5h。

第2.0.4条 二级耐火等级建筑的楼板(高层工业建筑的楼板除外)，如耐火极限达到1h有困难时，可降低到0.5h。

上人的二级耐火等级建筑的平屋顶，其屋面板的耐火极限不应低于1h。

第2.0.5条 二级耐火等级建筑的屋顶如采用耐火极限不低于0.5h的承重构件有困难时，可采用无保护层的金属构件。但甲、乙、丙类液体火焰能烧到的部位，应采取防火保护措施。

第2.0.6条 建筑物的屋面面层，应采用不燃烧体，但一、二级耐火等级的建筑物，其不燃烧体屋面基层上可采用可燃卷材防水层。

第2.0.7条 下列建筑或部位的室内装修，宜采用非燃烧材料或难燃烧材料：

一、高级旅馆的客房及公共活动用房；

二、演播室、录音室及电化教室；

三、大型、中型电子计算机机房；


第一节 生产的火灾危险性分类

第三章 厂房

第一节 生产的火灾危险性分类

第3.1.1条 生产的火灾危险性可按表3.1.1分为五类。

注：①在生产过程中，如使用或产生易燃、可燃物质的量较少，不足以构成爆炸或火灾危险时，可以按实际情况确定其火灾危险性的类别。

②一座厂房内或防火分区内有不同性质的生产时，其分类应按火灾危险性较大的部分确定，但火灾危险性大的部分占本层或本防火分区面积的比例小于5%(丁、戊类生产厂房的油漆工段小于10%),且发生事故时不足以蔓延到其他部位，或采取防火措施能防止火灾蔓延时，可按火灾危险性较小的部分确定。

丁、戊类生产厂房的油漆工段，当采用封闭喷漆工艺时，封闭喷漆空间内保持负压、且油漆工段

设置可燃气体浓度报警系统或自动抑爆系统时，油漆工段占其所在防火分区面积的比例不应超过

20%。

③生产的火灾危险性分类举例见附录三。


第二节 厂房的耐火等级、层数和占地面积

第二节 厂房的耐火等级、层数和占地面积

第3.2.1条 各类厂房的耐火等级、层数和占地面积应符合表3.2.1的要求(本规范另有规定者除外)。

注：①防火分区间应用防火墙分隔。一、二级耐火等级的单层厂房(甲类厂房除外)如面积超过本表规定，设置防火墙有困难时，可用防火水幕带或防火卷帘加水幕分隔。

②一级耐火等级的多层及二级耐火等级的单层、多层纺织厂房(麻纺厂除外)可按本表的规定增加

50%，但上述的厂房原棉开包、清花车间均应设防火墙分隔。

③一、二级耐火等级的单层、多层造纸生产联合厂房，其防火分区最大允许占地面积可按本表的规

定增加1.5倍。

④甲、乙、丙类厂房装有自动灭火设备时，防火分区最大允许占地面积可按本表的规定增加一倍；

丁戊类厂房装设自动灭火设备时，其占地面积不限。局部设置时，增加面积可按该局部面积的一

倍计算。

⑤一、二级耐火等级的谷物筒仓工作塔，且每层人数不超过2个时，最多允许层数可不受本表限制。

⑥邮政楼的邮件处理中心可按丙类厂房确定。

第3.2.2条 特殊贵重的机器、仪表、仪器等应设在一级耐火等级的建筑内。

第3.2.3条 在小型企业中，面积不超过300m2独立的甲、乙类厂房，可采用三级耐火等级的单层建筑。

第3.2.4条 使用或产生丙类液体的厂房和有火花、赤热表面、明火的丁类厂房均应采用一、二级耐火等级的建筑，但上述丙类厂房面积不超过500m2，丁类厂房面积不超过1000m2，也可采用三级耐火等级的单层建筑。

第3.2.5条 锅炉房应为一、二级耐火等级的建筑，但每小时锅炉的总蒸发量不超过4t的燃煤锅炉房可采用三级耐火等级的建筑。

第3.2.6条 可燃油油浸电力变压器室、高压配电装置室的耐火等级不应低于二级。

注：其他防火要求应按国家现行的有关电力设计防火规范执行。

第3.2.7条 变电所、配电所不应设在有爆炸危险的甲、乙类厂房内或贴邻建造，但供上述甲、乙类专用的10kV及以下的变电所、配电所，当采用无门窗洞口的防火墙隔开时，可一面贴邻建造。

乙类厂房的配电所必须在防火墙上开窗时，应设非燃烧体的密封固定窗。

第3.2.8条 多功能的多层或高层厂房内，可设丙、丁、戊类物品库房，但必须采用耐火极限不低于3h非燃烧体墙和1.5h的非燃烧体楼板与厂房隔开，库房的耐火等级和面积应符合本规范第4.2.1条的规定。

第3.2.9条 甲、乙类生产不应设在建筑物的地下室或半地下室内。

第3.2.10条 厂房内设置甲、乙类物品的中间仓库时，其储量不宜超过一昼夜的需要量。

中间仓库应靠外墙布置，并应采用耐火极限不低于3h的非燃烧体墙和1.5h的非燃烧体楼板与其他部分隔开。

第3.2.11条 总储量不大于15m3的丙类液体储罐，当直埋于厂房外墙附近，且面向储罐一面的外墙为防火墙时，其防火间距可不限。

中间罐的容积不应大于1.00m3，并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。


第三节 厂房的防火间距

第三节 厂房的防火间距

第3.3.1条 厂房之间的防火间距不应小于表3.3.1的规定(本规范另有规定者除外)。

注：①防火间距应按相邻建筑物外墙的最近距离计算，如外墙有凸出的燃烧构件，则应从其凸出部分外缘算起(以后有关条文均同此规定)。

②甲类厂房之间及其与其他厂房之间的防火间距，应按本表增加2m，戊类厂房之间的防火间距，可按本表减小2m。

③高层厂房之间及其与其他厂房之间的防火间距，应按本表增加3m。

④两座厂房相邻较高一面的外墙为防火墙时，其防火间距不限，但甲类厂房之间不应小于4m。

⑤两座一、二级耐火等级厂房，当相邻较低一面外墙为防火墙且较低一座厂房的屋盖耐火极限不低于1h时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑥两座一、二级耐火等级厂房，当相邻较高一面外墙的门窗等开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑦两座丙、丁、戊类厂房相邻两面的外墙均为非燃烧体，如无外露的燃烧体屋檐，当每面外墙上的门墙洞口面积之和各不超过该外墙面积的5%，且门窗洞口不正对开设时，其防火间距可按本表减少25%。

⑧耐火等级低于四级的原有厂房，其防火间距可按四级确定。

第3.3.2条 一座凵形、Ш形厂房，其两翼之间的防火间距不宜小于本规范表3.3.1规定。如该厂房的占地面积不超过本规范第3.2.1条规定的防火分区最大允许占地面积(面积不限者，不应超过10000m2)，其两翼之间的间距可为6m。

第3.3.3条 厂房附设有化学易燃物品的室外设备时，其室外设备外壁与相邻厂房室外附设设备外壁之间的距离，不应小于10m。与相邻厂房外墙之间的防火间距，不应小于本规范第3.3.1条的规定(非燃烧体的室外设备按一、二级耐火等级建筑确定)。

第3.3.4条 数座厂房(高层厂房和甲类厂房除外)的占地面积总和不超过本规范第3.2.1条的规定的防火分区最大允许占地面积时，可成组布置，但允许占地面积应综合考虑组内各个厂房的耐火等级、层数和生产类别，按其中允许占地面积较小的一座确定(面积不限者，不应超过10000m2).组内厂房之间的间距：当厂房高度不超过7m时，不应小于4m；超过7m时，不应小于6m。

组与组或组与相邻建筑之间的防火间距，应符合本规范第3.3.1条的规定(按相邻两座耐火等级最低的建筑物确定)。

第3.3.5条 厂房与甲类物品库房之间的防火间距，不应小于本规范第4.3.4条的规定，但高层厂房与甲类物品库房的间距不应小于13m。

第3.3.6条 高层工业建筑、甲类厂房与甲、乙、丙类液体储罐，可燃、助燃气体储罐，液化石油气储罐，易燃、可燃材料堆场的防火间距，应符合本规范第四章有关条文的规定，但高层工业建筑与上述储罐、堆场(煤和焦炭场除外)的防火间距不应小于13m。

第3.3.7条 屋顶承重构件和非承重外墙均为非燃烧体的厂房，当耐火极限达不到本规范表2.0.1中二级耐火等级要求时，其防火间距应按三级耐火等级建筑的要求确定，但上述丁、戊类厂房，其防火间距仍可按二级耐火等级建筑的要求确定。

第3.3.8条 丙、丁、戊类厂房与民用建筑之间的防火间距，不应小于本规范第3.3.1条的规定、但单层、多层戊类厂房与民用建筑之间的防火间距，可按本规范第5.2.1条的规定执行；甲、乙类厂房与民用建筑之间的防火间距，不应小于25m，距重要的公共建筑不宜小于50m。

注：为丙、丁、戊类厂房服务而单独设立的生活室与所属厂房之间的防火间距，可适当减少，但不应小于6.00m。

第3.3.9条 散发可燃气体、可燃蒸气的甲类厂房与下述地点的防火间距不应小于下列规定：

明火或散发火花的地点—— 30m；

厂外铁路线(中心线) ——30m；

厂内铁路线(中心线) ——20m；

厂外道路(路边) ——15m；

厂内主要道路(路边) ——10m；

厂内次要道路(路边) ——5m。

注：①散发比空气轻的可燃气体、可燃蒸气的甲类厂房与电力牵引机车的厂外铁路线的防火间距可减为20m。

②上述甲类厂房所属厂内铁路装卸线如有安全措施，可不受限制。

第3.3.10条 室外变、配电站与建筑物、堆物、储罐之间的防火间距不应小于表3.3.10的规定。

注：①防火间距应从距建筑物、堆场、储罐最近的变压器外壁算起，但室外变、配电构架距堆场、储罐和甲、乙类的厂房不宜小于25m，距其他建筑物不宜小于10m。

②本条的室外变、配电站，是指电力系统电压为35～500kV，且每台变压器容量在10000kVA以上的室外变、配电站，以及工业企业的变压器总油量超过5t的室外总降压变电站。

③发电厂内的主变压器，其油量可按单台确定。

④干式可燃气体储罐的防火间距应按本表湿式可燃气体储罐增加25%。

第3.3.11条 城市汽车加油站的加油机、地下油罐与建筑物、铁路、道路之间的防火间距，不应小于表3.3.11的规定。

注：①汽车加油站的油罐应采用地下卧式油罐，并宜直接埋设。甲类液体总储量不应超过60m3，单罐容量不应超过20m3，当总储量超过时，其与建筑物的防火间距应按本规范第4.4.2条的规定执行。

②储罐上应设有直径不小于38mm并带有阻火器的放散管，其高度距地面不应小于4m，且高出管理室屋面不小于50cm。

③汽车加油机、地下油罐与民用建筑之间如设有高度不低于2.2m的非燃烧体实体围墙隔开，其防火间距可适当减少。

第3.3.12条 厂区围墙与厂内建筑的间距不宜小于5m，围墙两侧建筑物之间应满足防火间距要求。


第四节 厂房的防爆

第四节 厂房的防爆

第3.4.1条 有爆炸危险的甲、乙类厂房宜独立设置，并宜采用敞开或半敞开式的厂房。

有爆炸危险的甲、乙类厂房，宜采用钢筋混凝土柱、钢柱承重的框架或排架结构，钢柱宜采用防火保护层。

第3.4.2条 有爆炸危险的甲、乙类厂房，应设置必要的泄压设施，泄压设施宜采用轻质屋盖作为泄压面积，易于泄压的门、窗、轻质墙体也可作为泄压面积。

作为泄压面积的轻质屋盖和轻质墙体的每平方米重量不宜超过120 kg。

第3.4.3条 泄压面积与厂房体积的比值(m2/m3)宜采用0.05～0.22。爆炸介质威力较强或爆炸压力上升速度较快的厂房，应尽量加大比值。

体积超过1000m3的建筑，如采用上述比值有困难时，可适当降低，但不宜小于0.03。

第3.4.4条 泄压面积的设置应避开人员集中的场所和主要交通道路，并宜靠近容易发生爆炸的部位。

第3.4.5条 散发较空气轻的可燃气体、可燃蒸气的甲类厂房，宜采用全部或局部轻质屋盖作为泄压设施。顶棚应尽量平整避免死角，厂房上部空间要通风良好。

第3.4.6条 散发较空气重的可燃气体，可燃蒸气的甲类厂房以及有粉尘、纤维爆炸危险的乙类厂房，应采用不发生火花的地面。如采取绝缘材料作整体面层时，应采取防静电措施。地面下不宜设地沟，如必须设置时，其盖板应严密，并应采用非燃烧材料紧密填实；与相邻厂房连通处，应采用非燃烧材料密封。

散发可燃粉尘、纤维的厂房内表面应平整、光滑，并易于清扫。

第3.4.7条 有爆炸危险的甲、乙类生产部位，宜设在单层厂房靠外墙或多层厂房的最上一层靠外墙处。

有爆炸危险的设备应尽量避开厂房的梁、柱等承重构件布置。

第3.4.8条 有爆炸危险的甲、乙类厂房内不应设置办公室、休息室。如必须贴邻本厂房设置时，应采用一、二级耐火等级建筑，并应采用耐火极限不低于3h的非燃烧体防护墙隔开和设置直通室外或疏散楼梯的安全出口。

第3.4.9条 有爆炸危险的甲、乙类厂房总控制室应独立设置，其分控制室可毗邻外墙设置，并应用耐火极限不低于3h的非燃烧体墙与其他部分隔开。

第3.4.10条 使用和生产甲、乙、丙类液体的厂房管、沟不应和相邻厂房的管、沟相通，该厂房的下水道应设有隔油设施。


第五节 厂房的安全疏散

第五节 厂房的安全疏散

第3.5.1条 厂房安全出口的数目，不应少于两个。但符合下列要求的可设一个：

一、甲类厂房，每层建筑面积不超过100m2且同一时间的生产人数不超过5人；

二、乙类厂房，每层建筑面积不超过150m2且同一时间的生产人数不超过10人；

三、丙类厂房，每层建筑面积不超过250m2且同一时间的生产人数不超过20人；

四、丁、戊类厂房，每层建筑面积不超过400m2且同一时间的生产人数不超过30人；

注：本条和本规范有关条文规定的每层面积均指每层建筑面积。

第3.5.2条 厂房的地下室、半地下室的安全出口的数目，不应少于两个。但使用面积不超过50m2且人数不超过15人时可设一个。

地下室、半地下室如用防火墙隔成几个防火分区时，每个防火分区可利用防火墙上通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有一个直通室外的安全出口。

第3.5.3条 厂房内最远工作地点到外部出口或楼梯的距离，不应超过表3.5.3的规定。

第3.5.4条 厂房每层的疏散楼梯、走道、门的各自总宽度，应按表3.5.4的规定计算，当各层人数不相等时，其楼梯总宽度应分层计算，下层楼梯总宽度按其上层人数最多的一层人数计算，但楼梯最小宽度不宜小于1.10m。

底层外门的总宽度，应按该层或该层以上人数最多的一层人数计算，但疏散门的最小宽度不宜小于0.90m；疏散走道的宽度不宜小于1.40m。

注：①当使用人数少于50人时，楼梯、走道和门的最小宽度，可适当减少；但门的最小宽度，不应小于0.8m。

②本条和本规范有关条文中规定的宽度均指净宽度。

第3.5.5条 甲、乙、丙类厂房和高层厂房的疏散楼梯应采用封闭楼梯间，高度超过32m的且每层人数超过10人的高层厂房，宜采用防烟楼梯间或室外楼梯。

防烟楼梯间及其前室的要求应按《高层民用建筑设计防火规范》的有关规定执行。

第3.5.6条 高度超过32m的设有电梯的高层厂房，每个防火分区内应设一台消防电梯(可与客、货梯兼用)，并应符合下列条件：

一、消防电梯间应设前室，其面积不应小于6.00m2，与防烟楼梯间合用的前室，其面积不应小于10.00m2；

二、消防电梯间前室宜靠外墙，在底层应设直通室外的出口，或经过长度不超过30m的通道通向室外；

三、消防电梯井、机房与相邻电梯井、机房之间，应采用耐火极限不低于2.50h的墙隔开；当在隔墙上开门时，应设甲级防火门；

四、消防电梯间前室，应采用乙级防火门或防火卷帘；

五、消防电梯，应设电话和消防队专用的操纵按钮；

六、消防电梯的井底，应设排水设施。

注：①高度超过32m的设有电梯的高层塔架，当每层工作平台人数不超过2人时，可不设消防电梯。

② 丁、戊类厂房，当局部建筑高度超过32m且局部升起部分的每层建筑面积不超过50m2时，可

不设消防电梯。


第一节 储存物品的火灾危险性分类

第四章 仓库

第一节 储存物品的火灾危险性分类

第4.1.1条 储存物品的火灾危险性可按表4.1.1分为五类。

4.1.1.gif (13340 bytes)

注：①储存物品的火灾危险性分类举例见附录四。

②难燃物品、非燃物品的可燃包装重量超过物品本身重量1/4时，其火灾危险性应为丙类。


第二节 库房的耐火等级、层数、占地面积和安全疏散

第二节 库房的耐火等级、层数、占地面积和安全疏散

第4.2.1条 库房的耐火等级、层数和建筑面积应符合表4.2.1的要求。

注：①高层库房、高架仓库和筒仓的耐火等级不应低于二级；二级耐火等级的筒仓可采用钢板仓。储存特殊贵重物品的库房，其耐火等级宜为一级。

②独立建造的硝酸铵库房、电石库房、聚乙烯库房、尿素库房、配煤库房以及车站、码头、机场内的中转仓库，其建筑面积可按本表的规定增加1.00倍，但耐火等级不应低于二级。

③装有自动灭火设备的库房，其建筑面积可按本表及注②的规定增加1.00倍。

④石油库内桶装油品库房面积可按现行的国家标准《石油库设计规范》执行。

⑤煤均化库防火分区最大允许建筑面积可为12000m2，但耐火等级不应低于二级。

⑥本条和本规范有关条文中规定的“占地面积”均指建筑面积。

第4.2.2条 一、二级耐火等级的冷库，每座库房的最大允许占地面积和防火分隔面积，可按《冷库设计规范》有关规定执行。

第4.2.3条 在同一座库房或同一个防火墙间内，如储存数种火灾危险性不同的物品时，其库房或隔间的最低耐火等级、最多允许层数和最大允许占地面积，应按其中火灾危险性最大的物品确定。

第4.2.4条 甲、乙类物品库房不应设在建筑物的地下室、半地下室。50度以上的白酒库房不宜超过三层。

第4.2.5条 甲、乙、丙类液体库房，应设置防止液体流散的设施。遇水燃烧爆炸的物品库房，应设有防止水浸渍损失的设施。

第4.2.6条 有粉尘爆炸危险的筒仓，其顶部盖板应设置必要的泄压面积。粮食筒仓的工作塔、上通廊的泄压面积应按本规范第3.4.2条的规定执行。

第4.2.7条 库房或每个防火隔间(冷库除外)的安全出口数目不宜少于两个。但一座多层库房的占地面积不超过300m2时，可设一个疏散楼梯，面积不超过100m2的防火隔间，可设置一个门。

高层库房应采用封闭楼梯间。

第4.2.8条 库房(冷库除外)的地下室、半地下室的安全出口数目不应少于两个，但面积不超过100m2时可设一个。

第4.2.9条 除一、二级耐火等级的戊类多层库房外，供垂直运输物品的升降机，宜设在库房外。当必须设在库房内时，应设在耐火极限不低于2.00h的井筒内，井筒壁上的门，应采用乙级防火门。

第4.2.10条 库房、筒仓的室外金属梯可作为疏散楼梯，但其净宽度不应小于60cm，倾斜度不应大于60°角。栏杆扶手的高度不应小于0.8m。

第4.2.11条 高度超过32m的高层库房应设有符合本规范第3.5.6条要求的消防电梯。

注：设在库房连廊、冷库穿堂或谷物筒仓工作塔内的消防电梯，可不设前室。

第4.2.12条 甲、乙类库房内不应设置办公室、休息室。

设在丙、丁类库房内的办公室、休息室，应采用耐火极限不低于2.50h的不燃烧体隔墙和1.00h的楼板分隔开，其出口应直通室外或疏散走道。


第三节 库房的防火间距

第三节 库房的防火间距

第4.3.1条 乙、丙、丁、戊类物品库房之间的防火间距不应小于表4.3.1的规定。

注：①两座库房相邻较高一面外墙为防火墙，且总建筑面积不超过本规范第4.2.1第一座库房的面积规定时，其防火间距不限。

②高层库房之间以及高层库房与其他建筑之间的防火间距应按本表增加3.00m。

③单层、多层戊类库房之间的防火间距可按本表减少2.00m。

第4.3.2条 乙、丙、丁、戊类物品库房与其他建筑之间的防火间距，应按本规范第4.3.1条规定执行；与甲类物品库房之间的防火间距，应按本规范第4.3.4条规定执行，与甲类厂房之间的防火间距，应按第4.3.1条的规定增加2m。

乙类物品库房(乙类6项物品除外)与重要公共建筑之间防火间距不宜小于30m，与其他民用建筑不宜小于25m。

第4.3.3条 屋顶承重构件和非承重外墙均为非燃烧体的库房，当耐火极限达不到本规范表2.0.1的二级耐火等级要求时，其防火间距应按三级耐火等级建筑确定。

第4.3.4条甲类物品库房与其他建筑物的防火间距不应小于表4.3.4

条的规定。

注：①甲类物品库房之间的防火间距不应小于20m，但本表第3、4项物品储量不超过2t，第1、2、5、6项物品储量不超过5t时，可减少12m。

②甲类库房与重要的公共建筑的防火间距不应小于50m。

第4.3.5条 库区的围墙与库区内建筑的距离不宜小于5m，并应满足围墙两侧建筑物之间的防火距离要求。


第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第4.4.1条 甲、乙、丙类液体储罐宜布置在地势较低的地带，如采取安全防护设施，也可布置在地势较高的地带。

桶装、瓶装甲类液体不应露天布置。

第4.4.2条 甲、乙、丙类液体的储罐区和乙、丙类液体的桶罐堆场与建筑物的防火间距，不应小于表4.4.2的规定。

注：①防火间距应从建筑物最近的储罐外壁、堆垛外缘算起。但储罐防火堤外侧基脚线至建筑物的距离不应小于10m。

②甲、乙、丙类液体的固定顶储罐区、半露天堆场和乙、丙类液体堆场与甲类厂(库)房以及民用建筑的防火间距，应按本表的规定增加25%。但甲、乙类液体储罐区、半露天堆场和乙、丙类液体堆场与上述建筑物的防火间距不应小于25m，与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

③浮顶储罐或闪点大于120℃的液体储罐与建筑物的防火间距，可按本表的规定减少25%。

④一个单位如有几个储罐区时，储罐区之间的防火间距不应小于本表相应储量储罐与四级建筑的较大值。

⑤石油库的储罐与建筑物、构筑物的防火间距可按《石油库设计规范》的有关规定执行。

第4.4.3条 计算一个储罐区的总储量时，1m3的甲、乙类液体按5m3的丙类液体折算。

第4.4.4条 甲、乙、丙类液体储罐之间的防火间距，不应小于表4.4.4的规定。

注：①D为相邻立式储罐中较大罐的直径(m)；矩形储罐的直径为长边与短边之和的一半。

②不同液体、不同形式储罐之间的防火间距，应采用本表规定的较大值。

③两排卧罐间的防火间距不应小于3m。

④设有充氮保护设备的液体储罐之间的防火间距，可按浮顶储罐的间距确定。

⑤单罐容量不超过1000m3的甲、乙类液体的地上式固定储罐之间的防火间距，如采用固定冷却消防方式时，其防火间距可不小于0.6D。

⑥同时装有液下喷射泡沫灭火设备、固定冷却水设备和扑救防火堤内液体火灾的泡沫灭火设备时，储罐之间的间距可适当减少，但地上储罐不宜小于0.4D。

⑦闪点超过120℃的液体，且储罐容量大于1000m3时，其储罐之间的防火间距可为5m；小于1000m3时，其储罐之间的防火间距可为2m。

第4.4.5条 甲、乙、丙类液体储罐成组布置时应符合下列要求：

一、甲、乙、丙类液体储罐的储量不超过表4.4.5的规定时，可成组布置；

二、组内储罐的布置不应超过两行。甲、乙类液体储罐之间的间距，立式储罐不应小于2m，丙类液体的储罐之间的间距不限。卧式储罐不应小于0.8m。

三、储罐组之间的距离，应按储罐组储罐的形式和总储量相同的标准单罐确定，按本规范第4.4.4条的规定执行。

注：石油库内的油罐布置和防火间距，可按《石油库设计规范》有关规定执行。

第4.4.6条 甲、乙、丙类液体的地上、半地下储罐或储罐组，应设置非燃烧材料的防火堤，并应符合下列要求：

一、防火堤内储罐的布置不宜超过两行，但单罐容量不超过1000m3且闪点超过120℃的液体储罐，可不超过四行；

二、防火堤内的有效容量不应小于最大罐的容量，但浮顶罐可不小于最大储罐容量的一半；

三、防火堤内侧基脚线至立式储罐外壁的距离，不应小于罐壁高的一半。卧式储罐至防火堤内基脚线的水平距离不应小于3m；

四、防火堤的高度宜为1～1.6m，其实际高度应比计算高度高出0.2m；

五、沸溢性液体地上、半地下储罐，每个储罐应设一个防火堤或防火隔堤；

六、含油污水排水管在出防火堤处应设水封设施，雨水排水管应设置阀门等封闭装置。

第4.4.7条 下列情况之一的储罐、堆场，如有防止液体流散的设施，可不设防火堤：

一、闪点超过120℃的液体储罐、储罐区；

二、桶装的乙、丙类液体堆场；

三、甲类液体半露天堆场。

第4.4.8条 地上、半地下储罐的每个防火堤分隔范围内，宜布置同类火灾危险性的储罐。沸溢性与非沸溢性液体储罐或地下储罐与地上、半地下储罐，不应布置在同一防火堤范围内。

第4.4.9条 甲、乙、丙类液体储罐与其泵房、装卸鹤管的防火间距，不应小于表4.4.9的规定。

注：①总储量不超过1000m3的甲、乙类液体储罐和总储量不超过5000m3的丙类液体储罐的防火间距，可按本表的规定减少25%，石油库区内油罐与泵房、装卸鹤管的防火间距，可按《石油库设计规范》执行。

②泵房、装卸鹤管与储罐防火堤外侧基脚线的距离不应小于5m。

③厂内铁路线与装卸鹤管的防火间距，对于甲、乙类液体不应小于20m，对于丙类液体不应小于10m。

④泵房与鹤管的距离不应小于8m。

第4.4.10条 甲、乙、丙类液体装卸鹤管与建筑物的防火间距不应小于表4.4.10的规定。

第4.4.11条 零位罐与所属铁路作业线的距离不应小于6m。


第五节 可燃、助燃气体储罐的防火间距

第五节 可燃、助燃气体储罐的防火间距

第4.5.1条 湿式可燃气体储罐或罐区与建筑物、堆场的防火间距，不应小于表4.5.1的规定。

注：①固定容积的可燃气体储罐与建筑物、堆场的防火间距应按本表的规定执行。总容积按其水容量(m3)

和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②干式可燃气体储罐与建筑物、堆场的防火间距应按本表增加25%。

③容积不超过20m3的可燃气体储罐与所属厂房的防火间距不限。

第4.5.2条 可燃气体储罐或罐区之间的防火间距应符合下列要求：

一、湿式储罐之间的防火间距，不应小于相邻较大罐的半径；

二、干式或卧式储罐之间的防火间距，不应小于相邻较大罐直径的2/3，球形罐之间的防火间距不应小于相邻较大罐的直径；

三、卧式、球形储罐与湿式储罐或干式储罐之间的防火间距，应按其中较大者确定；

四、一组卧式或球形储罐的总容积不应超过30000m3。组与组的防火间距、卧式储罐不应小于相邻较大罐长度的一半；球形储罐不应小于相邻较大罐的直径，且不应小于10m。

第4.5.3条 液氢储罐与建筑物、储罐、堆场的防火间距可按本规范第4.6.2条相应储量的液化石油气储罐的防火间距减少25%。

第4.5.4条 湿式氧气罐或罐区与建筑物、储罐、堆场的防火间距，不应小于表4.5.4的规定。

注：①固定容积的氧气储罐，与建筑物、储罐、堆场的防火间距应按本表的规定执行，其容积按水容量(m3)和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②氧气储罐与其制氧厂房的间距，可按工艺布置要求确定。

③容积不超过50m3的氧气储罐与所属使用厂房的防火间距不限。

第4.5.5条 氧气储罐之间的防火间距，不应小于相邻较大罐的半径。氧气储罐与可燃气体储罐之间的防火间距不应小于相邻较大罐的直径。

第4.5.6条 液氧储罐与建筑物、储罐、堆场的防火间距，按本规范第4.5.4条相应储量的氧气储罐的防火间距执行。液氧储罐与其泵房的间距不宜小于3m。

设在一、二级耐火等级库房内，且容积不超过3m3的液氧储罐，与所属使用建筑的防火间距不应小于10m。

注：1m3液氧折合800m3标准状态气氧计算。

第4.5.7条 液氧储罐周围5m范围内不应有可燃物和设置沥青路面。


第六节 液化石油气储罐的布置和防火间距

第六节 液化石油气储罐的布置和防火间距

第4.6.1条 液化石油气储罐区宜布置在本单位或本地区全年最小频率风向的上风侧，并选择通风良好的地点单独设置。储罐区宜设置高度为1m的非燃烧体实体防护墙。

第4.6.2条 液化石油气储罐或罐区与建筑物、堆场的防火间距，不应小于表4.6.2的规定。

注：①容积超过1000m3,的液化石油气单罐或总储量超过5000m3的罐区，与明火或散发火花地点和民用建筑的防火间距不应小于120m，与其他建筑的防火间距应按本表的规定增加25%。

②防火间距应按本表总容积或单罐容积较大者确定。

第4.6.3条 位于居民区内的液化石油气气化站、混气站，其储罐与重要公共建筑和其他民用建筑、道路之间的防火间距，可按现行的《城市煤气设计规范》的有关规定执行，但与明火或散发火花地点的防火间距不应小于30m。

上述储罐的单罐容积超过10m3或总容积超过30m3时，与建筑物、储罐、堆场的防火间距均应按本规范第4.6.2条的规定执行。

第4.6.4条 总容积不超过10m3的工业企业内的液化石油气气化站，混气站储罐，如设置在专用的独立建筑物内时，其外墙与相邻厂房及其附属设备之间的防火间距，按甲类厂房的防火间距执行。

当上述储罐设置在露天时，与建筑物、储罐、堆场的防火间距应按本规范第4.6.2条的规定执行。

第4.6.5条 液化石油气储罐之间的防火间距，不宜小于相邻较大罐的直径。

数个储罐的总容积超过3000m3时，应分组布置。组内储罐宜采用单排布置，组与组之间的防火间距不宜小于20m。

注：总容积不超过3000m3，且单罐容积不超过1000m3的液化石油气储罐组，可采用双排布置。

第4.6.6条 城市液化石油气供应站的气瓶库，其四周宜设置非燃烧体的实体围墙，其防火间距应符合下列要求：

一、液化石油气气瓶库的总储量不超过10m3时，与建筑物的防火间距(管理室除外)，不应小于10m；超过10m3时，不应小于15m。

二、液化石油气气瓶库与主要道路的间距不应小于10m，与次要道路不应小于5m，距重要的公共建筑不应小于25m。

第4.6.7条 液化石油气储罐与所属泵房的距离不应小于15m。


第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第4.7.1条 易燃材料的露天堆场宜设置在天然水源充足的地方，并宜布置在本单位或本地区全年最小频率风向的上风侧。

第4.7.2条 易燃、可燃材料的露天、半露天堆场与建筑物的防火间距，不应小于表4.7.2的规定。

注：①一个堆场的总储量如超过本表的规定，宜分设堆场。堆场之间的防火间距，不应小于较大堆场与四级建筑的间距。

②不同性质物品堆场之间的防火间距，不应小于本表相应储量堆场与四级建筑间距的较大值。

③易燃材料露天、半露天堆场与甲类生产厂房、甲类物品库房以及民用建筑的防火间距，应按本表的规定增加25%，且不应小于25m。

④易燃材料露天、半露天堆场与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

⑤易燃、可燃材料堆场与甲、乙、丙类液体储罐的防火间距，不应小于本表和本规范表4.4.2中相应储量堆场与四级建筑间距的较大值。

⑥粮食总储量为20001～40000t一栏，仅适用于筒仓；木材等可燃材料总储量为10001～25000m3一栏，仅适用于圆木堆场。


第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第4.8.1条 液化石油气储配站的站址应根据储量大小，宜设置在远离居住区、村镇、工业企业和影剧院、体育馆等重要公共建筑的地区。

第4.8.2条 甲、乙类物品专用仓库，甲、乙、丙类液体储罐区、易燃材料堆场等，宜设置在市区边缘的安全地带。

城市煤气储罐宜分散布置在用户集中的安全地段。

第4.8.3条 库房、储罐、堆场与铁路、道路的防火间距，不应小于表4.8.3的规定。

注：①厂内铁路装卸线与设有装卸站台的甲类物品库房的防火间距，可不受本表规定的限制。

②未列入本表的堆场、储罐、库房与铁路、道路的防火间距，可根据储存物品的火灾危险性适当减少。


第一节 民用建筑的耐火等级、层数、长度和面积

第五章 民用建筑

第一节 民用建筑的耐火等级、层数、长度和面积

第5.1.1条 民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和建筑面积 　　表5.1.1

耐火等级 | 最多允许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允许建筑面积（m2）
一、二级 | 按本规范第1.0.2条规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三级 | 5层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四级 | 2层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层

注：①重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    ②建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    ③建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    ④防火分区间应采用防火墙分隔，如有困难时，可采用防火卷帘和水幕分隔。
    ⑤托儿所、幼儿园及儿童游乐厅等儿童活动场所应独立建造。当必须设置在其他建筑内时，宜设置独立的出入口。

第5.1.1A条 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

第5.1.2条 建筑物内如设有上下层相连通的走马廊、自动扶梯等开口部位时，应按上、下连通层作为一个防火分区，其建筑面积之和不宜超过本规范第5.1.1条的规定。

注：多层建筑的中庭，当房间、走道与中庭相通的开口部位，设有可自动关闭的乙级防火门或防火卷帘；与中庭相通的过厅、通道等处，设有乙级防火门或防火卷帘；中庭每层回廊设有火灾自动报警系统和自动喷水灭火系统；以及封闭屋盖设有自动排烟设施时，可不受本条规定限制。

第5.1.3条 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2。局部设置时，增加面积应按该局部面积的一倍计算。

第5.1.3A条 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。


第二节 民用建筑的防火间距

第二节 民用建筑的防火间距

第5.2.1条 民用建筑之间的防火间距，不应小于表5.2.1的规定。

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

⑤耐火等级低于四级的原有建筑物，其防火间距可按四级确定。

第5.2.2条 民用建筑与所属单独建造的终端变电所、燃煤锅炉房(单台蒸发量不超过4t且总蒸发量不超过12t)的防火间距可按本规范第5.2.1条执行。

第5.2.3条 燃油、燃气锅炉房及蒸发量超过上述规定的燃煤锅炉房，其防火间距应按本规范第3.3.1条规定执行。

第5.2.4条 数座一、二级耐火等级且不超过六层的住宅，如占地面积的总和不超过2500m2时,可成组布置，但组内建筑之间的间距不宜小于4m。

组与组或组与相邻建筑之间的防火间距仍不应小于本规范第5.2.1条的规定。


第三节 民用建筑的安全疏散

第三节 民用建筑的安全疏散

第5.3.1条 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。

歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二层或三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合表5.3.1的要求时，可设一个疏散楼梯。

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于2个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

第5.3.2条 九层及九层以下，建筑面积不超过500m2的塔式住宅，可设一个楼梯。

九层及九层以下的每层建筑面积不超过300m2、且每层人数不超过30人的单元式宿舍，可设一个楼梯。

第5.3.3条 超过六层的组合式单元住宅和宿舍，各单元的楼梯间均应通至平屋顶，如户门采用乙级防火门时，可不通至屋顶。

第5.3.4条 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

第5.3.5条 体育馆观众厅安全出口的数目不应小于两个，且每个安全出口的平均疏散人数不宜超过400～700人。

注：设计时，规范较小的观众厅，宜采用接近下限值；规范较大的观众厅，宜采用接近上限值。

第5.3.6条 地下、半地下建筑内每个防火分区的安全出口数目不应少于2个。但面积不超过50m2，且人数不超过10人时可设1个。

    当地下、半地下建筑内有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上一个通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有1个直通室外的安全出口。

    人数不超过30人且建筑面积不大于500m2的地下、半地下建筑，其垂直金属梯可作为第二安全出口。

    歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口，其疏散出口总宽度，应根据其通过人数按不小于1.0m/百人计算确定；

注：地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。

    地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应
在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和
乙级的防火门隔开，并应有明显标志。

第5.3.6A条 建筑中的安全出口或疏散出口应分散布置。建筑中相邻2个安全出口或疏散出口最近边缘之间的水平距离不应小于5.0m。
    疏散楼梯间在各层的平面位置不应改变（本规范另有规定者除外）。

第5.3.7条 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯均应设置封闭楼梯间(包括底层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间；其他的地下商店和设有歌舞娱乐放映游艺场所的地下建筑可设置封闭楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：①超过六层的塔式住宅应设封闭楼梯间，如户门采用乙级防火门时，可不设。

②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

第5.3.8条 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5.3.8的要求。

注：①敞开式外廊建筑的房间门至外部出口或楼梯间的最大距离可按本表增加5.00m。

②设有自动喷水灭火系统的建筑物，其安全疏散距离可按本表规定增加25%。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表5.3.8减少5.00m；如房间位于袋形走道或尽端时，应按表5.3.8减少2.00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5.3.8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

第5.3.9条 剧院、电影院、礼堂、体育馆等人员密集的公共场所，其观众厅内的疏散走道宽度应按其通过人数每100人不小于0.6m计算，但最小净宽度不应小于1.0m，边走道不宜小于0.8m。

在布置疏散走道时，横走道之间的座位排数不宜超过20排。纵走道之间的座位数，剧院、电影院、礼堂等每排不超过22个，体育馆每排不宜超过26个，但前后排座椅的排距不小于90厘米时，可增至50个，仅一侧有纵走道时座位减半。

第5.3.10条剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5.3.10的规定计算。

注：有等场需要的入场门，不应作为观众厅的疏散门。

第5.3.11条 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5.3.11的规定计算。

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最

多座位数计算出来的疏散总宽度。

第5.3.12条 学校、商店、办公楼、候车（船）室、歌舞娱乐放映游艺场所等民用建筑中的楼梯、走道及首层疏散外门的各自总宽度，均应根据疏散人数，按不小于表5.3.12的规定的净宽度指标计算。

楼梯门和走道的净宽度指标（m/百人） 表5.3.12

层 数 | 耐 火 等 级
 | 一、二级 | 三级 | 四级
一、二层 三层 ≥四层 | 0.65 0.75 1.00 | 0.75 1.00 1.25 | 1.00 - -

注：①每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算；
    ②每层疏散门和走道的总宽度应按本表规定计算；
    ③底层外门的总宽度应按该层或该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算；
    ④录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2计算。

第5.3.13条 疏散走道和楼梯的最小宽度不应小于1.1m，不超过六层的单元式住宅中一边设有栏杆的疏散楼梯，其最小宽度可不小于1m。

第5.3.14条 人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1.40m，紧靠门口1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3.00m。


第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店规定

第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店的规定

第5.4.1条 总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过1260kVA、单台额定容量不超过630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑(除观众厅、教室等人员密集的房间和病房外)布置，但必须采用防火墙隔开。

上述房间不宜布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3.00h的隔墙(包括变压器室之间的隔墙)和1.50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1.00m的防火挑檐或高度不小于1.20m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

第5.4.2条 存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3h的隔墙和耐火极限不低于1h的非燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。


第六章 消防车道和进厂房的铁路线

第六章 消防车道和进厂房的铁路线

第6.0.1条 街区内的道路应考虑消防车的通行，其道路中心线间距不宜超过160m。当建筑物的沿街部分长度超过150m或总长度超过220m时，均应设置穿过建筑物的消防车道。

第6.0.2条 消防车道穿过建筑物的门洞时，其净高和净宽不应小于4m；门垛之间的净宽不应小于3.5m。

第6.0.3条 沿街建筑应设连通街道和内院的人行通道(可利用楼梯间)，其间距不宜超过80m。

第6.0.4条 工厂、仓库应设置消防车道。一座甲、乙、丙类厂房的占地面积超过3000m2或一座乙、丙类库房的占地面积超过1500m2时，宜设置环形消防车道，如有困难，可沿其两个长边设置消防车道或设置可供消防车通行的且宽度不小于6m的平坦空地。

第6.0.5条 易燃、可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体储罐区，应设消防车道或可供消防车通行的且宽度不小于6m的平坦空地。

一个堆场、储罐区的总储量超过表6.0.5的规定时，宜设置环形消防车道，或四周设置宽度不小于6m且能供消防车通行的平坦空地。

注：一个易燃材料堆场占地面积超过25000m2或一个可燃材料堆场占地面积超过40000m2时，宜增设与环

形消防车道相通的中间纵、横消防车道，其间距不宜超过150m。

第6.0.6条 超过3000个座位的体育馆、超过2000个座位的会堂和占地面积超过3000m2的展览馆等公共建筑，宜设环形消防车道。

第6.0.7条 建筑物的封闭内院，如其短边长度超过24m时，宜设有进入内院的消防车道。

第6.0.8条 供消防车取水的天然水源和消防水池，应设置消防车道。

第6.0.9条 消防车道的宽度不应小于3.5m，道路上空遇有管架、栈桥等障碍物时，其净高不应小于4m。

第6.0.10条 环形消防车道至少应有两处与其他车道连通。尽头式消防车道应设回车道或面积不小于12m×12m的回车场。供大型消防车使用的回车场面积不应小于15m×15m。

消防车道下的管道和暗沟应能承受大型消防车的压力。

消防车道可利用交通道路。

第6.0.11条 消防车道应尽量短捷，并宜避免与铁路平交。如必须平交，应设备用车道，两车道之间的间距不应小于一列火车的长度。

第6.0.12条 甲、乙类厂房和库房内不应设有铁路线。

蒸汽机车和内燃机车进入丙、丁、戊类厂房和库房时，其屋顶应采用非燃烧体结构或其他有效防火措施。


第一节 防火墙

第七章 建筑构造

第一节 防火墙

第7.1.1条 防火墙应直接设置在基础上或钢筋混凝土的框架上。

防火墙应截断燃烧体或难燃烧体的屋顶结构，且应高出非燃烧体屋面不小于40cm，高出燃烧体或难燃烧体屋面不小于50cm。

当建筑物的屋盖为耐火极限不低于0.5h的非燃烧体时、高层工业建筑屋盖为耐火极限不低于1h的非燃烧体时，防火墙(包括纵向防火墙)可砌至屋面基层的底部，不高出屋面。

第7.1.2条 防火墙中心距天窗端面的水平距离小于4m，且天窗端面为燃烧体时，应采取防止火势蔓延的设施。

第7.1.3条 建筑物的外墙如为难燃烧体时，防火墙应突出难燃烧体墙的外表面40cm；防火带的宽度，从防火墙中心线起每侧不应小于2m。

第7.1.4条 防火墙内不应设置排气道，民用建筑如必须设置时，其两侧的墙身截面厚度均不应小于12cm。

防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙，其他管道如必须穿过时，应用非燃烧材料将缝隙紧密填塞。

第7.1.5条 建筑物内的防火墙不应设在转角处。如设在转角附近，内转角两侧上的门窗洞口之间最近的水平距离不应小于4m。

紧靠防火墙两侧的门窗洞口之间最近的水平距离不应小于2m，如装有耐火极限不低于0.9h的非燃烧体固定窗扇的采光窗(包括转角墙上的窗洞)，可不受距离的限制。

第7.1.6条 设计防火墙时，应考虑防火墙一侧的屋架、梁、楼板等受到火灾的影响而破坏时，不致使防火墙倒塌。


第二节 建筑构件和管道井

第二节 建筑构件和管道井

第7.2.1条 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

第7.2.2条 剧院等建筑的舞台与观众厅之间的隔墙，应采用耐火极限不低于3.5h的非燃烧体。

舞台口上部与观众厅闷顶之间的隔墙，可采用耐火极限不低于1.5h的非燃烧体，隔墙上的门应采用乙级防火门。

电影放映室(包括卷片室)应用耐火极限不低于1h的非燃烧体与其他部分隔开。观察孔和放映孔应设阻火闸门。

第7.2.3条 医院中的手术室，歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.00h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

第7.2.4条 下列建筑或部位的隔墙，应采用耐火极限不低于1.5h的非燃烧体：

一、甲、乙类厂房和使用丙类液体的厂房；

二、有明火和高温的厂房；

三、剧院后台的辅助用房；

四、一、二、三级耐火等级建筑的门厅；

五、建筑内的厨房。

第7.2.5条 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

第7.2.6条 舞台下面的灯光操作室和可燃物储藏室，应用耐火极限不低于1h的非燃烧体墙与其他部位隔开。

第7.2.7条 电梯井和电梯机房的墙壁等均应采用耐火极限不低于1h的非燃烧体。高层工业建筑的室内电梯井和电梯机房的墙壁应采用耐火极限不低于2.5h的非燃烧体。

第7.2.8条 二级耐火等级的丁、戊类厂(库)房的柱、梁均可采用无保护层的金属结构，但使用甲、乙、丙类液体或可燃气体的部位，应采取防火保护设施。

第7.2.9条 建筑物内的管道井、电缆井应每隔2～3层在楼板处用耐火极限不低于0.50h的不燃烧体封隔，其井壁应采用耐火极限不低于1.00h的不燃烧体。井壁上的检查门应采用丙级防火门。

第7.2.10条 冷库采用稻壳、泡沫塑料等可燃烧材料作墙体内的隔热层时，宜采用非燃烧隔热材料做水平防火带。防火带宜设置在每层楼板水平处。

冷库阁楼层和墙体的可燃保温层宜用非燃烧体墙分隔开。

第7.2.11条 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

设在丁、戊类厂房中的通风机房，应采用耐火极限不低于1h的隔墙和0.5h的楼板与其他部位隔开。


第三节 屋顶和屋面

第三节 屋顶和屋面

第7.3.1条 闷顶内采用锯末等可燃材料作保温层的三、四级耐火等级建筑的屋顶，不应采用冷摊瓦。

闷顶内的非金属烟囱周围50cm、金属烟囱70cm范围内，不应采用可燃材料作保温层。

第7.3.2条 舞台的屋顶应设置便于开启的排烟气窗或在侧墙上设置便于开启的高侧窗，其总面积不宜少于舞台(不包括侧台)地面面积的5%。

第7.3.3条 超过二层有闷顶的三级耐火等级建筑；在每个防火隔断范围内应设置老虎窗，其间距不宜超过50m。

第7.3.4条 闷顶内有可燃物的建筑，在每个防火隔断范围内应设有不小于70cm×70cm的闷顶入口，但公共建筑的每个防火隔断范围内的闷顶入口不宜小于两个。闷顶入口宜布置在走廊中靠近楼梯间的地方。


第四节 疏散用的楼梯间、楼梯和门

第四节 疏散用的楼梯间、楼梯和门

第7.4.1条 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

三、楼梯间内宜有天然采光，并不应有影响疏散的凸出物；

四、在住宅内、可燃气体管道如必须局部水平穿过楼梯间时，应采取可靠的保护设施。

注：电梯不能作为疏散用楼梯。

第7.4.2条 需设防烟楼梯间的建筑，其室外楼梯可为辅助防烟楼梯，但其净宽不应小于90cm，倾斜度不应大于45°。栏杆扶手的高度不应小于1.1m，其他建筑的室外疏散楼梯，其倾斜角可不大于60°,净宽可不小于80cm，

室外疏散楼梯和每层出口处平台，均应采取非燃烧材料制作。平台的耐火极限不应低于1h，楼梯段的耐火极限应不低于0.25h。在楼梯周围2m内的墙面上，除疏散门外，不应设其他门窗洞口。疏散门不应正对楼梯段。

第7.4.3条 作为丁、戊类厂房内的第二安全出口的楼梯，可采用净宽不小于
80cm的金属梯。

丁、戊类高层厂房，当每层工作平台人数不超过2人，且各层工作平台上同时生产人数总和不超过10人时，可采用敞开楼梯，或采用净宽不小于0.80m、坡度不大于60度的金属梯兼作疏散梯。

第7.4.4条 疏散用楼梯和疏散通道上的阶梯，不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角度不超过10°，且每级离扶手25cm处的踏步深度超过22cm时可不受此限。

第7.4.5条 公共建筑的疏散楼梯两段之间的水平净距，不宜小于15cm。

第7.4.6条 高度超过10m的三级耐火等级建筑，应设有通至屋顶的室外消防梯，但不应面对老虎窗，并宜离地面3m，设置宽度不应小于50cm。

第7.4.7条 民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

第7.4.8条 库房门应向外开或靠墙的外侧设推拉门，但甲类物品库房不应采用侧拉门。


第五节 天桥、栈桥和管沟

第五节 天桥、栈桥和管沟

第7.5.1条 天桥、跨越房屋的栈桥，以及供输送可燃气体、可燃粉料和甲、乙、丙类液体的栈桥，均应采用非燃烧体。

第7.5.2条 运输有火灾、爆炸危险的物资的栈桥，不应兼作疏散用的通道。

第7.5.3条 封闭天桥、栈桥与建筑物连接处的门洞以及甲、乙、丙类液体管道的封闭管沟(廊)，均宜设有防止火势蔓延的保护设施。


第一节 一般规定

第八章 消防给水和灭火设备*

第一节 一般规定

第8.1.1条 在进行城镇、居住区、企事业单位规划和建筑设计时，必须同时设计消防给水系统。消防用水可由给水管网、天然水源或消防水池供给。利用天然水源时，应确保枯水期最低水位时消防用水的可靠性，且应设置可靠的取水设施。

注：耐火等级不低于二级，且体积不超过3000m3的戊类厂房或居住区人数不超过500人，且建筑物不超过二层的居住小区，可不设消防给水。

第8.1.2条 消防给水宜与生产、生活给水管道系统合并，如合并不经济或技术上不可能，可采用独立的消防给水管道系统。

高层工业建筑室内消防给水，宜采用独立的消防给水管道。

第8.1.3条 室外消防给水可采用高压或临时高压给水系统或低压给水系统，如采用高压或临时高压给水系统，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

注：①在计算水压时，应采用喷嘴口径19mm的水枪和直径65mm、长度120m的麻质水带，每支水枪的计算流量不应小于5 L/s。

②高层工业建筑的高压或临时高压给水系统的压力，应满足室内最不利点消防设备水压的要求。

③消火栓给水管道设计流速不宜超过2.5m/s。


第二节 室外消防用水量

第二节 室外消防用水量

第8.2.1条 城镇、居住区室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。同一时间内的火灾次数和一次灭火用水量，不应小于表8.2.1的规定。

注：城镇的室外消防用水量应包括居住区、工厂、仓库(含堆场、储罐)和民用建筑的室外消火栓用水量。

当工厂、仓库和民用建筑的室外消火栓用水量按表8.2.2-2计算，其值与按本表计算不一致时，应取其较大值。

第8.2.2条 工厂、仓库和民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、工厂、仓库和民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

注：采矿、选矿等工业企业，如各分散基地有单独的消防给水系统时，可分别计算。

二、建筑物的室外消火栓用水量，不应小于表8.2.2-2的规定；

注：①室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按

消防需水量较大的相邻两座计算。

②火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

③国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表8.2.2-2规定的室外消火栓用水量的50%，但采用的水量不应小于表8.2.2-2的规定。

第8.2.3条 易燃、可燃材料露天、地露天堆场，可燃气体储罐或储罐区的室外消火栓用水量，不应小于表8.2.3的规定。

堆场、储罐的室外消火栓用水量 表8.2.3

名称 |  | 总储量或总容量 | 消防用水量 （L/s）
粮食(t) | 圆筒仓土圆囤 | 30～500 | 15
 |  | 501～5000 | 25
 |  | 5001～20000 | 40
 |  | 20001～40000 | 45
 | 席茓囤 | 30～500 | 20
 |  | 501～5000 | 35
 |  | 5001～20000 | 50
棉、麻、毛、化纤百货(t) |  | 10～500 | 20
 |  | 501～1000 | 35
 |  | 1001～5000 | 50
稻草、麦秸、芦苇等易燃材料(t) |  | 50～500 | 20
 |  | 501～5000 | 35
 |  | 5001～10000 | 50
 |  | 10001～20000 | 60
木材等可燃材料（m3） |  | 50～1000 | 20
 |  | 1001～5000 | 30
 |  | 5001～10000 | 45
 |  | 10001～25000 | 55
煤和焦炭(t) |  | 100～5000 | 15
 |  | ＞5000 | 20
可燃气体储罐或储罐区（m3） | 湿式 | 501～10000 | 20
 |  | 10001～50000 | 25
 |  | ＞50000 | 30
 |  | ≤10000 | 20
 |  | 10001～50000 | 30
 |  | ＞50000 | 40

第8.2.4条 当可燃油油浸电力变压器需设水喷雾灭火系统保护时，其灭火用水量应按现行的国家标准《水喷雾灭火系统设计规范》经计算确定。

第8.2.5条 甲、乙、丙类液体储罐区的消防用水量，应按灭火用水量和冷却用水量之和计算。

一、灭火用水量应按罐区内最大罐配置泡沫的用水量和泡沫管枪配置泡沫的用水量之和确定，并应按现行的国家标准《低倍数泡沫灭火系统设计规范》有关规定计算。

二、储罐区的冷却用水量，应按一次灭火最大需水量计算。距着火罐罐壁1.50倍直径范围内的相邻储罐应进行冷却，其冷却水的供应范围和供给强度不应小于表8.2.5的规定。

注：①冷却水的供给强度，还应根据实地灭火战术所使用的消防设备进行校核。

②当相邻罐采用不燃烧材料进行保温时，其冷却水供给强度可按本表减少50%。

③储罐可采用移动式水枪或固定式设备进行冷却。当采用移动式水枪进行冷却时，无覆土保护的卧式罐、地下掩蔽室内立式罐的消防用水量，如计算出的水量小于15 L/s时，仍应采用15 L/s。

④地上储罐的高度超过15m时，宜采用固定式冷却水设备。

⑤当相邻储罐超过4个时，冷却用水量可按4个计算。

三、覆土保护的地下油罐应设有冷却用水。冷却用水量应按最大着火罐罐顶的表面积(卧式罐按投影面积)计算，其供给强度不应小于0.10 L/s·m2。当计算出来的水量小于15 L/s时，仍应采用15 L/s。

第8.2.6条 甲、乙、丙类液体储罐冷却水延续时间，应符合下列要求：

一、浮顶罐、地下和半地下固定顶立式罐、覆土储罐和直径不超过20m的地上固定顶立式罐，其冷却水延续时间按4h计算：

二、直径超过20m的地上固定顶立式罐冷却水延续时间按6h计算。

第8.2.7条 液化石油气储罐区消防用水量应按储罐固定冷却设备用水量和水枪用水量之和计算，其设计应符合下列要求：

一、总容积超过50m3的储罐区和单罐容积超过20m3的储罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15 L/s.m2，着火储罐的保护面积按其全表面积计算；距着火罐直径(卧式罐按罐直径和长度之和的一半)1.5倍范围内的相邻储罐按其表面积的一半计算。

二、水枪用水量，不应小于表8.2.7的规定

注：①水枪用水量应按本表总容积和单罐容积较大者确定。

② 总容积＜50m3或单罐容积≤20m3的储罐区或储罐，可单独设置固定喷淋装置或移动式水枪。其消防用水量应按水枪用水量计算。

三、液化石油气的火灾延续时间，应按6.00h计算。

第8.2.8条 消防用水与生产、生活用水合并的给水系统，当生产、生活用水达到最大小时用水量时(淋浴用水量可按15%计算，浇洒及洗刷用水量可不计算在内)，仍应保证消防用水量(包括室内消防用水量)。

注：低压消防给水系统，如不引起生产事故，生产用水可作为消防用水。但生产用水转为消防用水的阀门不应超过两个，开启阀门的时间不应超过5min。


第三节 室外消防给水管道、室外消火栓和消防水池

第三节 室外消防给水管道、室外消火栓和消防水池

第8.3.1条 室外消防给水管道的布置应符合下列要求：

一、室外消防给水管网应布置成环状，但在建设初期或室外消防用水量不超过15 L/s时，可布置成枝状；

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段，每段内消火栓的数量不宜超过5个；

四、室外消防给水管道的最小直径不应小于100mm。

第8.3.2条 室外消火栓的布置应符合下列要求：

一、室外消火栓应沿道路设置，道路宽度超过60m时，宜在道路两边设置消火栓，并宜靠近十字路口；

二、甲、乙、丙类液体储罐区和液化石油气罐罐区的消火栓，应设在防火堤外。但距罐壁15m范围内的消火栓，不应计算在该罐可使用的数量内；消火栓距路边不应超过2m，距房屋外墙不宜小于5m；

三、室外消火栓的间距不应超过120m；

四、室外消火栓的保护半径不应超过150m；在市政消火栓保护半径150m以内，如消防用水量不超过15 L/s时，可不设室外消火栓；

五、室外消火栓的数量应按室外消防用水量计算决定，每个室外消火栓的用水量应按10～15 L/s计算；

六、室外地上式消火栓应有一个直径为150mm或100mm和两个直径为65mm的栓口；

七、室外地下式消火栓应有直径为100mm和65mm的栓口各一个，并有明显的标志。

第8.3.3条具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政给水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

第8.3.4条 消防水池应符合下列要求：

一、消防水池的容量应满足在火灾延续时间内室内外消防用水总量的要求。

居住区、工厂和丁、戊类仓库的火灾延续时间应按2h计算；甲、乙、丙类物品仓库、可燃气体储罐和煤、焦炭露天堆场的火灾延续时间应按3h计算；易燃、可燃材料露天、半露天堆场(不包括煤、焦炭露天堆场)应按6h计算；甲、乙、丙类液体储罐火灾延续时间应按本规范第8.2.6条的规定确定；液化石油气储罐的火灾延续时间应按本规范第8.2.7条的规定确定；自动喷水灭火延续时间按1h计算；

二、在火灾情况下能保证连续补水时，消防水池的容量可减去火灾延续时间内补充的水量。

消防水池容量如超过1000m3时，应分设成两个；

三、消防水池的补水时间不宜超过48h，但缺水地区或独立的石油库区可延长到96h；

四、供消防车取水的消防水池，保护半径不应大于150m；

五、供消防车取水的消防水池应设取水口，其取水口与建筑物(水泵房除外)的距离不宜小于15m；与甲、乙、丙类液体储罐的距离不宜小于40m；与液化石油气储罐的距离不宜小于60m。若有防止辐射热的保护设施时，可减为40m。

供消防车取水的消防水池应保证消防车的吸水高度不超过6m；

六、消防用水与生产、生活用水合并的水池，应有确保消防用水不作他用的技术设施；

七、寒冷地区的消防水池应有防冻设施。


第四节 室内消防给水

第四节 室内消防给水

第8.4.1条 下列建筑物应设室内消防给水：

一、厂房、库房、高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

六、国家级文物保护单位的重点砖木或木结构的古建筑；

注：在一座一、二级耐火等级的厂房内，如有生产性质不同的部位时，可根据各部位的特点确定设置或不设置室内消防给水。

第8.4.2条 下列建筑物可不设室内消防给水：

一、耐火等级为一、二级且可燃物较少的丁、戊类厂房和库房(高层工业建筑除外)；耐火等级为三、四级且建筑体积不超过3000m3的丁类厂房和建筑体积不超过5000m3的戊类厂房；

二、室内没有生产、生活给水管道，室外消防用水取自储水池且建筑体积不超过5000m3的建筑物。


第五节 室内消防用水量

第五节 室内消防用水量

第8.5.1条 建筑物内设有消火栓、自动喷水灭火设备时，其室内消防用水量应按需要同时开启的上述设备用水量之和计算。

第8.5.2条 室内消火栓用水量应根据同时使用水枪数量和充实水柱长度，由计算决定，但不应小于表8.5.2的规定。

注：①丁、戊类高层工业建筑室内消火栓的用水量可按本表减少10 L/s，同时使用水枪数量可按本表减少2支。

②增设消防水喉设备，可不计入消防用水量。

第8.5.3条 室内油浸电力变压器水喷雾灭火设备的用水量应按本规范第8.2.4条规定执行。

第8.5.4条 自动喷水灭火设备的水量应按现行的《自动喷水灭火系统设计规范》确定。

注：舞台上闭式自动喷水灭火设备与雨淋喷水灭火设备用水量可不按同时开启计算，但应按其中用水量较大者确定。


第六节 室内消防给水管道、室内消火栓和室内消防水箱

第六节 室内消防给水管道、室内消火栓和室内消防水箱

第8.6.1条 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的厂房和库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

三、高层工业建筑室内消防竖管应成环状，且管道的直径不应小于100mm。

四、超过四层的厂房和库房、高层工业建筑、设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。高层工业建筑室内消防给水管道上阀门的布置，应保证检修管道时关闭的竖管不超过一条，超过三条竖管时，可关闭两条。阀门应经常开启，并应有明显的启闭标志。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。淋浴用水量可按计算用水量的15%计算，洗刷用水量可不计算在内。

七、当生产、生活用水量达到最大、且市政给水管道仍能满足室内外消防用水量时，室内消防泵进水管宜直接从市政管道取水。

八、室内消火栓给水管网与自动喷水灭火设备的管网，宜分开设置；如有困难，应在报警阀前分开设置。

九、严寒地区非采暖的厂房、库房的室内消火栓，可采用干式系统，但在进水管上应设快速启闭装置，管道最高处应设排气阀。

第8.6.2条 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。建筑高度小于或等于24m时，且体积小于或等于5000m3的库房，可采用1支水枪充实水柱到达室内任何部位。水枪的充实水柱长度应由计算确定，一般不应小于7m，但甲、乙类厂房、超过六层的民用建筑、超过四层的厂房和库房内，不应小于10m；高层工业建筑、高架库房内，水枪的充实水柱不应小于13m水柱；

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓；

五、室内消火栓应设在明显易于取用地点。栓口离地面高度为1.1m，其出水方向宜向下或与设置消火栓的墙面成90°角；

六、冷库的室内消火栓应设在常温穿堂或楼梯间内；

七、室内消火栓的间距应由计算确定。高层工业建筑、高架库房，甲、乙类厂房，室内消火栓的间距不应超过30m；其他单层和多层建筑室内消火栓的间距不应超过50m。

同一建筑物内应采用统一规格的消火栓、水枪和水带。每根水带的长度不应超过25m；

八、设有室内消火栓的建筑，如为平屋顶时，宜在平屋顶上设置试验和检查用的消火栓；

九、高层工业建筑和水箱不能满足最不利点消火栓水压要求的其他建筑，应在每个室内消火栓处设置直接启动消防水泵的按钮，并应有保护设施。

注：设有空气调节系统的旅馆、办公楼，以及超过1500个座位的剧院、会堂，其闷顶内安装有面灯部位的马道处，宜增设消防水喉设备。

第8.6.3条 设置常高压给水系统的建筑物，如能保证最不利点消火栓和自动喷水灭火设备等的水量和水压时，可不设消防水箱。

设置临时高压给水系统的建筑物，应设消防水箱或气压水罐、水塔，应符合下列要求：

一、应在建筑物的最高部位设置重力自流的消防水箱；

二、室内消防水箱(包括气压水罐、水塔、分区给水系统的分区水箱)，应储存10min的消防用水量。当室内消防用水量不超过25 L/s，经计算水箱消防储水量超过12m3时，仍可采用12m3；当室内消防用水量超过25 L/s，经计算水箱消防储水量超过18m3，仍可采用18m3；

三、消防用水与其他用水合并的水箱，应有消防用水不作他用的技术设施；

四、发生火灾后由消防水泵供给的消防用水，不应进入消防水箱。


第七节 灭火设备*

第七节 灭火设备*

第8.7.1条 下列部位应设置闭式自动喷水灭火设备：

一、等于或大于50000纱锭的棉纺厂的开包、清花车间；等于或大于5000锭的麻纺厂的分级、梳麻车间；服装、针织高层厂房；面积超过1500m2的木器厂房；火柴厂的烤梗、筛选部位；泡沫塑料厂的预发、成型、切片、压花部位；

二、每座占地面积超过1000m2的棉、毛、丝、化纤、毛皮及其制品库房；每座占地面积超过600m2的火柴库房；建筑面积超过500 m2的可燃物品的地下库房；可燃、难燃物品的高架库房和高层库房(冷库、高层卷烟成品库房除外)；省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2或建筑面积超过9000 m2的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

七、飞机发动机试验台的准备部位；

八、国家级文物保护单位的重点砖木或木结构建筑。

第8.7.1A条 建筑面积大于500m2的地下商店应设自动喷水灭火系统。

第8.7.1B条 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2；
    三、设置在建筑的地上四层及四层以上。

第8.7.2条 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

二、应设防火墙等防火分隔物而无法设置的开口部位；

三、防火卷帘或防火幕的上部。

第8.7.3条 下列部分应设雨淋喷水灭火设备：

一、火柴厂的氯酸钾压碾厂房，建筑面积超过100m2生产、使用硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的厂房；

二、建筑面积超过60m2或储存量超过2t的硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维库房；

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

六、乒乓球厂的轧坯、切片、磨球、分球检验部位。

第8.7.4条 *下列部位应设置水喷雾灭火系统：

一、单台容量在40MW及以上的厂矿企业可燃油油浸电力变压器、单台容量在90MW及以上可燃油油浸电厂电力变压器或单台容量在125MW及以上的独立变电所可燃油油浸电力变压器；

注：①当设置在缺水或严寒地区时，应采用其他灭火系统；

②当设置在室(洞)内时，亦可采用二氧化碳等气体灭火系统。

二、飞机发动机试车台的试车部位。

第8.7.5条* 下列部位应设置气体灭火系统：

一、省级或超过100万人口城市广播电视发射塔楼内的微波机房、分米波机房、米波机房、变配电室和不间断电源(UPS)室；

二、国际电信局、大区中心、省中心和一万路以上的地区中心的长途程控交换机房、控制室和信令转接点室；

三、二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；

四、中央及省级治安、防灾和网局级及以上的电力等调度指挥中心的通信机房和控制室；

五、主机房的建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁(纸)介质库；

六、其他特殊重要设备室。

注：当有备用主机和备用已记录磁(纸)介质，且设置在不同建筑内或同一建筑内的不同防火分区内时，本条第五款规定的部位亦可采用预作用自动喷水灭火系统。

第8.7.5A条*下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

第8.7.6条 下列部位宜设蒸汽灭火系统；

一、使用蒸汽的甲、乙类厂房和操作温度等于或超过本身自燃点的丙类液体厂房；

二、单台锅炉蒸发量超过2t/h的燃油、燃气锅炉房；

三、火柴厂的火柴生产联合机部位；

四、有条件并适用蒸汽灭火系统设置的场所。

第8.7.7条 *建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


第八节 消防水泵房

第八节 消防水泵房

第8.8.1条 消防水泵房应采用一、二级耐火等级的建筑。附设在建筑内的消防水泵房，应用耐火极限不低于1h的非燃烧体墙和楼板与其他部位隔开。

消防水泵房应设直通室外的出口。设在楼层上的消防水泵房应靠近安全出口。

第8.8.2条 一组消防水泵的吸水管不应少于两条。当其中一条损坏时，其余的吸水管应仍能通过全部用水量。

高压和临时高压消防给水系统，其每台工作消防水泵应有独立的吸水管。

消防水泵宜采用自灌式引水。

第8.8.3条 消防水泵房应有不少于两条的出水管直接与环状管网连接。当其中一条出水管检修时，其余的出水管应仍能供应全部用水量。

注：出水管上宜设检查用的放水阀门。

第8.8.4条 固定消防水泵应设有备用泵，其工作能力不应小于一台主要泵。但符合下列条件之一时，可不设备用泵：

一、室外消防用水量不超过25 L/s的工厂、仓库；

二、七层至九层的单元式住宅。

第8.8.5条 消防水泵应保证在火警后5min内开始工作，并在火场断电时仍能正常运转。

设有备用泵的消防泵站或泵房，应设备用动力，若采用双电源或双回路供电有困难时，可采用内燃机作动力。

消防水泵与动力机械应直接连接。

第8.8.6条 消防水泵房宜设有与本单位消防队直接联络的通讯设备。


第一节 一般规定

第九章 采暖、通风和空气调节

第一节 一般规定

第9.1.1条 甲、乙类厂房中的空气，不应循环使用。丙类生产厂房中的空气，如含有燃烧危险的粉尘、纤维，应经过处理后，再循环使用。

第9.1.2条 甲、乙类厂房用的送风设备和排风设备不应布置在同一通风机房内，且排风设备不应和其他房间的送、排风设备布置在同一通风机房内。

第9.1.3条 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

第9.1.4条 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

第9.1.5条 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。


第二节 采 暖

第二节 采 暖

第9.2.1条 在散发可燃粉尘、纤维的厂房内，散热器采暖的热媒温度不应过高，热水采暖不应超过130℃。蒸汽采暖不应超过110℃，但输煤廊的蒸汽采暖可增至130℃。

甲、乙类厂房严禁采用明火采暖。

第9.2.2条 下列厂房应采用不循环使用的热风采暖：

一、生产过程中散发的可燃气体、蒸气、粉尘与采暖管道，散热器表面接触能引起燃烧的厂房；

二、生活过程中散发的粉尘受到水、水蒸气的作用能引起自燃、爆炸以及受到水、水蒸气的作用能产生爆炸性气体的厂房。

第9.2.3条 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

第9.2.4条 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于5cm的距离，温度超过100℃的采暖管道，应保持不小于10cm的距离或采用非燃烧材料隔热。

第9.2.5条 甲、乙类的厂房、库房。高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。


第三节 通风和空气调节

第三节 通风和空气调节

第9.3.1条 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型的通风设备。

第9.3.2条 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

第9.3.3条 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

第9.3.4条 净化有爆炸危险的粉尘的干式除尘器和过滤器，宜布置在生产厂房之外的独立建筑内，且与所属厂房的防火间距不应小于10m。但符合下列条件之一的干式除尘器和过滤器，可布置在生产厂房的单独间内：

一、有连续清灰设备；

二、风量不超过15000m3/h、且集尘斗的储尘量小于60kg的定期清灰的除尘器和过滤器。

第9.3.5条 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

第9.3.6条 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

第9.3.7条 甲、乙、丙类生产厂房的送、排风道宜分层设置，但进入生产厂房的水平或垂直送风管设有防火阀时，各层的水平或垂直送风管可合用一个送风系统。

第9.3.8条 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

第9.3.9条 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

第9.3.10条 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

第9.3.11条 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

易熔片及其他感温元件应装在容易感温的部位，其作用温度应较通风系统在正常工作时的最高温度约高25℃，一般可采用72℃。

第9.3.12条 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

第9.3.13条 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各80cm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

第9.3.14条 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

注：有爆炸危险的厂房，其排风管道不应穿过防火墙和车间隔墙。


第一节 消防电源及其配电

第十章 电 气

第一节 消防电源及其配电

第10.1.1条 建筑物、储罐、堆场的消防用电设备，其电源应符合下列要求：

一、建筑高度超过50m的乙、丙类厂房和丙类库房，其消防用电设备应按一级负荷供电；

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

1.室外消防用水量超过30 L/s的工厂、仓库；

2.室外消防用水量超过35 L/s的易燃材料堆场、甲类和乙类液体储罐或储罐区、可燃气体储罐或储罐区；

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

四、除一、二款外的民用建筑物、储罐(区)和露天堆场等的消防用电设备，可采用三级负荷供电。

第10.1.2条 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

第10.1.3条 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

第10.1.4条 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于3cm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。


第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第10.2.1条 甲类厂房、库房，易燃材料堆垛，甲、乙类液体储罐、液化石油气储罐，可燃、助燃气体储罐与电力架空线的最近水平距离不应小于电杆(塔)高度的1.5倍，丙类液体储罐不应小于1.2倍。但35kV以上的电力架空线与储量超过200m3的液化石油气单罐的水平距离不应小于40m。

第10.2.2条 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

第10.2.3条 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

第10.2.4条 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

第10.2.5条 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

第10.2.6条 公共建筑和乙、丙类高层厂房的下列部位，应设火灾事故照明：

一、封闭楼梯间、防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

第10.2.7条 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

第10.2.8条 医院的病房楼、影剧院、体育馆、多功能礼堂等，其疏散走道和疏散门，均宜设置灯光疏散指示标志。
    歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

第10.2.9条 事故照明灯宜设在墙面或顶棚上。

疏散指示标志宜放在太平门的顶部或疏散走道及其转角处距地面高度1m以下的墙面上，走道上的指示标志间距不宜大于20m。

事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

第10.2.10条 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。


第三节 火灾自动报警装置和消防控制室

第三节 火灾自动报警装置和消防控制室

第10.3.1条 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

三、超过3000个座位的体育馆观众厅，有可燃物的吊顶内及其电信设备室，每层建筑面积超过3000m2的百货楼、展览楼和高级旅馆等。

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

第10.3.1A条 建筑面积大于500m2的地下商店应设火灾自动报警装置。

第10.3.1B条 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。

第10.3.2条 散发可燃气体、可燃蒸气的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

第10.3.3条 设有火灾自动报警装置和自动灭火装置的建筑，宜设消防控制室。

独立设置的消防控制室，其耐火等级不应低于二级。附设在建筑物内的消防控制室，宜设在建筑物内的底层或地下一层，应采用耐火极限分别不低于3h的隔墙和2h的楼板，并与其他部位隔开和设置直通室外的安全出口。

第10.3.4条 消防控制室应有下列功能：

一、接受火灾报警，发出火灾的声、光信号，事故广播和安全疏散指令等；

二、控制消防水泵，固定灭火装置，通风空调系统，电动的防火门、阀门、防火卷帘、防烟排烟设施；

三、显示电源、消防电梯运行情况等。


附录一 名词解释

附录一 名词解释

名 词 | 曾用名词 | 说 明
耐火极限 |  | 对任一建筑构件按时间一温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时为止的这段时间，用小时表示
非燃烧体 |  | 用非燃烧材料做成的构件。非燃烧材料系指在空气中受到火烧或高温作用时不起火，不微燃、不炭化的材料。如建筑中采用的金属材料和天然或人工的无机矿物材料
难燃烧体 |  | 用难燃烧材料做成的构件或用燃烧材料做成而用非燃烧材料做保护层的构件。难燃烧材料系指在空气中受到火烧或高温作用时难起火、难微燃、难炭化，当火源移走后燃烧或微燃立即停止的材料。如沥青混凝土、经过防火处理的木材、用有机物填充的混凝土和水泥刨花板等
燃烧体 |  | 用燃烧材料做成的构件。燃烧材料系指在空气中受到火烧或高温作用时立即起火或微燃，且火源移走后仍继续燃烧或微燃的材料。如木材等
闪点 |  | 液体挥发的蒸气与空气形成混合物遇火源能够闪燃的最低温度(采用闭杯法测定)
爆炸下限 |  | 可燃蒸气、气体或粉尘与空气组成的混合物遇火源即能发生爆炸的最低浓度(可燃蒸气、气体的浓度，按体积比计算)
甲类液体 | 易燃液体 | 闪点﹤28℃的液体
乙类液体 | 可燃液体 | 闪点≥28℃到﹤60℃的液体
丙类液体 |  | 闪点≥60℃的液体
沸溢性油品 |  | 含水率在0.3%～4.0%的原油、渣油、重油等
甲级防火门 |  | 耐火极限不低于1.2h的防火门
乙级防火门 |  | 耐火极限不低于0.9h的防火门
丙级防火门 |  | 耐火极限不低于0.6h的防火门
地下室 |  | 房间地坪面低于室外地坪面的高度超过该房间净高一半者
半地下室 |  | 房间地坪面低于室外地坪面高度超过该房间净高1/3，且不超过1/2者
高层工业建筑 |  | 高度超过24m的两层及两层以上的厂房、库房
高架仓库 |  | 货架高度超过7m的机械化操作或自动化控制的货架库房
重要的公共建筑 |  | 性质重要、人员密集、发生火灾后损失大、影响大、伤亡大的公共建筑物。如省、市级以上的机关办公楼，电子计算机中心，通讯中心以及体育馆、影剧院、百货楼等
商业服务网点 |  | 建筑面积不超过300m2的百货店、副食店及粮店、邮政所、储蓄所、饮食店、理发店、小修门市部等公共服务用房
明火地点 |  | 室内外有外露火焰或赤热表面的固定地点
散发火花地点 |  | 有飞火的烟囱或室外的砂轮、电焊、气焊(割)、非防爆的电气开关等固定地点
厂外铁路线 |  | 工厂(或分厂)、仓库区域外与全国铁路网、其他企业或原料基地街接的铁路
厂内铁路线 |  | 工厂(或分厂)、仓库内部的铁路走行线、码头线、货场装卸线以及露天采矿场、储木场等地区内的永久铁路
地下液体储罐 |  | 罐内最高液面低于附近地面(距储罐4m范围内的地面)最低标高0.2m者
半地下液体储罐 |  | 罐底埋入地下深度不小于罐高的一半，且罐内的液面不高于附近地面(距储罐4m范围内的地面)最低标高2m者
零位罐 |  | 用作自流卸放槽车内液体的缓冲罐
安全出口 |  | 凡符合本规范规定的疏散楼梯或直通室外地平面的门
闷顶 |  | 吊顶与屋面板或上部楼板之间的空间
封闭楼梯间 |  | 设有能阻挡烟气的双向弹簧门的楼梯间。高层工业建筑的封闭楼梯间的门应为乙级防火门
防烟楼梯间 |  | 在楼梯间入口处设有前室(面积不小于6m2，并设有防排烟设施)或设专供排烟用的阳台、凹廊等，且通向前室和楼梯间的的门均为乙级防火门的楼梯间
天桥 |  | 主要供人员通行的架空桥
栈桥 |  | 主要用于输送物料的架空桥
充实水柱 |  | 由水枪喷嘴起到射流90%水柱水量穿过直径38cm圆圈处的一段射流长度
防火水幕带 |  | 能起防火分隔作用的水幕，其有效宽度不应小于6m，供水强度不应小于2 L/s·m，喷头布置不应少于3排，且在其上部和下部不应有可燃构件和可燃物
消防水喉 |  | 装在消防竖管上带小水枪及消防胶管卷盘的灭火设备
消防用电设备 |  | 一般包括消防水泵、消防电梯、防烟排烟设备、火灾自动报警、自动灭火装置、火灾事故照明、疏散指示标志和电动的防火门、卷帘、阀门及消防控制室的各种控制装置等的用电设备


附录二 建筑构件的燃烧性能和耐火极限（1）

附录二 建筑构件的燃烧性能和耐火极限

jgps2-1.gif (32084 bytes)

jgps2-2.gif (32964 bytes)

jgps2-3.gif (24058 bytes)

jgps2-4.gif (25172 bytes)

jgps2-5.gif (34947 bytes)
注： ①确定墙的耐火极限不考虑墙上有无洞孔。

②墙的总厚度包括抹灰粉刷层。

③中间尺寸的构件，其耐火极限可按插入法计算。

④计算保护层时，应包括抹灰粉刷层在内。

⑤现浇的无梁楼板按简支板的数据采用。

⑥人孔盖板的耐火极限可参照防火门确定。


附录三 生产的火灾危险性分类举例

附录三 生产的火灾危险性分类举例

生产类别 | 举 例
甲 | 1.闪点<28℃的油品和有机溶剂的提炼、回收或洗涤部位及其泵房，橡胶制品的涂胶和胶浆部位，二硫化碳的粗馏、精馏工段及其应用部位，青霉素提炼部位，原料药厂的非纳西汀车间的烃化、回收及电感精馏部位，皂素车间的抽提、结晶及过滤部位，冰片精制部位，农药厂乐果厂房、敌敌畏的合成厂房，磺化法糖精厂房、氯乙醇厂房，环氧乙烷、环氧丙烷工段，苯酚厂房的磺化、蒸馏部位、焦化厂吡啶工段，胶片厂片基厂房，汽油加铅室，甲醇、乙醇、丙酮、丁酮异丙醇、醋酸乙酯、苯等的合成或精制厂房，集成电路工厂的化学清洗间(使用闪点<28℃的液体)，植物油加工厂的浸出厂房 2.乙炔站，氢气站，石油气体分馏(或分离)厂房，氯乙烯厂房，乙烯聚合厂房，天然气、石油伴生气、矿井气、水煤气或焦炉煤气的净化(如脱硫)厂房压缩机室及鼓风机室，液化石油气罐瓶间，丁二烯及其聚合厂房，醋酸乙烯厂房，电解水或电解食盐厂房，环已酮厂房，乙基苯和苯乙烯厂房，化肥厂的氢氮气压缩厂房，半导体材料厂使用氢气的拉晶间，硅烷热分解室 3.硝化棉厂房及其应用部位，赛璐珞厂房，黄磷制备厂房及其应用部位，三乙基铝厂房，染化厂某些能自行分解的重氮化合物生产，甲胺厂房，丙烯腈厂房 4.金属钠、钾加工厂房及其应用部位，聚乙烯厂房的一氯二乙基铝部位、三氯化磷厂房，多晶硅车间三氯氢硅部位，五氧化磷厂房 5.氯酸钠、氯酸钾厂房及其应用部位，过氧化氢厂房，过氧化钠、过氧化钾厂房，次氯酸钙厂房 6.赤磷制备厂房及其应用部位，五硫化二磷厂房及其应用部位 7.洗涤剂厂房石蜡裂解部位，冰醋酸裂解厂房
乙 | 1.闪点≥28℃至<60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房，松节油或松香蒸馏厂房及其应用部位，醋酸酐精馏厂房，已内酰胺厂房，甲酚厂房，氯丙醇厂房，樟脑油提取部位，环氧氯丙烷厂房，松针油精制部位，煤油罐桶间 2.一氧化碳压缩机室及净化部位，发生炉煤气或鼓风炉煤气净化部位，氨压缩机房 3.发烟硫酸或发烟硝酸浓缩部位，高锰酸钾厂房，重铬酸钠(红钒钠)厂房 4.樟脑或松香提炼厂房，硫磺回收厂房，焦化厂精萘厂房 5.氧气站、空分厂房 6.铝粉或镁粉厂房，金属制品抛光部位，煤粉厂房、面粉厂的碾磨部位，活性炭制造及再生厂房，谷物筒仓工作塔，亚麻厂的除尘器和过滤器室

生产类别 | 举 例
丙 | 1.闪点≥60℃的油品和有机液体的提炼、回收工段及其抽送泵房，香料厂的松油醇部位和乙酸松油脂部位，苯甲酸厂房，苯乙酮厂房，焦化厂焦油厂房，甘油、桐油的制备厂房，油浸变压器室，机器油或变压油罐桶间，柴油罐桶间，润滑油再生部位，配电室(每台装油量>60kg的设备)，沥青加工厂房，植物油加工厂的精炼部位 2.煤、焦炭、油母页岩的筛分、转运工段和栈桥或储仓，木工厂房，竹、藤加工厂房，橡胶制品的压延、成型和硫化厂房，针织品厂房，纺织、印染、化纤生产的干燥部位，服装加工厂房，棉花加工和打包厂房，造纸厂备料、干燥厂房，印染厂成品厂房，麻纺厂粗加工厂房，谷物加工房，卷烟厂的切丝、卷制、包装厂房，印刷厂的印刷厂房，毛涤厂选毛厂房，电视机、收音机装配厂房，显像管厂装配工段烧枪间，磁带装配厂房，集成电路工厂的氧化扩散间、光刻间，泡沫塑料厂的发泡、成型、印片压花部位，饲料加工厂房
丁 | 1.金属冶炼、锻造、铆焊、热轧、铸造、热处理厂房 2.锅炉房，玻璃原料熔化厂房，灯丝烧拉部位，保温瓶胆厂房，陶瓷制品的烘干、烧成厂房，蒸汽机车库，石灰焙烧厂房，电石炉部位，耐火材料烧成部位，转炉厂房，硫酸车间焙烧部位，电极锻烧工段配电室(每台装油量≤60kg的设备) 3.铝塑材料的加工厂房，酚醛泡沫塑料的加工厂房，印染厂的漂炼部位，化纤厂后加工润湿部位
戊 | 制砖车间，石棉加工车间，卷扬机室，不燃液体的泵房和阀门室，不燃液体的净化处理工段，金属(镁合金除外)冷加工车间，电动车库，钙镁磷肥车间(焙烧炉除外)，造纸厂或化学纤维厂的浆粕蒸煮工段，仪表、器械或车辆装配车间，氟里昂厂房，水泥厂的轮窑厂房，加气混凝土厂的材料准备、构件制作厂房


附录四 储存物品的火灾危险性分类举例

附录四 储存物品的火灾危险性分类举例

储存物品类别 | 举 例
甲 | 1.已烷、戊烷，石脑油，环戊烷，二硫化碳，苯，甲苯，甲醇，乙醇，乙醚，蚁酸甲酯、醋酸甲酯、硝酸乙酯、汽油、丙酮，丙烯，乙醚、乙醛，60度以上的白酒 2.乙炔，氢，甲烷，乙烯，丙烯，丁二烯，环氧乙烷，水煤气，硫化氢，氯乙烯，液化石油气，电石，碳化铝 3.硝化棉，硝化纤维胶片，喷漆棉，火胶棉，赛璐珞棉，黄磷 4.金属钾，钠，锂，钙，锶，氢化锂，四氢化锂铝，氢化钠 5.氯酸钾，氯酸钠，过氧化钾，过氧化钠，硝酸铵 6.赤磷，五硫化磷，三硫化磷
乙 | 1.煤油，松节油，丁烯醇，异戊醇，丁醚，醋酸丁酯，硝酸戊酯，乙酰丙酮，环已胺，溶剂油，冰醋酸，樟脑油，蚁酸 2.氨气、液氯 3.硝酸铜，铬酸，亚硝酸钾，重铬酸钠，铬酸钾，硝酸，硝酸泵，硝酸钴，发烟硫酸，漂白粉 4.硫磺，镁粉，铝粉，赛璐珞板(片)，樟脑，萘，生松香，硝化纤维漆布，硝化纤维色片 5.氧气，氟气 6.漆布及其制品，油布及其制品，油纸及其制品，油绸及其制品
丙 | 1.动物油、植物油，沥青，蜡，润滑油，机油，重油，闪点≥60℃的柴油，糠醛，>50度至<60度的白酒 2.化学、人造纤维及其织物，纸张，棉、毛、丝、麻及其织物，谷物，面粉，天然橡胶及其制品，竹、木及其制品，中药材，电视机、收录机等电子产品，计算机房已录数据的磁盘储存间，冷库中的鱼、肉间
丁 | 自熄性塑料及其制品，酚醛泡沫塑料及其制品，水泥刨花板
戊 | 钢材，铝材，玻璃及其制品，搪瓷制品，陶瓷制品，不燃气体，玻璃棉，岩棉，陶瓷棉，硅酸铝纤维，矿棉，石膏及其无纸制品，水泥，石，膨胀珍珠岩


附录五 本规范用词说明

附录五 本规范用词说明

（一）执行本规范条文时，区别要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时，首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

（二）条文中指明必须按有关标准、规范或规定执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指的标准、规范或其他规定执行写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：公安部消防局

参编单位：机械委设计研究院

纺织工业部纺织设计院

中国人民武装警察部队技术学院

杭州市公安局消防支队

北京市建筑设计院

天津市建筑设计院

中国市政工程华北设计院

北京市公安局消防总队

化工部寰球化学工程公司

主要起草人：张永胜 蒋永琨 潘 丽 沈章焰 朱嘉福 朱吕通 潘左阳

冯民基 庄敬仪 冯长海 赵克伟 郑铁一


村镇建筑设计防火规范 GBJ 39—90

中华人民共和国国家标准

村镇建筑设计防火规范

GBJ 39—90

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：1991年3月1日

关于发布国家标准
《村镇建筑设计防火规范》的通知

（９０）建标字第２２８号

根据国家计委计综［1986］2630号文通知的要求，由公安部会同有关部门共同修订的《村镇建筑设计防火规范》，已经有关部门会审。现批准《村镇建筑设计防火规范》GBJ 39—90为国家标准，自一九九一年三月一日起施行。原《农村建筑设计防火规范》GBJ 39—79同时废止。
本规范由公安部负责管理，其具体解释等工作由山西省公安厅负责。本规范的出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
一九九○年五月十日

修订说明

本规范是根据原国家计委计综（1986）2630号文的要求，由山西省公安厅会同山西省城乡建设环境保护厅、山西省建筑设计院、吉林省公安厅、广东省公安厅、公安部四川消防科学研究所六个单位共同修订的。
在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验；吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由有关部门审查。
本规范共分七章、四个附录。其主要内容有：总则，建筑物的耐火等级和建筑构造，规划和建筑布局，厂（库）房、堆场，贮罐，民用建筑，消防给水，电气等。
在执行本规范过程中，如发现需要修改或补充之处，请将意见和有关资料寄交山西省公安厅消防处规范管理组，以便今后修订时参考。

中华人民共和国公安部
一九八九年七月


第一章 总则

第一章 总则

第1.0.1条 为了在村镇规划和建筑设计中贯彻“预防为主，防消结合”的消防工作方针，防止和减少火灾危害，保卫农村社会主义经济建设和人民生命、财产的安全，制定本规范。
第1.0.2条 村镇规划和建筑设计，必须根据农村经济发展的需要，从实际出发，采取消防安全措施，做到安全可靠，经济合理，节约用地，有利生产，方便生活。
第1.0.3条 本规范适用于村镇的规划和生产与民用建筑新建、扩建和改建的工程设计。
本规范不适用于炸药、花炮厂（库）。
第1.0.4条 凡属下列情况之一的生产与民用建筑，应符合现行国家标准《建筑设计防火规范》的有关规定：
一、层数和一栋占地面积超过本规范第4.1.1条规定的生产建筑；
二、超过五层的民用建筑；
三、超过800个座位的影剧院、礼堂等人员密集的公共建筑。
第1.0.5条 村镇规划和建筑设计，除应执行本规范外，尚应符合国家现行的有关标准、规范的规定。


第二章 建筑物的耐火等级和建筑构造 第2

第二章 建筑物的耐火等级和建筑构造

第2.0.1条 建筑物的耐火等级分为四级，其主要构件材料应符合表2.0.1的规定。

第2.0.2条 防火墙的设置应符合下列规定：
一、防火墙应从基础砌起，截断可燃或难燃屋顶结构，
二、防火墙顶应高出可燃或难燃屋面层50cm,；高出非燃屋面层40cm。当屋顶为混凝土或砖拱时，可砌至混凝土屋面板或砖拱下面。
三、防火墙应突出可燃或难燃墙体40cm。
第2.0.3条 防火墙不宜开设门窗洞口。当必须开设时，防火墙上应安装甲级防火门窗。
紧靠防火墙两侧外墙上的门窗洞口之间的水平距离，不应小于2ｍ；当防火墙设在转角处时，内转角两侧墙上的门窗洞口之间的水平距离，不应小于4ｍ。
第2.0.4条 观众厅与舞台之间的隔墙，宜采用非燃烧体实体墙。舞台口上部与观众厅闷顶之间，应采用厚度不小于12cm的非燃烧体墙隔开，隔墙上的门应采用乙级防火门。
舞台的灯光控制室应采用非燃烧体墙与可燃物贮藏室隔开。
舞台的屋顶或侧墙上应设便于开启的排烟气窗，其面积不宜小于舞台地面积的5%。
第2.0.5条 电影放映室（含卷片室）、硅整流室应采用非燃烧体墙与其它部分隔开。观察孔和放映孔应设阻火闸门。
第2.0.6条 炉灶不应靠可燃墙壁砌筑。
烟囱内壁至可燃构件的距离，不应小于24cm。烟囱穿过可燃屋顶时，排烟口应高出屋面不小于50cm；在吊顶至屋面层范围内应用非燃烧材料砌抹严密，如图2.0.6。


第三章 规划和建筑布局 第3

第三章 规划和建筑布局

第3.0.1条 村镇的消防站、消防给水、消防车通道和消防通讯等公共消防设施，应纳入村镇的总体和建设规划。
第3.0.2条 村镇规划应按用地功能合理布局。居住区用地宜选择在生产区常年主导风向的上风或侧风向；生产区用地宜选择在村镇的一侧或边缘。
第3.0.3条 生产和贮存有爆炸危险物品的甲、乙类厂（库）房，应在村镇边缘以外单独布置。
甲、乙、丙类液体贮罐或罐区，应单独布置在村镇常年主导风向的下风或侧风方向及地势较低的地带，当采取防止液体流散等安全措施时，也可布置在地势较高的地带。
第3.0.4条 打谷场和易燃、可燃材料堆场，宜布置在村镇的边缘并靠近水源的地方。
打谷场的面积不宜大于2000ｍ²；打谷场之间及其与建筑物（看场房除外）的防火间距，不应小于25ｍ。
第3.0.5条 汽车、大型拖拉机车库宜集中布置，并宜单独建在村镇的边缘。
第3.0.6条 林区的村（镇）和企、事业单位，距成片林边缘的防火安全距离，不宜小于300ｍ。
第3.0.7条 村镇内消防车通道之间的距离，不宜超过160ｍ。消防车通道可利用交通道路，并应与其它公路相连通，其路面宽度不应小于3.5ｍ，转弯半径不应小于8ｍ。当管架、栈桥等障碍物跨越道路时，其净高不应小于4ｍ。
第3.0.8条 村镇的农贸市场，不宜布置在影剧院、学校、医院、幼儿园等场所的主要出入口处和影响消防车通行的地段，并与甲、乙类生产建筑的防火间距不宜小于50ｍ。


第一节 厂（库）房的耐火等级、允许层数和允许占地面积

第四章 厂（库）房、堆场、贮罐

第一节 厂（库）房的耐火等级、允
许层数和允许占地面积

第4.1.1条 厂（库）房的耐火等级、允许层数和允许占地面积应符合表4.1.1的规定。

第4.1.2条 贵重的机器、仪器、仪表间和变电所、发电机房应采用一、二级耐火等级的建筑。
第4.1.3条 汽车、大型拖拉机车库的耐火等级不应低于三级，但超过20辆的车库，其耐火等级不应低于二级。


第二节 防火间距

第二节 防火间距

第4.2.1条 厂（库）房之间的防火间距，不宜小于表4.2.1的规定。

第4.2.2条 厂（库）房与民用建筑之间的防火间距，可按本规范第4.2.1条的规定执行。
第4.2.3条 两座厂（库）房相邻较高一面外墙为防火墙或两相邻外墙均为非燃烧体实体墙，且无可燃屋檐时，其防火间距不限。但甲类厂房之间不宜小于4ｍ。
第4.2.4条 厂房附设有化学易燃物品的室外设备时，其外壁与相邻厂房室外设备外壁之间的防火间距，不应小于8ｍ。室外设备外壁与相邻厂房外墙之间的防火间距，不宜小于本规范表4.2.1的规定。
注：室外设备应按一、二级耐火等级的建筑确定。
第4.2.5条 一、二、三级耐火等级的数栋厂房占地面积总和不超过本规范第4.1.1条规定的一栋建筑允许占地面积时，可成组布置。组内厂房之间的距离不应小于4ｍ，组与组或组与相邻建筑之间的防火间距，宜符合本规范第4.2.1条的规定。
第4.2.6条 甲、乙、丙类液体贮罐区和乙、丙类液体桶装露天堆场与建筑物的防火间距，不应小于表4.2.6的规定。

第4.2.7条 甲、乙类液体储罐和乙类液体桶装露天堆场，距明火或散发火花地点的防火间距不宜小于30ｍ，距民用建筑不宜小于25ｍ；距主要交通道路边沟外沿不宜小于20ｍ。
第4.2.8条 易燃、可燃材料堆场与建筑物的防火间距，不宜小于表4.2.8的规定。

第4.2.9条 易燃、可燃材料堆场与甲、乙类液体贮罐和甲、乙类可燃气体贮罐的防火间距，不宜小于25ｍ；与丙类液体贮罐和乙类助燃气体贮罐的防火间距，不宜小于20ｍ。
第4.2.10条 室外电力变压器与甲、乙类液体贮罐和易燃、可燃材料堆场的防火间距，不宜小于25ｍ；与丙类液体贮罐的防火间距不宜小于20ｍ。


第三节 防火分隔和安全疏散

第三节 防火分隔和安全疏散

第4.3.1条 喷漆等易燃、易爆生产部位应设防火墙与其它部位隔开，并应有直通室外或楼梯间的安全出口。
第4.3.2条 存放超过3台的汽车库或大型拖拉机库，每3台宜设防火墙分隔。库房与修理间、值班室相连时，应设防火墙分隔。
库内不应采用明火取暖。
第4.3.3条 发电机房宜单独建造。发电机房不应与甲、乙类厂（库）房毗连建造，当与其它建筑毗连时，应设防火墙分隔，并宜设有直通室外的出口。
第4.3.4条 粮、棉、麻仓库宜单独建造，当与其它建筑毗连或库房面积超过250ｍ²时，应设防火墙分隔。
第4.3.5条 牲畜棚宜单独建造。当其建筑面积超过150ｍ²时，应设非燃烧体实体墙分隔。牲畜棚应设直接对外出口，门应向外开启。铡草、饲料间及饲养员宿舍与牲畜棚相连时，应设防火墙分隔。
第4.3.6条 厂房内有爆炸危险的生产部位，宜设在单层厂房靠外墙处或多层厂房的最上一层靠外墙处。
有爆炸危险的厂房应设置泄压设施。泄压面积（ｍ²）与厂房体积（ｍ³）的比值，宜采用0.05～0.22。
第4.3.7条 厂房安全出口不应少于两个。但符合下列条件之一的可设一个：
一、甲类厂房的每层面积不超过50ｍ²，且同一时间的生产人数不超过5人；
二、乙类厂房的每层面积不超过100ｍ²，且同一时间的生产人数不超过10人；
三、丙类厂房的每层面积不超过200ｍ²，且同一时间的生产人数不超过20人；
四、丁、戊类厂房的每层面积不超过300ｍ²，且同一时间的生产人数不超过30人。但每层面积不超过500ｍ²时，可采用钢楼梯作为第二个安全出口，其倾斜度不宜大于45°，踏步宽度不应小于0.28ｍ。
第4.3.8条 厂房的疏散楼梯、门各自的总宽度和每层走道的净宽度，应按每百人0.8ｍ计算。但楼梯的最小净宽不宜小于1.1ｍ；疏散门的最小净宽不宜小于0.9ｍ；疏散走道净宽不宜小于1.4ｍ。
第4.3.9条 库房和每个防火隔间的安全出口不宜少于两个，但建筑面积不超过80ｍ²的防火隔间，可设一个门；一栋多层库房的占地面积不超过200ｍ²时，可设一个疏散楼梯；
库房的门应向外开启。甲类物品库房不应采用推拉门和卷帘门。


第五章 民用建筑

第五章 民用建筑

第5.0.1条 民用建筑的耐火等级、允许层数、允许占地面积、允许长度，应符合表5.0.1的规定。

第5.0.2条 托儿所、幼儿园的儿童用房和养老院的宿舍应设在一、二层。
第5.0.3条 公共建筑的耐火等级不宜低于三级，三级耐火等级的电影院、剧院、礼堂、食堂建筑的层数不应超过二层。
第5.0.4条 民用建筑的防火间距，不宜小于表5.0.4的规定。

第5.0.5条 两栋建筑相邻较高一面的外墙应为防火墙或两相邻外墙均为非燃烧体实体墙，且无外露可燃屋檐时，其防火间距不限。
第5.0.6条 数座住宅建筑的占地面积总和不超过本规范第5.0.1条规定的防火分区，允许占地面积时，可成组布置。组内建筑之间的距离不应小于4ｍ。
组与组或组与相邻民用建筑之间的防火间距不应小于本规范第5.0.4条的规定。
第5.0.7条 公共建筑的安全出口数目不应少于两个，但符合下列条件之一的可设一个：
一、一个房间的面积不超过60ｍ²，且人数不超过50人；
二、除托儿所、幼儿园、学校的教室外，位于走道尽端的房间，室内最远的一点到房门口的直线距离不超过14ｍ，且人数不超过80人时，可设一个门，其净宽不应小于1.4ｍ。
三、除医院、托儿所、幼儿园、学校教学楼以外的二、三层公共建筑，当符合表5.0.7规定的条件时，可设一个疏散楼梯，其净宽不应小于1.1ｍ。

第5.0.8条 民用建筑的安全疏散距离不应大于表5.0.8的规定。

第5.0.9条 剧院、电影院、礼堂的安全疏散应符合下列要求：
一、观众厅安全出口数目不应少于两个，每个出口平均疏散人数不超过250人；
二、观众厅内的疏散走道总宽度，应按其通过人数每100人不小于0.6ｍ计算。其走道的最小净宽不应小于1ｍ，边走道的净宽，不宜小于0.8ｍ；
三、观众厅的疏散门必须向外开，并不应设门槛；紧靠门口处2ｍ内不应设置踏步；疏散门的宽度不应小于1.4ｍ；疏散楼梯的净宽不应小于1.1ｍ；
四、在布置疏散走道时，横走道之间的座位排数不宜超过20排；纵走道之间的座位数，每排不宜超过22个。
第5.0.10条 学校、商店、办公楼等民用建筑的楼梯、底层疏散外门的各自总宽度和每层疏散走道的净宽度，应按表5.0.10的规定计算。但每个疏散楼梯、走道和底层疏散外门的最小净宽不应小于1.1ｍ。
第5.0.11条 封闭式农贸市场的疏散出口不应少于两个。每个疏散口的净宽度不应小于3.5ｍ。场地面积超过1000ｍ²时，每增加500ｍ²应增设一个疏散出口。
场内主要疏散通道的净宽不应小于3.5ｍ。


第六章 消防给水

第六章 消防给水

第6.0.1条 编制村镇规划时应同时规划消防给水和消防设施。并宜采用消防、生产、生活合一的给水系统。
第6.0.2条 无给水管网的村镇，其消防给水应充分利用江河、湖泊、堰塘、水渠等天然水源，并应设置通向水源地的消防车通道和可靠的取水设施。利用天然水源时，应保证枯水期最低水位和冬季消防用水的可靠性。
第6.0.3条 设有给水管网的村镇及其工厂、仓库、易燃、可燃材料堆场，宜设置室外消防给水。村镇的消防给水管网，其末端最小管径不应小于100mm。无天然水源或给水管网不能满足消防用水时，宜设置消防水池，寒冷地区的消防水池应采取防冻措施。
第6.0.4条 室外消防用水量，应按需水量最大的一座建筑物计算，且不宜小于表6.0.4的规定。
第6.0.5条 易燃、可燃材料堆场的室外消防用水量，不宜小于表6.0.5的规定。

第6.0.6条 室外消火栓应沿道路设置，并宜靠近十字路口，其间距不宜大于120ｍ。消火栓与房屋外墙的距离不宜小于5ｍ，当有困难时可适当减少，但不应小于1.5ｍ。
第6.0.7条 消防水池的容量应满足在火灾延续时间内消防用水量的要求。甲、乙、丙类液体贮罐和易燃、可燃材料堆场的火灾延续时间，不应小于4ｈ，其它建筑不应小于2ｈ。
第6.0.8条 供消防车或消防机动泵取水的消防水池应设取水口，水池池底距设计地面的高度不应超过5ｍ。
第6.0.9条 缺水源的村镇应从实际出发，因地制宜、就地取材，可采用多种形式的灭火设施。


第七章 电气

第七章 电气

第7.0.1条 架空电力线路距下列场所的最近水平距离不应小于电杆（塔）高度的1.5倍。
一、甲、乙类厂（库）房；
二、易燃、可燃材料堆垛，可燃、助燃气体贮罐；
三、甲、乙类液体贮罐
但丙类液体贮罐可为1.2倍。
第7.0.2条 1kV及1kV以上的架空电力线路不应跨越可燃屋面建筑。
第7.0.3条 1kV以下的架空电力线路与建筑物、地面、树木等的最小垂直距离（最大驰度时）和最小水平距离（最大风偏时），不应小于表7.0.3的规定。
低压接户线在最大驰度时与交通道路的垂直距离不应小于6ｍ，与人行道不应小于3.5ｍ。

第7.0.4条 电力电缆不应和输送甲、乙、丙类液体和可燃气体管道敷设在同一管沟内。
第7.0.5条 打谷场的电力、照明线路宜采用埋地穿管敷设，其管材不应采用竹管和塑料管。
打谷场的每台电动机应设单独的操作开关，并应设置在开关箱内。开关箱至电力设备之间的线路，严禁采用插头连接。
打谷场内的照明灯具与可燃物距离不应小于1ｍ。
第7.0.6条 甲、乙类厂（库）房内的配电线路，应穿水煤气钢管敷设，并宜采用铜芯导线。
公共建筑吊顶为可燃材料或吊顶内有可燃物时，吊顶内的导线应穿非燃材料管道敷设。
第7.0.7条 爆炸危险场所，应采用相应的防爆电气设备及部件。
可燃物品库房内不应设置卤钨灯等高温照明灯具。
第7.0.8条 甲、乙、丙类液体贮罐及其附属设备，应设接地装置，接地电阻不应大于10Ω。
第7.0.9条 有雷击危险地区的下列建筑应设置防雷保护设施：
一、甲、乙类厂（库）房，其接地电阻不应大于10Ω；
二、影剧院、体育馆等，其接地电阻不应大于30Ω；
三、高度超过15ｍ的其它民用建筑和丙、丁、戊类生产建筑，其接地电阻不应大于30Ω。
注：年平均雷暴日不超过40的地区，当建筑物高度大于和等于20ｍ时，可设置防雷保护设施。


附录一 名词解释

附录一 名词解释


附录二 厂房的火灾危险性分类和举例

附录二 厂房的火灾危险性分类和举例


附录三 库房、堆场、贮罐的火灾危险性分类和举例

附录三 库房、堆场、贮罐的火灾危险性分类和举例


附录四 本规范用词说明

附录四 本规范用词说明

（一）执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。
1．表示很严格，非这样作不可的用词：
正面词采用“必须”，
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”，
反面词采用“不应”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”，
反面词采用“不宜”。
（二）条文中必须按指定的标准、规范或其它有关规定执行的写法为“应按……执行”或“应符合……要求”。非必须按所指的标准、规范或其它规定执行的写法为“可参照……执行”。


附加说明

附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 山西省公安厅
参加单位： 山西省城乡建设环境保护厅
山西省建筑设计院
吉林省公安厅
广东省公安厅
公安部四川消防科学研究所
主要起草人： 王根堂 张树伟 虢西安 郑明福
李永昌 严殿贵 龙德平 程文挺
蒋永琨 吴礼龙


高层民用建筑设计防火规范 GB 50045—95 (2001年修订版）

中华人民共和国国家标准

高层民用建筑设计防火规范

Code for fire protection design of tall buildings

GB 50045—95

(2001年修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1995年11月1日

注：有*符号的部分是根据中华人民共和国建设部1999年3月8日第20号工程建设国家标准局部修订公告修订的部分。
 红色字体部分是根据中华人民共和国建设部2001年4月24日第28号工程建设国家标准局部修订公告修订的部分。


第一章 总 则

第一章 总 则

1.0.1 为了防止和减少高层民用建筑（以下简称高层建筑）火灾的危害，保护人身和财产的安全，制定本规范。
1.0.2 高层建筑的防火设计，必须遵循“预防为主，防消结合”的消防工作方针，针对高层建筑发生火灾的特点，立足自防自救，采用可靠的防火措施，做到安全适用、技术先进、经济合理。
1.0.3 本规范适用于下列新建、扩建和改建的高层建筑及其裙房：
1.0.3.1 十层及十层以上的居住建筑(包括首层设置商业服务网点的住宅)；
1.0.3.2 建筑高度超过24m的公共建筑。
1.0.4 本规范不适用于单层主体建筑高度超过24m的体育馆、会堂、剧院等公共建筑以及高层建筑中的人民防空地下室。
1.0.5 当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究、论证。
1.0.6 高层建筑的防火设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


第二章 术 语

第二章 术语

2.0.1 裙房 skirt building
与高层建筑相连的建筑高度不超过24m的附属建筑。
2.0.2 建筑高度 building altitude
建筑物室外地面到其檐口或屋面面层的高度，屋顶上的水箱间、电梯机房、排烟机房和楼梯出口小间等不计入建筑高度。
2.0.3 耐火极限 duration of fire resistance
建筑构件按时间—温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时止的这段时间，用小时表示。
2.0.4 不燃烧体 non–combustible component
用不燃烧材料做成的建筑构件。
2.0.5 难燃烧体 hard–combustible component
用难燃烧材料做成的建筑构件或用燃烧材料做成而用不燃烧材料做保护层的建筑构件。
2.0.6 燃烧体 combustible component
用燃烧材料做成的建筑构件。
2.0.7 综合楼 multiple–use building
由二种及二种以上用途的楼层组成的公共建筑。
2.0.8 商住楼 business–living building
底部商业营业厅与住宅组成的高层建筑。
2.0.9 网局级电力调度楼 large–scale power dispatcher’s building
可调度若干个省(区)电力业务的工作楼。
2.0.10 高级旅馆 high–grade hotel
具备星级条件的且设有空气调节系统的旅馆。
2.0.11 高级住宅 high–grade residence
建筑装修标准高和设有空气调节系统的住宅。
2.0.12 重要的办公楼、科研楼、档案楼 important office building、laboratory、archive
性质重要，建筑装修标准高，设备、资料贵重，火灾危险性大、发生火灾后损失大、影响大的办公楼、科研楼、档案楼。
2.0.13 半地下室 semi–basement
房间地平面低于室外地平面的高度超过该房间净高1/3，且不超过1/2者。
2.0.14 地下室 basement
房间地平面低于室外地平面的高度超过该房间净高一半者。
2.0.15 安全出口 safety exit
保证人员安全疏散的楼梯或直通室外地平面的出口。
2.0.16 挡烟垂壁 hang wall
用不燃烧材料制成，从顶棚下垂不小于500mm的固定或活动的挡烟设施。活动挡烟垂壁系指火灾时因感温、感烟或其它控制设备的作用，自动下垂的挡烟垂壁。


第三章 建筑分类和耐火等级

第三章 建筑分类和耐火等级

3.0.1 高层建筑应根据其使用性质、火灾危险性、疏散和补救难度等进行分类。并宜符合表3.0.1的规定。

建 筑 分 类 表3.0.1

名称 | 一类 | 二类
居住建筑 | 高级住宅 十九层及十九层以上的普通住宅 | 十层至十八层的普通住宅
公共建筑 | 1.医院 2.高级旅馆 3.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、 展览楼、综合楼、电信楼、财贸金融楼 4.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 5.中央级和省级(含计划单列市)广播电视楼 6.网局级和省级(含计划单列市)电力调度楼 7.省级(含计划单列市)邮政楼、防灾指挥调度楼 8.藏书超过100万册的图书馆、书库 9.重要的办公楼、科研楼、档案楼 10.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | 1.除一类建筑以外商业楼、展览楼、综合楼、电信楼、财贸金融楼、商住楼、图书馆、书库 2.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 3.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等

3.0.2 高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3.0.2的规定。各类建筑构件的燃烧性能和耐火极限可按附录A确定。

建筑构件的燃烧性能和耐火极限 表3.0.2

燃烧性能和耐火极限(h) 构件名称 |  | 耐火等级
 |  | 一级 | 二级
墙 | 防火墙 | 不燃烧体3.00 | 不燃烧体3.00
 | 承重墙、楼梯间、电梯井和住宅单元之间的墙 | 不燃烧体2.00 | 不燃烧体2.00
 | 非承重外墙、疏散走道两侧的隔墙 | 不燃烧体1.00 | 不燃烧体1.00
 | 房间隔墙 | 不燃烧体0.75 | 不燃烧体0.50
柱 |  | 不燃烧体3.00 | 不燃烧体2.50
梁 |  | 不燃烧体2.00 | 不燃烧体1.50
楼板、疏散楼梯、屋顶承重构件 |  | 不燃烧体1.50 | 不燃烧体1.00
吊顶 |  | 不燃烧体0.25 | 难燃烧体0.25

3.0.3 预制钢筋混凝土构件的节点缝隙或金属承重构件节点的外露部位，必须加设防火保护层，其耐火极限不应低于本规范表 3.0.2相应建筑构件的耐火极限。
3.0.4 一类高层建筑的耐火等级应为一级，二类高层建筑的耐火等级不应低于二级。裙房的耐火等级不应低于二级。高层建筑地下室的耐火等级应为一级。
3.0.5 二级耐火等级的高层建筑中，面积不超过100m2的房间隔墙，可采用耐火极限不低于0.50h的难燃烧体或耐火极限不低于0.30h的不燃烧体。
3.0.6 二级耐火等级高层建筑的裙房，当屋顶不上人时，屋顶的承重构件可采用耐火极限不低于0.50h的不燃烧体。
3.0.7 高层建筑内存放可燃物的平均重量超过200kg/m2的房间，当不设自动灭火系统时，其柱、梁、楼板和墙的耐火极限应按本规范第 3.0.2条的规定提高0.50h。
3.0.8 玻璃幕墙的设置应符合下列规定：
3.0.8.1 窗间墙、窗槛墙的填充材料应采用不燃烧材料。当其外墙面采用耐火极限不低于1.00h的不燃烧体时，其墙内填充材料可采用难燃烧材料。
3.0.8.2 无窗间墙和窗槛墙的玻璃幕墙，应在每层楼板外沿设置耐火极限不低于1.00h、高度不低于0.80m的不燃烧实体裙墙。
3.0.8.3 玻璃幕墙与每层楼板、隔墙处的缝隙，应采用不燃烧材料严密填实。
3.0.9 高层建筑的室内装修，应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。


4.1 一般规定

第四章 总平面布局和平面布置

4.1 一般规定

4.1.1 在进行总平面设计时，应根据城市规划，合理确定高层建筑的位置、防火间距、消防车道和消防水源等。
高层建筑不宜布置在火灾危险性为甲、乙类厂(库)房，甲、乙、丙类液体和可燃气体储罐以及可燃材料堆场附近。
注：厂房、库房的火灾危险性分类和甲、乙、丙类液体的划分，应按现行的国家标准《建筑设计防火规范》的有关规定执行。
4.1.2 燃油、燃气的锅炉，可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关等宜设置在高层建筑外的专用房间内。
除液化石油气作燃料的锅炉外，当上述设备受条件限制必须布置在高层建筑或裙房内时，其锅炉的总蒸发量不应超过6.00t/h，且单台锅炉蒸发量不应超过2.00t/h；可燃油油浸电力变压器总容量不应超过1260kVA，单台容量不应超过630kVA，并应符合下列规定：
4.1.2.1 不应布置在人员密集场所的上一层、下一层或贴邻，并采用无门窗洞口的耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。当必须开门时，应设甲级防火门。
4.1.2.2 锅炉房、变压器室，应布置在首层或地下一层靠外墙部位，并应设直接对外的安全出口。外墙开口部位的上方，应设置宽度不小于1.00m不燃烧体的防火挑檐。
4.1.2.3 变压器下面应设有储存变压器全部油量的事故储油设施；变压器、多油开关室、高压电容器室、应设置防止油品流散的设施。
4.1.2.4 应设置火灾自动报警系统和自动灭火系统。
4.1.3 柴油发电机房可布置在高层建筑、裙房的首层或地下一层，并应符合下列规定：
4.1.3.1 柴油发电机房应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。
4.1.3.2 柴油发电机房内应设置储油间，其总储存量不应超过8.00h的需要量，储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自行关闭的甲级防火门。
4.1.3.3 应设置火灾自动报警系统和自动灭火系统。
4.1.4 消防控制室宜设在高层建筑的首层或地下一层，且应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设直通室外的安全出口。
4.1.5 高层建筑内的观众厅、会议厅、多功能厅等人员密集场所，应设在首层或二、三层；当必须设在其它楼层时，除本规范另有规定外，尚应符合下列规定：
4.1.5.1 一个厅、室的建筑面积不宜超过400m2。
4.1.5.2 一个厅、室的安全出口不应少于两个。
4.1.5.3 必须设置火灾自动报警系统和自动喷水灭火系统。
4.1.5.4 幕布和窗帘应采用经阻燃处理的织物。
4.1.5A 高层建筑内的歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），应设在首层或二、三层；宜靠外墙设置，不应布置在袋形走道的两侧和尽端，其最大容纳人数按录像厅、放映厅为1.0人/m2，其它场所为0.5人/m2计算，面积按厅室建筑面积计算；并应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。
     当必须设置在其它楼层时，尚应符合下列规定：
     4.1.5.A.1 不应设置在地下二层及二层以下，设置在地下一层时，地下一层地面与室外出入口地坪的 高差不应大于10m；
     4.1.5.A.2 一个厅、室的建筑面积不应超过200m2；
     4.1.5.A.3 一个厅、室的出口不应少于两个，当一个厅、室的建筑面积小于50m2，可设置一个出口；
     4.1.5.A.4 应设置火灾自动报警系统和自动喷水灭火系统。
     4.1.5.A.5 应设置防烟、排烟设施，并应符合本规范有关规定。
     4.1.5.A.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

4.1.5B 地下商店应符合下列规定：
     4.1.5B.1 营业厅不宜设在地下三层及三层以下；
     4.1.5B.2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
     4.1.5B.3 应设火灾自动报警系统和自动喷水灭火系统；
     4.1.5B.4 当商店总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口 ；
     4.1.5B.5 应设防烟、排烟设施，并应符合本规范有关规定；
     4.1.5B.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙面上应设置发光疏散指示标志。
4.1.6 托儿所、幼儿园、游乐厅等儿童活动场所不应设置在高层建筑内，当必须设在高层建筑内时，应设置在建筑物的首层或二、三层，并应设置单独出入口。
4.1.7 高层建筑的底边至少有一个长边或周边长度的1/4且不小于一个长边长度，不应布置高度大于5.00m、进深大于4.00m的裙房，且在此范围内必须设有直通室外的楼梯或直通楼梯间的出口。
4.1.8 设在高层建筑内的汽车停车库，其设计应符合现行国家标准《汽车库设计防火规范》的规定。
4.1.9 高层建筑内使用可燃气体作燃料时，应采用管道供气。使用可燃气体的房间或部位宜靠外墙设置。
4.1.10 高层建筑使用丙类液体作燃料时，应符合下列规定：
4.1.10.1 液体储罐总储量不应超过15m3，当直埋于高层建筑或裙房附近，面向油罐一面4.00m范围内的建筑物外墙为防火墙时，其防火间距可不限。
4.1.10.2 中间罐的容积不应大于1.00m3,并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。
4.1.11 当高层建筑采用瓶装液化石油气作燃料时，应设集中瓶装液化石油气间，并应符合下列规定：
4.1.11.1 液化石油气总储量不超过1.00m3的瓶装液化石油气间，可与裙房贴邻建造。
4.1.11.2 总储量超过1.00m3、而不超过3.00m3的瓶装液化石油气间，应独立建造，且与高层建筑和裙房的防火间距不应小于10m。
4.1.11.3 在总进气管道、总出气管道上应设有紧急事故自动切断阀。
4.1.11.4 应设有可燃气体浓度报警装置。
4.1.11.5 电气设计应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。
4.1.11.6 其它要求应按现行的国家标准《建筑设计防火规范》的有关规定执行。


4.2 防火间距

4.2 防火间距

 4.2.1 高层建筑之间及高层建筑与其它民用建筑之间的防火间距，不应小于表 4.2.1的规定。

高层建筑之间及高层建筑与其它民用建筑之间的防火间距(m) 表4.2.1

建筑类别 | 高层建筑 | 裙房 | 其它民用建筑
 |  |  | 耐火等级
 |  |  | 一、二级 | 三级 | 四级
高层建筑 | 13 | 9 | 9 | 11 | 14
裙房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从其突出的部分外缘算起。
4.2.2 两座高层建筑相邻较高一面外墙为防火墙或比相邻较低一座建筑屋面高15m及以下范围内的墙为不开设门、窗洞口的防火墙时，其防火间距可不限。
4.2.3 相邻的两座高层建筑，较低一座的屋顶不设天窗、屋顶承重构件的耐火极限不低于1.00h，且相邻较低一面外墙为防火墙时，其防火间距可适当减少，但不宜小于4.00m。
4.2.4 相邻的两座高层建筑，当相邻较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘时，其防火间距可适当减小，但不宜小于4.00m。
4.2.5 高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表 4.2.5的规定。

高层建筑与小型甲、乙、丙类液体储罐、可燃
气体储罐和化学易燃物品库房的防火间距 表4.2.5

名称和储量 |  | 防火间距(m)
 |  | 高层建筑 | 裙房
小型甲、乙类 液体储罐 | ＜30m3 | 35 | 30
 | 30～60m3 | 40 | 35
小型丙类 液体储罐 | ＜150m3 | 35 | 30
 | 150～200m3 | 40 | 35
可燃气体 储罐 | ＜100m3 | 30 | 25
 | 100～500m3 | 35 | 30
化学易燃 物品库房 | ＜1t | 30 | 25
 | 1～5t | 35 | 30

注： ①储罐的防火间距应从距建筑物最近的储罐外壁算起；
②当甲、乙、丙类液体储罐直埋时，本表的防火间距可减少50%。
4.2.6 高层医院等的液氧储罐总容量不超过3.00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。
4.2.7 高层建筑与厂(库)房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表 4.2.7的规定，且液化石油气气化站、混气站储罐的单罐容积不宜超过10m3。

高层建筑与厂(库)房、煤气调压站等的防火间距 表4.2.7

防火间距（m） 名 称 |  |  | 一类 |  | 二类
 |  |  | 高层建筑 | 裙房 | 高层建筑 | 裙房
丙类 厂(库)房 | 耐火等级 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类 厂(库)房 | 耐火等级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 (MPa) | 0.005～＜0.15 | 20 | 15 | 15 | 13
 |  | 0.15～≤0.30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 (MPa) | 0.005～＜0.15 | 15 | 13 | 13 | 6
 |  | 0.15～≤0.30 | 20 | 15 | 15 | 13
液化石油气气化站、混气站 | 总 储 量 (m3) | ＜30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油气供应站瓶库 |  | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15


4.3 消防车道

4.3 消防车道

4.3.1 高层建筑的周围，应设环形消防车道。当设环形车道有困难时，可沿高层建筑的两个长边设置消防车道。当高层建筑的沿街长度超过150m或总长度超过220m时，应在适中位置设置穿过高层建筑的消防车道。
高层建筑应设有连通街道和内院的人行通道，通道之间的距离不宜超过80m。
4.3.2 高层建筑的内院或天井，当其短边长度超过24m时，宜设有进入内院或天井的消防车道。
4.3.3 供消防车取水的天然水源和消防水池，应设消防车道。
4.3.4 消防车道的宽度不应小于4.00m。消防车道距高层建筑外墙宜大于5.00m，消防车道上空4.00m以下范围内不应有障碍物。
4.3.5 尽头式消防车道应设有回车道或回车场，回车场不宜小于15m×15m。大型消防车的回车场不宜小于18m×18m。
消防车道下的管道和暗沟等，应能承受消防车辆的压力。
4.3.6 穿过高层建筑的消防车道，其净宽和净空高度均不应小于4.00m。
4.3.7 消防车道与高层建筑之间，不应设置妨碍登高消防车操作的树木、架空管线等。


5.1 防火和防烟分区

第五章 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.1.1 高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表 5.1.1的规定。

每个防火分区的允许最大建筑面积 表5.1.1

建筑类别 | 每个防火分区建筑面积(m2)
一类建筑 | 1000
二类建筑 | 1500
地下室 | 500

注:①设有自动灭火系统的防火分区，其允许最大建筑面积可按本表增加1.00倍；当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。
②一类建筑的电信楼，其防火分区允许最大建筑面积可按本表增加50%。
5.1.2 高层建筑内的商业营业厅、展览厅等，当设有火灾自动报警系统和自动灭火系统，且采用不燃烧或难燃烧材料装修时，地上部分防火分区的允许最大建筑面积为4000m2；地下部分防火分区的允许最大建筑面积为2000m2。
5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.00倍。
5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。当上下开口部位设有耐火极限大于3.00h的防火卷帘或水幕等分隔设施时，其面积可不叠加计算。
5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.00h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。
5.1.6 设置排烟设施的走道、净高不超过6.00m的房间，应采用挡烟垂壁、隔墙或从顶棚下突出不小于0.50m的梁划分防烟分区。
每个防烟分区的建筑面积不宜超过500m2，且防烟分区不应跨越防火分区。


5.2 防火墙、隔墙和楼板

5.2 防火墙、隔墙和楼板

5.2.1 防火墙不宜设在U、L形等高层建筑的内转角处。当设在转角附近时，内转角两侧墙上的门、窗、洞口之间最近边缘的水平距离不应小于4.00m；当相邻一侧装有固定乙级防火窗时，距离可不限。
5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。
5.2.3 防火墙上不应开设门、窗、洞口，当必须开设时，应设置能自行关闭的甲级防火门、窗。
5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。
穿过防火墙处的管道保温材料，应采用不燃烧材料。
5.2.5 管道穿过隔墙、楼板时，应采用不燃烧材料将其周围的缝隙填塞密实。
5.2.6 高层建筑内的隔墙应砌至梁板底部，且不宜留有缝隙。
5.2.7* 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙，1.50h的楼板和甲级防火门与其它部位隔开。
5.2.8 地下室内存放可燃物平均重量超过30kg/m2的房间隔墙，其耐火极限不应低于2.00h，房间的门应采用甲级防火门。


5.3 电梯井和管道井

5.3 电梯井和管道井

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。
5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。
电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。
5.3.4 垃圾道宜靠外墙设置，不应设在楼梯间内。垃圾道的排气口应直接开向室外。垃圾斗宜设在垃圾道前室内，该前室应采用丙级防火门。垃圾斗应采用不燃烧材料制作，并能自行关闭。


5.4 防火门、防火窗和防火卷帘

5.4 防火门、防火窗和防火卷帘

5.4.1 防火门、防火窗应划分为甲、乙、丙三级，其耐火极限：甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。
5.4.2 防火门应为向疏散方向开启的平开门，并在关闭后应能从任何一侧手动开启。
用于疏散的走道、楼梯间和前室的防火门，应具有自行关闭的功能。双扇和多扇防火门，还应具有按顺序关闭的功能。
常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。
5.4.3 设在变形缝处附近的防火门，应设在楼层数较多的一侧，且门开启后不应跨越变形缝。
5.4.4* 在设置防火墙确有困难的场所，可采用防火卷帘作防火分区分隔。当采用包括背火面温升作耐火极限判定条件的防火卷帘时，其耐火极限不低于3.00h；当采用不包括背火面温升作耐火极限判定条件的防火卷帘时，其卷帘两侧应设独立的闭式自动喷水系统保护，系统喷水延续时间不应小于3.00h。
5.4.5 设在疏散走道上的防火卷帘应在卷帘的两侧设置启闭装置，并应具有自动、手动和机械控制的功能。


5.5屋顶金属承重构件和变形缝

5.5 屋顶金属承重构件和变形缝

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。
5.5.2 高层建筑的中庭屋顶承重构件采用金属结构时，应采取外包敷不燃烧材料、喷涂防火涂料等措施，其耐火极限不应小于1.00h，或设置自动喷水灭火系统。
5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。


6.1 一般规定

第六章 安全疏散和消防电梯

6.1 一般规定

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。
6.1.1.2 每个单元设有一座通向屋顶的疏散楼梯，且从第十层起每层相邻单元设有连通阳台或凹廊的单元式住宅。
6.1.1.3 除地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过本规范第 5.1.1条规定的一个防火分区面积的1.40倍的公共建筑。
6.1.2 塔式高层建筑，两座疏散楼梯宜独立设置，当确有困难时，可设置剪刀楼梯，并应符合下列规定：
6.1.2.1 剪刀楼梯间应为防烟楼梯间。
6.1.2.2 剪刀楼梯的梯段之间，应设置耐火极限不低于1.00h的实体墙分隔。
6.1.2.3 剪刀楼梯应分别设置前室。塔式住宅确有困难时可设置一个前室，但两座楼梯应分别设加压送风系统。
6.1.3 高层居住建筑的户门不应直接开向前室，当确有困难时，部分开向前室的户门均应为乙级防火门。
*6.1.3A 商住楼中住宅的疏散楼梯应独立设置。
6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。
6.1.5 高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5.00m。安全疏散距离应符合表 6.1.5的规定。

安 全 疏 散 距 离 表6.1.5

高层建筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离(m)
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医院 | 病房部分 | 24 | 12
 | 其它部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其它 |  | 40 | 20

6.1.6 跃廊式住宅的安全疏散距离，应从户门算起，小楼梯的一段距离按其1.50倍水平投影计算。
6.1.7 高层建筑内的观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任何一点至最近的疏散出口的直线距离，不宜超过30m；其它房间内最远一点至房门的直线距离不宜超过15m。
6.1.8 位于两个安全出口之间的房间，当面积不超过60m2时，可设置一个门，门的净宽不应小于0.90m。位于走道尽端的房间，当面积不超过75m2时，可设置一个门，门的净宽不应小于1.40m。
6.1.9 高层建筑内走道的净宽，应按通过人数每100人不小于1.00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100个不小于1.00m计算。首层疏散外门和走道的净宽不应小于表 6.1.9的规定。

首层疏散外门和走道的净宽(m) 表6.1.9

高层建筑 | 每个外门的净宽 | 走道净宽
 |  | 单面布房 | 双面布房
医院 | 1.30 | 1.40 | 1.50
居住建筑 | 1.10 | 1.20 | 1.30
其它 | 1.20 | 1.30 | 1.40

6.1.10 疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1.00m计算，但最小净宽不应小于0.90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0.90m。
6.1.11 高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：
6.1.11.1 厅内的疏散走道的净宽应按通过人数每100人不小于0.80m计算，且不宜小于1.00m；边走道的最小净宽不宜小于0.80m。
6.1.11.2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算。疏散出口和疏散走道的最小净宽均不应小于1.40m。
6.1.11.3 疏散出口的门内、门外1.40m范围内不应设踏步，且门必须向外开，并不应设置门槛。
6.1.11.4 观众厅座位的布置，横走道之间的排数不宜超过20排，纵走道之间每排座位不宜超过22个；当前后排座位的排距不小于0.90m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半。
6.1.11.5 观众厅每个疏散出口的平均疏散人数不应超过250人。
6.1.11.6 观众厅的疏散外门，宜采用推闩式外开门。
6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定：
6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。
6.1.12.2 房间面积不超过50m2，且经常停留人数不超过15人的房间，可设一个门。
6.1.12.3 人员密集的厅、室疏散出口总宽度，应按其通过人数每100人不小于1.00m计算。
6.1.13 建筑高度超过100m的公共建筑，应设置避难层(间)，并应符合下列规定：
6.1.13.1 避难层的设置，自高层建筑首层至第一个避难层或两个避难层之间，不宜超过15层。
6.1.13.2 通向避难层的防烟楼梯应在避难层分隔、同层错位或上下层断开，但人员均必须经避难层方能上下。
6.1.13.3 避难层的净面积应能满足设计避难人员避难的要求，并宜按5.00人/m2计算。
6.1.13.4 避难层可兼作设备层，但设备管道宜集中布置。
6.1.13.5 避难层应设消防电梯出口。
6.1.13.6 避难层应设消防专线电话，并应设有消火栓和消防卷盘。
6.1.13.7 封闭式避难层应设独立的防烟设施。
6.1.13.8 避难层应设有应急广播和应急照明，其供电时间不应小于1.00h，照度不应低于1.00lx。
6.1.14 建筑高度超过100m，且标准层建筑面积超过1000m2的公共建筑，宜设置屋顶直升机停机坪或供直升机救助的设施，并应符合下列规定：
6.1.14.1 设在屋顶平台上的停机坪，距设备机房、电梯机房、水箱间、共用天线等突出物的距离，不应小于5.00m。
6.1.14.2 出口不应少于两个，每个出口宽度不宜小于0.90m。
6.1.14.3 在停机坪的适当位置应设置消火栓。
6.1.14.4 停机坪四周应设置航空障碍灯，并应设置应急照明。
6.1.15 除设有排烟设施和紧急照明者外，高层建筑内的走道长度超过20m时，应设置直接天然采光和自然通风的设施。
6.1.16 高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。
6.1.17 建筑物直通室外的安全出口上方，应设置宽度不小于1.00m的防火挑檐。


6.2 疏散楼梯间和楼梯

6.2 疏散楼梯间和楼梯

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。
6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。
6.2.3 单元式住宅每个单元的疏散楼梯均应通至屋顶，其疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。
6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。
6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门和本规范第 6.1.3条规定的户门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护，并应符合现行国家标准《城镇燃气设计规范》的有关规定。
6.2.6 除通向避难层错位的楼梯外，疏散楼梯间在各层的位置不应改变，首层应有直通室外的出口。
疏散楼梯和走道上的阶梯不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角不超过10°，且每级离扶手0.25m处的踏步宽度超过0.22m时，可不受此限。
6.2.7 除本规范第 6.1.1.条第 6.1.1.1款的规定以及顶层为外通廊式住宅外的高层建筑，通向屋顶的疏散楼梯不宜少于两座，且不应穿越其它房间，通向屋顶的门应向屋顶方向开启。
*6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。
6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度 表6.2.9

高层建筑 | 疏散楼梯的最小净宽度(m)
医院病房楼 | 1.30
居住建筑 | 1.10
其它建筑 | 1.20

6.2.10 室外楼梯可作为辅助的防烟楼梯，其最小净宽不应小于0.90m。当倾斜角度不大于45°,栏杆扶手的高度不小于1.10m时，室外楼梯宽度可计入疏散楼梯总宽度内。
室外楼梯和每层出口处平台，应采用不燃材料制作。平台的耐火极限不应低于1.00h。在楼梯周围2.00m内的墙面上，除设疏散门外，不应开设其它门、窗、洞口。疏散门应采用乙级防火门、且不应正对梯段。
6.2.11 公共建筑内袋形走道尽端的阳台、凹廊，宜设上下层连通的辅助疏散设施。


6.3 消防电梯

6.3 消防电梯

6.3.1 下列高层建筑应设消防电梯：
6.3.1.1 一类公共建筑。
6.3.1.2 塔式住宅。
6.3.1.3 十二层及十二层以上的单元式住宅或通廊式住宅。
6.3.1.4 高度超过32m的其它二类公共建筑。
6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
6.3.2.1 当每层建筑面积不大于1500m2时，应设1台。
6.3.2.2 当大于1500m2但不大于4500m2时，应设2台。
6.3.2.3 当大于4500m2时，应设3台。
6.3.2.4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。
6.3.3 消防电梯的设置应符合下列规定：
6.3.3.1 消防电梯宜分别设在不同的防火分区内。
6.3.3.2 消防电梯间应设前室，其面积：居住建筑不应小于4.50m2；公共建筑不应小于6.00m2。当与防烟楼梯间合用前室时，其面积：居住建筑不应小于6.00m2；公共建筑不应小于10m2。
6.3.3.3 消防电梯间前室宜靠外墙设置，在首层应设直通室外的出口或经过长度不超过30m的通道通向室外。
6.3.3.4 消防电梯间前室的门，应采用乙级防火门或具有停滞功能的防火卷帘。
6.3.3.5 消防电梯的载重量不应小于800kg。
6.3.3.6 消防电梯井、机房与相邻其它电梯井、机房之间，应采用耐火极限不低于2.00h的隔墙隔开，当在隔墙上开门时，应设甲级防火门。
6.3.3.7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s计算确定。
6.3.3.8 消防电梯轿厢的内装修应采用不燃烧材料。
6.3.3.9 动力与控制电缆、电线应采取防水措施。
6.3.3.10 消防电梯轿厢内应设专用电话；并应在首层设供消防队员专用的操作按钮。
6.3.3.11 消防电梯间前室门口宜设挡水设施。
消防电梯的井底应设排水设施，排水井容量不应小于2.00m3，排水泵的排水量不应小于10L/s。


7.1 一般规定

第七章 消防给水和灭火设备

7.1 一般规定

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。
7.1.2 消防用水可由给水管网、消防水池或天然水源供给。利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。
7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。


7.2 消防用水量

7.2 消防用水量

 7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。
7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7.2.2

高 层 建 筑 类 别 | 建筑 高度 (m) | 消火栓用水量(L/s) |  | 每根竖管最小流量 (L/s) | 每支水枪最小流量 (L/s)
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | ＞50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | ＞50 | 20 | 30 | 15 | 5
1.高级住宅 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | ＞50 | 30 | 40 | 15 | 5

注：建筑高度不超过50m，室内消火栓用水量超过20L/s，且设有自动喷水灭火系统的建筑物，其室内、外消防用水量可按本表减少5L/s。
7.2.3 高层建筑室内自动喷水灭火系统的用水量，应按现行的国家标准《自动喷水灭火系统设计规范》的规定执行。
7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘，其用水量可不计入消防用水总量。


7.3 室外消防给水管道、消防水池和室外消火栓

7.3 室外消防给水管道、消防水池和室外消火栓

 7.3.1 室外消防给水管道应布置成环状，其进水管不宜少于两条，并宜从两条市政给水管道引入，当其中一条进水管发生故障时，其余进水管应仍能保证全部用水量。
7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。
7.3.3 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求；当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足火灾延续时间内室内消防用水量和室外消防用水量不足部分之和的要求。
消防水池的补水时间不宜超过48h。
商业楼、展览楼、综合楼、一类建筑的财贸金融楼、图书馆、书库，重要的档案楼、科研楼和高级旅馆的火灾延续时间应按3.00h计算，其它高层建筑可按2.00计算。自动喷水灭火系统可按火灾延续时间1.00h计算。
消防水池的总容量超过500m3时，应分成两个能独立使用的消防水池。
7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。取水口或取水井与被保护高层建筑的外墙距离不宜小于5.00m，并不宜大于100m。
消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。
7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。
7.3.6 室外消火栓的数量应按本规范第 7.2.2条规定的室外消火栓用水量经计算确定，每个消火栓的用水量应为10～15L/s。
室外消火栓应沿高层建筑均匀布置，消火栓距高层建筑外墙的距离不宜小于5.00m，并不宜大于40m；距路边的距离不宜大于2.00m。在该范围内的市政消火栓可计入室外消火栓的数量。
7.3.7 室外消火栓宜采用地上式，当采用地下式消火栓时，应有明显标志。


7.4室内消防给水管道、室内消火栓和消防水箱

7.4 室内消防给水管道、室内消火栓和消防水箱

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。
7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。
十八层及十八层以下，每层不超过8户、建筑面积不超过650m2的塔式住宅，当设两根消防竖管有困难时，可设一根竖管，但必须采用双阀双出口型消火栓。
7.4.3 室内消火栓给水系统应与自动喷水灭火系统分开设置，有困难时，可合用消防泵，但在自动喷水灭火系统的报警阀前(沿水流方向)必须分开设置。
7.4.4 室内消防给水管道应采用阀门分成若干独立段。阀门的布置，应保证检修管道时关闭停用的竖管不超过一根。当竖管超过4根时，可关闭不相邻的两根。
裙房内消防给水管道的阀门布置可按现行的国家标准《建筑设计防火规范》的有关规定执行。
阀门应有明显的启闭标志。
7.4.5 室内消火栓给水系统和自动喷水灭火系统应设水泵接合器，并应符合下列规定：
7.4.5.1 水泵接合器的数量应按室内消防用水量经计算确定。每个水泵接合器的流量应按10～15L/s计算。
7.4.5.2 消防给水为竖向分区供水时，在消防车供水压力范围内的分区，应分别设置水泵接合器。
7.4.5.3 水泵接合器应设在室外便于消防车使用的地点，距室外消火栓或消防水池的距离宜为15～40m。
7.4.5.4 水泵接合器宜采用地上式；当采用地下式水泵接合器时，应有明显标志。
7.4.6 除无可燃物的设备层外，高层建筑和裙房的各层均应设室内消火栓，并应符合下列规定：
7.4.6.1 消火栓应设在走道、楼梯附近等明显易于取用的地点，消火栓的间距应保证同层任何部位有两个消火栓的水枪充实水柱同时到达。
7.4.6.2 消火栓的水枪充实水柱应通过水力计算确定，且建筑高度不超过100m的高层建筑不应小于10m；建筑高度超过100m的高层建筑不应小于13m。
7.4.6.3 消火栓的间距应由计算确定，且高层建筑不应大于30m，裙房不应大于50m。
7.4.6.4 消火栓栓口离地面高度宜为1.10m，栓口出水方向宜向下或与设置消火栓的墙面相垂直。
7.4.6.5 消火栓栓口的静水压力不应大于0.80MPa，当大于0.80MPa时，应采取分区给水系统。消火栓栓口的出水压力大于0.50MPa时，消火栓处应设减压装置。
7.4.6.6 消火栓应采用同一型号规格。消火栓的栓口直径应为65mm，水带长度不应超过25m，水枪喷嘴口径不应小于19mm。
7.4.6.7 临时高压给水系统的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。
7.4.6.8 消防电梯间前室应设消火栓。
7.4.6.9 高层建筑的屋顶应设一个装有压力显示装置的检查用的消火栓，采暖地区可设在顶层出口处或水箱间内。
7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
7.4.7.1 高位消防水箱的消防储水量，一类公共建筑不应小于18m3；二类公共建筑和一类居住建筑不应小于12m3；二类居住建筑不应小于6.00m3。
7.4.7.2 高位消防水箱的设置高度应保证最不利点消火栓静水压力。当建筑高度不超过100m时，高层建筑最不利点消火栓静水压力不应低于0.07MPa；当建筑高度超过100m时，高层建筑最不利点消火栓静水压力不应低于0.15 MPa。当高位消防水箱不能满足上述静压要求时，应设增压设施。
7.4.7.3 并联给水方式的分区消防水箱容量应与高位消防水箱相同。
7.4.7.4 消防用水与其它用水合用的水箱，应采取确保消防用水不作他用的技术措施。
7.4.7.5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。
7.4.8 设有高位消防水箱的消防给水系统，其增压设施应符合下列规定：
7.4.8.1增压水泵的出水量，对消火栓给水系统不应大于5L/s；对自动喷水灭火系统不应大于1L/s。
7.4.8.2 气压水罐的调节水容量宜为450L。
7.4.9 消防卷盘的间距应保证有一股水流能到达室内地面任何部位，消防卷盘的安装高度应便于取用。
注：消防卷盘的栓口直径宜为25mm；配备的胶带内径不小于19mm；消防卷盘喷嘴口径不小于6.00mm。


7.5 消防水泵房和消防水泵

7.5 消防水泵房和消防水泵

 7.5.1 独立设置的消防水泵房，其耐火等级不应低于二级。在高层建筑内设置消防水泵房时，应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设甲级防火门。
7.5.2 当消防水泵房设在首层时，其出口宜直通室外。当设在地下室或其它楼层时，其出口应直通安全出口。
7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。
7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。
消防水泵房应设不少于两条的供水管与环状管网连接。
消防水泵应采用自灌式吸水，其吸水管应设阀门。供水管上应装设试验和检查用压力表和65mm的放水阀门。
7.5.5 当市政给水环形干管允许直接吸水时，消防水泵应直接从室外给水管网吸水。直接吸水时，水泵扬程计算应考虑室外给水管网的最低水压，并以室外给水管网的最高水压校核水泵的工作情况。
7.5.6 高层建筑消防给水系统应采取防超压措施。


7.6 灭火设备

7.6 灭火设备

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。
7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：
7.6.2.1 公共活动用房。
7.6.2.2 走道、办公室和旅馆的客房。
7.6.2.3 可燃物品库房。
7.6.2.4 高级住宅的居住用房。
7.6.2.5 自动扶梯底部和垃圾道顶部。
7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2的可燃物品库房，应设自动喷水灭火系统。
*7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。
7.6.5 超过800个座位的剧院、礼堂的舞台口宜设防火幕或水幕分隔。
7.6.6 高层建筑内的下列房间应设置水喷雾灭火系统：
7.6.6.1 燃油、燃气的锅炉房；
7.6.6.2 可燃油油浸电力变压器室；
7.6.6.3 充可燃油的高压电容器和多油开关室；
7.6.6.4 自备发电机房。
7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。
7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2的音、像制品库房。
7.6.9 高层建筑的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


8.1 一般规定

第八章 防烟、排烟和通风、空气调节

8.1 一般规定

8.1.1 高层建筑的防烟设施应分为机械加压送风的防烟设施和可开启外窗的自然排烟设施。
8.1.2 高层建筑的排烟设施应分为机械排烟设施和可开启外窗的自然排烟设施。
8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。
8.1.3.3 高层建筑的中庭和经常有人停留或可燃物较多的地下室。
8.1.4 通风、空气调节系统应采取防火、防烟措施。
8.1.5 机械加压送风和机械排烟的风速，应符合下列规定：
8.1.5.1 采用金属风道时，不应大于20m/s。
8.1.5.2 采用内表面光滑的混凝土等非金属材料风道时，不应大于15m/s。
8.1.5.3 送风口的风速不宜大于7m/s；排烟口的风速不宜大于10m/s。


8。2自然排烟

8.2 自然排烟

8.2.1 除建筑高度超过50m的一类公共建筑和建筑高度超过100m的居住建筑外，靠外墙的防烟楼梯间及其前室、消防电梯间前室和合用前室，宜采用自然排烟方式。
8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。
8.2.2.5 净空高度小于12m的中庭可开启的天窗或高侧窗的面积不应小于该中庭地面积的5%。
8.2.3 防烟楼梯间前室或合用前室，利用敞开的阳台、凹廊或前室内有不同朝向的可开启外窗自然排烟时，该楼梯间可不设防烟设施。
8.2.4 排烟窗宜设置在上方，并应有方便开启的装置。


8.3 机械防烟

8.3 机械防烟

 8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层(间)。
8.3.2 高层建筑防烟楼梯间及其前室、合用前室和消防电梯间前室的机械加压送风量应由计算确定，或按表 8.3.2-1至表 8.3.2-4的规定确定。当计算值和本表不一致时，应按两者中较大值确定。

防烟楼梯间(前室不送风)的加压送风量 表8.3.2-1

系统负担层数 | 加压送风量(m3/h)
＜20层 | 25000～30000
20层～32层 | 35000～40000

防烟楼梯间及其合用前室的分别加压送风量 表8.3.2-2

系统负担层数 | 送风部位 | 加压送风量(m3/h)
＜20层 | 防烟楼梯间 | 16000～20000
 | 合用前室 | 12000～16000
20层～32层 | 防烟楼梯间 | 20000～25000
 | 合用前室 | 18000～22000

消防电梯间前室的加压送风量 表8.3.2-3

系统负担层数 | 加压送风量(m3/h)
＜20层 | 15000～20000
20层～32层 | 22000～27000

防烟楼梯间采用自然排烟，前室或合用前室不具备自然排烟条件时的送风量 表8.3.2-4

系统负担层数 | 加压送风量(m3/h)
＜20层 | 22000～27000
20层～32层 | 28000～32000

注：①表 8.3.2-1至表 8.3.2-4的风量按开启2.00m×1.60m的双扇门确定。当采用单扇门时，其风量可乘以0.75系数计算；当有两个或两个以上出入口时，其风量应乘以1.50～1.75系数计算。开启门时，通过门的风速不宜小于0.70m/s。
②风量上下限选取应按层数、风道材料、防火门漏风量等因素综合比较确定。
8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。
8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。
8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3/h计算。
8.3.6 机械加压送风的防烟楼梯间和合用前室，宜分别独立设置送风系统，当必须共用一个系统时，应在通向合用前室的支风管上设置压差自动调节装置。
8.3.7* 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。
8.3.8 楼梯间宜每隔二至三层设一个加压送风口；前室的加压送风口应每层设一个。
8.3.9 机械加压送风机可采用轴流风机或中、低压离心风机，风机位置应根据供电条件、风量分配均衡、新风入口不受火、烟威胁等因素确定。


8。4 机械防烟

8.4 机械排烟

8.4.1 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位，应设置机械排烟设施：
8.4.1.1 无直接自然通风，且长度超过20m的内走道或虽有直接自然通风，但长度超过60m的内走道。
8.4.1.2 面积超过100m2，且经常有人停留或可燃物较多的地上无窗房间或设固定窗的房间。
8.4.1.3 不具备自然排烟条件或净空高度超过12m的中庭。
8.4.1.4 除利用窗井等开窗进行自然排烟的房间外，各房间总面积超过200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的地下室。
8.4.2 设置机械排烟设施的部位，其排烟风机的风量应符合下列规定：
8.4.2.1 担负一个防烟分区排烟或净空高度大于6.00m的不划防烟分区的房间时，应按每平方米面积不小于60m3/h计算(单台风机最小排烟量不应小于7200m3/h)。
8.4.2.2 担负两个或两个以上防烟分区排烟时，应按最大防烟分区面积每平方米不小于120m3/h计算。
8.4.2.3 中庭体积小于17000m3时，其排烟量按其体积的6次/h换气计算；中庭体积大于17000m3时，其排烟量按其体积的4次/h换气计算；但最小排烟量不应小于102000m3/h。
8.4.3* 带裙房的高层建筑防烟楼梯间及其前室，消防电梯间前室或合用前室，当裙房以上部分利用可开启外窗进行自然排烟，裙房部分不具备自然排烟条件时，其前室或合用前室应设置局部正压送风系统，正压值应符合8.3.7条的规定。
8.4.4* 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.00m。排烟口平时应关闭，并应设有手动和自动开启装置。
8.4.5 防烟分区内的排烟口距最远点的水平距离不应超过30m。在排烟支管上应设有当烟气温度超过280℃时能自行关闭的排烟防火阀。
8.4.6 走道的机械排烟系统宜竖向设置；房间的机械排烟系统宜按防烟分区设置。
8.4.7 排烟风机可采用离心风机或采用排烟轴流风机，并应在其机房入口处设有当烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证在280℃时连续工作30min。
8.4.8 机械排烟系统中，当任一排烟口或排烟阀开启时，排烟风机应能自行启动。
8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。
8.4.10 机械排烟系统与通风、空气调节系统宜分开设置。若合用时，必须采取可靠的防火安全措施，并应符合排烟系统要求。
8.4.11 设置机械排烟的地下室，应同时设置送风系统，且送风量不宜小于排烟量的50%。
8.4.12 排烟风机的全压应按排烟系统最不利环管道进行计算，其排烟量应增加漏风系数。


8。5 通风和空气调节

8.5 通风和空气调节

 8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。
8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。
8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1* 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。
8.5.4 防火阀的动作温度宜为70℃。
8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。
8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。
8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。
8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。


9.1 消防电源及其配电

第九章 电 气

9.1 消防电源及其配电

 9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《工业与民用供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。
9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。
9.1.4 消防用电设备的配电线路应符合下列规定：
9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。
9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。
9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。


9.2火灾应急照明和疏散指示标志

9.2 火灾应急照明和疏散指示标志

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。
9.2.1.4 公共建筑内的疏散走道和居住建筑内走道长度超过20m的内走道。

9.2.2 疏散用的应急照明，其地面最低照度不应低于0.5lx。
消防控制室、消防水泵房、防烟排烟机房、配电室和自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间的应急照明，仍应保证正常照明的照度。
9.2.3 除二类居住建筑外，高层建筑的疏散走道和安全出口处应设灯光疏散指示标志。
9.2.4 疏散应急照明灯宜设在墙面上或顶棚上。安全出口标志宜设在出口的顶部；疏散走道的指示标志宜设在疏散走道及其转角处距地面1.00m以下的墙面上。走道疏散标志灯的间距不应大于20m。
9.2.5 应急照明灯和灯光疏散指示标志，应设玻璃或其它不燃烧材料制作的保护罩。
9.2.6 应急照明和疏散指示标志，可采用蓄电池作备用电源，且连续供电时间不应少于20min；高度超过100m的高层建筑连续供电时间不应少于30min。


9。3 灯具

9.3 灯 具

9.3.1 开关、插座和照明器靠近可燃物时，应采取隔热、散热等保护措施。
卤钨灯和超过100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采取保护措施。
9.3.2 白炽灯、卤钨灯、荧光高压汞灯、镇流器等不应直接设置在可燃装修材料或可燃构件上。
可燃物品库房不应设置卤钨灯等高温照明灯具。


9。4 火灾自动报警系统、火灾应急广播和消防控制室

9.4 火灾自动报警系统、火灾应急广播和消防控制室

 9.4.1建筑高度超过100m的高层建筑，除面积小于5.00m2的厕所、卫生间外，均应设火灾自动报警系统。
9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。
9.4.2.5 财贸金融楼的办公室、营业厅、票证库。
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2的可燃物品库房。
9.4.3.4 面积大于500m2的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。
注：旅馆、办公楼、综合楼的门厅、观众厅，设有自动喷水灭火系统时，可不设火灾自动报警系统。
9.4.4 应急广播的设计应按现行的国家标准《火灾自动报警系统设计规范》的有关规定执行。
9.4.5 设有火灾自动报警系统和自动灭火系统或设有火灾自动报警系统和机械防烟、排烟设施的高层建筑，应按现行国家标准《火灾自动报警系统设计规范》的要求设置消防控制室。


附录A 各类建筑构件的燃烧性能和耐火极限

附录A 各类建筑构件的燃烧性能和耐火极限

表A-1.gif (10345 bytes)

表A-2.gif (12248 bytes)

表A-3.gif (14166 bytes)

表A-4.gif (13476 bytes)


附A-2

表A-5.gif (14392 bytes)

表A-6.gif (10846 bytes)

表A-7.gif (9684 bytes)

表A-8.gif (11158 bytes)


附A-3

表A-9.gif (10553 bytes)

表A-10.gif (10644 bytes)

表A-11.gif (11016 bytes)

表A-12.gif (18271 bytes)

注：

①本表耐火极限数据必须符合相应建筑物、配件通用技术条件。

②确定墙的耐火极限不考虑墙上有无洞孔。

③墙的总厚度包括抹灰粉刷层。

④中间尺寸的构件，其耐火极限可按插入法计算。

⑤计算保护层时，应包括抹灰粉刷层在内。

⑥现浇的无梁楼板按简支板数据采用。

⑦人孔盖板的耐火极限可按防火门确定。


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:
（1）表示很严格，非这样作不可的：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样作的：
正面词采用“应”；
反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。
B.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应符合……要求（或规定）”。


附加说明

附加说明：

本规范主编单位、参加单位和主要起草人名单

主编单位：中华人民共和国公安部消防局
参加单位：中国建筑科学研究院
北京市建筑设计研究院
上海市民用建筑设计院
天津市建筑设计院
中国建筑东北设计院
华东建筑设计院
北京市消防局
公安部天津消防科学研究所
公安部四川消防科学研究所
主要起草人：蒋永琨 马 恒 吴礼龙 李贵文 孙东远 姜文源 潘渊清 房家声
贺新年 黄天德 马玉杰 饶文德 纪祥安 黄德祥 李春镐


建筑内部装修设计防火规范 GB 50222-95 (2001年修订版)

中华人民共和国国家标准

建筑内部装修设计防火规范

GB 50222—95

(2001年修订版)

    主编部门：中华人民共和国公安部

    批准部门：中华人民共和国建设部

    施行日期：1995年10月1日

            关于发布国家标准《建筑内部装修设计防火规范》的通知

                         建标[1995]181号

    根据国家计委计综合[1990]160号文的要求，由公安部会同有关部门共同编制的《建筑内部装修设计防火规范》，已经有关部门会审。现批准《建筑内部装修设计防火规范》GB50222—95为强制性国家标准，自1995年10月1日起施行。

    本规范由公安部负责管理，其具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

                                               中华人民共和国建设部

                                                    1995年3月29日

工程建设标准局部修订公告

第22号

    国家标准《建筑内部装修设计防火规范》GB 50222-95由中国建筑科学研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年六月一日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

1999年4月13日

工程建设标准局部修订公告

第29号

    国家标准《建筑内部装修设计防火规范》GB 50222-95，由中国建筑科学研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第3.1.15A条、第3.1.18条、第3.2.3条、第3.3.2条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。

    现予公告。

中华人民共和国建设部

2001年4月


1 总 则

1　总 则

    1.0.1 为保障建筑内部装修的消防安全,贯彻“预防为主、防消结合”的消防工作方针,防止和减少建筑物火灾的危害，特制定本规范。

    1.0.2 本规范适用于民用建筑和工业厂房的内部装修设计。本规范不适用于古建筑和木结构建筑的内部装修设计。

    1.0.3 建筑内部装修设计应妥善处理装修效果和使用安全的矛盾，积极采用不燃性材料和难燃性材料，尽量避免采用在燃烧时产生大量浓烟或有毒气体的材料，做到安全适用，技术先进，经济合理。

    1.0.4 本规范规定的建筑内部装修设计，在民用建筑中包括顶棚、墙面、地面、隔断的装修，以及固定家具、窗帘、帷幕、床罩、家具包布、固定饰物等；在工业厂房中包括顶棚、墙面、地面和隔断的装修。

    注：(1)隔断系指不到顶的隔断。到顶的固定隔断装修应与墙面规定相同；

    (2)柱面的装修应与墙面的规定相同。

    (3)兼有空间分隔功能的到顶橱柜应认定为固定家具。

    1.0.5 建筑内部装修设计，除执行本规范的规定外，尚应符合现行的有关国家标准、规范的规定。


2 装修材料的分类和分级

2　装修材料的分类和分级

    2.0.1 装修材料按其使用部位和功能，可划分为顶棚装修材料、墙面装修材料、地面装修材料、隔断装修材料、固定家具、装饰织物、其他装饰材料七类。

    注：(1)装饰织物系指窗帘、帷幕、床罩、家具包布等；

    ( 2)其他装饰材料系指楼梯扶手、挂镜线、踢脚板、窗帘盒、暖气罩等。

    2.0.2 装修材料按其燃烧性能应划分为四级，并应符合表2.0.2的规定：

    装修材料燃烧性能等级　　　　　　　　　　　　　 　　　表2.0.2
等级 | 装修材料燃烧性能
A | 不燃性
B1 | 难燃性
B2 | 可燃性
B3 | 易燃性

    2.0.3 装修材料的燃烧性能等级，应按本规范附录A的规定，由专业检测机构检测确定。B3级装修材料可不进行检测。

    2.0.4 安装在钢龙骨上燃烧性能达到 B1 级的纸面石膏板，矿棉吸声板，可作为 A 级装修材料使用。

    2.0.5 当胶合板表面涂覆一级饰面型防火涂料时，可做为 B1 级装修材料使用。当胶合板用于顶棚和墙面装修并且不内含电器、电线等物体时，宜仅在胶合板外表面涂覆防火涂料；当胶合板用于顶棚和墙面装修并且内含有电器、电线等物体时，胶合板的内、外表面以及相应的木龙骨应涂覆防火涂料，或采用阻燃浸渍处理达到 B1 级。

    注：饰面型防火涂料的等级应符合现行国家标准《防火涂料防火性能试验方法及分级标准》的有关规定。

    2.0.6 单位重量小于300G/㎡的纸质、布质壁纸，当直接粘贴在A级基材上时，可做为B1级装修材料使用。

    2.0.7 施涂于A级基材上的无机装饰涂料，可做为A级装修材料使用；施涂于A级基材上,湿涂覆比小于1.5kg/㎡的有机装饰涂料，可做为B1级装修材料使用。涂料施涂于B1、B2级基材上时，应将涂料连同基材一起按本规范附录A的规定确定其燃烧性能等级。

    2.0.8 当采用不同装修材料进行分层装修时，各层装修材料的燃烧性能等级均应符合本规范的规定。复合型装修材料应由专业检测机构进行整体测试并划分其燃烧性能等级。

    2.0.9 常用建筑内部装修材料燃烧性能等级划分，可按本规范附录B的举例确定。


3.1 一般规定

3　民用建筑

    3.1 一般规定

    3.1.1 当顶棚或墙面表面局部采用多孔或泡沫状塑料时，其厚度不应大于15mm，且面积不得超过该房间顶棚或墙面积的10%。

    3.1.2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本章规定的基础上提高一级。

    3.1.3 图书室、资料室、档案室和存放文物的房间，其顶棚、墙面应采用A级装修材料，地面应采用不低于B1级的装修材料。

    3.1.4 大中型电子计算机房、中央控制室、电话总机房等放置特殊贵重设备的房间,其顶棚和墙面应采用A级装修材料，地面及其他装修应采用不低于B1级的装修材料。

    3.1.5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室、通风和空调机房等,其内部所有装修均应采用A级装修材料。

    3.1.6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间及其前室的顶棚、墙面和地面均应采用A级装修材料。

    3.1.7 建筑物内设有上下层相连通的中庭、走马廊、开敞楼梯、自动扶梯时，其连通部位的顶棚、墙面应采用A级装修材料,其他部位应采用不低于B1级的装修材料。

    3.1.8 防烟分区的挡烟垂壁，其装修材料应采用A级装修材料。

    3.1.9 建筑内部的变形缝(包括沉降缝、伸缩缝、抗震缝等)两侧的基层应采用A级材料，表面装修应采用不低于B1级的装修材料。

    3.1.10 建筑内部的配电箱不应直接安装在低于B1级的装修材料上。

    3.1.11 照明灯具的高温部位,当靠近非A级装修材料时,应采取隔热、散热等防火保护措施.灯饰所用材料的燃烧性能等级不应低于B1级.

    3.1.12 公共建筑内部不宜设置采用B3级装饰材料制成的壁挂、雕塑、模型、标本，当需要设置时，不应靠近火源或热源。

    3.1.13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装饰材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

    3.1.14 建筑内部消火栓的门不应被装饰物遮掩，消火栓门四周的装修材料颜色应与消火栓门的颜色有明显区别。

    3.1.15 建筑内部装修不应遮挡消防设施、疏散指示标志及安全出口，并不应妨碍消防设施和疏散走道的正常使用。因特殊要求做改动时，应符合国家有关消防规范和法规的规定。
        3.1.15.A 建筑内部装修不应减少安全出口、疏散出口和疏散走道的设计所需的净宽度和数量。
    3.1.16 建筑物内的厨房，其顶棚、墙面、地面均应采用A级装修材料。

    3.1.17 经常使用明火器具的餐厅、科研试验室，装修材料的燃烧性能等级，除A级外，应在本章规定的基础上提高一级。
    3.1.18 当歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所）设置在一、二级耐火等级建筑的四层及四层以上时，室内装修的顶棚材料应采用A级装修材料，其它部位应采用不低于B1级的装修材料；当设置在地下一层时，室内装修的顶棚、墙面材料应采用A级装修材料，其它部位应采用不低于B1级的装修材料。


3.2 单层、多层民用建筑

3.2 单层、多层民用建筑

    3.2.1 单层、多层民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.2.1的规定。
单层、多层民用建筑内部各部位装修材料的燃烧性能等级　　　　　　　　　　　 　　　表3.2.1
建筑物及场所 | 建筑规模、性质 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断 | 固定家具 | 装饰织物 |  | 其他装 饰材料
 |  |  |  |  |  |  | 窗帘 | 帷幕
候机楼的候机大厅、商店、餐厅、贵宾候机室、售票厅等 | 建筑面积＞10000㎡的候机楼 | A | A | B1 | B1 | B1 | B1 |  | B1
 | 建筑面积≤10000㎡的候机楼 | A | B1 | B1 | B1 | B2 | B2 |  | B2
汽车站、火车站、轮船客运站的候车(船)室、餐厅、商场等 | 建筑面积＞10000㎡的车站、码头 | A | A | B1 | B1 | B2 | B2 |  | B2
 | 建筑面积≤10000㎡的车站、码头 | B1 | B1 | B1 | B2 | B2 | B2 |  | B2
影院、会堂、礼堂、剧院、音乐室 | ＞800座位 | A | A | B1 | B1 | B1 | B1 | B1 | B1
 | ≤800座位 | A | B1 | B1 | B1 | B2 | B1 | B1 | B2
体育馆 | ＞3000座位 | A | A | B1 | B1 | B1 | B1 | B1 | B2
 | ≤3000座位 | A | B1 | B1 | B1 | B2 | B2 | B1 | B2
商场营业厅 | 每层建筑面积＞3000㎡或总建筑面积 9000㎡的营业厅 | A | B1 | A | A | B1 | B1 |  | B2
 | 每层建筑面积1000～3000㎡或总建筑面积为3000～9000㎡的营业厅 | A | B1 | B1 | B1 | B2 | B1 |  |
 | 每层建筑面积＜1000㎡或总建筑面积＜3000㎡营业厅 | B1 | B1 | B1 | B2 | B2 | B2 |  |
饭店、旅馆的客房及公共活动用房等 | 设有中央空调系统的饭店、旅馆 | A | B1 | B1 | B1 | B2 | B2 |  | B2
 | 其他饭店、旅馆 | B1 | B1 | B2 | B2 | B2 | B2 |  |
歌舞厅、餐馆等娱乐、餐饮建筑 | 营业面积＞100㎡ | A | B1 | B1 | B1 | B2 | B1 |  | B2
 | 营业面积≤100㎡ | B1 | B1 | B1 | B2 | B2 | B2 |  | B2
幼儿园、托儿所、中、小学、医院病房楼、疗养院、养老院 |  | A | B1 | B2 | B1 | B2 | B1 |  | B2
纪念馆、展览馆、博物馆、图书馆、档案馆、资料馆等 | 国家级、省级 | A | B1 | B1 | B1 | B2 | B1 |  | B2
 | 省级以下 | B1 | B1 | B2 | B2 | B2 | B2 |  | B2
办公楼、综合楼 | 设有中央空调系统的办公楼、综合楼 | A | B1 | B1 | B1 | B2 | B2 |  | B2
 | 其他办公楼、综合楼 | B1 | B1 | B2 | B2 | B2 |  |  |
住宅 | 高级住宅 | B1 | B1 | B1 | B1 | B2 | B2 |  | B2
 | 普通住宅 | B1 | B2 | B2 | B2 | B2 |  |  |

    3.2.2 单层、多层民用建筑内面积小于100㎡的房间,当采用防火墙和甲级防火门窗与其他部位分隔时，其装修材料的燃烧性能等级可在表3.2.1的基础上降低一级。

    3.2.3 除第3.1.18条规定外，当单层、多层民用建筑需做内部装修的空间内装有自动灭火系统时，除顶棚外,其内部装修材料的燃烧性能等级可在表3.2.1规定的基础上降低一级；当同时装有火灾自动报警装置和自动灭火系统时,其顶棚装修材料的燃烧性能等级可在表3.2.1规定的基础上降低一级，其他装修材料的燃烧性能等级可不限制。


3.3 高层民用建筑

3.3 高层民用建筑

    3.3.1 高层民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.3.1的规定。

高层民用建筑内部各部位装修材料的燃烧性能等级 　　　　　　　表3.3.1

建筑物 | 建筑规模、性质 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断 | 固定家具 | 装饰织物 |  |  |  | 其他装 饰材料
 |  |  |  |  |  |  | 窗帘 | 帷幕 | 床罩 | 家具包布
高级旅馆 | ＞800座位的观众厅、会议厅、顶层餐厅 | A | B1 | B1 | B1 | B1 | B1 | B1 |  | B1 | B1
 | ≤800座位的观众厅、会议厅 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B2 | B1
 | 其他部位 | A | B1 | B1 | B2 | B2 | B1 | B2 | B1 | B2 | B1
商业楼、展览楼、综合楼、商住楼、医院病房楼 | 一类建筑 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B2 | B1
 | 二类建筑 | B1 | B1 | B2 | B2 | B2 | B2 | B2 |  | B2 | B2
电信楼、财贸金融楼、邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼 | 一类建筑 | A | A | B1 | B1 | B1 | B1 | B1 |  | B2 | B1
 | 二类建筑 | B1 | B1 | B2 | B2 | B2 | B1 | B2 |  | B2 | B2
教学楼、办公楼、科研楼、档案楼、图书馆 | 一类建筑 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B1 | B1
 | 二类建筑 | B1 | B1 | B2 | B1 | B2 | B1 | B2 |  | B2 | B2
住宅、普通旅馆 | 一类普通旅馆 高级住宅 | A | B1 | B2 | B1 | B2 | B1 |  | B1 | B2 | B1
 | 二类普通旅馆 普通住宅 | B1 | B1 | B2 | B2 | B2 | B2 |  | B2 | B2 | B2

    注：①“顶层餐厅”包括高在高空的餐厅、观光厅等；

    ②建筑物的类别、规模、性质应符合国家现行标准《高层民用建筑设计防火规范》的有关规定。

    3.3.2 除第3.1.18条所规定的场所和100m以上的高层民用建筑及大于800座位的观众厅、会议厅，顶层餐厅外，当设有火灾自动报警装置和自动灭火系统时,除顶棚外，其内部装修材料的燃烧性能等级可在表3.3.1规定的基础上降低一级。

    3.3.3 高层民用建筑的裙房内面积小于500m2的房间，当设有自动灭火系统，并且采用耐火等级不低于2h的隔墙、甲级防火门、窗与其它部位分隔时，顶棚、墙面、地面的装修材料的燃烧性能等级可在表3.3.1规定的基础上降低一级。

    3.3.4 电视塔等特殊高层建筑的内部装修，装饰织物应不低于B1级，其它均应采用A级装修材料。


3.4 地下民用建筑

3.4 地下民用建筑

    3.4.1 地下民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.4.1的规定。
    注：地下民用建筑系指单层、多层、高层民用建筑的地下部分，单独建造在地下的民用建筑以及平战结合的地下人防工程。

地下民用建筑内部各部位装修材料的燃烧性能等级　　　　　　　　表3.4.1

建筑物及场所 | 装修材料燃烧性能等级
 | 顶棚 | 墙面 | 地面 | 隔断 | 固定 家具 | 装饰织物 | 其他装 饰材料
休息室和办公室等、旅馆的客房及公共活动用房等 | A | B1 | B1 | B1 | B1 | B1 | B2
娱乐场所、旱冰场等、舞厅、展览厅等、 医院的病房、医疗用房等 | A | A | B1 | B1 | B1 | B1 | B2
电影院的观众厅、商场的营业厅 | A | A | A | B1 | B1 | B1 | B2
停车库、人行通道、图书资料库、档案库 | A | A | A | A | A |  |

    3.4.2 地下民用建筑的疏散走道和安全出口的门厅，其顶棚、墙面和地面的装修材料应采用A级装修材料。

    3.4.3 单独建造的地下民用建筑的地上部分,其门厅、休息室、办公室等内部装修材料的燃烧性能等级可在表3.4.1的基础上降低一级要求。

    3.4.4 地下商场、地下展览厅的售货柜台、固定货架、展览台等，应采用A级装修材料。


4 工业厂房

4　工业厂房

    4.0.1 厂房内部各部位装修材料的燃烧性能等级，不应低于表4.0.1的规定。
  工业厂房内部各部位装修材料的燃烧性能等级　　　　　　　表4.0.1

工业厂房分类 | 建筑规模 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断
甲、乙类厂房、有明火的丁类厂房 |  | A | A | A | A
丙类厂房 | 地下厂房 | A | A | A | B1
 | 高层厂房 | A | B1 | B1 | B2
 | 高度＞24m的单层厂房 高度≤24m的单层、多层厂房 | B1 | B1 | B2 | B2
无明火的丁类厂房、戊类厂房 | 地下厂房 | A | A | B1 | B1
 | 高层厂房 | B1 | B1 | B2 | B2
 | 高度＞24m的单层厂房 高度≤24m的单层、多层厂房 | B1 | B2 | B2 | B2

    4.0.2 当厂房中房间的地面为架空地板时，其地面装修材料的燃烧性能等级不应低于B1级。

    4.0.3 装有贵重机器、仪器的厂房或房间,其顶棚和墙面应采用A级装修材料；地面和其他部位应采用不低于B1级的装修材料。

    4.0.4 厂房附设的办公室、休息室等的内部装修材料的燃烧性能等级，应符合表4.0.1的规定。


附录A 装修材料燃烧性能等级划分

    附录A　装修材料燃烧性能等级划分

    A.1 试验方法

    A.1.1 A级装修材料的试验方法，应符合现行国家标准《建筑材料不燃性试验方法》的规定。

    A.1.2 B1级顶棚、墙面、隔断装修材料的试验方法，应符合现行国家标准《建筑材料难燃性试验方法》的规定；B2级顶棚、墙面、隔断装修材料的试验方法，应符合现行国家标准《建筑材料可燃性试验方法》的规定。

    A.1.3 B1级和B2地面装修材料的试验方法，应符合现行国家标准《铺地材料临界辐射通量的测定辐射热源法》的规定。

    A.1.4 装饰织物的试验方法，应符合现行国家标准《纺织织物阻燃性能测试垂直法》的规定。

    A.1.5 塑料装修材料的试验方法,应符合现行国家标准《塑料燃烧性能试验方法氧指数法》、《塑料燃烧性能试验方法垂直燃烧法》、《塑料燃烧性能试验方法水平燃烧法》的规定。

    A.2 等级的判定

    A.2.1 在进行不燃性试验时，同时符合下列条件的材料，其燃烧性能等级应定为A级：

    A.2.1.1 炉内平均温度不超过50℃；

    A.2.1.2 试样平均持续燃烧时间不超过20s；

    A.2.1.3 试样平均失重率不超过50％。

    A.2.2 顶棚、墙面、隔断装修材料，经难燃性试验，同时符合下列条件，应定为B1级：

    A.2.2.1 试件燃烧的剩余长度平均值≥150mm。其中没有一个试件的燃烧剩余长度为零；

    A.2.2.2 没有一组试验的平均烟气温度超过200℃；

    A.2.2.3 经过可燃性试验，且能满足可燃性试验的条件。

    A.2.3 顶棚、墙面、隔断装修材料，经可燃性试验，同时符合下列条件，应定为B2级；

    A.2.3.1 对下边缘无保护的试件，在底边缘点火开始后20s内，五个试件火焰尖头均未到达刻度线；

    A.2.3.2 对下边缘有保护的试件，除符合以上条件外，应附加一组表面点火,点火开始后的20s内，五个试件火焰尖头均未到达刻度线。

    A.2.4 地面装修材料,经辐射热源法试验,当最小辐射通量大于或等于0.45W/c㎡时，应定为B1级；当最小辐射通量大于或等于0.22W/c㎡时，应定为B2级。

    A.2.5 装饰织物，经垂直法试验，并符合表A.2.5中的条件，应分别定为B1和B2级。

    装饰织物燃烧性能等级判定　　　　　　　　　　　　　　　　 表A.2.5
级别 | 损毁长度(mm) | 续燃时间(s) | 阻燃时间(s)
B1 | ≤150 | ≤5 | ≤5
B2 | ≤200 | ≤15 | ≤10

    A.2.6 塑料装饰材料，经氧指数、水平和垂直法试验，并符合表A.2.6中的条件，应分别定为B1和B2。

    塑料燃烧性能判定　　　　　　　　　　　　　　　　　　　　表A.2.6
级别 | 氧指数法 | 水平燃烧法 | 垂直燃烧法
B1 | ≥32 | 1级 | 0级
B2 | ≥27 | 1级 | 1级

    A.2.7 固定家具及其他装饰材料的燃烧性能等级，其试验方法和判定条件应根据材料的材质，按本附录的有关规定确定。


附录B 常用建筑内部装修材料燃烧性能等级划分举例

    附录B 常用建筑内部装修材料燃烧性能等级划分举例

                                                              表B
材料类别 | 级别 | 材 料 举 例
各部位材料 | A | 花岗石、大理石、水磨石、水泥制品、混凝土制品、石膏板、石灰制品、粘土制品、玻璃、瓷砖、马赛克、钢铁、铝、铜合金等
顶棚材料 | B1 | 纸面石膏板、纤维石膏板、水泥刨花板、矿棉装饰吸声板、玻璃棉装饰吸声板、珍珠岩装饰吸声板、难燃胶合板、难燃中密度纤维板、岩棉装饰板、难燃木材、铝箔复合材料、难燃酚醛胶合板、铝箔玻璃钢复合材料等
墙面材料 | B1 | 纸面石膏板、纤维石膏板、水泥刨花板、矿棉板、玻璃棉板、珍珠岩板、难燃胶合板、难燃中密度纤维板、防火塑料装饰板、难燃双面刨花板、多彩涂料、难燃墙纸、难燃墙布、难燃仿花岗岩装饰板、氯氧镁水泥装配式墙板、难燃玻璃钢平板、PVC塑料护墙板、轻质高强复合墙板、阻燃模压木质复合板材、彩色阻燃人造板、难燃玻璃钢等
 | B2 | 各类天然木材、木制人造板、竹材、纸制装饰板、装饰微薄木贴面板、印刷木纹人造板、塑料贴面装饰板、聚脂装饰板、复塑装饰板、塑纤板、胶合板、塑料壁纸、无纺贴墙布、墙布、复合壁纸、天然材料壁纸、人造革等
地面材料 | B1 | 硬PVC塑料地板，水泥刨花板、水泥木丝板、氯丁橡胶地板等
 | B2 | 半硬质PVC塑料地板、PVC卷材地板、木地板氯纶地毯等
装饰织物 | B1 | 经阻燃处理的各类难燃织物等
 | B2 | 纯毛装饰布、纯麻装饰布、经阻燃处理的其他织物等
其他装饰材料 | B1 | 聚氯乙烯塑料、酚醛塑料、聚碳酸酯塑料、聚四氟乙烯塑料、三聚氰胺、脲醛塑料、硅树脂塑料装饰型材、经阻燃处理的各类织物等。另见顶棚材料和墙面材料内中的有关材料
 | B2 | 经组燃处理的聚乙烯、聚丙烯、聚氨酯、聚苯乙烯、玻璃钢、化纤织物、木制品等


附录C 本标准用词说明

    附录C　本标准用词说明

    C.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    (1)表示很严格，非这样作不可的：

    正面词采用“必须”，

    反面词采用“严禁”。

    (2)表示严格，在正常情况均应这样作的：

    正面词采用“应”，

    反面词采用“不应”或“不得”。

    (3)表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”，

    反面词采用“不宜”。

    C.0.2 条文中指定应按其他有关标准，规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：建设部建筑设计院

             北京市消防局

             上海市消防局

             吉林省建筑设计院

             轻工业部上海轻工业设计院

    主要起草人：

              陈嘉桢　李引擎　孟小平　马道贞　潘丽　黄德龄　李庆民　许志祥　蔡守仁　王仁信


06.汽车库、修车库、停车场设计防火规范 GB 50067-97

中华人民共和国国家标准

汽车库、修车库、停车场设计防火规范

Code for fire protection design of garage,

motor-repair-shop and parking-area

GB 50067-97

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期: 1998年5月1日

--------------------------------------------------------------------------------

关于发布国家标准《汽车库、修车库、停车场

设计防火规范》的通知

建标[1997]280号

根据国家计委计综合[1991]290号文的要求，由公安部会同有关部门共同修订的《汽车库、修车库、停车场设计防火规范》，已经有关部门会审。现批准《汽车库、修车库、停车场设计防火规范》GB50067-97为强制性国家标准，自一九九八年五月一日起施行。原《汽车库设计防火规范》(GBJ67-84)同时废止。

本规范由公安部负责管理，其具体解释等工作由上海市消防局负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九七年十月五日


1 总 则

1 总 则

1.0.1 为了防止和减少火灾对汽车库、修车库、停车场的危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的汽车库、修车库、停车场(以下统称车库)防火设计，不适用于消防站的车库防火设计。

1.0.3 车库的防火设计，必须从全局出发，做到安全适用、技术先进、经济合理。

1.0.4 车库的防火设计除应执行本规范外，尚应符合国家现行的有关设计标准和规范的要求。


2 术 语

2 术 语

2.0.1 汽车库 garage

停放由内燃机驱动且无轨道的客车、货车、工程车等汽车的建筑物。

2.0.2 修车库 motor repair shop

保养、修理由内燃机驱动且无轨道的客车、货车、工程车等汽车的建(构)筑物。

2.0.3 停车场 parking area

停放由内燃机驱动且无轨道的客车、货车、工程车等汽车的露天场地和构筑物。

2.0.4 地下汽车库 under ground garage

室内地坪面低于室外地坪面高度超过该层车库净高一半的汽车库。

2.0.5 高层汽车库 high-rise garage

建筑高度超过24m的汽车库或设在高层建筑内地面以上楼层的汽车库。

2.0.6 机械式立体汽车库 mechanical and stereoscopic garage

室内无车道且无人员停留的、采用机械设备进行垂直或水平移动等形式停放汽车的汽车库。

2.0.7 复式汽车库 compound garage

室内有车道、有人员停留的，同时采用机械设备传送，在一个建筑层里叠2~3层存放车辆的汽车库。

2.0.8 敞开式汽车库存 open garage

每层车库外墙敞开面积超过该层四周墙体总面积的25%的汽车库。


3 防火分类和耐火等级

3 防火分类和耐火等级

3.0.1 车库的防火分类应分为四类，并应符合表3.0.1的规定。

车库的防火分类 表3.0.1

名称 | 类别
 | Ⅰ | Ⅱ | Ⅲ | Ⅳ
 | 数量
汽车库 | ＞300辆 | 151～300辆 | 51～150辆 | ≤50辆
修车库 | ＞15车位 | 6～15车位 | 3～5车位 | ≤2车位
停车场 | ＞400辆 | 251～400辆 | 101～250辆 | ≤100辆

注：汽车库的屋面亦停放汽车时，其停车数量应计算在汽车库的总车辆数内。

3.0.2 汽车库、修车库的耐火等级应分为三级。各级耐火等级建筑物构件的燃烧性能和耐火极限均不应低于表3.0.2的规定。

注：预制钢筋混凝土构件的节点缝隙或金属承重构件的外露部位应加设防火保护层，其耐火极限不应低于本表相应构件的规定。

3.0.3 地下汽车库的耐火等级应为一级。

甲、乙类物品运输车的汽车库、修车库和Ⅰ、Ⅱ、Ⅲ类的汽车库、修车库的耐火等级不应低于二级。

Ⅳ类汽车库、修车库的耐火等级不应低于三级。

注：甲、乙类物品的火灾危险性分类应按现行的国家标准《建筑设计防火规范》的规定执行。


4.1 一般规定

4 总平面布局和平面布置

4.1 一般规定

4.1.1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4.1.2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4.1.3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。当停车数量不超过3辆时，可与一、二级耐火等级的Ⅳ类汽车库贴邻建造，但应采用防火墙隔开。

4.1.4 Ⅰ类修车库应单独建造；Ⅱ、Ⅲ、Ⅳ类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房、明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4.1.5 为车库服务的下列附属建筑，可与汽车库、修车库贴邻建造，但应采用防火墙隔开，并应设置直通室外的安全出口：

4.1.5.1 贮存量不超过1.0t的甲类物品库房；

4.1.5.2 总安装容量不超过5.0m3/h的乙炔发生器间和贮存量不超过5个标准钢瓶的乙炔气瓶库；

4.1.5.3 一个车位的喷漆间；

4.1.5.4 面积不超过50m2的充电间和其他甲类生产的房间。

4.1.6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4.1.7 汽车库和修车库内不应设置汽油罐、加油机。

4.1.8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4.1.9 Ⅰ、Ⅱ类汽车库、停车场宜设置耐火等级不低于二级的消防器材间。

4.1.10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。


4.2 防火间距

4.2 防火间距

4.2.1 车库之间以及车库与除甲类物品库房外的其他建筑物之间的防火间距不应小于表4.2.1的规定。

注：①防火间距应按相邻建筑物外墙的最近距离算起，如外墙有凸出的可燃物构件时，则应从其凸出部分外缘算起，停车场从靠近建筑物的最近停车位置边缘算起。

②高层汽车库与其他建筑物之间，汽车库、修车库与高层工业、民用建筑之间的防火间距应按本表规定值增加3m。

③汽车库、修车库与甲类厂房之间的防火间距应按本表规定值增加2m。

4.2.2 两座建筑物相邻较高一面外墙为不开设门、窗、洞口的防火墙或当较高一面外墙比较低建筑高15m及以下范围内的墙为不开门、窗、洞口的防火墙时，其防火间距可不限。

当较高一面外墙上，同较低建筑等高的以下范围内的墙为不开设门、窗、洞口的防火墙时，其防火间距可按本规范表4.2.1的规定值减小50%。

4.2.3 相邻的两座一、二级耐火等级建筑，当较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘、水幕等防火设施时，其防火间距可减小，但不宜小于４m。

4.2.４ 相邻的两座一、二级耐火等级建筑，当较低一座的屋顶不设天窗，屋顶承重构件的耐火极限不低于1.00h，且较低一面外墙为防火墙时，其防火间距可减小，但不宜小于４m。

4.2.５ 甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于２５m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于３０m，与厂房、库房的防火间距应按本规范表4.2.1的规定值增加２m。

4.2.6 车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4.2.6的规定。

注：①防火间距应从距车库最近的储罐外壁算起，但设有防火堤的储罐，其防火堤外侧基脚线距车库的距离不应小于10m。

②计算易燃、可燃液体储罐区总贮量时，1m３的易燃液体按５m３的可燃液体计算。

③干式可燃气体储罐与车库的防火间距按本表规定值增加25%。

4.2.７ 小于１m3的易燃液体储罐或小于５m３的可燃液体储罐与车库之间的防火间距，当采用防火墙隔开时，其间距可不限。

4.2.８ 车库与甲类物品库房的防火间距不应小于表4.2.８的规定。

注：甲类物品的分项应按现行的国家标准《建筑设计防火规范》的规定执行。

4.2.９ 车库与可燃材料露天、半露天堆场的防火间距不应小于表4.2.9的规定。

4.2.10 车库与煤气调压站之间，车库与液化石油气的瓶装供应站之间的防火间距，应按现行的国家标准《城镇燃气设计规范》的规定执行。

4.2.11 车库与石油库、小型石油库、汽车加油站的防火间距应按现行国家标准《石油库设计规范》、《小型石油库及汽车加油站设计规范》的规定执行。

4.2.12 停车场的汽车宜分组停放，每组停车的数量不宜超过50辆，组与组之间的防火间距不应小于6m。


4.3 消防车道

4.3 消防车道

4.3.1 汽车库、修车库周围应设环形车道，当设环形车道有困难时，可沿建筑物的一个长边和另一边设置消防车道，消防车道宜利用交通道路。

4.3.2 消防车道的宽度不应小于4m，尽头式消防车道应设回车道或回车场，回车场不宜小于12m×12m。

4.3.3 穿过车库的消防车道，其净空高度和净宽均不应小于4m，当消防车道上空遇有障碍物时，路面与障碍物之间的净空不应小于4m。


5.1 防火分隔

5 防火分隔和建筑构造

5.1 防火分隔

5.1.1 汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5.1.1的规定。

注：①敞开式、错层式、斜楼板式的汽车库的上下连通层面积应叠加计算，其防火分区最大允许建筑面积可按本表规定值增加一倍。

②室内地坪低于室外地坪面高度超过该层汽车库净高1/3且不超过净高1/2的汽车库，或设在建筑物首层的汽车库的防火分区最大允许建筑面积不应超过2500m2。

③复式汽车库的防火分区最大允许建筑面积应按本表规定值减少35%。

5.1.2 汽车库内设有自动灭火系统时，其防火分区的最大允许建筑面积可按本规范表5.1.1的规定增加一倍。

5.1.3 机械式立体汽车库的停车数超过50辆时，应设防火墙或防火隔墙进行分隔。

5.1.4 甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500m2。

5.1.5 修车库防火分区最大允许建筑面积不应超过2000m2，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过4000m2。

设有自动灭火系统的修车库，其防火分区最大允许建筑面积可增加1倍。

5.1.6 汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。设在其他建筑物内的汽车库(包括屋顶的汽车库)、修车库与其他部分应采用耐火极限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔，汽车库、修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1.2m。

防火挑檐的宽度不应小于1m，耐火极限不应低于1.00h。

5.1.7 汽车库内设置修理车位时，停车部位与修车部位之间应设耐火极限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔。

5.1.8 修车库内，其使用有机溶剂清洗和喷漆的工段，当超过3个车位时，均应采取防火分隔措施。

5.1.9. 燃油、燃气锅炉、可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关不宜设置在汽车库、修车库内。当受条件限制时，除液化石油气作燃料的锅炉以外的上述设备，需要布置在汽车库、修车库内时，应符合下列规定：

5.1.9.1 锅炉的总蒸发量不应超过6t/h，且单台锅炉蒸发量不应超过2t/h；油浸电力变压器不应超过1260kV·A，且单台容量不应超过630 kV·A；

5.1.9.2 锅炉房、变压器室应布置在首层或地下一层靠外墙部位，并设有直接对外的安全出口，外墙开口部位的上方应设置宽度不小于1m且耐火极限不低于1.00h的不燃烧体防火挑檐；

5.1.9.3 变压器室、高压电容器室、多油开关室、锅炉房应采用防火隔墙和耐火极限不低于1.50h的楼板与其他部位隔开。

5.1.9.4 变压器下面应设有储存变压器全部油量的事故储油设施，变压器室、多油开关室、高压电容器室、燃油锅炉房的日用油箱室应设置防止油品流散的设施。

5.1.10 自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1.50h的不燃烧体楼板与相邻部位分隔。


5.2 防火墙和防火隔墙

5.2 防火墙和防火隔墙

5.2.1 防火墙应直接砌在汽车库、修车库的基础或钢筋混凝土的框架上。防火隔墙可砌筑在不燃烧体地面或钢筋混凝土梁上，防火墙、防火隔墙均应砌至梁、板的底部。

5.2.2 当汽车库、修车库的屋盖为耐火极限不低于0.50h的不燃烧体时，防火墙、防火隔墙可砌至屋面基层的底部。

5.2.3 防火墙、防火隔墙应截断三级耐火等级的汽车库、修车库的屋顶结构，并应高出其不燃烧体屋面且不应小于0.4m；高出燃烧体或难燃烧体屋面不应小于0.5m。

5.2.4 防火墙不宜设在汽车库、修车库的内转角处。当设在转角处时，内转角处两侧墙上的门、窗、洞口之间的水平距离不应小于4m。

防火墙两侧的门、窗、洞口之间的水平距离不应小于2m。当防火墙两侧的采光窗装有耐火极限不低于0.90h的不燃烧体固定窗扇时，可不受距离的限制。

5.2.5 防火墙或防火隔墙上不应设置通风孔道，也不宜穿过其他管道(线)；当管道(线)穿过防火墙时，应采用不燃烧材料将孔洞周围的空隙紧密填塞。

5.2.6 防火墙或防火隔墙上不宜开设门、窗、洞口，当必须开设时，应设置甲级防火门、窗或耐火极限不低于3.00h的防火卷帘。


5.3 电梯井、管道井和其他防火构造

5.3 电梯井、管道井和其他防火构造

5.3.1 电梯井、管道井、电缆井和楼梯间应分开设置。管道井、电缆井的井壁应采用耐火极限不低于1.00h的不燃烧体。电梯井的井壁应采用耐火极限不低于2.50h的不燃烧体。

5.3.2 电缆井、管道井应每隔2~3层在楼板处采用相当于楼板耐火极限的不燃烧体作防火分隔，井壁上的检查门应采用丙级防火门。

5.3.3 除敞开式汽车库、斜楼板式汽车库以外的多层、高层、地下汽车库，汽车坡道两侧应用防火墙与停车区隔开，坡道的出入口应采用水幕、防火卷帘或设置甲级防火门等措施与停车区隔开。当汽车库和汽车坡道上均设有自动灭火系统时，可不受此限。


6 安全疏散

6 安全疏散

6.0.1 汽车库、修车库的人员安全出口和汽车疏散出口应分开设置。设在工业与民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6.0.2 汽车库、修车库的每个防火分区内，其人员安全出口不应少于两个，但符合下列条件之一的可设一个：

6.0.2.1 同一时间的人数不超过25人；

6.0.2.2 Ⅳ类汽车库。

6.0.3 汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间，楼梯间和前室的门应向疏散方向开启。地下汽车库和高层汽车库以及设在高层建筑裙房内的汽车库，其楼梯间、前室的门应采用乙级防火门。

疏散楼梯的宽度不应小于1.1m。

6.0.4 室外的疏散楼梯可采用金属楼梯。室外楼梯的倾斜角度不应大于45°，栏杆扶手的高度不应小于1.1m，每层楼梯平台均应采用不低于1.00h耐火极限的不燃烧材料制作。在室外楼梯周围2m范围内的墙面上，除设置疏散门外，不应开设其他的门、窗、洞口。高层汽车库的室外楼梯，其疏散门应采用乙级防火门。

6.0.5 汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

6.0.6 汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：

6.0.6.1 Ⅳ类汽车库；

6.0.6.2 汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；

6.0.6.3 Ⅱ、Ⅲ、Ⅳ类修车库。

6.0.7 Ⅰ、Ⅱ类地上汽车库和停车数大于100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

6.0.8 除机械式立体汽车库外，Ⅳ类的汽车库在设置汽车坡道有困难时，可采用垂直升降梯作汽车疏散出口，其升降梯的数量不应少于两台，停车数少于10辆的可设一台。

6.0.9 汽车疏散坡道的宽度不应小于4m，双车道不宜小于7m。

6.0.10 两个汽车疏散出口之间的间距不应小于10m；两个汽车坡道毗邻设置时应采用防火隔墙隔开。

6.0.11 停车场的汽车疏散出口不应少于两个。停车数量不超过50辆的停车场可设一个疏散出口。

6.0.12 汽车库的车道应满足一次出车的要求，汽车与汽车之间以及汽车与墙、柱之间的间距，不应小于表6.0.12的规定。

注：一次出车系指汽车在启动后不需调头、倒车而直接驶出汽车库。

注：当墙、柱外有暖气片等突出物时，汽车与墙、柱的间距应从其凸出部分外缘算起。


7.1 消防给水

7 消防给水和固定灭火系统

7.1 消防给水

7.1.1 车库应设置消防给水系统。消防给水可由市政给水管道、消防水池或天然水源供给。利用天然水源时，应设有可靠的取水设施和通向天然水源的道路，并应在枯水期最低水位时，确保消防用水量。

7.1.2 符合下列条件之一的车库可不设消防给水系统：

7.1.2.1 耐火等级为一、二级且停车数不超过5辆的汽车库；

7.1.2.2 Ⅳ类修车库；

7.1.2.3 停车数不超过5辆的停车场。

7.1.3 当室外消防给水采用高压或临时高压给水系统时，车库的消防给水管道的压力应保证在消防用水量达到最大时，最不利点水枪充实水柱不应小于10m；当室外消防给水采用低压给水系统时，管道内的压力应保证灭火时最不利点消火栓的水压不小于0.1MPa(从室外地面算起)。

7.1.4 车库的消防用水量应按室内、外消防用水量之和计算。

车库内设有消火栓、自动喷水、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。

7.1.5 车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：

7.1.5.1 Ⅰ、Ⅱ类车库20L/s；

7.1.5.2 Ⅲ类车库15L/s；

7.1.5.3 Ⅳ类车库10L/s。

7.1.6 车库室外消防给水管道、室外消火栓、消防泵房的设置应按现行的国家标准《建筑设计防火规范》的规定执行。

停车场的室外消火栓宜沿停车场周边设置，且距离最近一排汽车不宜小于7m，距加油站或油库不宜小于15m。

7.1.7 室外消火栓的保护半径不应超过150m，在市政消火栓保护半径150m及以内的车库，可不设置室外消火栓。

7.1.8 汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：

7.1.8.1 Ⅰ、Ⅱ、Ⅲ、类汽车库及Ⅰ、Ⅱ类修车库的用水量不应小于10L/s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。

7.1.8.2 Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L/s，且应保证一个消火栓的水枪充实水柱到达室内任何部位。

7.1.9 室内消火栓水枪的充实水柱不应小于10m，消火栓口径应为65mm，水枪口径应为19mm，保护半径不应超过25m。同层相邻室内消火栓的间距不应大于50m，但高层汽车库和地下汽车库的室内消火栓的间距不应大于30m。

室内消火栓应设在明显易于取用的地点，栓口离地面高度宜为1.1m，其出水方向宜与设置消火栓的墙面相垂直。

7.1.10 汽车库、修车库室内消火栓超过10个时，室内消防管道应布置成环状，并应有两条进水管与室外管道相连接。

7.1.11 室内消防管道应采用阀门分段，如某段损坏时，停止使用的消火栓在同一层内不应超过5个。高层汽车库内管道阀门的布置，应保证检修管道时关闭的竖管不超过1根，当竖管超过4根时，可关闭不相邻的2根。

7.1.12 四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。水泵接合器的数量应按室内消防用水量计算确定，每个水泵接合器的流量应按10~15L/s计算。

水泵接合器应有明显的标志，并设在便于消防车停靠使用的地点，其周围15~40m范围内应设室外消火栓或消防水池。

7.1.13 设置高压给水系统的汽车库、修车库，当能保证最不利点消火栓和自动喷水灭火系统等的水量和水压时，可不设消防水箱。

设置临时高压消防给水系统的汽车库、修车库，应设屋顶消防水箱，其水箱容量应能储存10min的室内消防用水量，当计算消防用水量超过18m3时仍可按18m3确定。消防用水量与其他用水合并的水箱，应采取保证消防用水不作它用的技术措施。

7.1.14 临时高压消防给水系统的汽车库、修车库的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。

7.1.15 采用消防水池作为消防水源时，其容量应满足2.00h火灾延续时间内室内外消防用水量总量的要求，但自动喷水灭火系统可按火灾延续时间1.00h计算，泡沫灭火系统可按火灾延续时间0.50h计算；当室外给水管网能确保连续补水时，消防水池的有效容量可减去火灾延续时间内连续补充的水量。

消防水池的补水时间不宜超过48h，保护半径不宜大于150m。

7.1.16 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不得超过6m。

消防用水与其他用水共用的水池，应采取保证消防用水不作它用的技术措施。

寒冷地区的消防水池应采取防冻措施。


7.2 自动喷水灭火系统

7.2 自动喷水灭火系统

7.2.1 Ⅰ、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库、Ⅰ类修车库，均应设置自动喷水灭火系统。

7.2.2 汽车库、修车库自动喷水灭火系统的危险等级可按中危险级确定。

7.2.3 汽车库、修车库自动喷水灭火系统的设计除应按现行国家标准《自动喷水灭火系统设计规范》的规定执行外，其喷头布置还应符合下列要求：

7.2.3.1 应设置在汽车库停车位的上方；

7.2.3.2 机械式立体汽车库、复式汽车库的喷头除在屋面板或楼板下按停车位的上方布置外，还应按停车的托板位置分层布置，且应在喷头的上方设置集热板。

7.2.3.3 错层式、斜楼板式的汽车库的车道、坡道上方均应设置喷头。


7.3 其他固定灭火系统

7.3 其他固定灭火系统

7.3.1 Ⅰ类地下汽车库、Ⅰ类修车库宜设置泡沫喷淋灭火系统。

7.3.2 泡沫喷淋系统的设计、泡沫液的选用应按现行国家标准《低倍数泡沫灭火系统设计规范》的规定执行。

7.3.3 地下汽车库可采用高倍数泡沫灭火系统。机械式立体汽车库可采用二氧化碳等气体灭火系统。

7.3.4 设置泡沫喷淋、高倍数泡沫、二氧化碳等灭火系统的汽车库、修车库可不设自动喷水灭火系统。


8.1 采暖和通风

8 采暖通风和排烟

8.1 采暖和通风

8.1.1 车库内严禁明火采暖。

8.1.2 下列汽车库或修车库需要采暖时应设集中采暖：

8.1.2.1 甲、乙类物品运输车的汽车库；

8.1.2.2 Ⅰ、Ⅱ、Ⅲ类汽车库；

8.1.2.3 Ⅰ、Ⅱ类修车库。

8.1.3 Ⅳ类汽车库、Ⅲ、Ⅳ类修车库，当采用集中采暖有困难时，可采用火墙采暖，但其炉门、节风门、除灰门严禁设在汽车库、修车库内。

汽车库采暖的火墙不应贴邻甲、乙类生产厂房、库房布置。

8.1.4 喷漆间、电瓶间均应设置独立的排气系统，乙炔站的通风系统设计应按现行国家标准《乙炔站设计规范》的规定执行。

8.1.5 设有通风系统的汽车库，其通风系统宜独立设置。

8.1.6 风管应采用不燃烧材料制作，并不应穿过防火墙、防火隔墙，当必须穿过时，除应满足本规范第5.2.5条的要求外，还应在穿过处设置防火阀。

防火阀的动作温度宜为70℃。

风管的保温材料应采用不燃烧或难燃烧材料；穿过防火墙的风管，其位于防火墙两侧各2m范围内的保温材料应为不燃烧材料。


8.2 排 烟

8.2 排 烟

8.2.1 面积超过2000m2的地下汽车库应设置机械排烟系统。机械排烟系统可与人防、卫生等排气、通风系统合用。

8.2.2 设有机械排烟系统的汽车库，其每个防烟分区的建筑面积不宜超过2000m2，且防烟分区不应跨越防火分区。

防烟分区可采用挡烟垂壁、隔墙或从顶棚下突出不小于0.5m的梁划分。

8.2.3 每个防烟分区应设置排烟口，排烟口宜设在顶棚或靠近顶棚的墙面上；排烟口距该防烟分区内最远点的水平距离不应超过30m。

8.2.4 排烟风机的排烟量应按换气次数不小于6次/h计算确定。

8.2.5 排烟风机可采用离心风机或排烟轴流风机，并应在排烟支管上设有烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证280℃时能连续工作30min。

排烟防火阀应联锁关闭相应的排烟风机。

8.2.6 机械排烟管道风速，采用金属管道时不应大于20m/s；采用内表面光滑的非金属材料风道时，不应大于15m/s。排烟口的风速不宜超过10m/s。

8.2.7 汽车库内无直接通向室外的汽车疏散出口的防火分区，当设置机械排烟系统时，应同时设置进风系统，且送风量不宜小于排烟量的50%。


9 电 气

9 电 气

9.0.1 消防水泵、火灾自动报警、自动灭火、排烟设备、火灾应急照明、疏散指示标志等消防用电和机械停车设备以及采用升降梯作车辆疏散出口的升降梯用电应符合下列要求：

9.0.1.1 Ⅰ类汽车库、机械停车设备以及采用升降梯作车辆疏散出口的升降梯用电应按一级负荷供电；

9.0.1.2 Ⅱ、Ⅲ类汽车库和Ⅰ类修车库应按二级负荷供电。

9.0.2 消防用电设备的两个电源或两个回路应在最末一级配电箱处自动切换。消防用电的配电线路，必须与其他动力、照明等配电线路分开设置。

9.0.3 消防用电的配电线路，应穿金属管保护并敷设在不燃烧体结构内。当采用防火电缆时，应敷设在耐火极限不小于1.00h的防火线槽内。

9.0.4 除机械式立体汽车库外，汽车库内应设火灾应急照明和疏散指示标志。火灾应急照明和疏散指示标志，可采用蓄电池作备用电源，但其连续供电时间不应少于20min。

9.0.5 火灾应急照明灯宜设在墙面或顶棚上，其地面最低照度不应低于0.5lx。

疏散指示标志宜设在疏散出口的顶部或疏散通道及其转角处，且距地面高度1m以下的墙面上。通道上的指示标志，其间距不宜大于20m。

9.0.6 甲、乙类物品运输车的汽车库、修车库，以及修车库内的喷漆间、电瓶间、乙炔间等室内的电气设备均应按现行国家标准《爆炸和危险环境电力装置设计规范》的规定执行。

9.0.7 除敞开式汽车库以外的Ⅰ类汽车库、Ⅱ类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

9.0.8 火灾自动报警系统的设计应按现行国家标准《火灾自动报警系统设计规范》的规定执行。

采用气体灭火系统、开式泡沫喷淋灭火系统以及设有防火卷帘、排烟设施的汽车库、修车库应设置与火灾报警系统联动的设施。

9.0.9 设有火灾自动报警系统和自动灭火系统的汽车库、修车库应设置消防控制室，消防控制室宜独立设置，也可与其他控制室、值班室组合设置。


附录A 本规范用词说明

附录A 本规范用词说明

A.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

(1)表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

(2)表示严格，在正常情况均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

(3)表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

A.0.2 条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本规范主编单位、参加单位

和主要起草人名单

主编单位： 上海市消防局

参编单位： 上海市建筑设计研究院

上海市公共交通总公司建筑设计院

主要起草人：徐耀标 张永杰 纪武功 曾 杰 潘 丽 徐武歆 周秋琴 华清梅 南江林


飞机库设计防火规范 GB 50284-98

中华人民共和国国家标准

飞机库设计防火规范

Code for fire protection design of aircraft hangar

GB 50284-98

主编部门：中华人民共和国公安部

中国民用航空总局

中国航空工业总公司

批准部门：中华人民共和国建设部

施行日期： 1999年4月1日

关于发布国家标准《飞机库设计防火规范》的通知

建标[1998]186号

根据我部《关于印发一九九五年～一九九六年工程建设国家标准制订修订计划的通知》(建标[1996]4号)要求，由公安部、中国民用航空总局、中国航空工业总公司会同有关部门共同制订的《飞机库设计防火规范》，已经有关部门会审。现批准《飞机库设计防火规范》GB50284-98为强制性国家标准，自一九九九年四月一日起施行。

本规范由公安部，中国民用航空总公司、中国航空工业总公司共同负责管理，由中国航空工业规划设计研究院负责具体解释工作。本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

一九九八年九月三十日

前 言

本规范是根据中华人民共和国建设部建标[1996]4号文《关于印发一九九五年～一九九六年工程建设国家标准制订修订计划的通知》要求编制的。

飞机库是维修飞机的工业建筑物，现代飞机是高科技产品、技术密集、价值昂贵，又因飞机载有燃油，火灾危险性大，在防火工程设计上有其特殊要求。

本规范共分九章，包括总则、防火分区和耐火等级、总平面布局和平面布置、建筑构造、安全疏散、采暖和通风、电气、消防给水和灭火设备等。针对飞机库的火灾是烃类火和飞机贵重的特点，按飞机库飞机停放和维修区的面积将飞机库划分为三类，有区别地采取不同的灭火措施。

经授权负责本规范具体解释的单位是中国航空工业规划设计研究院，院址为北京德外大街12号，邮编100011。

规范主编单位：中国航空工业规划设计研究院。

参编单位：中国民用航空总局、公安部天津消防科学研究所、公安部上海消防科学研究所、公安部上海震旦消防设备总厂、首都机场公安分局、湖南省公安消防总队。

主要起草人名单：孙瑛、韦润研、王厚余、陶极楦、阮培彦、付建勋、魏旗、原继增、佟常时、唐祝华、顾南平、张虎南、南江林。


1 总 则

1 总则

1.0.1 为了防止和减少火灾对飞机库的危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的飞机库防火设计。

1.0.3 飞机库的防火设计，必须遵循“预防为主、防消结合”的消防工作方针，针对飞机库发生火灾的特点，采取可靠的消防措施，做到安全适用、技术先进、经济合理、确保质量。

1.0.4 飞机库的防火设计，除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术语

2.0.1 飞机库 aircraft hangar

用于停放和维修飞机的建筑物。包括飞机停放和维修区及其贴邻建造的生产辅助用房。

2.0.2 飞机库大门 aircraft access door

为飞机进出飞机库专门设置的门。

2.0.3 飞机停放和维修区aircraft storage and servicing area

飞机库内用于停放和维修一架或多架飞机的区域。不包括与其贴邻建造的生产辅助用房和其他建筑。

2.0.4 泡沫一水雨淋系统 foam – water deluge system

既能喷洒泡沫又能喷水的灭火系统。

2.0.5 翼下泡沫灭火系统 foam extinguishing system for area under wing

用来扑灭飞机机翼下流散火的泡沫灭火系统。


3 防火分区和耐火等级

3防火分区和耐火等级

3.0.1 飞机库应分为三类。其飞机停放和维修区的防火分区允许最大建筑面积应符合表3.0.1规定。

注：与飞机停放和维修区贴邻建造的生产辅助用房，其允许最多层数和防火分区允许最大建筑面积应符合现行国家标准《建筑设计防火规范》GBJ16的有关规定。

3.0.2 飞机库的耐火等级应分为一、二两级。Ⅰ类飞机库的耐火等级应为一级。Ⅱ、Ⅲ类飞机库的耐火等级不应低于二级。飞机库地下室的耐火等级应为一级。

3.0.3 建筑构件的燃烧性能均应为不燃烧体，其耐火极限不应低于表3.0.3规定。

3.0.4 在飞机停放和维修区内，支承屋顶承重构件的钢柱和柱间钢支撑应采取防火隔热保护措施，并应符合本规范第3.0.3条规定的耐火极限。

3.0.5 Ⅰ类飞机库采用泡沫一水雨淋系统后，其屋顶金属承重构件可不采取外包防火隔热板或喷涂防火隔热涂料措施。

3.0.6 Ⅱ、Ⅲ类飞机库飞机停放和维修区屋顶金属承重构件应采取外包防火隔热板或喷涂防火隔热涂料等措施，或设置自动喷水灭火系统保护。


4 总平面布局和平面布置

4 总平面布局和平面布置

4.1 一般规定

4.1.1 飞机库的总图位置、飞机库与其他建筑物的防火间距、消防车道和消防水源等应与航空港总体规划要求协调一致。

4.1.2 飞机停放和维修区与其贴邻建造的生产辅助用房之间的防火分隔措施，应根据生产辅助用房的使用性质和火灾危险性确定，并应符合下列规定：

1 多层办公楼、维修车间、航材库、配电室和动力站等生产辅助用房应采用防火墙与飞机停放和维修区隔开，防火墙上的门应采用甲级防火门。

2 飞机部件喷漆间和飞机座椅维修间应采用耐火极限不低于1.50h的隔墙与飞机停放和维修区隔开，隔墙上的门应采用甲级防火门。

3 单层维修工作间、办公室、资料室和库房等应采用耐火极限不低于1.00h的隔墙与飞机停放和维修区隔开，隔墙上的门应采用乙级防火门。

4.1.3 当飞机库内设置两个或两个以上相邻的飞机停放和维修区时，必须用防火墙隔开。防火墙上为车辆运输通行的门应采用由设置在门两侧的火灾探测器联动关闭的甲级防火门，并应具有手动和机械操作的功能。

4.1.4 甲、乙、丙类物品暂存库房应贴邻飞机库的外墙设置，且必须用防火墙和耐火极限不低于2.00h的不燃烧体楼板与其他部位隔开，并应设置直接通向室外的安全出口。甲、乙类物品暂存库房的建筑面积应按不超过一昼夜的生产用量设计。

4.1.5 甲、乙、丙类火灾危险性的作业场所和库房不得设在飞机库的地下室内。

4.1.6 附设在飞机库内的消防控制室、消防泵房应采用耐火极限不低于2.00h的隔墙和耐火极限不低于1.50h的楼板与其他部位隔开。隔墙上的门应采用甲级防火门，并应设置疏散走道直接通向安全出口。

4.1.7 危险品库房、锅炉房和装有油浸电力变压器的变电所不应设置在飞机库内或与飞机库贴邻建造。

4.1.8 飞机库应设置通向飞机停放和维修区屋面的室外消防梯，其数量不应少于两具。


4.2 防火间距

4.2 防火间距

4.2.1 除下列情况外，两座相邻飞机库之间的防火间距不应小于15.0m。

1 两座飞机库，其相邻的较高一面的外墙为防火墙时，其防火间距不限。

2 两座飞机库，其相邻的较低一面外墙为防火墙，且较低一座飞机库屋面结构的耐火极限不低于1.00h时，其防火间距不应小于7.5m。

3 当两座相邻飞机库的跨度均小于72.0m或两座相邻飞机库均为Ⅲ类飞机库时，其防火间距不应小于12.0m。

4.2.2 飞机库与喷漆机库之间的防火间距不应小于18.0m；飞机库与高层航材库之间的防火间距不应小于13.0m；飞机库与耐火等级为一、二级的非甲、乙类生产火灾危险性厂房之间的防火间距不应小于10.0m；飞机库与甲类物品库之间的防火间距不应小于50.0m，与乙、丙类物品库之间的防火间距不应小于30.0m。

4.2.3 飞机库与其他民用建筑之间的防火间距不应小于25.0m，距重要的公共建筑之间的防火间距不应小于50.0m。

4.2.4 飞机库与机场油库之间的防火间距不应小于100.0m。


4.3 消防车道

4.3 消防车道

4.3.1 飞机库周围应设环形消防车道，Ⅲ类飞机库可沿飞机库的两个长边设置消防车道。当设置尽端式消防车道时，尚应设置回车场。

4.3.2 当飞机库长边长度大于220.0m或跨度大于150.0m时，库内宜预留与长边平行的穿过飞机库的消防车道。

4.3.3 飞机库的长边长度大于220.0m时，应设置进出飞机停放和维修区的消防车出入口，其位置宜位于长边的中段。

4.3.4 消防车道出入飞机库门洞的净宽不应小于4.2m，净高不应小于4.0m。

4.3.5 消防车道的宽度不应小于6.0m，消防车道边线距飞机库外墙宜大于5.0m，消防车道上空4.0m以下范围内不应有障碍物。

4.3.6 供消防车取水的天然水源地或消防水池处，应设置消防车道和回车场。

4.3.7 消防车道与飞机库之间不应设置妨碍消防车操作的树木、架空管线等。消防车道下的管道和暗沟应能承受消防车辆的最大轮压。


5 建筑构造

5 建筑构造

5.0.1 防火墙应设置在基础上或相同耐火极限的承重构件上。

5.0.2 飞机库的外围结构、内部隔墙、飞机库大门、屋面保温隔热层和管道保温层均应采用不燃烧材料。

5.0.3 严寒地区的飞机库大门，其轨道处应采取融冰措施，并应设置排水系统。

5.0.4 飞机停放和维修区的地面标高应高于室外地坪、停机坪和道路路面的标高，并应低于与其相通房间地面的标高。

5.0.5 输送可燃气体和甲、乙、丙类液体的管道不应穿过防火墙。其他管道不宜穿过防火墙，当必须穿过时，应用防火堵料将空隙填塞密实。

5.0.6 飞机停放和维修区的地面应有不小于5‰的坡度坡向排水口。设计地面坡度时应符合飞机牵引、称重、平衡检查等操作要求。

5.0.7 飞机停放和维修区的工作间壁、工作台和物品柜等均应采用不燃烧材料制作。

5.0.8 飞机库地面下的沟、坑均应采用不渗透液体的不燃烧材料建造。

5.0.9 飞机停放和维修区的地面应为不发生火花地面。

5.0.10 飞机库内部装修应符合现行国家标准《建筑内部装修设计防火规范》GB 50222的有关规定。


6 安全疏散

6 安全疏散

6.0.1 飞机停放和维修区的每个防火分区至少应有两个安全出口，其最远工作地点到安全出口的距离不应大于75.0m。当飞机库大门上设有供人员疏散用的小门时，小门的最小净宽不应小于0.9m。

6.0.2 飞机停放和维修区的疏散通道和疏散方向应在地面上设置永久性标线，并应标明疏散通道的宽度和通向安全出口的疏散方向，在安全出口处应设置明显指示标志。

6.0.3 飞机停放和维修区内的地下通行地沟应设有不少于两个通向室外的安全出口。

6.0.4 当飞机库内供疏散用的门和供消防车辆进出的门为自控启闭时，均应有可靠的手动开启装置。飞机库大门应设置使用拖车、卷扬机等辅助动力设备开启的装置。


7 采暖和通风

7 采暖和通风

7.0.1 飞机停放和维修区及其贴邻建造的建筑物，其采暖用热媒应为高压蒸汽或热水。飞机停放和维修区内严禁使用明火采暖。

7.0.2 当飞机停放和维修区内发出火灾报警信号时，空气再循环采暖系统的风机应由消防控制室自动关闭，在飞机停放和维修区内应设有便于工作人员关闭风机的手动按钮。

7.0.3 飞机停放和维修区内，为综合管线设置的通行或半通行地沟，应设计每小时不少于5次换气的正压机械送风。当地沟内存在可燃蒸气时，应设计每小时不少于15次换气的机械排风，排风机应由可燃气体探测器自动启动。

7.0.4 除本章规定外，尚应符合现行国家标准《建筑设计防火规范》GBJ16和《采暖通风与空气调节设计规范》GBJ19的有关规定。


8 电气

8 电气

8.1供配电

8.1.1 飞机库消防用电设备的供电电源应符合现行国家标准《供配电系统设计规范》GB 50052的规定。Ⅰ、Ⅱ类飞机库的消防电源负荷等级应为一级，Ⅲ类飞机库消防电源等级应为二级。

8.1.2 消防用电的正常电源宜单独引自变电所，当难以设置单独的电源线路时，应接自飞机库低压电源总开关的电源侧。

8.1.3 消防用电设备的两回电源线路应分开敷设。

8.1.4 电源总进线处的开关和倒换电源的开关，应采用能断开相线和中性线的开关。

8.1.5 飞机库低压线路应按下列规定设置接地故障保护：

1 飞机库的低压电源总进线处或库内变电所低压出线上应设置能延时发出信号的漏电保护器。

2 插座回路上应设置额定动作电流不大于30mA、瞬时切断电路的漏电保护器。

8.1.6 飞机库内应采用不延燃的铜芯电线、电缆。

8.1.7 飞机库内电源插座距地面安装高度应大于1.0m。

8.1.8 飞机库内爆炸危险区域的划分应符合下列规定：

1 1区：飞机停放和维修区地面以下与地面相通的地沟、地坑及与其相通的地下区域。

2 2区：

1）飞机停放和维修区及与其相通而无隔断的地面区域，其空间高度到地面上0.5m处；

2）飞机停放和维修区内距飞机发动机或飞机油箱水平距离1.5m，并从地面向上延伸到机翼和发动机外壳表面上方1.5m处。

8.1.9 1区和2区的电气设备和电气线路的选用、安装应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定。

8.1.10 消防配电设备应有明显标志。


8.2 电气照明

8.2 电气照明

8.2.1 飞机停放和维修区内疏散用应急照明的地面照度不应低于0.5lX。

8.2.2 当应急照明采用蓄电池作电源时，其连续供电时间不应少于20min。

8.2.3 安全照明用的特低电压电源应为由降压隔离变压器供电的电源。特低电压回路导线和所接灯具金属外壳不得接保护地线。


8.3 防雷和接地

8.3 防雷和接地

8.3.1 飞机库的防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057的有关规定。防直接雷击应满足第三类防雷建筑物要求，防感应雷击应满足第二类防雷建筑物要求。

8.3.2 在飞机停放和维修处应设置泄放飞机静电电荷的接地插座。插座的接地导线宜就近接通地下基础钢筋或金属管道。

8.3.3 飞机库低压电气装置应采用TN-S系统，应急发电机电源装置宜采用IT系统。

8.3.4 飞机库内电气装置应实施等电位联结。


8.4 火灾自动报警系统

8.4 火灾自动报警系统

8.4.1 飞机库应设火灾自动报警系统。

8.4.2 在飞机停放和维修区内设置的火灾探测器宜按下列要求选择：

1 屋顶承重构件区宜选用感温探测器。

2 在飞机维修工作区宜选用火焰探测器、红外光束感烟探测器。

3 在地面以下的地下室和地沟内有可燃蒸气聚集的空间宜选用可燃气体探测器。

8.4.3 除本节规定外，尚应符合现行国家标准《火灾自动报警系统设计规范》GBJ 116的有关规定。


8.5 灭火设备的控制

8.5 灭火设备的控制

8.5.1 消防泵的电气控制设备应具有手动和自动启动方式，并应防止两台或多台消防泵同时启动。内燃机驱动的消防泵宜多台同时启动。

8.5.2 稳压泵应按灭火设备的稳压要求自动启停。当灭火系统的压力达不到稳压要求时，控制设备应发出声、光信号。

8.5.3 泡沫一水雨淋系统应由感温探测器组合控制自动启动。

8.5.4 翼下泡沫灭火系统、远控泡沫炮灭火系统和高倍数泡沫灭火系统宜由火焰探测器或红外光束感烟探测器组合控制自动启动。

8.5.5 泡沫一水雨淋系统启动时，应能同时启动相关的翼下泡沫灭火系统。

8.5.6 泡沫枪、移动式高倍数泡沫发生器和消火栓旁应设置手动启动消防泵的按钮，并应将反馈信号引至消防控制室。

8.5.7 Ⅰ、Ⅱ类飞机库应设消防控制室，消防控制室应靠近飞机停放和维修区。Ⅱ类飞机库的消防控制室应设观察窗。


9.1 消防给水和排水

9 消防给水和灭火设备

9.1消防给水和排水

9.1.1 消防水源必须满足本规范规定的连续供给时间内室内外消火栓和各类灭火设备同时供水的最大用水量。

9.1.2 消防给水必须采取可靠措施防止泡沫液回流污染公共水源和消防水池。

9.1.3 供给泡沫灭火设备的水质应符合有关泡沫液产品标准的技术要求。

9.1.4 在飞机停放和维修区内应设排水系统。排水系统宜采用排水沟。

9.1.5 排水系统采用地下管道时，进水口的连接管处应设水封。排水管应采用不燃烧材料。

9.1.6 排水系统的油水分离器应设置在飞机库室外，并应采取消防时跨越油水分离器的旁通排水措施。


9.2 灭火设备的选择

9.2 灭火设备的选择

9.2.1 Ⅰ类飞机库飞机停放和维修区内必须设置泡沫—水雨淋系统、翼下泡沫灭火系统和泡沫枪。当飞机机翼面积小于280m2时，可不设翼下泡沫灭火系统。

9.2.2 Ⅱ类飞机库飞机停放和维修区内的灭火系统的设置应符合下列规定之一：

1 应设置远控泡沫炮灭火系统和泡沫枪。

2 应设置全淹没式高倍数泡沫灭火系统和移动式高倍数泡沫灭火系统。

9.2.3 Ⅲ类飞机库飞机停放和维修区内应设置泡沫枪。

9.2.4 当Ⅱ、Ⅲ类飞机库停放和维修区设置自动喷水灭火系统时，其设计喷水强度应大于7.0L/min·m2，作用面积应大于465m2，喷头公称动作温度宜采用121℃。

9.2.5 在飞机停放和维修区内设置的消火栓宜与泡沫枪合用给水系统。消火栓的用水量应按同时使用两支水枪和充实水柱不小于13.0m的要求，经计算确定。

9.2.6 飞机停放和维修区贴邻建造的建筑物，其室内消防给水和灭火设备的配置以及飞机库室外消火栓的设计应符合现行国家标准《建筑设计防火规范》GBJ 16和《建筑灭火器配置设计规范》GBJ 140的有关规定。


9.3 泡沫—水雨淋系统

9.3 泡沫—水雨淋系统

9.3.1 在飞机停放和维修区内，应分区设置泡沫—水雨淋系统，一个分区的最大保护地面面积不应大于1400m2，每个分区应由一套雨淋阀组控制。

9.3.2 泡沫—水雨淋系统的喷头宜采用带溅水盘的开式喷头或吸气式泡沫喷头。

9.3.3 喷头应设置在靠近屋面处，每只喷头的保护面积不应大于12.1m2，喷头的间距不应大于3.7m。吸气式泡沫喷头的保护面积和喷头间距应根据试验确定。

9.3.4 当采用氟蛋白泡沫液和吸气式泡沫喷头时，泡沫混合液的设计供给强度不应小于8.0L/min·m2。

9.3.5 当采用水成膜泡沫液和开式喷头时，泡沫混合液的设计供给强度不应小于6.5L/min·m2。

9.3.6 经水力计算后的任意四个喷头的实际保护面积内的平均供给强度不应小于设计供给强度，也不宜大于设计供给强度的1.2倍。

9.3.7 泡沫—水雨淋系统的用水量必须满足以火源点为中心，30.0m半径水平范围内所有分区系统的雨淋阀组同时启动时的最大用水量。

注：当屋面板最大高度小于23.0m时，半径可减为22.0m。

9.3.8 泡沫—水雨淋系统的连续供水时间不应小于45min。不设翼下泡沫灭火系统时，连续供水时间不应小于60min。

9.3.9 泡沫液的连续供给时间不应小于10min。

9.3.10 泡沫—水雨淋系统的设计，除执行本规范的规定外，尚应符合现行国家标准《自动喷水灭火系统设计规范》GBJ 84和《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。


9.4 翼下泡沫灭火系统

9.4 翼下泡沫灭火系统

9.4.1 翼下泡沫灭火系统宜采用固定式低位泡沫炮、地面弹射泡沫喷头或其他类型的泡沫释放装置。

9.4.2 当采有氟蛋白泡沫液时，泡沫混合液的设计供给强度不应小于6.5L/min·m2。

9.4.3 当采用水成膜泡沫液时，泡沫混合液的设计供给强度不应小于4.1L/min·m2。

9.4.4 泡沫混合液的连续供给时间不应小于10min。

9.4.5 翼下泡沫灭火系统的泡沫释放装置，其数量和规格应根据飞机停放位置和飞机机翼下的地面面积由计算确定。


9.5 远控泡沫炮灭火系统

9.5 远控泡沫炮灭火系统

9.5.1 远控泡沫炮灭火系统应采用在消防控制室内人工操纵的电动或液动泡沫炮。

9.5.2 泡沫混合液的设计供给强度应符合本规范第9.4.2条或第9.4.3条的规定。

9.5.3 泡沫混合液的最小供给速率应为泡沫混合液的设计供给强度乘以最大一个防火分区的全部地面面积。

9.5.4 泡沫液的连续供给时间不应小于10min，连续供水时间不应小于30min。

9.5.5 泡沫炮的配置应使不少于两股泡沫射流同时到达飞机停放和维修区内任一部位。


9.6 泡沫枪

9.6 泡沫枪

9.6.1 当采用氟蛋白泡沫液时，一支泡沫枪的泡沫混合液流量不应小于8.0L/s。

9.6.2 当采用水成膜泡沫液时，一支消防水枪的泡沫混合液流量不应小于4.0L/s。

9.6.3 飞机停放和维修区内任一点发生火灾时，必须使用两支泡沫枪同时灭火，连续供给时间不应小于20min。

9.6.4 泡沫枪宜采用室内消火栓接口，公称直径应为65mm，消防水带的长度不宜小于40m。


9.7 高倍数泡沫灭火系统

9.7 高倍数泡沫灭火系统

9.7.1 全淹没式高倍数泡沫灭火系统的设置应符合下列规定：

1 泡沫的最小供给速率(m3/min)应为泡沫增高速率(m/min)乘以最大一个防火分区的全部地面面积(m2)，泡沫增高速率应大于0.9m/min。

2 泡沫液和水的连续供给时间应大于15min。

3 高倍数泡沫发生器的数量和设置地点应满足均匀覆盖飞机停放和维修区地面的要求。

9.7.2 移动式高倍数泡沫灭火系统的设置应符合下列规定：

1 泡沫的最小供给速率应为泡沫增高速率乘以最大一架飞机的机翼面积，泡沫增高速率应大于0.9m/min。

2 泡沫液和水的连续供给时间应大于12min。

3 为每架飞机设置的移动式泡沫发生器不应少于2台。

9.7.3 系统的设计除执行本节的规定外，尚应符合现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196的有关规定。


9.8 泡沫液泵、比例混合器、泡沫液储罐、管道和阀门

9.8 泡沫液泵、比例混合器、泡沫液储罐、管道和阀门

9.8.1 泡沫液泵必须设置备用泵，其性能应与工作泵相同。

9.8.2 当储罐中的泡沫液位达到最低液位时，泡沫液泵应能自动关闭。

9.8.3 泡沫液泵的轴承和密封件应符合泡沫液性能要求。

9.8.4 泡沫比例混合器应采用正压注入方式，将泡沫液注入灭火系统与水混合。正压型混合器应采用注入式混合器、压力平衡式混合器或压力比例式混合器。

9.8.5 泡沫灭火设备的泡沫液均应有备用量，备用量应与一次连续供给量相等，且必须为性能相同的泡沫液。

9.8.6 泡沫液备用储罐应与泡沫液供给系统的管道相接。

9.8.7 泡沫液储罐必须设在为泡沫液泵提供正压的位置上，泡沫液储罐应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。

9.8.8 泡沫液管宜采用不锈钢管或钢塑复合管。安装在泡沫液管上的控制阀宜采用衬胶蝶阀或不锈钢截止阀。

9.8.9 泡沫液储罐、泡沫液泵等宜设在靠近飞机停放和维修区的附属建筑内，其环境条件应符合所用泡沫液的技术要求。

9.8.10 控制阀、雨淋阀宜接近保护区，当设在飞机停放和维修区内时，应采取防火隔热措施。

9.8.11 常开或常闭的阀门应设锁定装置。控制阀和需要启闭的阀门均应设启闭指示器。

9.8.12 在泡沫液管和泡沫混合液管的适当位置，宜设冲洗接头和排空阀。


9.9 消防泵和消防泵房

9.9 消防泵和消防泵房

9.9.1 消防水泵应采用自灌式引水方式。泵体最高处宜设自动排气阀。

9.9.2 消防水泵的吸水口处宜设置过滤网，并应采取防止吸入空气的措施。水泵吸水管上应设置明杆式闸阀，并严禁采用蝶阀。

9.9.3 消防泵出水管上的阀门应为明杆式闸阀或带指示标志的蝶阀。

9.9.4 消防泵的出水管上应设泄压阀和回流管。

9.9.5 消防水泵及泡沫液泵的出水管上应安装计量装置。

9.9.6 消防泵宜由内燃机直接驱动，当消防泵功率较小时，宜由应急柴油发电机供电的电动机驱动。

9.9.7 消防泵房内设置内燃机和油箱时，可设置自动喷水灭火系统。内燃机的排气管应引至室外，并应远离可燃物。

9.9.8 消防泵房应设置消防通讯设施。


规范用词用语说明

规范用词用语说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下:

（1）表示很严格，非这样做不可的用词

正面词采用“必须”，反面词采用“严禁”;

（2）表示严格，在正常情况均应这样做的用词

正面词采用“应”，反面词采用“不应”或“不得”;

（3）表示允许稍有选择，在条件许可时首先应这样做的用词

正面词采用“宜”反面词采用“不宜”。

表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


石油化工企业设计防火规范 GB 50160—92

中华人民共和国国家标准

石油化工企业设计防火规范

Fire prevention code of petro chemical enterprise design

GB 50160—92

主编部门：中国石油化工总公司

批准部门：中华人民共和国建设部

施行日期：1992年12月1日

工程建设标准局部修订公告

第21号

国家标准《石油化工企业设计防火规范》GB 50160—92由中国石化集团洛阳石油化工工程公司会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年六月一日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

一九九九年三月十七日

关于发布国家标准

《石油化工企业设计防火规范》的通知

建标[1992]517号

根据国家计委计综[1986]2630号文的要求，由中国石油化工总公司会同有关部门共同制订的《石油化工企业设计防火规范》，已经有关部门会审，现批准，《石油化工企业设计防火规范》GB50160—92为强制性国家标准，自一九九二年十二月一日起施行。

本规范由中国石油化工总公司负责管理，具体解释等工作由中国石油化工总公司洛阳石油化工工程公司负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建 设部

一九九二年八月十日

编制说明

本规范是根据国家计委计综[1986]2630号文的通知精神，由中国石油化工总公司洛阳石油化工工程公司会同兰州石油化工设计院、化工部第八设计院、上海金山石油化工总厂设计院，公安部天津消防科研所、中国石油化工总公司北京设计院等六个单位编制的。

在编制过程中，遵照国家基本建设的有关安全防火的政策法令和“预防为主，防消结合”的消防工作方针，调查了几十个炼油厂、石油化工厂的防火设计现状，与公安部、化工部、设计院(所)等有关单位座谈讨论，研究分析建国以来一些典型火灾案例，总结石油化工企业防火设计方面的经验，搜集了国外有关标准、规范，并赴日本进行实地考察，吸收符合我国实际情况的国外石化企业的防火先进技术成果，并征求了全国有关单位的意见，最后经有关部门审查定稿。

本规范共分八章和七个附录，其主要内容有：总则，可燃物质的火灾危险性分类，区域规划与工厂总体布置，工艺装置，储运设施，含可燃液体的生产污水管道、污水处理场与循环水场，消防，电气等。

本规范在执行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送中国石油化工总公司洛阳石油化工工程公司(地址：河南省洛阳市七里河063信箱，邮编：471003)，以便修订时参考。

中国石油化工总公司

一九九二年七月


第一章 总则

第一章总则

第1.0.1条 为了保障人身和财产的安全，在石油化工企业设计中，贯彻“预防为主，防消结合”的方针，采取防火措施，防止和减少火灾危害，特制定本规范。

第1.0.2条 本规范适用于以石油、天然气及其产品为原料的石油化工新建、扩建或改建工程的防火设计。

第1.0.3条 石油化工企业的防火设计应按本规范执行；本规范未作规定者，应符合有关现行国家标准规范的要求或规定。


第二章 可燃物质的火灾危险性分类

第二章 可燃物质的火灾危险性分类

第2.0.1条 可燃气体的火灾危险性，应按表2.0.1分类。可燃气体的火灾危险性分类举例见本规范附录二。

第2.0.2条 液化烃、可燃液体的火灾危险性分类，应符合下列规定：

一、液化烃、可燃液体的火灾危险性，应按表2.0.2分类；

二、操作温度超过其闪点的乙类液体，应视为甲B类液体；

三、操作温度超过其闪点的丙类液体，应视为乙A类液体。

液化烃、可燃液体的火灾危险性分类举例，见本规范附录三。

第2.0.3条 固体的火灾危险性分类，应按现行国家标准《建筑设计防火规范》的有关规定执行。

甲、乙、丙类固体的火灾危险性分类举例，见本规范附录四。


第三章 区域规划与工厂总体布置

第三章 区域规划与工厂总体布置

第一节区域规划

第3.1.1条 在进行区域规划时，应根据石油化工企业及其相邻的工厂或设施的特点和火灾危险性，结合地形，风向等条件，合理布置。

第3.1.2条 石油化工企业的生产区，宜位于邻近城镇或居住区全年最小频率风向的上风侧。

第3.1.3条 在山区或丘陵地区，石油化工企业的生产区应避免布置在窝风地带。

第3.1.4条 石油化工企业的生产区沿江河岸布置时，宜位于邻近江河的城镇、重要桥梁、大型锚地、船厂等重要建筑物或构筑物的下游。

第3.1.5条 石油化工企业的液化烃或可燃液体的罐区邻近江河、海岸布置时，应采取防止泄漏的可燃液体液入水域的措施。

第3.1.6条 公路和地区架空电力线路，严禁穿越生产区。区域排洪沟不宜通过厂区。

第3.1.7条 石油化工企业与相邻工厂或设施的防火间距，不应小于表3.1.7的规定。

防火间距的起止点，应符合本规范附录六的规定。

高架火炬的防火距离，应经辐射热计算确定；对可能携带可燃液体的高架火炬的防火距离，并不应小于表3.1.7规定。

注：①括号内指防火间距起止点。

②当相邻设施为港区陆域、重要物品仓库和堆场、军事设施、机场等，对石油化工企业的安全距离有特殊要求时，应按有关规定执行。

③丙类工艺装置或设施的防火距离，可按甲、乙类工艺装置或设施的规定减少25%。


第二节 工厂总平面布置

第二节工厂总平面布

第3.2.1条 工厂总平面，应根据工厂的生产流程及各组成部分的生产特点和火灾危险性，结合地形、风向等条件，按功能分区集中布置。

第3.2.2条 可能散发可燃气体的工艺装置、罐组、装卸区或全厂性污水处理场等设施，宜布置在人员集中场所，及明火或散发火花地点的全年最小频率风向的上风侧；在山区或丘陵地区，并应避免布置在窝风地带。

第3.2.3条 液化烃罐组或可燃液体罐组，不应毗邻布置在高于工艺装置、全厂性重要设施或人员集中场所的阶梯上。但受条件限制或有工艺要求时，可燃液体原料储罐可毗邻布置在高于工艺装置的阶梯上。

第3.2.4条 当厂区采用阶梯式布置时，阶梯间应有防止泄漏的可燃液体漫流的措施。

第3.2.5条 液化烃罐组或可燃液体罐组，不宜紧靠排洪沟布置。

第3.2.6条 空气分离装置，应布置在空气清洁地段并位于散发乙炔、其他烃类气体、粉尘等场所的全年最小频率风向的下风侧。

第3.2.7条 全厂性的高架火炬，宜位于生产区全年最小频率风向的上风侧。

第3.2.8条 汽车装卸站、液化烃灌装站、甲类物品仓库等机动车辆频繁进出的设施，应布置在厂区边缘或厂区外，并宜设围墙独立成区。

第3.2.9条 采用架空电力线路进出厂区的总变配电所，应布置在厂区边缘。

第3.2.10条 厂区的绿化，应符合下列规定：

一、生产区不应种植含油脂较多的树木，宜选择含水份较多的树种；

二、工艺装置或可燃气体、液化烃、可燃液体的罐组与周围消防车道之间，不宜种植绿蓠或茂密的灌木丛；

三、在可燃液体罐组防火堤内，可种植生长高度不超过15cm、含水分多的四季常青的草皮；

四、液化烃罐组防火堤内严禁绿化；

五、厂区的绿化不应防碍消防操作。

注：(1)罐组与其他设施的防火间距按相邻最大罐容积确定。

(2)防火间距应按相邻设备、建筑物的火灾危险性类别确定，分子适用于石油化工装置，分母适用于炼油装置。

(3)当一个装置的成品直接进入另一个装置时，两个装置的防火间距可减小，但不应小于15m，丙类之间不应小于10m。联合装置视同一个装置，其设备、建筑物的防火间距应按本规范第4.2.1条有关规定执行。工艺装置或装置内单元的火灾危险性分类举例见附录五。

(4)工艺装置或可能散发可燃气体的设施与工艺装置的明火加热炉相邻布置时，其防火间距应按与明火的防火间距确定。

(5)独立的分变电所、车间办公室等，可减少25%(火炬除外)。

(6)单罐容积等于或小于1000m3，可减少25%；大于50000m3，应增加25%(火炬除外)。

(7)丙类液体，可减少25%(火炬除外)。

(8)本项包括可燃气体、助燃气体的实瓶库。乙、丙类物品库(棚)和堆场可减少25%；丙类可燃固体堆场可减少50%(火炬除外)。

(9)罐组的专用泵(或泵房)均应布置在防火堤外，其与罐组的防火间距：甲A类不应小于15m；甲B、乙类不应小于12m；浮顶、丙类不应小于10m(对小于或等于500m3的储罐不应小于8m)

(10)事故存液池的防火距离，可按污水处理场(无盖隔油池)的规定执行。污水处理场内污油罐的防火距离可减少 25%；污水处理场内污油泵(或泵房)的防火距离可减少50%(火炬除外)；其他设备或构筑物防火距离不限。

(11)铁路走行线和原料及产品运输道路应布置在火灾爆炸危险区域之外。括号内数字适用于原料及产品运输道路。

(12)高架火炬的防火距离见第3.2.11条文字部分。

第3.2.11条 石油化工企业总平面布置的防火间距，除另有规定外，不应小于表3.2.11的规定。工艺装置或设施(罐组除外)之间的防火距离，应按相邻最近的设备、建筑物或构筑物确定，其防火间距起止点应符合本规范附录六的规定。

高架火炬的防火距离，应经辐射热计算确定；对可能携带可燃液体的高架火炬的防火距离，并不应小于表3.2.11的规定。

第3.2.11A条 采取以下防火措施时，防火距离可在表3.2.11规定的基础上适当减少：

一、当甲B、乙类液体铁路装卸采用密闭装卸时，装卸设施的防火距离可减少25%，但不应小于10m；

二、当液化烃汽车装卸采取能防止液化烃就地排放的措施时，装卸设施的防火距离可减少25%，但不应小于10m；

三、当固定顶可燃液体储罐采用氮气密封时，其防火距离可按浮顶罐处理；

四、污水处理场的隔油池加盖，且设有半固定式灭火蒸汽系统时，其防火距离可减少25%；

五、在加热炉等明火设备周围，若设有可燃气体浓度报警与蒸汽幕联锁设施时，其防火距离可减少25%。


第三节 厂内道路

第三节厂 内 道 路

第3.3.1条 工厂主要出入口不应少于两个，并宜位于不同方位。

第3.3.2条 两条或两条以上的工厂主要出入口的道路，应避免与同一条铁路平交；若必须平交时，其中至少有两条道路的间距不应小于所通过的最长列车的长度；若小于所通过的最长列车的长度，应另设消防车道。

第3.3.3条 主干道及其厂外延伸部分，应避免与调车频繁的厂内铁路或邻近厂区的厂外铁路平交。

第3.3.4条 生产区的道路宜采用双车道；若为单车道应满足错车要求。

第3.3.5条 工艺装置区、液化烃储罐区应设环形消防车道。可燃液体的储罐区、装卸区及化学危险品仓库区应设环形消防车道；当受地形条件限制时，也可设有回车场的尽头式消防车道。消防道路的路面宽度不应小于6m，路面内缘转弯半径不宜小于12m，路面上净空高度不应低于5m。

第3.3.6条 液化烃、可燃液体的罐区内的储罐与消防车道的距离，应符合下列规定：

一、任何储罐的中心至不同方向的两条消防车道的距离，均不应大于120m；

二、当仅一侧有消防车道时，车道至任何储罐的中心，不应大于80m。

第3.3.7条 在液化烃、可燃液体的铁路装卸区，应设与铁路股道平行的消防车道，并符合下列规定；

一、若一侧设消防车道，车道至最远的铁路股道的距离，不应大于80m；

二、若两侧设消防车道，车道之间的距离，不应大于200m，超过200m时，其间尚应增设消防车道。

第3.3.8条 当道路路面高出附近地面2.5m以上，且在距道路边缘15m范围内，有工艺装置或可燃气体、液化烃、可燃液体的储罐及管道时，应在该段道路的边缘设护墩、矮墙等防护设施。


第四节 厂内铁路

第四节 厂 内 铁 路

第3.4.1条 厂内铁路宜集中布置在厂区边缘。

第3.4.2条 工艺装置的固体产品铁路装卸线，可布置在该装置的仓库或贮存场(池)的边缘。

第3.4.3条 当液化烃装卸栈台与可燃液体装卸栈台布置在同一装卸区时，液化烃栈台应布置在装卸区的一侧。

第3.4.4条 在液化烃、可燃液体的铁路装卸区内，内燃机车至另一栈台的鹤管的距离应符合下列规定：

一、对甲、乙类液体鹤管，不应小于12m；

二、对丙类液体鹤管，不应小于8m。

可燃液体采用密闭装卸时，其防火距离可减少25%。

第3.4.5条 当液化烃、可燃液体或甲、乙类固体的铁路装卸线为尽头线时，其车档至最后车位的距离，不应小于20m。

第3.4.6条 液化烃、可燃液体的铁路装卸线，不得兼作走行线。

第3.4.7条 液化烃、可燃液体或甲、乙类固体的铁路装卸线停放车辆的线段，应为平直段。当受地形条件限制时，可设在半径不小于500m的平坡曲线上。

第3.4.8条 在甲、乙、丙类液体的铁路装卸区内，两相邻栈台鹤管之间的距离，不应小于10m；但装卸丙类液体的两相邻栈台鹤管之间的距离，不应小于7m。

可燃液体采用密闭装卸时，其防火距离可减少25%。


第五节 厂内管线综合

第五节厂内管线综合

第3.5.1条 沿地面或低支架敷设的管道，不应环绕工艺装置或罐组四周布置。

第3.5.2条 管道及其桁架跨越厂内铁路的净空高度，不应小于5.5m；跨越厂内道路的净空高度，不应小于5m。

第3.5.3条 可燃气体、液化烃、可燃液体的管道横穿铁路或道路时，应敷设在管涵或套管内。

第3.5.4条 可燃气体、液化烃、可燃液体的管道，不得穿越或跨越与其无关的炼油工艺装置、化工生产单元或设施；但可跨越罐区泵房(棚)。在跨越泵房(棚)的管道上，不应设置阀门、法兰、螺纹接头和补偿器等。

第3.5.5条 距散发比空气重的可燃气体设备30m以内的管沟、电缆沟、电缆隧道，应采取防止可燃气体窜入和积聚的措施。

第3.5.6条 各种工艺管道或含可燃液体的污水管道，不应沿道路敷设在路面或路肩上下。

第3.5.7条 布置在公路型道路路肩上的管架支柱、照明电杆、行道树或标志杆等，应符合下列规定：

一、至双车道路面边缘不应小于0.5m；

二、至单车道中心线不应小于3m。


第四章 工艺装置

第四章工艺装 置

第一节一般规定

第4.1.1条 工艺设备(以下简称设备)、管道和构件的材料，应符合下列规定：

一、设备本体(不含衬里)及其基础，管道(不含衬里)及其支、吊架和基础，应采用非燃烧材料，但油罐底板垫层可采用沥青砂；

二、设备和管道的保温层，应采用非燃烧材料，当设备和管道的保冷层采用泡沫塑料制品时，应为阻燃材料，其氧指数不应小于30;

三、建筑物、构筑物的构件，应采用非燃烧材料，其耐火极限应符合现行国家标准《建筑设计防火规范》的有关规定。

第4.1.2条 设备和管道应根据其内部物料的火灾危险性和操作条件，设置相应的仪表、报警讯号、自动联锁保护系统或紧急停车措施。

第4.1.3条 厂房的防火设计，本章未作规定者，应按现行国家标准《建筑设计防火规范》的有关规定执行。


第二节 装置内布置

第二节装置内布置

第4.2.1条 设备、建筑物平面布置的防火间距，除本规范另有规定外，不应小于表4.2.1的规定。

第4.2.2条 为防止结焦、堵塞，控制温降、压降，避免发生副反应等有工艺要求的相关设备，可靠近布置。

第4.2.3条 分馏塔顶冷凝器、塔底重沸器与分馏塔，压缩机的分液罐、缓冲罐、中间冷却器与压缩机，以及其他与主体设备密切相关的设备，可直接连接或靠近布置。

第4.2.4条 本条删除

第4.2.5条 明火加热炉附属的燃料气分液罐、燃料气加热器等与炉体的防火间距，不应小于6m。

第4.2.6条 以甲B、乙A类液体为溶剂的溶液法聚合液所用的总容积大于800m3的掺合储罐与相邻的设备、建筑物的防火间距，不宜小于7.5m；总容积小于或等于800m3时，其防火间距不限。

第4.2.7条 可燃气体、液化烃、可燃液体的在线分析一次仪表间与工艺设备的防火间距不限。

第4.2.8条 布置在爆炸危险区内非防爆型在线分析一次仪表间(箱)，应正压通风。

第4.2.9条 联合装置视同一个装置，其设备、建筑物的防火间距，应按相邻设备、建筑物的防火间距确定，其防火间距应符合表4.2.1的规定。

第4.2.10条 设备宜露天或半露天布置，并宜缩小爆炸危险区域的范围。爆炸危险区域的范围，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》的规定执行。

受工艺特点或自然条件限制的设备，可布置在建筑物内。

第4.2.11条 在装置内部，应用道路将装置分隔成为占地面积不大于10000m2的设备、建筑物区。

当合成纤维装置的酯化聚合、抽丝与后加工厂房的占地面积大于10000m2时，应在其两侧设置道路。

第4.2.12条 可供消防车通行的装置内道路的设置，应符合下列规定：

注：①查不到自燃点时，可取250℃。

②单机驱动功率小于150kW的可燃气体压缩机，可按介质温度低于自燃点的“其他工艺设备”确定其防火间距。

③装置储罐的最大容积，应符合本规范第4.2.28条的规定。当单个液化烃储罐的容积小于50m3、可燃液体储罐小于100m3、可燃气体储罐小于200m3时，可按介质温度低于自燃点的“其他工艺设备”确定其防火间距。

④含可燃液体的水池、隔油池等，可按介质温度低于自燃点的“其他工艺设备”确定其防火间距。

⑤对丙B类液体设备的防火间距不限。

⑥设备的火灾危险类别，应按其处理、储存或输送物质的火灾危险性类别确定；房间的火灾危险性类别，应按房间内火灾危险性类别最高的设备确定。

一、装置内应设贯通式道路。当装置宽度小于或等于60m、且装置外两侧设有消防车道时，可不设贯通式道路；

二、道路的宽度不应小于4m，路面上的净空高度不应小于4.5m。

第4.2.13条 设备、建筑物、构筑物，宜布置在同一地平面上；当受地形限制时，应将控制室、变配电室、化验室、生活间等布置在较高的地平面上；中间储罐，宜布置在较低的地平面上。

第4.2.14条 明火加热炉，宜集中布置在装置的边缘，且位于可燃气体、液化烃、甲B类液体设备的全年最小频率风向的下风侧。

第4.2.15条 当在明火加热炉与露天布置的液化烃设备之间，设置非燃烧材料的实体墙时，其防火间距可小于表4.2.1的规定，但不得小于15m。实体墙的高度不宜小于3m，距加热炉不宜大于5m，并应能防止可燃气体窜入炉体。

当液化烃设备的厂房或甲类气体压缩机房朝向明火加热炉一面为封闭墙时，加热炉与厂房的防火间距可小于表4.2.1的规定，但不得小于15m。

第4.2.16条 当同一房间内，布置有不同火灾危险性类别的设备时，房间的火灾危险性类别，应按其中火灾危险性类别最高的设备确定。但当火灾危险性大的设备所占面积的比例小于5%，且发生事故时，不足以蔓延到其他部位或采取防火措施能防止火灾蔓延时，可按火灾危险性类别较低的设备确定。

第4.2.17条 当同一建筑物内，布置有不同火灾危险性类别的房间时，其中间隔墙应为防火墙。

第4.2.18条 同一建筑物内，应将人员集中的房间布置在火灾危险性较小的一端。

第4.2.19条 装置的控制室不得与设有甲、乙A类设备的房间布置在同一建筑物内；若必须布置在同一建筑物内时，控制室应用防火墙与上述房间隔开，防火墙的耐火等级应为一级。其他可能产生火花的房间与上述房间相邻时，其门窗之间的距离应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。

第4.2.20条 装置的控制室、变配电室、化验室、办公室和生活间等，应布置在装置的一侧，并位于爆炸危险区范围以外，并宜位于甲类设备全年最小频率风向的下风侧。

第4.2.21条 装置的控制室、变配电室、化验室的布置，应符合下列规定：

一、控制室、变配电室宜设在建筑物的底层，若生产需要或受其他条件限制时，可将控制室、变配电室布置在第二层或更高层；

二、在可能散发比空气重的可燃气体的装置内，控制室、变配电室、化验室的室内地面，应至少比室外地坪高0.6m；

三、控制室朝向具有火灾危险性的设备侧的外墙，应为无门窗、洞口的非燃烧材料实体墙；

四、控制室或化验室的室内，不得安装可燃气体、液化烃、可燃液体的在线分析一次仪表。当上述仪表安装在控制室、化验室的相邻房间内时，中间隔墙应为防火墙。

第4.2.22条 压缩机或泵等的专用控制室或不大于10kV的专用配电室，可与该压缩机房、泵房等共用一幢建筑物，但专用控制室、配电室的门窗应位于爆炸危险区范围之外。

第4.2.23条 两个及两个以上联合装置或装置共用的控制室，距甲、乙类或明火设备不应小于 25m；距丙类设备不应小于15m。

第4.2.24条 可燃气体压缩机的布置及其厂房的设计，应符合下列规定：

一、可燃气体压缩机，宜布置在敞开或半敞开式厂房内；

二、单机驱动功率等于或大于150kW的甲类气体压缩机厂房，不宜与其他甲、乙、丙类房间共用一幢建筑物；压缩机的上方，不得布置甲、乙、丙类设备，但自用的高位润滑油箱不受此限；

三、比空气轻的可燃气体压缩机半敞开式或封闭式厂房的顶部，应采取通风措施；

四、比空气轻的可燃气体压缩机厂房的楼板，宜部分采用箅子板；

五、比空气重的可燃气体压缩机厂房的地面，不宜设地坑或地沟。厂房内应有防止气体积聚的措施。

第4.2.25条 液化烃泵、可燃液体泵，宜露天或半露天布置。若在室内布置时，液化烃泵、可燃液体泵的布置及其泵房的设计，应符合下列规定：

一、液化烃泵、操作温度等于或高于自燃点的可燃液体泵、操作温度低于自燃点的可燃液体泵，应分别布置在不同房间内，各房间之间的隔墙应为防火墙；

二、操作温度等于或高于自燃点的可燃液体泵房的门窗与操作温度低于自燃点的甲B、乙A类可燃液体泵房的门窗或液化烃泵房的门窗的距离，不应小于4.5m；

三、甲、乙A类液体泵房的地面，不宜设地坑或地沟。泵房内应有防止可燃气体积聚的措施；

四、在液化烃泵房、等于或高于自燃点的可燃液体泵房的上方，不应布置甲、乙、丙类缓冲罐等容器；

五、液化烃泵不超过两台时，可与操作温度低于自燃点的可燃液体泵同房间布置。

第4.2.26条 操作压力超过3.5MPa的压力设备，宜布置在装置的一端或一侧；高压、超高压有爆炸危险的反应设备，宜布置在防爆构筑物内。

第4.2.27条 空气冷却器不宜布置在操作温度等于或高于自燃点的可燃液体设备上方；若布置在其上方，应用非燃烧材料的隔板隔离保护。

第4.2.28条 在装置正常生产过程中，不直接参加工艺过程，但又需要紧靠装置设置的某些原料或成品等装置储罐，当其总容积：液化烃罐不大于100m 3、可燃气体或可燃液体罐不大于1000m 3 时，其与设备、建筑物的防火间距应按表4.2.1确定：当其总容积：液化烃罐大于100m 3 且小于300m 3、可燃液体罐大于1000m 3 且小于3000m 3、可燃气体罐大于1000m 3 且小于5000m 3 时，可在装置附近集中布置，其与装置的防火间距不应小于表4.2.28的规定。装置储罐之间的防火间距，应符合本规范第五章的有关规定。

第4.2.29条 装置内烷基金属化合物、有机过氧化物等甲类化学危险品的装卸设施、储存室等，应布置在装置的边缘。

第4.2.30条 可燃气体、助燃气体的钢瓶(含实瓶和空瓶)，应分别存放在位于装置边缘的敞棚内，并应远离明火或操作温度等于或高于自燃点的设备。

第4.2.31条 建筑物的安全疏散门，应向外开启。甲、乙、丙类房间的安全疏散门，不应少于两个；但面积小于60m2的乙B、丙类液体设备的房间，可只设1个。

第4.2.32条 设备的框架或平台的安全疏散通道，应符合下列规定：

一、可燃气体、液化烃、可燃液体的塔区平台或其他设备的框架平台，应设置不少于两个通往地面的梯子，作为安全疏散通道，但长度不大于8m的甲类气体或甲、乙A类液体设备的平台或长度不大于15m的乙B、丙类液体设备的平台，可只设一个梯子；

二、相邻的框架、平台宜用走桥连通，与相邻平台连通的走桥可作为一个安全疏散通道；

三、相邻安全疏散通道之间的距离，不应大于50m。

第4.2.33条 凡在开停工、检修过程中，可能有可燃液体泄漏、漫流的设备区周围，应设置不低于150mm的围堰和导液设施。


第三节 工艺管道

第三节工艺管道

第4.3.1条 可燃气体、液化烃、可燃液体的金属管道除需要采用法兰连接外，均应采用焊接连接。公称直径等于或小于25mm的上述管道和阀门采用锥管螺纹连接时，除含氢氟酸等产生缝隙的腐蚀性介质管道外，应在螺纹处采用密封焊。

第4.3.2条 可燃气体、液化烃、可燃液体的管道，不得穿过与其无关的建筑物。

第4.3.3条 可燃气体、液化烃、可燃液体的采样管道，不应引入化验室。

第4.3.4条 可燃气体、液化烃、可燃液体的管道，应架空或沿地敷设.必须采用管沟敷设时，应采取防止气液在管沟内积聚的措施，并在进、出装置及厂房处密封隔断；管沟内的污水，应经水封井排入生产污水管道。

第4.3.5条 工艺和公用工程管道共架多层敷设时，宜将介质温度等于或高于250℃的管道布置在上层；液化烃及腐蚀性介质管道布置在下层；必须布置在下层的介质温度等于或高于250℃的管道，可布置在外侧，但不应与液化烃管道相邻。

第4.3.6条 氧气管道与可燃气体、液化烃、可燃液体的管道共架敷设时，氧气管道应布置在一侧，与上述管道之间宜用公用工程管道隔开，或保持不小于250mm的净距。

第4.3.7条 公用工程管道与可燃气体、液化烃、可燃液体的管道或设备连接时，应满足下列要求：

一、在连续使用的公用工程管道上应设止回阀，并在其根部设切断阀；

二、在间歇使用的公用工程管道上应设两道切断阀，并在两阀间设检查阀。

第4.3.8条 连续操作的可燃气体管道的低点，应设两道排液阀，排出的液体应排放至密闭系统；仅在开停工时使用的排液阀，可设一道阀门并加螺纹堵头或盲板。

第4.3.9条 可燃气体压缩机、离心式可燃液体泵在停电、停汽或操作不正常情况下，介质倒流可能造成事故时，应在其出口管道上安装止回阀。

第4.3.10条 加热炉燃料气调节阀前的管道压力等于或小于0.4MPa(表)，且无低压自动保护仪表时，应在每个燃料气调节阀与加热炉之间设置阻火器。

第4.3.11条 加热炉燃料气管道上的分液罐的凝液，不应敞开排放。

第4.3.12条 进、出装置的可燃气体、液化烃、可燃液体的管道，在装置的边界处应设隔断阀和8字盲板，在隔断阀处应设平台，长度等于或大于8m的平台，应在两个方向设梯。


第四节 泄压排放

第四节泄压排放

第4.4.1条 在不正常条件下，可能超压的下列设备应设安全阀：

一、顶部操作压力大于0.07MPa的压力容器；

二、顶部操作压力大于0.03MPa的蒸馏塔、蒸发塔和汽堤塔(汽提塔顶蒸汽通入另一蒸馏塔者除外)；

三、往复式压缩机各段出口或电动往复泵、齿轮泵、螺杆泵等容积式泵的出口(设备本身已有安全阀者除外)；

四、凡与鼓风机、离心式压缩机、离心泵或蒸汽往复泵出口连接的设备不能承受其最高压力时，上述机泵的出口；

五、可燃的气体或液体受热膨胀，可能超过设计压力的设备。

第4.4.2条 安全阀的开启压力(定压)，不应高于设备的设计压力。

第4.4.3条 下列的工艺设备，不宜设安全阀：

一、加热炉炉管；

二、在同一压力系统中，压力来源处已有安全阀，则其余设备可不设安全阀。对扫线蒸汽不宜作为压力来源。

第4.4.4条 可燃气体、可燃液体设备的安全阀出口的连接，应符合下列规定：

一、可燃液体设备的安全阀出口泄放管，应接入储罐或其他容器；泵的安全阀出口泄放管，宜接至泵的入口管道、塔或其他容器；

二、可燃气体设备的安全阀出口泄放管，应接至火炬系统或其他安全泄放设施；

三、泄放后可能立即燃烧的可燃气体或可燃液体，应经冷却后接至放空设施；

四、泄放可能携带腐蚀性液滴的可燃气体，应经分液罐后接至火炬系统。

第4.4.5条 有可能被物料堵塞或腐蚀的安全阀，应在其入口前设爆破片或在其出入口管道上采取吹扫、加热或保温等防堵措施。

第4.4.6条 甲、乙、丙类的设备，应有事故紧急排放设施，并应符合下列规定：

一、对液化烃或可燃液体设备，应能将设备内的液化烃或可燃液体抽送至储罐，剩余的液化烃应排入火炬系统；

二、对可燃气体设备，应能将设备内的可燃气体排入火炬或安全放空系统。

第4.4.7条 焦化装置的加热炉，应设置炉内可燃液体事故紧急放空冷却处理设施。

第4.4.8条 常减压蒸馏装置的初馏塔顶、常压塔顶、减压塔顶的不凝气，不应直接排入大气。

第4.4.9条 可燃气体排气筒、放空管的高度，应符合下列规定：

一、连续排放的可燃气体排气筒顶或放空管口，应高出20m范围内的平台或建筑物顶3.5m以上。位于20m以外的平台或建筑物，应满足图4.4.9的要求。

二、间歇排放的可燃气体排气筒顶或放空管口，应高出10m范围内的平台或建筑物顶3.5m以上。位于10m以外的平台或建筑物顶，应满足图4.4.9的要求。

第4.4.10条 有突然超压或发生瞬时分解爆炸危险物料的反应设备，如设安全阀不能满足要求时，应装爆破片或爆破片和导爆管，导爆管口必须朝向无火源的安全方向；必要时应采取防止二次爆炸、火灾的措施。

第4.4.11条 因物料爆聚、分解造成超温、超压，可能引起火灾、爆炸的反应设备，应设报警信号和泄压排放设施，以及自动或手动遥控的紧急切断进料设施。

第4.4.12条 严禁将混合后可能发生化学反应并形成爆炸性混合气体的几种气体混合排放。

第4.4.13条 装置内火炬的设置，应满足下列要求：

一、严禁排入火炬的可燃气体携带可燃液体；

二、火炬的高度，应使火焰的辐射热不致影响人身及设备的安全；

三、火炬的顶部，应设常明灯或其他可靠的点火设施；

四、距火炬筒30m范围内，严禁可燃气体放空。


第五节 耐火保护

第五节耐火保护

第4.5.1条 下列承重钢框架、支架、裙座、管架，应覆盖耐火层：

一、单个容积等于或大于5m3的甲、乙A类液体设备的承重钢框架、支架、裙座；

二、介质温度等于或高于自燃点的单个容积等于或大于5m3的乙B、丙类液体设备承重钢框架、支架、裙座；

三、加热炉的钢支架；

四、在爆炸危险区范围内的主管廊的钢管架；

五、在爆炸危险区范围内的高径比等于或大于8，且总重量等于或大于25t的非可燃介质设备的承重钢框架、支架和裙座。

第4.5.2条 承重钢框架、支架、裙座、管架的下列部位，应覆盖耐火层：

一、设备承重钢框架：单层框架的梁、柱；多层框架的楼板为透空的箅子板时，地面以上10m范围的梁、柱；多层框架的楼板为封闭式楼板时，该层楼板面以上的梁、柱；

二、设备承重钢支架或加热炉钢支架：全部梁、柱；

三、钢裙座外侧未保温部分及直径大于1.2m的裙座内侧；

四、钢管架：底层主管带的梁、柱，且不宜低于4.5m；上部设有空气冷却器的管架，其全部梁柱及斜撑均应覆盖耐火层。

第4.5.3条 涂有耐火层的构件，其耐火极限不应低于是1.5h。当耐火层选用防火涂料时，应采用厚型无机并能适用于烃类火灾的防火涂料。


第六节 其他要求

第六节 其他要求

第4.6.1条 甲、乙类设备或有爆炸危险性的粉尘、可燃纤维的封闭式厂房的采暖、通风和空调设计，应符合现行国家标准《建筑设计防火规范》和《采暖通风和空气调节设计规范》中的有关规定。

第4.6.2条 散发爆炸危险性粉尘或可燃纤维的场所，其火灾危险性类别和爆炸危险区范围的划分，应按现行国家标准《建筑设计防火规范》和《爆炸和火灾危险环境电力装置设计规范》的规定执行。

第4.6.3条 散发爆炸危险性粉尘或可燃纤维的场所，应采取防止粉尘和纤维扩散和飞扬的措施。

第4.6.4条 散发比空气重的甲类气体、有爆炸危险性粉尘或可燃纤维的厂房，应采用不发生火花的地面；有爆炸危险性粉尘或可燃纤维的厂房内表面应平整、光滑。

第4.6.5条 有可燃液体设备的多层建筑物或构筑物的楼板，应采取防止可燃液体渗漏至下层的措施。

第4.6.6条 生产或储存不稳定的烯烃、二烯烃等物质时，应采取防止生成过氧化物、自聚物的措施。

第4.6.7条 甲、乙A类设备和管道，应有惰性气体置换设施。

第4.6.8条 可燃气体压缩机的吸入管道，应有防止产生负压的措施。

第4.6.9条 在爆炸危险区范围内的转动设备若必须使用皮带传动，应采用防静电皮带。

第4.6.10条 当可燃液体容器内可能存在空气时，其入口管应从容器下部接入；若必须从上部接入，应延伸至距容器底200mm处。

第4.6.11条 在使用或产生甲类气体或甲、乙A类液体的装置内，宜按区域控制和重点控制相结合的原则，设置可燃气体报警器探头。

第4.6.12条 烧燃料气的加热炉应设长明灯并宜设置火焰监测器。

第4.6.13条 凡有隔热衬里的设备(加热炉除外)，其外壁应涂刷超温显示剂或设置测温点。

第4.6.14条 在可能散发比空气重的甲类气体装置内的电缆，宜架空敷设，并应采用阻燃型。

第4.6.15条 装置内的电缆沟，应有防止可燃气体积聚或含有可燃液体的污水进入沟内的措施。电缆沟通入变配电室、控制室的墙洞处，应填实、密封。

第4.6.16条 可燃气体的电除尘、电除雾等电滤器系统，应有防止产生负压和控制含氧量超过规定指标的设施。

第4.6.17条 正压通风设施的取风口，宜位于甲、乙A类设备的全年最小频率风向的下风侧，并应高出地面9m以上或爆炸危险区1.5m以上，两者中取较大值。


第五章 储运设施

第五章储运设施

第一节一般规定

第5.1.1条液化烃、可燃液体和可燃气体、助燃气体的储罐的基础、防火堤、隔堤、液化烃及可燃液体和可燃气体、助燃气体的码头及管架、管墩等，均应采用非燃烧材料。

第5.1.2条 液化烃、可燃液体的储罐的隔热层，宜采用非燃烧材料。当采用阻燃型泡沫塑料制品时，其氧指数不应小于30。

第5.1.3条 在可燃气体、助燃气体、液化烃和可燃液体的罐组内，不应布置与其无关的管道。

第5.1.4条 在可能泄漏甲类气体和液体的场所内，应设可燃气体报警器。


第二节 可燃液体的地上储罐

第二节 可燃液体的地上储罐

第5.2.1条 储罐应采用钢罐。

第5.2.2条 储存甲B、乙A类的液体，宜选用浮顶或浮舱式内浮顶罐(以下简称内浮顶罐)，不应选用浅盘式内浮顶罐。

储存沸点低于45℃的甲B类液体，应选用压力储罐。

第5.2.3条 甲B类液体固定顶罐或压力储罐除有保温层的原油罐外，应设防日晒的固定式冷却水喷淋系统或其他设施。

第5.2.4条 储罐应成组布置并符合下列规定：

一、在同一罐组内，宜布置火灾危险性类别相同或相近的储罐；

二、沸溢性液体的储罐，不应与非沸溢性液体储罐同组布置；

三、液化烃的储罐，不应与可燃液体储罐同组布置。

第5.2.5条 罐组的总容积，应符合下列规定：

一、固定顶罐组的总容积，不应大于120000m3；

二、浮顶、内浮顶罐组的总容积，不应大于600000m 3。

第5.2.6条 罐组内的单罐容积大于或等于10000m 3 的储罐个数不应多于12个；单罐容积小于10000m 3 的储罐个数不应多于16个；但单罐的容积均小于1000m3储罐，以及丙B类液体储罐的个数不受此限。

第5.2.7条 罐组内相邻可燃液体地上储罐的防火间距，不应小于表5.2.7的规定。

注：①表中D为相邻较大罐的直径，单罐容积大于 1000m3的储罐取直径或高度的较大值。

②储存不同类别液体的或不同型式的相邻储罐的防火间距，应采用本表规定的较大值。

③高架罐的防火间距，不应小于0.6m。

④现有浅盘式内浮顶罐的防火间距同固定顶罐。

第5.2.8条 罐组内的储罐，不应超过两排；但单罐容积小于或等于1000m3的丙B类的储罐，不应超过4排，其中润滑油罐的单罐容积和排数不限。

第5.2.9条 两排立式储罐的间距，应符合表5.2.7的规定，且不应小于5m；两排卧式储罐的间距，不应小于3m。

第5.2.10条 罐组应设防火堤，但位于丘陵地区的罐组，可利用地形设事故存液池，而不设防火堤。

第5.2.11条 防火堤内的有效容积，应符合下列规定：

一、固定顶罐，不应小于罐组内1个最大储罐的容积；

二、浮顶罐、内浮顶罐，不应小于罐组内1个最大储罐容积的一半；

三、当固定顶罐与浮顶罐或内浮顶罐同组布置时，应取上述一、二款规定的较大值。

第5.2.12条 立式储罐至防火堤内堤脚线的距离，不应小于罐壁高度的一半；卧式储罐至防火堤内堤脚线的距离，不应小于3m。

第5.2.13条 相邻罐组防火堤的外堤脚线之间，应留有宽度不小于7m的消防空地。设有事故存液池的罐组与相邻罐组储罐间的距离，不应小于25m，且其间应留有宽度不小于7m的消防空地。

第5.2.14条 设有防火堤的罐组内，应按下列要求设置隔堤：

一、单罐容积小于或等于5000m3时，隔堤所分隔的储罐容积之和不应大于20000m3；

二、单罐容积大于5000m3至小于20000m3时，可每4个一隔；

三、单罐容积20000m3至50000m3时，可每2个一隔；

四、单罐容积大于50000m3时，应每1个一隔；

五、隔堤所分隔的沸溢性液体储罐，不应超过两个。

第5.2.15条 多品种的液体罐组内，应按下列要求设置隔堤：

一、甲B、乙A类液体与其他类可燃液体储罐之间；

二、水溶性与非水溶性可燃液体储罐之间；

三、相互接触能引起化学反应的可燃液体储罐之间；

四、助燃剂、强氧化剂及具有腐蚀性液体储罐与可燃液体储罐之间。

第5.2.16条 防火堤及隔堤，应符合下列规定：

一、防火堤及隔堤应能承受所容纳液体的静压，且不应渗漏；

二、立式储罐防火堤的高度，应为计算高度加0.2m，其高度应为1.0m至2.2m；卧式储罐防火堤的高度，不应低于0.5m；

三、隔堤顶应比防火堤顶低0.2m至0.3m；

四、管道穿堤处应采用非燃烧材料严密封闭；

五、在防火堤内雨水沟穿堤处，应设防止可燃液体流出堤外的措施；

六、应在防火堤的不同方位上设置两个以上人行台阶或坡道，隔堤均应设置人行台阶。

第5.2.17条 事故存液池的设置，应符合下列规定：

一、设有事故存液池的罐组四周，应设导液沟，使溢漏液体能顺利地流出罐组并自流入存液池内；

二、事故存液池距储罐不应小于30m；

三、事故存液池和导液沟距明火地点不应小于30m；

四、事故存液池应有排水措施；

五、事故存液池的容积，应符合本规范第5.2.11条的规定。

第5.2.18条 甲B、乙类液体的固定顶罐，应设阻火器和呼吸阀。

第5.2.19条 固定顶罐顶板与包边角钢之间的连接，应采用弱顶结构。

第5.2.20条 储存温度高于100℃的丙B类液体储罐，应设专用扫线罐。

第5.2.21条 设有蒸汽加热器的储罐，应采取防止液体超温的措施。

第5.2.22条 可燃液体的储罐宜设自动脱水器，并应设液位计和高液位报警器，必要时可设自动联锁切断进料装置。

第5.2.23条 储罐的进料管，应从罐体下部接入；若必须从上部接入，应延伸至距罐底200mm处。

第5.2.24条 储罐在使用过程中，基础有可能继续下沉时，其进出口管道应采用金属软管连接或其他柔性连接。


第三节 液化烃、可燃气体、助燃气体的地上储罐

第三节液化烃、可燃气体、助燃气体的地上储罐

第5.3.1条 液化烃储罐、可燃气体储罐和助燃气体储罐，应分别成组布置。

第5.3.2条 液化烃储罐成组布置时，应符合下列规定：

一、全压力式或全冷冻式罐组内的储罐不应超过两排；罐组周围应设环形消防车道；

二、每组全压力式储罐的个数不应多于12个；全冷冻式储罐的个数不宜多于2个；

三、全压力式储罐组的总容积大于6000m3时，罐组内应设隔堤，隔堤内各储罐容积之和不宜大于6000m 3。单罐容积等于或大于5000m3时，应每一个一隔。全冷冻式储罐组的储罐，应每一个一隔。隔堤应低于防火堤0.2m；

四、不同储存方式的储罐不得布置在一个罐组内。

第5.3.3条 液化烃、可燃气体、助燃气体的罐组内，储罐的防火间距不应小于表5.3.3的规定。

注： ①D为相邻较大储罐的直径。

②同一罐组内球罐与卧罐的防火间距，应采用较大值。

③液氨储罐间的防火间距要求应与液化烃储罐相同；液氧储罐间的防火间距应按现行国家标准《建筑设计防火规范》的要求执行。

④半冷冻式液化烃储罐的防火间距可按全压力式液化烃储罐的防火间距要求执行。

第5.3.4条 两排卧罐的间距，不应小于3m。

第5.3.5条 相邻液化烃罐组储罐间的距离，不应小于16m。

第5.3.6条 液化烃压力储罐宜设不高于0.6m的防火堤，防火堤距储罐不应小于3m，堤内应采用现浇混凝土地面，并宜坡向四周。防火堤内的隔堤不宜高于0.3m。

第5.3.7条 低温液氨储罐应设防火堤，堤内有效容积应为一个最大储罐容积60%。

第5.3.7A条 成组布置的全冷冻式液化烃储罐应设防火堤，并应符合下列规定：

一、全冷冻式液化烃储罐至防火堤内堤脚线的距离，应为储罐最高液位高度与防火堤高度之差；防火堤内的有效容积应为一个最大储罐的容积；

二、防火堤应设置人行台阶或梯子；

三、防火堤及隔堤应为非燃烧实体防护结构，能承受所容纳液体的静压及温度变化的影响，且不渗漏。

第5.3.8条 液化烃、液氨等储罐的储存系数不应大于0.9。

第5.3.9条 液化烃储罐的承重钢支柱应覆盖耐火层，其耐火极限不应低于1.5h。

第5.3.10条 液氨的储罐，应设液位计，压力表和安全阀；低温液氨储罐尚应设温度指示仪。

第5.3.11条 液化烃的储罐，应设液位计、温度计、压力表、安全阀，以及高液位报警装置或高液位自动联锁切断进料装置。对于全冷冻式液化烃储罐还应设真空泄放设施。

第5.3.12条 可燃气体、助燃气体的水槽式储罐，应设上、下限位报警装置，并宜设进出管道自动联锁切断装置。

第5.3.13条 液化烃储罐的安全阀出口管，应接至火炬系统。确有困难时，可就地放空，但其排气管口应高出相邻最高储罐罐顶平台3m以上。

第5.3.14条 液化石油气的储罐，宜采用有防冻措施的二次脱水系统。

第5.3.15条 液化石油气蒸发器的气相部分，应设压力表和安全阀。

第5.3.16条 液化烃储罐开口接管的阀门及管件的管道等级不应低于2.0MPa，其垫片应采用缠绕式垫片。阀门压盖的密封填料，应采用非燃烧材料。全压力式储罐，应安装为储罐注水用的管道及阀门。


第四节 可燃液体、液化烃的装卸设施

第四节 可燃液体、液化烃的装卸设施

第5.4.1条 可燃液体的铁路装卸设施，应符合下列规定：

一、装卸栈台两端和沿栈台每隔60m左右，应设安全梯；

二、甲B、乙、丙A类的液体，严禁采用沟槽卸车系统；

三、顶部敞口装车的甲B、乙、丙A类的液体，应采用液下装车鹤管；

四、装卸泵房至罐车装卸线的距离，不应小于8m；

五、在距装车栈台边缘10m以外的可燃液体输入管道上，应设便于操作的紧急切断阀；

六、丙B液体装卸栈台宜单独设置；

七、零位罐至罐车装卸线不应小于6m。

第5.4.2条 洗罐站的防火设计，可按同类可燃液体装卸设施的有关规定执行。

第5.4.3条 可燃液体的汽车装卸站，应符合下列规定：

一、装卸站的进、出口，宜分开设置；当进、出口合用时，站内应设回车场；

二、装卸车场应采用现浇混凝土地面；

三、装卸车鹤位之间的距离，不应小于4m；装卸车鹤位与缓冲罐之间的距离，不应小于5m；

四、甲B、乙A类液体装卸车鹤位与泵的距离，不应小于8m；

五、站内无缓冲罐时，在距装卸车鹤位10m以外的装卸管道上，应设便于操作的紧急切断阀；

六、甲B、乙A类液体的装卸车，应采用液下装卸车鹤管。

第5.4.4条 液化烃铁路和汽车的装卸设施，应符合下列规定：

一、液化烃的铁路装卸栈台，宜单独设置；当不同时作业时，也可与可燃液体装卸共台设置；

二、液化烃严禁就地排放；

三、液化烃汽车装卸车鹤位之间的距离，不应小于4m；

四、液化烃的汽车装卸车场，应采用现浇混凝土地面；

五、液化烃的铁路装卸设施。尚应符合本规范第5.4.1条第一、五款的规定。

第5.4.5条 可燃液体码头、液化烃码头，应符合下列规定：

一、码头相邻泊位的船舶间的最小距离，应根据设计船型按表5.4.5的规定执行：

注：船舶在泊位内外档停靠时，不受此限。

二、液化烃泊位宜单独设置，当与其他可燃液体不同时作业时，可共用一个泊位；

三、可燃液体和液化烃的码头与其他码头或建筑物、构筑物的安全距离，应按现行的《装卸油品码头防火设计规范》的有关规定执行；

四、在距泊位20m以外或岸边处的装卸船管道上，应设便于操作的紧急切断阀；

五、液化烃的装卸管道，应采用装油臂或金属软管，并应采取安全放空措施。


第五节 灌装站

第五节灌装站

第5.5.1条 液化石油气的灌装站，应符合下列规定：

一、液化石油气的灌瓶间和储瓶库，宜为敞开式或半敞开式建筑物，半敞开式建筑物下部应设通风设施；

二、液化石油气的残液，应密闭回收，严禁就地排放；

三、灌装站应设非燃烧材料高度不低于2.5m的实体围墙，厂区内灌装站的围墙下部应设通风口；

四、灌瓶间和储瓶库的地面，应采用不发生火花的表层；

五、液化石油气缓冲罐与灌瓶间的距离，不应小于10m；

六、灌瓶间与储瓶库的室内地面，应比室外地坪高0.6m以上。

第5.5.2条 氢气灌瓶间的顶部，应采取通风措施。

第5.5.3条 液氨和液氯等的灌装间，宜为敞开式建筑物。

第5.5.4条 实瓶(桶)库与灌装间可设在同一建筑物内，但宜用实体墙隔开，并各设出入口。

第5.5.5条 液化石油气、液氨或液氯等的实瓶，不应露天堆放。


第六节 火炬系统

第六节火炬系统

第5.6.1条 液体、低热值可燃气体、空气、惰性气、酸性气及其他腐蚀性气体，不得排入火炬系统。

第5.6.2条 可燃气体放空管道在接入火炬前，应设置分液和阻火等设备。

第5.6.3条 可燃气体放空管道内的凝结液，应密闭回收，不得随地排放。

第5.6.4条 火炬应设可靠的点火系统。


第七节 泵和压缩机

第七节泵和压缩机

第5.7.1条 可燃气体压缩机的布置及其厂房的设计，应按本规范第4.2.24条规定执行。

第5.7.1A条 全冷冻式液化烃储存设施内，泵和压缩机等旋转设备与储罐的防火间距不应小于15m，其他设备之间及非旋转设备与储罐的防火间距应按本规范第四章的有关规定执行。

第5.7.2条 可燃液体泵的布置及其泵房的设计，应按本规范第4.2.25条的有关规定执行。当液化烃泵不多于2台时，可与可燃液体泵同房间布置。

第5.7.3条 可燃气体压缩机房、液化烃泵房或可燃液体泵房安全疏散门的设置，应按本规范第4.2.31条的规定执行。

第5.7.4条 甲、乙A类液体泵房、可燃气体压缩机房与变配电室或控制室相邻布置时，变配电室或控制室的门、窗，应位于爆炸危险区范围之外。

第5.7.5条 在电动往复泵、齿轮泵或螺杆泵的出口管道上，应设安全阀；安全阀的放空管，应接至泵的入口管道上，并宜设事故停车联锁装置。

第5.7.6条 在可燃气体往复式压缩机的各段出口上，应设安全阀，安全阀的放空管，应接至压缩机一段入口管道上。


第八节 全厂性工艺及热力管道

第八节全厂性工艺及热力管道

第5.8.1条 全厂性工艺及热力管道，宜地上敷设。

第5.8.2条 在跨越铁路或道路的工艺管道上，不应设阀门、波纹管或套筒补偿器，并不得采用法兰或螺纹连接。

第5.8.3条 多层管架的管道布置，应按本规范第4.3.5条规定执行。

第5.8.4条 工艺管道的连接，应符合下列规定：

一、与阀门、设备开口连接，除要求法兰或螺纹连接外，应焊接连接；

二、输送高粘、易凝介质的管道，必要时可采用法兰连接。

第5.8.5条 在无隔热层，不排空的地上甲、乙类液体管道的每对切断阀之间，应采取泄压措施。

第5.8.6条 罐组之间的管道布置，不应妨碍消防车的通行。


第九节 厂内仓库

第九节厂内仓库

第5.9.1条 甲、乙、丙类的物品库房，应符合下列规定：

一、甲类物品的库房宜单独设置，其储量不应超过30t；当储量小于3t时，可与乙、丙类物品库房共用一栋建筑物，但应设独立的防火分区；

二、乙、丙类物品的储量，应按装置2至15天的产量计算确定；

三、物品应按其化学物理特性分类储存，当物料性质不允许同库储存时，应用实体墙隔开，并各设出入口；

四、库房应通风良好；

五、对于可能产生爆炸性混合气体或在空气中能形成粉尘、纤维等爆炸性混合物的库房内地面，应采用不发生火花的面层，需要时应设防水层。

第5.9.2条合成纤维、合成橡胶、合成树脂、塑料及尿素等产品的库房，其耐火等级不低于二级时，单间面积不限。

第5.9.3条 合成纤维、合成橡胶、合成树脂及塑料等包装产品的高架仓库，应符合下列规定：

一、仓库的耐火等级，不宜低于二级；

二、货架应采用非燃烧材料；

三、宜设火灾报警器和固定式水喷淋(雾)灭火系统。

第5.9.4条 在空气中能形成粉尘、纤维爆炸性混合物的物料库房，应通风良好，并宜设火灾报警器和灭火系统。

第5.9.5条 袋装硝酸铵库房的耐火等级，不应低于二级。库房内严禁存放其他物品。

第5.9.6条 甲、乙类液体的轻便容器(如瓶、桶)存放在室外时，应设防晒棚或水喷淋(雾)设施。

第5.9.7条 二硫化碳的存放，应符合下列规定：

一、库房温度宜保持在5～20℃之间；

二、空桶与实桶均不得露天堆放；

三、实桶应单层立放；

四、桶装库房下部应通风良好；

五、当库房采暖介质的设计温度高于100℃时，应对采暖管道、暖气片采取隔离措施；

六、二硫化碳的储罐，不应露天布置，罐内应有水封，并应防冻。


第六章 含可燃液体的生产污水管道、污水处理场与循环水场

第六章 含可燃液体的生产污水管道、

污水处理场与循环水场

第一节含可燃液体的生产污水管道

第6.1.1条 含可燃液体的污水及被可燃液体严重污染的雨水，应排入生产污水管道。但可燃气体的凝结液和下列水不得直接排入生产污水管道：

一、与排水点管道中的污水混合后，温度超过40℃的水；

二、混合时产生化学反应能引起火灾或爆炸的污水。

第6.1.2条 生产污水排放应采用暗管或覆土厚度不小于200mm的暗沟。设施内部若必须采用明沟排水时，应分段设置，每段长度不宜超过30m，相邻两段之间的距离不宜小于2m。

第6.1.3条 全厂性生产污水管道，不得穿越工艺装置、罐组和其他设施或居住区。

第6.1.4条 生产污水管道的下列部位应设水封，水封高度不得小于250mm。

一、工艺装置内的塔、炉、泵、冷换设备等区围堰的排水出口；

二、工艺装置、罐组或其他设施及建筑物、构筑物、管沟等的排水出口；

三、全厂性的支干管与干管交汇处的支干管上；

四、全厂性支干管、干管的管段长度超过300m时，应用水封井隔开。

第6.1.5条 重力流循环回水管道在工艺装置总出口处，应设水封，水封高度不得小于250mm。

第6.1.6条 一幢建筑物用防火墙分隔成多个房间时，每个房间的生产污水管道，应有独立的排出口并设水封。

第6.1.7条 罐组内的生产污水管道应有独立的排出口，且应在防火堤外设置水封，并宜在防火堤与水封之间的管道上设置易开关的隔断阀。

第6.1.8条 甲、乙类工艺装置内生产污水管道的支干管、干管的最高处检查井宜设排气管。

第6.1.9条 排气管的设置，应符合下列规定：

一、管径不宜小于100mm；

二、排气管的出口，应高出地面2.5m以上，并应高出距排气管3m范围内的操作平台、空气冷却器2.5m以上；

三、距明火、散发火花地点15m半径范围内，不应设排气管。

第6.1.10条 甲、乙类工艺装置内，生产污水管道的下水井井盖与盖座接缝处，应密封，且井盖不得有孔洞。

第6.1.11条 工艺装置内生产污水系统的可燃液体分离池，必须设非燃烧材料的盖板。


第二节 污水处理场与循环水场

第二节污水处理场与循环水场

第6.2.1条 隔油池的保护高度，不应小于400mm。

隔油池应设非燃烧材料的盖板，并应设蒸汽灭火设施。

第6.2.2条隔油池的进出水管道，应设水封。距隔油池池壁5m以内的水封井、检查井的井盖与盖座接缝处，应密封，且井盖不得有孔洞。

第6.2.3条 污水处理场内的设备、建筑物、构筑物平面布置防火间距，不应小于表6.2.3的规定。

第6.2.4条 循环水场冷却塔的填料、收水器，当采用聚氯乙烯、玻璃钢等材质时，应采用阻燃型，其氧指数不应小于30。

注：可燃液体较多的其他水池的防火距离与隔油池相同。


第七章 消防

第七章消防

第一节一般规定

第7.1.1条 石油化工企业应设置与生产、储存、运输的物料相适应的消防设施，供专职消防人员和岗位操作人员使用。


第二节 消防站

第二节消防站

第7.2.1条 石油化工企业应设消防站。消防站的规模，应根据工厂的规模、火灾危险性、固定消防设施的设置情况，以及邻近单位消防协作条件等因素确定。

第7.2.2条 消防站的服务范围，应按行车路程计，行车路程不宜大于2.5km；并且接到火警后消防车到达火场的时间不宜超过5min。

对丁、戊类的局部场所，消防站的服务范围可加大到4km。

第7.2.3条 消防站的位置，应满足下列要求：

一、应便于消防车迅速通往工艺装置区和罐区；

二、宜避开工厂主要人流道路；

三、宜远离噪声场所；

四、宜位于生产区全年最小频率风向的下风侧。

第7.2.4条 消防站车辆的配置数量，应根据灭火系统设置情况满足扑救最大火灾的要求。

第7.2.5条 石油化工企业消防车辆的车型配备，应以大型泡沫消防车为主，且应配备干粉或干粉—泡沫联用车；大型石油化工企业尚宜配备高喷车和通讯指挥车。

第7.2.6条 消防站必须设置接受火灾报警的设施和通讯系统，其设置应满足下列要求：

一、电话报警系统的受警电话应为录音电话；

二、当设有自动报警、手动报警按钮系统时，宜设置报警信号显示盘；

三、当企业设有电视安全监视系统时，消防站宜设置显示屏幕；

四、当企业设有自动灭火系统时，其反馈信号在消防站宜有显示。

第7.2.7条 消防站内储存泡沫液量较多时，宜设置向消防车快速灌装泡沫液的设施。一级消防站尚宜设置泡沫液罐拖车或运输车，且车上应配备向消防车输送泡沫液的设施。

第7.2.8条 消防总站应由车库、通讯室、办公室、值勤宿舍、药剂库、器材库、蓄电池室、干燥室(寒冷或多雨地区)、培训学习室及训练场、训练塔，以及其他必要的生活设施等组成。消防分站的组成，可根据实际需要确定。

第7.2.9条 消防车库的耐火等级不应低于二级；车库室内温度不宜低于12℃。一、二级消防站的车库宜设机械排风设施。

第7.2.10条 车库、值勤宿舍必须设置警铃，并应在车库前场地一侧安装车辆出动的警灯和警铃。通讯室、车库、值勤宿舍以及通往车库走道等处应设事故照明。

第7.2.11条 车库大门应面向道路，距道路边不应小于15m。车库前场地应采用混凝土或沥青地面，并应有不小于2%的坡度坡向道路。


第三节 消防给水系统

第三节消防给水系统

（Ⅰ）消防水源

第7.3.1条 在消防用水由工厂水源直接供给时，工厂给水管网的进水管不应少于两条。当其中一条发生事故时，另一条应能通过100%的消防用水和70%的生产、生活用水的总量。

在消防用水由消防水池供给时，工厂给水管网的进水管，应能通过消防水池的补充水和100%的生产、生活用水的总量。

第7.3.2条 石油化工企业宜建消防水池，并应符合下列规定：

一、水池的容量，应满足火灾延续时间内消防用水总量的要求。当发生火灾能保证向水池连续补水时，其容量可减去火灾延续时间内的补充水量；

二、水池的容量小于或等于1000m3时，可不分隔，大于1000 m3时，应分隔成两个，并设带阀门的连通管；

三、水池的补水时间，不宜超过48h；

四、当消防水池与全厂性生活或生产安全水池合建时，应有消防用水不作他用的技术措施；

五、寒冷地区应设防冻措施。

（Ⅱ）消防用水量

第7.3.3条 厂区和居住区的消防用水量，应按同一时间内的火灾处数和相应处的一次灭火用水量确定。

第7.3.4条 厂区和居住区同一时间内的火灾处数，应按表7.3.4确定。

第7.3.5条 联合企业内的各分厂、罐区、居住区等，如有各自独立的消防给水系统，其消防用水量应分别进行计算。

第7.3.6条 一次灭火的用水量，应符合下列规定：

一、居住区及建筑物的室外消防水量的计算，应按现行国家标准《建筑设计防火规范》的有关规定执行；

二、工艺装置的消防用水量，应根据其规模、火灾危险类别及固定消防设施的设置情况等综合考虑确定。当确定有困难时，可按表7.3.6选定。火灾延续供水时间不应小于3h。

三、辅助生产设施的消防用水量，可按30L/s计算。火灾延续供水时间，不宜小于2h。

注：化纤厂房的消防用水量，可按现行国家标准《建筑设计防火规范》的有关规定执行。

第7.3.7条 可燃液体罐组的消防水量计算，应符合下列规定：

一、应按火灾时消防用水量最大的罐组计算，其水量应为配置泡沫用水及着火罐和邻近罐的冷却用水量之和；

二、当着火罐为立式罐时，距着火罐罐壁1.5倍着火罐直径范围内的相邻罐应进行冷却；当着火罐为卧式罐时，着火罐直径与长度之和的一半范围内的邻近地上罐应进行冷却；

三、当邻近立式罐超过3个时，冷却水量可按3个罐的用水量计算；当着火罐为浮顶或浮舱式内浮顶罐(浮盖用易熔材料制作的储罐除外)时，其邻近罐可不考虑冷却。

第7.3.8条 可燃液体地上立式罐应设固定或移动式消防冷却水系统，其供水范围、供水强度和设置方式应满足下列要求：

一、供水范围、供水强度不应小于表7.3.8的规定；

二、罐壁高于17m或储罐容量大于、等于10000 m3的非保温罐应设置固定式消防冷却水系统，但润滑油罐可采用移动式消防冷却水系统；

三、储罐固定式冷却水系统应有确保达到冷却水强度的调节设施。

注：浅盘式内浮顶罐按固定顶罐计算。

第7.3.9条 可燃液体地上卧式罐宜采用移动式水枪冷却。冷却面积应按投影面积计算。供水强度：着火罐不应小于6 L/min·m2；邻近罐不应小于3 L/min·m2。

第7.3.10条 可燃液体储罐消防冷却用水的延续时间：直径大于20m的固定顶罐和浮盖用易熔材料制作的浮舱式内浮顶罐，应为6h；其他储罐可为4h。

（Ⅲ）消防给水管道及消火栓

第7.3.11条 大型石油化工企业的工艺装置区、罐区等，应设独立的稳高压消防给水系统，其压力宜为0.7～1.2MPa。其他场所采用低压消防给水系统时，其压力应确保灭火时最不利点消火栓的水压，不低于0.15MPa（自地面算起）。低压消防给水系统不应与循环冷却水系统合并。

第7.3.12条 消防给水管道应环状布置，并符合下列规定：

一、环状管道的进水管，不应少于两条；

二、环状管道应用阀门分成若干独立管段，每段消火栓的数量不宜超过5个；

三、当某个环段发生事故时，独立的消防给水管道的其余环段，应能通过100%的消防用水量；与生产、生活合用的消防给水管道，应能通过100%的消防用水和70%的生产、生活用水的总量；

四、生产、生活用水量应按70%最大小时用水的秒流量计算；消防用水量应按最大秒流量计算。

第7.3.13条 地下独立的消防给水管道，应埋设在冰冻线以下，距冰冻线不应小于150mm。

第7.3.14条 工艺装置区或罐区的消防给水干管的管径，应经计算确定，但不宜小于200mm。

独立的消防给水管道的流速，不宜大于5m/s。

第7.3.15条 消火栓的设置，应符合下列规定：

一、宜选用地上式消火栓；

二、消火栓应沿道路敷设；

三、消火栓距路面边不宜大于5m；距建筑物外墙不宜小于5m；

四、地上式消火栓距城市型道路路面边不得小于0.5m；距公路型双车道路肩边不得小于0.5m；距单车道中心线不得小于3m；

五、地上式消火栓的大口径出水口，应面向道路。当其设置场所有可能受到车辆冲撞时，应在其周围设置防护设施；

六、地下式消火栓应有明显标志。

第7.3.16条 消火栓的数量及位置，应按其保护半径及被保护对象的消防用水量等综合计算确定，并符合下列规定：

一、消火栓的保护半径，不应超过120m；

二、高压消防给水管道上的消火栓的出水量，应根据管道内的水压及消火栓出口要求的水压经计算确定，低压消防给水管道上公称直径为100mm、150mm消火栓的出水量，可分别取15L/s、30L/s；

三、工艺装置区、罐区，宜设公称直径150mm的消火栓。

第7.3.17条 工艺装置区的消火栓应在工艺装置四周设置，消火栓的间距不宜超过60m。当装置内设有消防通道时，亦应在通道边设置消火栓。

可燃液体罐区、液化烃罐区距罐壁15m以内的消火栓，不应计算在该储罐可使用的数量之内。

第7.3.18条 与生产或生活合用的消防给水管道上设置的消火栓，应设切断阀。当检修消火栓允许停水时，可不设。

第7.3.19条 本条删除

（Ⅳ）箱式消火栓、消防水炮、水喷淋和水喷雾

第7.3.20条 工艺装置内加热炉、甲类气体压缩机、介质温度超过自燃点的热油泵及热油换热设备、长度小于30m的油泵房附近和管廊下部等宜设箱式消火栓，其保护半径宜为30m。

第7.3.21条 工艺装置内的甲、乙类设备的框架平台高于15m时宜沿梯子敷设半固定式消防给水竖管，并应符合下列规定：

一、按各层需要设置带阀门的管牙接口；

二、平台面积小于或等于50m2时，管径不宜小于80mm；大于50m2时，管径不宜小于100mm；

三、框架平台长度大于25m时，宜在另一侧梯子处增设消防给水竖管，且消防给水竖管的间距不宜大于50m。

第7.3.22条 可燃气体、可燃液体量大的甲、乙类设备的高大框架和设备群宜设置水炮保护，其设置位置距保护对象不宜小于15m，水炮的出水量宜为30～40L/s，喷嘴应为直流—水雾两用喷嘴。

第7.3.23条 工艺装置内固定水炮不能有效保护的特殊危险设备及场所，宜设水喷淋或水喷雾系统，其设计应符合下列规定：

一、系统供水的持续时间、响应时间及控制方式等，宜根据被保护对象的性质、操作需要确定；

二、系统的雨淋阀靠近被保护对象设置时，宜有防火设施保护；

三、系统的报警信号及雨淋阀工作状态应在控制室火警控制盘上显示；

四、其他要求应按现行国家标准《水喷雾灭火系统设计规范》的有关规定执行。

第7.3.24条 对在寒冷地区设置的箱式消火栓、消防水炮、水喷淋或水喷雾等固定式消防设备，应采取防冻措施。

（Ⅴ）消防水泵房

第7.3.25条 消防水泵房宜与生活或生产的水泵房合建，其耐火等级不应低于二级。

第7.3.26条 消防水泵应采用自灌式引水系统。当消防水池处于低液位不能保证自灌引水时，宜设辅助引水系统。

第7.3.27条 消防水泵的吸水管、出水管应符合下列规定：

一、每台消防水泵宜有独立的吸水管；两台以上成组布置时，其吸水管不应少于两条，当其中一条检修时，其余吸水管应能确保吸取全部消防用水量；

二、成组布置的水泵，至少应有两条出水管与环状消防水管道连接，两连接点间应设阀门。当一条出水管检修时，其余出水管应能输送全部消防用水量；

三、泵的出水管道应设防止超压的安全设施；

四、出水管道上，直径大于300mm的阀门，宜采用电动阀门、液动阀门或气动阀门，阀门的启闭应有明显标志。

第7.3.28条 消防水泵、稳压泵应分别设置备用泵。备用泵的能力不得小于最大一台泵的能力。

第7.3.29条 消防水泵应在接到报警后2min以内投入运行。稳高压消防给水系统的消防水泵应为自动控制。

第7.3.30条 消防水泵房应设双动力源；当采用内燃机作为备用动力源时，内燃机的油料储备量应能满足机组连续运转6h的要求。


第四节 低倍数泡沫灭火系统

第四节低倍数泡沫灭火系统

第7.4.1条 可燃液体火灾宜采用低倍数泡沫灭火系统。

第7.4.2条 下列场所应采用固定式泡沫灭火系统。

一、单罐容积大于或等于10000m 3 的非水溶性和单罐容积大于或等于500 m 3 水溶性甲、乙类可燃液体的固定顶罐及浮盖为易溶材料的内浮顶罐；

二、单罐容积大于或等于50000 m 3 的可燃液体浮顶罐；

三、机动消防设施不能进行有效保护的可燃液体罐区；

四、地形复杂消防车扑救困难的可燃液体罐区。

第7.4.3条 下列场所可采用移动式泡沫灭火系统：

一、罐壁高度小于7m或容积等于或小于200 m 3 的非水溶性可燃液体储罐；

二、润滑油储罐；

三、可燃液体地面流淌火灾、油池火灾。

第7.4.4条 下列场所宜采用半固定式泡沫灭火系统：

一、厂区内除第7.4.2条及第7.4.3条规定外的可燃液体罐区；

二、工艺装置及单元内的火灾危险性大的局部场所。

第7.4.5条 储罐区采用固定式泡沫灭火系统，手动操作难于保证5min内将灭火泡沫送入着火罐时，储罐区混合液管道设置的控制阀宜采用遥控或程控。

第7.4.6条 大于或等于50000 m 3 的浮顶罐应采用火灾自动报警系统，泡沫灭火系统可采用手动或遥控控制。大于或等于100000 m 3 的浮顶罐，泡沫灭火系统应采用程序控制。

第7.4.7条 泡沫灭火系统的设计应按现行国家标准《低倍数泡沫灭火系统设计规范》的有关规定执行。


第五节 干粉灭火系统

第五节干粉灭火系统

第7.5.1条 扑救可燃气体、可燃液体和电器设备及烷基金属化合物等的火灾，宜选用钠盐干粉。当干粉与氟蛋白泡沫灭火系统联用时，应选用硅化钠盐干粉。

第7.5.2条 下列火灾场所宜采用干粉灭火系统：

一、封闭空间宜采用固定式干粉灭火系统，并应确保30s内喷射的干粉量达到设计干粉浓度；

二、局部危险性较大的场所宜采用半固定式干粉灭火系统；

三、扑救液化烃罐区和工艺装置内可燃气体、液化烃、可燃液体的泄漏火灾，宜采用干粉车。


第六节 蒸汽灭火系统

第六节蒸汽灭火系统

第7.6.1条 工艺装置有蒸汽供给系统时，宜设固定式或半固定式蒸汽灭火系统。但在使用蒸汽可能造成事故的部位不得采用蒸汽灭火。

第7.6.2条 灭火蒸汽管应从主管上方引出，蒸汽压力不宜大于1MPa。

第7.6.3条 半固定式灭火蒸汽快速接头(简称半固定式接头)的公称直径应为20mm；与其连接的耐热胶管长度宜为15～20m。

第7.6.4条 灭火蒸汽管道的布置，应符合下列规定：

一、加热炉的炉膛及输送腐蚀性介质或带堵头的回弯头箱内，应设固定式蒸汽灭火筛孔管(简称固定式筛孔管)。每条筛孔管的蒸汽管道，应从“蒸汽分配管”引出。“蒸汽分配管”距加热炉，不宜小于7.5m，并至少应预留两个半固定式接头；

二、室内空间小于500m3的封闭式甲、乙、丙类泵房或甲类气体压缩机房内，应沿一侧墙壁高出地面150～200mm处，设固定式筛孔管，并沿另一侧墙壁适当设置半固定式接头，在其他甲、乙、丙类泵房或可燃气体压缩机房内，应设半固定式接头；

三、在甲、乙、丙类设备区附近，宜设半固定式接头。在操作温度等于或高于自燃点的气体或液体设备附近，宜设固定式蒸汽筛孔管，其阀门距设备不宜小于7.5m；

四、在甲、乙、丙类设备的多层框架或塔类联合平台的每层或隔一层，宜设半固定式接头；

五、当工艺装置内管廊下设置软管站时，布置在管廊下或管廊两侧的甲、乙、丙类设备附近，可不另设半固定式接头；

六、固定式筛孔管或半固定式接头的阀门，应安装在明显、安全和开启方便的地点。

第7.6.5条 固定式筛孔管灭火系统的蒸汽供给强度，宜符合下列规定：

一、封闭式厂房或加热炉炉膛为0.003kg/s·m3；

二、加热炉管回弯头箱为0.0015kg/s·m3。


第七节 灭火器设置

第七节灭火器设置

第7.7.1条 生产区内宜设置干粉型或泡沫型灭火器，但仪表控制室、计算机室、电信站、化验室等宜设置二氧化碳型灭火器。

第7.7.2条 生产区内设置的单个灭火器的规格，宜按表7.7.2选用。

第7.7.3条 工艺装置内手提式干粉型灭火器的配置，应符合下列规定：

一、甲类装置灭火器的最大保护距离，不宜超过9m，乙、丙类装置不宜超过12m；

二、每一配置点的灭火器数量不应少于两个，多层框架应分层配置；

三、危险的重要场所，宜增设推车式灭火器。

第7.7.4条可燃气体、液化烃、可燃液体的铁路装卸栈台，应沿栈台每12m处上下分别设置一个手提式干粉型灭火器。

第7.7.5条 可燃气体、液化烃、可燃液体的地上罐组，宜按防火堤内面积每400m2配置一个手提式灭火器，但每个储罐配置的数量不宜超过3个。

第7.7.6条 灭火器的配置，除本章已有规定者外，其他有关要求，应按现行国家标准《建筑物灭火器配置规范》的有关规定执行。


第八节 火灾报警系统

第八节火灾报警系统

第7.8.1条 石油化工企业必须设置火灾报警系统。消防站内应设接受火灾报警的设施。

第7.8.2条 电话报警系统，应符合下列规定：

一、一、二级消防站，应设不少于两处火灾同时报警的录音受警电话；

二、消防分站、工厂生产调度中心、消防水泵房，宜设受警监听电话；

三、工艺装置、储运设施的控制室应设火灾报警专用电话。

第7.8.3条 消防站与消防水泵房，应设直通电话。一、二级消防站，还宜设置无线电通讯设备。

第7.8.4条 大型石化企业的甲、乙类装置区及罐区四周应设置手动报警按钮。

第7.8.5条 感烟、感温、火焰等自动报警器的信号盘应设置在其保护区的控制室或操作室内。


第九节 液化烃罐区消防

第九节液化烃罐区消防

第7.9.1条 液化烃罐区应设置消防冷却水系统，并应配置移动式的干粉等灭火设施。

第7.9.2条 液化烃储罐容积大于100m3时，应设置固定式消防冷却水系统或固定式水炮和移动式消防冷却供水系统。当储罐容积小于或等于100m 3 时，可不设固定式消防冷却水系统或固定式水炮。移动式消防冷却供水系统应能满足消防冷却总用水量的要求。

第7.9.3条 液化烃罐区的消防冷却总用水量，应按储罐固定式消防冷却用水量和移动式消防冷却用水量之和计算。

若不设固定式消防冷却水系统，移动式消防冷却供水系统的供水量，应能满足消防冷却总用水量的要求。

第7.9.4条 固定式消防冷却水系统的用水量计算，应符合下列规定：

一、着火罐冷却水供给强度，不应小于9L/min·m2；

二、距着火罐 1.5倍着火罐直径范围内的邻近罐冷却水供给强度，不应小于4.5L/min·m2；

三、着火罐和邻近罐冷却面积，应按其表面积计算。

第7.9.4A条 全冷冻式液化烃储罐的固定消防冷却供水系统的设置，应满足下列要求：

一、罐顶冷却宜设置固定淋水设施，罐壁冷却宜设置固定水炮冷却；

二、着火罐及邻罐的罐顶冷却水供给强度不宜小于4L/min·m 2，冷却面积按罐顶全表面积计算；

三、着火罐及邻罐罐壁的冷却水供给强度不宜小于2L/min·m 2，着火罐冷却面积按全表面积计算，邻罐按半个罐表面积计算。

第7.9.5条 移动式消防冷却用水量，应按罐区内最大一个储罐用水量确定，并应符合下列规定：

一、储罐容积小于400m3时，不应小于30L/s，大于或等于400m3时，不应小于45L/s；

二、当罐区只有一个储罐时，计算用水量可减半；

三、当设有可供消防车取水的消防循环水池时，移动式冷却用水量可不计入消防冷却总用水量中。

第7.9.6条消防用水的延续时间，应按火灾时储罐安全放空所需的时间计算；当其安全放空时间超过6h时，按6h计算。

第7.9.7条固定式消防冷却水系统可采用水喷淋或水喷雾等型式；但当储罐储存的物料燃烧，在罐壁可能生成碳沉积时，应设水喷雾。水喷淋可采用喷头、穿孔管或罐顶多齿堰式等淋水型式。

固定式水炮的喷嘴应为直流—水雾喷嘴，距罐壁宜为15～40m。固定式水炮冷却的用水量应在第7.9.4条计算用水量的基础上予以加大，且不宜小于计算值的1.15倍。

第7.9.8条 储罐的阀门、液位计、安全阀等，当储罐固定式消防冷却水系统采用水喷雾时，均宜设喷头保护；当采用水喷淋时，均宜设喷头、移动式消防冷却水系统等辅助保护。

第7.9.9条 固定式消防冷却水管道的设置，应符合下列规定：

一、储罐容积大于400 m3时，供水竖管宜采用两条，并对称布置，罐顶多齿堰式淋水可为一条；

二、消防冷却水系统的控制阀，应设于防火堤外，且距罐壁不宜小于15m，阀门控制可采用手动或遥控，阀后宜设置带旁通阀的过滤器；

三、控制阀后及储罐上设置的管道，应采用镀锌管。

第7.9.10条 移动式消防冷却水系统，可采用水枪或移动式消防水炮。

第7.9.11条 消防循环水池距最近储罐不宜小于30m，并应设防止漂浮物和油类等进入水池的措施。


第十节 装卸油码头消防

第十节装卸油码头消防

第7.10.1条 油码头的消防设施，应能满足扑救码头装卸区的油品泄漏火灾、对装卸区生产设施提供防热辐射保护和对停靠的船只提供消防帮助的要求。

第7.10.2条 甲、乙类油品码头的消防设施设置，应符合下列规定：

一、停泊1000吨级及其以上船型的河港油码头或停泊 5000吨级及其以上船型的海港油码头，应设固定或半固定式泡沫灭火系统，其混合液供给速率不宜小于30L/s；

二、停泊5000吨级及其以上船型的河港油码头或停泊 20000吨级及其以上船型的海港油码头，应设固定式泡沫灭火系统，其混合液供给速率不宜小于60L/s；并宜设置两个固定式水—泡沫两用炮，每个炮喷射速率不宜小于30L/s；当海港油码头停泊50000吨级及其以上船型时，两用炮宜采用高架遥控炮；

三、混合液的延续供给时间不宜小于0.5h，但消防水的供给时间不宜小于2h，当设置水幕时，消防用水尚应考虑水幕用水量。

第7.10.3条 甲、乙类油品海港码头，当停泊35000吨级及其以上船型时，宜设置防热辐射水幕，并应符合下列规定：

一、水幕应设置于码头前沿，其设置长度宜在装卸设施两端各延伸5m；

二、水幕喷射高度宜高出被保护对象1.5m；

三、当水幕喷射高度不超过10m时，其每米水幕长度用水量不宜小于100L/min；当水幕射高超过10m时，每增加1m射高其用水量应增加10L/min。

第7.10.4条 35000吨级及其以上船型的甲、乙类油品海港码头在油船靠泊作业期间，应有消防船或拖消两用船进行监护。


第十一节 建筑物内消防

第十一节 建筑物内消防

第7.11.1条 建筑物内消防系统的设置应根据其火灾危险性、操作条件、物料性质、建筑物体积及其外部消防设施设置情况等，综合考虑确定。

第7.11.2条 可燃液体、气体厂房室内消火栓的设置，应满足下列要求：

一、多层厂房及单层厂房长度大于或等于30m时，应设置消火栓；

二、多层甲、乙类的厂房宜在楼梯间增设半固定式消防竖管，各层设置水带接口，竖管入口设于室外便于操作的地点；

三、消火栓配置的水枪应为直流—水雾两用枪。

第7.11.3条 工艺装置、单元及电气系统采用计算机控制的控制室消防应满足下列要求：

一、建筑物的耐火等级、内部装修及空调系统设计等应符合现行国家标准《建筑设计防火规范》、《建筑内部装修设计防火规范》等的有关规定；

二、控制室与其他建筑物合建时，应单独设防火分区；

三、应设置火灾自动报警系统，报警信号盘设于操作间；

四、电缆沟进口处，有可能形成可燃气体积聚时，应设可燃气体报警器探头；

五、应设置手提式及推车式气体灭火器。

第7.11.4条 合成纤维、合成橡胶、合成树脂及塑料、硫磺、尿素等单层仓库，建筑面积超过现行国标《建筑设计防火规范》的有关规定时，应设火灾自动报警或电视监视系统及室内消火栓系统；但醋酸纤维、粘胶纤维、锦纶、涤纶、腈纶纤维等易燃或燃烧猛烈的合成纤维库房宜同时设置电视监视系统和火灾自动报警系统；当其库房的跨度超过30m时，可增设高架式水炮。


第八章 电气

第八章 电气

第一节 消防电源及配电

第8.1.1条消防水泵房用电设备的电源，应满足现行国家标准《供配电系统设计规范》所规定的一级负荷供电要求。

第8.1.2条消防水泵房及其配电室应设事故照明，事故照明可采用蓄电池作备用电源，其连续供电时间不应少于20min。

第8.1.3条重要消防用电设备的供电，应在最末一级配电装置或配电箱处实现自动切换。其配电线路宜采用耐火电缆。


第二节 防雷

第二节防雷

第8.2.1条 工艺装置内建筑物、构筑物的防雷分类及防雷措施，应按现行国家标准《建筑物防雷设计规范》的有关规定执行。

第8.2.2条 工艺装置内露天布置的塔、容器等，当顶板厚度等于或大于4mm时，可不设避雷针保护，但必须设防雷接地。

第8.2.3条 可燃气体、液化烃、可燃液体的钢罐，必须设防雷接地，并应符合下列规定：

一、避雷针、线的保护范围，应包括整个储罐；

二、装有阻火器的甲B、乙类可燃液体地上固定顶罐，当顶板厚度等于或大于4mm时，可不设避雷针、线；当顶板厚度小于4mm时，应装设避雷针、线；

三、丙类液体储罐，可不设避雷针、线，但必须设防感应雷接地；

四、浮顶罐(含内浮顶罐)可不设避雷针、线，但应将浮顶与罐体用两根截面不小于25mm2的软铜线作电气连接；

五、压力储罐不设避雷针、线，但应作接地。

第8.2.4条 可燃液体储罐的温度、液位等测量装置，应采用铠装电缆或钢管配线，电缆外皮或配线钢管与罐体应作电气连接。

第8.2.5条 防雷接地装置的电阻要求，应按现行国家标准《石油库设计规范》、《建筑物防雷设计规范》的有关规定执行。


第三节 静电接地

第三节静电接地

第8.3.1条 对爆炸、火灾危险场所内可能产生静电危险的设备和管道，均应采取静电接地措施。

第8.3.2条 可燃气体、液化烃、可燃液体、可燃固体的管道在下列部位，应设静电接地设施：

一、进出装置或设施处；

二、爆炸危险场所的边界；

三、管道泵及其过滤器、缓冲器等。

第8.3.3条 可燃液体、液化烃的装卸栈台和码头的管道、设备、建筑物、构筑物的金属构件和铁路钢轨等(作阴极保护者除外)，均应作电气连接并接地。

第8.3.4条 汽车罐车、铁路罐车和装卸栈台，应设静电专用接地线.

第8.3.5条 每组专设的静电接地体的接地电阻值，宜小于100Ω。

第8.3.6条 除第一类防雷系统的独立避雷针装置的接地体外，其他用途的接地体，均可用于静电接地。

第8.3.7条 本规范未作规定者，尚应符合现行有关标准、规范的规定。


附录二 可燃气体的火灾危险性分类举例

附录二 可燃气体的火灾危险性分类举例


附录三 液化烃、可燃液体的火灾危险性分类举例

附录三 液化烃、可燃液体的火灾危险性分类举例


附录四 甲、乙、丙类固体的火灾危险性分类举例

附录四 甲、乙、丙类固体的火灾危险性分类举例


附录五 工艺装置或装置内单元的火灾危险性分类举例

附录五 工艺装置或装置内单元的火灾危险性分类举例


附录六 防火间距起止点

附录六防火间距起止点

区域规划、工厂总平面布置，以及工艺装置或设施内平面布置的防火间距起止点为：

设备——设备外缘

铁路——中心线

道路——路边

码头——装油臂中心及泊位

铁路、汽车装卸鹤管——鹤管中心

储罐或罐组——罐外壁

火炬——火炬筒中心

架空通信、电力线——线路中心线

工艺装置——最外侧的设备外缘或建筑物、构筑物的最外轴线


附录七 本规范用词说明

附录七本规范用词说明

一、执行本规范条文时，对要求严格程度的用词说明如下，以便在执行中区别对待：

1．表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、条文中指明必须按其他有关的标准和规范执行的写法为 “应按……执行” 或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：中国石油化工总公司洛阳石油化工工程公司

参加单位：中国石油化工总公司兰州石油化工设计院

化工部第八设计院

中国石油化工总公司上海金山石化总厂设计院

公安部天津消防科研所

中国石油化工总公司北京设计院

主要起草人：汪景砺 安定宇 张温煜 傅友义 王怀义 王士敏 李 生 白 瀚

侯建萍 胡景沧 方华星 关明俊 倪嘉贤 郑国汉 刘学成 茅烟桥

杨宗浩 原继增 唐学勤


自动喷水灭火系统设计规范 GB 50084-2001

中华人民共和国国家标准

自动喷水灭火系统设计规范

Code of design for sprinkler systems

GB 50084-2001

    主编部门：:中华人民共和国公安部

    批准部门：中华人民共和国建设部

    施行日期：2001年7月1日

        关于发布国家标准《自动喷水灭火系统设计规范》的通知

                        建标[2001]68 号

    根据我部《关于印发1995～1996 年工程建设国家标准制订修订计划的通知》(建标[1996]4 号)的要求，由公安部会同有关部门共同修订的《自动喷水灭火系统设计规范》，经有关部门会审，批准为国家标准，编号为GB 50084-2001，自2001 年7 月1日起施行。其中，3.0.1、3.0.2、4.1.2、4.2.1、4.2.2、4.2.5、4.2.6、4.2.9(1、3、4 款)、4.2.10、5.0.1、5.0.2、5.0.3、5.0.4(1 款)、5.0.5、5.0.6、5.0.7、5.0.8、5.0.9、5.0.10、5.0.11、6.1.1、6.1.3、6.2.1、6.2.5、6.2.7、6.2.8、6.3.1、6.3.2、6.3.3、6.5.1、6.5.2、7.1.1、7.1.2、7.1.3、7.1.4、7.1.5、7.1.6、7.1.8、7.1.9、7.1.10、7.1.11、7.1.12、7.1.13、7.1.14、7.1.15、8.0.1、8.0.2、8.0.3、8.0.6、8.0.7、8.0.8、8.0.9、9.1.3、9.1.4、9.1.5、9.1.6、9.1.7、9.1.8、10.1.1、10.1.2、10.1.3、10.2.1、10.2.3、10.2.4、10.3.1、10.3.3、
10.4.1、10.4.2、11.0.1、11.0.2、11.0.3、11.0.4、11.0.5 为强制性条文，必须执行。原国家标准《自动喷水灭火系统设计规范》(GBJ 84-85)同时废止。

    本规范由公安部负责管理，公安部天津消防科学研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

                                            中华人民共和国建设部

                                            二○○一年四月五日

前 言

    根据建设部《关于印发1995～1996 年工程建设国家标准制订修订计划的通知》(建标[1996]4 号)的要求，本规范由公安部天津消防科学研究所会同北京市消防局、上海市消防局、四川省消防局、公安部四川消防科学研究所、大连市消防局、深圳市消防局、建设部建筑设计院、天津市建筑设计院、化工部第一设计院、天津大学、深圳市捷星消防工程公司等单位共同修订。

    本规范的修订，遵照国家有关基本建设的方针，和“预防为主、防消结合”的消防工作方针，在总结我国自动喷水灭火系统的科研成果、设计和使用现状的基础上，广泛征求了国内有关科研、设计、生产、消防监督、高校等部门的意见，同时参考了国际标准化组织和美国、英国等发达国家的相关标准，最后经有关部门共同审查定稿。

    本规范修订本，共分十一章和四个附录。内容包括:总则、术语符号、设置场所火灾危险等级、系统选型、设计基本参数、系统组件、喷头布置、管道、水力计算、供水、操作与控制等。

    此次修订的主要内容包括：

    1.按设计系统的工作步骤重新编排了章节顺序；

    2.充实了设置场所火灾危险等级、系统与组件选型、设计基本参数、喷头布置、管道及供水设施的配置等相关章节的技术内容；

    3.补充了新型系统和新型洒水喷头及各类仓库设置该系统的技术要求；

    4.特别强调合理的系统选型和配置，对保证自动喷水灭火系统整体性能的重要作用。

    本规范具体解释工作由公安部天津消防科学研究所负责(地址:天津市南开区卫津南路110号 邮政编码 300381)。

    本规范的主编单位、参编单位和主要起草人名单：

    主编单位：公安部天津消防科学研究所

    参编单位：北京市消防局

              上海市消防局

              四川省消防局

              公安部四川消防科学研究所

              大连市消防局

              深圳市消防局

              建设部建筑设计院

              天津市建筑设计院

              化工部第一设计院

              天津大学

              深圳市捷星消防工程公司

    主要起草人：韩占先　何以申　王万钢　韩　磊　马　恒　赵克伟　曾　杰　陈正昌　刘淑金　张兴权　刘跃红　刘国祝　章崇伦　黄建跃　于志成　万雪松　孔祥徵


1 总则

1 总则

    1.0.1 为了正确、合理地设计自动喷水灭火系统，保护人身和财产安全，制订本规范。

    1.0.2 本规范适用于新建、扩建、改建的民用与工业建筑中自动喷水灭火系统的设计。

    本规范不适用于火药、炸药、弹药、火工品工厂、核电站及飞机库等特殊功能建筑中自动喷水灭火系统的设计。

    1.0.3 自动喷水灭火系统的设计，应密切结合保护对象的功能和火灾特点，积极采用新技术、新设备、新材料，做到安全可靠、技术先进、经济合理。

    1.0.4 设计采用的系统组件，必须符合国家现行的相关标准，并经国家固定灭火系统质量监督检验测试中心检测合格。

    1.0.5 当设置自动喷水灭火系统的建筑变更用途时，应校核原有系统的适用性。当不适应时，应按本规范重新设计。

    1.0.6 自动喷水灭火系统的设计，除执行本规范外，尚应符合国家现行的相关强制性标准。


2 术语和符号

2 术语和符号

    2.1 术语

    2.1.1 自动喷水灭火系统　sprinkler systems

    由洒水喷头、报警阀组、水流报警装置(水流指示器或压力开关)等组件，以及管道、供水设施组成，并能在发生火灾时喷水的自动灭火系统。

    2.1.2 闭式系统　close-type sprinkler system

    采用闭式洒水喷头的自动喷水灭火系统。

    1 湿式系统　wet pipe system

    准工作状态时管道内充满用于启动系统的有压水的闭式系统。

    2 干式系统　dry pipe system

    准工作状态时配水管道内充满用于启动系统的有压气体的闭式系统。

    3 预作用系统　preaction system

    准工作状态时配水管道内不充水，由火灾自动报警系统自动开启雨淋报警阀后，转换为湿式系统的闭式系统。

    4 重复启闭预作用系统　recycling preaction system

    能在扑灭火灾后自动关阀、复燃时再次开阀喷水的预作用系统。

    2.1.3 雨淋系统　deluge system

    由火灾自动报警系统或传动管控制，自动开启雨淋报警阀和启动供水泵后，向开式洒水喷头供水的自动喷水灭火系统。亦称开式系统。

    2.1.4 水幕系统　drencher systems

    由开式洒水喷头或水幕喷头、雨淋报警阀组或感温雨淋阀，以及水流报警装置(水流指示器或压力开关)等组成，用于挡烟阻火和冷却分隔物的喷水系统。

    1 防火分隔水幕　water curtain for fire compartment

    密集喷洒形成水墙或水帘的水幕。

    2 防护冷却水幕　drencher for cooling protection

    冷却防火卷帘等分隔物的水幕。

    2.1.5 自动喷水-泡沫联用系统　combined sprinkler-foamsystem

    配置供给泡沫混合液的设备后，组成既可喷水又可喷泡沫的自动喷水灭火系统。

    2.1.6 作用面积　area of sprinklers operation

    一次火灾中系统按喷水强度保护的最大面积。

    2.1.7 标准喷头　standard sprinkler

    流量系数K=80 的洒水喷头。

    2.1.8 响应时间指数　(RTI) response time index

    闭式喷头的热敏性能指标。

    2.1.9 快速响应喷头　fast response sprinkler

    响应时间指数RTI≤50(m·s)0.5 的闭式洒水喷头。

    2.1.10 边墙型扩展覆盖喷头　extended coverage sidewall sprinkler

    流量系数K=115 的边墙型快速响应喷头。

    2.1.11 快速响应早期抑制喷头　early suppression fast re-sponse sprinkler(ESFR)

    响应时间指数RTI≤28±8(m·s)0.5，用于保护高堆垛与高货架仓库的大流量特种洒水喷头。

    2.1.12 一只喷头的保护面积　area of one sprinkler operation

    同一根配水支管上相邻喷头的距离与相邻配水支管之间距离的乘积。

    2.1.13 配水干管　feed mains

    报警阀后向配水管供水的管道。

    2.1.14 配水管　cross mains

    向配水支管供水的管道。

    2.1.15 配水支管branch lines

    直接或通过短立管向喷头供水的管道。

    2.1.16 配水管道system pipes

    配水干管、配水管及配水支管的总称。

    2.1.17 短立管sprig-up

    连接喷头与配水支管的立管。

    2.1.18 信号阀signal valve

    具有输出启闭状态信号功能的阀门。

2.2 符 号

    a—喷头与障碍物的水平间距

    b—喷头溅水盘与障碍物底面的垂直间距

    c—障碍物横截面的一个边长

    d—管道外径

    dg—节流管的计算内径

    dj—管道的计算内径

    dk—减压孔板的孔口直径

    e—障碍物横截面的另一个边长

    f—喷头溅水盘与不到顶隔墙顶面的垂直间距

    g—重力加速度

    h—系统管道沿程和局部的水头损失

    H—水泵扬程或系统入口的供水压力

    Hg—节流管的水头损失

    Hk—减压孔板的水头损失

    i—每米管道的水头损失

    k—喷头流量系数

    L—节流管的长度

    n—最不利点处作用面积内的喷头数

    P—喷头工作压力

    P0—最不利点处喷头的工作压力

    q—喷头流量

    qi—最不利点处作用面积内各喷头节点的流量

    Qs—系统设计流量

    V—管道内水的平均流速

    Vg—节流管内水的平均流速

    Vk—减压孔板后管道内水的平均流速

    Z—最不利点处喷头与消防水池最低水位或系统入口管水平中心线之间的高程差

    ζ—节流管中渐缩管与渐扩管的局部阻力系数之和

    ξ—减压孔板的局部阻力系数


3 设置场所火灾危险等级

3 设置场所火灾危险等级

    3.0.1 设置场所火灾危险等级的划分，应符合下列规定：

    1 轻危险级

    2 中危险级

    I 级

    Ⅱ级

    3 严重危险级

    I 级

    Ⅱ级

    4 仓库危险级

    I 级

    Ⅱ级

    Ⅲ级

    3.0.2 设置场所的火灾危险等级，应根据其用途、容纳物品的火灾荷载及室内空间条件等因素，在分析火灾特点和热气流驱动喷头开放及喷水到位的难易程度后确定。举例见本规范附录A。

    3.0.3 当建筑物内各场所的火灾危险性及灭火难度存在较大差异时，宜按各场所的实际情况确定系统选型与火灾危险等级。


4.1 一般规定

4 系统选型

4.1 一般规定

    4.1.1 自动喷水灭火系统应在人员密集、不易疏散、外部增援灭火与救生较困难的性质重要或火灾危险性较大的场所中设置。

    4.1.2 自动喷水灭火系统不适用于存在较多下列物品的场所:

    1 遇水发生爆炸或加速燃烧的物品；

    2 遇水发生剧烈化学反应或产生有毒有害物质的物品；

    3 洒水将导致喷溅或沸溢的液体。

    4.1.3 自动喷水灭火系统的系统选型，应根据设置场所的火灾特点或环境条件确定，露天场所不宜采用闭式系统。

    4.1.4 自动喷水灭火系统的设计原则应符合下列规定:

    1 闭式喷头或启动系统的火灾探测器，应能有效探测初期火灾；

    2 湿式系统、干式系统应在开放一只喷头后自动启动，预作用系统、雨淋系统应在火灾自动报警系统报警后自动启动；

    3 作用面积内开放的喷头，应在规定时间内按设计选定的强度持续喷水；

    4 喷头洒水时，应均匀分布，且不应受阻挡。


4.2 系统选型

4.2 系统选型

    4.2.1 环境温度不低于4℃，且不高于70℃的场所应采用湿式系统。

    4.2.2 环境温度低于4℃，或高于70℃的场所应采用干式系统。

    4.2.3 具有下列要求之一的场所应采用预作用系统:

    1 系统处于准工作状态时，严禁管道漏水；

    2 严禁系统误喷；

    3 替代干式系统。

    4.2.4 灭火后必须及时停止喷水的场所，应采用重复启闭预作用系统。

    4.2.5 具有下列条件之一的场所，应采用雨淋系统:

    1 火灾的水平蔓延速度快、闭式喷头的开放不能及时使喷水有效覆盖着火区域；

    2 室内净空高度超过本规范6.1.1条的规定，且必须迅速扑救初期火灾；

    3 严重危险级Ⅱ级。

    4.2.6 下列场所应采用设置快速响应早期抑制喷头的自动喷水灭火系统:

    1 货品堆积高度等于或大于4.5m的仓库危险级I级、Ⅱ级仓库；

    2 货品堆积高度等于或大于3.5m的仓库危险级Ⅲ级仓库；

    3 储存发泡类塑料与橡胶的仓库危险级Ⅲ级仓库。

    4.2.7 存在较多易燃液体的场所，宜按下列方式之一采用自动喷水泡沫联用系统:

    1 采用泡沫灭火剂强化闭式系统性能；

    2 雨淋系统前期喷水控火，后期喷泡沫强化灭火效能；

    3 雨淋系统前期喷泡沫灭火，后期喷水冷却防止复燃。

    系统中泡沫灭火剂的选型、储存及相关设备的配置，应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92 的规定。

    4.2.8 建筑物中保护局部场所的干式系统、预作用系统、雨淋系统、自动喷水泡沫联用系统，可串联接入同一建筑物内湿式系统，并应与其配水干管连接。

    4.2.9 自动喷水灭火系统应有下列组件、配件和设施:

    1 应设有洒水喷头、水流指示器、报警阀组、压力开关等组件和末端试水装置，以及管道、供水设施；

    2 控制管道静压的区段宜分区供水或设减压阀，控制管道动压的区段宜设减压孔板或节流管；

    3 应设有泄水阀(或泄水口)、排气阀(或排气口)和排污口；

    4 干式系统和预作用系统的配水管道应设快速排气阀。有压充气管道的快速排气阀入口前应设电动阀。

    4.2.10 防护冷却水幕应直接将水喷向被保护对象；防火分隔水幕不宜用于尺寸超过15m(宽)×8m(高)的开口(舞台口除外)。


5 设计基本参数

5 设计基本参数

    5.0.1 民用建筑和工业厂房的系统设计基本参数不应低于表5.0.1 的规定。

    5.0.2 仅在走道设置单排喷头的闭式系统，其作用面积应按最大疏散距离所对应的走道面积确定。

    5.0.3 装设网格、栅板类通透性吊顶的场所，系统的喷水强度应按本规范表5.0.1规定值的1.3倍确定。

    5.0.4 干式系统的作用面积应按本规范表5.0.1规定值的1.3倍确定。

    雨淋系统中每个雨淋阀控制的喷水面积不宜大于本规范表5.0.1中的作用面积。

    5.0.5 仓库的系统设计基本参数不应低于表5.0.5的规定。

    5.0.6 仓库采用快速响应早期抑制喷头的系统设计基本参数不应低于表5.0.6的规定。

    5.0.7 货架储物仓库的最大净空高度或货品最大堆积高度超过本规范表5.0.5、表5.0.6的规定时，应设货架内喷头。应在自地面起每4m 高度处布置一层喷头，并应按本规范表5.0.5 确定喷水强度，和开放4 只喷头确定用水量。

    5.0.8 闭式自动喷水-泡沫联用系统的设计基本参数，除执行本规范表5.0.1的规定外，尚应符合下列规定：

    1 湿式系统自喷水至喷泡沫的转换时间，按4L/s流量计算，不应大于3min；

    2 泡沫比例混合器应在流量等于和大于4L/s 时符合水与泡沫灭火剂的混合比规定；

    3 持续喷泡沫的时间不应小于10min。

    5.0.9 雨淋自动喷水-泡沫联用系统应符合下列规定：

    1 前期喷水后期喷泡沫的系统，喷水强度与喷泡沫强度均不应低于本规范表5.0.1、表5.0.5的规定；

    2 前期喷泡沫后期喷水的系统，喷泡沫强度与喷水强度均应执行现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92 的规定；

    3 持续喷泡沫时间不应小于10min。

    5.0.10 水幕系统的设计基本参数应符合表5.0.10的规定：

    5.0.11 自动喷水灭火系统的持续喷水时间，应按火灾延续时间不小于1h确定。

    5.0.12 利用有压气体作为系统启动介质的干式系统、预作用系统，其配水管道内的气压值，应根据报警阀的技术性能确定；利用有压气体检测管道是否严密的预作用系统，配水管道内的气压值不宜小于0.03MPa，且不宜大于0.05MPa。


6.1 喷头

6 系统组件

    6.1 喷头

    6.1.1 采用闭式系统场所的最大净空高度不应大于表6.1.1 的规定，仅用于保护室内钢屋架等建筑构件和设置货架内喷头的闭式系统，不受此表规定的限制。

    6.1.2 闭式系统的喷头，其公称动作温度宜高于环境最高温度30℃。

    6.1.3 湿式系统的喷头选型应符合下列规定：

    1 不作吊顶的场所，当配水支管布置在梁下时，应采用直立型喷头；

    2 吊顶下布置的喷头，应采用下垂型喷头或吊顶型喷头；

    3 顶板为水平面的轻危险级、中危险级I级居室和办公室，可采用边墙型喷头；

    4 自动喷水-泡沫联用系统应采用洒水喷头；

    5 易受碰撞的部位，应采用带保护罩的喷头或吊顶型喷头。

    6.1.4 干式系统、预作用系统应采用直立型喷头或干式下垂型喷头。

    6.1.5 水幕系统的喷头选型应符合下列规定：

    1 防火分隔水幕应采用开式洒水喷头或水幕喷头；

    2 防护冷却水幕应采用水幕喷头。

    6.1.6 下列场所宜采用快速响应喷头：

    1 公共娱乐场所、中庭环廊；

    2 医院、疗养院的病房及治疗区域，老年、少儿、残疾人的集体活动场所；

    3 超出水泵接合器供水高度的楼层；

    4 地下的商业及仓储用房。

    6.1.7 同一隔间内应采用相同热敏性能的喷头。

    6.1.8 雨淋系统的防护区内应采用相同的喷头。

    6.1.9 自动喷水灭火系统应有备用喷头，其数量不应少于总数的1%，且每种型号均不得少于10 只。


6.2 报警阀组

6.2 报警阀组

    6.2.1 自动喷水灭火系统应设报警阀组。保护室内钢屋架等建筑构件的闭式系统，应设独立的报警阀组。水幕系统应设独立的报警阀组或感温雨淋阀。

    6.2.2 串联接入湿式系统配水干管的其他自动喷水灭火系统，应分别设置独立的报警阀组，其控制的喷头数计入湿式阀组控制的喷头总数。

    6.2.3 一个报警阀组控制的喷头数应符合下列规定：

    1 湿式系统、预作用系统不宜超过800只；干式系统不宜超过500只。

    2 当配水支管同时安装保护吊顶下方和上方空间的喷头时，应只将数量较多一侧的喷头计入报警阀组控制的喷头总数。

    6.2.4 每个报警阀组供水的最高与最低位置喷头，其高程差不宜大于50m。

    6.2.5 雨淋阀组的电磁阀，其入口应设过滤器。并联设置雨淋阀组的雨淋系统，其雨淋阀控制腔的入口应设止回阀。

    6.2.6 报警阀组宜设在安全及易于操作的地点，报警阀距地面的高度宜为1.2m。安装报警阀的部位应设有排水设施。

    6.2.7 连接报警阀进出口的控制阀，宜采用信号阀。当不采用信号阀时，控制阀应设锁定阀位的锁具。

    6.2.8 水力警铃的工作压力不应小于0.05MPa，并应符合下列规定：

    1 应设在有人值班的地点附近；

    2 与报警阀连接的管道，其管径应为20mm，总长不宜大于20m。


6.3 水流指示器

6.3 水流指示器

    6.3.1 除报警阀组控制的喷头只保护不超过防火分区面积的同层场所外，每个防火分区、每个楼层均应设水流指示器。

    6.3.2 仓库内顶板下喷头与货架内喷头应分别设置水流指示器。

    6.3.3 当水流指示器入口前设置控制阀时，应采用信号阀。


6.4 压力开关

6.4 压力开关

    6.4.1 雨淋系统和防火分隔水幕，其水流报警装置宜采用压力开关。

    6.4.2 应采用压力开关控制稳压泵，并应能调节启停压力。


6.5 末端试水装置

6.5 末端试水装置

    6.5.1 每个报警阀组控制的最不利点喷头处，应设末端试水装置，其他防火分区、楼层的最不利点喷头处，均应设直径为25mm 的试水阀。

    6.5.2 末端试水装置应由试水阀、压力表以及试水接头组成。试水接头出水口的流量系数，应等同于同楼层或防火分区内的最小流量系数喷头。末端试水装置的出水，应采取孔口出流的方式排入排水管道。


7.1 一般规定

7 喷头布置

    7.1 一般规定

    7.1.1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2 节的规定或增设补偿喷水强度的喷头。

    7.1.2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7.1.2 的规定，且不宜小于2.4m。

    7.1.3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，且不应大于150mm。

    7.1.4 快速响应早期抑制喷头的溅水盘与顶板的距离，应符合表7.1.4 的规定：

    7.1.5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7.1.5 的规定：

    7.1.6 货架内喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7.1.3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

    7.1.7 货架内喷头上方的货架层板，应为封闭层板。货架内喷头上方如有孔洞、缝隙，应在喷头的上方设置集热挡水板。集热挡水板应为正方形或圆形金属板，其平面面积不宜小于0.12㎡，周围弯边的下沿，宜与喷头的溅水盘平齐。

    7.1.8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

    7.1.9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通开口的外侧，应设喷头。

    7.1.10 装设通透性吊顶的场所，喷头应布置在顶板下。

    7.1.11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

    尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度>1/3时，不应大于0.8m；屋顶坡度<l/3时，不应大于0.6m。

    7.1.12 边墙型标准喷头的最大保护跨度与间距，应符合表7.1.12的规定：

    7.1.13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5.0.1的规定。

    7.1.14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于100mm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于l00mm。

    水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

    7.1.15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。


7.2 喷头与障碍物的距离

7.2 喷头与障碍物的距离

    7.2.1 直立型、下垂型喷头与梁、通风管道的距离宜符合表7.2.1 的规定(见图7.2.1)。
    表7.2.1　　喷头与梁、通风管道的距离（m）

喷头溅水盘与梁或通风管道的底面的最大垂直距离 b |  | 喷头与梁、通风管道的水平距离 a
标准喷头 | 其他喷头
0 | 0 | a＜0.3
0.06 | 0.04 | 0.3≤a＜0.6
0.14 | 0.14 | 0.6≤a＜0.9
0.24 | 0.25 | 0.9≤a＜1.2
0.35 | 0.38 | 1.2≤a＜1.5
0.45 | 0.55 | 1.5≤a＜1.8
＞0.45 | ＞0.55 | a=1.8

    7.2.2 直立型、下垂型标准喷头的溅水盘以下0.45m、其他直立型、下垂型喷头的溅水盘以下0.9m 范围内，如有屋架等间断障碍物或管道时，喷头与邻近障碍物的最 小水平距离宜符合表7.2.2 的规定(见图7.2.2)。

     表7.2.2　　 喷头与邻近障碍物的最小水平距离（m）
喷头与邻近障碍物的最小水平距离 a
c、e或d≤0.2 | c、e或d＞0.2
3c或3e（c与e取大值）或3d | 0.6

    7.2.3 当梁、通风管道、排管、桥架等障碍物的宽度大于1.2m 时，其下方应增设喷头(见图7.2.3)。

    7.2.4 直立型、下垂型喷头与不到顶隔墙的水平距离，不得大于喷头溅水盘与不到顶隔墙顶面垂直距离的2倍(见图7.2.4)。

    7.2.5 直立型、下垂型喷头与靠墙障碍物的距离，应符合下列规定(见图7.2.5)：

    1 障碍物横截面边长小于750mm时，喷头与障碍物的距离，应按公式7.2.5确定：

    a≥(e-200)+b 　　　　　　　　　　(7.2.5)

    式中　a—喷头与障碍物的水平距离(mm)；

          b—喷头溅水盘与障碍物底面的垂直距离(mm)；

          e—障碍物横截面的边长(mm)，e<750。

    2 障碍物横截面边长等于或大于750mm或a的计算值大于本规范表7.1.2中喷头与端墙距离的规定时，应在靠墙障碍物下增设喷头。

    7.2.6 边墙型喷头的两侧1m及正前方2m范围内，顶板或吊顶下不应有阻挡喷水的障碍物。


8 管道

8 管道

    8.0.1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

    8.0.2 配水管道应采用内外壁热镀锌钢管。当报警阀入口前管道采用内壁不防腐的钢管时，应在该段管道的末端设过滤器。

    8.0.3 系统管道的连接，应采用沟槽式连接件(卡箍)，或丝扣、法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

    8.0.4 系统中直径等于或大于100mm的管道，应分段采用法兰或沟槽式连接件(卡箍)连接。水平管道上法兰间的管道长度不宜大于20m；立管上法兰间的距离，不应跨越3 个及以上楼层。净空高度大于8m 的场所内，立管上应有法兰。

    8.0.5 管道的直径应经水力计算确定。配水管道的布置，应使配水管入口的压力均衡。轻危险级、中危险级场所中各配水管入口的压力均不宜大于0.40MPa。

    8.0.6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

    8.0.7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定。

    8.0.8 短立管及末端试水装置的连接管，其管径不应小于25mm。

    8.0.9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

    8.0.10 干式系统、预作用系统的供气管道，采用钢管时，管径不宜小于15mm；采用铜管时，管径不宜小于10mm。

    8.0.11 水平安装的管道宜有坡度，并应坡向泄水阀。充水管道的坡度不宜小于2‰，准工作状态不充水管道的坡度不宜小于4‰。


9.1 系统的设计流量

  9 水力计算

    9.1 系统的设计流量

    9.1.1 喷头的流量应按下式计算：

                         (9.1.1)

    式中　q—喷头流量(L/min)；

          P—喷头工作压力(MPa)；

          K—喷头流量系数。

    9.1.2 水力计算选定的最不利点处作用面积宜为矩形，其长边应平行于配水支管，其长度不宜小于作用面积平方根的1.2倍。

    9.1.3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

                 (9.1.3)

    式中　Qs—系统设计流量(L/s)；

          qi—最不利点处作用面积内各喷头节点的流量(L/min)；

          n—最不利点处作用面积内的喷头数。

    9.1.4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险级、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5的规定值。

    9.1.5 设置货架内喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

    9.1.6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

    9.1.7 当建筑物内同时没有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

    9.1.8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

    9.1.9 当原有系统延伸管道、扩展保护范围时，应对增设喷头后的系统重新进行水力计算。


9.2 管道水力计算

9.2 管道水力计算

    9.2.1 管道内的水流速度宜采用经济流速，必要时可超过5m/s，但不应大于10m/s。

    9.2.2 每米管道的水头损失应按下式计算：

                                   (9.2.2)

    式中　i—每米管道的水头损失(MPa/m)；

          V—管道内水的平均流速(m/s)；

          dj—管道的计算内径(m)，取值应按管道的内径减lmm确定。

    9.2.3 管道的局部水头损失，宜采用当量长度法计算。当量长度表见本规范附录C。

    9.2.4 水泵扬程或系统入口的供水压力应按下式计算：

               (9.2.4)

    式中　H—水泵扬程或系统入口的供水压力(MPa)；

          ∑h—管道沿程和局部的水头损失的累计值(MPa)，湿式报警阀　　　　　　　 、水流指示器取值0.02MPa，雨淋阀取值0.07MPa；

               注:蝶阀型报警阀及马鞍型水流指示器的取值由生产厂提　　　　　　　 供。

          P0—最不利点处喷头的工作压力(MPa)；

          Z— 最不利点处喷头与消防水池的最低水位或系统入口管水平　　　　　　　中心线之间的高程差，当系统入口管或消防水池最低水位　　　　　　　高于最不利点处喷头时，Z应取负值(MPa)。


9.3 减压措施

9.3 减压措施

    9.3.1 减压孔板应符合下列规定：

    1 应设在直径不小于50mm的水平直管段上，前后管段的长度均不宜小于该管段直径的5倍；

    2 孔口直径不应小于设置管段直径的30%，且不应小于20mm；

    3 应采用不锈钢板材制作。

    9.3.2 节流管应符合下列规定：

    1 直径宜按上游管段直径的1/2确定；

    2 长度不宜小于1m；

    3 节流管内水的平均流速不应大于20m/s。

    9.3.3 减压孔板的水头损失，应按下式计算：

                   (9.3.3)

    式中　Hk—减压孔板的水头损失(10-2MPa)；

          Vk—减压孔板后管道内水的平均流速(m/s)；

          ξ—减压孔板的局部阻力系数，取值应按本规范附录D确定。

    9.3.4 节流管的水头损失，应按下式计算：

         (9.3.4)

  式中 Hg—节流管的水头损失(10-2MPa)；

       ζ—节流管中渐缩管与渐扩管的局部阻力系数之和，取值0.7；

       Vg—节流管内水的平均流速(m/s)；

       dg—节流管的计算内径(m)，取值应按节流管内径减1mm确定；

       L—节流管的长度(m)。

    9.3.5 减压阀应符合下列规定：

    1 应设在报警阀组入口前；

    2 入口前应设过滤器；

    3 当连接两个及以上报警阀组时，应设置备用减压阀；

    4 垂直安装的减压阀，水流方向宜向下。


10.1 一般规定

  10 供水

    10.1 一般规定

    10.1.1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

    10.1.2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

    10.1.3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

    10.1.4 当自动喷水灭火系统中没有2 个及以上报警阀组时，报警阀组前宜设环状供水管道。


10.2 水泵

10.2 水泵

    10.2.1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

    10.2.2 按二级负荷供电的建筑，宜采用柴油机泵作备用泵。

    10.2.3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时水泵的吸水口应采取防止杂物堵塞的措施。

    10.2.4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。


10.3 消防水箱

10.3 消防水箱

    10.3.1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

    10.3.2 建筑高度不超过24m、并按轻危险级或中危险级场所设置湿式系统、干式系统或预作用系统时，如设置高位消防水箱确有困难，应采用5L/s流量的气压给水设备供给10min初期用水量。

    10.3.3 消防水箱的出水管，应符合下列规定：

    1 应设止回阀，并应与报警阀入口前管道连接；

    2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。


10.4 水泵接合器

10.4 水泵接合器

    10.4.1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

    10.4.2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。


11 操作与控制

11 操作与控制

    11.0.1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

    预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

    11.0.2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

    1 自动控制；

    2 消防控制室(盘)手动远控；

    3 水泵房现场应急操作。

    11.0.3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

    当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

    11.0.4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

    11.0.5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。


附录A 设置场所火灾危险等级举例<br>

附录A 设置场所火灾危险等级举例


附录B 塑料、橡胶的分类举例举例<br>

附录B 塑料、橡胶的分类举例

    A 组：丙烯腈-丁二烯-苯乙烯共聚物(ABS)、缩醛(聚甲醛)、聚甲基丙烯酸甲酯、玻璃纤维增强聚酯(FRP)、热塑性聚酯(PET)、聚丁二烯、聚碳酸酯、聚乙烯、聚丙烯、聚苯乙烯、聚氨基甲酸酯、高增塑聚氯乙烯(PVC，如人造革、胶片等)、苯乙烯-丙烯腈(SAN)等。

          丁基橡胶、乙丙橡胶(EPDM)、发泡类天然橡胶、腈橡胶(丁腈橡胶)、聚酯合成橡胶、丁苯橡胶(SBR)等。

    B 组:醋酸纤维素、醋酸丁酸纤维素、乙基纤维素、氟塑料、锦纶(锦纶6、锦纶66)、三聚氰胺甲醛、酚醛塑料、硬聚氯乙烯(PVC，如管道、管件等)、聚偏二氟乙烯(PVDC)、聚偏氟乙烯(PVDF)、聚氟乙烯(PVF)、脲甲醛等。

         氯丁橡胶、不发泡类天然橡胶、硅橡胶等。


附录C 当量长度表


附录D 减压孔板的局部阻力系数

附录D 减压孔板的局部阻力系数

    减压孔板的局部阻力系数，取值应按下式计算或按表D确定：

    式中dk—减压孔板的孔口直径(m)。

    表D　　　　 减压孔板的局部阻力系数

dk/dj | 0.3 | 0.4 | 0.5 | 0.6 | 0.7 | 0.8
ξ | 292 | 83.3 | 29.5 | 11.7 | 4.75 | 1.83

    本规范用词说明

    1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1)表示很严格，非这样做不可的用词:

    正面词采用“必须”，反面词采用“严禁”；

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”，反面词采用“不应”或“不得”；

    3)表示允许稍有选择，在条件许可时首先应这样做的用词:

    正面词采用“宜”，反面词采用“不宜”。

    2 表示有选择，在一定条件下可以这样做的用词，采用“可”。

    规范中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。


低倍数泡沫灭火系统设计规范 GB 50l5l－92(2000年版)

中华人民共和国国家标准

《低倍数泡沫灭火系统设计规范》

GB 50151－92

(2000年版)

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1 9 9 2 年 7 月 1 日

关于发布国家标准《低倍数泡沫灭火系统设计规范》的通知

建标[1992]30号

根据国家计委计综[1986]2630号文的要求，由公安部会同有关部门共同编制的《低倍数泡沫灭火系统设计规范》，已经有关部门会审。现批准《低倍数泡沫灭火系统设计规范》GB 50151-92为国家标准，自1992年7月1日起施行。

本规范由公安部负责管理，由公安部天津消防科学研究所负责解释，由建设部标准定额研究所负责组织出版发行。

中华人民共和国建设部

1992年1月10日

编制说明

本规范是根据国家计委计综［1986］2630号文的通知，由公安部天津消防科学研究所会同中国石化总公司北京设计院、洛阳石油化工工程公司、石油天然气总公司、大庆石油勘察设计研究院和天津市公安局消防总队等五个单位共同编制而成。

在编制过程中，规范编制组的同志遵照国家的有关方针、政策和“预防为主，防消结合”的消防工作方针，对我国低倍数泡沫灭火系统的科学研究、设计和使用现状进行了广泛的调查和研究，结合国内历次大型及中日石油灭火试验，对泡沫混合液的供给强度等进行验证，并专门为环泵式比例混合流程在自灌条件下适用情况进行了验证，在吸收现有科研成果和工程设计的实践经验基础上，参考了美国、日本、德国、苏联以及国际标准化组织（IsO）等低倍数泡沫灭火系统设计、安装、验收规范和资料，并征求了部分省、市和有关部、委所属的科研、设计、高等院校、大型石油化工企业以及公安消防监督机关等部门的意见，最后经有关部门共同审查定稿。

本规范共分四章和二个附录。其主要内容有：总则、泡沫液和系统型式的选择、系统设计、系统组件等。

鉴于本规范系初次编制，希望各单位在执行过程中，注意积累资料，总结经验。如发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所（地址：天津市李七庄 邮编：30038l），以便今后修改时参考。

中华人民共和国公安部

1991年10月

2000年局部修订条文

工程建设标准局部修订公告

第25号

国家标准《低倍数泡沫灭火系统设计规范》GB 5015l-92，由公安部天津消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年10月1日起施行，原规范中相应的条文同时废止。现予公告。

中华人民共和国建设部

2000年8月25日


第一章 总 则

第一章 总 则

第1．0．1条 为了合理地设计低倍数空气泡沫灭火系统（以下简称泡沫灭火系统），减少火灾损失，保障人身和财产安全，制订本规范。

第l．0．2条 泡沫灭火系统的设计，必须遵循国家的有关方针、政策，做到安全可靠，技术先进，经济合理，管理方便。

第1．0．3条 本规范适用于加工、储存、装卸、使用甲（液化烃除外）、乙、丙类液体场所设置的泡沫灭火系统的设计。

本规范不适用于船舶、海上石油平台等场所设置的泡沫灭火系统的设计。

［说明］根据我国的规范体系，建筑类规范规定低倍数泡沫灭火系统的设置场所，本规范规定低倍数泡沫灭火系统的选型与具体设计。为了更加明确这一点，做此修改。

第1．0．4条 泡沫灭火系统的设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 泡沫液和系统型式的选择

第二章 泡沫液和系统型式的选择

第一节 泡沫液的选择、储存和配制

第2．1．1条 对非水溶性甲、乙、丙类液体储罐，当采用液上喷射泡沫灭火时，可选用蛋白、氟蛋白、水成膜或成膜氟蛋白泡沫液；当采用液下喷射泡沫灭火时，应选用氟蛋白、水成膜或成膜氟蛋白泡沫液。

[说明]本规范的规定与美国、英国等国家相关标准的规定类似。

20世纪 80年代初，英国 Angus 公司以水解蛋白为基料，添加适宜的氟碳表面活性剂制成了成膜氟蛋白泡沫液（FFFP）， 20世纪 90丰代我国开发了这种泡沫液。该泡沫液不但具有氟蛋白泡沫液的特点，而且还具有水成膜泡沫液的成膜特点，是当今普遍使用的泡沫液种类之一。

从灭火角度，抗溶性氟蛋白泡沫液、抗溶性水成膜泡沫液和抗溶性成膜氟蛋白泡沫液等也适用液下喷射泡沫灭火，但其价格较贵，对单纯的非水溶性甲、乙、丙类液体储罐本规范不推荐采用上述抗溶泡沫液。

第 2.1.1A条 保护非水溶性甲、乙、丙类液体的泡沫喷淋系统、泡沫枪系统、泡沫炮系统，当采用泡沫喷头、泡沫枪、泡沫炮等吸气型泡沫产生装置时，可选用蛋白、氟蛋白、水成膜或成膜氟蛋白泡沫液；当采用水喷头、水枪、水炮等非吸气型喷射装置时，应选用水成膜或成膜氟蛋白泡沫液。

［说明］水成膜、成膜氟蛋白泡沫混合液施加到非水溶性液体燃料表面上时，能产生一层防护膜。其灭火效力不仅与泡沫性能有关，更重要的是依赖于它的成膜性及其防护膜的坚韧性和牢固性。所以水成膜、成膜氟蛋白泡沫液也适用于水喷头、水枪、水炮等非吸气型喷射装置。

第2.1.2条 对水溶性甲、乙、丙类液体和含氧添加剂含量体积比超过10％的无铅汽油，以及用一套泡沫灭火系统同时保护水溶性和非水溶性甲、乙、丙类液体的，必须选用抗溶性泡沫液。

[说明]汽油中的含氧添加剂主要是醚、醇等水溶性液体，对普通泡沫具有很强的破坏作用。无铅汽油中含氧添加剂含量体积比超过10％时，用普通泡沫液灭火困难，所以也必须选用抗溶性泡沫液。为此，参照NFPA11－1998《低倍数泡沫灭火系统标准》增加相应要求。

当添加剂为多组分的混合物时，只计算含氧元素的那些组分的净含量。

某些储罐区既有水溶性液体储罐又有非水溶性液体储罐，某些桶装库房同时存有水溶性和非水溶性液体，为了降低工程造价设计一套泡沫灭火系统是可行的，但须选抗溶性泡沫液。用抗溶性泡沫液扑救非水溶性甲、乙、丙类液体时，其设计要求与普通泡沫液相同。

第2．1．3条 泡沫液的储存温度，应为0－40℃，且宜储存在通风干燥的房间或敞棚内。

第2．1．4条 用于配制泡沫混合液的水源，应符合下列要求：

一、配制泡沫混合液的水源应按泡沫液适宜的水质要求配备；

二、配制泡沫混合液的水温宜为4℃～35℃

「说明」淡水是配制各类泡沫混合液的最佳水源。某些泡沫液也适宜于用海水配制混合液。一种泡沫液是否适宜于用海水配制混合法，取决于其耐海水（或硬水）的性能。因此，选择水源时，应考虑与所选泡沫液要求的水质是否相适宜。为此，将原规范一、二、三款合并为目前的一款，四款改为二款。
①注：局部修订条文中标有黑线的部分为修订的内容

第二节 系统型式的选择

第2. 2.1条 选择固定式、半固定式或移动式泡沫灭火系统类型时，应符合相关规范的规定。

［说明］现行国家标准《石油化工企业设计防火规范》、《石油库设计规范》、《原油和天然气工程设计防火规范》分别对各自行业设置固定式、半固定式和移动式泡沫灭火系统的场所进行了规定，全面修订中的《建筑设计防火规范》拟将上述三个“规范”未包括的使用泡沫灭火系统场所进行规定，设计时应根据上述“规范”选择泡沫灭火系统类型，所以删除本节原条文，予以重新编制。

第2．2.2条 储罐区泡沫灭火系统的选择，应符合下列要求：

一、非水溶性甲、乙、丙类液体的固定项储罐，可选用液上喷射泡沫灭火系统、液下喷射泡沫灭火系统或半液下喷射泡沫灭火系统；

二、水溶性甲、乙、丙类液体的固定顶储罐，应选用液上喷射泡沫灭火系统或半液下喷射泡沫灭火系统；

三、甲、乙、丙类液体的外浮顶和内浮顶储罐应选用液上喷射泡沫灭火系统；

四、非水溶性液体的外浮项储罐、内浮顶储罐、直径大于 18m的固定顶储罐以及水溶性液体的立式储罐，不应选用泡沫炮作为主要灭火设施。

五、高度大于7m、直径大于9m的固定顶储罐，不应选用泡沫枪作为主要灭火设施。

[说明] 一、液上喷射泡沫灭火系统适用于固定顶、外浮顶和内浮顶三种储罐；

二、液下喷射泡沫灭火系统不适用于外浮顶和内浮顶储罐，其原因是浮顶阻碍泡沫的正常分布，当只对外浮顶或内浮顶储罐的环形密封处设防时，无法将泡沫全部输送到该处。

当以液下喷射的方式将泡沫注入水溶性液体后，由于水溶性液体分子的极性和脱水作用，泡沫会遭到破坏，无法浮升到液面实施灭火。所以液下喷射泡沫灭火系统不适用于水溶性甲、乙、丙液体固定顶储罐的灭火．

三、半液下喷射是泡沫灭火系统应用形式之一，某些发达国家应用多年，

四、对于外浮顶储罐，其设防区域为环形密封区，泡沫炮难以将泡沫施加到该区域。类似的原因泡沫炮也不适用于内浮顶储罐。泡沫炮为强施放喷射泡沫，由于泡沫会潜入水溶性液体中，使泡沫脱水而遭到破坏，所以不适用于水溶性液体固定顶储罐。直径大于 18 m的固定顶储罐发生火灾时，罐顶一般只撕开一条口子，全掀的案例很少。泡沫炮难以将泡沫施加到储罐内。美、英等国家的相关标准也作了相同或相近的规定。

五、灭火人员操纵泡沫枪难以对罐壁更高、直径更大的储罐实施灭火。美、英等国家的相关标准也作了相近的规定。

第2.2.3条 下列场所宜选用泡沫喷淋系统

一、非水溶性甲、乙、丙类液体可能泄漏的室内场所；

二、泄漏厚度不超过25mm的水溶性甲、乙、丙类液体可能泄漏的室内场所；

三、泄漏厚度超过25mm但有缓冲物的水溶性甲、乙、丙液体可能泄漏的室内场所。

[说明］本条是根据多年的试验研究、工程应用的经验及参考发达国家的标准制订的，同时也保留了原“规范”的内容。所述的缓冲物可以是专门设置的缓冲装置，也可以是非专门设置的固定设备、金属物品或其它固体不燃物。通过公安部天津消防科学研究所的试验，对于厚度超过25 mm但有金属板或金属桶之类的缓冲物时，灭火是切实可行的。

第2.2.4 条 汽车槽车或火车槽车的甲、乙、丙类液体装卸栈台可选用泡沫喷淋系统或泡沫炮系统。

[说明] 本条是参照 NFPA11－ 1998《低倍数泡沫灭火系统标准》制定的。在选用栈台泡沫灭火系统时应综合考虑整个栈台的尺寸规格、所涉及的液体类别、临近的其他危险场所及暴露场所、排水设施、常年风向、环境温度和人员配备等因素。

第2．2．5条 设有围堰的甲、乙、丙类液体室外流淌火灾区域应根据保护区域具体情况选用泡沫喷淋系统、泡沫炮或泡沫枪系统。

[说明]本条所述的围堰是指用土或其他不燃结构材料建造，并能将深度大于25 mm的燃料限定住的护堤。

本条是参照 NFPA11—1998《低倍数泡沫灭火系统标准》、 BS 5 3 0 6、 Part 6《低倍数泡沫灭火系统标准》制定的。

第2．2．6条 无围堰的甲、乙、丙类液体室外流淌火灾区域宜选用移动式泡沫炮或泡沫枪系统。

[说明]本条所述无围堰的甲、乙、丙类液体室外流淌火灾区域是指发生甲、乙、丙类液体流淌时无路牙、防护堤、房屋墙等结构物限制的场所。该场所的甲、乙、丙类液体流淌厚度限定在 2 5 mm之内。

本条是参照NFPA 11－1998《 低值数泡沫灭火系统标准》、 BS 5 3 0 6、 Part 6《低倍数泡沫灭火系统标准》制定的。


第三章 系统设计

第三章 系统设计

第一节 一般规定

第3．1．1条 泡沫混合液设计用量的确定应符合下列要求：

一、泡沫灭火系统扑救储罐区一次火灾的泡沫混合液设计用量，应按式3．1．1—1计算，并应按罐内用量、该罐辅助泡沫枪用量、管道剩余量三者之和最大的储罐确定：

M1 = A1 ·R1 ·T1 ＋n·Qf·t + V

（3．1．l—1）

式中：M1 -- 扑救一次火灾的泡沫混合液设计用量（L）；

A1 --单个储罐的保护面积（m2）；

R1--泡沫混合液供给强度（L／min·m 2）；

T1--泡沫混合液连续供给时间（min）；

n --计算储罐的辅助泡沫枪数量；

Qf--每支辅助泡沫枪的泡沫混合液流量（ L／min）；

t --泡沫枪的混合液连续供给时间（min）；

V--系统管道内泡沫混合液剩余量（L）。

二、泡沫喷淋系统扑救一次火灾的泡沫混合液设计用量应按式3．1．1--2计算：

M2=A2·R2·T2 (3．1．1—2）

式中：M2一泡沫喷淋系统扑救一次火灾的泡沫混合液设计用量（L）；

A2 --泡沫喷淋系统的最大保护面积（m2）

R2 --泡沫喷淋系统泡沫混合液供给强度（L／min·m2 ）;

T2 --泡沫喷淋系统泡沫混合液连续供给时间（ min）。

三、泡沫炮、泡沫枪系统扑救一次火灾的泡沫混合液设计用量应按式3．1．1—3计算：

M3=1.2 A3·R3·T3 （3．1．1—3）s

式中：M3 -- 泡沫炮、泡沫枪系统扑救一次火灾的泡沫混合液设计用量（L）；

A3 -- 泡沫炮、泡沫枪系统扑救一次火灾的最大保护面积（m2）；

R3 -- 泡沫炮、泡沫枪系统泡沫混合液供给强度（L／min·m2）；

T3 -- 泡沫炮、泡沫枪系统泡沫混合液连续供给时间（min）。

[说明]本条第一部分是原规范第3．1．1条与第3.1.2条的合并与修改。如执行原规范第3．1．1条“储罐区泡沫灭火系统设计，其泡沫混合液用量，应满足扑救储罐区内泡沫混合液最大用量的单罐火灾和扑救该储罐流散火灾所设辅助泡沫管枪混合液用量之和的要求”，对于某些多罐和水溶性与非水溶性甲、乙、丙类液体共存的储罐区可能会导致错误设计，且该条语句表达不通顺。修改后的条文规定泡沫灭火系统扑救储罐区一次火灾的泡沫混合液设计用量按罐内用量、该罐辅助管枪用量、管道剩余量三者之和为最大的一个储罐进行设计，避免了上述问题。

用泡沫炮或泡沫枪扑灭火灾时，受风等环境因素的影响，喷出的泡沫会有一定的损失。风力愈大、射程愈远，损失愈大。所以确定泡沫炮、泡沫枪流量时，应将其损失计算在内。出于安全，确定了1．2倍的参数。

第3．1．2条 储罐的保护面积应按下列规定确定：

一、固定顶储罐、浅盘式和浮盘采用易熔材料制作的内浮顶储罐，应为其储罐的横截面积；

二、外浮顶储罐，单、双盘式内浮顶储罐，应为罐壁与泡沫堰板间的环形面积。

[说明]一、本条一款为原规范第3．2．1条的一部分，这一规定同样适用于液下喷射、半液下喷射泡沫灭火系统，所以调整至本节进行一般规定。

二、本条二款由原规范第3.2.2条和第3.2.3条的部分内容归纳而成。

自八十年代初，在发达国家外浮顶储罐泡沫灭火系统的泡沫喷射口（含泡沫产生器），就有罐壁设置和浮顶设置两种方式。近几年我国某些地方采用了浮顶设置形式，本款含采用从浮顶密封上方和金属挡雨板下施放泡沫的泡沫喷射口（含泡沫产生器）浮顶设置方式的保护面积确定。

三、本规范引用了现行《石油库设计规范》的储罐名称，而现行行业标准《石油化工立式圆筒形钢制焊接储罐设计规范》SH3046— 92将内浮顶储罐的浮盘分为单盘、隔舱式单盘、双盘、在浮筒上的金属顶四种，两者名称不一致。本规范所称的浅盘即后者所称的单盘，本规范所称的单、双盘对应后者的隔舱式单盘、双盘。若《石油库设计规范》改变名称，本规范也会相应变更。

第3．1．3条 采用固定式泡沫灭火系统时，除设置固定式泡沫灭火设备外，同时还应设置泡沫钩管、泡沫枪和泡沫消防车等移动泡沫灭火设备。

第3．1．4条 设置固定式泡沫灭火系统的储罐区，应在其防火堤外设置用于扑救液体流散火灾的辅助泡沫枪，其数量及其泡沫混合液连续供给时间，不应小于表3．1．4的规定。每支辅助泡沫枪的泡沫混合液流量不应小于 240L／min。

泡沫枪数量和连续供给时间 表3．1．4

[说明]本条有三层含义：一是提出对设置固定式泡沫灭火系统的储罐区，在其防火堤外设置用于扑救液体流散火灾的辅助泡沫枪要求，比原规范明确了；二是提出设置数量及其泡沫混合液连续供给时间根据所保护储罐直径确定的要求，呼应本节第3．1．1条；三是原规范的要求。

原规范规定了辅助泡沫枪型号，其单只流量较BS 5 3 0 6 Part 6和N F P A 11的规定大出一倍以上，为此对其进行了修改。

第3．1．5条 当储罐区固定式泡沫灭火系统的泡沫混合液流量大于或等于100L／s时，系统的泵、比例混合装置及其管道上的控制阀、干管控制阀宜具备遥控操纵功能，所选设备设置在有爆炸和火灾危险的环境时且应符合《爆炸和火灾危险环境电力装置设计规范》的规定。

[说明]甲、乙、丙类液体储罐区危险程度及火灾后的损失一般均高于其他民用场所，但目前应用于该类场所的泡沫灭火系统，对其控制功能的设计要求一般低于其他灭火系统，为了适当提高泡沫灭火系统的防范能力提出此条要求。

第3．1．6条 在固定式泡沫灭火系统的泡沫混合液主管道上应留出泡沫混合液流量检测仪器安装位置；在泡沫混合液管道上应设置试验检测口。

[说明]为验证安装后的泡沫灭火系统是否满足规范和设计要求，要对安装的系统按有关规范的要求进行检测，为此所作的设计应便于检测设备的安装和取样。

第3．1．7条 储罐区固定式泡沫灭火系统与消防冷却水系统合用一组消防给水泵时，应有保障泡沫混合液供给强度满足设计要求的措施，且不得以火灾时临时调整的方式来保障。

［说明］出于降低工程造价的考虑，有些设计将储罐区泡沫灭火系统与消防冷却水系统的消防泵合用。 但由于两系统的工作状态不同，且多数储罐区的储罐规格也不尽相同，有的相差很大，致使有些系统使用困难。为此提出本条要求，对此类设计加以约束。

第3．1．8条 采用固定式泡沫灭火系统的储罐区，应沿防火堤外侧均匀布置泡沫消火栓。泡沫消火栓的间距不应大于6Om，且设置数量不宜少于4个。

［说明］本条规定布置的泡沫消火栓，其功能是连接泡沫枪扑救储罐区防火堤内流散火灾。泡沫消火栓的设置大致有两种形式，一种是安装在固定系统的泡沫混合液管道上；另一种是由水消火栓、独立泡沫液储罐（桶）和泡沫比例混合器构成。不管哪一种形式，保证一定数量和间距是必要的。现行国家标准《石油化工企业设计防火规范》规定水消火栓的间距不大于60 m，为使储罐区消防设施的布置有章法，本条采纳了这一参数。

第3．1．9条 储罐区固定式泡沫灭火系统宜具备半固定系统功能。

［说明］甲、乙、丙类液体储罐发生火灾时，通常会有泡沫消防车等救援。根据有关组织对我国已发生的地上金属固定顶储罐火灾统计表明，容积大于2000 m3（直径16m）以上的储罐发生火灾时多在罐顶与罐壁的弱焊接处局部掀开一条口子，罐顶全掀的几率较小，且直径越大全掀的几率越小，泡沫消防车不能直接有效地将灭火泡沫施加到局部开口子的着火储罐内；浮顶储罐的泡沫灭火系统主要是针对其密封区域火灾而设计的，泡沫消防车不能将泡沫直接有效地喷射到其密封区域，且浮顶也没有考虑其导致的冲击载荷，一旦使用，有击沉浮顶之危险；泡沫消防车也不宜直接向水溶性甲、乙、丙类液体储罐供给泡沫，原因是大部分泡沫会潜入液体中湮灭而不能灭火。所以推荐储罐区固定式泡沫灭火系统具备半固定系统功能，就等于多了一种措施。

当泡沫混合液管道在防火堤外环状布置时，利用环状管道上设置泡沫消火栓就能实现半固定系统功能，但不如在通向泡沫产生器的支管上设置带控制阀的管牙接口方便。如何实现该功能，由设计者与业主协商。

第二节 储罐区液上喷射泡沫灭火系统的设计

第3·2·1条 固定顶储罐固定式、半固定式液上喷射泡沫灭火系统的泡沫混合液供给强度及连续供给时间，应符合下列规定：

一、对于非水溶性的甲、乙、丙类液体，不应小于表3．2．1—1的规定。

泡沫混合液供给强度和连续供给时间 表3.2.1－1

泡沫液种类 | 供给强度 | 连续供给时间（min）
 | （L／min·m3） | 甲乙类液体 | 丙类液体
蛋白 氟蛋白、水成膜 、成膜氟蛋白 | 6.O 5.0 | 40 45 | 30 30

注1：如果采用大于上表规定的混合液供给强度，混合液连续供给时间可按相应的比例缩短，但不得小于上表规定时间的80％。

注2：含氧添加剂含量体积比大于10％的无铅汽油，其抗溶泡沫混合液供给强度不应小于6L／min·m2、连续供给时间不应小于40 min。

二、水溶性的甲、乙、丙类液体，不应小于表3．2．1一2的规定。

泡沫混合液供给强度和连续供给时间 表3．2．1－2

液体类别 | 供给强度 （L／min·m2） | 连续供给时间（min）
丙酮、丁醇 | 12 | 30
甲醇、乙醇、丁酮、丙烯腈、醋酸乙酯 | 12 | 25

注：本表未列出的水溶性液体，其泡沫混合液供给强度和连续供给时间由试验确定。

[说明] 删除了原条文中固定顶储罐燃烧面积确定的内容，并参照BS 5 3 0 6 Part 6《低倍数泡沫灭火系统标准》、NFPA 11—1998《低倍数泡沫灭火系统标准》、ISO 7 0 7 6 《泡沫灭火系统标准》等，对表3.2.1一 1进行了修改。

第3．2．2条 外浮顶储罐泡沫灭火系统的设计，应符合下列规定：

一、泡沫混合液供给强度不应小于12.5L／（min·m2），连续供给时间不应小于3 0min，单个泡沫产生器的最大保护周长应符合表3．2．2的规定：

单个泡沫产生器的最大保护周长 表3．2．2

泡沫喷射口设置部位 | 堰板高度（m） |  | 保护周长（m）
罐壁顶部、密封或 挡雨板上方 | 软密封 | ≥0.9 | 24
 | 机械密封 | ＜0.6 | 12
 |  | ≥0.6 | 24
金属挡雨板下部 | ＜0.6 |  | 18
 | ≥0.6 |  | 24

二、当泡沫喷射口设置在罐壁顶部、密封或挡雨板上方时，机械密封方式储罐的泡沫堰板高度不应小于0.3 m，且应高出密封圈 0.1m；软密封方式储罐的泡沫堰板高度不应小于O.9m。当泡沫喷射口设置在金属挡雨板下部时，泡沫堰板高度不应小于0.3m。

三、当泡沫喷射口设置在罐壁顶部时，泡沫堰极与罐壁的间距不应小于0.6m。当泡沫喷射口设置在浮顶上时，泡沫堰板与罐壁的间距不宜小于O.6m。

四、应在泡沫堰板的最低部位设排水孔，其开孔面积宜按每1m2环形面积设两个长12mm、高8mm的矩形孔确定。

五、当采用从金属挡雨板下部喷射泡沫的方式时，其挡雨板必须是不含任何可燃材料的金属板。

［说明］一、目前泡沫喷射口的设置方式有两种，第一种是设置在罐壁顶部，原规范就是针对这种方式的；第二种是设置在浮顶上，它又分为泡沫喷射口设置在密封或挡雨板上方和泡沫喷射口设置在金属挡雨板下部（见图 3.2.2）。表 3.2.2中“密封或挡雨板上方” 即指前者，“金属挡雨板下部”即指后者。

B泡沫喷射口安装在金属挡雨板下部

图3．2．2泡沫喷射日在浮顶上的安装方式

根据技术分析及有关设计、生产单位反映的意见，认为原条文规定的单个泡沫产生器的最大保护周长偏长，且规定了产品型号，限制了其它产品的使用，不利于与国际标准接轨。参照 NFPA11－ 1998《低倍数泡沫灭火系统标准》BS5306 Part6《低倍数泡沫灭火系统标

准》对表3．2．2进行了修改，并删除了外浮顶储罐保护面积确定的内容。

二、本款由原规范第二款的部分规定与新增对在浮顶上设置泡沫喷射口的规定综合而成的。

三、本款为新增的。根据大庆市某油库的试验，并参照 NFPA 11— 1998《低倍数泡沫灭火系统标准》，泡沫堰板距离罐壁0.6m为宜，故对原规范第二款的部分规定作此修改。从灭火角度，泡沫喷射口浮顶上设置方式的泡沫堰板距离罐壁可进一步减小，但为方便密封检修，故规定不宜小于0.6m。

四、本款是原规范第二款规定的部分内容，为便于表述另列一款。

第3．2．3条 内浮顶储罐的泡沫灭火系统的设计，应符合下列规定：

一、浅盘式和浮盘采用易熔材料制作的非水溶性甲、乙、丙类液体内浮顶储罐的供给强度和连续供给时间，应按本规范第3．2．1条一款的规定执行。水溶性甲、乙、丙类液体内浮顶储罐，当设有泡沫缓冲装置时，泡沫混合液供给强度和连续供给时间应按本规范第3．2．1条二款的规定执行；未设泡沫缓冲装置时，泡沫混合液的供给强度应按本规范第3．2．1条二款的规定执行，但泡沫混合液连续供给时间应在本规范第3．2．1条二款规定的基础上增加5O％。

二、单、双盘式内浮顶储罐的泡沫混合液的供给强度、单个泡沫产生器保护周长和连续供给时间均应按本规范第3．2．2条的第一款规定执行，泡沫堰板距离罐壁不应小于 O．55m，其高度不应小于 O.5m。

［说明］本规范执行过程中，发现对浅盘式和浮盘采用易熔材料制作的水溶性甲、乙、丙类液体内浮项储罐的规定欠明确，且有设计单位和消防建审部门询问过此类储罐的泡沫系统如何设计，为此本条将此类内浮顶储罐按是否设置泡沫缓施装置分别规定设计要求。

第3.2.4条 液上喷射泡沫灭火系统泡沫产生器的设置，应符合下列规定：

一、固定顶储罐、浅盘式和浮盘采用易熔材料制作的内浮顶储罐的泡沫产生器型号及数量，应根据计算所需的泡沫混合液流量确定，且设置数量不应小于表3.2.4的规定：

泡沫产生器设置数量 表 3.2.4

储罐直径（m） | 泡沫产生器设置数量（个）
≤10 | 1
＞10且≤25 | 2
＞25且≤30 | 3
＞30且≤35 | 4

注：对于直径大于35m的储罐，其横截面积每增加300m2，应至少增加1个泡沫产生器。

二、外浮顶储罐和单、双盘式内浮顶储罐的泡沫产生器，其型号和数量应按本规范第3.2.2条的要求来确定。

三、当一个储罐所需的泡沫产生器数量超过一个时，宜选用同规格的泡沫产生器，且应沿罐周均匀布置。

四、储有水溶性甲、乙、丙类液体的固定顶储罐应设置泡沫缓冲装置。

五、泡沫喷射口设置在外浮顶储罐的罐壁顶部时，应配置泡沫导流罩；泡沫喷射回设置在浮顶上时，泡沫喷射回应采用两个出口直管段的长度均不小于其直径5借的T型管，且T型管的横管段应保持水平；设置在密封或挡雨板上方的泡沫喷射日在伸入泡沫堰板后应向下倾斜3O°—6O°。

［说明］原“规范’表3．2．4按储罐直径规定的泡沫产生器数量偏多，如一个直径22．5m（容量5000 m3 ）的储罐按原“规范”泡沫产生器最小设置数量为3个,而按NFPA 11泡沫产生器最小设置数量为1个，差别太大。为保证本规范规定的参数既安全可靠，又体现经济性，对表3．2．4进行了修改。

删除了原“规范”三款的条文。为使各泡沫产生器工作压力和流量的均衡以利于灭火，推荐相同型号的泡沫产生器并要求其均布。

对于水溶性甲、乙、丙类液体固定顶储罐不设缓冲装置难以灭火，本规范规定的设计参数是建立在设有缓冲装置基础上的。原规范在条文说明中叙述了设置要求，现予以明确。

本条要求是为了减少泡沫损失和有利于泡沫的分布，设置泡沫导流罩和泡沫喷射口设置在浮顶上要求T型管是行之有效的措施。

第3.2.5条 储罐上泡沫混合液管道的设置应符合下列规定：

一、固定顶储罐、浅盘式和浮盘采用易熔材料制作的内浮顶储罐，每个泡沫产生器应用独立的混合液管道引至防火堤外；

二、罐壁顶部设置泡沫喷射口的外浮顶储罐和单双盘式内浮顶储罐的泡沫产生器，可每两个一组在泡沫混合液立管下端合用一根管道引至防火堤外。当三个或三个以上泡沫产生器在泡沫混合液立管下端合用一根管道引至防火堤外时，宜在每个泡沫混合液立管上设控制阀。半固定式泡沫灭火系统引出防火堤外的每根泡沫混合液管道所需的混合液流量不应大于一辆消防车的供给量；

三、连接泡沫产生器的泡沫混合液立管应用管卡固定在罐壁上，其间距不宜大于3m，泡沫混合液的立管下端应设锈渣清扫口。对于外浮顶储罐泡沫喷射口浮顶上设置方式，当泡沫混合液管道从储罐内通过时，应采用具有重复扭转运动轨迹的耐压软管，并不得与浮顶支承相碰撞，且应相距储罐底部的伴热管O.5m以上；

四、外浮顶储罐的梯子平台上设置带闷盖的管牙接口，此接口用管道沿罐壁引至防火堤外距地面0.7m处，且应设置相应的管牙接口。

[说明]由于引入了泡沫喷射口浮顶上设置方式，在条二款加了该定语。三款增加了泡沫喷射口浮顶上设置方式中对耐压软管、管道连接的要求，并将与水平管道宜用金属软管连接的要求移到了第3．2．6条一款。

第3.2.6条 防火堤内泡沫混合液管道的设置应符合下列规定：

一、地上泡沫混合液水平管道，应敷设在管墩或管架上，但不应与管墩、管架固定。与罐壁上的泡沫混合液立管之间宜用金属软管连接。

二、埋地管道距离地面的深度应大于0.3m，与罐壁上的泡沫混合液立管之间应用金属软管或金属转向接头连接：

三、泡沫混合液的管道应有3‰坡度坡向防火堤。

[说明]一、本款是原规范第一款的规定与第3．2．5条三款的部分规定综合而成的。

二、将管道埋在地下，突出的优点就是防火堤内整洁，便于防火堤内的日常作业。但也有不利因素，一是控制泡沫产生器的阀门得设置在地下，不利于操作；二是埋地管道的运动受限，对地基的不均匀沉降和储罐爆炸着火时罐体的上冲力敏感；三是不利于管道的维护与更换。为此原规范暗含不推荐将管道理在地下的做法，但由于国内外均有采用，而规范又不便限制，所以增加了此款，本款的宗旨是保护管道免遭破坏。所述金属转向接头可由铸钢、球墨铸铁或可锻铸铁制成。

本条的三款为原规范的第二款。

第3.2.7条 防火堤外泡沫混合液管道的设置应符合下列规定：

一、在靠近防火堤外侧处的水平管道上应设置供检测泡沫产生器工作压力的压力表接口。

二、泡沫混合液的管道应有2‰的坡度坡向放空阀，管道上的控制阀，应设置在防火堤外，并应有明显标志。

三、泡沫混合液管道上的高处应设排气阀。

［说明］原第一款表达欠确切，其内容现已归纳到3．1．8条。泡沫系统安装完毕后要进行检测，以确定系统设计及安装是否满足相关规范要求，增加的条文就是用于系统检测的。

第3．2．8条 删除。

［说明］有关设计计算的内容进行了重新编写，见本章第六节。

第三节 储罐区液下喷射泡沫灭火系统的设计

第3．3．1条 删除

［说明］：该条的内容已归纳到第二章第二节中。

第3．3．2条 地上非水溶性甲、乙、丙类液体固定顶储罐，当采用液下喷射泡沫灭火系统时，应符合下列规定：

一、泡沫混合液的供给强度不应小于5.OL／min·m2；

储存温度超过 50℃或粘度大于 40 mm2／s的液体和含氧添加剂含量体积比大于10％的无铅汽油，其泡沫混合液供给强度应由试验确定；

二、泡沫混合液的连续供给时间不应小于 4O min；

三、泡沫进入非水溶性液体的速度：对于甲、乙类液体不应大于 3m／s；对于丙类液体不应大于 6m／s；

四、泡沫喷射口宜采用向上斜的口型，其斜口角度宜为45゜，泡沫喷射管的长度不得小于喷射管直径的20倍。当设有一个喷射口时，喷射口宜设在储罐中心；当设有一个以上喷射口时，应沿罐周均匀设置，且各喷射口的流量宜相等；

五、泡沫喷射口应安装在高于储罐积水层0.3m之上，泡沫喷射口的设置数量不应小于表3．3．2的规定。

泡沫喷射口设置数量 表3．3．2

储罐直径（m） | 喷射口数量（个）
≤23 | 1
＞23且≤33 | 2
＞33且≤40 | 3

注：对于直径大于4Om的储罐，其横截面积每增加 400m2应至少增加 1个泡沫喷射口。

［说明］参照 NFPA11《低倍数泡沫灭火系统标准》、 BS 5 3 O 6 Part 6《低倍数泡沫灭火系统标准》，对泡沫混合液供给强度和连续供给时间进行了修改，并将泡沫进入非水溶性液体的速度按甲、乙类和丙类分别进行规定。

国内多数设计者理解泡沫管道即为泡沫喷射管，所以许多系统设计为从高背压泡沫产生器出口至储罐内的泡沫喷射口，其管道为同一管径，这样给某些工程带来不便。为了给设计以灵活性，同时又考虑到流体力学参数的稳定，提出泡沫喷射管长度要求。

第3．3．3条 液下喷射泡沫灭火系统高背压泡沫产生器的设置，应符合下列规定：

一、设置数量应按本规范第3．3．2条计算的泡沫混合液流量确定；

二、应设置在防火堤外；

三、当一个储罐所需的高背压产生器数量大于1个时，宜并联使用；

四、在高背压泡沫产生器的进口侧应设置检测压力表接口，在其出口侧应设置压力表、背压调节阀和泡沫取样口。

［说明］本条原第二款与第三款的修改条文分别归纳到了本章第六节与第四章第四节中。

根据工程中发现的问题及工程检测的需要，提出了现第二款、第三款、第四款的要求。

第3．3．4条 液下喷射泡沫灭火系统的泡沫管线设置应符合下列规定：

一、防火堤内的泡沫管线应按本规范第3．2．6条确定；

二、防火堤外的泡沫管线应设置放空阀并宜有2‰的坡度坡向放空阀，不应设置消火栓、排气阀；

三、在靠近储罐的泡沫管线上应设置供系统试验带可拆卸盲板的支管；

四、半固定式系统的泡沫管道应引至防火堤外，并应设置相应的高背压泡沫产生器快装接口。

［说明］：新增第三款是出于工程检测与试验的需要；第四款是对原“规范”的补充。

第3．3．5条 删除。

［说明］原第3．3．5条内容已归纳到本章第六节中。

第3．3．6条 液下喷射泡沫系统的泡沫混合液管道设置应按本规范第3．2．7条确定。

［说明］水力计算的要求已归纳到本章第六节。

第3．3．7条 液下喷射泡沫灭火系统的泡沫管道上应设钢质控制阀和逆止阀及不影响泡沫系统正常运行的防油品渗漏设施。

［说明］目前液下喷射泡沫系统一个较突出的问题就是泡沫喷射管上的逆止阀密封不严，有些系统除关闭了储罐根部的闸阀外，在防火堤外又设置了一道处于关闭状态的闸阀，使该系统处于了半瘫痪状态，即使这样，但还是漏油；有的系统甚至将泡沫喷射管设置成项部高于液面的Ω形，既给安装带来困难，又增加了泡沫管道的阻力，同时又影响美观。目前有采用爆破膜、梭形逆止阀等措施的，为此增加相关要求。

第四节 泡沫喷淋系统

第3.4.1条 泡沫喷淋系统的保护面积应按保护场所内的水平面面积或水平面投影面积确定。

第3.4.2条 当泡沫喷淋系统保护非水溶性甲、乙、丙类液体时，其泡沫混合液供给强度和连续供给时间，不应小于表3．4．2的规定。

泡沫混合液供给强度和连续供给时间 表3.4.2

泡沫液种类 | 喷头设置高度（m） | 泡沫混合液供给强度（L/min· m2） | 供给时间（min）
蛋白、氟蛋白 | ≤10 | 8 | 10
 | ＞10 | 10
水成膜、成膜氟蛋白 | ≤10 | 6.5
 | ＞10 | 8

当泡沫喷淋系统保护水溶性甲、乙、丙类液体时，其混合液供给强度和连续供给时间，宜由试验确定。

［说明］本条是在原“规范”等3．4．3条基础上，参照NFPA16－1995《泡沫——水雨淋系统与泡沫——水喷雾系统安装标准》、 BS 5 3 O 6 Part 6 《低倍数泡沫灭火系统标准》、ISO7076《泡沫灭火系统标准》等，结合我国国情制订的。

第3．4．3条 泡沫喷淋系统保护非水溶性甲、乙、丙类液体时，宜选用吸气型喷头或带溅水盘的开式非吸气型喷头；当保护水溶性甲、乙、丙类液体时，应选吸气型喷头。

［说明］保护非水溶性甲、乙、丙类液体当选择蛋白、氟蛋白等非成膜类泡沫液时，要选用传统的吸气型泡沫喷头；当选择水成膜、成膜氟蛋白等成膜类泡沫液时，可选用吸气型喷头也可选用开式非吸气型喷头。为减轻泡沫对保护液体的冲击，当选择水成膜、成膜氟蛋白等成膜类泡沫液并选用开式非吸气型喷头时，宜选用带溅水盘的开式非吸气型喷头。保护水溶性甲、乙、丙类液体时，不管选择何种抗溶泡沫液，均无成膜性，所以要选用吸气型泡沫喷头。

第3．4．4条 泡沫喷头的布置应符合下列要求：

一、泡沫喷头的布置应根据泡沫混合液的设计供给强度、保护面积和喷头特性确定。

二、应使泡沫直接喷射到保护对象上；

三、泡沫喷头的布置应保证整个保护面积内的泡沫混合液供给强度均匀，任意四个相邻喷头组成的四边形保护面积内的平均泡沫混合液供给强度不应小于设计强度；

四、泡沫喷头周围不应有影响泡沫喷洒的障碍物；

五、泡沫喷头的保护面积和间距应符合表3.4.4的规定：

泡沫喷头的保护面积和间距 表3．4．4

喷头设置高度（m） | 每只喷头的最大保护面积（m2） | 喷头的最大水平距离（m）
≤10 | 12.5 | 3.6
＞10 | 10 | 3.2

［说明］本条是参照 NFPA13 《水喷淋灭火系统安装标准》、 NFPA16《泡沫一水喷淋灭火系统标准》、《自动喷水灭火系统设计规范》GBJ 84－85、《水喷雾灭火系统设计规范》GB 50219—95等标准、规范，结合泡沫喷淋系统特性制订的。

第3．4．5条 泡沫喷淋系统宜设置雨淋阀、水力警铃，并应在每个雨淋阀出口管路上设置压力开关，但喷头数小于1O个的单区泡沫喷淋系统可不设雨淋阀和压力开关。

［说明］泡沫喷淋系统是自动启动灭甲、乙、丙类液体初期火灾的灭火系统，为保证其响应时间短，系统启动后能及时通知有关人员，以及系统控制盘监控要设置雨淋阀、水力警铃、压力开关。须指出，经实践考验，目前采用电磁阀其拒动几率很大。采用电动蝶阀也比采用雨淋阔拒动几率大，且响应时间长。

单区小系统保护的场所火灾负荷小，且其管道较短，响应时间易于保证，为节约投资可不设置雨淋阀与压力开关。

第3．4．6条 泡沫喷淋系统应具备自动、手动和应急机械启动功能。在自动控制状态下，系统的响应时间不应大于 60s。

［说明］自动启动并伴有手动和应急机械启动功能，是自动系统一般要求。响应时间是参照《水喷雾灭火系统设计规范》（GB 5O219—95），并结合泡沫喷淋系统的特性制订的。

第3．4．7条 泡沫喷淋系统的火灾探测与报警应符合现行国家标准《火灾自动报警系统设计规范》的有关规定。当选用带闭式喷头的传动管传递火灾信号时，传动管的长度不应大于300m，公称直径宜为15mm～25mm，传动管上闭式喷头的布置间距不宜大于 2.5 m。

［说明］系统的火灾探测与报警应符合国家标准《火灾自动报警系统设计规范》的有关规定是一般准则。

由于某些场所适宜选用带闭式喷头的传动管传递火灾信号，许多工程也是这样做的，为保证其可靠制订了该条文。

第3．4．8条 飞机库内设置的泡沫---水喷淋系统应按国家标准《飞机库设计防火规范》执行。

第五节 泡沫泵站

第3．5．1条 泡沫泵站宜与消防水泵房合建，其建筑耐火等级不应低于二级，泡沫泵站与保护对象的距离不宜小于30m，且应满足在泡沫消防泵启动后，将泡沫混合液或泡沫输送到最远保护对象的时间不宜大于5min。

第3．5．2条 泡沫消防泵宜采用自灌引水启动。一组泡沫消防泵的吸水管不应少于两条，当其中一条损坏时，其余的吸水管应能通过全部用水量。

第3．5．3条 泡沫消防泵站内或站外附近泡沫混合液管道上，宜设置消火栓；泡沫泵站内，宜配置泡沫枪。

第3．5．4条 泡沫消防泵，应设置备用泵，其工作能力不应小于最大一台泵的能力。当符合下列条件之一时，可不设置备用泵：

一、非水溶性甲、乙、丙类液体总储量小于2500m3，且单罐容量小于500m3；

二，水溶性甲、乙、丙类液体总储量小于1000m3，且单罐容量小于100m3。

第3．5．5条 泡沫泵站的动力源，应符合下列要求之一：

一、一级电力负荷的电源；

二、二级电力负荷的电源并同时设置作备用动力柴油机；

三、全部采用柴油机；

四、不设置备用泵的泡沫泵站，可不设置备用动力。

［说明］设置柴油机比设置柴油发电机要经济，比设置汽油机安全，所以作此规定。关于供电系统的负荷分级与相应要求请参见《供配电系统设计规范》（GB50052—95）。

第3．5．6条 泡沫泵站内，应设水池水位指示装置。泡沫泵站应设有与本单位消防站或消防保卫部门直接联络的通讯设备。

第3．5．7条 严禁将独立泡沫站设置在防火堤内、围堰内或泡沫喷淋系统保护区内。设置在防火堤外的独立泡沫站与储罐罐壁的间距，应大于20m，且应具备遥控功能。

［说明］独立的泡沫站设置在系统保护区外即着火区域以外是最基本要求。有些储罐区较大、罐组较多，如果将泡沫供给源集中到泵站，5min内不能将泡沫混合液或泡沫输送到最远的保护对象，延误灭火。所以遇到此类情况时，可将泡沫站与泵房分建。有的工程甚至设置了两个以上的泡沫站，以满足输送时间的要求。为了安全，作了如上规定。

第六节 泡沫炮、泡沫枪系统

第3.6.1条 当泡沫炮、泡沫枪系统作为非水溶性甲、乙、丙类液体固定顶储罐的主要灭火设施时，其泡沫混合液供给强度和连续供给时间不应小于表3．6. 1的规定。

泡沫混合液最小供给强度与连续供给时间 表 3．6．1

泡沫液种类 | 混合液供给强度 （L／min·m2） | 连续供给时间（ min）
 |  | 甲、乙类液体 | 丙类液体
蛋白、氟蛋白 | 8.0 | 60 | 45
水成膜、成膜、氟蛋白 | 6.5 | 60 | 45

[说明]本条是由分解原规范第3．2．l条一款中的移动式系统而来的，并参照 BS5306 Part6《低倍数泡沫灭火系统标准》、NFPA 11—1998《低倍数泡沫灭火系统标准》等，对其进行了修改。

第3．6．2条 当采用泡沫炮系统保护甲、乙、丙类液体槽车装卸栈台时，应符合下列规定：

一、应能保护栈台顶盖、泵、计量仪器、车辆及与装卸产品有关的各种设备；

二、系统的保护面积，汽车槽车栈台，应按整个栈台地表面积确定；火车槽车栈台，应按不小于5节槽车长所分割的栈区地表面积确定；

三、泡沫混合液供给强度和连续供给时间，不应小于表3．6. 2的规定。

泡沫混合液供给强度和连续供给时间 表3．6. 2

泡沫液种类 | 供给强度（L/min·m2） | 供给时间(min) | 装卸的液体种类
蛋白、氟蛋白 | 6.5 | 20 | 非水溶性液体
水成膜、成膜氟蛋白 | 5.0 | 20
抗溶性泡沫 | 12 | 30 | 水溶性液体

［说明］本条为新增条文，是参照NFPA 11～ 1998《低倍数泡沫灭火系统标准》等制订的。

第3．6．3条 当泡沫炮、泡沫枪系统保护设有围堰的非水溶性甲、乙、丙类液体流淌火灾场所时，保护面积应按围堰包围的地面面积与其中不燃结构占据的面积之差计算，其泡沫混合液供给强度与连续供给时间，不应小于表3．6．3的规定。

泡沫混合液最小供给强度与连续供给时间 表3. 6. 3

泡沫液种类 | 混合液供给强度 （L／min·m2） | 连续供给时间（ min）
 |  | 甲、乙类液体 | 丙类液体
蛋白、氟蛋白 | 6.5 | 40 | 30
水成膜、成膜氟蛋白 | 6.5 | 30 | 20

［说明］本条为新增条文，由于围堰的限制，液体会积聚一定的深度，为此泡沫混合液供给强度和连续供给时间借鉴了本规范第3．2．1条一款的规定，同时参考了 NFPA 11－ 1998《低倍数泡沫灭火系统标准》BS 5 3 0 6 Part 6 《低倍数泡沫灭火系统标准》等国外标准的规定。

第3．6．4条 当泡沫炮、泡沫枪系统保护甲、乙、丙类液体泄漏导致的室外流淌火灾场所时，应根据保护场所的具体情况确定最大流淌面积。泡沫混合液供给强度和连续供给时间不应小于表3．6．4的规定。

泡沫混合液供给强度和连续供给时间 表 3. 6. 4

泡沫液种类 | 供给强度 （L／min·m2） | 供给时间 （min） | 液体种类
蛋白、氟蛋白 | 6.5 | 15 | 非水溶性液体
水成膜、成膜氟蛋白 | 5.0 | 15 |
抗溶性泡沫 | 12 | 15 | 水溶性液体

「说明」本条为新增条文，是参照BS 5 3 O 6 Part《低倍数泡沫灭火系统标准》NFPA 11一1998《低倍数泡沫灭火系统标准》等制订的。由于无围堰等限制，流淌液体厚度会较浅，单位面积的灭火难度会比有围堰的流淌火小些。

第3．6．5条 固定式泡沫炮系统除符合本规范的规定外，尚应符合《固定消防炮灭火系统设计规范》的规定。

第七节 水力计算

第3．7．1条 泡沫产生器、高背压泡沫产生器和泡沫喷头等泡沫产生装置的泡沫混合液流量宜按式3．7．l计算，也可按制造商提供的压力一流量特性曲线确定。

（3.7.1）

式中：q一泡沫混合液流量（L／s）；

k一泡沫产生装置的流量特性系数：

P一泡沫产生装置的进口压力（MPa）。

［说明］本条是新增加的。

原“规范”第3．2．4条三款、第3.3．3条三款分别给出“压力一流量”计算式，该计算式更适用于泡沫喷淋系统的泡沫喷头，所以将其综合成一条。该计算式适用于“规范”中不同的泡沫产生装置。

根据编制规范的原则，给出了上述计算式。但除泡沫喷头外，目前各生产厂商基本都未给出泡沫产生器。高背压泡沫产生器的人系数，所以也可按压力一流量曲线确定泡沫混合液流量。

第3.7.2条 泡沫灭火系统的泡沫混合液设计流量应按式 3.7.2计算：

Q=k1Qj （3.7.2）

式中：Q一系统的泡沫混合液设计流量(L／S)；

k1一裕度系数（k1≥1.O5）；

Qj一系统的泡沫混合液计算流量（ L／s）。

［说明］本条的要求是一般准则，目的是保证实际流量不低于计算流量。

第3.7.3条 储罐区泡沫灭火系统管道内的泡沫混合液流速，不宜大于3m／s；泡沫喷淋系统管道内的泡沫混合液流量，不宜大于5m／s；液下喷射泡沫灭火系统泡沫喷射管之前的泡沫管道内的泡沫流速宜为3m／s ~ 9 m／s。

［说明］本条概括了原“规范”第3．2．8条、第 3.3.6条，同时参照 Bs 53O6 Part6、《自动喷水灭火系统设计规范》（GBJ84－85）规定了泡沫灭火系统管道内的泡沫混合液流速和泡沫流速。液下喷射灭火系统管道内的泡沫是一种物理性质很不稳定的流体，其25％析液时间约 2 min～3 min，如其在管道内的流速过小、流动时间过长，势必造成部分液体析出，影响泡沫的灭火效果，因此，在液下喷射灭火系统设计中，在压力损失允许的情况下应尽量提高泡沫管道内的泡沫流速。较高的泡沫流速，有利于泡沫在流动中的搅拌、混合，减少泡沫流动中的析液。

第3.7.4条 单位长度泡沫混合液管道的压力损失应按式3．7．4计算：

（3.7.4）

式中：i一每米长泡沫混合液管道的压力损失 （MPa／m）：

V -- 管道内泡沫混合液的平均流速（m/s）；

D -- 管道的内径（m）。

[说明]本计算式是《室内给水排水和热水供应设计规范》规定流速大于 1.2 m／s的计算式，并被《自动喷水灭火系统设计规范》（GBJ84一85）、《水喷雾灭火系统设计规范》（GB 50219－95）所采纳，所以本规范予以采纳。

第3．7．5条 泡沫比例混合器的压力损失，应按制造商提供的参数确定。

[说明]本条归纳了原第4．2．4条二款的规定，明确了泡沫比例混合器压力损失的确定原则。

第3．7．6条 雨淋阀的压力损失，宜按式3. 7. 6计算：

hr= BRQ2y （3.7.6）

式中：hr -- 雨淋阀的压力损失（MPa）；

BR -- 雨淋阀的比阻值；

Qy -- 雨淋阀的泡沫混合液流量（L／S ）。

[说明]采纳了《水喷雾灭火系统设计规范》（GB50219-95）的规定。本计算式用于采用雨淋阀的泡沫系统。

第3．7．7条 泡沫混合液管道的局部压力损失可采用当量长度法计算，也可按系统管道沿程压力损失值的20% ~ 30%估算。

泡沫混合液管道上的阀门和管件当量长度，可取水管道上阀门和管件的当量长度。

[说明]《水喷雾灭火系统设计规范》（GB 50219－95）第7. 2．2条规定：管道的局部水头损失宜采用当量长度法计算，或按管道沿程水头损失的2O％～30％计算。

《建筑给水排水设计规范》第2．6．l条规定：当生活、生产、消防共用给水管网时，局部水头损失为20％；当为消火栓系统消防给水管网时，局部水头损失为15％；当为生产、消防共用给水管网时，局部水头损失为15％。

鉴于低倍数泡沫灭火系统包括储罐区泡沫系统和泡沫喷淋系统，所以采纳了20％～30％的系数。储罐区泡沫系统可采用下限，设置雨淋阀、过滤器的泡沫喷淋系统要采用上限。

第3．7．8条 液下喷射泡沫灭火系统中泡沫管道的水力计算应符合下列规定：

一、泡沫管道的压力损失可按式3.7.8计算；

h = CQp 1.72（ 3· 7· 8）

式中: h -- 每10m泡沫管道的压力损失（ Pa／1Om）；

C -- 管道压力损失系数；

Qp -- 泡沫流量（ L／S）。

二、泡沫的发泡倍数宜按3倍计算；

三、压力损失系数可按表3．7．8一1取值；

四、泡沫管道上的阀门和部分管件的当量长度，可按表3.7.8—2确定。

管道压力损失系数 表3. 7．8－l

管径（mm） | 管道压力损失系数c
100 | 12.920
150 | 2.140
200 | 0.555
250 | 0.210
300 | 0.111
350 | 0.071

泡沫管道上阀门和部分管件的当量长度（m） 表3．7．8—2

管件种类 | 公称直径（mm）
 | 150 | 200 | 250 | 300
闸阀 | 1.25 | 1.50 | 1.75 | 2.00
90度弯头 | 4.25 | 5.00 | 6.75 | 8.00
旋启式逆止阀 | 12.00 | 15.25 | 20.50 | 24.50

[说明]由原规范第3．3．5条与第3．3．2条一款的一部分构成。

第3．7．9条 泡沫灭火系统给水泵扬程或给水管道的供水压力应按式3．7．9计算：

H ＝ ∑h＋ h。＋ hz （3.7.9）

式中：H一泡沫消防泵的扬程或给水管道的供水压力（MPa）；

∑h一系统管道的沿程压力损失与局部压力损失之和（MPa）；

h。一最不利点处泡沫产生装置的工作压力（MPa）；

hz 一最不利点处泡沫产生装置与消防水池最低水位或供水管网引入管中心线之间的静压差（MPa）。


第四章 系统组件

第四章 系统组件

第一节 一般规定

第4．l．l条 泡沫消防泵、泡沫比例混合器、泡沫液压力储罐、泡沫产生器、阀门、管道等系统组件，必须具有国家检测部门的检验合格证书。

第4．1．2条 系统主要组件的涂色，应符合下列要求：

一、泡沫液泵、泡沫混合液管道、泡沫管道、泡沫液储罐、泡沫比例混合器、泡沫产生器涂红色；

二、泡沫消防泵、给水管道涂绿色。

注：当管道较多与工艺管道涂色有矛盾时，也可涂相应的色带或色环。

第二节 泡沫消防泵和泡沫比例混合器

第4．2．1条 泡沫消防泵宜选用特性曲线平缓的离心泵，当采用环泵式比例混合器时，泵的额定流量应为系统设计流量的1．1倍；当采用水力驱动式平衡压力比例混合器时，应将其消耗的流量计入泵的额定流量内。

［说明］水力驱动式平衡压力比例混合器，由于是采用系统自身压力水驱动的，其消耗的水量与所选用的泡沫液类型（3％或6％型）有关，选泵时应根据具体设计将比例混合器消耗的水流量计算在内。

第4．2．2条 泡沫消防泵进水管上，应设置真空压力表或真空表。

泡沫消防泵的出水管上，应设置压力表、单向阀和带控制阀的回流管。

第4.2.2A条 所选用的泡沫比例混合器，应能使泡沫混合液在设计流量范围内的混合比不小于其额定值，也不得大于其额定值的30％，且实际混合比与额定混合比之差不得大于1个百分点。

[说明]目前，因对泡沫系统的泡沫混合液混合比无要求，导致一些泡沫系统的泡沫混合液混合比过低，使系统可靠性降低；一些系统泡沫混合液的混合比过高，浪费泡沫液，且对液下喷射系统不利。为此，参考NFPA 11－1998《泡沫灭火系统标准》制订本条。含义，如额定混合比为3％时，实际混合比应为3％～3．9％；额定混合比为6%时，实际混合比应为6％～7％。

第 4.2.2B条 泡沫比例混合器的进口工作压力，应在标定的工作压力范围内。

［说明］泡沫比例混合器进口工作压力范围由制造商提供，通常标在其产品说明书中。

第4．2．3条 当采用环泵式泡沫比例混合器时，应符合下列规定：

一、出口背压宜为零或负压。当进口压力为0．7－0．9MPa时，其出口背压可为0．02－0．03MPa；

二、吸液口不应高于泡沫液储罐最低液面1m；

三、比例混合器的出口背压大于零时，吸液管上应设有防止水倒流泡沫液储罐的措施；

四、安装比例混合器宜设有不少于一个的备用量。

第4.2.4条 当采用压力比例混合器时，应符合下列要求：

一、压力比例混合器的单罐容积不宜大于 10m3；

二、无囊式压力比例混合器，当单罐容积大于 5m3且储罐内无分隔设施时，宜设置一台小容积压力比例混合器，其容积应大于 0.5m3，并能保证系统按最大设计流量连续提供 3 min的泡沫混合液。

［说明］一、工程实践中，压力比例混合器进水、控制阀因口径较大难开、囊渗漏甚至破裂的实例均有发生。某些工程为降低费用，选用一台容积很大的压力比例混合器。有的达 25 m3以上，一旦其发生故障，所设的泡沫系统就将瘫痪。本着经济、安全可靠、使用方便的原则制订该限制性条款。

二、便于工程检测和平时试验。

第4.2.5条 当采用平衡压力式泡沫比例混合器时，应符合下列规定：

一、比例混合器的泡沫液进口压力，应大于水进口压力，但其压差不应大于 O.2 MPa；

二、比例混合器的泡沫液进口管道上应设单向阀；

三、当采用水力驱动式泡沫液泵时，可不设置备用泵；采用其它动力源的泡沫液泵时，应设置备用泵，且动力源应符合第3．5．5条的规定；

四、泡沫液管道上应设冲洗及放空管道。

［说明］本条前二款是该比例混合器的原理性要求，第三款是考虑到水力驱动泡沫液泵比电动泵可靠而制订的，第四款是保证系统使用或试验后用水冲洗干净，不留残液。

第4.2.6条 当采用管线式泡沫比例混合器时，应将其串接在消防水带上，其出口压力应满足泡沫设备进口压力的要求。

第三节 泡沫液储罐

第4．3．1条 当采用环泵或平衡压力式泡沫比例混合流程时，泡沫液储罐应选用常压储罐；当采用压力式泡沫比例混合流程时，泡沫液储罐应选用压力储罐。

第4. 3．2条 泡沫液储罐宜采用耐腐蚀材料制作；当采用钢罐时，其内壁应作防腐处理，与泡沫液直接接触的内壁或防腐层不应对泡沫液的性能产生不利影响。

［说明］一、蛋白类泡沫液中含有无机盐、少量碳氢与氟碳表面活性剂及其它添加剂，储存过程中主要对金属有腐蚀作用。水成膜泡沫液含有较大比例的碳氢表面活性剂与氟碳表面活性剂以及有机溶剂，长期储存，碳氢表面活性剂和有机溶剂不但对金属有腐蚀作用，而且对许多非金属材料也有很强的溶解、溶胀和渗透作用，若泡沫液储罐内壁的材质不能满足要求，会大大缩短泡沫液储罐的使用寿命。

二、某些材料或防腐涂层对泡沫液的性能有不利影响，尤其是碳钢对水成膜泡沫液的性能影响最大。水成膜泡沫液长期与碳钢接触时，其铁离子会使氟碳表面活性剂变质，所以不得将泡沫液与碳钢储罐直接接触。碳氢表面活性剂和有机溶剂溶解的许多非金属材料分子或离子进入泡沫液中也会影响其性能。所以在选择泡沫液储罐内壁的材质或防腐涂层时，应特别注意是否与所选泡沫液相适宜，否则，会大大缩短泡沫液的有效储存期，显著降低灭火效果。

第4. 3．3条 常压储罐宜采用卧式或立式圆柱形储罐，其上应设置液面计、排渣孔、进料孔、人孔、取样口、呼吸阀或带控制阀的通气管。

压力储罐上应设安全阀、排渣孔、进料孔、人孔和取样孔。

第四节 泡沫产生器

第4.4.1条 泡沫产生器应符合下列要求：

一、泡沫产生器进口的工作压力，应为其额定值±l.1MPa 。

二、泡沫产生器及露天的泡沫喷射口应设置防止异物进入的金属网；

三、泡沫产生器进口前应有不小于1m的直管段；

四、外浮顶储罐上的泡沫产生器不应设置密封玻璃。

［说明］一、本条是由原“规范”第3．2．4条三款部分条文修改而成的，目的是保证泡沫产生器在合理的压力下工作。

二、防止堵塞泡沫产生器或泡沫喷射口。

三、有利于泡沫产生器的正常工作，否则会导致泡沫混合液散射。

四、外浮顶储罐不存在爆炸气体空间，泡沫产生器设置密封玻璃不但无用，还可能影响泡沫喷射。

第4．4．2条 高背压泡沫产生器应符合下列要求：

一、进口工作压力应在标定的工作压力范围内；

二、出口工作压力应大于泡沫管道的阻力和罐内液体静压力之和；

三、泡沫的发泡倍数不应小于2倍，且不应大于4倍。

[说明]一款是由原“规范”第3．3．3条三款修改而成的，泡沫产生器进口工作压力范围由制造商提供，通常标在其产品说明书中，二款为原“规范”第3．3．3条二款，三款是根据试验经验和国外工程标准新制订的。

第4. 4. 3条 泡沫喷头的工作压力应在标定的工作压力范围内，且不应小于其额定压力的0.8倍。

[说明]压力太低将降低泡沫倍数。

第五节 阀门和管道

第4．5．1条 当泡沫消防泵出口管道口径大于300mm时，宜采用电动、气动或液动阀门。

阀门应有明显的启闭标志。

第4．5．2条 泡沫和泡沫混合液的管道，应采用钢管。

管道外壁应进行防腐处理，其法兰连接处应采用石棉橡胶垫片。


附录一 名词解释

附录一 名词解释

名词解释

名词 | 解释
低倍数泡沫 | 发泡倍数不大于20的灭火泡沫
液上喷射泡沫灭火系统 | 泡沫从液面上喷入罐内的灭火系统
液下喷射泡沫灭火系统 | 泡沫从液面下喷入罐内的灭火系统
泡沫混合液 | 泡沫液和水按一定的比例混合后，形成的水溶液
固定式泡沫灭火系统 | 由固定的泡沫消防泵、泡沫比例混合器、泡沫产生装置和管道组成的灭火系统
半固定式泡沫灭火系统 | 由固定的泡沫产生装置、泡沫消防车或机动泵、用水带连接组成的灭火系统
移动式泡沫灭火系统 | 由消防车或机动消防泵，泡沫比例混合器、移动式泡沫产生装置，用水带连接组成的灭火系统
固定顶储罐 | 立式圆柱形的储罐上，有一个固定顶的储罐
外浮顶罐 | 储罐的顶漂浮在液面上，且可以随着液面上下浮动
内浮顶罐 | 有一个固定顶，内部还有一个浮顶的储罐
双盘式浮顶 | 浮顶为浮仓式，浮仓由多个隔板隔开
单盘式浮顶 | 浮顶局部为浮仓式的浮顶
浅盘式浮顶 | 浮顶是盘状无仓式的浮顶
泡沫喷淋系统 | 用喷头喷洒泡沫的固定式灭火系统
高背压泡沫产生器（即液下喷射泡沫产生器） | 泡沫混合液通过此装置能吸入空气，产生低倍数泡沫，其出口具有一定的压力（表压）
混合比 | 泡沫液在泡沫混合液中的体积百分数
半液下喷射泡沫灭火系统 | 泡沫从储罐底部注入，并通过软管浮升到液体燃料表面进行灭火的泡沫灭火系统
平衡压力式比例混合装置 | 由单独的泡沫液泵按设定的压差向压力水流中注入泡沫液，并通过平衡阀、孔板或文丘里管（或二者的结合）能在较大的水流压力或流量范围内自动控制混合比的比例混合装置。


附录二 本规范用词说明

附录二 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1.表示很严格，非这样做不可的用词:

    正面词采用“必须”，反面词采用“严禁”；

    2.表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”，反面词采用“不应”或“不得”；

    3.表示允许稍有选择，在条件许可时首先应这样做的用词:

    正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指定应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明：

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：中国石油化工总公司北京设计院
中国石油化工总公司洛阳石油化工工程公司
中国石油天然气总公司大庆石油勘察设计研究院
天津市公安局消防处

主要起草人：甘家林 原继增 汤晓林 秘义行 石守文 贾宜普 李生 孟祥平 张凤和 蒋永琨 吴礼龙 关明俊 侯建萍

本规范局部修订主编单位、参编单位和主要起草人员

主编单位：公安部天津消防科学研究所

参编单位：中国石化总公司北京设计院
中国石化总公司洛阳石油化工工程公司
大庆油田消防支队
河南省公安消防总队
中国环球化学工程公司

主要起草人员：金洪斌 秘义行 汤晓林 侯建萍 刘玉身 侯世恩 郑铁一 南江林 吴洪有


工业企业设计卫生标准GBZ 1-2002


建筑灭火器配置设计规范 GBJ 140-90（1997年版）

中华人民共和国国家标准

建筑灭火器配置设计规范

GBJ 140-90

（ 1997 年版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期： 1991 年 8 月 1 日

关于发布国家标准《建筑灭火器配置设计规范》的通知

（90）建标字第666号

根据原国家计委计综[1986]2630号通知要求，由公安部会同各有关部门共同编制的《建筑灭火器配置设计规范》已经有关部门会审。现批准《建筑灭火器配置设计规范》GBJ 140-90为国家标准，自1991年8月1日起施行。

本规范由公安部负责管理，其具体解释工作由公安部上海消防科研所负责。出版发行由建设部标准定额研究所负责组织。

建设部

1990年12月20日

编制说明

本规范是根据原国家计委计综[1986]2630号通知要求，由公安部上海消防科学研究所会同有关设计、公安部门和生产厂等单位组成的规范编制组共同编制的。

本规范在编制过程中，遵照国家基本建设的有关方针、政策和“预防为主，防消结合”的消防工作方针，对工业与民用建筑灭火器的配置现状作了较广泛的调查研究；总结了国内多年来的实践经验；吸收了对卤代烷、干粉、二氧化碳、泡沫等各类灭火器的灭火级别进行验证灭火试验的成果；借鉴了美、英和澳大利亚等国的有关标准规范资料；并征求了部分省、自治区、直辖市和一些部、委所属设计、科研、院校、公安消防以及使用单位的意见；经多次讨论修改，最后会同有关部门审查定稿。

本规范共分六章和六个附录。其主要内容有：总则、灭火器配置场所的危险等级和灭火器的灭火级别、灭火器的选择、灭火器的配置、灭火器的设置、灭火器配置和设计计算等。

鉴于本规范是初次制定，在执行本规范的过程中，请各单位结合工程实践和科学研究，认真总结经验，积累有关资料和数据，连同对本规范的意见和建议，寄交公安部上海消防科学研究所（地址：上海市中山南二路601号，邮政编码：200032），以供修订时参考。

公安部

1990年10月

工程建设国家标准局部修订公告

第10号

国家标准《建筑灭火器配置设计规范》GBJ 140-90由公安部上海消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应条文的规定同时废止。现予公告。

中华人民共和国建设部

1997年6月24日


第一章 总则

第一章 总 则

第 1.0.1 条为了合理配置灭火器，有效地扑救工业与民用建筑初起火灾，减少火灾损失，保护人身和财产的安全，特制定本规范。

第 1.0.2 条本规范适用于新建、扩建、改建的生产、使用和贮存可燃物的工业与民用建筑工程。

本规范不适用于生产、贮存火药、炸药、弹药、火工品、花炮的厂（库）房，以及九层及九层以下的普通住宅。

第 1.0.3 条 配置的灭火器类型、规格、数量以及设置位置应作为建筑设计内容，并在工程设计图纸上标明。

第1.0.4 建筑灭火器的配置设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 灭火器配置场所的危险等级和灭火器的灭火级别

第二章 灭火器配置场所的危险等级和灭火器的灭火级别

第 2.0.1 条工业建筑灭火器配置场所的危险等级，应根据其生产、使用、贮存物品的火灾危险性、可燃物数量、火灾蔓延速度以及扑救难易程度等因素，划分为以下三级：

一、严重危险级：火灾危险性大、可燃物多、起火后蔓延迅速或容易造成重大火灾损失的场所；

二、中危险级：火灾危险性较大、可燃物较多、起火后蔓延较迅速的场所；

三、轻危险级：火灾危险性较小、可燃物较少、起火后蔓延较缓慢的场所。

工业建筑灭火器配置场所的危险等级举例见本规范附录二。

第 2.0.2 条民用建筑灭火器配置场所的危险等级，应根据其使用性质、火灾危险性、可燃物数量、火灾蔓延速度以及扑救难易程度等因素，划分为以下三级：

一、严重危险级：功能复杂、用电用火多、设备贵重、火灾危险性大、可燃物多、起火后蔓延迅速或容易造成重大火灾损失的场所；

二、中危险级：用电用火较多、火灾危险性较大、可燃物较多、起火后蔓延较迅速的场所；

三、轻危险级：用电用火较少、火灾危险性较小、可燃物较少、起火后蔓延较缓慢的场所。

民用建筑灭火器配置场所的危险等级举例见本规范附录三。

第 2.0.3 条火灾种类应根据物质及其燃烧特性划分为以下几类：

一、 A 类火灾：指含碳固体可燃物，如木材、棉、毛、麻、纸张等燃烧的火灾；

二、 B 类火灾：指甲、乙、丙类液体，如汽油、煤油、柴油、甲醇、乙醚、丙酮等燃烧的火灾；

三、 C 类火灾：指可燃气体，如煤气、天然气、甲烷、丙烷、乙炔、氢气等燃烧的火灾；

四、 D 类火灾：指可燃金属，如钾、钠、镁、钛、锆、锂、铝镁合金等燃烧的火灾；

五、带电火灾：指带电物体燃烧的火灾。

第 2.0.4 条灭火器的灭火级别应由数字和字母组成，数字应表示灭火级别的大小，字母（ A 或 B ）应表示灭火级别的单位及适用扑救火灾的种类。


第三章 灭火器的选择

第三章 灭火器的选择

第 3.0.1 条灭火器应按下列因素和选择：

一、灭火器配置场所的火灾种类；

二、灭火有效程度；

三、对保护物品的污损程度；

四、设置点的环境温度；

五、使用灭火器人员的素质。

第 3.0.2 条灭火器类型的选择应符合下列规定：

一、扑救 A 类火灾应选用水型、泡沫、磷酸铵盐干粉、卤代烷型灭火器；

二、扑救 B 类火灾应选用干粉、泡沫、卤代烷、二氧化碳型灭火器，扑救极性溶剂 B 类火灾不得选用化学泡沫灭火器；

三、扑救 C 类火灾应选用干粉、卤代烷、二氧化碳型灭火器；

四、扑救带电火灾应选用卤代烷、二氧化碳、干粉型灭火器；

五、扑救 A 、 B 、 C 类火灾和带电火灾应选用磷酸铵盐干粉、卤代烷型灭火器；

六、扑救 D 类火灾的灭火器材应由设计单位和当地公安消防监督部门商解决。

第 3.0.3 条在同一灭火器配置场所，当选用同一类型灭火器时，宜选用操作方法相同的灭火器。

第 3.0.4 条在同一灭火器配置场所，当选用两种或两种以上类型灭火器时，应采用灭火剂相容的灭火器。不相容的灭火剂见本规范附录四的规定。

第 3.0.5 条在非必要配置卤代烷灭火器的场所不得选用卤代烷灭火器，宜选用磷酸铵盐干粉灭火器或轻水泡沫灭火器等其它类型灭火器。

非必要配置卤代烷灭火器的场所的确定应按国家消防主管部门和国家环保主管部门的有关规定执行。

非必要配置卤代烷灭火器的场所举例见本规范附录七。

注：卤代烷灭火器系指卤代烷 1211 、 1301 灭火器，下同。


第四章 灭火器的配置

第四章 灭火器的配置

第 4.0.1 条A 类火灾配置场所灭火器的配置基准，应符合表 4.0.1 的规定。

A 类火灾配置场所灭火器的配置基准 表 4.0.1

危险等级 | 严重危险级 | 中危险级 | 轻危险级
每具灭火器最小 配置灭火级别 | 5A | 5A | 3A
最大保护面积（ m2/A ） | 10 | 15 | 20

第 4.0.2 条B 类火灾配置场所灭火器的配置基准，应符合表 4.0.2 的规定。

B 类火灾配置场所灭火器的配置基准 表 4.0.2

危险等级 | 严重危险级 | 中危险级 | 轻危险级
每具灭火器最小 配置灭火级别 | 8B | 4B | 1B
最大保护面积 (m2/B) | 5 | 7.5 | 10

第 4.0.3 条C 类火灾配置场所灭火器的配置基准，应按 B 类火灾配置场所的规定执行。

第 4.0.4 条地下建筑灭火器的配置数量应按其相应的地面建筑的规定增加 30% 。

第4.0.5 条设有消火栓、灭火系统的灭火器配置场所，可按下列规定减少灭火器配置数量：

一、设有消火栓的，可相应减少 30% ；

二、设有灭火系统的，可相应减少 50% ；

三、设有消火栓和灭火系统的，可相应减少 70%

第 4.0.6 条可燃物露天堆垛，甲、乙、丙类液体贮藏，可燃气体贮罐的灭火器配置场所，灭火器的配置数量可相应减少 70% 。

第 4.0.7 条一个灭火器配置场所内的灭火器不应少于 2 具。每个设置点的灭火器不宜多于 5 具。

第 4.0.8 条已配置在工业与民用建筑及人防工程内的所有卤代烷灭火器，除用于扑灭火灾外，不得随意向大气中排放。

第 4.0.9 条在卤代烷灭火器定期维修、水压试验或作报废处理时，必须使用经国家认可的卤代烷回收装置来回收卤代烷灭火剂。

第 4.0.10 条在非必要配置卤代烷灭火器的场所已配置的卤代烷灭火器，当其超过规定的使用年限或达不到产品质量标准要求时，应将其撤换，并应作报废处理。

第 4.0.11 条凡已确定撤换卤代烷灭火器的非必要配置场所，应在其原设置位置重新配置其它类型灭火器。重新配置的灭火器应按等效替代的原则和本规范第四章、第六章的规定进行配置设计计算。

卤代烷灭火器等效替代举例见本规范附录八。


第五章 灭火器的设置

第五章 灭火器的设置

第一节 灭火器的设置要求

第 5.1.1 条灭火器应设置在明显和便于取用的地点，且不得影响安全疏散。

第 5.1.2 条灭火器应设置稳固，其铭牌必须朝外。

第 5.1.3 条手提式灭火器宜设置在挂钩、托架上或灭火器箱内，其顶部离地面高度应小于 1.50m ；底部离地面高度不宜小于 0.15m 。

第 5.1.4 条灭火器不应设置在潮湿或强腐蚀性的地点，当必须设置时，应有相应的保护措施。

设置在室外的灭火器，应有保护措施。

第 5.1.5 条灭火器不得设置在超出其使用温度范围的地点。

灭火器的使用温度范围应符合本规范附录五的规定。

第二节

第 5.2.1 条设置在 A 类火灾配置场所的灭火器，其最大保护距离应符合表 5.2.1 的规定。

A 类火灾配置场所灭火器最大保护距离 (m)

表 5.2.1

灭火器类型危险等级 | 手提式灭火器 | 推车式灭火器
严重危险级 | 15 | 30
中危险级 | 20 | 40
轻危险级 | 25 | 50

第 5.2.2 条设置在 B 类火灾配置场所的灭火器，其最大保护距离应符合

表 5.2.2 的规定。

B 类火灾配置场所灭火器最大保护距离(m) 表 5.2.2

灭火器类型危险等级 | 手提式灭火器 | 推车式灭火器
严重危险级 | 9 | 18
中危险级 | 12 | 24
轻危险级 | 15 | 30

第 5.2.3 条设置在 C 类火灾配置场所的灭火器，其最大保护距离应按本规范第 5.2.2 条规定执行。

第 5.2.4 条设置在可燃物露天堆垛，甲、乙、丙类液体贮罐，可燃气体贮罐的灭火器配置场所的灭火器，其最大保护距离应按国家现行有关标准、规范的规定执行。


第六章 灭火器配置的设计计算

第六章 灭火器配置的设计计算

第 6.0.1 条 灭火器配置场所的计算单元应按下列规定划分：

一、灭火器配置场所的危险等级和火灾种类均相同的相邻场所，可将一个楼层或一个防火分区作为一个计算单元；

二、灭火器配置场所的危险等级或火灾种类不相同的场所，应分别作为一个计算单元。

第 6.0.2 条 灭火器配置场所的保护面积计算应符合下列规定：

一、建筑工程按使用面积计算；

二、可燃物露天堆垛，甲、乙、丙类液体贮罐，可燃气体贮罐按堆垛、贮罐占地面积计算。

第6.0.3条 灭火器配置场所所需的灭火级别应按下式计算：

(6.0.3)

式中 Q ——灭火器配置场所的灭火级别， A 或 B ；

S ——灭火器配置场所的保护面积， m2;

U —— A 类火灾或 B 类火灾的灭火器配置场所相应危险等级的灭火器配置基准，m2/A 或 m2/B;

K —— 修正系数。

无消火栓和灭火系统的， K=1.0 ；

设有消火栓的， K=0.7 ；

设有灭火系统的， K=0.5 ；

设有消火栓和灭火系统的或为可燃物露天堆垛，甲、乙、丙类液体贮罐，可燃气体贮藏的， K=0.3 。

第 6.0.4 条 地下建筑灭火器配置场所所需的灭火级别应按下式计算：

（ 6.0.4 ）

第 6.0.5 条 灭火器配置场所每个设置点的灭火级别应按下式计算：

（ 6.0.5 ）

式中 Qe ——灭火器配置场所每个设置点的灭火级别， A 或 B ；

N ——灭火器配置场所中设置点的数量。

第 6.0.6 条 灭火器配置场所和设置点实际配置的所有灭火器的灭火级别均不得小于计算值。

第 6.0.7 条 灭火器配置的设计计算应按下述程序进行：

一、确定各灭火器配置场所的危险等级；

二、确定各灭火器配置场所的火灾种类；

三、划分灭火器配置场所的计算单元；

四、测算各单元的保护面积；

五、计算各单元所需灭火级别；

六、确定各单元的灭火器设置点；

七、计算每个灭火器设置点的灭火级别；

八、确定每个设置点灭火器的类型、规格与数量；

九、验算各设置点和各单元实际配置的所有灭火器的灭火级别；

十、确定每具灭火器的设置方式和要求，在设计图上标明其类型、规格、数量与设置位置。


附录一 名词解释

附录一 名词解释

附表 1.1

名 词 | 曾用名词 | 说 明
灭火器配置场所 |  | 指要求配置灭火器的场所，如油漆间、配电间、仪表控制室、办公室、实验室、厂房、库房、观众厅、舞台、堆垛等
保护距离 |  | 灭火器配置场所内任一着火点到最近灭火器设置点的行走距离
计算单元 |  | 指将建筑中若干相邻且危险等级和火灾种类均相同的灭火器配置场所作为一个总的灭火器配置场所进行灭火器配置设计计算的组合部分。其保护面积、保护距离和灭火器的配置数量等均按该计算单元所包括的总的灭火器配置场所考虑


附录二 工业建筑灭火器配置场所的危险等级举例

附录二 工业建筑灭火器配置场所的危险等级举例

附表 2.1

危险等级

举 例

厂房和露天、半露天生产装置区

库房和露天、半露天堆场

严

重

危

险

级

  1. 闪点＜60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房、罐桶间

  2. 橡胶制品的涂胶和胶浆部位

  3. 二氧化碳的粗馏、精馏工段及其应用部位

  4. 甲醇、乙醇、丙酮、丁酮、异丙醇、醋酸乙酯、苯等的合成或精制厂房

  5. 植物油加工厂的浸出厂房

  6. 洗涤剂厂房石蜡裂解部位、冰醋酸裂解厂房

  7. 环氧氢丙烷、苯乙烯厂房或装置区

  8. 液化石油气罐瓶间

  9. 天燃气、石油伴生气、水煤气或焦炉煤气的净化（如脱硫）厂房压缩机室及鼓风机室

  10. 乙炔站、氢气站、煤气站、氧气站

  11. 硝化棉、赛璐珞厂房及其应用部位

12. 黄磷、赤磷制备厂房及其应用部位

13. 樟脑或松香提炼厂房，焦化厂精萘厂房

14. 煤粉厂房和面粉厂房的碾磨部位

15. 谷物简仓工作塔、亚麻厂的除尘器和过滤器室

16. 氯酸钾厂房及其应用部位

17. 发烟硫酸或发烟硝酸浓缩部位

18. 高锰酸钾、重铬酸钠厂房

19. 过氧化钠、过氧化钾、次氧酸钙厂房

20. 各工厂的总控制室、分控制室

21. 可燃材料工棚

  1. 化学危险物品库房

  2. 装卸原油或化学危险物品的车站、码头

  3. 甲、乙类液体贮藏、桶装堆场

  4. 液化石油气贮藏区、桶装堆场

  5. 散装棉花堆场

  6. 稻草、芦苇、麦 秸等堆场

  7. 赛璐珞及其制品、漆布、油布、油纸及其制品，油绸及其制品库房

  8. 60 度以上的白酒库房

续附表 2.1

危险等级 | 举 例
 | 厂房和露天、半露天生产装置区 | 库房和露天、半露天堆场
中 危 险 级 | 1. 闪点≥ 60 ℃的油品和有机溶剂的提炼、回收工段及其抽送泵房 2.柴油、机器油或变压器油罐桶间 3. 润滑油再生部位或沥青加工厂房 4. 植物油加工精炼部位 5. 油浸变压器室和高、低压配电室 6. 工业用燃油、燃气锅炉房 7. 各种电缆廊道 8. 油淬火处理车间 9. 橡胶制品压延、成型和硫化厂房 10. 木工厂房和竹、藤加工厂房 11. 针织品厂房和纺织、印染、化纤生产的干燥部位 12. 服装加工厂房和印染厂成品厂房 13. 麻纺厂粗加工厂房和毛涤厂选毛厂房 14. 谷物加工厂房 15. 卷烟厂的切丝、卷制、包装厂房 16. 印刷厂的印刷厂房 17. 电视机、收录机装配厂房 18. 显像管厂装配工段烧枪间 19. 磁带装配厂房 20. 泡沫塑料厂的发泡、成型、印片、压花部位 21. 饲料加工厂房 22. 汽车加油站 | 1. 闪点≥ 60 ℃的油品和其他丙类液体贮罐、桶装库房或堆场 2. 化学、人造纤维及其织物、棉、毛、丝、麻及其织物的库房 3. 纸张、竹、木及其制品的库房或堆场 4. 火柴、香烟、糖、茶叶库房 5. 中药材库房 6. 橡胶、塑料及其制品的库房 7. 粮食、食品库房及粮食堆场 8. 电视机、收录机等电子产品及其他家用电气产品的库房 9. 汽车、大型拖拉机停车库 10.<60 度的白酒库房 11. 低温冷库
轻 危 险 级 | 1. 金属冶炼、铸造、铆焊、热轧、锻造、热处理厂房 2. 玻璃原料熔化厂房 3. 陶瓷制品的烘干、烧成厂房 4. 酚醛泡沫塑料的加工厂房 5. 印染厂的漂炼部位 6. 化纤厂后加工润湿部位 7. 造纸厂或化纤厂的浆粕蒸煮工段 8. 仪表、器械或车辆装配车间 9. 不燃液体的泵房和阀门室 10. 金属 ( 镁合金除外 ) 冷加工车间 11. 氟里昂厂房 | 1. 钢材库房及堆场 2. 水泥库房 3. 搪瓷、陶瓷制品库房 4. 难燃烧或非燃烧的建筑装饰材料库房 5. 原木堆场

注：①末列入本表内的工业建筑灭火器配置场所，可按照本规范第2.0.1条的规定确定危险等级。

②本表中的甲、乙、丙类液体的范围，应符合现行国家标准《建筑设计防火规范》的规定。


附录三 民用建筑灭火器配置场所的危险等级举例

附录三 民用建筑灭火器配置场所的危险等级举例

附表 3.1

危险等级 | 举 例
严 重 危 险 级 | 1. 重要的资料室、档案室 2. 设备贵重或可燃物多的实验室 3. 广播电视演播室、道具间 4. 电子计算机房及数据库 5. 重要的电信机房 6. 高级旅馆的公共活动用房及大厨房 7. 电影院、剧院、会堂、礼堂的舞台及后台部位 8. 医院的手术室、、药房和病历室 9. 博物馆、图书馆的珍藏室、复印室 10. 电影、电视摄影棚

续附表 3.1

中 危 险 级 | 1. 设有空调设备、电子计算机、复印机等的办公室 2. 学校或科研单位的理化实验室 3. 广播、电视的录音室、播音室 4. 高级旅馆的其他部位 5. 电影院、剧院、会堂、礼堂、体育馆的放映室 6. 百货楼、营业厅、综合商场 7. 图书馆、书库 8. 多功能厅、餐厅及厨房 9. 展览厅 10. 医院的理疗室、透视室、心电图室 11. 重点文物保护场所 12. 邮政信函和包裹分检房、邮袋库 13. 高级住宅 14. 燃油、燃气锅炉房 15. 民用的油浸变压器室和高、低压配电室
轻 危 险 级 | 1. 电影院、剧院、会堂、礼堂、体育馆的观众厅 2. 医院门诊部、住院部 3. 学校教学楼、幼儿园与托儿所的活动室 4. 办公楼 5. 车站、码头、机场的候车、候船、候机厅 6. 普通旅馆 7. 商店 8. 十层及十层以上的普通住宅

注：未列入本表内的民用建筑灭火器配置场所，可按照本规范第 2.0.2 条的规定确定危险等级。


附录四 不相容的灭火剂

附录四 不相容的灭火剂

附表 4.1

类型 | 不相容的灭火剂
干粉与干粉 | 磷酸铵盐 | 碳酸氢钠、碳酸氢钾
干粉与泡沫 | 碳酸氢钾、碳酸氢钠 | 蛋白泡沫
 | 碳酸氢钾、碳酸氢钠 | 化学泡沫


附录五 灭火器的使用温度范围

附录五 灭火器的使用温度范围

附表 5.1

灭火器类型 |  | 使用温度范围 ( ℃ )
清水灭火器 |  | +4～+55
酸碱灭火器 |  | +4～+55
化学泡沫灭火器 |  | +4～+55
干粉灭火器 | 贮气瓶式 | -10～+55
 | 贮压式 | -20～+55
卤代烷灭火器 |  | -20～+55
二氧化碳灭火器 |  | -10～+55


附录六 本规范用词说明

附录六 本规范用词说明

一、执行本规范条文时，要求严格程度的用词说明如下，以便在执行中区别对待。

1. 表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2. 表示严格，在通常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3. 表示允许稍有选择，在条件许可时首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、条文中指明必须按指定的标准、规范或其他有关规定执行的写法为“应按……执行”或“应符合……要求或规定”。


附录七 非必要配置卤代烷灭火器的场所举例

附录七 非必要配置卤代烷灭火器的场所举例

一、民用建筑类：

1. 电影院、剧院、会堂、礼堂、体育馆的观众厅

2. 医院门诊部、住院部

3. 学校教学楼、幼儿园与托儿所的活动室

4. 办公楼

5. 车站、码头、机场的候车、候船、候机厅

6. 高级旅馆的公共场所、走廊、客房

7. 普通旅馆

8. 商店

9. 百货楼、营业厅、综合商场

10. 图书馆一般书库

11. 展览厅

12. 高级住宅

13. 普通住宅

14. 燃油、燃气锅炉房

二、工业建筑类

1. 橡胶制品的涂胶和胶浆部位；压延成型和硫化厂房

2. 橡胶、塑料及其制品库房

3. 植物油加工厂的浸出厂房；植物油加工精炼部位

4. 黄磷、赤磷制备厂房及其应用部位

5. 樟脑或松香提炼厂房、焦化厂精萘厂房

6. 煤粉厂房和面粉厂房的碾磨部位

7. 谷物筒仓工作塔、亚麻厂的除尘器和过滤器室

8. 散装棉花堆场

9. 稻草、芦苇、麦秸等堆场

10. 谷物加工厂房

11. 饲料加工厂房

12. 粮食、食品库房及其粮食堆场

13. 高锰酸钾、重铬酸钠厂房

14. 过氧化钠、过氧化钾、次氯酸钙厂房

15. 可燃材料工棚

16. 甲、乙类液体贮罐、桶装堆场

17. 柴油、机器油或变压器油灌桶间

18. 润滑油再生部位或沥青加工厂房

19. 闪点＞60℃的油品和其它丙类液体贮罐、桶装库房或堆场

20. 泡沫塑料厂的发泡、成型、印片、压花部位

21. 化学、人造纤维及其织物的棉、毛、丝、麻及其织物的库房

22. 酚醛泡沫塑料的加工厂房

23. 化纤厂后加工润湿部位；印染厂的漂炼部位

24. 木工厂房和竹、藤加工厂房

25. 纸张、竹、木及其制品的库房或堆场

26. 造纸厂或化纤厂的浆粕蒸煮工段

27. 玻璃原料熔化厂房

28. 陶瓷制品的烘干、烧成厂房

29. 金属 ( 镁合金除外 ) 冷加工车间

30. 钢材库房及堆场

31. 水泥库房

32. 搪瓷、陶瓷制品库房

33. 难燃烧或非燃烧的建筑装饰材料库房

34. 原木堆场


附录八 卤代烷灭火器等效替代举例

附录八 卤代烷灭火器等效替代举例

类型 | 卤代烷 1211 灭火器 |  |  | 磷酸铵盐干粉灭火器
 | 灭火剂充装量 千克 (kg) | 灭火级别 |  | 灭火剂充装量 千克 (kg) | 灭火级别
 |  | 灭 A 类火 | 灭 B 类火 |  | 灭 A 类火 | 灭 B 类火
手 提 式 灭 火 器 | 0.5 | — | 1B | 1 | 3A | 2B
 | 1 | — | 2B | 1 | 3A | 2B
 | 2 | 3A | 4B | 2 | 5A | 5B
 | 3 | 3A | 6B | 3 | 5A | 7B
 | 4 | 5A | 8B | 4 | 8A | 10B
 | 6 | 8A | 12B | 5 | 8A | 12B
推车 式灭 火器 | 20 | — | 24B | 25 | 21A | 35B
 | 25 | — | 30B | 35 | 27A | 45B
 | 40 | — | 35B | 50 | 34A | 65B


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部上海消防科学研究所

参加单位：建设部建筑设计院

航空航天工业部第四规划设计研究院

浙江省公安厅消防局

河南省公安厅消防局

浙江消防器材厂

主要起草人：周永魁 唐祝华 厉声钧 冯巧娣 诸容 吴以仁 谭孝良 高根妙 张新根 蒋永琨 吴礼龙 陈学海 杨保生


火灾自动报警系统设计规范 GB 50116-98

中华人民共和国国家标准

火灾自动报警系统设计规范

Code for design of automatic fire alarm system

GB50116-98

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期： 1999年6月1日

关于发布国家标准《火灾自动报警系统设计规范》的通知

建标[1998]245号

根据国家计委《一九九四年工程建设标准定额制订修订计划》(计综合[1994]240号文件附件九)的要求，由公安部会同有关部门共同修订的《火灾自动报警系统设计规范》,经有关部门会审。批准《火灾自动报警系统设计归范》GB50116-98为强制性国家标准，自一九九九年六月一日起施行。原《火灾自动报警系统设计规范》GBJ116-88同时废止。

本规范由公安部负责管理，由公安部沈阳消防科学研究所负责具体解释工作，由建设部标准定额研究所负责组织中国计划出版社出版发行。

中华人民共和国建设部

一九九八年十二月七日

  目 次

1 总则

2 术语

3 系统保护对象分级及火灾探测器设置部位

3.1 系统保护对象分级

3.2 火灾探测器设置部位

4 报警区域和探测区域的划分

4.1 报警区域的划分

4.2 探测区域的划分

5 系统设计

5.1 一般规定

5.2 系统形式的选择和设计要求

5.3 消防联动控制设计要求

5.4 火灾应急广播

5.5 火灾警报装置

5.6 消防专用电话

5.7 系统接地

6 消防控制室和消防联动控制

6.1 一般规定

6.2 消防控制室

6.3 消防控制设备的功能

7 火灾探测器的选择

7.1 一般规定

7.2 点型火灾探测器的选择

7.3 线型火灾探测器的选择

8 火灾探测器和手动火灾报警按钮的设置

8.1 点型火灾探测器的设置数量和布置

8.2 线型火灾探测器的设置

8.3 手动火灾报警按钮的设置

9 系统供电

10 布线

10.1 一般规定

10.2 屋内布线

附录A 探测器安装间距的极限曲线

附录B 不同高度的房间梁对探测器设置的影响

附录C 按梁间区域面积确定一只探测器保护的梁间区域的个数

附录D 火灾探测器的具体设置部位(建议性)

D.1 特级保护对象

D.2 一级般保护对象

D.3 二级保护对象

附录E 本规范用词说明

附加说明


1 总则

1 总 则

1.0.1 为了合理设计火灾自动报警系统，防止和减少火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于工业与民用建筑内设置的火灾自动报警系统，不适用于生产和贮存火药、炸药、弹药、火工品等场所设置的火灾自动报警系统。

1.0.3 火灾自动报警系统的设计，必须遵循国家有关方针、政策，针对保护对象的特点，做到安全适用、技术先进、经济合理。

1.0.4 火灾自动报警系统的设计，除执行本规范外，尚应符合现行的有关强制性国家标准、规范的规定。


2 术语

2 术 语

2.0.1 报警区域 Alarm Zone

将火灾自动报警系统的警戒范围按防火分区或楼层划分的单元。

2.0.2 探测区域 Detection Zone

将报警区域按探测火灾的部位划分的单元。

2.0.3 保护面积 Monitoring Area

一只火灾探测器能有效探测的面积。

2.0.4 安装间距 Spacing

两个相邻火灾探测器中心之间的水平距离。

2.0.5 保护半径 Monitoring Radius

一只火灾探测器能有效探测的单向最大水平距离。

2.0.6 区域报警系统 Local Alarm System

由区域火灾报警控制器和火灾探测器等组成，或由火灾报警控制器和火灾探测器等组成，功能简单的火灾自动报警系统。

2.0.7 集中报警系统 Remote Alarm System

由集中火灾报警控制器、区域火灾报警控制器和火灾探测器等组成，或由火灾报警控制器、区域显示器和火灾探测器等组成，功能较复杂的火灾自动报警系统。

2.0.8 控制中心报警系统 Control Center Alarm System

由消防控制室的消防控制设备、集中火灾报警控制器、区域火灾报警控制器和火灾探测器等组成，或由消防控制室的消防控制设备、火灾报警控制器、区域显示器和火灾探测器等组成，功能复杂的火灾自动报警系统。


3 系统保护对象分级及火灾探测器设置部位

3 系统保护对象分级及火灾探测器设置部位

3.1系统保护对象分级

3.1.1 火灾自动报警系统的保护对象应根据其使用性质、火灾危险性、疏散和扑救难度等分为特级、一级和二级，并宜符合表3.1.1的规定。

火灾自动报警系统保护对象分级 表3.1.1

等级 | 保护对象
特级 | 建筑高度超过100m的高层民用建筑
一级 | 建筑高度不超过100m的高层民用建筑 | 一类建筑
 | 建筑高度不超过24m的民用建筑及建筑高度超过24m的单层公共建筑 | 1.200床及以上的病房楼，每层建筑面积1000平方米及以上的门诊楼；2.每层建筑面积超过3000平方米的百货楼、商场、展览楼、高级旅馆、财贸金融楼、电信楼、高级办公楼； 3.藏书超过100万册的图书馆、书库； 4.超过3000座位的体育馆； 5.重要的科研楼、资料档案楼； 6.省级（含计划单列市）的邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼； 7.重点文物保护场所； 8.大型以上的影剧院、会堂、礼堂
 | 工业建筑 | 1.甲、乙类生产厂房； 2.甲、乙类物品库房； 3.占地面积或总建筑面积超过1000平方米的丙类物品库房； 4.总建筑面积超过1000平方米的地下丙、丁类生产车间及物品库房；
 | 地下民用建筑 | 1.地下铁道、车站； 2.地下电影院、礼堂； 3.使用面积超过1000平方米的地下商场、医院、旅馆、展览厅及其他商业或公共活动场所； 4.重要的实验室、图书、资料、档案库
二级 | 建筑高度不超过100m的高层民用建筑 | 二类建筑
 | 建筑高度不超过24m的民用建筑 | 1.设有空气调节系统的或每层建筑面积超过2000平方米、但不超过3000平方米的商业楼、财贸金融楼、电信楼、展览楼、旅馆、办公楼、车站、海河客运站、航空港等公共建筑及其他商业或公共活动场所； 2.市、县级的邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼； 3.中型以下的影剧院； 4.高级住宅； 5.图书馆、书库、档案楼
 | 工业建筑 | 1.丙类生产厂房； 2.建筑面积大于50平方米，但不超过1000平方米的丙类物品库房； 3.总建筑面积大于50平方米，但不超过1000平方米的地下丙、丁类生产车间及地下物品库房；
 | 地下民用建筑 | 1.长度超过500M的城市隧道； 2.使用面积不超过1000平方米的地下商场、医院、旅馆、展览厅及其他商业或公共活动场所

注1：一类建筑、二类建筑的划分，应符合现行国家标准《高层民用建筑设计防火规范》GB 50045的规定；工业厂房、仓库的火灾危险性分类，应符合现行国家标准《建筑设计防火规范》GBJ16的规定。

2：本表未列出的建筑的等级可按同类建筑的类比原则确定。

3.2 火灾探测器设置部位

3.2.1 火灾探测器的设置部位应与保护对象的等级相适应。

3.2.2 火灾探测器的设置应符合国家现行有关标准、规范的规定，具体部位可按本规范建议性附录D采用。


4 报警区域和探测区域的划分

4 报警区域和探测区域的划分

4.1 报警区域的划分

4.1.1 报警区域应根据防火分区或楼层划分。一个报警区域宜由一个或同层相邻几个防火分区组成。

4.2 探测区域的划分

4.2.1 探测区域的划分应符合下列规定：

4.2.1.1 探测区域应按独立房(套)间划分。一个探测区域的面积不宜超过500m2；从主要人口能看清其内部，且面积不超过1000m2的房间，也可划为一个探测区域。

4.2.1.2 红外光束线型感烟火灾探测器的探测区域长度不宜超过100m，缆式感温火灾探测器的探测区域不宜超过200m；空气管差温火灾探测器的探测区域长度宜在20~100m之间。

4.2.2 符合下列条件之一的二级保护对象，可将几个房间划为一个探测区域。

4.2.2.1 相邻房间不超过5间，总面积不超过400m2，并在门口设有灯光显示装置。

4.2.2.2 相邻房间不超过10间，总面积不超过1000m2，在每个房间门口均能看清其内部，并在门口设有灯光显示装置。

4.2.3 下列场所应分别单独划分探测区域：

4.2.3.1 敞开或封闭楼梯间；

4.2.3.2 防烟楼梯间前室、消防电梯前室、消防电梯与防烟楼梯间合用的前室；

4.2.3.3 走道、坡道、管道井、电缆隧道；

4.2.3.4 建筑物闷顶、夹层。


5 系统设计

5 系统设计

5.1 一般规定

5.1.1 火灾自动报警系统应设有自动和手动两种触发装置。

5.1.2 火灾报警控制器容量和每一总线回路所连接的火灾探测器和控制模块或信号模块的地址编码总数，宜留有一定余量。

5.1.3 火灾自动报警系统的设备，应采用经国家有关产品质量监督检测单位检验合格的产品。


5.2 系统形式的选择和设计要求

5.2 系统形式的选择和设计要求

5.2.1 火灾自动报警系统形式的选择应符合下列规定：

5.2.1.1 区域报警系统，宜用于二级保护对象；

5.2.1.2 集中报警系统，宜用于一级和二级保护对象；

5.2.1.3 控制中心报警系统，宜用于特级和一级保护对象。

5.2.2 区域报警系统的设计，应符合下列要求：

5.2.2.1 一个报警区域宜设置一台区域火灾报警控制器或一台火灾报警控制器，系统中区域火灾报警控制器或火灾报警控制器不应超过两台。

5.2.2.2 区域火灾报警控制器或火灾报警控制器应设置在有人值班的房间或场所。

5.2.2.3 系统中可设置消防联动控制设备。

5.2.2.4 当用一台区域火灾报警控制器或一台火灾报警控制器警戒多个楼层时，应在每个楼层的楼梯口或消防电梯前室等明显部位，设置识别着火楼层的灯光显示装置。

5.2.2.5 区域火灾报警控制器或火灾报警控制器安装在墙上时，其底边距地面高度宜为1.3~1.5m，其靠近门轴的侧面距墙不应小于0.5m，正面操作距离不应小于1.2m。

5.2.3 集中报警系统的设计，应符合下列要求：

5.2.3.1 系统中应设置一台集中火灾报警控制器和两台及以上区域火灾报警控制器，或设置一台火灾报警控制器和两台及以上区域显示器。

5.2.3.2 系统中应设置消防联动控制设备。

5.2.3.3 集中火灾报警控制器或火灾报警控制器，应能显示火灾报警部位信号和控制信号，亦可进行联动控制。

5.2.3.4 集中火灾报警控制器或火灾报警控制器，应设置在有专人值班的消防控制室或值班室内。

5.2.3.5 集中火灾报警控制器或火灾报警控制器，消防联动控制设备等在消防控制室或值班室内的布置，应符合本规范第6.2.5条的规定。

5.2.4 控制中心报警系统的设计，应符合下列要求：

5.2.4.1 系统中至少应设置一台集中火灾报警控制器、一台专用消防联动控制设备和两台及以上区域火灾报警控制器；或至少设置一台火灾报警控制器、一台消防联动控制设备和两台及以上区域显示器。

5.2.4.2 系统应能集中显示火灾报警部位信号和联动控制状态信号。

5.2.4.3 系统中设置的集中火灾报警控制器或火灾报警控制器和消防联动控制设备在消防控制室内的布置，应符合本规范第6.2.5条的规定。


5.3 消防联动控制设计要求

5.3 消防联动控制设计要求

5.3.1 当消防联动控制设备的控制信号和火灾探测器的报警信号在同一总线回路上传输时，其传输总线的敷设应符合本规范第10.2.2条规定。

5.3.2 消防水泵、防烟和排烟风机的控制设备当采用总线编码模块控制时，还应在消防控制室设置手动直接控制装置。

5.3.3 设置在消防控制室以外的消防联动控制设备的动作状态信号，均应在消防控制室显示。


5.4 火灾应急广播

5.4 火灾应急广播

5.4.1 控制中心报警系统应设置火灾应急广播，集中报警系统宜设置火灾应急广播

5.4.2 火灾应急广播扬声器的设置,应符合下列要求：

5.4.2.1 民用建筑内扬声器应设置在走道和大厅等公共场所，每个扬声器的额定功率不应小于3 W，其数量应能保证从一个防火分区的任何部位到最近一个扬声器的距离不大于25m。走道内最后一个扬声器至走道末端的距离不应大于12.5m。

5.4.2.2 在环境噪声大于60dB的场所设置的扬声器，在其播放范围内最远点的播放声压级应高于背景噪声15 dB。

5.4.2.3 客房设置专用扬声器时，其功率不宜小于1.0 W。

5.4.3 火灾应急广播与公共广播合用时，应符合下列要求：

5.4.3.1 火灾时应能在消防控制室将火灾疏散层的扬声器和公共广播扩音机强制转入火灾应急广播状态。

5.4.3.2 消防控制室应能监控用于火灾应急广播时的扩音机的工作状态，并应具有遥控开启扩音机和采用传声器播音的功能。

5.4.3.3 床头控制柜内设有服务性音乐广播扬声器时，应有火灾应急广播功能。

5.4.3.4 应设置火灾应急广播备用扩音机，其容量不应小于火灾时需同时广播的范围内火灾应急广播扬声器最大容量总和的1.5倍。


5.5 火灾报警装置

5.5 火灾报警装置

5.5.1 未设置火灾应急广播的火灾自动报警系统，应设置火灾警报装置。

5.5.2 每个防火分区至少应设一个火灾警报装置，其位置宜设在各楼层走道靠近楼梯出口处。警报装置宜采用手动或自动控制方式。

5.5.3 在环境噪声大于60dB的场所设置火灾警报装置时，其声警报器的声压级应高于背景噪声15dB。


5.6 消防专用电话

5.6 消防专用电话

5.6.1 消防专用电话网络应为独立的消防通信系统。

5.6.2 消防控制室应设置消防专用电话总机，且宜选择共电式电话总机或对讲通信电话设备。

5.6.3 电话分机或电话塞孔的设置，应符合下列要求：

5.6.3.1 下列部位应设置消防专用电话分机：

(1)消防水泵房、备用发电机房、配变电室、主要通风和空调机房、排烟机房、消防电梯机房及其他与消防联动控制有关的且经常有人值班的机房。

(2)灭火控制系统操作装置处或控制室。

(3)企业消防站、消防值班室、总调度室。

5.6.3.2 设有手动火灾报警按钮、消火栓按钮等处宜设置电话塞孔。电话塞孔在墙上安装时，其底边距地面高度宜为1.3~1.5m。

5.6.3.3 特级保护对象的各避难层应每隔20m设置一个消防专用电话分机或电话塞孔。

5.6.4 消防控制室、消防值班室或企业消防站等处，应设置可直接报警的外线电话。


5.7 系统接地

5.7 系统接地

5.7.1 火灾自动报警系统接地装置的接地电阻值应符合下列要求：

5.7.1.1 采用专用接地装置时，接地电阻值不应大于4Ω;

5.7.1.2 采用共用接地装置时，接地电阻值不应大于1Ω;

5.7.2 火灾自动报警系统应设专用接地干线，并应在消防控制室设置专用接地板。专用接地干线应从消防控制室专用接地板引至接地体。

5.7.3 专用接地干线应采用铜芯绝缘导线，其线芯截面面积不应小于25mm2。专用接地干线宜穿硬质塑料管埋设至接地体。

5.7.4 由消防控制室接地板引至各消防电子设备的专用接地线应选用铜芯绝缘导线，其线芯截面面积不应小于4mm2。

5.7.5 消防电子设备凡采用交流供电时，设备金属外壳和金属支架等应作保护接地，接地线应与电气保护接地干线(PE线)相连接。


6 消防控制室和消防联动控制

6 消防控制室和消防联动控制

6.1 一般规定

6.1.1 消防控制设备应由下列部分或全部控制装置组成：

6.1.1.1 火灾报警控制器；

6.1.1.2 自动灭火系统的控制装置；

6.1.1.3 室内消火栓系统的控制装置；

6.1.1.4 防烟、排烟系统及空调通风系统的控制装置；

6.1.1.5 常开防火门、防火卷帘的控制装置；

6.1.1.6 电梯回降控制装置；

6.1.1.7 火灾应急广播的控制装置；

6.1.1.8 火灾警报装置的控制装置；

6.1.1.9 火灾应急照明与疏散指示标志的控制装置。

6.1.2 消防控制设备的控制方式应根据建筑的形式、工程规模、管理体制及功能要求综合确定，并应符合下列规定：

6.1.2.1 单体建筑宜集中控制；

6.1.2.2 大型建筑群宜采用分散与集中相结合控制。

6.1.3 消防控制设备的控制电源及信号回路电压冝采用直流24V。


6.2 消防控制室

6.2 消防控制室

6.2.1 消防控制室的门应向疏散方向开启，且入口处应设置明显的标志。

6.2.2 消防控制室的送、回风管在其穿墙处应设防火阀。

6.2.3 消防控制室内严禁与其无关的电气线路及管路穿过。

6.2.4 消防控制室周围不应布置电磁场干扰较强及其他影响消防控制设备工作的设备用房。

6.2.5 消防控制室内设备的布置应符合下列要求：

6.2.5.1 设备面盘前的操作距离：单列布置时不应小于1.5m；双列布置时不应小于2m。

6.2.5.2 在值班人员经常工作的一面，设备面盘至墙的距离不应小于3m。

6.2.5.3 设备面盘后的维修距离不宜小于1m。

6.2.5.4 设备面盘的排列长度大于4m时，其两端应设置宽度不小于1m的通道。

6.2.5.5 集中火灾报警控制器或火灾报警控制器安装在墙上时，其底边距地面高度宜为1.3~1.5m，其靠近门轴的侧面距墙不应小于0.5m，正面操作距离不应小于1.2m。


6.3 消防控制设备的功能

6.3 消防控制设备的功能

6.3.1 消防控制室的控制设备应有下列控制及显示功能：

6.3.1.1 控制消防设备的启、停、并应显示其工作状态；

6.3.1.2 消防水泵、防烟和排烟风机的启、停、除自动控制外，还应能手动直接控制。

6.3.1.3 显示火灾报警、故障报警部位；

6.3.1.4 显示保护对象的重点部位、疏散通道及消防设备所在位置的平面图或模拟图等。

6.3.1.5 显示系统供电电源的工作状态。

6.3.1.6 消防控制室应设置火灾警报装置与应急广播的控制装置，其控制程序应符合下列要求：

(1)二层及以上的楼房发生火灾，应先接通着火层及其相邻的上下层；

(2)首层发生火灾，应先接通本层、二层及地下各层；

(3)地下室发生火灾，应先接通地下各层及首层；

(4)含多个防火分区的单层建筑，应先接通着火的防火分区及其相邻的防火分区。

6.3.1.7 消防控制室的消防通信设备，应符合本规范5.6.2~5.6.4条的规定。

6.3.1.8 消防控制室在确认火灾后，应能切断有关部位的非消防电源，并接通警报装置及火灾应急照明灯和疏散标志灯。

6.3.1.9 消防控制室在确认火灾后，应能控制电梯全部停于首层，并接收其反馈信号。

6.3.2 消防控制设备对室内消火栓系统应有下列控制、显示功能：

6.3.2.1 控制消防水泵的启、停；

6.3.2.2 显示消防水泵的工作、故障状态；

6.3.2.3 显示启泵按钮的位置。

6.3.3 消防控制设备对自动喷水和水喷雾灭火系统应有下列控制、显示功能：

6.3.3.1 控制系统的启、停；

6.3.3.2 显示消防水泵的工作、故障状态；

6.3.3.3 显示水流指示器、报警阀、安全信号阀的工作状态。

6.3.4 消防控制设备对管网气体灭火系统应有下列控制、显示功能：

6.3.4.1 显示系统的手动、自动工作状态；

6.3.4.2 在报警、喷射各阶段，控制室应有相应的声、光警报信号，并能手动切除声响信号。

6.3.4.3 在延时阶段，应自动关闭防火门、窗，停止通风空调系统，关闭有关部位防火阀；

6.3.4.4 显示气体灭火系统防护区的报警、喷放及防火门(帘)、通风空调等设备的状态。

6.3.5 消防控制设备对泡沫灭火系统应有下列控制、显示功能：

6.3.5.1 控制泡沫泵及消防水泵的启、停；

6.3.5.2 显示系统的工作状态。

6.3.6 消防控制设备对干粉灭火系统应有下列控制、显示功能：

6.3.6.1 控制系统的启、停；

6.3.6.2 显示系统的工作状态。

6.3.7 消防控制设备对常开防火门的控制，应符合下列要求：

6.3.7.1 门任一侧的火灾探测器报警后，防火门应自动关闭；

6.3.7.2 防火门关闭信号应送到消防控制室。

6.3.8 消防控制设备对防火卷帘的控制，应符合下列要求：

6.3.8.1 疏散通道上的防火卷帘两侧，应设置火灾探测器组及其警报装置，且两侧应设置手动控制按钮；

6.3.8.2 疏散通道上的防火卷帘，应按下列程序自动控制下降：

(1)感烟探测器动作后，卷帘下降至距地(楼)面1.8m;

(2)感温探测器动作后，卷帘下降到底；

6.3.8.3 用作防火分隔的防火卷帘，火灾探测器动作后，卷帘应下降到底;

6.3.8.4 感烟、感温火灾探测器的报警信号及防火卷帘的关闭信号应送至消防控制室。

6.3.9 火灾报警后，消防控制设备对防烟、排烟设施应有下列控制、显示功能：

6.3.9.1 停止有关部位的空调送风，关闭电动防火阀，并接收其反馈信号；

6.3.9.2 启动有关部位的防烟和排烟风机、排烟阀等，并接收其反馈信号；

6.3.9.3 控制挡烟垂壁等防烟设施。


7 火灾探测器的选择

7 火灾探测器的选择

7.1 一般规定

7.1.1 火灾探测器的选择，应符合下列要求：

7.1.1.1 对火灾初期有阴燃阶段，产生大量的烟和少量的热，很少或没有火焰辐射的场所，应选择感烟探测器。

7.1.1.2 对火灾发展迅速，可产生大量热、烟和火焰辐射的场所，可选择感温探测器、感烟探测器、火焰探测器或其组合。

7.1.1.3 对火灾发展迅速，有强烈的火焰辐射和少量的烟、热的场所，应选择火焰探测器。

7.1.1.4 对火灾形成特征不可预料的场所，可根据模拟试验的结果选择探测器。

7.1.1.5 对使用、生产或聚集可燃气体或可燃液体蒸气的场所，应选择可燃气体探测器。


7.2 点型火灾探测器的选择

7.2 点型火灾探测器的选择

7.2.1 对不同高度的房间，可按表7.2.1选择点型火灾探测器。

对不同高度的房间点型火灾探测器的选择 ...表7.2.1
房间高度h（m） | 感烟探测器 | 感温探测器 |  |  | 火焰探测器
 |  | 一级 | 二级 | 三级
12＜h≤20 | 不适合 | 不适合 | 不适合 | 不适合 | 适合
8＜h≤12 | 适合 | 不适合 | 不适合 | 不适合 | 适合
6＜h≤8 | 适合 | 适合 | 不适合 | 不适合 | 适合
4＜h≤6 | 适合 | 适合 | 适合 | 不适合 | 适合
h≤4 | 适合 | 适合 | 适合 | 适合 | 适合

7.2.2 下列场所宜选择点型感烟探测器：

7.2.2.1 饭店、旅馆、教学楼、办公楼的厅堂、卧室、办公室等；

7.2.2.2 电子计算机房、通讯机房、电影或电视放映室等；

7.2.2.3 楼梯、走道、电梯机房等；

7.2.2.4 书库、档案库等；

7.2.2.5 有电气火灾危险的场所。

7.2.3 符合下列条件之一的场所，不宜选择离子感烟探测器：

7.2.3.1 相对湿度经常大于95%；

7.2.3.2 气流速度大于5m/s；

7.2.3.3 有大量粉尘、水雾滞留；

7.2.3.4 可能产生腐蚀性气体；

7.2.3.5 在正常情况下有烟滞留；

7.2.3.6 产生醇类、醚类、酮类等有机物质。

7.2.4 符合下列条件之一的场所，不宜选择光电感烟探测器：

7.2.4.1 可能产生黑烟；

7.2.4.2 有大量粉尘、水雾滞留；

7.2.4.3 可能产生蒸汽和油雾；

7.2.4.4 在正常情况下有烟滞留；

7.2.5 符合下列条件之一的场所，宜选择感温探测器：

7.2.5.1 相对湿度经常大于95%；

7.2.5.2 无烟火灾；

7.2.5.3 有大量粉尘；

7.2.5.4 在正常情况下有烟和蒸气滞留；

7.2.5.5 厨房、锅炉房、发电机房、烘干车间等；

7.2.5.6 吸烟室等；

7.2.5.7 其他不宜安装感烟探测器的厅堂和公共场所。

7.2.6 可能产生阴燃火或发生火灾不及时报警将造成重大损失的场所，不宜选择感温探测器；温度在0℃以下的场所，不宜选择定温探测器；温度变化较大的场所，不宜选择差温探测器。

7.2.7 符合下列条件之一的场所，宜选择火焰探测器：

7.2.7.1 火灾时有强烈的火焰辐射；

7.2.7.2 液体燃烧火灾等无阴燃阶段的火灾；

7.2.7.3 需要对火焰做出快速反应;

7.2.8 符合下列条件之一的场所，不宜选择火焰探测器：

7.2.8.1 可能发生无烟焰火灾；

7.2.8.2 在火焰出现前有浓烟扩散；

7.2.8.3 探测器的镜头易被污染；

7.2.8.4 探测器的“视线”易被遮挡；

7.2.8.5 探测器易受阳光或其他光源直接或间接照射；

7.2.8.6 在正常情况下有明火作业以及X射线、弧光等影响。

7.2.9 下列场所宜选择可燃气体探测器：

7.2.9.1 使用管道煤气或天燃气的场所；

7.2.9.2 煤气站和煤气表房以及存储液化石油气罐的场所；

7.2.9.3 其他散发可燃气体和可燃蒸汽的场所；

7.2.9.4 有可能产生一氧化碳气体的场所，宜选择一氧化碳气体探测器。

7.2.10 装有联动装置、自动灭火系统以及用单一探测器不能有效确认火灾的场合，宜采用感烟探测器、感温探测器、火焰探测器、(同类型或不同类型)的组合。


7.3 线型火灾探测器的选择

7.3 线型火灾探测器的选择

7.3.1 无遮挡大空间或有特殊要求的场所，宜选择红外光束感烟探测器；

7.3.2 下列场所或部位，宜选择缆式线型定温探测器：

7.3.2.1 电缆隧道、电缆竖井、电缆夹层、电缆桥架等；

7.3.2.2 配电装置、开关设备、变压器等；

7.3.2.3 各种皮带输送装置；

7.3.2.4 控制室、计算机室的闷顶内、地板下及重要设施隐蔽处等；

7.3.2.5 其他环境恶劣不适合点型探测器安装的危险场所。

7.3.3 下列场所宜选择空气管式线型差温探测器；

7.3.3.1 可能产生油类火灾且环境恶劣的场所；

7.3.3.2 不易安装点型探测器的夹层、闷顶。


8 火灾探测器和手动火灾报警按钮的设置

8 火灾探测器和手动火灾报警按钮的设置

8.1 点型火灾探测器的设置数量和布置

8.1.1 探测区域内的每个房间至少应设置一只火灾探测器。

8.1.2 感烟探测器、感温探测器的保护面积和保护半径，应按表8.1.2确定。

感烟探测器、感温探测器的保护面积和保护半径 。。表8.1.2
火焰探测器的种类 | 地面面积S（m2） | 房间高度(h)(m) | 一只探测器的保护面积A和保护半径R
 |  |  | 房间坡度θ
 |  |  | θ≤15° |  | 15°＜θ≤30° |  | θ＞30°
 |  |  | A （m2） | R (m) | A (m2) | R (m) | A (m2) | R (m)
感烟探测器 | S≤80 | h≤12 | 80 | 6.7 | 80 | 7.2 | 80 | 8.0
 | S＞80 | 6＜h≤12 | 80 | 6.7 | 100 | 8.0 | 120 | 9.9
 |  | h≤6 | 60 | 5.8 | 80 | 7.2 | 100 | 9.0
感温探测器 | S≤30 | h≤8 | 30 | 4.4 | 30 | 4.9 | 30 | 5.5
 | S＞30 | h≤8 | 20 | 3.6 | 30 | 4.9 | 40 | 6.3

8.1.3 感烟探测器、感温探测器的安装间距，应根据探测器的保护面积A和保护半径R确定，并不应超过本规范附录A探测器安装间距的极限曲线D1~D11(含D9')所规定的范围。

8.1.4 一个探测区域内所需设置的探测器数量，不应小于下式的计算值：

(8.1.4)

式中：N——探测器数量(只)，N应取整数；

S——该探测区域面积(m2);

A——探测器的保护面积(m2);

K——修正系数，特级保护对象宜取0.7~0.8，一级保护对象宜取0.8~0.9，二级保护对象宜取0.9~1.0。

8.1.5 在有梁的顶棚上设置感烟探测器、感温探测器时，应符合下列规定：

8.1.5.1 当梁突出顶棚的高度小于200mm时，可不计梁对探测器保护面积的影响。

8.1.5.2 当梁突出顶棚的高度为200~600mm时，应按本规范附录B、附录C确定梁对探测器保护面积的影响和一只探测器能够保护的梁间区域的个数。

8.1.5.3 当梁突出顶棚的高度超过600mm时，被梁隔断的每个梁间区域至少应设置一只探测器。

8.1.5.4 当被梁隔断的区域面积超过一只探测器的保护面积时，被隔断的区域应按本规范8.1.4条规定计算探测器的设置数量。

8.1.5.5 当梁间净距小于1m时，可不计梁对探测器保护面积的影响。

8.1.6 在宽度小于3m的内走道顶棚上设置探测器时，宜居中布置。感温探测器的安装间距不应超过10m；感烟探测器的安装间距不应超过15m；探测器至端墙的距离，不应大于探测器安装间距的一半。

8.1.7 探测器至墙壁、梁边的水平距离，不应小于0.5m。

8.1.8 探测器周围0.5m内，不应有遮挡物。

8.1.9 房间被书架、设备或隔断等分隔，其顶部至顶棚或梁的距离小于房间净高的５％时，每个被隔开的部分至少应安装一只探测器。

8.1.10 探测器至空调送风口边的水平距离不应小于1.5m，并宜接近回风口安装，探测器至多孔送风顶棚孔口的水平距离不应小于0.5m。

8.1.11 当屋顶有热屏障时，感烟探测器下表面至顶棚或屋顶的距离，应符合表8.1.11的规定。

感烟探测器下表面至顶棚或屋顶的距离.. 表8.1.11

探测器的安装高度h(m) | 感烟探测器下表面至顶棚或屋顶的距离d(mm)
 | 顶棚或屋顶坡度θ
 | θ≤15° |  | 15°＜θ≤ 30° |  | θ＞30°
 | 最小 | 最大 | 最小 | 最大 | 最小 | 最大
h≤6 | 30 | 200 | 200 | 300 | 300 | 500
6＜h≤8 | 70 | 250 | 250 | 400 | 400 | 600
8＜h≤10 | 100 | 300 | 300 | 500 | 500 | 700
10＜h≤12 | 150 | 350 | 350 | 600 | 600 | 800

8.1.12 锯齿型屋顶和坡度大于150的人字型屋顶，应在每个屋脊处设置一排探测器，探测器下表面至屋顶最高处的距离，应符合本规范8.1.11的规定。

8.1.13 探测器宜水平安装。当倾斜安装时，倾斜角不应大于450。

8.1.14 在电梯井、升降机井设置探测器时，其位置宜在井道上方的机房顶棚上。


8.2 线型火灾探测器的位置

8.2 线型火灾探测器的设置

8.2.1 红外光束感烟探测器的光束轴线至顶棚的垂直距离宜为0.3~1.0m，距地高度不宜超过20m。

8.2.2 相邻两组红外光束感烟探测器的水平距离不应大于14m。探测器至侧墙水平距离不应大于7m,且不应小于0.5m。探测器的发射器和接收器之间的距离不宜超过100m。

8.2.3 缆式线型定温探测器在电缆桥架或支架上设置时，宜采用接触式布置；在各种皮带输送装置上设置时，宜设置在装置的过热点附近。

8.2.4 设置在顶棚下方的空气管式线型差温探测器，至顶棚的距离宜为0.1m。相邻管路之间的水平距离不宜大于5m；管路至墙壁的距离宜为1~1.5m。


8.3 手动火灾报警按钮的设置

8.3 手动火灾报警按钮的设置

8.3.1 每个防火分区应至少设置一个手动火灾报警按钮。从一个防火分区内的任何位置到最邻近的一个手动火灾报警按钮的距离，不应大于30m。手动火灾报警按钮宜设置在公共活动场所的出入口处。

8.3.2 手动火灾报警按钮应设置在明显的和便于操作的部位。当安装在墙上时,其底边距地高度宜为1.3~1.5m，且应有明显的标志。


9 系统供电

9 系统供电

9.0.1 火灾自动报警系统应设有主电源和直流备用电源。

9.0.2 火灾自动报警系统的主电源应采用消防电源，直流备用电源宜采用火灾报警控制器的专用蓄电池或集中设置的蓄电池。当直流备用电源采用消防系统集中设置的蓄电池时，火灾报警控制器应采用单独的供电回路，并应保证在消防系统处于最大负载状态下不影响报警控制器的正常工作。

9.0.3 火灾自动报警系统中的CRT显示器、消防通信设备等的电源，宜由UPS装置供电。

9.0.4 火灾自动报警系统主电源的保护开关不应采用漏电保护开关。


10 布线

10 布线

10.1 一般规定

10.1.1 火灾自动报警系统的传输线路和50V以下供电控制线路，应采用电压等级不低于交流250V的铜芯绝缘导线或铜芯电缆。采用交流220/380V的供电和控制线路应采用电压等级不低于交流500V的铜芯绝缘导线或铜芯电缆。

10.1.2 火灾自动报警系统的传输线路的线芯截面选择，除应满足自动报警装置技术条件的要求外，还应满足机械强度的要求。铜芯绝缘导线、铜芯电缆线芯的最小截面面积不应小于表10.1.2的规定。

铜芯绝缘导线和铜芯电缆的线芯最小截面面积 ....表10.1.2

序号 | 类别 | 线芯的最小截面面积（mm2）
1 | 穿管敷设的绝缘导线 | 1.00
2 | 线槽内敷设的绝缘导线 | 0.75
3 | 多芯电缆 | 0.50

10.2 屋内布线

10.2.1 火灾自动报警系统的传输线路应采用穿金属管、经阻燃处理的硬质塑料管或封闭式线槽保护方式布线。

10.2.2 消防控制、通信和警报线路采用暗敷设时，宜采用金属管或经阻燃处理的硬质塑料管保护，并应敷设在不燃烧体的结构层内，且保护层厚度不宜小于30mm。当采用明敷设时，应采用金属管或金属线槽保护，并应在金属管或金属线槽上采取防火保护措施。

采用经阻燃处理的电缆时，可不穿金属管保护，但应敷设在电缆竖井或吊顶内有防火保护措施的封闭式线槽内。

10.2.3 火灾自动报警系统用的电缆竖井，宜与电力、照明用的低压配电线路电缆竖井分别设置。如受条件限制必须合用时，两种电缆应分别布置在竖井的两侧。

10.2.4 从接线盒、线槽等处引到探测器底座盒、控制设备盒、扬声器箱的线路均应加金属软管保护。

10.2.5 火灾探测器的传输线路，宜选择不同颜色的绝缘导线或电缆。正极“+”线应为红色，负极“-”线应为蓝色。同一工程中相同用途导线的颜色应一致，接线端子应有标号。

10.2.6 接线端子箱内的端子宜选择压接或带锡焊接点的端子板，其接线端子上应有相应的标号。

10.2.7 火灾自动报警系统的传输网络不应与其他系统的传输网络合用。


附录A 探测器安装间距的极限曲线

A.gif (123859 bytes)


附录B 不同高度的房间梁对探测器设置的影响

B.gif (54434 bytes)


附录C 按梁间区域面积确定一只探测器保护的梁间区域个数

 C.gif (8737 bytes)


附件D 火灾探测器的具体设置部位(建议性)

附录D 火灾探测器的具体设置部位(建议性)

D.1 特级保护对象

D.1.1 特级保护对象火灾探测器的设置部位应符合现行国家标准《高层民用建筑设计防火规范》GB 50045的有关规定。

D.2 一级保护对象

D.2.1 财贸金融楼的办公室、营业厅、票证库。

D.2.2 电信楼、邮政楼的重要机房和重要房间。

D.2.3 商业楼、商住楼的营业厅、展览楼的展览厅。

D.2.4 高级旅馆的客房和公共活动用房。

D.2.5 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。

D.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景房。

D.2.7 图书馆的书库、阅览室、办公室。

D.2.8 档案楼的档案库、阅览室、办公室。

D.2.9 办公楼的办公室、会议室、档案室。

D.2.10 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。

D.2.11 科研楼的资料室、贵重设备室、可燃物较多的和火灾危险性较大的实验室。

D.2.12 教学楼的电化教室、理化演示和实验室、贵重设备和仪器室。

D.2.13 高级住宅(公寓)的卧房、书房、起居室(前厅)、厨房。

D.2.14 甲、乙类生产厂房及其控制室。

D.2.15 甲、乙、丙类物品库房。

D.2.16 设在地下室的丙、丁类生产车间。

D.2.17 设在地下室的丙、丁类物品库房。

D.2.18 地下铁道的地铁站厅、行人通道。

D.2.19 体育馆、影剧院、会堂、礼堂的舞台、化妆室、道具室、放映室、观众厅、休息厅及其附设的一切娱乐场所。

D.2.20 高级办公室、会议室、陈列室、展览室、商场营业厅。

D.2.21 消防电梯、防烟楼梯的前室及合用前室、除普通住宅外的走道、门厅。

D.2.22 可燃物品库房、空调机房、配电室(间)、变压器室、自备发电机房，电梯机房。

D.2.23 净高超过2.6m且可燃物较多的技术夹层。

D.2.24 敷设具有可延燃绝缘层和外护层电缆的电缆竖井，电缆夹层、电缆隧道、电缆配线桥架。

D.2.25 贵重设备间和火灾危险性较大的房间。

D.2.26 电子计算机的主机房、控制室、纸库、光或磁记录材料库。

D.2.27 经常有人停留或可燃物较多的地下室。

D.2.28 餐厅、娱乐场所、卡拉OK厅(房)、歌舞厅、多功能表演厅、电子游戏机房等。

D.2.29 高层汽车库、I类汽车库、I、II类地下汽车库、机械立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库(敞开车库可不设)。

D.2.30 污衣道前室、垃圾道前室、净高超过0.8m的具有可燃物的闷顶、商业用或公共厨房。

D.2.31 以可燃气为燃料的商业和企、事业单位的公共厨房及燃气表房。

D.2.32 需要设置火灾探测器的其他场所。

D.3 二级保护对象

D.3.1 财贸金融楼的办公室、营业厅、票证库。

D.3.2 广播、电视、电信楼的演播室，播音室、录音室、节目播出技术用房，微波机房、通讯机房。

D.3.3 指挥、调度楼的微波机房、通讯机房。

D.3.4 图书馆、档案楼的书库，档案室。

D.3.5 影剧院的舞台、布景道具房。

D.3.6 高级住宅(公寓)的卧房、书房、起居室(前厅)、厨房。

D.3.7 丙类生产厂房、丙类物品库房。

D.3.8 设在地下室的丙、丁类生产车间，丙、丁类物品库房。

D.3.9 高层汽车库、I类汽车库、I、II类地下汽车库、机械立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库(敞开车库可不设)。

D.3.10 长度超过500m的城市地下车道、隧道。

D.3.11 商业餐厅，面积大于500m2的营业厅、观众厅、展览厅等公共活动用房，高级办公室，旅馆的客房。

D.3.12 消防电梯、防烟楼梯的前室及合用前室，除普通住宅外的走道、门厅，商业用厨房。

D.3.13 净高超过0.8m的具有可燃物的闷顶，可燃物较多的技术夹层。

D.3.14 敷设具有可延燃绝缘层和外护层电缆的电缆竖井、电缆夹层、电缆隧道、电缆配线桥架。

D.3.15 以可燃气体为燃料的商业和企、事业单位的公共厨房及其燃气表房。

D.3.16 歌舞厅、卡拉OK厅(房)、夜总会。

D.3.17 经常有人停留或可燃物较多的地下室。

D.3.18 电子计算机房的主机房、控制室、纸库、光或磁记录材料库、重要机房、贵重仪器房和设备房、空调机房、配电房、变压器房、自备发电机房、电梯机房、面积大于50m2的可燃物品库房。

D.3.19 性质重要或有贵重物品的房间和需要设置火灾探测器的其他场所。


附录E 本规范用词说明

附录 E 本规范用词说明

E.0.1 执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待。

E.0.1.1 表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

E.0.1.2 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

E.0.1.3 表示允许稍有选择，在条件许可时首先应这样做的词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

E.0.2 条文中指定应按其他有关标准、规范的规定执行时，写法为“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部沈阳消防科学研究所

参加单位：北京市消防局

中国建筑西南设计研究院

广东省建筑设计研究院

华东建筑设计研究院

中国核工业总公司国营二六二厂

上海市松江电子仪器厂

主要起草人：徐宝林 焦兴国 丁宏军 胡世超 周修华 袁乃忠 丁文达

罗崇嵩 骆传武 李 涛 冯修远 沈 纹


卤代烷1211灭火系统设计规范 GBJ 110一87

中华人民共和国国家标准

卤代烷1211灭火系统设计规范

GBJ 110-87

主编部门：中华人民共和国公安部

批准部门：中华人民共和国国家计划委员会

施行日期： 1988年5月1日

关于发布《卤代烷1211灭火系统设计规范》的通知

计标[1987]1607号

根据国家计委计综[1984]305号文的要求，由公安部会同有关单位共同编制的《卤代烷1211灭火系统设计规范》已经有关部门会审。现批准《卤代烷1211灭火系统设计规范》GBJ 110-87为国家标准，自1988年5月1日起施行。

本规范由公安部管理，其具体解释等工作由公安部天津消防科学研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
1987年9月16日

编制说明

本规范是根据国家计委计综[1984]305号文的通知，由公安部天津消防科学研究所会同冶金工业部武汉钢铁设计研究院等五个单位共同编制的。

在编制过程中，编制组按照国家基本建设的有关方针政策和“预防为主、防消结合”的消防工作方针，对我国卤代烷灭火系统的研究、设计、生产和使用情况进行了较全面的调查研究，开展了部分试验验证工作，在总结已有科研成果和工程实践的基础上，参考了国际上有关的标准和国外先进标准进行编制，并广泛征求了有关单位的意见，经反复讨论修改，最后经有关部门会审写稿。

本规范共有七章和六个附录。包括总则、防护区设置、灭火剂用量计算、设计计算、系统的组件、操作和控制、安全要求等内容。

各单位在执行过程中，请注意总结经验、积累资料、发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所，以便今后修改时参考。

中华人民共和国公安部
1987年9月


第一章 总 则

第一章 总 则

第1.0.1条 为了合理地设计卤代烷1211灭火系统,保护公共财产和个人生命财产的安全，特制定本规范。

第1.0.2条 卤代烷1211灭火系统的设计，应遵循国家基本建设的有关方针政策，针对防护区的具体情况，做到安全可靠、技术先进、经济合理。

第1.0.3条本规范适用于工业和民用建筑中设置的卤代烷1211全淹没灭火系统，不适用于卤代烷1211抑爆系统的设计。

第1.0.4条卤代烷1211灭火系统可用于扑救下列物质的火灾：

一、可燃气体火灾；

二、甲、乙、丙类液体火灾；

三、可燃固体的表面火灾；

四、电气火灾。

第1.0.5条卤代烷1211灭火系统不得用于扑救下列物质的火灾：

一、无空气仍能迅速氧化的化学物质，如硝酸纤维、火药等；

二、活泼金属，如钾、钠、镁、钛、锆、铀、钚等；

三、金属的氢化物，如氢化钾、氢化钠等；

四、能自行分解的化学物质，如某些过氧化物、联氨等；

五、能自燃的物质，如磷等；

六、强氧化剂，如氧化氮、氟等。

第1.0.6条卤代烷1211灭火系统的设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 防护区设置

第二章 防护区设置

第2.0.1条防护区的划分，应符合下列规定：

一、防护区应以固定的封闭空间来划分；

二、当采用管网灭火系统时，一个防护区的面积不宜大于500m2，容积不宜大于2000m3；

三、当采用无管网灭火装置时，一个防护区的面积不宜大于100m2，容积不宜大于300m3；且设置的无管网灭火装置数不应超过8个。

第2.0.2条防护区的最低环境温度不应低于0℃。

第2.0.3条 保护区的隔墙和门的耐火极限均不应低于0.60h；吊顶的耐火极限不应低于0.25h。

第2.0.4条防护区的门窗及围护构件的允许压强，均不宜低于1200Pa。

第2.0.5条防护区不宜开口。如必须开口时，宜设置自动关闭装置；

当设置自动关闭装置确有困难时，应按本规范第3.3.1条的规定执行。

第2.0.6条在喷射灭火剂前，防护区的通风机和通风管道的防火阀应自动关闭，影响灭火效果的生产操作应停止进行。

第2.0.7条防护区内应有泄压口，宜设在外墙上，其位置应距地面2/3

以上的室内净高处。

当防护区设有防爆泄压孔或门窗缝隙没设密封条的，可不设置泄压口。

第2.0.8条泄压口的面积，应按下式计算：

(2.0.8)

式中S — 泄压口面积(m2)；

P — 防护区围护构件< 包括门窗>的允许压强(Pa)；

qmar — 灭火剂的平均设计质量流量(kg/s)。


第三章 灭火剂用量计算

第三章 灭火剂用量计算

  第一节 灭火剂总用量

第3.1.1条灭火剂总用量应为设计用量与备用量之和。设计用量应包括设计灭火用量、流失补偿量、管网内的剩余量和贮存容器内的剩余量。

第3.1.2条组合分配系统灭火剂的设计用量不应小于需要灭火剂量最多的一个防护区的设计用量。

第3.1.3条重点保护对象的防护区或超过八个防护区的组合分配系统应有备用量，并不应小于设计用量。

备用量的贮存容器应能与主贮存容器交换使用。

第二节 设计灭火用量

第3.2.1条设计灭火用量应按下式计算：

(3.2.1)

式中M — 设计灭火用量(kg)；

Kc —海拔高度修正系数，应按附录五的规定采用；

φ—灭火剂设计浓度；

V — 防护区的最大净容积 (m3)；

μ — 防护区在101.325kPa大气压和最低环境温度下灭火剂的比容积(m3/kg)，应按附录二的规定计算。

第3.2.2条灭火剂设计浓度不应小于灭火浓度的1.2倍或惰化浓度的1.2倍，且不应小于5%。

灭火浓度和惰化浓度应通过试验确定。

第3.2.3条有爆炸危险的防护区应采用惰化浓度；无爆炸危险的防护区可采用灭火浓度。

第3.2.4条由几种不同的可燃气体或甲、乙、丙类液体组成的混合物，其灭火浓度或惰化浓度如未经试验测定，应按浓度最大者确定。

有关可燃气体和甲、乙、丙类液体的灭火浓度、惰化浓度和最小设计浓度可按附录四采用。

第3.2.5条图书、档案和文物资料库等，其设计浓度宜采用7.5%。

第3.2.6条变配电室、通讯机房、电子计算机房等场所，其设计浓度宜采用5%。

第3.2.7条灭火剂的浸渍时间应符合下列规定：

一、可燃固体表面火灾，不应小于 10min。

二、可燃气体火灾，甲、乙、丙类液体火灾和电气火灾，不应小于1min。

第三节 开口流失补偿

第3.1.1条开口流失补偿应根据分界面下降到设计高度的时间确定，当大于规定的灭火剂浸渍时间时，可不补偿；当小于规定的浸渍时间时，应予补偿。

分界面的设计高度应大于防护区内被保护物的高度，且不应小于防护区净高的1/2。

第3.1.2条当一个防护区墙上有一个开口或几个底标高相同、高度相等的开口，分界面下降到设计高度的时间可按下式计算：

(3.3.2)

式中t — 分界面下降到设计高度的时间(s)；

Ht — 防护区净高(m)；

Hd — 设计高度(m)；

V — 防护区净容积(m3)；

K — 开口流量系数，对圆形和矩形开口可取0.66；

b — 开口总宽度(m)；

gn — 重力加速度(9.81m/s2)；

h — 开口高度(m)；

— 灭火剂设计浓度。


第四章 设计计算

第四章 设计计算

第一节 一般规定

第4.1.1条设计计算管网灭火系统时，环境温度可采用20℃。

第4.1.2条贮压式系统灭火剂的贮存压力，宜选用10.5×105Pa或 25.0×105Pa。

注：(1)贮存压力指表压。本章其他条文中的压力如未注明均指表压。

(2)法定计量单位1Pa可换算成习用非法计量单位1.02×10-5kgf/cm2。

第4.1.3条贮压式系统贮存容器内的灭火剂应采用氮气增压，氮气的含水量不应大于0.005%的体积比。

第4.1.4条贮压式系统灭火剂的最大充装密度和充装比应根据计算确定，且不宜大于表4.1.4的规定。

最大充装密度和充装比 表4.1.4

贮存压力(Pa) | 充装密度(kg/m3) | 充装比
10.5×105 | 1100 | 0.60
25.0×105 | 1470 | 0.80

第4.1.5条喷嘴的最低设计工作压力(绝对压力)，不应小于3.1×105Pa。

第4.1.6条灭火剂的喷射时间，应符合下列规定：

一、可燃气体火灾和甲、乙、丙类液体火灾，不应大于10s；

二、国家级、省级文物资料库、档案库、图书馆的珍藏库等，不宜大于10s；

三、其他防护区不宜大于 15s。

第4.1.7条灭火剂从容器阀流出到充满管道的时间，不宜大于10s。

第二节 管网灭火系统

第4.2.1条管网灭火系统的管径和喷嘴的孔口面积，应根据喷嘴所喷出的灭火剂量和喷射时间确定。

第4.2.2条初选管径可按管道内灭火剂的平均设计质量流量计算，单位长度管道的阻力损失宜采用 3× 102至12×102Pa/m。

初选喷嘴孔口面积，宜按灭火剂喷出50%时贮存容器内的压力和以平均设计

质量流量为该瞬时的质量流量进行计算。

平均设计质量流量应按下式计算：

(4.2.2)

式中qmar — 灭火剂的平均设计质量流量(kg/s)；

Mad — 设计灭火量和流失补偿量之和(kg)；

td — 灭火剂的喷射时间(s)。

第4.2.3条喷嘴的孔口面积，应按下式计算：

(4.2.3)

式中 A — 喷嘴的孔口面积(mm2)；

qm — 灭火剂的质量流量(kg/s)；

Cd — 喷嘴的流量系数；

ρ — 液态灭火剂的密度(kg/m3)；

Pn — 喷嘴的工作压力(Pa)。

第4.2.4条喷嘴的工作压力应按下式计算：

(4.2.4)

式中 Pn — 喷嘴的工作压力(Pa)；

Pi — 在施放灭火剂的过程中贮存容器内的压力(Pa)；

Pp — 管道沿程阻力损失(Pa)；

P1 — 管道局部阻力损失(Pa)；

Ph — 高程压差(Pa)。

第4.2.5条在施放灭火剂的过程中，贮存容器内的压力宜按下式计算：

(4.2.5)

式中 Pta — 在施放灭火剂的过程中贮存容器内的压力(绝对压力，Pa)；

Poa — 灭火剂的贮存压力(绝对压力，Pa)；

V0 — 施放灭火剂前容器内的气相容积(m3)；

Vt — 施放灭火剂时气相容积增量 (m3)；

第4.2.6条镀锌钢管内的阻力损失宜按下式计算，或按图4.2.6确定。

(4.2.6)

式中 [image] — 单位长度管道的阻力损失(Pa/m)；

D — 管道内径(mm)；

qmp — 管道内灭火剂的质量流量 (kg/s)。

注：局部阻力损失宜采用当量长度法计算。

第4.2.7条高程压差应按下式计算：

(4.2.7)

式中 Ph — 高程压差(Pa)； Hh — 高程变化值(m)；

ρ — 液态灭火剂的密度(kg/m3)；

gn — 重力加速度(9.81m/s2)。

内径ф(mm)

图07.4.2.6 镀锌钢管内灭火剂的质量流量与阻力损失的关系


第五章 建筑和结构

第五章 建筑和结构

第一节 贮存装置

第5.1.1条卤代烷1211灭火系统的贮存装置宜由贮存容器、容器阀、单向阀和集流管等组成。

第5.1.2条在贮存容器上或容器阀上，应设泄压装置和压力表。

第5.1.3条在容器阀与集流管之间的管道上应设单向阀；单向阀与容器阀或单向阀与集流管之间应采用软管连接；贮存容器和集流管应采用支架固定。

第5.1.4条在贮存装置上应设耐久的固定标牌，标明每个贮存容器的编号、灭火剂的充装量、充装日期和贮存压力等。

第5.1.5条对用于保护同一防护区的贮存容器，其规格尺寸、充装量和贮存压力均应相同。

第5.1.6条管网灭火系统的贮存装置宜设在靠近防护区的专用贮瓶间内。

该房间的耐火等级不应低于二级，室温应为0至50℃，出口应直接通向室外或疏散走道。

设在地下的贮瓶间应设机械排风装置，排风口应直接通向室外。

第二节 阀门和喷嘴

第5.2.1条在组合分配系统中，每个防护区应设一个选择阀，其公称直径应与主管道的公称直径相等。

选择阀的位置应靠近贮存容器且便于手动操作。选择阀应设有标明防护区的金属牌。

第5.2.2条喷嘴的布置应确保灭火剂均匀分布。设置在有粉尘的防护区内的喷嘴，应增设不影响喷射效果的防尘罩。

第三节 管道及其附件

第5.3.1条管道及其附件应能承受最高环境温度下的贮存压力，并应符合下列规定：

一、贮存压力为10.5×105Pa的系统，宜采用符合现行国家标准《低压流体输送用镀锌焊接钢管》中规定的加厚管。

贮存压力为25.0×105Pa的系统，应采用符合现行国家标准《冷拔或冷轧精密无缝钢管》等中规定的无缝钢管。

钢管应内外镀锌。

二、在有腐蚀镀锌层的气体、蒸汽场所内，应采用符合现行国家标准《不锈钢无缝钢管》、《拉制铜管》或《挤制铜管》中规定的不锈钢管或铜管。

三、输送启动气体的管道，宜采用符合现行国家标准《拉制铜管》或《挤制铜管》中规定的铜管。

第5.3.2条公称直径等于或小于80mm的管道附件，宜采用螺纹连接；公称直径大于80mm的管道附件，应采用法兰连接。

钢制管道附件应内外镀锌。在有腐蚀镀锌层的气体、蒸气场所内，应采用铜合金或不锈钢的管道附件。

第5.3.3条管网宜布置成均衡系统。均衡系统应符合下列规定：

一、从贮存容器到每个喷嘴的管道长度，应大于最长管道长度的90%；

二、从贮存容器到每个喷嘴的管道当量长度，应大于最长管道当量长度的90%；

三、每个喷嘴的平均设计质量流量均应相等。

第5.3.4条阀门之间的封闭管段应设置泄压装置。在通向每个防护区的主管道上，应设压力讯号器或流量讯号器。

第5.3.5条设置在有爆炸危险的可燃气体、蒸气或粉尘场所内的管网系统，应设防静电接地装置。


第六章 操作和控制

第六章 操作和控制

第 6.0.1条 管网灭火系统应有自动控制、手动控制和机械应急操作三种启动方式；无管网灭火装置应有自动控制和手动控制两种启动方式。

第6.0.2条自动控制应在接到两个独立的火灾信号后才能启动；手动控制装置应设在防护区外便于操作的地方；机械应急操作装置应设在贮瓶间或防护区外便于操作的地方，并能在一个地点完成施放灭火剂的全部动作。

第6.0.3条卤代烷1211灭火系统的供电，应符合有关规范的规定。采用气动动力源时，应保证施放灭火剂时所需要的压力和用气量。

第6.0.4条卤代烷1211灭火系统的防护区，应设置火灾自动报警系统。


第七章 安全要求

第七章 安全要求

第7.0.1条防护区内应设有能在30s内使该区人员疏散完毕的通道与出口。

在疏散通道与出口处，应设置事故照明和疏散指示标志。

第7.0.2条防护区内应设置火灾和灭火剂施放的声报警器；在防护区的每个入口处，应设置光报警器和采用卤代烷1211灭火系统的防护标志。

第7.0.3条在经常有人的防护区内设置的无管网灭火装置应有切断自动控制系统的手动装置。

第7.0.4条防护区的门应能自动关闭，并应保证在任何情况下均能从防护区内打开。

第7.0.5条灭火后的防护区应通风换气。

无窗或固定窗扇的地上防护区和地下防护区，应设置机械排风装置。

第7.0.6条凡设有卤代烷1211灭火系统的建筑物，应配置专用的空气呼吸器或氧气呼吸器。


附录一 名词解释

附录一 名词解释

附表07.1.1

名 词 | 说 明
卤代烷 1211 | 卤代烷1211即二氟一氯一溴甲烷，化学分子式为CF2C1Br。四位阿拉伯数字1211依次代表化合物分子中所含碳、氟、氯、溴原子的数目
全淹没 系统 | 全淹没系统是由一套贮存装置在规定的时间内，向防护区喷射一定浓度的灭火剂，并使其均匀地充满整个防护区空间的系统
灭火浓度 | 灭火浓度是指在101.325kPa大气压和规定的温度条件下，扑灭某种可燃物质火灾所需灭火剂在空气中的最小体积百分比
惰化浓度 | 惰化浓度是指在101.325kPa大气压和规定的温度条件下，不管可燃气体或蒸汽与空气处在何种配比下，均能抑制燃烧或爆炸所需灭火剂在空气中的最小体积百分比
设计浓度 | 设计浓度是指将灭火浓度或惰化浓度乘以安全系数后得到的浓度
充装密度 | 充装密度为贮存容器内灭火剂的质量与容器容积之比，单位为kg/m3
充装比 | 充装比是指20℃时贮存容器内液态灭火剂的体积与容器容积之比
防护区 | 防护区是人为规定的一个区域，它可包括一个或几个相连的封闭空间
分界面 | 分界面是指通过开口进入防护区的空气和防护区内含有灭火剂的混合气体之间所形成的水平面
单元独立 系统 | 单元独立系统是保护一个保护区的灭火系统
组合分配 系统 | 组合分配系统是指用一套灭火剂贮存装置保护多个防护区的灭火系统
无管网 灭火装置 | 无管网灭火装置是将灭火剂贮存容器、阀门和喷嘴等组合在一起的灭火装置
灭火剂 喷射时间 | 灭火剂喷射时间为全部喷嘴开始喷射液态灭火剂到其中任何一个喷嘴开始喷射气体的时间
灭火剂 浸渍时间 | 灭火剂浸渍时间是指防护区内的被保护物完全浸没在保持着灭火剂设计浓度的混合气体中的时间
可燃固体 表面火灾 | 可燃固体表面火灾是指由于可燃固体表面受热、分解或氧化而引起的有焰燃烧或无焰燃烧所形成的火灾


附录二 卤代烷1211蒸气的比容积

附录二 卤代烷1211蒸汽的比容积

在101.325kPa大气压力下，卤代烷 1211蒸气的比容积可采用下式计算，

也可由附图2.1确定。

(附 2.1)

式中 [image] — 卤代烷1211在101.325kPa大气压下的蒸汽的比容积(m3/kg)；

— 防护区环境的温度(℃)。

附图07.2.1 卤代烷1211蒸气的比容积


附录三 卤代烷1211蒸气压力

附录三 卤代烷1211蒸汽压力

卤代烷1211蒸汽压力可采用下式计算，也可由附图3.1确定。

(附 3.1)

式中 [image] — 以10为底Pva的对数；

— 卤代烷1211蒸气压力(绝对压力，Pa)

— 卤代烷1211蒸气温度(℃)。

附图3.1 卤代烷1211蒸汽压力(绝对压力)


附录四 卤代烷1211设计浓度

附录四 卤代烷1211设计浓度

一、在101.325kPa大气压和25℃的空气中的灭火浓度及设计浓度

附表4.1

物质名称

在25℃测定的灭火浓度(%)

最小设计浓度(%)

甲 烷

乙 烷

丙 烷

丁 烷

异丁烷

乙 烯

丙 烯

2.8

5.0

4.5

4.0

3.8

6.8

5.2

5.0

6.0

5.4

5.0

5.0

8.2

6.2

甲 醇

乙 醇

丙 醇

异丙醇

丁 醇

二甲基丙醇

异丁醇

戊 醇

己 醇

8.2

4.5

4.3

3.8

4.4

4.3

3.8

4.2

4.5

9.8

5.4

5.2

5.0

5.3

5.2

5.0

5.0

5.4

戊 烷

庚 烷

己 烷

2.2.5一三甲基己烷

乙二醇

3.7

3.8

3.7

3.3

3.0

5.0

5.0

5.0

5.0

5.0

丙 酮

戊二酮一(2.4)

丁 酮

3.8

4.1

3.9

5.0

5.0

5.0

醋酸乙酯

乙酰醋酸乙酯

甲基醋酸乙酯

二乙醚

3.3

3.6

3.3

4.4

5.0

5.0

5.0

5.3

苯

甲 苯

乙 苯

混合二甲苯

氯 苯

苯甲醇

乙 腈

丙烯腈

2.9

2.2

3.1

2.5

0.9

2.9

3.0

4.7

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.6

1-氯-2.3-环氧丙烷

硝基甲烷

N·N一二甲基酰胺

二硫化碳

变质(含甲醇)酒精

石油溶剂(油漆用)

航空涡轮用汽油

航空汽油

航空涡轮用煤油

航空用重煤油

石油醚

汽油(辛烷值98)

5.5

4.9

3.6

1.6

4.2

3.6

4.0

3.5

3.7

3.5

3.7

3.9

6.6

5.9

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

环己烷

萘 烷

异丙基硝酸酯

3.9

2.9

7.5

5.0

5.0

9.0

二、在101.325kPa大气压和25℃的空气中的惰化浓度及设计浓度

附表4.2

物质名称

在25℃测定的惰化浓度(%)

最小设计浓度(%)

甲 烷

丙 烷

氢

正己烷

乙 烯

丙 酮

6.1

8.4

37.0

7.4

11.6

6.9

7.3

10.1

44.4

8.9

13.9

8.3


附录五 海拔高度修正系数

附录五 海拔高度修正系数

海拔高度高于海平面的防护区，海拔高度修正系数Kc等于本规范附表5.1中的修正系数Ko；

海拔高度低于海平面的防护区，海拔高度修正系数Kc等于本规范附表5.1中的修正系数Ko的倒数；

修正系数Ko也可由下式计算：

(附 5.1)

式中Ko —修正系数；

H —海拔高度(m)。

修正系数 附表5.1

海拔高度(m)

大气压力(Pa)

修正系数(Ko)

0

300

600

900

1200

1500

1800

2100

2400

2700

3000

3300

3600

3900

4200

4500

1.013×105

0.978×105

0.943×105

0.910×105

0.877×105

0.845×105

0.815×105

0.785×105

0.756×105

0.728×105

0.702×105

0.675×105

0.650×105

0.626×105

0.601×105

0.578×105

1.000

0.964

0.930

0.896

0.864

0.830

0.802

0.772

0.744

0.715

0.689

0.663

0.639

0.615

0.592

0.572


附录六 用词说明

附录六 用词说明

一、本规范条文中，对要求的严格程度采用了不同用词，说明如下，以便在执行中区别对待。

1 表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的用词；

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、本规范中应按规定的标准、规范或其他有关规定的写法为“应按现行……执行”或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位及主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：冶金工业部武汉钢铁设计研究院

教育部天津大学

中国建筑西南设计院

中国船舶检验局上海海船规范研究所

主要起草人：甘家林 熊湘伟 罗晓 徐晓军 糜吟芳 韩鸿钧 祝鸿钧 周宗仪 冯修远


卤代烷1301灭火系统设计规范 GB 50163－92

中华人民共和国国家标准

卤代烷1301灭火系统设计规范

GB 50163－92

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1993年5月1日

    关于发布国家标准《卤代烷1301灭火系统设计规范》的通知

建标〔1992〕665号

    根据原国家计委计综〔1986〕2630号文的要求，由公安部会同有关部门共同编制的《卤代烷1301灭火系统设计规范》，已经有关部门会审。现批准《卤代烷1301灭火系统设计规范》GB 50163－92 为强制性国家标准，自一九九三年五月一日起施行。

    本规范由公安部负责管理。其具体解释等工作由公安部天津消防科学研究所负责。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1992年9月29日

    编制说明

    本规范是根据原国家计委计综〔1986〕2630号文件通知，由公安部天津消防科学研究所会同机械电子工业部第十设计研究院、北京市建筑设计研究院、武警学院、上海市崇明县建设局五个单位共同编制的。

    编制组遵照国家基本建设的有关方针政策和“预防为主，防消结合”的消防工作方针，对我国卤代烷1301灭火系统的研究、设计、生产和使用情况进行了较全面的调查研究，开展了部分试验验证工作，在总结已有科研成果和工程实践的基础上，参考国际标准和美、法、英、日等国外标准，并广泛征求了有关单位的意见，经反复讨论修改，编制出本规范，最后由有关部门会审定稿。

    本规范共有七章和六个附录。包括总则、防护区、卤代烷1301用量计算、管网设计计算、系统组件、操作和控制、安全要求等内容。

    各单位在执行本规范过程中，注意总结经验，积累资料，发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所（地址：天津市南开区津淄公路92号，邮政编码300381），以便今后修改时参考。

    中华人民共和国公安部

    1992年3月


第一章 总则

  第一章　总则

第１．０．１条 为了合理地设计卤代烷１３０１灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

第１．０．２条 卤代烷１３０１灭火系统的设计应遵循国家基本建设的有关方针政策，针对保护对象的特点，做到安全可靠、技术先进、经济合理。

第１．０．３条 本规范适用于工业和民用建筑中设置的卤代烷１３０１全淹没灭火系统。

第１．０．４条 卤代烷１３０１灭火系统可用于扑救下列火灾：

一、煤气、甲烷、乙烯等可燃气体火灾；

二、甲醇、乙醇、丙酮、苯、煤油、汽油、柴油等甲、乙、丙类液体火灾；

三、木材、纸张等固体火灾；

四、变配电设备、发电机组、电缆等带电的设备及电气线路火灾。

第１．０．５条 卤代烷１３０１灭火系统不得用于扑救含有下列物质的火灾：

一、硝化纤维、炸药、氧化氮、氟等无空气仍能迅速氧化的化学物质与强氧化剂；

二、钾、钠、镁、钛、锆、铀、钚、氢化钾、氢化钠等活泼金属及其氢化物；

三、某些过氧化物、联氨等能自行分解的化学物质；

四、磷等易自燃的物质。

第１．０．６条 国家有关建筑设计防火规范中凡规定应设置卤代烷或二氧化碳灭火系统的场所，当经常有人工作时，宜设卤代烷１３０１灭火系统。

第１．０．７条 在卤代烷１３０１灭火系统设计中，应选用符合国家标准要求的材料和设备。

第１．０．８条 卤代烷１３０１灭火系统的设计，除执行本规范的规定外，尚应符合现行的国家有关标准、规范的要求。


第二章 防护区

第二章 防护区

第２．０．１条 防护区的划分，应符合下列规定：

一、防护区应以固定的封闭空间划分；

二、当采用管网灭火系统时，一个防护区的面积不宜大于５００m2 ，容积不宜大于２０００m3 ；

三、当采用预制灭火装置时，一个防护区的面积不宜大于１００m2 ，容积不宜大于３００m3 。

第２．０．２条 防护区的隔墙和门的耐火极限均不应低于０．５０ｈ；吊顶的耐火极限不应低于０．２５ｈ。

第２．０．３条 防护区的围护构件的允许压强，均不宜低于１．２ｋＰａ（防护区内外气体的压力差）。

第２．０．４条 防护区的围护构件上不宜设置敞开孔洞。当必须设置敞开孔洞时，应设置能手动和自动的关闭装置。

第２．０．５条 完全密闭的防护区应设泄压口。泄压口宜设在外墙上，其底部距室内地面高度不应小于室内净高的２/３。 对设有防爆泄压设施或门窗缝隙未设密封条的防护区，可不设泄压口。

第２．０．６条 泄压口的面积，应按下式计算：（２．０．６）

第２．０．７条 两个或两个以上邻近的防护区，宜采用组合分配系统。


第三章 卤代烷１３０１用量计算

第三章 卤代烷１３０１用量计算

第一节 卤代烷１３０１设计用量与备用量

第３．１．１条 卤代烷１３０１的设计用量，应包括设计灭火用量或设计惰化用量、剩余量。

第３．１．２条 组合分配系统卤代烷１３０１的设计用量，应按该组合中需卤代烷１３０１量最多的一个防护区的设计用量计算。

第３．１．３条 用于重点防护对象防护区的卤代烷１３０１灭火系统与超过八个防护区的一个组合分配系统，应设备用量。备用量不应小于设计用量。 注：重点防护对象系指中央及省级电视发射塔微波室，超过１００万人口城市的通讯机房，大型电子计算机房或贵重设备室，省级或藏书超过２００万册的图书馆的珍藏室，中央及省级的重要文物、资料、档案库。


第二节 设计灭火用量与设计惰化用量

第二节 设计灭火用量与设计惰化用量

第３．２．１条 设计灭火用量或设计惰化用量应按下式计算：

第３．２．２条 生产、使用或贮存可燃气体和甲、乙、丙类液体的防护区，卤代烷１３０１的设计灭火浓度与设计惰化浓度，应符合下列规定：

一、有爆炸危险的防护区应采用设计惰化浓度；无爆炸危险的防护区可采用设计灭火浓度。

二、设计灭火浓度或设计惰化浓度不应小于最小灭火浓度或惰化浓度的１．２倍，并不应小于５．０％。

三、几种可燃物共存或混合时，卤代烷１３０１的设计灭火浓度或设计惰化浓度应按其最大者确定。

四、有关可燃气体和甲、乙、丙类液体防护区的卤代烷１３０１设计灭火浓度和设计惰化浓度可按表３．２．２确定。表中未给出的，应经试验确定。

第３．２．３条 图书、档案和文物资料库等防护区，卤代烷１３０１设计灭火浓度宜采用７．５％。

第３．２．４条 变配电室、通讯机房、电子计算机房等防护区，卤代烷１３０１设计灭火浓度宜采用５．０％。

第３．２．５条 卤代烷１３０１的浸渍时间，应符合下列规定：

一、固体火灾时，不应小于１０ｍｉｎ；

二、可燃气体火灾和甲、乙、丙类液体火灾时，必须大于１ｍｉｎ。


第三节 剩余量

第三节 剩余量

第３．３．１条 卤代烷１３０１的剩余量，应包括贮存容器内的剩余量和管网内的剩余量。

第３．３．２条 贮存容器内的剩余量，可按导液管开口以下容器容积计算。

第３．３．３条 均衡管网内和布置在只含一个封闭空间的防护区中的非均衡管网内的卤代烷１３０１剩余量，可不计。布置在含有二个或二个以上封闭空间的防护区中的非均衡管网内的卤代烷１３０１剩余量可按下式计算：
（３．３．３）


第四章 管网设计计算

第四章 管网设计计算

第一节 一般规定

第４．１．１条 管网设计计算的环境温度，可采用２０℃。

第４．１．２条 贮压式系统卤代烷１３０１的贮存压力的选取，应符合下列规定：

一、贮存压力等级应通过管网流体计算确定；

二、防护区面积较小，且从贮瓶间到防护区的距离较近时，宜选用２．５０ＭＰａ（表压，以下未加注明的压力均为绝对压力）；

三、防护区面积较大或从贮瓶间到防护区的距离较远时，可选用４．２０ＭＰａ（表压）。

第４．１．３条 贮压式系统贮存容器内的卤代烷１３０１，应采用氮气增压，氮气的含水量不应大于０．００５％的体积比。

第４．１．４条 贮压式系统卤代烷１３０１的充装密度，大宜大于１１２５ｋｇ/m3 。

第４．１．５条 卤代烷１３０１的喷射时间，应符合下列规定：

一、气体和液体火灾的防护区，不应大于１０ｓ；

二、文物资料库、档案库、图书馆的珍藏库等防护区，不宜大于１０ｓ；

三、其他防护区，不宜大于１５ｓ。

第４．１．６条 管网计算应根据中期容器压力和该压力下的瞬时流量进行。该瞬时流量可采用平均设计流量。管网流体计算应符合下列规定：

一、喷嘴的设计压力不应小于中期容器压力的５０％；

二、管网内灭火剂百分比不应大于８０％。

第４．１．７条 管网宜均衡布置。均衡管网应符合下列规定；

一、从贮存容器到每个喷嘴的管道长度与管道当量长度应分别大于最长管道长度与管道当量长度的９０％；

二、每个喷嘴的平均设计流量均应相等。

第４．１．８条 管网不应采用四通管件分流。当采用三通管件分流时，其分流出口应水平布置。三通出口支管的设计分流流量，宜符合下述规定；


第二节 管网流体计算

第二节 管网流体计算

第４．２．１条 管网中各管段的管径和喷嘴的孔口面积，应根据每个喷嘴所需喷出的卤代烷１３０１量和喷射时间，并经计算后选定。

第４．２．２条 管道内气、液两相流体应保持紊流状态，初选管径可按４．２．２-１式计算，经计算后选定的最大管径，应符合４．２．２-２式的要求：

第４．２．３条 单个喷嘴的平均设计流量，应按下式计算：

第４．２．４条 单个喷嘴孔口面积应按下式计算选定：

第４．２．５条 喷嘴的设计压力，应按下式计算：

第４．２．６条 管网内灭火剂百分比应按下式计算：

第４．２．７条 初定管网内灭火剂百分比，可按下列公式估算：

第４．２．８条 按本规范第４．２．７条估算的管网内灭火剂百分比，应按本规范第４．２．６条进行核算。核算与估算结果的差值或前后两次核算结果的差值，应在±３％的范围内。

第４．２．９条 卤代烷１３０１的中期容器压力应根据下式计算确定：

第４．２．１０条 管道的沿程压力损失和局部压力损失，可根据管道内各点的压力确定。 均衡管网和非均衡管网管道内任一点的压力，均可按本规范第４．２．１１条 至第４．２．１３条的规定计算。

第４．２．１１条 管道内卤代烷１３０１的平均设计流量与压力系数Ｙ、密度系数Ｚ的关系，应按４．２．１１-１式确定。 管道内任一点的压力系数Ｙ、密度系数Ｚ与该点的压力、卤代烷１３０１密度的关系，应按４．２．１１-２式和４．２．１１-３式确定。也可按本规范附录三确定。

第４．２．１２条 任一管段末端的压力系数，应按下式计算。

第４．２．１３条 管网内卤代烷１３０１的密度，应根据表４．２．１３确定。

第４．２．１４条 均衡管网中各管段的压力损失，可按本规范附录四附图４．１和附图４．２的单位管道长度压力损失（未经修正值）乘以压力损失的修正系数计算。压力损失的修正系数，可按本规范附录四附图４．３和附图４．４确定。

第４．２．１５条 高程的压差，应按下式计算：


第五章 系统组件

第五章 系统组件

第一节 贮存装置

第５．１．１条 管网灭火系统的贮存装置，应由贮存容器、容器阀、单向阀和集流管等组成。 预制灭火装置的贮存装置，应由贮存容器、容器阀组成。

第５．１．２条 在贮存容器上或容器阀上，应设泄压装置和压力表。 组合分配系统的集流管，应设泄压装置。泄压装置的动作压力，应符合下列规定：

一、贮存压力为２．５０ＭＰａ时，应为６．８±０．３４ＭＰａ；

二、贮存压力为４．２０ＭＰａ时，应为８．８±０．４４ＭＰａ。

第５．１．３条 在容器阀与集流管之间的管道上应设单向阀。单向阀与容器阀或单向阀与集流管之间应采用软管连接。贮存容器和集流管应采用支架固定。

第５．１．４条 在贮存装置上应设耐久的固定标牌，标明每个贮存容器的编号、皮重、容积、灭火剂的名称、充装量、充装日期和贮存压力等。

第５．１．５条 保护同一防护区的贮存容器，其规格尺寸、充装量和贮存压力，均应相同。

第５．１．６条 贮存装置应布置在不易受机械、化学损伤的场所内，其环境温度宜为－２０～５５℃。 管网灭火系统的贮存装置，宜设在靠近防护区的专用贮瓶间内。该房间的耐火等级不应低于二级，并应有直接通向室外或疏散走道的出口。

第５．１．７条 贮存装置的布置，应便于操作和维修。操作面距墙面或相对操作面之间的距离，不宜小于１ｍ。


第二节 选择阀和喷嘴

第二节 选择阀和喷嘴

第５．２．１条 在组合分配系统中，应设置与每个防护区相对应的选择阀，其公称直径应与主管道的公称直径相等。 选择阀的位置应靠近贮存容器且便于操作。选择阀应设有标明防护区的耐久性固定标牌。

第５．２．２条 喷嘴的布置，应满足卤代烷１３０１均匀分布的要求。 设置在有粉尘的防护区内的喷嘴，应增设喷射能自行脱落的防尘罩。 喷嘴应有表示其型号、规格的永久性标志。


第三节 管道及其附件

第三节 管道及其附件

第５．３．１条 管道及其附件应能承受最高环境温度下的工作压力，并应符合下列规定：

一、输送卤代烷１３０１的管道，应采用无缝钢管，其质量应符合现行国家标准《冷拔或冷轧精密无缝钢管》和《无缝钢管》等的规定。无缝钢管内外应镀锌。

二、贮存压力为２．５０ＭＰａ的系统，当输送卤代烷１３０１的管道的公称直径不大于５０ｍｍ时，可采用低压流体输送用镀锌焊接钢管中的加厚管，其质量应符合现行国家标准《低压流体输送用镀锌焊接钢管》的规定。

三、在有腐蚀镀锌层的气体、蒸气场所内，输送卤代烷１３０１的管道应采用不锈钢管或铜管，其质量应符合现行国家标准《不锈钢无缝钢管》、《拉制铜管》、《挤制铜管》、《拉制黄铜管》或《挤制黄铜管》的规定。

四、输送启动气体的管道，宜采用铜管，其质量应符合现行国家标准的规定。

第５．３．２条 管道的连接，当公称直径小于或等于８０ｍｍ时，宜采用螺纹连接；大于８０ｍｍ时，宜采用法兰连接。

第５．３．３条 钢制管道附件应内外镀锌。在有腐蚀镀锌层介质的场所，应采用铜合金或不锈钢的管道附件。

第５．３．４条 在通向每个防护区的主管道上，应设压力讯号装置或流量讯号装置。


第六章 操作和控制

第六章 操作和控制

第６．０．１条 管网灭火系统应设有自动控制、手动控制和机械应急操作三种启动方式。 在防护区内的预制灭火装置应有自动控制和手动控制二种启动方式。

第６．０．２条 自动控制装置应在接到两个独立的火灾信号后才能启动；手动控制装置应设在防护区外便于操作的地方；机械应急操作装置应设在钢瓶间内或防护区外便于操作的地方。机械应急操作应能在一个地点完成施放卤代烷１３０１的全部动作。 手动操作点均应设明显的永久性标志。

第６．０．３条 卤代烷１３０１灭火系统的操作和控制，应包括与该系统联动的开口自动关闭装置、通风机械和防火阀等设备的操作和控制。

第６．０．４条 卤代烷１３０１灭火系统的供电，应符合现行国家防火标准的规定。采用气动动力源时，应保证系统操作和控制所需要的压力和用气量。

第６．０．５条 卤代烷１３０１灭火系统的防护区内，应按现行国家标准《火灾自动报警系统设计规范》的规定设置火灾自动报警系统。

第６．０．６条 备用贮存容器与主贮存容器，应联接于同一集流管上，并应设置能切换使用的装置。


第七章 安全要求

第七章 安全要求

第７．０．１条 防护区应设有疏散通道与出口，并宜使人员在３０ｓ内撤出防护区。

第７．０．２条 经常有人工作的防护区，当人员不能在１ｍｉｎ内撤出时，施放的卤代烷１３０１的最大浓度不应大于１０％。

第７．０．３条 防护区内卤代烷１３０１的最大浓度，应按下式计算：

第７．０．４条 防护区内的疏散通道与出口，应设置应急照明装置和疏散灯光指示标志。防护区内应设置火灾和灭火剂施放的声报警器，并在每个入口处设置光报警器和采用卤代烷１３０１灭火系统的防护标志。

第７．０．５条 设置在经常有人的防护区内的预制灭火装置，应有切断自动控制系统的手动装置。

第７．０．６条 防护区的门应向外开启并能自行关闭，疏散出口的门必须能从防护区内打开。

第７．０．７条 灭火后的防护区应通风换气，地下防护区和无窗或固定窗扇的地上防护区，应设置机械排风装置，排风口宜设在防护区的下部并应直通室外。

第７．０．８条 地下贮瓶间应设机械排风装置，排风口应直通室外。

第７．０．９条 卤代烷１３０１灭火系统的组件与带电部件之间的最小间距，应符合表７．０．９的规定。

第７．０．１０条 设置在有爆炸危险场所内的管网系统，应设防静电接地装置。

第７．０．１１条 设有卤代烷１３０１灭火系统的建筑物，宜配置专用的空气呼吸器或氧气呼吸器。


附录二 卤代烷１３０１蒸气比容和

附录二 卤代烷１３０１蒸气比容和

防护区内含有卤代烷１３０１的混合气体比容

一、卤代烷１３０１蒸气比容应按下式计算：

二、在１０１．３ｋＰａ压力和２０℃温度下，防护区内含有卤代烷１３０１的混合气体比容可采用下式计算：


附录三 压力系数Ｙ和密度系数Ｚ

附录三 压力系数Ｙ和密度系数Ｚ

压力系数Ｙ和密度系数Ｚ应根据卤代烷１３０１的贮存压力、充装密度和管道内的压力按附表３．１～３．８确定。

在２．５ＭＰａ贮存压力、６００～６９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．１

在２．５ＭＰａ贮存压力、７００～８４９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．２

在２．５ＭＰａ贮存压力、８５０～９９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．３

在２．５ＭＰａ贮存压力、１０００～１１２５ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．４

在４．２ＭＰａ贮存压力、６００～６９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．５ 续表

在４．２ＭＰａ贮存压力、７００～８４９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．６ 续表

在４．２ＭＰａ贮存压力、８５０～９９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．７ 续表

在４．２ＭＰａ贮存压力、１０００～１１２５ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．８ 续表


附录四 压力损失和压力损失修正系数

附录四 压力损失和压力损失修正系数

一、钢管内单位管道长度的压力损失（未经修正值）可按附图４．１确定。

二、铜管内单位管道长度的压力损失（未经修正值）可按附图４．２确定。

三、压力损失修正系数按附图４．３和附图４．４确定。

四、第一种和第二种壁厚系列的钢管的外径和壁厚见附表４．１。


附录五 管网压力损失计算举例

附录五 管网压力损失计算举例

一、非均衡管网压力损失计算举例。

贮存了９０ｋｇ卤代烷１３０１的灭火系统，由附图５．１所示的非均衡管网喷出，贮存压力为４．２０ＭＰａ、充装密度为８００ｋｇ/ｍ３，管网末端的喷嘴（５）、（６）、（７）在１０ｓ内需喷出的卤代烷１３０１分别为４０ｋｇ、３０ｋｇ和２０ｋｇ，求管网末端压力。

１．计算各管段的平均设计流量：
ｑ（１）－（２）＝４．５ｋｇ/ｓ
ｑ（２）－（３）＝９．０ｋｇ/ｓ
ｑ（３）－（５）＝４．０ｋｇ/ｓ
ｑ（３）－（４）＝５．０ｋｇ/ｓ
ｑ（４）－（６）＝３．０ｋｇ/ｓ
ｑ（４）－（７）＝２．０ｋｇ/ｓ

２．初定管径，按本规范第４．２．１条规定初选。
Ｄ（３）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（２）－（３）：选公称通径３２ｍｍ，第一种壁厚系列的钢管
Ｄ（３）－（５）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（３）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（４）－（６）：选公称通径２０ｍｍ，第一种壁厚系列的钢管
Ｄ（４）－（７）：选公称通径２０ｍｍ，第一种壁厚系列的钢管

３．计算管网总容积。
Ｖ（１）－（２）＝２×０．５×０．５５６×１０－３＝０．５５６×１０－３ｍ３
Ｖ（２）－（３）＝９．５×０．９６８×１０－３＝９．１９６×１０－３ｍ３
Ｖ（３）－（５）＝３．０×０．５５６×１０－３＝１．６６８×１０－３ｍ３
Ｖ（３）－（４）＝４．５×０．５５６×１０－３＝２．５０２×１０－３ｍ３
Ｖ（４）－（６）＝４．５×０．３４３×１０－３＝１．５４４×１０－３ｍ３
Ｖ（４）－（７）＝３．０×０．３４３×１０－３＝１．０２９×１０－３ｍ３
Ｖｐ＝１６．４９５×１０－３ｍ３
４．计算各管段的当量长度。
Ｌ（１）－（２）＝６．８ｍ（实际管长加一个容器阀与软管的当量长度）
Ｌ（２）－（３）＝１２．７ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（３）－（５）＝５．５ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（３）－（４）＝４．５ｍ（实际管长加一个三通的当量长度）
Ｌ（４）－（６）＝７．１ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（４）－（７）＝５．６ｍ（实际管长加一个三通与一个弯头的当量长度）

５．估算管网内灭火剂的百分比。

６．确定中期容器压力。根据本规范第４．２．９条规定，当贮存压力为４．２０ＭＰａ，充装密度为８００ｋｇ/ｍ３，管网内灭火剂的百分比为１８．８％时，中期容器压力为２．９８ＭＰａ。

７．求管段（１）—（２）的终端压力Ｐｉ（２）。

８．求管段（２）—（３）的末端压力Ｐｉ（３）。

９．求管段（３）—（５）的末端压力Ｐｉ（５）。

１０．求管段（３）—（４）的末端压力Ｐｉ（４）。

１１．求管段（４）—（６）的末端压力Ｐｉ（６）。

１２．求管段（４）—（７）的末端压力Ｐｉ（７）。

将主要计算结果归纳于下表。 管网压力损失计算结果附表５．１

从以上计算结果可以看出，所计算的各管段的压力损失均很小，管网末端压力大大高于中期容器压力的一半，这是不经济的，故各管段的直径可以选择更小一些，也可以选用较低的贮存压力，只有通过对管网内灭火剂百分比进行验算和反复调整计算，才能得到一个较为经济合理的计算结果。

二、均衡管网压力损失计算举例。

贮存了３５ｋｇ卤代烷１３０１的灭火系统，由附图５．２所示的均衡管网喷出，卤代烷１３０１的贮存压力为２．５０ＭＰａ，充装密度为１０００ｋｇ/ｍ３，末端喷嘴（３）和（４）在１０ｓ内喷放量相等，试用图表法计算管网末端压力。

１．计算各管段的平均设计流量。
ｑ（１）－（２）＝３．５ｋｇ/ｓ
ｑ（２）－（３）＝１．７５ｋｇ/ｓ
ｑ（２）－（４）＝１．７５ｋｇ/ｓ

２．初定管径，按本规范第４．２．１条规定初选。
Ｄ（１）－（２）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（２）－（３）和Ｄ（２）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管

３．计算管网总容积Ｖｐ总。
Ｖｐ总＝８×０．５５６×１０－３＋２×５．５×０．３４３×１０－３

＝８．２２×１０－３ｍ３

４．计算各管段的当量长度。
Ｌ（１）－（２）＝２２．５ｍ（包括实际管长加容器阀、三个弯头和一个三通的当量长 度）
Ｌ（２）－（３）＝Ｌ（２）－（４）
＝６．８ｍ（包括实际管长加二个弯头的当量长度）

５．计算管网内灭火剂的百分比。

６．确定中期容器压力。根据管网内灭火剂的百分比２５％，贮存压力２．５０ＭＰａ和充装密度１０００ｋｇ/ｍ３，从本规范第４．２．９条表４．２．９中计算出中期容器压力为１．７９ＭＰａ。

７．求单位管长的压力降。根据平均设计流量和管径从本规范附录四中附图４．１查得未修正的单位管长的压力降为：
Ｐ′（１）－（２）＝０．０１６５ＭＰａ/ｍ
Ｐ′（２）－（３）＝Ｐ（２）－（４）
＝０．０１４ＭＰａ/ｍ

根据充装密度和管网内灭火剂的百分比，从本规范附录四中附图４．３查得压力损失修正系数为：１．０８，则修正后的单位管长的压力降为：
Ｐ′（１）－（２) ＝０．０１６５×１．０８＝０．０１７８ＭＰａ/ｍ
Ｐ′（２）－（３）＝Ｐ（２）－（４）
＝０．０１４×１．０８＝０．０１５１ＭＰａ/ｍ

８．计算管段（１）—（２）的末端压力Ｐｉ（２）。
管段（１）—（２）的压力降为
Ｐ（１）－（２）＝Ｌ（１）－（２）·Ｐ′（１）－（２）
＝２２．５×０．０１７８
＝０．４０ＭＰａ

根据本规范第４．２．１３条表４．２．１３，在压力为１．７９ＭＰａ、充装密度为１０００ｋｇ/ｍ３时，管道内卤代烷１３０１的密度为１３１０ｋｇ/ｍ３，而Ｈｈ为２ｍ，故高程压力损失为

Ｐｈ＝１０－３ρ ·Ｈｈ·ｇｎ
＝１０－３ ×１３１０×２×９．８１
＝２５．７ｋＰａ

故得：
Ｐｉ（２）＝１．７９－０．４－０．０２５７ ＝１．３６ＭＰａ

９．计算管段（２）—（３）与（２）—（４）的末端压力Ｐｉ（３）或Ｐｉ（４）。
Ｐｉ（３）＝Ｐｉ（４）
＝Ｐｉ（２）－Ｌ（２）－（３）·Ｐ′（２）－（３）
＝１．３６－６．８×０．０１５１
＝１．２６ＭＰａ

将主要计算结果归纳于下表：

所计算的结果表明，管道末端压力达１．２６ＭＰａ，超过中期容器压力１．７９ＭＰａ的５０％，故所选的各管段的管径可以满足设计要求，只有通过对管网内灭火剂百分比进行验算和反复调整计算后，才能得到一个较为经济合理的计算结果。


附录六 本规范用词说明

附录六 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

本规范主编单位，参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：机械电子工业部第十设计研究院

北京市建筑设计研究院

武警学院

上海市崇明县建设局

主要起草人：金洪斌 熊湘伟 徐才林 袁俊荣 倪照鹏 冯修远 张学魁 刘锡发 刘文镔 马 恒


二氧化碳灭火系统设计规范 GB 50193-93

中华人民共和国国家标准

二氧化碳灭火系统设计规范

Code of design for carbon

dioxide fire extinguishing systems

GB 50193-93

(1999年版)

主编部门:中华人民共和国公安部
批准部门:中华人民共和国建设部
实施日期:1994年8月1日

工程建设标准局部修订公告

第23号

国家标准《二氧化碳灭火系统设计规范》GB 50193-93，由公安部天津消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年3月1日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

1999年11月17日

关于发布国家标准《二氧化碳灭火系统设计规范》的通知

建标［1993］899号

根据国家计委计综［1987］2390号文的要求，由公安部会同有关部门共同制订的《二氧化碳灭火系统设计规范》，已经有关部门会审。现批准《二氧化碳灭火系统设计规范》GB 50193－93为强制性国家标准，自一九九四年八月一日起施行。

本规范由公安部负责管理，其具体解释等工作由公安部天津消防科学研究所负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九三年十二月二十一日


1 总 则

1 总 则

1.0.1 为了合理地设计二氧化碳灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于新建、改建、扩建工程及生产和储存装置中设置的二氧化碳灭火系统的设计。

1.0.3 二氧化碳灭火系统的设计，应积极采用新技术、新工艺、新设备，做到安全适用，技术先进，经济合理。

1.0.4 二氧化碳灭火系统可用于扑救下列火灾：

1.0.4.1 灭火前可切断气源的气体火灾。

1.0.4.2 液体火灾或石蜡、沥青等可熔化的固体火灾。

1.0.4.3 固体表面火灾及棉毛、织物、纸张等部分固体深位火灾。

1.0.4.4 电气火灾。

1.0.5 二氧化碳灭火系统不得用于扑救下列火灾：

1.0.5.1 硝化纤维、火药等含氧化剂的化学制品火灾。

1.0.5.2 钾、钠、镁、钛、锆等活泼金属火灾。

1.0.5.3 氢化钾、氢化钠等金属氢化物火灾。

1.0.6 二氧化碳灭火系统的设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 全淹没灭火系统ｔｏｔａｌ ｆｌｏｏｄｉｎｇ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｓｙｓｔｅｍ
在规定的时间内，向防护区喷射一定浓度的二氧化碳，并使其均匀地充满整个防护区的灭火系统。

2.1.2 局部应用灭火系统ｌｏｃａｌ ａｐｐｌｉｃａｔｉｏｎ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｓｙｓｔｅｍ
向保护对象以设计喷射率直接喷射二氧化碳，并持续一定时间的灭火系统。

2.1.3 防护区ｐｒｏｔｅｃｔｅｄ ａｒｅａ
能满足二氧化碳全淹没灭火系应用条件，并被其保护的 封闭空间。

2.1.4 组合分配系统ｃｏｍｂｉｎｅｄｄｉｓｔｒｉｂｕｔｉｏｎ ｓｙｓｔｅｍｓ
用一套二氧化碳储存装置保护两个或两个以上防护区或保护对象的灭火系统。

2.1.5 灭火浓度ｆｌａｍｅ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｃｏｎｃｅｎｔｒａｔｉｏｎ
在101kPa大气压和规定的温度条件下，扑灭某种火灾所需二氧化碳在空气与二氧化碳的混合物中 的最小体积百分比。

2.1.6 抑制时间ｉｎｈｉｂｉｔｉｏｎ ｔｉｍｅ
维持设计规定的二氧化碳浓度使固体深位火灾完全熄灭所需的时间。

2.1.7 泄压口ｐｒｅｓｓｕｒｅ ｒｅｌｉｅｆ ｏｐｅｎｉｎｇ
设在防护区外墙或顶部用以泄放防护区内部超压的开口。

2.1.8 等效孔口面积ｅｑｕｉｖａｌｅｎｔ ｏｒｉｆｉｃｅ ａｒｅａ
与水流量系数为0.98的标准喷头孔口面积进行换算后的喷头孔口面积。

2.1.9 充装系数 filling factor
高压系统 储存容器中二氧化碳的质量与该容器容积之比。

2.1.9A 装量系数 loading factor

低压系统储存容器中液态二氧化碳的体积与该容器容积之比。

2.1.10 物质系数ｍａｔｅｒｉａｌ ｆａｃｔｏｒ
可燃物的二氧化碳设计浓度对34％的二氧化碳浓度的折算系数。

2.1.11 高压系数 high-pressure system

灭火剂在常温下储存的二氧化碳灭火系统。

2.1.12 低压系数 low-pressure system

灭火剂在-18~-20℃低温下储存的二氧化碳灭火系统。

2.1.13 均相流 equilibrlum flow

气相与液相相均匀混合的二相流。


2.2 符 号

2.2 符 号

2.2.1 几何参数附号

A-折算面积;

A0-开口总面积;

AP-在假定的封闭罩中存在的实体墙等实际围封面的面积;

At-假定的封闭罩侧面围封面积;

Av-防护区的内侧面、底面、顶面（包括其中的开口)的总面积;

Ax-泄压口面积;

D-管道内径;

F-喷头等效孔口面积;

L-管道计算长度;

Lb-单个喷头正方形保护面积的边长;

Lp-瞄准点偏离喷头保护面积中心的距离;

N-喷头数量;

Ng-安装在计算支管流程下游的喷头数量;

Np-高压系统储存容器数量；

V-防护区的净容积;

V0-单个储存容积的容积;

Vd-管道容积；

Vg-防护区内不燃烧体和难燃烧体的总体积；

Vi-管网内第i段管道的容积；

V1-保护对象的计算体积；

Vv-防护区的容积；

φ-喷头安装角；

2.2.2 物理参数符号：

Cp-管道金属材料的比热;

H-二氧化碳蒸发潜热;

K1-面积系数;

K2-体积系数;

Kb-物质系数;

Kd-管径系数；

Kh-高压校正系数；

Km-裕度系数；

M-二氧化碳设计用量；

Mc-二氧化碳储存量；

Mg-管道质量；

Mr-管道内二氧化碳剩余量；

Ms-储存容器内二氧化碳剩余量；

Mv-二氧化碳在管道中的蒸发量；

Pi-第i段管道内的平均压力；

Pj-节点压力；

Pt-围护结构的允许压强；

Q-管道的设计流量；

Qi-单个喷头的设计流量；

Qt-二氧化碳喷射率；

q0-单位等效孔口单位面积的喷射率；

qv-单位体积的喷射率；

T1-二氧化碳喷射前管道的平均温度；

T2-二氧化碳平均温度；

t-喷射时间；

td-延迟时间；

Y-压力系数；

Z-密度系数；

a-充装系数；

ρi-第i段管道内二氧化碳平均密度。


3 系统设计

3 系统设计

3.1 一般规定

3.1.1 二氧化碳灭火系统按应用方式 可分为全淹没灭火系统和局部应用灭火系统。全淹没灭火系统应用于扑救封闭空间内的火灾；局部应用灭火系统应用于扑救不需封闭空间条件的具体保护对象的非深位火灾。

3.1.2 采用全淹没灭火系统的防护区，应符合下列规定：

3.1.2.1 对气体、液体、电气火灾和固体表面火灾，在喷放二氧化碳前不能自动关闭的开口，其面积不应大于防护区总内表面积的３％，且开口不应设在底面。

3.1.2.1 对固体深位火灾，除泄压口以外的开口，在喷放二氧化碳前应自动关闭。

3.1.2.3 防护区的围护结构及门、窗的耐火极限不应低于0.50ｈ，吊顶的耐火极限不应低于0.25ｈ；围护结构及门窗的允许压强不宜小于1200Ｐａ。

3.1.2.4 防护区用的通风机和通风管道中的防火阀，在喷放二氧化碳前应自动关闭。

3.1.3 采用局部应用灭火系统的保护对象，应符合下列规定：

3.1.3.1 保护对象周围的空气流动速度不宜大于3ｍ/ｓ。必要时，应采取挡风措施。

3.1.3.2 在喷头与保护对象之间，喷头喷射角范围内不应有遮挡物。

3.1.3.3 当保护对象为可燃液体时，液面至容器缘口的距离不得小于150ｍｍ。

3.1.4 启动释放二氧化碳之前或同时，必须切断可燃、助燃气体的气源。

3.1.4A 组合分配系统的二氧化碳储存量，不应小于所需储存量最大的一个防护区域或保护对象的储存量。

3.1.5 当组合分配系统保护5个及以上的防护区或保护对象时，或者在48h内不能恢复时，二氧化碳应有备用量，备用量不应小于系统设计的储存量。对于高压系统和单独设置备用储存容器的低压系统， 备用量的储存容器应与系统管网相连，应能与主储存容器切换使用。


3.2 全淹没灭火系统

3.2 全淹没灭火系统

3.2.1 二氧化碳设计浓度不应小于灭火浓度的1.7倍，并不得低于34％。可燃物的二氧化碳设计浓度可按本规范附录Ａ的规定采用。

3.2.2 当防护区内存有两种及两种以上可燃物时，防护区的二氧化碳设计浓度应采用可燃物中最大的二氧化碳设计浓度。

3.2.3 二氧化碳的设计用量应按下式计算：

3.2.4 当防护区的环境温度超过100℃时，二氧化碳的设计用量应在本规范第3.2.3条计算值的基础上每超过5℃增加2％。

3.2.5 当防护区的环境温度低于－20℃时，二氧化碳的设计用量应在本规范第3.2.3条计算值的基础上每降低1℃增加2％。

3.2.6 防护区应设置泄压口，并宜设在外墙上，其高度应大于防护区净高的2/3。当防护区设有防爆泄压孔时，可不单独设置泄压口。

３．２．７ 泄压口的面积可按下式计算：

3.2.8 全淹没灭火系统二氧化碳的喷放时间不应大于1ｍｉｎ。当扑救固体深位火灾时，喷放时间不应大于7ｍｉｎ，并应在前2ｍｉｎ内使二氧化碳的浓度达到30％。

3.2.9 二氧化碳扑救固体深位火灾的抑制时间应按本规范附录Ａ的规定采用。

3.2.10 (此条删除)。


3.3 局部应用灭火系统

3.3 局部应用灭火系统

3.3.1 局部应用灭火系统的设计可采用面积法或体积法。当保护对象的着火部位是比较平直的表面时，宜采用面积法；当着火对象为不规则物体时，应采用体积法。

3.3.2 局部应用灭火系统的二氧化碳喷射时间不应小于0.5ｍｉｎ。对于燃点温度低于沸点温度的液体和可熔化固体的火灾，二氧化碳的喷射时间不应小于1.5ｍｉｎ。

3.3.3 当采用面积法设计时，应符合下列规定：

3.3.3.1 保护对象计算面积应取被保护表面整体的垂直投影面积。

3.3.3.2 架空型喷头应以喷头的出口至保护对象表面的距离确定设计流量和相应的正方形保护面积；槽边型喷头保护面积应由设计选定的喷头设计流量确定。

3.3.3.3 架空型喷头的布置宜垂直于保护对象的表面，其瞄准点应是喷头保护面积的中心。当确需非垂直布置时，喷头的安装角不应小于45°。其瞄准点应偏向喷头安装位置的一方（图.3.3.3），喷头偏离保护面积中心的距离可按表.3.3.确定。

3.3.3.4 喷头非垂直布置时的设计流量和保护面积应与垂直布置的相同。

3.3.3.5 喷头宜等距布置，以喷头正方形保护面积组合排列，并应完全覆盖保护对象。

3.3.3.6 二氧化碳的设计用量应按下式计算：

Ｍ＝Ｎ·Ｑｉ·ｔ （3.3.3）

式中Ｍ——二氧化碳设计用量（kg）；
Ｎ——喷头数量；
Ｑｉ——单个喷头的设计测量（kg/min）；
ｔ——喷射时间（min）。

3.3.4 当采用体积法设计时，应符合下列规定：

3.3.4.1 保护对象的计算体积应采用假定的封闭罩的体积。封闭罩的底应是保护对象的实际底面；封闭罩的侧面及顶部当无实际围封结构时，它们至保护对象外缘的距离不应小于0.6ｍ。

3.3.4.2 二氧化碳的单位体积的喷射率应按下式计算：

3.3.4.4 喷头的布置与数量应使喷射的二氧化碳分布均匀，并满足单位体积的喷射率和设计用量的要求。

3.3.5 （此条删除）。

3.3.6 （此条删除）。


4 管网计算

4 管网计算

4.0.1 二氧化碳灭火系统按灭火剂储存方式可分为高压系统和低压系统。管网起点计算压力（绝对压力）；高压系统应取5.17MPa，低压系统应取2.07MPa。

4.0.2 管网中干管的设计流量应按下式计算：

Ｑ＝Ｍ/ｔ （4.0.2）

式中Ｑ——管道的设计流量（kg/min）。

4.0.3 管网中支管的设计流量应按下式计算：

4.0.3A 管道内径可按下式计算：

4.0.4 管段的计算长度应为管道的实际长度与管道附件当量长度之和。管道附件的当量长度可按本规范附录Ｂ采用。

4.0.5 管道压力降可按下式换算或按本规范附录Ｃ采用。

4.0.6 管道内流程高度所引起的压力校正值，可按本规范附录Ｅ采用，并应计入该管段的终点压力。终点高度低于起点的取正值，终点高度高于起点的取负值。

4.0.7 喷头入口压力（绝对压力）计算值：高压系数不应小于1.4MPa，低压系统不应小于1.0MPa。

4.0.7A 低压系统获得均相流的延迟时间，对全淹灭火系统和局部应用灭火系统分别不应大于60s和30s。其延迟时间可按下式计算：

4.0.8 喷头等效孔口面积应按下式计算：

Ｆ＝Ｑｉ/ｑ０ （4.0.8）

式中Ｆ——喷头等效孔口面积（mm2）；
ｑ０——等效孔口单位面积的喷射率［kg/(min·mm2)］，按本规范附录Ｆ选取。

4.0.9 喷头规格应根据等效孔口面积确定,可按本规范附录H的规定取值。

4.0.9A 二氧化碳储存量可按下式计算：

4.0.10 高压系统储存容器的数量可按下式计算：

Ｎｐ＝Ｍｃ/（α·Ｖ０） （4.0.10）

式中Ｎｐ——储存容器数；
Ｍｃ——储存量（kg）；
α——充装率（kg/Ｌ）；
Ｖ０——单个储存容器的容积（Ｌ）。

4.0.11 低压系数储存容器的规格可依据二氧化碳储存量确定。


5 系统组件

5 系统组件

5.1 储存装置

5.1.1 高压系统的储存装置应由储存容器、容器阀、单向阀和集流管等组成，并应符合下列规定：

5.1.1.1 储存的容器的工作压力不应小于15MPa，储存容器或容器阀上应设泄压装置，其泄压动作压力应为19±0.95MPa。

5.1.1.2 储存容器中二氧化碳的充装系数应按国家现行《气瓶安全监察规程》执行。

5.1.1.3 储存装置的环境温度应为0-49℃。

5.1.1A 低压系统的储存装置应有储存器、容器阀、安全泄压装置、压力表、压力报警装置和制冷装置等组成，并应符合下列规定：

5.1.1A.1 储存容器的设计压力不应小于2.5MPa，并应采取良好的绝热措施。储存容器上至少应设置两套安全泄压装置，其泄压动作压力应为2.38±0.12MPa。

5.1.1A.2 储存装置的高压报警压力设定值应为2.2MPa，低压报警压力设定值应为1.8MPa。

5.1.1A.3 储存容器中二氧化碳的装置系数应按国家现行《压力容器安全技术监察规程》执行。

5.1.1A.4 容器阀应能在喷出要求的二氧化碳量后自动关闭。

5.1.1A.5 储存装置应远离热源，其位置应便于再充装，其环境温度宜为-23~49℃

5.1.2 储存容器中充装的二氧化碳应符合现行国家标准《二氧化碳灭火剂》的规定。

5.1.3 （此条删除）。

5.1.4 储存装置应设称重检漏装置。当储存容器中充装的一氧化碳量损失１０％时，应及时补充。

5.1.5 （此条删除）。

5.1.6 储存装置的布置应方便检查和维护，并应避免阳光直射。

5.1.7 储存装置宜设在专用的储存容器间内。局部应用灭火系统的储存装置可设置在固定的安全围栏内。专用的储存容器间的设置应符合下列规定：

5.1.7.1 应靠近防护区，出口应直接通向室外或疏散走道。

5.1.7.2 耐火等级不应低于二级。

5.1.7.3 室内应保持干燥和良好通风。

5.1.7.4 设在地下的储存容器间应设机械排风装置，排风口应通向室外。


5.2 选择阀与喷头

5.2 选择阀与喷头

5.2.1 在组合分配系统中，每个防护区或保护对象应设一个选择阀。选择阀的位置宜靠近储存容器，并应便于手动操作，方便检查维护。选择阀上应设有标明防护区的铭牌。

5.2.2 选择阀可采用电动、气动或机械操作方式。选择阀的工作压力：高压系统不应小于12MPa，低压系统不应小于2.5MPa.

5.2.3 系统启动时，选择阀应在容器阀动作之前或同时打开。

5.2.3A 全淹没灭火系统的喷头布置应使防护区内二氧化碳分不均匀，喷头应接近天花板或屋顶安装。

5.2.4 设置在粉尘或喷漆作业等 场所的喷头，应增设不影响喷射效果的防尘罩。


5.3 管道及其附件

5.3 管道及其附件

5.3.1 高压系统管道及其附件应能承受最高环境温度下二氧化碳的储存压力，低压系统管道及其附件应能承受4.0MPa的压力。 并应符合下列规定：

5.3.1.1 管道应采用符合现行国家标准GB8163《输送流体用无缝钢管》的规定，并应进行内外表面镀锌防腐处理。管道规格可按照附录J取值。

5.3.1.2 对镀锌层有腐蚀的环境，管道可采用不锈钢管、铜管或其它抗腐蚀的材料。

5.3.1.3 挠性连接的软管必须能承受系统的工作压力和温度，并宜采用不锈钢软管。

5.3.1A 低压系统的管网中应采取防膨胀收缩措施。

5.3.1B 在可能产生爆炸的场所，管网应吊挂安装并采取防晃措施。

5.3.2 管道可采用螺纹连接、法兰连接或焊接。公称直径等于或小于80ｍｍ的管道，宜采用螺纹连接；公称直径大于80ｍｍ的管道，宜采用法兰连接。

5.3.3 管网中阀门之间的封闭管段应设置泄压装置，其泄压动作压力：高压系统应为15±0.75MPa,低压系统应为2.38±0.12MPa。


6 控制与操作

6 控制与操作

6.0.1 二氧化碳灭火系统应设有自动控制、手动控制和机械应急操作三种启动方式；当局部应用灭火系统用于经常有人的保护场所时可不设自动控制。

6.0.2 当采用火灾探测器时，灭火系统的自动控制应在接收到两个独立的火灾信号后才能启动。根据人员疏散要求，宜延迟启动，但延迟时间不应大于30ｓ。

6.0.3 手动操作装置应设在防护区外便于操作的地方，并应能在一处完成系统启动的全部操作。局部应用灭火系统手动操作装置应设在保护对象附近。

6.0.4 二氧化碳灭火系统的供电与自动控制应符合现行国家标准《火灾自动报警系统设计规范》的有关规定。当采用气动动力源时，应保证操作与控制所需要的压力和用气量。

6.0.5 低压系统制冷装置的供电应采用消防电源，制冷装置应采用自动控制，且应设手动操作装置。


7 安全要求

7 安全要求

7.0.1 防护区内应设火灾声报警器，必要时，可增设光报警器，防护区的入口处应设光报警器。报警时间不宜小于灭火过程所需的时间，并应能手动切除报警信号。

7.0.2 防护区应有能在30ｓ内使该区人员疏散完毕的走道与出口。在疏散走道与出口处，应设火灾事故照明和疏散指示标志。

7.0.3 防护区入口处应设灭火系统防护标志和二氧化碳喷放指示灯。

7.0.4 当系统管道设置在可燃气体、蒸气或有爆炸危险粉尘的场所时，应设防静电接地。

7.0.5 地下防护区和无窗或固定窗扇的地上防护区，应设机械排风装置。

7.0.6 防护区的门应向疏散方向开启，并能自动关闭；在任何情况下均应能从防护区内打开。

7.0.7 设置灭火系统的场所应配备专用的空气呼吸器或氧气呼吸器.


附录A 物质系数、设计浓度和抑制时间

附录A 物质系数、设计浓度和抑制时间


附录B 管道附件的当量长度

附录B 管道附件的当量长度


附录C 管道压力降

附录C 管道压力降


附录D 二氧化碳的Y值和Z值

附录D 二氧化碳的Y值和Z值


附录E 高程校正系数

附录E 高程校正系数


附录F 喷头入口压力与单位面积的喷射率

附录F 喷头入口压力与单位面积的喷射率


附录G 本规范用词说明

附录G 本规范用词说明

G.0.1 执行本规范条文时，对要求严格程度的用词作如下规定,以便执行时区别对待。

（１）表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

G.0.2 条文中应按指定的标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附录H 喷头等效孔口尺寸

附录H 喷头等效孔口尺寸


附录J 二氧化碳灭火系统管道规格

附录J 二氧化碳灭火系统管道规格


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：辽宁省公安消防总队 原机械工业部设计研究院 原核工业部五二四厂

主要起草人：马桐臣 宋旭东 王世荣 杨维泉 庄炳华 薛思强 方亦兰


建筑给水排水设计规范 GB 50015-2003

中华人民共和国国家标准

建筑给水排水设计规范

Code for design of building water

supply and drainage

GB 50015-2003

主编部门：上海市建设和管理委员会

批准部门：中华人民共和国建设部

施行日期：2003年9月1日


1 总则


2 术语、符号


2.2 符号


3 给水


3.2 水质和防水质污染


3.3 系统选择


3.4 管材、附件和水表


3.5 管道布置和敷设


3.6 设计流量和管道水力计算


3.7 水塔、水箱、贮水池


3.8 增压设备、泵房


3.9 游泳池和水上游乐池


3.10 冷却塔及循环冷却水


3.11 水景


4 排水


4.2 卫生器具及存水弯


4.3 管道布置和敷设


4.4 排水管道水力计算


4.5 管材、附件和检查井


4.6 通气管


4.7 污水泵和集水池


4.8 小型生活污水处理


4.9 雨水


5 热水及饮水供应


5.2 热水供应系统选择


5.3 耗热量、热水量和加热设备供热量的计算


5.4 水的加热和贮存


5.5 管网计算


5.6 管材、附件和管道敷设


5.7 饮水供应


附录A 居住小区地下管线（构筑物）间最小净距


附录B 阀门和螺纹管件的摩阻损失的折算补偿长度


附录C 给水管段卫生器具给水当量同时出流概率计算式，αc系数取值表


附录D 给水管段设计秒流量计算表


附录E 饮用净水计算管段上同时使用水嘴的数量


本规范用词说明


建筑给水排水设计规范 GB 50015-2003

中华人民共和国国家标准

建筑给水排水设计规范

Code for design of building water

supply and drainage

GB 50015-2003

条文说明


建筑与建筑群综合布线系统工程设计规范 GB/T 50311-2000

中华人民共和国国家标准

建筑与建筑群综合布线系统

工程设计规范

Code for engineering design of generic cabling

system for building and campus

GB/T 50311-2000

主编部门:中华人民共和国信息产业部
批准部门:中华人民共和国建设部
施行日期:2000年8月1日

关于发布国家标准
《 建筑与建筑群综合布线系统工程设计规范》和《建筑与建筑群综合布线系统工程验收规范》的通知
建标[2000] 48号

根据我部《关于印发一九九九年工程建设国家标准制订、修订计划的通知》（建标[1999]308号）的要求，由信息产业部会同有关部门共同制订的《建筑与建筑群综合布线系统工程设计规范》和《建筑与建筑群综合布线系统工程验收规范》，经有关部门会审，批准为推荐性国家标准编号分别为GB/T50311-2000和GB/T50312-2000,自2000年8月1日起施行。
本规范由信息产业部负责管理,信息产业部北京邮电设计院负责具体解释工作,建设部标准定额研究所组织中国计划出版社
出版发行。

中华人民共和国建设部
二000年二月二十八日

前言

国家标准《建筑与建筑群综合布线系统工程设计规范》是根据信息产业部与建设部的决定，将原信息产业部计划制订的通信行业标准上升为国家标准的。本规范由信息产业部负责主编，信息产业部北京邮电设计院会同中国工程建设标准化协会通信工程委员会编制而成。经有关部门会审通过，建设部以建标[2000]48号文批准发布。
本规范在编制过程中，编制组进行了广泛的调查研究，认真总结了同类协会推荐性标准执行过程中的经验和教训，去粗取精地加以提炼和修改，广泛吸取全国有关单位和专家的意见，同时参考了国内外相关标准的设计技术指标和标准。
本规范由信息产业部负责管理，具体解释工作由信息产业部北京邮电设计院负责。在使用过程中，各单位应积极总结经验，并将意见寄往信息产业部北京邮电设计院国家标准《建筑与建筑群综合布线系统工程设计规范》管理组（地址：北京市西直门内大街126号，邮编100035），以供修订时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：信息产业部北京邮电设计院
参编单位：中国工程建设标准化协会通信工程委员会
主要起草人：王炳南


1 总则

1 总则

1.0.1 为了适应经济建设高速发展和改革开放的社会需求,配合现代化城市建设和信息通信网向数字化、综合化、智能化方向发展，搞好建筑与建筑群的电话、数据、图文、图像等多媒体综合网络建设，制定本规范。

1.0.2 本规范适用于新建、扩建、改建建筑与建筑群的综合布线系统工程设计。

1.0.3 综合布线系统的设施及管线的建设，应纳入建筑与建筑群相应的规划之中。

1.0.4 综合布线系统应与大楼办公自动化（OA）、通信自动化（CA）、 楼宇自动化（BA）等系统统筹规划，按照各种信息的传输要求，做到合理使用，并应符合相关的标准。

1.0.5 工程设计时，应根据工程项目的性质、功能、环境条件和近、远期用户要求，进行综合布线系统设施和管线的设计。
工程设计必须保证综合布线系统的质量和安全，考虑施工和维护方便，做到技术先进、经济合理。

1.0.6 工程设计中必须选用符合国家有关技术标准的定型产品，未经国家认可的产品质量监督检验机构鉴定合格的设备及主要材料，不得在工程中使用。

1.0.7 综合布线系统的工程设计，除应符合本规范外，尚应符合国家现行的相关强制性标准的规定。


2 术语和符号

2 术语和符号

2.1 术语

2.1.1 建筑与建筑群综合布线系统 generic cabling for building and campus
建筑物或建筑群内的传输网络,它既使话音和数据通信设备、交换设备和其他信息管理系统彼此相连，又使这些设备与外部通信网络相连接。它包括建筑物到外部网络或电话局线路上的连线点与工作区的话音或数据终端之间的所有电缆及相关联的布线部件。

2.1.2 配线子系统（水平子系统）horizontal subsystem
配线子系统由信息插座、配线电缆或光缆、配线设备和跳线等组成。国外称之为水平子系统。

2.1.3 干线子系统（垂直子系统）backbone subsystem
干线子系统由配线设备、干线电缆或光缆、跳线等组成。国外称之为垂直子系统。

2.1.4 工作区 work area
工作区为需要设置终端设备的独立区域。

2.1.5 管理 administration
管理是针对设备间、交接间、工作区的配线设备、缆线、信息插座等设施，按一定模式进行标识和记录。

2.1.6 设备间 equipment room
设备间是安装各种设备的房间，对综合布线而言，主要是安装配线设备。

2.1.7 建筑群子系统 campus subsystem
建筑群子系统由配线设备、建筑物之间的干线电缆或光缆，跳线等组成。

2.1.8 交接间
安装楼层配线设备的房间。

2.1.9 安装通道
布放综合布线缆线的各种管网、电缆桥架、线槽等布线空间的统称。

2.1.10 安装空间
安装各种设备所需的房间或场地的统称。


2.2 符号

2.2 符号


3 系统设计

3 系统设计

3.0.1 综合布线系统（GCS）应是开放式星型拓扑结构，应能支持电话、数据、图文、图像等多媒体业务的需要。

3.0.2 综合布线系统宜按下列六个部分进行设计：
1 工作区；
2 配线子系统；
3 干线子系统；
4 设备间；
5 管理；
6 建筑群子系统。

3.0.3 建筑与建筑群的工程设计，应根据实际需要，选择适当配置的综合布线系统。当网络使用要求尚未明确时，宜按下列规定配置:
1 最低配置：适用于综合布线系统中配置标准较低的场合，用铜芯对绞电缆组网。

1）每个工作区由1个信息插座；

2）每个信息插座的配电缆为1条4对对绞电缆；

3）干线电缆的配置，对计算机网络宜按24个信息插座配2对对绞线，或每一个集线器（HUB）或集线器群（HUB群）配4对对绞线；对电话至少每个信息插座配1对对绞线。

2 基本配置：适用于综合布线系统中中等配置标准的场合，用铜芯对绞电缆组网。

1）每个工作区由2个或2个以上信息插座；

2）每个信息插座的配电缆为1条4对对绞电缆；

3）干线电缆的配置，对计算机网络宜按24个信息插座配2对对绞线，或每一个集线器（HUB）或集线器群（HUB群）配4对对绞线；对电话至少每个信息插座配1对对绞线。

3 综合配置：适用于综合布线系统中配置标准较高的场合，用光缆和铜芯对绞电缆混合组网。
1）以基本配置的信息插座量作为基础配置；
2）垂直干线的配置：每48个信息插座宜配2芯光纤，适用于计算机网络；电话或部分计算机网络，选用对绞电缆，按信息插座所需线对的25%配置垂直干线电缆，或按用户要求进行配置，并考虑适当的备用量；
3）当楼层信息插座较少时，在规定长度的范围内，可几层合用HUB，并合并计算光纤芯数，每一楼层计算所得的光纤芯数还应按光缆的标称容量和实际需要进行选取；
4）如有用户需要光纤到桌面（FTTD）,光缆可经或不经FD直接从BD引至桌面,上述光纤芯数不包括FTTD的应用在内;
5) 楼层之间原则上不敷垂直干线电缆,但在每层的FD可适当预留一些接插件,需要时可临时布放合适的缆线.

4 配线设备交接硬件的选用,宜符合下列规定:
1) 用于电话的配线设备,宜选用IDC卡接式模块;
2) 用于计算机网络的配线设,备宜选用RJ45或IDC插接式模块.

3.0.4 综合布线系统应能满足所支持的电话、数据、图文、图像等多媒体业务的分级要求，并应选用相应等级的缆线和连接硬件设备。

3.0.5 综合布线系统的分级和传输距离限值应符合表3.0.5所列的规定；

表3.0.5 系统分级和传输距离限值

系统分级 | 最高传输频率 | 对绞电缆传输距离（m） |  | 光缆传输距离（m） |  | 应用举例
 |  | 100Ω 3类 | 100Ω 5类 | 多模 | 单模
A | 100KHz | 2000 | 3000 | - | - | PBX X.21/V.11
B | 1MHz | 200 | 260 | - | - | N-ISDN CSMA/CD1BASE5
C | 16MHz | 100① | 160③ | - | - | CSMA/CD10BASE-T Token Ring 4Mbit/s Token Ring16Mbit/s
D | 100MHz | - | 100① | - | - | Token Ring16Mbit/s B-ISDN(ATM) TP-PMD
光缆 | - | - | - | 2000 | 3000② | CSMA/CD/FOIRL CSMA/CD 10BASE-F Token Ring FDDI SM FDDI HIPPI ATM FC

注：①100m的注的信道长度中包括10m软电缆长度；分配给接插软线或跳线、工作区和设备连接用软电缆，其中工作区电缆和设备电缆的总电气长度不超过7.5m（指电气长度7.5m,相当于物理长度5m)。
②3000m是标准范围规定的极限，不是介质极限。
③信道长度超过100m时,应核对具体的应用标准.

3.0.6 综合布线系统的组网和各段缆线的长度限值应符合图3.0.6所示的规定：

3.0.7 综合布线系统工程设计，选用的电缆、光缆、各种连接电缆、跳线，以及配线设备等所有硬件设施，均应符合《大楼通信综合布线系统》YD/T926.1-3和《数字通信用对绞/星绞对称电缆》YD/T838.1-4标准的各项规定。

3.0.8 综合布线系统宜设置中文显示的计算机信息管理系统。人工登录与综合布线系统相当的硬件设施的工作状态信息包括：设备和缆线的用途，使用部门，组成局域网的拓扑结构，传输信息速率，终端设备配置状况，占用硬件编号，色标，链路的功能和各项主要特征参数，链路的完好状况，故障记录等内容。还应登录设备位置和缆线走向等内容。

3.0.9 在系统设计时，所选的配线电缆、连接硬件、跳线、连接线等类别必须相一致。如采用屏蔽系统时，则全系统必须都按屏蔽设计。

3.0.10 系统设计应根据不同对象采用不同的处理方式并宜符合下规定：

1 对于使用功能比较明确的专业性建筑物，信息插座的布置可按实际需要确定，其中办公用房部分按普通办公楼的要求布置，机房部分按近、远期分别处理，近期机房按实际需要布置，远期机房的水平电缆可暂不布线，将需要的容量预留在FD内，待确定使用对象后进行二次装修时再行布线。
2 对于机关或企事业单位的普通办公楼，信息插座的配置宜按本规范第3.0.3条和第5.0.1条的规定办理。
3 对于房地产部门开发的写字楼、综合楼等商用建筑物，由于其出售或租赁对象的不确定和流动等因素，宜采用开放办公室综合布线结构，并符合下列规定：
1）采用多用户信息插座时，多用户插座宜安装在墙面或柱子等固定结构上，每一多用户插座包括适当的备用量在内，最多包含12个信息插座；各段缆线长度应符合表3.0.10的规定。

表3.0.10 各段缆线长度限值

电缆总长度(m) | 水平布线电缆H (m) | 工作区电缆W(m) | 交接间跳线和设备电缆 D(m)
100 | 90 | 3 | 7
99 | 85 | 7 | 7
98 | 80 | 11 | 7
97 | 75 | 15 | 7
97 | 70 | 20 | 7

注；各段缆线长度也可按下式计算：

C=(102-H)/1.2

W=C-7≤20

式中 C=W+D—工作区电缆交接间跳线和设备电缆的长度总和；

W—工作区电缆的最大长度；

H—水平布线电缆的长度。

2）采用集合点时，集合点宜安装在离FD不小于15m的墙面或柱子等固定结构上.集合点是水平电缆的转接点,不设跳线,也不接有源设备；同一个水平电缆路由不允许超过一个集合点（CP）或同时存在转接点（TP）；从集合点引出的水平电缆必须终接于工作区的信息插座或多用户信息插座上。
3）在上述两种方案都难以实施，且房屋有计划推迟由用户入住前进行二次装修时，综合布线系统工程也可与之同步实施。

4 对于具有电磁干扰环境的场合，系统设计应符合国家的相关标准要求。

3.0.11 综合布线系统与外部通信网连接时，应符合相应的接入网标准。


4 系统指标

4 系统指标

4.0.1 综合布线系统链路传输的最大衰减限值,包括配线电缆和两端的连接硬件、跳线在内，应符合表4.0.1的规定。
表4.0.1 链路传输的最大衰减限值

频率（MHz） | 最大衰减限值(dB)
 | A级 | B级 | C级 | D级
0.1 1.0 4.0 10.0 16.0 20.0 31.25 62.5 100.0 | 16 - - - - - - - - | 5.5 5.8 - - - - - - - | - 3.7 6.8 10.7 14.0 - - - - | - 2.5 4.8 7.5 9.4 10.5 13.1 18.4 23.2

注：1 要求将各点连成曲线后，测试的曲线全部应在标准曲线的限值范围之内，
2 测量衰减时，如包括链路两端的设备电缆和工作区电缆在内，应扣除设备电缆和工作区电缆的衰减。

4.0.2 综合布线系统任意两线以之间的近端串音衰减限值，包括配线电缆和两端的连接硬件、跳线、设备和工作区连接电缆在内（但不包括设备连接器），应符合表４．０．２的规定。
表４．０．２　线对间最小近端串音衰减限值

频率（MHz） | 小近端串音衰减限值(dB)
 | A级 | B级 | C级 | D级
0.1 1.0 4.0 10.0 16.0 20.0 31.25 62.5 100.0 | 27 - - - - - - - - | 40 25 - - - - - - - | - 39 29 23 19 - - - - | - 54 45 39 36 35 32 27 24

注:1 所有其他音源的噪声应比全部应用频率的串音噪声低10dB。
2 在主干电缆中，最坏线对的近端串音衰减值，应以功率和来衡量。
3 桥接分岔或多组合电缆，以及连接到多重信息插座的电缆，任一对称电缆单元之间的近端串音衰减至少要比单一组合的4对电缆的近端串音衰减提高一个数值△
△=6dB+10lg（n+1）dB

式中 n—— 电缆中相邻的对称电缆单元数。

4.0.3 综合布线系统中任一电缆接口处的回波损耗限值，应符合表4.0.3的规定。
表4.0.3 电缆接口处最小回波损耗限值

频率（MHz） | 最小回波损耗限值（dB）
 | C级 | D级
1≤f＜10 | 18 | 18
10≤f＜16 | 15 | 15
16≤f＜20 | - | 15
20≤f≤100 | - | 10

4.0.4 综合布线系统链路衰减与近端串音衰减的比率(ACR),应符合表4.0.4的规定(对于A、B、C级链路，其ACR值可由本规范表4.0.2和表4.0.1给出的值相减得出)。
表4.0.4 最小ACR限值

频率（MHz） | 最小ACR限值（dB）
 | D级
0.1 | -
1.0 | -
4.0 | 40
10.0 | 35
16.0 | 30
20.0 | 28
31.25 | 23
62.5 | 13
100.0 | 4

注：ACR（dB）=aN（dB）-a（dB）

式中aN— 任意两线对间的近端串音衰减值；
a— 链路传输的衰减值.

4.0.5 综合布线系统线对的直流环路电阻限值,当系统分级和传输距离在本规范3.0.5条规定的情况下,应符合表4.0.5的规定。
表4.0.5 直流环路电阻限值

链路级别 | A级 | B级 | C级 | D级
最大环路电阻（Ω） | 560 | 170 | 40 | 40

4.0.6 综合布线系统线对的传播时延限值,应符合表4.0.6的规定。

表4.0.6 最大传播时延限值

级别 | 测量频率（MHz） | 时延μs
A | 0.01 | 20
B | 1 | 5
C | 10 | 1
D | 30 | 1

注:配线(水平)子系统中的最大传播时延不得超过1μs.

4.0.7 综合布线系统光缆波长窗口的各项参数,应符合表4.0.7的规定.
表4.0.7 光缆波长窗口参数

光纤模式标称波长(nm) | 下限(nm) | 上 限(nm) | 基准试验波长(nm) | 谱线最大宽度FWHM(nm)
多模850 | 790 | 910 | 850 | 50
多模1300 | 1285 | 1330 | 1300 | 150
多模1310 | 1288 | 1339 | 1310 | 10
多模1550 | 1525 | 1575 | 1550 | 10

注:1 多模光纤:芯线标称直径为62.5/125μm或50/125μm;并应符合《通信用多模光纤系列》GB/T12357规定的A1b或A1a光纤;
850nm波长时最大衰减为3.5dB/km(20℃ );最小模式带宽为200MHzkm(20℃ );
1300nm波长时最大衰减为1dB/km(20℃ );最小模式带宽为500MHzkm(20℃ );
2 单模光纤:芯线应符合《通信用单模光纤系列》GB/T9771标准的B1.1类光纤;
1300nm和1550nm波长时最大衰减为1dB/km,截止波长应小于1280nm.1310nm时色散应时色散应≤6PS/km·nm;15550时色散应≤20PS/km·nm.
3 光纤连接硬件,最大衰减0.5dB;最小回波损耗:多模20dB,单模26dB.

4.0.8 综合布线系统的光缆布线链路,在本规范4.0.7条规定各项参数的条件下的衰减限值,应符合表4.0.8的规定.
表4.0.8 光缆布线链路的最大衰减限值

光缆应用 类别 | 链路长度(m) | 多模衰减值(dB) |  | 单模衰减值(dB)
 |  | 850(nm) | 1300(nm) | 1310nm) | 1550nm)
配线(水平)子系统 | 100 | 2.5 | 2.2 | 2.2 | 2.2
干线(垂直)子系统 | 500 | 3.9 | 2.6 | 2.7 | 2.7
建筑群子系统 | 1500 | 7.4 | 3.6 | 3.6 | 3.6

注:表中规定的链路长度,是在采用符合本规范4.0.7条规定的光缆和光纤连接硬件的条件下,允许的最大衰减。

4.0.9 综合布线系统多模光纤链路的最小光学模式带宽，应符合表4.0.9的规定。
表4.0.9 多模光缆布线链路的最小模式带宽

标称波长（nm） | 最小模式带宽(MHz)
850 | 100
1300 | 250

4.0.10 综合布线系统光缆布线链路任一接口的光回波损耗限值,应符合表4.0.10的规定.
表4.0.10 最小的光回波损耗限值

光纤模式标称波长（nm） | 最小的光回波损耗限值(dB)
多模850 | 20
多模1300 | 20
单模1310 | 26
单模1550 | 26

4.0.11 综合布线系统的缆线与设备之间的相互连接应注意阻抗匹配和平衡与不平衡的转换适配。特性阻抗应符合100Ω标准，
在频率大于1MHz时偏差值应为± 15Ω。


5 工作区

5 工作区

5.0.1 一个独立的需要设置终端设备的区域宜划分为一个工作区。工作区应由配线（水平）布线系统的信息插座延伸到工作站终端设备处的连接电缆及适配器组成。一个工作区的服务面积可按5-10m2 估算,或按不同的应用场合调整面积的大小。
每个工作区信息插座的数量应按本规范3.0.3条规定配置。

5.0.2 工作区适配器的选用宜符合下列规定：
1 设备的连接插座应与连接电缆的插头匹配，不同的插座与插头应加装适配器；
2 当开通ISDN业务时,应采用网络终端或终端适配器;
3 在连接使用不同信号的数模转换或数据速率转换等相应的装置时,宜采用适配器;
4 对于不同网络规程的兼容性,可采用协议转换适配器;
5 各种不同的终端设备或适配器均安装在信息插座之外,工作区的适当位置。


6 配线子系统

6 配线子系统

6.0.1 配线子系统应由工作区的信息插座、信息插座至楼层配线设备（FD）的配线电缆或光缆、楼层配线设备和跳线等组成。

6.0.2 配线子系统设计应符合下列要求：
1 根据工程提出的近期和远期的终端设备要求；
2 每层需要安装的信息插座的数量及其位置；
3 终端将来可能产生移动、修改和重新安排的预测情况；
4 一次性建设或分期建设的方案。

6.0.3 配线子系统应采用4对对绞电缆，在需要时也可采用光缆，配线子系统根据整个综合布线系统的要求，应在交接间或设备间的配线设备上进行连接。配线子系统的配线电缆或光缆长度不应超过90m。在能保证链路性能时，水平光缆距离可适当加长。

6.0.4 配线电缆可选用普通的综合布线铜芯对绞电缆，在必要时应选用阻燃、低烟、低毒等电缆。

6.0.5 信息插座应采用8位模块式通用插座或光缆插座。

6.0.6 配电设备交叉连接的跳线应选用综合布线专用的插接软跳线，在电话应用时也可选用双芯跳线。

6.0.7 1条4对对绞电缆应全部固定终接在1个信息插座上。


7 干线子系统

7 干线子系统

7.0.1 干线子系统应由设备间的建筑物配线设备(BD)和跳线以及设备间至各楼层交接间的干线电缆组成。

7.0.2 干线子系统所需要的电缆总对数和光纤芯数，其容量可按本规范3.0.3条的要求确定。对数据应用应采用光缆或5类对绞电缆，对绞电缆的长度不应超过90m,对电话应用可采用3类对绞电缆。

7.0.3 干线子系统应选择干线电缆较短，安全和经济的路由，且宜选择带门的封闭型综合布线专用的通道敷设干线电缆，也可与弱电竖井合用。

7.0.4 干线电缆宜采用点对点端接，也可采用分支递减端接。

7.0.5 如果设备间与计算机机房和交换机房处于不同的地点，而且需要将话音电缆连至交换机房，数据电缆连至计算机房，则宜在设计中选取不同的干线电缆或干线电缆的不同部分来分别满足话音和数据的需要。当需要时，也可采用光缆系统予以满足。

7.0.6 缆线不应布放在电梯、供水、供气、供暖、强电等竖井中。

7.0.7 设备间配线设备的跳线应符合本规范6.0.6条的规定。


8 设备间

8 设备间

8.0.1 设备间是在每一幢大楼的适当地点设置电信设备和计算机网络设备,以及建筑物配线设备,进行网络管理的场所.对于综合布线工程设计,设备间主要安装建筑物配线设备(BD)。电话、计算机等各种主机设备及引入设备可合装在一起。

8.0.2 设备间内的所有总配线设备应用色标区别各类用途的配线区。

8.0.3 设备间位置及大小应根据设备的数量、规模、最佳网络中心等因素，综合考虑确定。

8.0.4 建筑物的综合布线系统与外部通信网连接时，应遵循相应的接口标准，并预留安装相应接入设备的位置。


9 管理

9 管理

9.0.1 管理应对设备间、交接间和工作区的配线设备、缆线、信息插座等设施，按一定的模式进行标识和记录，并宜符合下列规定：
1 规模较大的综合布线系统宜采用计算机进行管理，简单的综合布线系统宜按图纸资料进行管理，并应做到记录准确、及时更新、便于查阅；
2 综合布线的每条电缆、光缆、配线设备、端接点、安装通道和安装空间均应给定唯一的标志。标志中可包括名称、颜色、编号、字符串或其他组合；
3 配线设备、缆线、信息插座等硬件均应设置不易脱落和磨损的标识，并应有详细的书面记录和图纸资料；
4 电缆和光缆的两端均应标明相同的编号；
5 设备间、交接间的配线设备宜采用统一的色标区别各类用途的配线区。

9.0.2 配线机架应留出适当的空间，供未来扩充之用。


10 建筑群子系统

10 建筑群子系统

10.0.1 建筑群子系统应由连接各建筑物之间的综合布线缆线、建筑群配线设备（CD）和跳线等组成。

10.0.2 建筑物之间的缆线宜采用地下管道或电缆沟的敷设方式，并应符合相关规范的规定。

10.0.3 建筑群干线电缆、光缆、公用网和专用网电缆、光缆（包括天线馈线）进入建筑物时，都应设置引入设备，并在适当位置终端转换为室内电缆、光缆。引入设备还包括必要的保护装置。引入设备宜单独设置房间，如条件合适也可与BD或CD合设。引入设备的安装应符合相当规范的规定。

10.0.4 建筑群和建筑物的干线电缆、主干光缆布线的交接不应多于两次。从楼层配线架（FD）到建筑群配线架(CD)之间只应通过一个建筑物配线架(BD)。


11 电气防护、接地及防火

11 电气防护、接地及防火

11.0.1 综合布线区域内存在的电磁干扰场强大于3V/m时,应采取防护措施。

11.0.2 综合布线电缆与附近可能产生高电平电磁干扰的电动机、电力变压器等电气设备之间应保持必要的间距。
综合布线电缆与电力电缆的间距应符合表11.0.2-1的规定。
表11.0.2-1 综合布线电缆与电力电缆的间距

类别 | 与综合布线接近状况 | 最小净距（mm）
380V电力电缆＜2KV·A | 与缆线平行敷设 | 130
 | 有一方在接地的金属线槽或钢管中 | 70
 | 双方都在接地的金属线槽或钢管中 | 10
380V电力电缆 2-5KV·A | 与缆线平行敷设 | 300
 | 有一方在接地的金属线槽或钢管中 | 150
 | 双方都在接地的金属线槽或钢管中 | 80
380V电力电缆>5KV·A | 与缆线平行敷设 | 600
 | 有一方在接地的金属线槽或钢管中 | 300
 | 双方都在接地的金属线槽或钢管中 | 150

注:1 当380V电力电缆＜2KV·A,双方都在接地的线槽中,且平行长度≤10m时,最小间距可以是10mm.
2 电话用户存在振铃电流时,不能与计算机网络在同一根对绞电缆中一起运用.
3 双方都在接地的线槽中,系指两个不同的线槽,也可在同一线槽中用金属板隔开.
墙上敷设的综合布线电缆、光缆及管线与其他管线的间距应符合表11.0.2-2的规定。

表11.0.2-2 墙上敷设的综合布线电缆、光缆及管线与其他管线的间距

其他管线 | 最小平行净距（mm） | 最小交叉净距(mm)
 | 电缆、光缆或管线 | 电缆、光缆或管线
避雷引下线 | 1000 | 300
保护地线 | 50 | 20
给水管 | 150 | 20
压缩空气管 | 150 | 20
热力管（不包封） | 500 | 500
热力管（包封） | 300 | 300
煤气管 | 300 | 20

注：如墙壁电缆敷设高度超过6000mm时,与避雷引下线的交叉净距应按下式计算：

S≥0.05L
式中S— 交叉净距（mm）
L—交叉处避雷引下线距地面的高度(mm)。

11.0.3 合布线系统应根据环境条件选用相应的缆线和配线设备，或采取防护措施，并应符合下列规定：
1 当综合布线区域内存在的干扰低于上述规定时，宜采用非屏蔽缆线和非屏蔽配线设备进行布线。
2 当综合布线区域内存在的干扰高于上述规定时，或用户对电磁兼容性有较高要求时，宜采用屏蔽缆线和屏蔽配线设备进行布线，也可采用光缆系统。
3 当综合布线路由上存在干扰源，且不能满足最小净距要求时，宜采用金属管线进行屏蔽。

11.0.4 综合布线系统采用屏蔽措施时，必须有良好的接地系统，并应符合下列规定：
1 保护地线的接地电阻值，单独设置接地体时，不应大于4Ω，采用联合接地体时，不应大于1Ω。
2 采用屏蔽布线系统时，所有屏蔽层应保持连续性。
3 采用屏蔽布线系统时，屏蔽层的配线设备（FD或BD)端必须良好接地,用户(终端设备)端视具体情况宜接地,两端的接地应连接至同一接地体。若接地系统中存在两个不同的接地体时，其接地电位差不应大于1Vr.m.s。

11.0.5 采用屏蔽布线系统时，每一楼层的配线柜都应采用适当截面的铜导线单独布线至接地体，也可采用竖井内集中用铜排或粗铜线引到接地体，导线或铜导体的截面应符合标准，接地导线应接成树状结构的接地网，避免构成直流环路。

11.0.6 综合布线的电缆采用金属槽道或钢管敷设时，槽道或钢 管应保持连续的电气连接，并在两端应有良好的接地

。
11.0.7 干线电缆的位置应尽可能位于建筑物的中心位置。

11.0.8 当电缆从建筑物外面进入建筑物时，电缆的金属护套或光缆的金属件均应有良好的接地。

11.0.9 当电缆从建筑物外面进入建筑物时，应采用过压、过流保护措施，并符合相当规定。

11.0.10 综合布线系统有源设备的正极或外壳，与配线设备的机架应绝缘，并用单独导线引至接地汇流排、与配线设备、电缆屏蔽层等接地，宜采用联合接地方式。

11.0.11 根据建筑物的防火等级和对材料的耐火要求，综合布线应采取相应的措施，在易燃的区域和大楼竖井内布放电缆或光缆，应采用阻燃的电缆和光缆；在大型公共场所宜采用阻燃、低烟、低毒的电缆或光缆；相邻的设备间或交接间应采用阻燃型配线设备。


12 安装工艺要求

12 安装工艺要求

12.1 一般规定

12.1.1 本章适用于新建、扩建建筑与建筑群综合布线系统工程的安装工艺要求，对改建工程可按本章的有关规定执行。


12.2 设备间

12.2 设备间

12.1.1 设备间的设计应符合下列规定:
1 设备间宜处于干线子系统的中间位置;
2 设备间宜尽可能靠近建筑物电缆引入区和网络接口;
3 设备间的位置宜便于接地;
4 设备间室温应保持在10-30℃ 之间,相以湿度应保持20%-80%,并应有良好的通风;
5 设备间内应有足够的设备安装空间,其面积最低不应小于10m2 。

12.2.2 设备间应防止有害气体（如SO2,H2S,NH3,NO2 等）侵入,并应有良好的防尘措施,尘埃含量限值宜符合表12.2.2的规定。
表12.2.2 尘埃限值

灰尘颗粒的最大直径（μm） | 0.5 | 1 | 3 | 5
灰尘颗粒的最大浓度（粒子数/m3） | 1.4×107 | 7×105 | 2.4×105 | 1.3×105

注:灰尘粒子应是不导电的,非铁磁性和非腐蚀性的。

12.2.3 在地震区的区域内，设备安装应按规定进行抗震加固，并符合《通信设备安装抗震设计规范》YD5059-98的相应规定。

12.2.4 设备安装宜符合下列规定：
1 机架或机柜前面的净空不应小于800mm,后面的净空不应小于600mm;
2 壁挂式配线设备底部离地面的高度不宜小于300mm;
3 在设备间安装其他设备时,设备周围的净空要求,按该设备的相关规范执行。

12.2.5 设备间应提供不少于两个220V、10A带保护接地的单相电源插座。

12.2.6 设备间的安装工艺要求除上述规定外，应满足《电信专用房屋设计规范》YD5003-94中有关配线设备的规定，如果安装电信设备或其他应用设备时，应符合相应的设计规定。


12.3 交换间

12.3 交换间

12.3.1 交接间的数目，应从所服务的楼层范围来考虑。如果配线电缆长度都在90m范围以内时,宜设置一个交接间,当超出这一范围时,可设两个或多个交接间,并相应地在交接间内或紧邻处设置干线通道.

12.3.2 交接间的面积不应小5m2 ,于如覆盖的信息插座超过200个时,应适当增加面积.

12.3.3 交接间的设备安装和电源要求,应符合本规范12.2.4和12.2.5的相关规定.

12.3.4 交接间应有良好的通风,安装有源设备时,室温宜保持在10-30℃ ,相以湿度宜保持在20%-80%.


12.4 电缆

12.4 电缆

12.4.1 配线子系统电缆宜穿管或沿金属电缆桥架敷设,当电缆在地板下布放时,应根据环境条件选用地板下线槽布线、网络地板布线、高架（活动）地板布线、地板下管道布线等安装方式。

12.4.2 干线子系统垂直通道有电缆孔、管道、电源竖井等三种方式可供选择，宜采用电缆竖井方式，水平通道可选择预埋暗管或电缆桥架方式。

12.4.3 管内穿放大对数电缆时，直线管路的管径利用率应为50%-60%，弯管路的管径利用率应为40%-50%，管内穿放4对对绞电缆时，截面利用率应为25%-30%。线槽的截面利用率不应超过50%。


12.5 工作区

12.5 工作区

.

12.5.1 工作区信息插座的安装宜符合下列规定：
1 安装在地面上的信息插座应采用防水和抗压的接线盒；
2 安装在墙面或柱子上的信息插座底部离地面的高度宜为300mm;
3 安装在墙面或柱子上的多用户信息插座模块,或集合点配线模块,底部离地面的高度宜为300mm。

12.5.2 工作区的电源应符合下列规定：
1 每1个工作区至少应配置1个220V交流电源插座；
2 工作区的电源插座应选用带保护接地的单相电源插座，保护接地与零线应严格分开。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:
(1) 表示很严格,非这样做不可的用词:
正面词采用“必须”，反面词采用“严禁”；

（2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”；

（3）表示允许稍有选择，在条件许可时，首先应这样用的用词：
正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指定应按其他有关标准、规范执行时，写法为：“应符合......规定”或“应按......执行”。


室外排水设计规范 GBJ 14－87

中华人民共和国国家标准

室外排水设计规范

GBJ 14－87

主编部门：上 海 市 建 设 委 员 会
  批准部门：中华人民共和国国家计划委员会
施行日期：1 9 8 7 年 1 2 月 1 日

工程建设国家标准局部修订公告
      第12号

国家标准《室外排水设计规范》GBJ14-87由上海市政工程设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1998年3月1日起施行，该规范中相应条文的规定同时废止。现予公告。

                                                                                中华人民共和国建设部　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　1997年12月5日

                                      关于发布《室外排水设计规范》的通知
                                            计标〔１９８７〕６６６号

    根据原国家建委（81）建发设字第546号《关于印发一九八二年至一九八五年工程建设国家标准规范编制、修订计划的通知》，由上海市建委会同有关部门共同修订的《室外排水设计规范》TJ 14－74（试行）已修订完毕，并已经有关部门会审。现批准修订后的《室外排水设计规范》GBJ 14－87为国家标准，自一九八七年十二月一日起施行。原《室外排水设计规范》TJ 14－74（试行）自一九八七年十二月一日起废除。
    本规范由上海市建委管理，具体解释工作由上海市政工程设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

                                                                                国家计划委员会
                                                                              一九八七年四月二十八日


修订说明

修订说明

    本规范是根据原国家基本建设委员会（81）建设字第546号通知，由上海市建设委员会负责主编，具体由上海市政工程设计院会同设计、大专院校等有关单位，对《室外排水设计规范》TJ14-74（试行）修订而成。

    原规范自一九七四年试行以来，规范管理组按统一计划，组织全国有关单位开展科研协作，进行了调查研究和必要的科学试验研究工作。在上述工作的基础上，在修订本规范过程中，规范编制组进一步进行了比较广泛的调查研究和重点测试工作，认真总结了国内外的科研成果和工程实践经验，参考并借鉴了国外的有关标准和资料，广泛征求了全国有关单位的意见，几经讨论修改，最后由我委会同有关部门审查定稿。

    本规范共分八章和五个附录。这次修订的主要内容有：增订了污水处理厂厂址选择和总体布置以及污泥处理构筑物两章，立体交叉道路排水、渠道、生物膜法、供氧设施和污泥回流设施五节等内容；修改了暴雨强度公式统计方法和重现期的选用，排水管道最小设计流速、管径和坡度，生活污水水质指标，以及消化池等处理构筑物设计参数，删去了按湿度饱和差法推求暴雨强度公式、酸碱污水、含氰污水、含铬污水、混合池、反应池、生活污水养鱼和平板型表面机械曝气器等有关内容。

    本规范执行过程中，如发现需要修改或补充之处，请将意见及有关资料寄给上海市政工程设计院室外给水排水设计规范国家标准管理组，以便再次修订时参考。

                                                                                上海市建设委员会

                                                                                1987年2月4日

                                                 主要符号

A1　　暴雨强度公式的参数

b　　 暴雨强度公式的参数

C 　　暴雨强度公式的参数

F 　　汇水面积

Fr　　曝气池的BOD5的容积负荷

Fw 　 曝气池的BOD5的污泥负荷

h 　　水流深度

I 　　水力坡降

i 　　降雨强度

Lj　　进水BOD5

m　 　折减系数

Nw　　曝气池内混合液悬浮固体平均浓度

n　　 暴雨强度公式的参数

      粗糙系数

no　　截流倍数

P 　　设计重现期

Q 　　设计流量

Qg　　合流管中的工业废水量

Qh　　溢流井以前的旱流污水量

Qs　　合流管中的生活污水量

Qy　　合流管中的设计雨水量

Qz　　合流管的总设计流量

Q＇h　溢流井以后的旱流污水量

Q＇y　溢流井以后汇水面积的设计雨水量

Q＇z　溢流井以后管段的流量

q 　　设计暴雨强度

R 　　水力半径

t 　　降雨历时

t1　　地面集水时间

t2　　管渠内雨水流行时间

V 　　曝气池容积

v 　　流速

    径流系数


第一章 总则

第一章 总则

第1．0．1条 为使我国的排水工程设计，符合国家的方针，政策、法令，达到防止水污染，改善和保护环境，提高人民健康水平的要求，特制订本规范。

第1．0．2条 本规范适用于新建、扩建和改建的城镇、工业企业及居住区的永久性的室外排水工程设计。

第1．0．3条 排水工程设计应以批准的当地城镇（地区）总体规划和排水工程总体规划为主要依据，从全局出发，根据规划年限、工程规模、经济效益、环境效益和社会效益，正确处埋城镇、工业与农业之间，集中与分散、处理与利用、近期与远期的关系。通过全面论证，做到确能保护环境，技术先进，经济合理， 安全适用。

第1．0．4条 排水制度（分流制或合流制）的选择，应根据城镇和工业企业规划、当地降雨情况和排放标准，原有排水设施，污水处理和利用情况、地形和水体等条件，综合考虑确定。同一城镇的不同地区可采用不同的排水制度，新建地区的排水系统宜采用分流制。

第1．0．5条 排水系统设计应综合考虑下列因素：
一、与邻近区域内的污水与污泥处理和处置协调。
二、综合利用或合理处置污水和污泥。
三、与邻近区域及区域内给水系统、洪水和雨水的排除系统协调。
四、接纳工业废水并进行集中处理和处置的可能性。
五、适当改造原有排水工程设施，充分发挥其工程效能。

第1．0．6条 工业废水接入城镇排水系统的水质，不应影响城镇排水管渠和污水厂等的正常运行；不应对养护管理人员造成危害；不应影响处理后出水和污泥的排放和利用，且其水质应按有关标准执行。

第1．0．7条 工业废水管道接入城镇排水系统时，必须按废水水质接入相应的城镇排水管道，污水管道宜尽量减少出口，在接入城镇排水管道前宜设置检测设施。

第1．0．8条 排水工程设计应在不断总结科研和生产实践经验的基础上，积极采用经过鉴定的、行之有效的新技术、新工艺、 新材料、新设备。

第1．0．9条 排水工程设备的机械化和自动化程度，应根据管理的需要，设备器材的质量和供应情况，结合当地具体条件通过全面的技术经济比较确定，对操作繁重、影响安全、危害健康的主要工艺，应首先采用机械化和自动化设备。

第1．0．10条 排水工程的设计，除应按本规范执行外，尚应符合国家现行的有关标准、规范和规定。

第1．0．11条 在地震、湿陷性黄土、膨胀土、多年冻土以及其它特殊地区设计排水工程时，尚应符合现行的有关专门规范的规定。


第一节 生活污水量和工业废水量

第二章 排水量

第一节 生活污水量和工业废水量

第2．1．1条 层民生活污水定额和综合生活污水定额应根据当地采用的用水定额，结合建筑内部给排水设施水平和排水系统普及程度等因素确定，可按当地用水定额的80％～90％采用。

第2．1．2条 生活污水量总变化系数宜按表2．1．2采用。

注：(1) 当污水平均日流量为中间数值时，总变化系数用内插法求得。
(2) 当居住区有实际生活污水量变化资料时，可按实际数据采用。

第2．1．3条 工业企业内生活污水量、淋浴污水量的确定，应与国家现行的<<室外给水设计规范>>的有关规定协调。

第2．1．4条 工业企业的工业废水量及其总变化系数应很据工艺特点确定，并与国家现行的工业用水量有关规定协调。

第2．1．5条 在地下水位较高的地区，宜适当考虑地下水渗入量。


第二节 雨水量

第二节 雨水量

第2．2．1条 雨水设计流量应按下列公式计算：

................(2.1.1)

式中 Q ——— 雨水设计流量（L／s）;
q ——— 设计暴雨强度（L／s·ha）;
——— 径流系数；
F ——— 汇水面积〔ha）。
注：当有生产废水排入雨水管道时，应将其水量计算在内。

第2．2．2条 径流系数可按表2.2.2-1采用，汇水面积的平均径流系数按地面种类加权平均计算；区域的综合径流系数，可按表2.2.2-2采用。

第2．2．3条 设计暴雨强度应按下列公式计算：

...................(2.2.3)

式中 q —— 设计暴雨强度（L／s·ha）；
t —— 降雨历时（min） ；
P —— 设计重现期（a）；
A1, C, n, b —— 参数，根据统计方法进行计算确定。在具有十年以上自动雨量记录的地区，暴雨强度公式可按本规范附录一的有关规定编制。
注：在自动雨量记录不足十年的地区，可参照附近气象条件相似地区的资料采用。

第2．2．4条 雨水管渠设计重现期，应根据汇水地区性质（广场、干道、厂区、居住区）、地形特点和气象特点等因素确定。 在同一排水系统中可采用同一重现期或不同重现期。重现期一般选用0．5～3a，重要干道、重要地区或短期积水即能引起较严重后果的地区，一般选用2～5a，并应与道路设计协调。
注：特别重要地区和次要地区可酌情增减。

第2．2．5条 雨水管渠的设计降雨历时，应按下列公式计算：

...............(2.2.5)

式中 t —— 降雨历时（min）；
t1 —— 地面集水时间（min），视距离长短、地形坡度和地面铺盖情况而定，一般采用5～15min；
m —— 折减系数，暗管折减系数m=2，明渠折减系数m＝l.2;
t2 —— 管渠内雨水流行时间(min)。
注：在陡坡地区，采用暗管时折减系数m＝1.2～2。


第三节 合流水量

第三节 合流水量

第2．3．1条 合流管道的总设计流量应按下列公式计算：

式中 Qz —— 总设计流量（L／s）；
Qs —— 设计生活污水量（L／s）；
Qg —— 设计工业废水量（L／s）；
Qy —— 设计雨水量（L／s）；
Qh —— 溢流井以前的旱流污水量（L／s）。

第2．3．2条 溢流井以后管段的流量应按下列公式计算：

式中 [image] －－－ 溢流井以后管段流量（L／s）；
n。－－－ 截流倍数，即开始溢流时所截留的雨水量与旱流污水量之比；
－－－ 溢流井以后汇水面积的设计雨水量（L／s）；
－－－ 溢流井以后的旱流污水量（L／s）。

第2．3．3条 截流倍数n。应根据旱流污水的水质和水量及其总变化系数、水体卫生要求、水文、气象条件等因素经计算确定，一般采用1～5。

第2. 3．4条 合流管道的雨水设计重现期可适当高于同一情况下的雨水管道设计重现期。


第一节 一般规定

第三章 排水管渠及其附属构筑物

第一节 一般规定

第3．1．1条 排水管渠系统应根据城市规划和建设情况统一布置，分期建设。排水管渠应按远期水量设计。

第3．1．2条 管渠平面位置和高程，应根据地形、道路建筑情况、土质、地下水位以及原有的和规划的地下设施、施工条件等因素综合考虑确定。

第3．1．3条 管渠及其附属构筑物、管道接口和基础的材料， 应根据排水水质、水温，冰冻情况、断面尺寸、管内外所受压力、 土质、地下水位、地下水侵蚀性和施工条件等因素进行选择，并应尽量就地取材。

第3．1．4条 输送腐蚀性污水的管渠必须采用耐腐蚀材料，其接口及附属构筑物必须采取相应的防腐蚀措施。

第3．1．5条 当输送易造成管内沉析的污水时，管渠形式和断面的确定，必须考虑维护检修的方便。

第3．1．6条 厂区内的生产污水，应根据其不同的回收、利用和处理方法设置专用的污水管道，经常受有害物质污染的场地的雨水，应经预处理后接人相应的污水管道。

第3．1．7条 雨水管道、合流管道的设计，应尽量考虑自流排出。计算水体水位时，应同时考虑现有的和规划的水库等水利设施引起的水位变化情况。当受水体水位顶托时，应根据地区重要性和积水所造成的后果，设置潮门、闸门或泵站等设施。

第3．1．8条 设计雨水管渠时，可结合城市规划，考虑利用湖泊、池塘调蓄雨水。

第3．1．9条 污水管渠系统上应设置事故排出口。

第3．1．10条 雨水管道系统之间或合流管道系统之间。可根据需要设置连通管。必要时可在连通管处设置闸槽或闸门，连通管及附设闸井应考虑维护管理的方便。

第3．1．11条 设计污水管渠时，对每一独立系统或设置泵站的管道，宜在总出口处设置计量设施。


第二节 水力计算

第二节 水力计算

第3．2．1条 排水管渠的流速，应按下列公式计算：

式中 v —— 流速（m／s）；
R —— 水力半径（m）；
I —— 水力坡降；
n —— 粗糙系数。

第3. 2．2条 管渠粗糙系数宜按表3．2．2采用。

第3．2．3条 排水管渠的最大设计充满度和超高，应遵守下列规定：
一、污水管道应按不满流计算，其最大设计充满度应按表3．2．3采用。
二、雨水管道和合流管道应按满流计算。

注：在计算污水管道充满度时，不包括沐浴或短时间内突然增加的污水量，但当管径小于或等于300mm时，应按满流复核。
三、明渠超高不得小于0．2m。

第3．2．4条 排水管道的最大设计流速，应遵守下列规定：
－、金属管道为 10 m/s；
二、非金属管道为 5 m/s。

第3．2．5条 排水明渠的最大设计流速应遵守下列规定：
一、当水流深度为0．4～1．0m时，宜按表3．2．5采用。

二、当水流深度在0．4～1．0m范围以外时，表3.2.5所列最大设计流速应乘以下列系数： h＜0.4m时 系数=0．85;
1.0＜h＜2.0m时 系数=1．25;
h≥2.0m时 系数= 1.40.
注：h为水流深度。

第3．2．6条 排水管渠的最小设计流速，应遵守下列规定：
一、污水管道在设计充满度下为0．6m／s 。
注：含有金属、矿物固体或重油杂质的生产污水管道，其最小设计流速宜适当加大。
二、雨水管道和合流管道在满流时为0.75m／s 。
三、明渠为0.4 m/s 。
注：①当起点污水管段中的流速不能满足以上规定时，应符合本规范第3．2．9 条要求。
②设计流速不满足最小设计流速时，应增设清淤措施。

第3．2．7条 生活污水压力输泥管的最小设计流速，一般可按表3．2．7采用。

第3．2．8条 压力管道的设汁流速宜采用0.7～1.5 m/s 。

第3．2．9条 管道的最小管径和最小设计坡度，宜按表3．2．9采用。

注：①管道坡度不能满足上述要求时，可酌情减小，但应有防淤、清淤措施。
②自流输泥管道的最小设计坡度宜采用0.01。

第3．2．10条 管道在坡度变陡处，其管径可根据水力计算确定由大改小，但不得超过2级，并不得小于最小管径。


第三节 管道

第三节 管道

第3．3．1条 各种不同直径的管道在检查井内的连接，宜采用水面或管顶平接。

第3．3．2条 管道转弯和交接处，其水流转角不应小于90度。
注：当管径小于等于300mm，跌水水头大于0．3m时，可不受此限制。

第3．3．3条 管道基础应根据地质条件确定，对地基松软或不均匀沉降地段，管道基础或地基应采取加固措施，管道接口应采用柔性接口。

第3．3．4条 设计合流管道时，应防止在压力流情况下，使接户管发生倒灌。

第3．3．5条 污水管道和合流管道应根据需要设通风设施。

第3．3．6条 管顶最小覆土厚度，应根据外部荷载，管材强度和土的冰冻情况等条件，结合当地埋管经验确定，在车行道下， 一般不宜小于0．7m 。
注：当土的冰冻线很浅（或冰冻线虽深但有保温措施），且管道保证不受外部荷载损坏时，其覆土厚度可酌情减小。

第3．3．7条 冰冻层内污水管道埋设深度，应根据流量、水温、水流情况和敷设位置等因素确定，一般应符合下列规定：
一、无保温措施的生活污水管道或水温与生活污水接近的工业废水管道，管底可埋设在冰冻线以上0.15m。
二、有保温措施或水温较高的管道，管底在冰冻线以上的距离可以加大，其数值应根据该地区或条件相似地区的经验确定。

第3．3．8条 在冰冻层内埋设雨水管道，如有防止冰冻膨胀破坏管道的措施时，可埋设在冰冻线以上。

第3．3．9条 设计压力管时，应考虑水锤的影响。在管线的高点以及每隔一定距离处，应设排气装置；在管线的低点以及每隔一定距离处，应设排空装置。

第3．3．10条 承插压力管道应根据管径、转弯角度、试压标准和接口的摩擦力等因素，通过计算确定是否在垂直或水平方向转弯处设置支墩。

第3．3．11条 压力管接入自流管渠时，应有消能设施。


第四节 检查井

第四节 检查井

第3．4．1条 检查井的位置，应设在管道交汇处、转弯处、管径或坡度改变处、跌水处以及直线管段上每隔一定距离处。
注：结合地区规划，在规划建筑物附近宜预留检查井，增设预留支管。

第3．4．2条 检查井在直线管段的最大间距应根据具体情况确定，一般宜按表3．4．2采用。

注：管径或暗渠净高大于2000mm时，检查井的最大间距可适当增大。

第3．4．3条 检查井各部尺寸应符合下列要求：
一、井口、井筒和井室的尺寸应便于养护和检修，爬梯和脚窝的尺寸、位置应便于检修和上下安全；
二、检修室高度在管道埋深许可时一般为1．8m，污水检查井由流槽顶起算，雨水（合流）检查井由管底起算。

第3．4．4条 检查井井底宜设流槽，污水检查井流槽顶可与0．85倍大管管径处相平，雨水（合流）检查井流槽顶可与0．5倍大管管径处相平。流槽顶部宽度宜满足检修要求。

第3．4．5条 在管道转弯处，检查井内流槽中心线的弯曲半径应按转角大小和管径大小确定，但不宜小于大管管径。

第3．4．6条 位于车行道的和经常启闭的检查井，应采用铸铁井盖座。在道路以外时，根据具体情况可高出地面。

第3．4．7条 在污水干管每隔适当距离的检查井内，需要时可设置闸槽。

第3．4．8条 接入检查井的支管（接户管或连接管）数不宜超过3条。


第五节 跌水井

第五节 跌水井

第3．5．1条 管道跌水水头为1～2m时，宜设跌水井；跌水水头大于2．0m时，必须设跌水井。管道转弯处不宜设跌水井。

第3．5．2条 跌水井的进水管管径不大于200mm时，一次跌水水头高度不得大于6m；管径为300～400mm时，一次不宜大于4m。跌水方式一般可采用竖管或矩形竖槽。管径大于400 mm时，其一次跌水水头高度及跌水方式应按水力计算确定。


第六节 水封井

第六节 水封井

第3．6．1条 当生产污水能产生引起爆炸或火灾的气体时， 其管道系统中必须设置水封井，水封井位置应设在产生上述污水的排出口处及其干管上每隔适当距离处。

第3．6．2条 水封深度应采用0．25m，井上宜设通风设施， 井底应设沉泥槽。

第3．6．3条 水封井以及同一管道系统中的其它检查井，均不应设在车行道和行人众多的地段，并应适当远离产生明火的场地。


第七节 雨水口

第七节 雨水口

第3．7．1条 雨水口的型式、数量和布置，应按汇水面积所产生的流量、雨水口的泄水能力及道路型式确定。

第3．7. 2条 雨水口间距宜为25～50m。连接管串联雨水口个数不宜超过3个。雨水口连接管长度不宜超过25m。
注：低洼和易积水地段，应根据需要适当增加雨水口。

第3．7．3条 当道路纵坡大于0．02时，雨水口的间距可大于50m，其型式、数量和布置应根据具体情况和计算确定，坡段较短时可在最低点处集中收水，其雨水口的数量或面积应适当增加。

第3．7．4条 雨水口深度不宜大于1m，并根据需要设置沉泥槽。遇特殊情况需要浅埋时，应采取加固措施，有冻胀影响地区的雨水口深度，可根据当地经验确定。


第八节 出水口

第八节 出水口

第3．8．1条 排水管渠出水口的位置、型式和出口流速，应根据排水水质、下游用水、水体的流量和水位变化幅度、稀释和自净能力、水流方向、波浪状况、地形变迁和气象等因素确定。

第3．8．2条 出水口应采取防冲、消能、加固等揩施；当伸入河道时，应设置标志。

第3．8．3条 有冻胀影响地区的出水口，应考虑用耐冻胀材料砌筑，出水口的基础必须设置在冰冻线以下。


第九节 立体交叉道路排水

第九节 立体交叉道路排水

第3．9．1条 立体交叉道路排水应排除汇水区域的地面径流水和影响道路功能的地下水，其形式应根据当地规划、现场水文地质条件、立交型式等工程特点确定。

第3．9．2条 立体交叉排水的地面径流量计算，宜符合下列规定：
一、设计重现期为1～5a，重要部位宜采用较高值，同一立体交叉工程的不同部位可采用不同的重现期；
二、地面集水时间宜为5～10 min；
三、径流系数宜为0．8～1．0；
四、汇水面积应合理确定，宜采用高水高排、低水低排互不连通的系统，并应有防止高水进入低水系统的可靠措施。

第3．9．3条 立体交叉地道排水宜设独立的排水系统，其出水口必须可靠。

第3．9．4条 当立体交叉地道工程的最低点位于地下水位以下时，应采取排水或降低地下水位的措施。


第十节 倒虹管

第十节 倒虹管

第3．10．1条 通过河道的倒虹管，一般不宜少于两条；通过谷地、旱沟或小河的倒虹管可采用一条。
注：通过障碍物的倒虹管，尚应符合与该障碍物相交的有关规定。

第3．10．2条 倒虹管的设计应符合下列要求：
一、最小管径宜为200mm；
二、管内设计流速应大于0．9m／s,，并应大于进水管内的流 速，当管内设计流速不能满足上述要求时，应加定期冲洗措施，冲洗时流速不应小于1．2m／s.
三、倒虹管的管顶距规划河底一般不宜小于0．5m，通过航运河道时，其位置与管顶距规划河底距离应与当地航运管理部门协商确定，并设置标志，遇冲刷河床应考虑防冲措施；
四、倒虹管宜设置事故排出口。

第3．10．3条 合流管道设倒虹管时，应按旱流污水量校核流速。

第3．10．4条 倒虹管进出水井的检修室净高宜为2m。进出水井较深时，井内应设检修台，其宽度应满足检修要求。当倒虹管为复线时，井盖的中心宜设在各条管道的中心线上。

第3．10．5条 倒虹管进出水井内应设闸槽或闸门。

第3．10．6条 倒虹管进水井的前一检查井，应设置沉泥槽。


第十一节 渠道

第十一节 渠道

第3．11．1条 在地形平坦地区、埋设深度或出水口深度受限制的地区，可采用渠道(明渠或盖板渠)排除雨水。盖板渠宜就地取材，构造宜方便维护，渠壁可与路侧石联合砌筑。

第3．11．2条 明渠和盖板渠的底宽，不宜小于0．3m，无铺砌的明渠边坡，应根据不同的地质按表3．11．2采用；用砖石或混凝土块铺砌的明渠可采用1:0.75～1:1的边坡。

第3．11．3条 渠道和涵洞连接时，应符合下列要求：
一、渠道接入涵洞时，应考虑断面收缩、流速变化等因素造成明渠水面壅高的影响；
二、涵洞断面应按渠道水面达到设计超高时的泄水量计算；
三、涵洞两端应设挡土墙和护坡、护底；
四、涵洞宜做成方形，如为圆管时，管底可适当低于渠底，其降低部分不计入过水断面。

第3．11．4条 渠道和管道连接处应设挡土墙等衔接设施。渠道接入管道处应设置格栅。

第3．11．5条 明渠转弯处，其中心线的弯曲半径一般不宜小于设计水面宽度的5倍；盖板渠和铺砌明渠可采用不小于设计水面宽度的2．5倍。


第十二节 管道综合

第十二节 管道综合

第3．12．1条 排水管道与其他地下管道和建筑物、构筑物等相互间的位置，应符合下列要求：
一、在敷设和检修管道时，不应互相影响；
二、排水管道损坏时，不应影响附近建筑物、构筑物的基础或污染生活饮用水。
三、排水管道宜与道路中心线平行敷设，并宜尽量设在快车道以外。

第3．12．2条 污水管道、合流管道与生活给水管道相交时， 应敷设在生活给水管道下面。
注：不能满足上述要求时，必须有防止污染生活给水管道的措施。

第3．12．3条 排水管道与其他地下管线（或构筑物）的水平和垂直最小净距，应根据两者的类型、高程、施工先后和管线损坏的后果等因素，按当地城市或工业企业管道综合设计确定。亦可按本规范附录二采用。


第一节 一般规定

第四章 排水泵站

第一节 一般规定

第4．1．1条 排水泵站宜按远期规模设计，水泵机组可按近期水量配置。

第4．1．2条 排水泵站宜设计为单独的建筑物。抽送会产生易燃易爆和有毒气体的污水泵站，必须设计为单独的建筑物，并应采取相应的防护措施。

第4．1．3条 单独设置的泵站，根据废水对大气的污染程度、 机组的嗓声等情况，结合当地环境条件，应与居住房屋和公共建筑保持必要距离，周围宜设置围墙，并应绿化。

第4．1．4条 受洪水淹没地区的泵站，其入口处设计地面标高应比设计洪水位高出0.5m以上，当不能满足上述要求时，可在入口处设置闸槽等临时防洪措施。

第4．1．5条 泵站前应设置事故排出口。

第4．1．6条 泵站供电宜按二级负荷设计，立体交叉道路等重要地区的泵站，必须按二级负荷设计，当不能满足上述要求时， 应设备用的动力设施。

第4．1．7条 泵房的采暖、通风、噪声和消防的标准，应符合现行的有关规范的规定。

第4．1．8条 泵房至少应有一个能容最大设备或部件出入的门。

第4．1．9条 抽送腐蚀性污水的泵站，其水泵和管配件等必须采取相应的防腐蚀措施。

第4．1．10条 立体交叉道路排水泵站应根据当地地下水的水位和流量情况，适当考虑抽送地下水的设施。

第4．1．11条 在经常有人管理的泵房内，应设有通风，通讯设施的隔声值班室，对远离居民点的泵站，应根据需要适当设置工作人员的生活设施。


第二节 集水池

第二节 集水池

第4．2．1条 集水池的容积，应根据水量、水泵能力和水泵工作情况等因素确定。一般应符合下列要求：
一、污水泵房的集水池容积，不应小于最大一台水泵5min的出水量；
注：如水泵机组为自动控制时，每小时开动水泵不得超过6次。
二、雨水泵房的集水池容积，不应小于最大一台水泵30s的出水量；
三、初沉污泥和消化污泥泵房的集水池容积，应按一次排入的污泥量和污泥泵抽送能力计算。活性污泥泵房的集水池容积，应按排入的回流污泥量、剩余污泥量和污泥泵抽送能力计算。

第4．2．2条 流入集水池的污水与雨水均应通过格栅。

第4．2．3条 污水泵房的集水池宜装置冲泥和清泥等设施。 抽送含有焦油等类的生产污水时，宜有加热设施。

第4．2．4条 泵房集水池前，应设置闸门或闸槽。

第4．2．5条 集水池的布置，应考虑改善水泵吸水管的水力条件，减少滞流或涡流。


第三节 泵房

第三节 泵房

第4．3．1条 水泵的选择应根据水量、水质和所需扬程等因素确定，且应符合下列要求：
一、水泵宜选用同一型号。当水量变化大时，应考虑水泵大小的搭配，但型号不宜过多，或采用可调速电动机。
二、泵房内工作泵不宜少于2台，污水泵房内的备用泵台数， 应根据地区重要性、泵房特殊性，工作泵型号和台数等因素确定，但不得少于1台，雨水泵房可不设备用泵。
三、应采取节约能耗措施。
四、有条件时，应采用潜水泵抽升雨、污水或污泥。

第4．3．2条 水泵吸水管及出水管的流速，应符合下列要求：
一、吸水管流速为0．7～1．5m／s；
二、出水压力管流速为0．8～2．5m／s。

第4．3．3条 泵房内的起重设备,根据水泵最重部件或电动机的重量,可按下列规定选用：
一、起重量小于0．5t的地面式泵房，采用固定吊钩或移动吊架；
二、起重量在1t以下时，采用手动单轨单梁起重设备；
三、起重量在1～3t时，采用手动或电动单轨单梁起重设备；
四、起重量在3t以上时，采用电动单梁桥式起重设备。
注：起吊高度大、吊运距离长或起吊次数多的泵房，可适当提高起吊的机械化水平。

第4．3．4条 主要机组的布置和通道宽度，应符合下列要求：
一、相邻两机组基础间的净距；
1．电动机容量小于等于55kW时，不得小于0．8m；
2．电动机容量大于55kW时，不得小于1．2m。
二、无吊车起重设备的泵房，一般在每个机组的一侧应有比机组宽度大0．5m的通道，但不得小于本条一款的规定。
三、相邻两机组突出基础部分的间距，以及机组突出部分与墙壁的间距，应保证水泵轴或电动机转子在检修时能够拆卸，并不得小于0．8m。如电动机容量大于55kW时，则不得小于 1.0m。作为主要通道的宽度不得小于1．2m。
四、配电箱前面通道的宽度，低压配电时不小于1．5m，高压配电时不小于2．0m，当采用在配电箱后面检修时，后面距墙不宜小于1．0m。
五、在有桥式起重设备的泵房内，应有吊运设备的通道。

第4．3．5条 当需要在泵房内检修设备时，应留有检修设备的位置，其面积应根据最大设备（或部件〕的外形尺寸确定，并在周围设宽度不小于0．7m的通道。

第4．3．6条 泵房高度应遵守下列规定：
一、无吊车起重设备者，室内地面以上有效高度不小于3．0m ;
二、有吊车起重设备者，应保证吊起物体底部与所越过的固定物体的顶部有不小于0．5m的净空；
三、有高压配电设备的房屋高度，应根据电气设备外形尺寸确定。

第4．3．7条 泵房内应有排除积水的设施。

第4．3．8条 立式水泵的传动轴当装有中间轴承时应设置养护工作台。

第4．3．9条 泵房内地面敷设管道时，应根据需要设置跨越设施，若架空敷设时，不得跨越电气设备和阻碍通道，通行处的管底距地面不宜小于2．0m。

第4．3．10条 当两台或两台以上水泵合用一条出水管时，每台水泵的出水管上均应设置闸阀，并在闸阀和水泵之间设止回阀； 如单独出水管为自由出流时，一般可不设止回阀和闸阀。

第4．3．11条 排水泵房宜设计成自灌式，并应符合下列要求：
一、在吸水管上应设有闸阀；
二、宜按集水池的液位变化自动控制运行。

第4．3．12条 非自灌式水泵的泵房内，应设置引水设备，并宜设备用。


第五章 污水处理厂的厂址选择和总体布置

第五章 污水处理厂的厂址选择和总体布置

第5．0．1条 污水处理厂位置的选择，应符合城镇总体规划和排水工程总体规划的要求，并应根据下列因素综合确定：
一、在城镇水体的下游；
二、在城镇夏季最小频率风向的上风侧；
三、有良好的工程地质条件；
四、少拆迁，少占农田，有一定的卫生防护距离；
五、有扩建的可能；
六、便于污水，污泥的排放和利用；
七、厂区地形不受水淹，有良好的排水条件；
八、有方便的交通、运输和水电条件。

第5．0．2条 污水厂的厂区面积应按远期规模确定，并作出分期建设的安排。

第5．0．3条 污水厂的总体布置应根据厂内各建筑物和构筑物的功能和流程要求，结合厂址地形、气象和地质条件等因素，经过技术经济比较确定，并应便于施工、维护和管理。

第5．0．4条 污水厂厂区内各建筑物造型应简洁美观，选材恰当，并应使建筑物和构筑物群体的效果与周围环境协调。

第5．0．5条 生产管理建筑物和生活设施宜集中布置，其位置和朝向应力求合理，并应与处理构筑物保持一定距离。

第5．0．6条 污水和污泥的处理构筑物宜根据情况尽可能分别集中布置。处理构筑物的间距应紧凑、合理，并应满足各构筑物的施工、设备安装和埋设各种管道以及养护维修管理的要求。

第5．0．7条 污水厂的工艺流程、竖向设计宜充分利用原有地形，符合排水通畅，降低能耗、平衡土方的要求。

第5．0．8条 厂区消防及消化池，贮气罐、余气燃烧装置、污泥气管道及其它危险品仓库的位置和设计，应符合现行的《建筑设计防火规范》的要求。

第5．0．9条 污水厂内可根据需要，在适当地点设置堆放材料、备件、燃料或废渣等物料以及停车的场地。

第5．0．10条 污水厂的绿化面积不宜小于全厂总面积的30％。

第5．0．11条 污水厂应设置通向各构筑物和附属建筑物的必要通道。通道的设计应符合下列要求：
一、主要车行道的宽度：单车道为3．5m，双车道为6～7m， 并应有回车道；
二、车行道的转弯半径不宜小于6m；
三、人行道的宽度为1．5～2m。
四、通向高架构筑物的扶梯倾角不宜大于45度。
五、天桥宽度不宜小于1m。

第5．0．12条 污水厂周围应设围墙，其高度不宜小于2m。 工业企业污水站的围护可按具体需要确定。

第5．0．13条 污水厂的大门尺寸应能容最大设备或部件出入，并应另设运除废渣的侧门。

第5．0．14条 污水厂并联运行的处理构筑物间应设均匀配水装置，各处理构筑物系统间宜设可切换的连通管渠。

第5，0．15条 污水厂内各种管渠应全面安排，避免相互干扰，管道复杂时宜设置管廊，处理构筑物间的输水、输泥和输气管线的布置应使管渠长度短、水头损失小、流行通畅、不易堵塞和便于清通，各污水处理构筑物间的通连,在条件适宜时，应采用明渠。

第5．0．16条 污水厂应合理地布置处理构筑物的超越管渠。

第5．0．17条 处理构筑物宜设排空设施，排出的水应回流处理。

第5．0．18条 污水厂的给水系统与处理装置衔接时，必须采取防止污染给水系统的措施。

第5．0．19条 污水厂供电宜按二级负荷设计.为维持污水厂最低运行水平的主要设备的供电，必须为二级负荷，当不能满足上述要求时，应设置备用动力设施。
注：工业企业污水站的供电等级，应与主要污水污染源车间相同。

第5．0．20条 污水厂应根据处理工艺的要求，设污水、污泥和气体的计量装置，并可设置必要的仪表和控制装置。

第5．0．21条 污水厂附属建筑物的组成及其面积，应根据污水厂的规模、工艺流程和管理体制等结合当地实际情况确定，并应符合现行的有关规定。

第5．0．22条 工业企业污水处理站的附属建筑物宜与该工业企业的有关建筑物统一考虑。

第5．0．23条 位于寒冷地区的污水处理厂，应有保温防冻措施。

第5．0．24条 根据维护管理的需要，宜在厂区内适当地点设置配电箱、照明、联络电话、冲洗水栓、浴室、厕所等设施。

第5．0．25条 高架处理构筑物应设置适用的栏杆、防滑梯和避雷针等安全措施。


第一节 一般规定

第六章 污水处理构筑物

第一节 一般规定

第6．1．1条 城市污水排入水体时，其处理程度及方法应按现行的国家和地方的有关规定，以及水体的稀释和自净能力、上下游水体利用情况、污水的水质和水量、污水利用的季节性影响等条件，经技术经济比较确定。

第6．1．2条 城市污水处理厂的处理效率，一般可按表 6．1．2采用。

注：①表中SS表示悬浮固体量，BOD5表示五日生化需氧量。
②活性污泥法根据水质、工艺流程等情况，可不采用初次沉淀。

第6．1．3条 在水质和（或）水量变化大的污水厂中，可设置调节水质和（或）水量的设施。

第6．1．4条 污水处理构筑物的设计流量，应按分期建设的情况分别计算。当污水为自流进入时，按每期的最大日最大时设计流量计算；当污水为提升进入时，应按每期工作水泵的最大组合流量计算。
注: 曝气池的设计流量，应根据曝气池类型和曝气时间确定，曝气时间较长时，设计流量可酌情减小。

第6．1．5条 合流制的处理构筑物，除应按本章有关规定设计外，尚应考虑雨水进入后的影响，一般可按下列要求采用：
一、格栅、沉砂池，按合流设计流量计算；
二、初次沉淀池，一般按旱流污水量设计，按合流设计流量校核，校核的沉淀时间不宜小于30min；
三、第二级处理系统：一般按旱流污水量计算，必要时可考虑一定的合流水量；
四、污泥浓缩池、湿污泥池和消化池的容积，以及污泥干化场的面积，一般可按旱流情况加大10％～20％计算；
五、管渠应按相应最大日最大时设计流量计算。

第6．1．6条 城市污水的设计水质，在无资料时，一般应按下列要求采用：
一、生活污水的五日生化需氧量应按每人每日20～35g计 算；
二、生活污水的悬浮固体量应按每人每日35～50g计算；
三、生活污水的设计水质，可参照同类型工业已有资料采用，其悬浮固体量和五日生化需氧量，可折合人口当量计算；
四、在合流制的情况下，进入污水处理厂的合流污水中悬浮固体量和五日生化需氧量应采用实测值。
五、生物处理构筑物进水的水温宜为10～40℃，PH值宜为 6．5～9．5，有害物质不得超过本规范附录三规定的容许浓度，营养组合比（五日生化需氧量：氮：磷）可为100 ：5：1。

第6．1．7条 各处理构筑物的个（格〕数不应少于2个（格），并宜按并联系列设计。

注：当污水量较小时，其中沉砂池可考虑l个（格）备用。

第6．1．8条 处理构筑物的人口处和出口处宜采取整流措施。

第6．1．9条 城市污水厂应根据排放水体情况和水质要求考虑设置消毒设施。


第二节 格栅

第二节 格栅

第6．2．1条 在污水处理系统或水泵前，必须设置格栅。

第6．2．2条 格栅栅条间空隙宽度，应符合下列要求：
一、在污水处理系统前，采用机械清除时为16～25mm，采用人工清除时为25～40mm；
二、在水泵前，应根据水泵要求确定。
注：如水泵前格栅栅条间空隙宽度不大于20mm时，污水处理系统前可不再设置格珊。

第6．2．3条 污水过栅流速宜采用0.6～1.0m／s，格栅倾角宜采用45度～75度。

第6．2．4条 格栅上部必须设置工作台，其高度应高出格栅前最高设计水位0．5m，工作台上应有安全和冲洗设施。

第6．2，5条 格栅工作台两側过道宽度不应小于0．7m，工作台正面过道宽度，采用机械清除时不应小于1．5m，采用人工清除时不应小于1.2m。

第6．2．6条 格栅间应设置通风设施。


第三节 沉砂池

第三节 沉砂池

第6．3．1条 城市污水处理厂应设置沉砂池。

第6．3．2条 平流沉砂池的设计，应符合下列要求：
一、最大流速应为0.3m/s，最小流速应为0．15m／s;
二、最大流量时停留时间不应少于30s；
三、有效水深不应大于1.2m，每格宽度不宜小于0.6m。 一级污水处理厂宜采用平流沉砂池。

第6．3．3条 曝气沉砂池的设计，应符合下列要求。
一. 水平流速为0.1m/s；
二、最大时流量的停留时间为1～3min；
三、有效水深为2～3m，宽深比为1～1.5;
四、处理每立方米污水的曝气量为O.1～ 0.2m3空气；
五、进水方向应与池中旋流方向一致，出水方向应与进水方向垂直，并宜设置挡板。

第6．3．4条 城市污水的沉砂量，可按每立方米污水0.03 L计算；合流制污水的沉砂量应根据实际情况确定。
注：沉砂量的含水率60％，容重1500kg／m3.

第6．3．5条 砂斗容积不应大于2d的沉砂量，采用重力排砂时，砂斗斗壁与水平面的倾角不应小于55度。

第6．3．6条 除砂宜采用机械方法，并设置贮砂池或晒砂场。采用人工排砂时，排砂管直径不应小于200mm。


第四节 沉淀池

第四节 沉淀池

(I) 一般规定

第6．4．1条 城市污水沉淀池的设计数据宜按表6.4.1采用。生产污水沉淀池的设计数据，应根据试验或实际生产运行经验确定。

注：① 污泥量系指在100℃下烘干恒重的污泥干重。
② 合建式完全混合曝气池沉淀区的表面水力负荷数据宜按第6.6.10条规定采用。

第6．4．2条 沉淀池的超高不应小于0．3m。

第6．4．3条 沉淀池的有效水深宜采用2～4m。

第6．4．4条 当采用污泥斗排泥时，每个泥斗均应设单独的闸阀和排泥管，泥斗的斜壁与水平面的倾角，方斗宜为60度，圆斗宜为55度。

第6．4．5条 初次沉淀池的污泥区容积，宜按不大于2d的污泥量计算。曝气池后的二次沉淀池污泥区容积，宜按不大于2h的污泥量计算，并应有连续排泥措施。机械排泥的初次沉淀池和生物膜法处理后的二次沉淀池污泥区容积，宜按4h的污泥量计算。

第6．4，6条 排泥管的直径不应小于200mm。

第6．4．7条 当采用静水压力排泥时，初次沉淀池的静水头不应小于l.5m；二次沉淀池的静水头，生物膜法处理后不应小于1．2m，曝气池后不应小于0．9m。
注：生产污水按污泥性质确定。

第6．4．8条 沉淀池出水堰最大负荷，初次沉淀池不宜大于2．9 L／（s·m);二次沉淀池不宜大于1．7L／（s ·m）。

第6．4．9条 沉淀池应设置撇渣设施。

（II）沉淀池

第6．4．10条 平流沉淀池的设计，应符合下列要求：
一、每格长度与宽度之比值不小于4，长度与有效水深的比值不小于8；
二、一般采用机械排泥，排泥机械的行进速度为0．3～1．2m／min;
三、缓冲层高度，非机械排泥时为O．5m，机械排泥时，缓冲层上缘宜高出刮泥板0．3m；
四、池底纵坡不小于O.01。

第6．4．11条 竖流沉淀池的设计，应符合下列要求：
一、池子直径（或正方形的一边〕与有效水深的比值不大于3；
二、中心管内流速不大于30mm／s;
三、中心管下口应设有喇叭口及反射板，板底面距泥面不小于0.3m。

第6．4．12条 辐流沉淀池的设计，应符合下列要求：
一、池子直径（或正方形的一边）与有效水深的比值宜为 6～ 12；
二、一般采用机械排泥，当池子直径（或正方形的一边）较小时也可采用多斗排泥，排泥机械旋转速度宜为1～3r/h，刮泥板的外缘线速度不宜大于3m／min：
三、缓冲层高度，非机械排泥时宜为0.5m；机械排泥时，缓冲层上缘宜高出刮泥板0.3m；
四、坡向泥斗的底坡不宜小于0．05。

（III）斜板（管）沉淀池

第6．4．13条 当需要挖掘原有沉淀池潜力或建造沉淀池面积受限制时，通过技术经济比较，可采用斜板（管）沉淀池。

第6．4．14条 升流式异向流斜板（管）沉淀池的设计表面水力负荷，一般可按比普通沉淀池的设计表面水力负荷提高一倍考虑；但对于二次沉淀池，尚应以固体负荷核算。

第6．4．15条 升流式异向流斜板（管）沉淀池的设计，应符合下列要求：
－、斜板净距（或斜管孔径）为80～100mm：
二、斜板（管）斜长为1m；
三、斜板（管）倾角为60度；
四、斜板（管）区上部水深为0．7～1．0m;
五、斜板（管）区底部缓冲层高度为1．0m。

第6．4．16条 斜板（管）沉淀池应设冲洗设施。

（IV）双层沉淀池

第6．4．17条 双层沉淀池前应设沉砂池。

第6．4．18条 设计双层沉淀池时应符合下列要求：
－、当双层沉淀池的消化室不少于2个时，沉淀槽内水流方向应能调换；
二、沉淀槽内的污水沉淀时间、表面水力负荷、排泥所需静水头、进出水口结构及排泥管直径等，应符合本节平流沉淀池的有关规定；
三、沉淀槽深度不宜大于2．0m，沉淀槽斜壁与水平面的倾角不应小于55度，沉淀槽底部缝宽宜采用0．15m；
四、沉淀槽底部至消化室污泥表面，应保留有缓冲层，其高度宜为0．5m；
五、相邻的沉淀槽槽壁间净距不宜小于0．5m；
六、消化室底部斜壁与水平面的倾角不得小于30度；
七、浮渣室的自由表面（扣除沉淀槽的面积）不得小于池子总面积的20％。

第6．4．19条 消化室的容积，可根据污水冬季平均温度按表 6．4．19计算确定。

注：有曝气池剩余活性污泥或生物滤池后二次沉淀池污泥进入时，消化室增加的容积应由计算确定。


第五节 生物膜法

第五节 生物膜法

(I) 一般规定

第6．5．1条 生物膜法一般宜用于中小规模污水量的生物处理。

第6．5. 2条 污水进行生物膜法处理前，一般宜经沉淀处理。

第6．5．3条 生物膜法的处理构筑物应根据当地气温和环境等条件，采取防挥发、防冻、防臭和灭蝇等措施。

（II）生物滤池

第6．5．4条 生物滤池的填料应采用高强、耐腐蚀、颗粒匀称、比表面积大的材料，一般宜采用碎石、炉渣或塑料制品。 用作填料的塑料制品，尚应具有耐热、耐老化、耐生物性破坏并易于挂膜的性能。

第6．5．5条 生物滤池的构造应使全部填料能获得良好的通风，其底部空间的高度不应小于0．6m，沿滤池池壁周边下部应设置自然通风孔，其总面积不应小于滤池表面积的l％。

第6．5．6条 生物滤池的布水设备应使污水能均匀分布在整个滤池表面上。布水设备可采用活动布水器，也可采用固定布水器。

第6．5．7条 生物滤池底板坡度应采用0．01倾向排水渠，并有冲洗底部排水渠的措施。

第6．5．8条 生物滤池出水的回流，应根据水质和工艺要求，经计算确定。

第6．5．9条 低负荷生物滤池的设计当采用碎石类填料时， 应符合下列要求：
一、滤池上层填料的粒径宜为25～40mm，厚度宜为1．3 ～1.8m；下层填料的粒径为70～100mm，厚度为0．2m。
二、处理城市污水时，在正常气温情况下，表面水力负荷以滤池面积计，宜为1～3m3/（m2·d）；五日生化需氧量容积负荷以填料体积计，宜为0．15～0．30 kg／（m3·d）。
三、当采用固定喷咀布水时，最大设计流量时的喷水周期宜为5～8min，小型污水厂不应大于15min。

第6．5．10条 高负荷生物滤池的设计宜采用碎石或塑料制品作填料。当采用碎石类填料时，应符合下列要求：
一、滤池上层填料的粒径宜为40～70mm，厚度为不宜大于1．8m；下层填料的粒径宜为70～100mm，厚度宜为0．2m。
二、处理城市污水时，在正常气温情况下，表面水力负荷以滤池面积计，宜为10～30m3 ／(m2 ·d)；五日生化需氧量容积负荷以填料体积计，不宜大于1.2 kg／（m3·d）。

注：① 当采用塑料等制品为填料时，滤层厚度、表面水力负荷和容积负荷可提高， 具体设计数据应由试验或参照相似污水的实际运行资料确定。
② 若污水按容积负荷计算确定的表面水力负荷小于本条数值时，应采取回流。

第6．5．11条 塔式生物滤池的设计，应符合下列要求：
一，填料应采用塑料制品，滤层总厚度应由试验或参照相似污水的实际运行资料确定，一般宜为8～12m；
二、滤层应分层，每层滤层厚度由填料材料确定，一般不宜大于2. 5m，并应便于安装和养护。
三、设计负荷应根据进水水质、要求处理程度和滤层总厚度， 并通过试验或参照相似污水的实际运行资料确定。

（III）生物转盘

第6．5．12条 生物转盘的盘体应轻质、高强、防腐蚀、防老化，易于挂膜、比表面积大以及方便安装、养护和运输。

第6．5．13条 生物转盘应分2～4段布置，盘片净距进水端宜为25～35mm；出水端宜为10～20mm。

第6．5．14条 生物转盘的水槽设计，应符合下列要求：
一、盘体在槽内的浸没深度不应小于盘体直径的35％，但转轴中心在水位以上不应小于150mm。
二、盘体外缘与槽壁的净距不宜小于100mm。
三、每平方米盘片全部面积具有的水槽有效容积，一般宜为 5～9L。

第6．5．15条 盘体的外缘线速度宜采用15～18m／min。

第6．5．16条 生物转盘的转轴强度和挠度必须满足盘体自重和运行过程中附加荷重的要求。

第6．5．17条 生物转盘的设计负荷，应按进水水质、要求处理程度、水温和停留时间，由试验或参照相似污水的实际运行资料确定，一般采用五日生化需氧量表面有机负荷，以盘片面积计，宜为10～20g／（m2·d），表面水力负荷以盘片面积计，宜为50～ 100L／（m2·d）。

第6．5．18条 生物转盘宜有防雨、防风和保温的措施。

（IV）生物接触氧化池

第6．5．19条 生物接触氧化池的填料应采用轻质、高强、防腐蚀、易于挂膜、比表面积大和空隙率高的组合体。

第6．5．20条 填料应分层，每层厚度由填料品种确定，一般不宜超过1．5m。

第6．5．21条 曝气强度应按供氧量、混合和养护的要求确定。

第6．5．22条 生物接触氧化池应根据进水水质和要求处理程度确定采用一段式或二段式，并不少于两个系列。设计负荷应由试验或参照相似污水的实际运行资料确定。


第六节 活性污泥法

第六节 活性污泥法

(I) 一般规定

第6．6．1条 曝气池的布置，应根据普通曝气、阶段曝气、吸附再生曝气和完全混合曝气各自的工艺要求设计，并宜能调整为按两种或两种以上方式运行。

第6．6．2条 曝气池的容积，应按下列公式计算：
一、按污泥负荷汁算:

二、按容积负荷计算:

三、按污泥泥龄计算:

式中 V —— 曝气池的容积（m3）；
Lj —— 曝气池进水五日生化需氧量（mg／L）；
Q —— 曝气池的设计流量（m3 ／h）；
Fw —— 曝气池的五日生化需氧量污泥负荷［ Kg/K(g·d）］；
Nw —— 曝气池内混合液悬浮固体平均浓度（g／L）；
Fr —— 曝气池的五日生化需氧量容积负荷[kg／（m3· d)]
Y —— 污泥产率系数（kgVSS/KgBOD5）；在20℃，有机物以BOD5计时，其常数为0．4～0．8。如处理系统无初次沉淀池，Y值必须通过试验确定；
Lch —— 出水五日生化需氧量（mg／L）；
Nwv —— 曝气池内混合液挥发性悬浮固体平均浓度 （gVSS／L）；
—— 设计污泥泥龄（d）；高负荷时为0.2～2.5，中负荷时为5～15；低负荷时为20～30；
Kd —— 衰减系数（ [image] ）； 20℃的常数值为0.04～0．075。

第6．6．2A条 衰减系数Kd值应按当地冬季和夏季的污水温度修正，温度的修正应按下列公式计算：

式中 [image] —— t℃时的衰减系数( [image])
—— 20℃时的衰减系数( [image]);
—— 温度系数，采用1.02～1.06。

第6. 6．3条 处理城市污水的曝气池主要设计数据，宜按表6．6．3采用。

注：① 本表系根据回流污泥浓度为4～8g/L的情况确定，如回流污泥浓度不在上述范围时，表列数值应相应修正。
② 当处理效率可以降低时，负荷可适当增大。
③ 当进水五日生化需氧量低于－般城市污水时，负荷尚应适当减小。
④ 生产污水的负荷宜由试验确定。

第6．6．4条 曝气池的超高，当采用空气扩散曝气时为0．5 ～1m；当采用叶轮表面曝气时，其设备平台宜高出设计水面0.8 ～1.2m。

第6．6．5条 污水中含有产生大量泡沫的表面活性剂时，应有除泡沫措施。

第6．6．6条 每组曝气池在有效水深一半处宜设置放水管。

（II）曝气池

第6．6. 7条 廊道式曝气池的池宽与有效水深比宜采用1：1～2：1。有效水深应结合流程设计、地质条件、供氧设施类型和选用风机压力等因素确定，一般可采用3．5～4．5m。在条件许可时，水深尚可加大。

第6．6．8条 阶段曝气池一般宜采取在曝气池始端 1/2～3/4 的总长度内设置多个进水口配水的措施。

第6．6．9条 吸附再生曝气池的吸附区和再生区可在一个池子内，也可分别由两个池子组成，一般应符合下列要求。
一、吸附区的容积，当处理城市污水时，应不小于曝气池总容积的四分之一，吸附区的停留时间应不小于0．5h。生产污水应由试验确定。
二、当吸附区和再生区在一个池子内时，沿曝气池长度方向应设置多个进水口；进水口的位置应适应吸附区和再生区不同容积比例的需要；进水口的尺寸应按通过全部流量计算。

第6．6．10条 完全混合曝气池可分为合建式和分建式。合建式曝气池的设计，应符合下列要求。
一、曝气池宜采用圆形，曝气区的有效容积应包括导流区部分；
二、沉淀区的表面水力负荷宜为0．5～1．0m3／（m2·h）。

第6．6．11条 氧化沟宜用于要求出水水质较严或有脱氮要求的中小型污水处理厂，设计应符合下列要求。
一、有效水深宜为1．0～3．0m，沟内平均水平流速不宜小于 0.25 m／s。
二、曝气设备宜采用表面曝气叶轮、转刷等。
三、剩余污泥量可按去除每公斤五日生化需氧量产生0．3kg干污泥计算。
四、氧化沟前可不设初次沉淀池。
五、二次沉淀池的表面水力负荷应按本规范表6．4．1的规定适当减小。


第七节 供氧设施

第七节 供氧设施

(I) 一般规定

第6．7．1条 曝气池的供氧，应满足污水需氧量、混合和处理效率等要求，一般宜采用空气扩散曝气和机械表面曝气等方式。

第6．7．2条 曝气池的污水需氧量应根据去除的五日生化需氧量等计算确定。设计需氧量可按下列公式计算:

通常去除每公斤五日生化需氧量可取用0．7～1．2kg。

第6．7．3条 当采用空气扩散曝气时，供气量应根据曝气池的设计需氧量、空气扩散装置的型式及位于水面下的深度、水温、 污水的氧转移特性、当地的海拔高度以及预期的曝气池溶解氧浓度等因素，由试验或参照相似条件的运行资料确定，一般去除每公斤五日生化需氧量的供气量可采用40～80m3。
配置鼓风机时，其总容量（不包括备机）不得小于设计所需风量的95％，处理每立方米污水的供气量不应小于3m3。

第6．7．4条 当处理城市污水采用表面曝气器时，去除每公斤五日生化需氧量的供氧量（按标准工况计），可采用1.2～2.0 kg。每座氧化沟应至少有一台备用的曝气器。
曝气池混合全池污水体积所需功率（以表面曝气器配置功率表示），一般不宜小于25 W／m3，氧化沟一般不宜小于15W/m3。

第6．7．5条 各种类型的曝气叶轮、转刷和射流曝气器的供氧能力应按实测数据或产品规格采用。

第6．7．6条 采用表面曝气叶轮供氧时，应符合下列要求：
一. 叶轮的直径与曝气池（区）的直径（或正方形的一边）比，倒伞型或混流型为1：3～1：5，泵型为1:3.5～1:7 ；
二、叶轮线速度采用3．5～5m/s ；
三、曝气池宜有调节叶轮速度或池内水深的控制设备。

（II）鼓风机房

第6．7．7条 污水处理厂采用空气扩散曝气时，宜设置单独的鼓风机房。
鼓风机房内应设有操作人员的值班室、配电室和工具室，必要时尚应设水冷却系统和隔声的维修场所。值班室内应设机房主要设备工况的指示或报警装置，并应采取良好的隔声措施。

第6．7．8条 鼓风机的选型应根据使用风压、单机容量、运行管理和维修等条件确定，在同一供气系统中，应选用同一类型的鼓风机。
在浅层曝气或风压大于等于5m H2O，单机容量大于等于80 m3／min时，设计宜选用离心鼓风机，但应详细核算各种工况条件时鼓风机的工作点，不得接近鼓风机的湍振区，并宜设有风量调节装置。

第6．7．9条 鼓风机的设置台数，应根据气温、污水量和负荷变化等，对供气量的不同需要确定。 鼓风机房应设置备用鼓风机，工作鼓风机台数在3台或3台以下时，应设1台备用鼓风机；工作鼓风机台数在4台或4台以上时，应设2台备用鼓风机，备用鼓风机应按设计配置的最大机组考虑。

第6．7．10条 鼓风机应根据产品本身和空气扩散器的要求，设置空气除尘设施，鼓风机进风管口的位置宜高于地面。大型鼓风机房宜采用风道进风。

第6．7．11条 鼓风机应按产品要求设置供机组启闭、使用的回风管道和阀门，每台鼓风机出口管路宜有防止气水回流的安全保护措施。

第6．7．12条 计算鼓风机的工作压力时，应考虑曝气器局部堵塞、进出风管路系统压力损失和实际使用时阻力增加等因素。

第6．7．13条 鼓风机与输气管道连接处宜设置柔性连接管。 空气管道应在最低点设置排除水分（或油分）的放泄口；必要时可设置排人大气的放泄口，并应采取消声措施。 鼓风机出口气温大于60摄氏度时，输气管道宜采用焊接钢管，并应设温度补偿措施。

第6．7．14条 大中型曝气池输气总管宜采用环状布置。

第6．7．15条 大中型鼓风机应设置单独的基座，并不应与机房基础相连接。

第6．7．16条 鼓风机机房内的起重设备和机组布置，可按本规范第4．3．3条和4．3．4条的有关规定执行；机组基础间通道宽度不应小于1．5m。

第6．7．17条 鼓风机房内外的噪声应分别符合现行的《工业企业噪声卫生标准》和《城市区域环境噪声标准》的有关规定。


第八节 回流污泥及剩余污泥

第八节 回流污泥及剩余污泥

第6．8．1条 污泥回流设施宜采用螺旋泵、空气提升器和离心泵或混流泵等。

第6．8．2条 污泥回流设施的最大设计回流比宜为100％。 污泥回流设备台数不宜少于2台，并应另有备用设备，但空气提升器可不设备用。

第6．8．3条 剩余污泥量可按下列公式计算：

式中 W --- 剩余污泥量(kgVSS/d)。


第九节 稳定塘

第九节 稳定塘

第6．9．1条 当有土地可供利用时，经技术经济比较合理时， 可采用稳定塘。

第6．9．2条 当处理城市污水时，稳定塘的设计数据应由试验确定，当无试验资料时，根据污水水质、处理程度、当地气候和日照等条件，稳定塘的五日生化需氧量总平均表面有机负荷可采用1.5～10g/（m2·d），总停留时间可采用20～120d。
注：① 冰封期长的地区，其总停留时间应适当延长。
② 曝气塘的有机负荷和停留时间不受上列规定限制。

第6．9．3条 稳定塘的设计应符合下列要求：
一、污水进入稳定塘前，宜经过沉淀处理；
二、经过沉淀处理的污水，稳定塘串联级数一般不少于3级；
三、经过生物处埋的污水，稳定塘串联级数可为1～3级。

第6．9．4条 稳定塘应采取防止污染地下水源和周围环境的措施，并应妥善处置积泥。

第6．9．5条 在多级稳定塘的后面可设养鱼塘，但进入养鱼塘的水质必须符合现行的《渔业水质标准》的规定。


第十节 灌溉田

第十节 灌溉田

第6．10．1条 污水灌溉水质必须符合现行的《农田灌溉水质标准》的规定。

第6．10．2条 在给水水源卫生防护地带，含水层露头的地区，以及有裂隙性岩层和溶岩地区，不得使用污水灌溉。灌溉田与水源的防护要求，必须按规行的《生活饮用水卫生标准》中水源卫生防护的有关规定执行。

第6．10．3条 污水灌区地下水埋藏深度，不宜小于1．5m。

第6．10．4条 污水的灌溉制度，应根据当地气候、作物种类、 污水水质、土壤性质、地下水位等因素，与当地农林部门共同协商确定。

第6．10．5条 污水灌区应有处置每天高峰流量、湿润气候条件下流量以及非灌溉季节流量的措施。如需排入天然水体时，应按规行的《工业企业设计卫生标准》中的有关规定执行。

第6．10．6条 污水灌区宜备有清水水源。

第6．10．7条 污水预处理构筑物以及主要灌溉渠道，闸门， 污水库等，应采取有效的防渗、防漏措施。

第6．10．8条 灌溉田距住宅及公共通道的距离，不宜小于 50m。


第十一节 消毒

第十一节 消毒

第6．11．1条 污水消毒应根据污水性质和排放水体要求综合考虑确定，一般可采用加氯消毒。当污水出水口附近有鱼类养殖场时，应严格控制出水中的余氯量，必要时可设置脱氯设备。

第6．11．2条 污水的加氯量应符合下列要求。
一、城市污水，沉淀处理后可为15～25mg／L，生物处理后可为5～10mg/L ；
二、生产污水，应由试验确定。

第6．11．3条 污水加氯后应进行混合和接触。城市污水接触时间（从混合开始起算〕应采用30 min；生产污水，应由试验确定。

第6．11．4条 加氯设施和有关建筑物的设计，应符合现行的《室外给水设计规范》的有关规定。


第一节 一般规定

第七章 污泥处理构筑物

第一节 一般规定

第7．1．1条 城市污水污泥的处理流程应根据污泥的最终处置方法选定，首先应考虑用作农田肥料。

第7．1．2条 城市污水污泥用作农肥时其处理流程宜采用初沉污泥与浓缩的剩余活性污泥合并消化，然后脱水；也可不经脱水，采用压力管道直接将湿污泥输送出去。污泥脱水宜采用机械脱水，有条件时，也可采用污泥干化场或湿污泥池。

第7．1．3条 农用污泥的有害物质含量应符合现行的《农用污泥中污染物控制标准》的规定，并经过无害化处理。

第7．1．4条 污泥处理构筑物个数不宜少于2个，按同时工作设计，污泥脱水机械可考虑一台备用。

第7．1．5条 污泥处埋过程中产生的污泥水应送入污水处理构筑物处埋。


第二节 污泥浓缩池和湿污泥池

第二节 污泥浓缩池和湿污泥池

第7．2．1条 重力式污泥浓缩池的设计，当浓缩城市污水的活性污泥时，应符合下列要求：
一、污泥固体负荷宜采用30～60 Kg（m2·d）。
二、浓缩时间采用不宜小于12 h。
三、由曝气池后二次沉淀池进入污泥浓缩池的污泥含水率， 当采用99．2％～99．6％时，浓缩后污泥含水率宜为97％～ 98％。
四、有效水深一般宜为4 m；
五、采用刮泥机排泥时，其外缘线速度一般宜为1～2m／min， 池底坡向泥斗的坡度不宜小于0.05 。
六、在刮泥机上应设置浓集栅条。
注：浓缩生产污水的活性污泥时，可由试验或参照相似污泥的实际运行数据确定。

第7．2．2条 污泥浓缩池一般宜有去除浮渣的装置。

第7．2．3条 当湿污泥用作肥料时，污泥的浓缩与贮存可采用湿污泥池。湿污泥池有效深度一般宜为1．5m，池底坡向排出口坡度采用不宜小于0．01。湿污泥池容积应根据污泥量和运输条件等确定。

第7．2．4条 间歇式污泥浓缩池和湿污泥池，应设置可排出深度不同的污泥水的设施。


第三节 消化池

第三节 消化池

第7．3．1条 污泥消化可采用两级或单级中温消化。一级消化池温度应采用33～35℃。

第7．3．2条 两级消化的一级消化池与二级消化池的容积比可采用2：1。一级消化池加热并搅拌；二级消化池可不加热、不搅拌，但应有排出上清液设施。单级消化池也宜设排出上清液设施。

第7．3．3条 消化池的有效容积（两级消化为总有效容积）应根据消化时间和容积负荷确定。消化时间宜采用20～30d，挥发性固体容积负荷宜为0．6～1．5Kg／（m3·d）。

第7．3．4条 污泥加热宜采用池外热交换；也可采用喷射设备将蒸气直接加到池内或投配泵的吸泥井内；也可利用投配污泥泵的吸泥管将蒸气吸入。

第7．3．5条 池内搅拌宜采用污泥气循环，也可用水力提升器、螺旋桨搅拌器等，搅拌可采用连续的，也可采用间歇的。间歇搅拌设备的能力应至少在5～10h内将全池污泥搅拌一次。

第7．3．6条 消化池应密封，并能承受污泥气的工作压力。固定盖式消化池应有防止池内产生负压的措施。

第7．3．7条 消化池宜设有测定气量、气压、泥量、泥温、泥位、pH值等的仪表和设施。

第7．3．8条 消化池及其辅助构筑物的（包括平面位置、间距等）设计应符合现行的《建筑设计防火规范》的规定。防爆区内电机、电器和照明均应符合防爆要求。控制室（包括污泥气压缩机房）应采取下列安全设施：
一、设置沼气报警设备；
二、设置通风设备。

第7．3．9条 消化池溢流管出口不得放在室内，并必须有水封。消化池和污泥气贮罐的出气管上均应设回火防止器。

第7．3．10条 贮气罐的容积应根据产气和用气情况经计算确定。

第7．3．11条 消化池的污泥气应尽量用作燃料。


第四节 污泥干化场

第四节 污泥干化场

第7．4．1条 污泥干化场的污泥固体负荷量，宜根据污泥性质、年平均气温、降雨量和蒸发量等因素，参照相似地区经验确定。

第7．4．2条 干化场分块数一般不少于3块；围堤高度采用 0．5～1．0m，顶宽采用0．5～0．7m。

第7．4．3条 干化场宜设人工排水层，人工排水层填料可分为2层，每层厚度各宜为0．2m。下层应采用粗矿渣、砾石或碎石， 上层宜采用细矿渣或砂等。

第7．4．4条 排水层下宜设不透水层。不透水层宜采用粘土， 其厚度宜为0.2～0.4m，亦可采取厚度为0．1～0．15m的低标号混凝士或厚度为0．15～0．30 m的灰土。不透水层坡向排水设施。 宜为0．01～0．02的坡度。

第7．4．5条 干化场宜有排除上层污泥水的设施。


第五节 污泥机械脱水

第五节 污泥机械脱水

（I）一般规定

第7．5．1条 设计污泥机械脱水时，应遵守下列规定：
一、污泥脱水机械的类型，应按污泥的脱水性质和脱水要求， 经技术经济比较后选用；
二、污泥进入脱水机前的含水率一般不应大于98％；
三、经消化后的污泥，可根据污水性质和经济效益，考虑在脱水前淘洗。
四、机械脱水间的布置，应按本规范第四章的有关规定执行，并应考虑泥饼运输设施和通道；
五、脱水后的污泥应设置泥饼堆场贮存，堆场的容量应根据污泥出路和运输条件等确定；
六、机械脱水间应考虑通风设施。

第7．5．2条 城市污水污泥在脱水前，应加药处埋。污泥加药应符合下列要求：
一、药剂种类应根据污泥的性质和出路等选用，投加量由试验或参照相似污泥的数据确定；
二、污泥加药后，应立即混合反应，并进入脱水机。
注：生产污水污泥是否加药处理，由试验或参照相似污泥的数据确定。

（II）真空过滤机

第7．5．3条 真空过滤机宜采用折带式过滤机或盘式过滤机。

第7．5．4条 真空过滤机的泥饼产率和泥饼含水率应由试验或可按相似污泥的数据确定。如无上述数据时，其泥饼产率可按表7．5. 4采用。泥饼含水率，活性污泥可为80％～85％，其余可为75％～80％。

注：①泥饼重量系指在100℃下烘干恒重的污泥干重。

    ②消化污泥未经过淘洗。

第7．5．5条 真空值的采用范围宜为200～500 mmHg，真空泵的抽气量宜为每平方米过滤面积0．8～1．2m3／min。滤液排除应采用自动排液装置。

（III）压滤机

第7．5．6条 压滤机宜采用箱式压滤机、板框压滤机、带式压滤机或微孔挤压脱水机，其泥饼产率和泥饼含水率，应由试验或参照相似污泥的数据确定。泥饼含水率一般可为75％～80％。

第7．5．7条 箱式压滤机和板框压滤机的设计，应符合下列要求：
一、过滤压力为400～600KPa (约为4～6kgf／cm2)；
二、过滤周期不大于5h
三、每台过滤机可设污泥压入泵一台，泵宜选用柱塞式；
四、压缩空气量为每立方米滤室不小于2m3／min （按标准工况计）。


第八章 含油污水和含酚污水

第八章 含油污水和含酚污水

此章删除。


附录一 暴雨强度公式的编制方法

附录一 暴雨强度公式的编制方法

一、本方法适用于具有10a以上自动雨量记录的地区。

二、计算降雨历时采用5、10、15、20、30、45、60、90、120min 共九个历时。计算降雨重现期一般按0.25、0.33、0.5、1、2，3、 5、10a统计。当有需要或资料条件较好时（资料年数≥20a、子样点的排列比较规律），也可统计高于10a的重现期。

三、取样方法宜采用年多个样法，每年每个历时选择6～8个最大值，然后不论年次，将每个历时子样按大小次序排列，再从中选择资料年数的3～4倍的最大值，作为统计的基础资料。

四、选取的各历时降雨资料，一般应用频率曲线加以调整。当精度要求不太高时，可采用经验频率曲线；当精度要求较高时，可采用皮尔逊III型分布曲线或指数分布曲线等理论频率曲线。根据确定的频率曲线，得出重现期、降雨强度和降雨历时三者的关系， 即P. i. t关系值。

五、根据P. i. t关系值求解b、n、A1 ，C各个参数，可用解析法、图解与计算结合法或图解法等方法进行。将求得的各参数代入

即得当地的暴雨强度公式。

六、计算抽样误差和暴雨公式均方差。一般按绝对均方差计算，也可辅以相对均方差计算。当计算重现期在0．25～10a时，在 一般强度的地方，平均绝对均方差不宜大于0．05 mm／min。在较大强度的地方，平均相对均方差不宜大于5％。


附录二 排水管道与其他地下管线(构筑物)的最小净距

附录二 排水管道与其他地下管线(构筑物)的最小净距

注: (1) 表列数字除注明者外，水平净距均指外壁净距，垂直净距系指下面管道的外顶与上面管道基础底间净距。
(2) 采取充分措施(如结构措施)后，表列数字可以减少。
(3) 与建筑物水平净距： 管道埋深浅于建筑物基础时，一般不小于2.5m(压力管不小于5.0m)；管道埋深深于建筑物基础时，按计算确定，但不小于3.0m。
(4) 与给水管水平净距：给水管管径小于或等于200mm时，不小于1.5m；给水管管径大于200mm时，不小于3.0m 。与生活给水管道交叉时，污水管道.合流管道在生活给水管道下面的垂直净距不应小于0.4m。当不能避免在生活给水管道上面穿越时，必须予以加固，加固长度不应小于生活给水管道的外径加4米。
(5) 与乔木中心距离不小于1.5米；如遇现状高大乔木时，则不小于2.0米。
(6) 穿越铁路时应尽量垂直通过。沿单行铁路敷设时应距路堤坡脚或路堑坡顶不小于5米。


附录三 生物处理构筑物进水中有害物质容许浓度

附录三 生物处理构筑物进水中有害物质容许浓度

注：表列容许浓度为持续性浓度。一般可按日平均浓度计。


附录四 习用的非法定计量单位与法定计量单位的换算关系

附录四 习用的非法定计量单位与法定计量单位的换算关系


附录五 本规范用词说明

附录五 本规范用词说明

一、执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。
1．表示很严格，非这样作不可的用词： 正面词采用“必须”；反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”；反面词采用“不应”或“不得”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词： 正面词采用“宜”或“可”；反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为： “应按……执行”或“应符合……要求或规定”，非必须按所指定 的标准和规范执行的写法为“可参照……”。


附加说明 本规范主编单位、参加单位、和主要起草人名单

附加说明 本规范主编单位、参加单位、和主要起草人名单

主编单位：

上海市政工程设计院

参加单位：

中国市政工程华北设计院
中国市政工程东北设计院
中国市政工程中南设计院
中国市政工程西北设计院
中国市政工程西南设计院
北京市市政设计院
天津市政工程勘测设汁院
北京建筑工程学院
同济大学哈尔滨建筑工程学院
冶金部鞍山焦化耐火材料设计研究院
中国石油化工总公司北京设计院
机械部设计研究总院
化工部第三设计院
广东省建筑设计院
福建省建筑设计院
浙江省建筑设计院

主要起草人：盛建康（以下按姓名笔划为序） 邓培德 毛孟修 司永莲 刘章富 刘慧珞 吕乃熙 全家良 许泽美 杨文进 余英影 张芳西 张嘉祥 林雪云 荣铭涛 洪嘉年 徐均官 虞寿枢 潘家贵


自动喷水灭火系统施工及验收规范GB50261-96(2003年版)

中华人民共和国国家标准

自动喷水灭火系统施工及验收规范

GB50261-96

(2003年版)

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：1997年3月1日

建设部关于国家标准《自动喷水灭火系统施工及验收规范》局部修订的公告
第135号

建设部关于国家标准《自动喷水灭火系统施工及验收规范》局部修订的公告

    现批准《自动喷水灭火系统施工及验收规范》GB50261—96局部修订的条文，自2003年10月1日起实施。经此次修改的原条文同时废止。

    局部修订的条文及具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部
二○○三年三月二十八日


1 总 则

１ 总 则

1.0.1 为保障自动喷水灭火系统（或简称系统）的施工质量和使用功能，减少火灾危害，保护人身和财产安全，制定本规范。
1.0.2 本规范适用于建筑物、构筑物设置的自动喷水灭火系统的施工、验收及维护管理。
1.0.3 自动喷水灭火系统的施工、验收及维护管理，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的规定。


2 术 语

２ 术 语

2.0.1 准工作状态 condition of prepare operating
自动喷水灭火系统设备性能及使用条件符合有关技术要求，发生火灾时，能立即动作、喷水灭火的状态。
2.0.2 系统组件 system components
组成自动喷水灭火系统的喷头、报警阀、水力警铃、压力开关、水流指示器等专用产品的统称。
2.0.3 监测及报警控制装置 equipments for supervisery and alarm control services
对自动喷水灭火系统的某些部位进行监控并能发出控制信号和报警信号的装置。
2.0.4 稳压泵 pressure maintenance pumps
能使自动喷水灭火系统的压力保持在设计工作压力范围内的一种专用水泵。
2.0.5 喷头防护罩 sprinkler guards and shields
保护喷头在使用中免遭机械性损伤，但不影响喷头动作、喷水灭火性能的一种专用罩。
2.0.6 取消
2.0.7 末端试水装置 end water-test equipments
安装在系统管网或分区管网的末端，检验系统启动、报警或联动功能的装置。


３ 施工准备

３ 施工准备

3.0.1 自动喷水灭火系统的施工应由通过专业培训、考核合格，并经审核批准的施工队伍承担。
3.0.2 自动喷水灭火系统施工前应具备下列条件：
3.0.2.1 设备平面布置图、系统图、安装图等施工图及有关技术文件应齐全；
3.0.2.2 设计单位应向施工单位进行技术交底；
3.0.2.3 系统组件、管件及其它设备、材料，应能保证正常施工；
3.0.2.4 施工现场及施工中使用的水、电、气应满足施工要求，并应保证连续施工。
3.0.3 自动喷水灭火系统施工前应对采用的系统组件、管件及其它设备、材料进行现场检查，并应符合下列要求：
3.0.3.1 系统组件、管件及其它设备、材料，应符合设计要求和国家现行有关标准的规定，并应具有出厂合格证；
3.0.3.2 喷头、报警阀、压力开关、水流指示器、消防水泵、水泵接合器等主要系统组件应经国家消防产品质量监督检验中心检测合格；稳压泵、自动排气阀、信号阀、止回阀、泄压阀、减压阀等应经相应国家产品质量监督检验中心检测合格。
3.0.4 管材、管件应进行现场外观检查，并应符合下列要求：
3.0.4.1 表面应无裂纹、缩孔、夹渣、折迭和重皮；
3.0.4.2 螺纹密封面应完整、无损伤、无毛刺；
3.0.4.3 镀锌钢管内外表面的镀锌层不得有脱落、锈蚀等现象；
3.0.4.4 非金属密封垫片应质地柔韧、无老化变质或分层现象，表面应无折损、皱纹等缺陷；
3.0.4.5 法兰密封面应完整光洁，不得有毛刺及径向沟槽；螺纹法兰的螺纹应完整、无损伤。
3.0.5 喷头的现场检验应符合下列要求：
3.0.5.1 喷头的型号、规格应符合设计要求；
3.0.5.2 喷头的商标、型号、公称动作温度、制造厂及生产年月等标志应齐全；
3.0.5.3 喷头外观应无加工缺陷和机械损伤；
3.0.5.4 喷头螺纹密封面应无伤痕、毛剌、缺丝或断丝的现象；
3.0.5.5 闭式喷头应进行密封性能试验，并以无渗漏、无损伤为合格。试验数量宜从每批中抽查1%，但不得少于5只，试验压力应为3.0MPa；试验时间不得少于3min。当有2只及2只以上不合格时，不得使用该批喷头。当仅有一只不合格时，应再抽查2%，但不得少于10只。重新进行密封性能试验，当仍有不合格时，亦不得使用该批喷头。
3.0.6 阀门及其附件的现场检验应符合下列要求：
3.0.6.1 阀门的型号、规格应符合设计要求；
3.0.6.2 阀门及其附件应配备齐全，不得有加工缺陷和机械损伤；
3.0.6.3 报警阀除应有商标、型号、规格等标志外，尚应有水流方向的永久性标志；
3.0.6.4 报警阀和控制阀的阀瓣及操作机构应动作灵活，无卡涩现象；阀体内应清洁、无异物堵塞；
3.0.6.5 水力警铃的铃锤应转动灵活，无阻滞现象；
3.0.6.6 报警阀应逐个进行渗漏试验。试验压力应为额定工作压力的2倍，保压时间表为5min。阀瓣处应无渗漏。
3.0.7 压力开关、水流指示器、自动排气阀、减压阀、泄压阀、止回阀、信号阀、水泵接合器等及水位、气压、阀门限位等自动监测装置应有清晰的铭牌、安全操作指示标志和产品说明书；水流指示器尚、水泵接合器、减压阀、止回阀尚应有水流方向的永久性标志；安装前应逐个进行主要功能检查，不合格者不得使用。


4.1 一般规定

４ 供水设施安装与施工

4.1 一般规定

4.1.1 消防水泵、消防水箱、消防水池、消防气压给水设备、消防水泵接合器等供水设施及其附属管道的安装，应清除其内部污垢和杂物。安装中断时，其敞口处应封闭。
4.1.2 供水设施安装时，其环境温度不应低于5℃。


4.2 消防水泵和稳压泵安装

4.2 消防水泵和稳压泵安装

4.2.1 消防水泵、稳压泵的安装，应符合现行国家标准《机械设备安装工程施工及验收规范》的有关规定。
4.2.2 消防水泵和稳压泵的规格、型号应符合设计要求，并应有产品合格证和安装使用说明书。
4.2.3 当设计无要求时，消防水泵的出水管上应安装止回阀和压力表，并宜安装检查和试水用的放水阀门；消防水泵泵组的总出水管上还应安装压力表和泄压阀；安装压力表时应加设缓冲装置。压力表和缓冲装置之间应安装旋塞；压力表量程应为工作压力的2～2.5倍。
4.2.4 吸水管及其附件的安装应符合下列要求：
4.2.4.1 吸水管上的控制阀应在消防水泵固定于基础上之后再进行安装，其直径不应小于消防水泵吸水口直径，且不应采用没有可靠锁定装置的蝶阀；
4.2.4.2 当消防水泵和消防水池位于独立的两个基础上且相互为刚性连接时，吸水管上应加设柔性连接管；
4.2.4.3 吸水管水平管段上不应有气囊和漏气现象。变径时应用偏心异径管件，连接时应保持其管顶平直。


4.3 消防水箱安装和消防水池施工

4.3 消防水箱安装和消防水池施工

4.3.1 消防水池、消防水箱的施工和安装应符合现行国家标准《给水排水构筑物施工及验收规范》的有关规定。
4.3.2 消防水箱的容积、安装位置应符合设计要求。安装时，消防水箱间的主要通道宽度不应小于1.0m；钢板消防水箱四周应设检修通道，其宽度不小于0.7m；消防水箱顶部至楼板或梁底的距离不得小于0.6m。
4.3.3 消防水池、消防水箱的溢流管、泄水管不得与生产或生活用水的排水系统直接相连。
4.3.4 管道穿过钢筋混凝土消防水箱或消防水池时，应加设防水套管；对有振动的管道尚应加设柔性接头。进水管和出水管的接头与钢板消防水箱的连接应采用焊接，焊接处应做防锈处理。


4.4 消防气压给水设备安装

4.4 消防气压给水设备安装

4.4.1 消防气压给水设备的气压罐，其容积、气压、水位及工作压力应符合设计要求。
4.4.2 消防气压给水设备上的安全阀、压力表、泄水管、水位指示器等的安装应符合产品使用说明书的要求。
4.4.3 消防气压给水设备安装位置、进水管及出水管方向应符合设计要求；安装时其四周应设检修通道，其宽度不应小于0.7m，消防气压给水设备顶部至楼板或梁底的距离不得小于1.0m。


4.5 消防水泵接合器安装

4.5 消防水泵接合器安装

4.5.1 消防水泵接合器的组装应按接口、本体、联接管、止回阀、安全阀、放空管、控制阀的顺序进行。止回阀的安装方向应使消防用水能从消防水泵接合器进入系统。
4.5.2 消防水泵接合器的安装应符合下列规定：
4.5.2.1 应安装在便于消防车接近的人行道或非机动车行驶地段；
4.5.2.2 地下消防水泵接合器应采用铸有“消防水泵接合器”标志的铸铁井盖，并在附近设置指示其位置的固定标志；
4.5.2.3 地上消防水泵接合器应设置与消火栓区别的固定标志；
4.5.2.4 墙壁消防水泵接合器的安装应符合设计要求。设计无要求时，其安装高度宜为1.1m；与墙面上的门、窗、孔、洞的净距离不应小于2.0m，且不应安装在玻璃幕墙下方。
4.5.3 地下消防水泵接合器的安装，应使进水口与井盖底面的距离不大于0.4m，且不应小于井盖的半径。
4.5.4 地下消防水泵接合器井的砌筑应符合下列要求：
4.5.4.1 在最高地下水位以上的地方设置地下消防水泵接合器井时，其井壁宜采用Mu7.5级砖、M5.0级水泥砂浆砌筑；
4.5.4.2 在最高地下水位以下的地方设置地下消防水泵接合器井时，其井壁宜采用Mu7.5级砖、M7.5级水泥砂浆砌筑，且井壁内、外表面应采用1∶2水泥砂浆抹面，并应掺有防水剂，其抹面的厚度不应小于20mm，抹面高度应高出最高地下水位250mm。
当管道穿过井壁时，管道与井壁间的间隙宜采用粘土填塞密实，并应采用M7.5级水泥砂浆抹面，抹面厚度不应小于50mm。


5.1 管网安装

５ 管网及系统组件安装

5.1 管网安装

5.1.1 管网安装选用钢管时，其材质应符合现行国家标准《结构用无缝钢管》ＧＢ／Ｔ８１６２、《低压流体输送用镀锌钢管》ＧＢ／Ｔ３０９１的要求。
5.1.2 管网安装前应校直管材，并应清除管材内部的杂物；在具有腐蚀性的场所，安装前应按设计要求对管材、管件等进行防腐处理；安装时应清除管道内部的杂物。
5.1.3 管网安装前应采用螺纹、沟槽式管接接头或法兰连接；连接后均不得减小过水横断面积。
5.1.4 螺纹连接应符合下列要求：
5.1.4.1 管子宜采用机械切割，切割面不得有飞边、毛刺；管子螺纹密封面应符合现行国家标准《普通螺纹基本尺寸要求》、《普通螺纹公差与配合》、《管路旋入端螺纹尺寸系列》的有关规定；
5.1.4.2 当管道变径时，宜采用异径接头；在管道弯头处不得采用补芯；当需要采用补芯时，三通上可用１个，四通上不应超过2个；公称直径大于50mm的管道不宜采用活接头；
5.1.4.3 螺纹连接的密封填料应均匀附着在管道的螺纹部分；拧紧螺纹时，不得将填料挤入管道内；连接后，应将连接处外部清理干净。

5.1.4A、沟槽式管接头连接应符合下列要求：
5.1.４A.1　 选用的沟槽式管接头应符合国家现行标准《沟槽式管接头》ＣＪ／Ｔ１５－２００１的要求，其材质应为球墨铸铁 并符合现行国家标准《球墨铸铁件》 ＧＢ／Ｔ１３４８ ；
5.1.4A.2 沟槽式管件连接时，其管材连接沟槽和开孔应用专用滚槽机和开孔机加工；连接前应检查沟槽、孔洞尺寸和加工质量是否符合技术要求；沟槽、孔洞处不得有毛刺、破损裂纹和脏物；
5.1.4A.3 橡胶密封圈应无破损和变形，涂润滑剂后卡装在钢管两端；
5.1.4A.4 沟槽式管件的凸边应卡进沟槽后再紧固螺栓，两边应同时紧固，紧固时发现橡胶圈起皱应更换新橡胶圈；
5.1.4A.5 机械三通连接时，应检查机械三通与孔洞的间隙，各部位应均匀，然后再紧固到位；
5.1.4A.6 配水干管(立管)与配水管（水平管）连接，应采用沟槽式管连接头异径三通；
5.1.4A.7 埋地、水泵房内的管道连接应采用挠性接头，埋地的沟槽式管接头螺栓、螺帽应作防腐处理。
5.1.5 法兰连接可采用焊接法兰或螺纹法兰。法兰连接时，焊接法兰焊接处应重新镀锌后再连接，焊接连接应符合现行国家标准《工业管道工程施工及验收规范》GB50235、《现场设备、工业管道焊接工程施工及验收规范》GB50236的有关规定。螺纹法兰连接应预测对接位置，清除外露密封填料后再紧固、连接。
5.1.6 管道的安装位置应符合设计要求。当设计无要求时，管道的中心线与梁、柱、楼板等的最小距离应符合表5.1.6的规定。

5.1.7 管道支架、吊架、防晃支架的安装应符合下列要求：
5.1.7.1 管道应固定牢固；管道支架或吊架之间的距离不应大于表5.1.7的规定；

5.1.7.2 管道支架、吊架、防晃支架的型式、材质、加工尺寸及焊接质量等应符合设计要求和国家现行有关标准的规定；
5.1.7.3 管道支架、吊架的安装位置不应妨碍喷头的喷水效果；管道支架、吊架与喷头之间的距离不宜小于300mm；与末端喷头之间的距离不宜大于750mm；
5.1.7.4 配水支管上每一直管段、相邻两喷头之间的管段设置的吊架均不宜少于1个；当喷头之间距离小于1.8m时，可隔段设置吊架，但吊架的间距不宜大于3.6m；
5.1.7.5 当管子的公称直径等于或大于50mm时，每段配水干管或配水管设置防晃支架不应少于1个；当管道改变方向时，应增设防晃支架；
5.1.7.6 竖直安装的配水干管应在其始端和终端设防晃支架或采用管卡固定，其安装位置距地面或楼面的距离宜为1.5～1.8ｍ。
5.1.8 管道穿过建筑物的变形缝时，应设置柔性短管。穿过墙体或楼板时应加设套管，套管长度不得小于墙体厚度，或应高出楼面或地面50mm；管道的焊接环缝不得位于套管内。套管与管道的间隙应采用不燃烧材料填塞密实。
5.1.9 管道横向安装宜设0.002～0.005的坡度，且应坡向排水管；当局部区域难以利用排水管将水排净时，应采取相应的排水措施。当喷头数量小于或等于5只时，可在管道低凹处加设堵头；当喷头数量大于5只时，宜装设带阀门的排水管。
5.1.10 配水干管、配水管应做红色或红色环圈标志。
5.1.11 管网在安装中断时，应将管道的敞口封闭。


5.2 喷头安装

5.2 喷头安装

5.2.1 喷头安装应在系统试压、冲洗合格后进行。
5.2.2 喷头安装时宜采用专用的弯头、三通。
5.2.3 喷头安装时，不得对喷头进行拆装、改动，并严禁给喷头附加任何装饰性涂层。
5.2.4 喷头安装应使用专用扳手，严禁利用喷头的框架施拧；喷头的框架、溅水盘产生变形或释放原件损伤时，应采用规格、型号相同的喷头更换。
5.2.5 当喷头的公称直径小于10mm时，应在配水干管或配水管上安装过滤器。
5.2.6 安装在易受机械损伤处的喷头，应加设喷头防护罩。

5.2.7 喷头安装时，溅水盘与吊顶、门、窗、洞口或墙面的距离应符合设计要求。
5.2.8 当喷头溅水盘高于附近梁底或高于宽度小于1.2m的通风管道腹面时，喷头溅水盘高于梁底、通风管道腹面的最大垂直距离应符合表5.2.8的规定。

5.2.9 当通风管道宽度大于1.2m时，喷头应安装在其腹面以下部位。
5.2.10 当喷头安装在不到顶的隔断附近时，喷头与隔断的水平距离和最小垂直距离应符合表5.2.10的规定。


5.3 报警阀组安装

5.3 报警阀组安装

5.3.1 报警阀组的安装应先安装水源控制阀、报警阀，然后应再进行报警阀辅助管道的连接。水源控制阀、报警阀与配水干管的连接，应使水流方向一致。报警阀组安装的位置应符合设计要求；当设计无要求时，报警阀组应安装在便于操作的明显位置，距室内地面高度宜为1.2m；两侧与墙的距离不应小于0.5m；正面与墙的距离不应小于1.2m。安装报警阀组的室内地面应有排水设施。
5.3.2 报警阀组附件的安装应符合下列要求：
5.3.2.1 压力表应安装在报警阀上便于观测的位置；
5.3.2.2 排水管和试验阀应安装在便于操作的位置；
5.3.2.3 水源控制阀安装应便于操作，且应有明显开闭标志和可靠的锁定设施。
5.3.2.4 报警阀安装，应在报警阀组系统一侧，安装系统调试、供水压力和供水流量检测用的仪表、管道及控制阀，管道过水能力应与系统过水能力一致；当供水压力和供水流量检测装置安装在水泵房时，干式报警阀组、雨淋报警阀组应在报警阀组系统一侧安装控制阀门。
5.3.3 湿式报警阀组的安装应符合下列要求：
5.3.3.1 应使报警阀前后的管道中能顺利充满水；压力波动时，水力警铃不应发生误报警。
5.3.3.2 报警水流通路上的过滤器应安装在延迟器前，而且是便于排渣操作的位置。
5.3.4 干式报警阀组的安装应符合下列要求：
5.3.4.1 应安装在不发生冰冻的场所；
5.3.4.2 安装完成后，应向报警阀气室注入高度为50～100mm的清水；
5.3.4.3 充气连接管接口应在报警阀气室充注水位以上部位，且充气连接管的直径不应小于15mm；止回阀、截止阀应安装在充气连接管上；
5.3.4.4 气源设备的安装应符合设计要求和国家现行有关标准的规定；
5.3.4.5 安全排气阀应安装在气源与报警阀之间，且应靠近报警阀；
5.3.4.6 加速排气装置应安装在靠近　，且应有防止水进入加速排气装置的措施；
5.3.4.7 低气压预报警装置应安装在配水干管一侧；
5.3.4.8 下列部位应安装压力表：
(1)报警阀充水一侧和充气一侧；
(2)空气压缩机的气泵和储气罐上；
(3)加速排气装置上。
5.3.5 雨淋阀组的安装应符合下列要求：
5.3.5.1 电动开启、传导管开启或手动开启的雨淋阀组，其传导管的安装应按湿式系统有关要求进行；开启控制　安装应安全可靠。
5.3.5.2 预作用系统雨淋阀组后的管道若需充气，其安装应按干式报警阀组有关要求进行；
5.3.5.3 雨淋阀组的观测仪表和操作阀门的安装位置应符合设计要求，并应便于观测和操作；
5.3.5.4 雨淋阀组手动开启装置的安装位置应符合设计要求，且在发生火灾时应能安全开启和便于操作；
5.3.5.5 压力表应安装在雨淋阀的水源一侧。


5.4 其它组件安装

5.4 其它组件安装

5.4.1 水力警铃应安装在公共通道或值班室附近的外墙上，且应安装检修、测试用的阀门。水力警铃和报警阀的连接应采用镀锌钢管，当镀锌钢管的公称直径为15mm时，其长度不应大于6m；当镀锌钢管的公称直径为20mm时，其长度不应大于20m；安装后的水力警铃启动压力不应小于0.05MPa。
5.4.2 水流指示器的安装应符合下列要求：
5.4.2.1 水流指示器的安装应在管道试压和冲洗合格后进行，水流指示器的规格、型号应符合设计要求；
5.4.2.2 水流指示器应竖直安装在水平管道上侧，其动作方向应和水流方向一致；安装后的水流指示器浆片、膜片应动作灵活，不应与管壁发生碰擦。
5.4.3 信号阀应安装在水流指示器前的管道上，与水流指示器之间的距离不应小于300mm。
5.4.4 排气阀的安装应在系统管网试压和冲洗合格后进行；排气阀应安装在配水干管顶部、配水管的末端，且应确保无渗漏。
5.4.5 控制阀的规格、型号和安装位置均应符合设计要求；安装方向应正确，控制阀内应清洁、无堵塞、无渗漏；主要控制阀应加设启闭标志；隐蔽处的控制阀应在明显处设有指示其位置的标志。
5.4.6 节流装置应安装在公称直径不小于50mm的水平管段上；减压孔板应安装在管道内水流转弯处下游一侧的直管上，且与转弯处的距离不应小于管子公称直径的2倍。
5.4.7 压力开关应竖直安装在通往水力警铃的管道上，且不应在安装中拆装改动。
5.4.8 末端试水装置宜安装在系统管网末端或分区管网末端。
5.4.9　减压阀的安装应符合下列要求：
5.4.9.1 减压阀安装应在供水管网试压、冲洗合格后进行；
5.4.9.２减压阀安装前应检查其规格型号是否与设计相符，阀外控制管路及导向阀各连接件是否有松动，外观是否有机械损伤，并应清除阀内异物；
5.4.9.３ 减压阀安装时，减压阀水流方向应与供水管网水流方向一致；
5.4.9.４ 减压阀安装应在其进水侧安装过滤器，并宜在其前后安装控制阀，以便于维修和更换。
5.4.9.５ 可调试减压阀宜水平安装，阀盖应向上。
5.4.9.６ 比例式减压阀宜垂直安装；当水平安装时，单呼吸孔减压阀其孔口应向下，双呼吸孔减压阀其孔口应呈水平位置；
5.4.9.７ 安装自身不带压力表的减压阀时，应在其前后相邻部位安装压力表。


6.1 一般规定

６ 系统试压和冲洗

6.1 一般规定

6.1.1 管网安装完毕后，应对其进行强度试验、严密性试验和冲洗。
6.1.2 强度试验和严密性试验宜用水进行。干式喷水灭火系统、预作用喷水灭火系统应做水压试验和气压试验。
6.1.3 系统试压前应具备下列条件：
6.1.3.1 埋地管道的位置及管道基础、支墩等经复查符合设计要求；
6.1.3.2 试压用的压力表不少于2只；精度不应低于1.5级，量程应为试验压力值的1.5～2倍；
6.1.3.3 试压冲洗方案已经批准；
6.1.3.4 对不能参与试压的设备、仪表、阀门及附件应加以隔离或拆除；加设的临时盲板应具有突出于法兰的边耳，且应做明显标志，并记录临时盲板的数量。
6.1.4 系统试压过程中，当出现泄漏时，应停止试压，并应放空管网中的试验介质，消除缺陷后，重新再试。
6.1.5 系统试压完成后，应及时拆除所有临时盲板及试验用的管道，并应与记录核对无误，且应按本规范附录Ａ的格式填写记录。
6.1.6 管网冲洗应在试压合格后分段进行。冲洗顺序应先室外，后室内；先地下，后地上；室内部分的冲洗应按配水干管、配水管、配水支管的顺序进行。
6.1.7 管网冲洗宜用水进行。冲洗前，应对系统的仪表采取保护措施。止回阀和报警阀等应拆除，冲洗工作结束后应及时复位。
6.1.8 冲洗前，应对管道支架、吊架进行检查，必要时应采取加固措施。
6.1.9 对不能经受冲洗的设备和冲洗后可能存留脏物、杂物的管段，应进行清理。
6.1.10 冲洗直径大于100mm的管道时，应对其焊缝、死角和底部进行敲打，但不得损伤管道。
6.1.11 管网冲洗合格后，应按本规范附录Ｂ的格式填写记录。
6.1.12 水压试验和水冲洗宜采用生活用水进行，不得使用海水或有腐蚀性化学物质的水。


6.2 水压试验

6.2 水压试验

6.2.1 水压试验时环境温度不宜低于5℃，当低于5℃时，水压试验应采取防冻措施。
6.2.2 当系统设计工作压力等于或小于1.0MPa时，水压强度试验压力应为设计工作压力的1.5倍，并不应低于1.4MPa；当系统设计工作压力大于1.0MPa时，水压强度试验压力应为该工作压力加0.4MPa。
6.2.3 水压强度试验的测试点应设在系统管网的最低点。对管网注水时，应将管网内的空气排净，并应缓慢升压，达到试验压力后，稳压30min，目测管网应无泄漏和无变形，且压力降不应大于0.05MPa。
6.2.4 水压严密性试验应在水压强度试验和管网冲洗合格后进行。试验压力应为设计工作压力，稳压24h，应无泄漏。
6.2.5 自动喷水灭火系统的水源干管、进户管和室内埋地管道应在回填前单独地或与系统一起进行水压强度试验和水压严密性试验。


6.3 气压试验

6.3 气压试验

6.3.1 气压试验的介质宜采用空气或氮气。
6.3.2 气压严密性试验的试验压力应为0.28MPa，且稳压24h，压力降不应大于0.01MPa。


6.4 冲 洗

6.4 冲 洗

6.4.1 管网冲洗所采用的排水管道，应与排水系统可靠连接，其排放应畅通和安全。排水管道的截面面积不得小于被冲洗管道截面面积的60%。
6.4.2 管网冲洗的水流流速、流量不应小于系统设计的水流流速、流量；管网冲洗宜分区、分段进行；水平管网冲洗时其排水管位置应低于配水支管。
6.4.3 管网的地上管道与地下管道连接前，应在配水干管底部加设堵头后，对地下管道进行冲洗。
6.4.4 管网冲洗应连续进行，当出`口处水的颜色、透明度与入口处水的颜色、透明度基本一致时为合格。
6.4.5 管网冲洗的水流方向应与灭火时管网的水流方向一致。
6.4.6 管网冲洗结束后，应将管网内的水排除干净，必要时可采用压缩空气吹干。


7.1 一般规定

７ 系统调试

7.1 一般规定

7.1.1 系统调试应在系统施工完成后进行。
7.1.2 系统调试应具备下列条件：
7.1.2.1 消防水池、消防水箱已储备设计要求的水量；
7.1.2.2 系统供电正常；
7.1.2.3 消防气压给水设备的水位、气压符合设计要求；
7.1.2.4 湿式喷水灭火系统管网内已充满水；干式、预作用喷水灭火系统管网内的气压符合设计要求；阀门均无泄漏；
7.1.2.5 与系统配套的火灾自动报警系统处于工作状态。


7.2 调试内容和要求

7.2 调试内容和要求

7.2.1 系统调试应包括下列内容：
7.2.1.1 水源测试；
7.2.1.2 消防水泵调试；
7.2.1.3 稳压泵调试；
7.2.1.4 报警阀调试；
7.2.1.5 排水装置调试；
7.2.1.6 联动试验。
7.2.2 水源测试应符合下列要求：
7.2.2.1 按设计要求核实消防水箱的容积、设置高度及消防储水不作它用的技术措施；
7.2.2.2 按设计要求核实消防水泵接合器的数量和供水能力，并通过移动式消防水泵做供水试验进行验证。
7.2.3 消防水泵调试应符合下列要求：
7.2.3.1 以自动或手动方式启动消防水泵时，消防水泵应在60s内投入正常运行；
7.2.3.2 以备用电源切换或备用泵切换方式启动消防水泵时，消防水泵应在60s内投入正常运行。
7.2.4 稳压泵调试时，模拟设计启动条件，稳压泵应立即启动；当达到系统设计压力时，稳压泵应自动停止运行。
7.2.5 报警阀组调试应符合下列要求：
7.2.5.1 湿式报警阀调试时，在试水装置处放水，当湿式报警阀进口水压大于0.14ＭＰa、放水流量大于１Ｌ／s时，报警阀应及时启动；带延迟器的水力警铃应在１５～９０s内发出报警铃声，不带延迟器的水力警铃应在１５s内发出报警铃声；压力开关应及时动作，并反馈信号；
7.2.5.2 干式报警阀调试时，开启系统试验阀，报警阀的启动时间、启动点压力、水流到试验装置出口所需时间，均应符合设计要求；
7.2.5.3 干湿式报警阀调试时，当差动型报警阀上室和管网的空气压力降至供水压力的1/8以下时，试水装置应能连续出水，水力警铃应发出报警信号。
7.2.5.3 雨淋阀调试利用检测、试验管路进行。用设计的自动或手动方式启动雨淋阀，启动装置动作后，雨淋阀应在15s之内启动，试验管路应输出设计要求的水流；公称直径大于200mm的雨淋阀调试时应在60s内启动。雨淋阀调试时，当报警水压为0.05MPa，水力警铃应发出报警铃声。
7.2.6 排水装置调试应符合下列要求：
7.2.6.1 开启排水装置的主排水阀，应按系统最大设计灭火水量做排水试验，并使压力达到稳定；
7.2.6.2 试验过程中，从系统排出的水应全部从室内排水系统排走。
7.2.7 联动试验应符合下列要求，并按附录C进行记录：
7.2.7.1 采用专用测试仪表或其它方式，对火灾自动报警系统的各种探测器输入模拟火灾信号，火灾自动报警控制器应发出声光报警信号并启动自动喷水灭火系统；
7.2.7.2 启动一只喷头或以0.94～1.5L/s的流量从末端试水装置处放水，水流指示器、压力开关、水力警铃和消防水泵等应及时动作并发出相应的信号。


8 系统验收

８ 系统验收

8.0.1 系统竣工后，应进行工程竣工验收，验收不合格不得投入使用。
8.0.2 系统竣工后，应对系统的供水水源、管网、喷头布置以及功能等进行检查和试验，并应按本规范附录Ｄ的格式填写系统验收表。
8.0.3 系统竣工验收时，施工、建设单位应提供下列资料：
8.0.3.1 批准的竣工验收申请报告、设计图纸、公安消防监督机构的审批文件、设计变更通知单、竣工图；
8.0.3.2 地下及隐蔽工程验收记录，工程质量事故处理报告；
8.0.3.3 系统试压、冲洗记录；
8.0.3.4 系统调试记录；
8.0.3.5 系统联动试验记录；
8.0.3.6 系统主要材料、设备和组件的合格证或现场检验报告；
8.0.3.7 系统维护管理规章、维护管理人员登记表及上岗证。
8.0.4 系统供水水源的检查验收应符合下列要求：
8.0.4.1 应检查室外给水管网的进水管管径及供水能力，并应检查消防水箱和水池容量，均应符合设计要求；
8.0.4.2 当采用天然水源作系统的供水水源时，其水量、水质应符合设计要求，并应检查枯水期最低水位时确保消防用水的技术措施。
8.0.5 系统的流量、压力试验应符合下列要求：
8.0.5.1 临时高压给水系统、高压给水系统，通过检测试验装置进行放水试验，流量、压力应符合设计要求。
8.0.5.2 并入8.0.5.1款中。
8.0.5.3 当采用市政管网给水系统时，应按高压给水系统或临时高压给水系统的要求进行试验，流量、压力应符合设计要求。
8.0.6 消防泵房的验收应符合下列要求：
8.0.6.1 消防泵房设置的应急照明、安全出口应符合设计要求；
8.0.6.2 工作泵、备用泵、吸水泵、出水管及出水管上的泄压阀、信号阀等的规格、型号、数量应符合设计要求；当出水管上安装闸阀时应锁定在常开位置；
8.0.6.3 消防水泵应采用自灌式引水或其它可靠的引水措施；
8.0.6.4 消防水泵出水管上应安装试验用的放水阀及排水管；
8.0.6.5 备用电源、自动切换装置的设置应符合设计要求；
8.0.6.6 设有消防气压给水设备的泵房，当系统气压下降到设计最低压力时，通过压力开关信号应启动消防水泵。
8.0.7 消防水泵接合器数量及进水管位置应符合设计要求，消防水泵接合器应进行充水试验，且系统最不利点的压力、流量应符合设计要求。
8.0.8 消防水泵验收应符合下列要求：
8.0.8.1 分别开启系统的每一个末端试水装置，水流指示器、压力开关等信号装置功能均应符合设计要求；
8.0.8.2 打开消防水泵出水管上放水试验阀，当采用主电源启动消防水泵时，消防水泵应启动正常；关掉主电源，主、备电源应能正常切换。
8.0.9 管网验收应符合下列要求：
8.0.9.1 管道的材质、管径、接头及采取的防腐、防冻措施应符合设计规范及设计要求；
8.0.9.2 管网排水坡度及辅助排水设施，应符合本规范第5.1.9条的规定；
8.0.9.3 系统最末端、每一分区系统末端或每一层系统末端应设置的末端试水装置、预作用和干式喷灭火系统设置的排气阀应符合设计要求。


9 维护管理

９ 维护管理

9.0.1 自动喷水灭火系统应具有管理、检测、维护规程，并应保证系统处于准工作状态。维护管理工作，可按本规范附录E进行。
9.0.2 维护管理人员应熟悉自动喷水灭火系统的原理、性能和操作维护规程。
9.0.3 维护管理人员每天应对水源控制阀、报警阀组进行外观检查，并应保证系统处于无故障状态。
9.0.4 每年应对水源的供水能力进行一次测定。
9.0.5 消防水池、消防水箱及消防气压给水设备应每月检查一次，并应检查其消防储备水位及消防气压给水设备的气体压力。同时，应采取措施保证消防用水不作它用，并应每月对该措施进行检查，发现故障应及时进行处理。
9.0.6 消防水池、消防水箱、消防气压给水设备内的水应根据当地环境、气候条件不定期更换。更换前，负责自动喷水灭火系统的专职或兼职管理人员应向领导报告，并报告当地消防监督部门。
9.0.7 寒冷季节，消防储水设备的任何部位均不得结冰。每天应检查设置储水设备的房间，保持室温不低于5℃。
9.0.8 每两年应对消防储水设备进行检查，修补缺损和重新油漆。
9.0.9 钢板消防水箱和消防气压给水设备的玻璃水位计，两端的角阀在不进行水位观察时应关闭。
9.0.10 消防水泵应每月启动运转一次，内燃机驱动的消防水泵应每周启动运转一次。当消防水泵为自动控制启动时，应每月模拟自动控制的条件启动运转一次。
9.0.11 电磁阀应每月检查并应作启动试验，动作失常时应及时更换。
9.0.12 每个季度应对报警阀旁的放水试验阀进行一次供水试验，验证系统的供水能力。
9.0.13 系统上所有的控制阀门均应采用铅封或锁链固定在开启或规定的状态。
每月应对铅封、锁链进行一次检查，当有破坏或损坏时应及时修理更换。
9.0.14 室外阀门井中，进水管上的控制阀门应每个季度检查一次，核实其处于全开启状态。
9.0.15 消防水泵接合器的接口及附件应每月检查一次，并应保证接口完好、无渗漏、闷盖齐全。
9.0.16 每两个月应利用末端试水装置对水流指示器进行试验。
9.0.17 每月应对喷头进行一次外观检查，发现有不正常的喷头应及时更换；当喷头上有异物时应及时清除。更换或安装喷头均应使用专用扳手。
9.0.18 各种不同规格的喷头均应有一定数量的备用品，其数量不应小于安装总数的1%，且每种备用喷头不应少于10个。
9.0.19 自动喷水灭火系统发生故障，需停水进行修理前，应向主管值班人员报告，取得维护负责人的同意，并临场监督，加强防范措施后方能动工。
9.0.20 建筑物、构筑物的使用性质或贮存物安放位置、堆存高度的改变，影响到系统功能而需要进行修改时，应在修改前报经公安消防监督机构批准后方能对系统作相应的修改。


附录A 自动喷水灭火系统试压记录表

附录A 自动喷水灭火系统试压记录表


附录B 自动喷水灭火系统管网冲洗记录表

附录B 自动喷水灭火系统管网冲洗记录表


附录C 自动喷水灭火系统联动试验记录表

附录C 自动喷水灭火系统联动试验记录表


附录D 自动喷水灭火系统验收表

附录D 自动喷水灭火系统验收表


附录E 自动喷水灭火系统维护管理工作一览表

附录E 自动喷水灭火系统维护管理工作一览表


附录F 本规范用词说明

附录F 本规范用词说明

F.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1．表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3．表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
F.0.2 条文中必须按规定的标准、规范或其它有关规定执行的写法为“应按……执行”或“应符合……的规定”；非必须按所指定的标准、规范执行的写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位： 公安部四川消防科学研究所

参加单位：四川公安厅消防总队

中国兵器工业第五设计研究所

四川省工业设备安装公司

四川消防工程公司

主要起草人：李章盛 魏名选 陈正昌 刘淑金 华瑞龙 熊光洪 陈启新 钟乐俊 冯修远 马恒

本规范修定主编单位、参编单位和主要起草人名单

主编单位：公安部四川消防科学研究所

参编单位：北京市消防局

上海市消防局

天津市消防局

四川省消防局

广东省消防局

中国消防安全工程公司

上海瑞孚管路系统有限公司

深圳市捷星工作实业有限公司

大连市消防局

河南洛阳市消防支队

成都华星机电工程有限公司

主要起草人： 魏名选 钱建民 赵克伟 张菊良 马恒 郭欢 杨波 沈弈辉 赵永代 刘方 南江林 陶松岳

刘国祝 张兴权 侯建德 钟尔俊 张文华 张晓明


自动喷水灭火系统施工及验收规范GB50261-96(2003年版) 条文说明

中华人民共和国国家标准

自动喷水灭火系统施工及验收规范

GB 50261-96

条文说明

编制说明

本规范是根据（90）建标字第9 号文下达的任务，由公安部四川消防研究所会同四川省公安厅消防总队、中国兵器工业第五设计研究院、四川省工业设备安装公司、四川消防工程公司等单位共同编制而成。

在编制过程中，我们遵照国家基本建设的有关方针、政策和“预防为主、防消结合”的消防工作方针，进行了资料收集、调研，总结了我国自动喷水灭火系统工程施工、验收及应用中的经验教训，吸收了科研成果及先进技术，参考了美、英、德、前苏联等国家的自动喷水灭火系统设计、安装标准和国内有关标准、规范、规定等资料，并较广泛的征求了公安消防、有关科研、设计、施工、生产、应用等单位的意见，反复讨论修改，最后经有关部门会审定稿。

各单位在实施过程中，请结合工程实践，注意总结经验，积累资料，如发现需要修改和补充之处，请将有关资料和意见寄公安部四川消防科学研究所（四川省都江堰市，邮政编码611830），以便今后进行修订。

中华人民共和国公安部


1 总则

1 总则

1.0.1 本条为制定本规范的目的。
自动喷水灭火系统是当今世界在人们生产、生活和社会活动的各个主要场所中最普遍采用的一种固定灭火设备。国内外应用实践证明，自动喷水灭火系统具有灭火效率高、不污染环境、寿命长、经济适用、维护简便等优点，尤其是当今世界，环境污染日趋严重，面临威胁人类生存的情况下就更加突出了它的优点。所以自动喷水系统问世100 多年来，至今仍处于兴盛发展状态，甚至将来仍是人们同火灾做斗争的主要手段之一。100 余年来，世界各国尤其是一些经济发达的国家，在自动喷水灭火系统产品开发、标准制定、应用技术及规范方面做了大量的研究试验工作，积累了丰富的技术资料和成功的经验，为该项技术的发展和应用提供了有利的条件；目前许多国家仍把该项技术研究作为消防技术方面重要的研究项目，集中了较大的财力和技术力量从事研究工作，为使该项技术尽快达到“高效、经济、可靠、智能化”的目标而努力。不少国家，如美、英、日、德等，制订了设计安装规范，对系统的设计、安装、维护管理等方面的技术要求和工作程序做了较详细的规定，并根据研究成果和应用中的经验及提出的问题随时进行修订，一般一、二年就修订一次。不少宝贵经验值得我们借鉴。
近十余年来，我国自动喷水灭火技术发展很快，尤其是《自动喷水灭火系统设计规范》发布实施以后，技术研究和推广应用出现了突飞猛进的新局面。在自动喷水灭火系统产品开发、制定技术标准、应用技术研究诸方面，取得了不少适合国情、具有应用价值的成果；生产厂家已近20 家，仅洒水喷头年产量近500 万只，且系统产品已形成配套，产品结构及质量接近国际先进水平，基本上可满足国内市场需要。应用方面，从初期主要集中在一些新建高层涉外宾馆中使用，到如今在一些火灾危险性比较大的生产厂房、仓库、汽车库、商场、文化娱乐场所、医院、办公楼等地上、地下场所都较普遍选用自动喷水灭火系统，应用日趋广泛。
已安装的自动喷水灭火系统在人们同火灾做斗争中已发挥了重要作用，及时扑灭了火灾，有效地保护了生命财产安全。像辽宁科技中心、深圳国贸大厦等几十处发生在高层建筑物内的火灾，如没有自动喷水灭火系统及时启动扑灭火灾，其后果是不堪设想的。人们永远不会忘记天鹅饭店、大连饭店、唐山林西商场、阜新艺苑歌舞厅、克拉玛依友谊馆、珠海前山纺织城等火灾造成的惨剧，从自动喷水灭火系统灭火成功的事实和火灾造成惨剧的沉痛教训中，更加深了对自动喷水灭火系统的认识。可以说：在凡是能用水进行灭火的场所都将越来越普遍地采用自动喷水灭火系统，这不是设想，而是即将展现在人们面前的现实。
在自动喷水灭火系统的推广应用中，还存在一些急待解决的问题，如工程施工、竣工验收、维护管理等影响自动喷水灭火系统功能的关键环节，目前还无章可循，同时也影响公安消防监督机构实施监督之责，致使一些已投资安装的系统不能处于正常的准工作状态，个别系统发生误动、火灾发生后灭火效果不佳，有的系统甚至未起作用，造成一些不必要的损失。从调查收集的国内1985 年以来安装的自动喷水灭火系统建筑火灾案例看，23 起中，成功的14 起，占61%； 不成功的9 起，其中水源阀被关的3 起、维护管理不善的3 起、未设专用水源的1起、设计不符合规范要求、安装错误的2 起。从灭火效果来看，与它本身应达到的目标距离还很大。国内已安装的自动喷水灭火系统的现状更令人担忧，从调查情况看存在问题还是相当严重的。某省对394 幢高层建筑消防设施检查结果：23 幢合格，占7.6%，42 幢基本合格，占13.8%，水消防系统合格率约为20%；某市对83 幢高层建筑消防设施检查结果：全面符合消防要求的占20%；其中消火栓系统合格率为31.75%，自动喷水灭火系统合格率为27.78%。此种状态，全国其它地区也较普遍存在，只是程度不同而已。火灾案例和调查发现的问题，究其原因，除一些属于产品质量和设计不符合规范要求外，大部属于系统工程施工质量不佳、竣工验收不严、维护管理差所致。
施上方面：施工过程中未实施质量监督，施工队伍素质差，工程质量难以确保系统功能，在施工中造成系统关键部件损伤的现象也时有发生。
竣工验收无统一的、科学的程序和标准，大多数工程验收是采用参观、听汇报、评议等一般做法，缺乏技术依据，故难以把好验收关。
维护管理差：大多数工程交付使用后，无维护管理制度，更谈不上日常维护管理，有的有管理人员，但大多数不懂专业，既发现不了隐患，更谈不上排除隐患和故障。
本规范的编制，为施工、使用和消防监督部门提供了一本科学的、统一的技术标准；为解决自动喷水灭火系统应用中存在的问题，以确保系统功能，使其为保卫我国社会主义建设，保护人身和财产安全发挥更大作用，具有重要的意义。

1.0.2 本条规定了本规范的适用范围。其适用范围与《自动喷水灭火系统设计规范》规定基本一致，不同的是，本规范未强调不适用范围，主要考虑了以下几方面的因素。
本规范是一本专业技术规范，主要对自动喷水灭火系统工程施工、竣工验收、维护管理三个主要环节中的技术要求和工作程序做了规定，不涉及使用场所等问题。
自动喷水灭火系统是一门较成熟的技术，用于不同场所的主要系统类型，其结构、性能特点、使用要求已经定型，短期内不会有大的变化；规范编制中根据目前应用的系统类型的结构特点、工作原理归纳分类，既掌握了其共同点又突出了个性，就工程施工、竣工验收、维护管理中对系统功能影响较大的主要技术问题都作了明确规定，实施时，对同一类型系统来讲，不同应用场所对其效果没有多大影响，只要按本规范执行，就能确保系统功能，达到预期目的。就目前掌握的资料尚无必要和依据对其不适用范围作明确规定。

1.0.3 本条阐明本规范是与《自动喷水灭火系统设计规范》配套的一本专业技术法规，在建筑物或构筑物设置自动喷水灭火系统，其系统工程施工、竣工验收、维护管理应按本规范执行。至于系统设计应按《自动喷水灭火系统设计规范》执行；相关问题还应按《建筑设计防火规范》、《高层民用建筑设计防火规范》、《汽车库设计防火规范》、《人民防空工程设计防火规范》等有关规范执行。另外，由于自动喷水灭火系统组件中应用其它定型产品较多，如消防水泵、报警控制装置等，在本规范制订中是针对整个系统的功能而统一考虑的，与专业规范相比，只是原则性的要求，因而在执行中，遇到问题，还应按国家现行标准及规范，如《工业管道工程施工及验收规范》、《火灾自动报警系统施工验收规范》、《机械设备安装工程施工及验收规范》等专业规范执行。


2 术语

2 术语

本章内容是根据1991 年国家技术监督局、建设部关于“工程建设国家标准发布程序问题的商谈纪要”的精神和“工程建设技术标准编写暂定办法”中的有关规定编写的。
主要拟定原则是：列入本标准的术语是本规范专用的，在其它规范标准中未出现过的；对于在本规范中出现较多，其它定义不统一或不全面，执行中容易造成误解，有必要列出的，也择重考虑列出。
在具体定义中，根据“确定术语的一般原则与方法”、“标准化基本术语”的有关规定，全面分析、抓住实质、突出特性，尽量做到定义准确、简明、易懂，同时考虑国内长期以来工程技术人员的习惯性和术语的通用性，避免重复与矛盾。
2.0.6 取消该条名词解释。此次修订时，关于水冲洗条款修订中，已取消“水压气动冲洗法”的规定，在本规范的内容中不再出现 “水压气动冲洗法”，故取消。
2.0.7 本条是对原条文的修改。本条修订，去掉了定义中关于检验系统供水压力、流量的内容。根据末端试水装置的结构和它实际具备的功能分析，末端试水装置的主要功能是检验系统启动、报警及联动功能是否处于正常状态，放水试验测得的该处压力和流量，并不能判断系统的供水压力和流量是否符合设计要求；系统工程实际情况是，一般连接末端试水装置管道的管径与接入系统处系统管径相同，其过水能力不能达到系统配水干管的过水能力。


3 施工准备

3 施工准备

3.0.1 本条对施工队伍的资质要求及其考核、批准管理等方面作出了规定。
近年来，随着自动喷水灭火系统的应用日渐广泛，专营或兼营的消防工程施工队伍发展很快，全国各省市几乎都有，据了解，某市现已在公安消防监督机构登记的多达60 余家，目前仍有大量发展的趋势。调查研究中还发现，由于施工队伍的管理、施工队伍本身的素质等因素，造成工程质量差，存在问题不少。如有的地区已安装的系统不能开通；有的因安装工人不懂产品结构和技术性能，安装中造成关键性部件损伤，致使系统发生误动；有的因安装质量差而发生水害，又未及时修理、排除故障，而被迫关闭整个系统等等，公安消防监督机关和使用单位对这些问题已经重视起来，有的地区制定了相应的管理办法。根据消防工程的特殊性，对系统施工队伍的资质要求及其管理问题作统一的规定是必要的，因此在总结各方面实践经验和参考相关规范的基础上拟定了本条规定。
施工队伍的素质是确保工程施工质量的关键，这是不言而喻的。本条强调了专业培训、考核合格是资质审查的基本条件，要求从事自动喷水灭火系统工程施工的技术人员、上岗技术工人必须经过培训，掌握系统的结构、作用原理、关键组件的性能和结构特点、施工程序及施工中应注意的问题等专业知识。
施工队伍的审批问题，各地执行时不一致。经反复征求各方面意见，认为目前的规定强调审批和统一管理，对公安消防与建设部门协调工作更为有利，便于共同做好施工队伍的管理工作，确保系统的安装、调试质量，保证系统正常可靠地运行。

3.0.2 本条规定了系统施工前应具备的技术、物质条件。
拟定本条时，参考了《采暖与卫生工程施工及验收规范》第1.0.2 条、《工业管道工程施工及验收规范》第1.0.4 条的相关内容，总结了国内近年来一些消防工程公司在施工过程中的一些实际做法和经验教训，进行了全面的综合分析。这些规定是施工前应具备的基本条件。第3.0.2.1 款规定了施工图及其它技术文件应齐全，这是施工前必备的首要条件。条文中其它有关技术文件没有列出相关名称，主要考虑到目前各地做法和要求尚难以统一，这些文件包括：产品明细表、施工程序、施工技术要求、工程质量检验制度、公安消防监督审批文件等，现在作原则性的规定利于执行。第3.0.2.2 款中的技术交底过去未引起足够的重视，有的做了也不大严格、仔细，施工中引发不少矛盾，本款规定将利于避免这些矛盾的发生，保证施工质量。施工的物质准确充分、场地条件具备，与其它工程协调得好，可以避免一些影响工程质量的问题发生。
3.0.3 本条规定了施工前应对自动喷水灭火系统采用的喷头、阀门、管材、供水设施及监测报警设备等进行现场检查。
从近十年系统应用的实际情况看，自动喷水灭火系统产品生产厂家有的送检取证的质量与实际生产销售的产品质量不一致，劣质产品流行，个别厂家甚至买合格产品去送检以及个别用户因考虑经济或其它原因而随意更换设计选用产品等现象屡有发生，因产品质量问题而造成系统误喷、误动作，影响到系统的可靠性和灭火效果。因此，系统选用的各种组件和材料，尤其是系统的主要组件，除公安消防监督机关在设计审查时应认真审查，看其是否选用定点厂生产、质量合格的产品以外，产品到达施工现场后，施工单位和建设单位还应主动认真地进行检查。必要时请公安消防监督机关和建设单位主管部门共同对产品质量做现场检查，把隐患消灭在安装前，这样做对确保系统功能是致关重要的。
3.0.3.1 对系统选用的一般组件和材料，如各种阀门、压力表、加速排气装置、空气压缩机、管材管件以及消防水泵、稳压泵、消防气压给水设备、消防水泵接合器等供水设施提出了一般性的质量保证要求和规定，现场应检查其产品是否与设计选用的规格、型号及生产厂家相符，各种技术资料、出厂合格证等是否齐全。
3.0.3.2 对系统选用的重要组件如喷头、报警阀、压力开关、水流指示器等提出了严格的质量检验规定，要求这些产品应经国家消防产品质量监督检验中心检测合格。这是根据这些产品在自动喷水灭火系统中所起的重要作用以及我国能够对其进行全面的性能检测试验而提出的。
修订说明 本款是对原条文的修改。本款修订把消防水泵、稳压泵、水泵接合器列入系统组件；并把近年来在不少系统工程中设计采用的自动排气阀、信号阀、止回阀、减压阀、泄压阀等配件也列入了质量监督的内容。这样修订主要是根据应用中的自动喷水灭火系统的总体、合理的结构，并根据这些产品在系统中的作用两方面因素来确定的。
消防水泵、水泵接合器是给自动喷水灭火系统提供灭火剂——水的设备，稳压泵是保持系统在准工作状态下符合设计水压要求的专用设备，把它们列为系统组件并规定相应要求是合理的。这里应特别强调的是，消防水泵一是指专用消防水泵，二是指达到消防水泵技术标准要求（《消防泵性能要求和试验方法》 GB 6245—1998）的普通清水泵。过去没有引起消防界的重视，一贯的认为和做法是普通清水泵就可以作消防水泵，这种局面是应该坚决纠正的时候了。消防水泵在性能上特别强调的是它的可靠性和稳定性及启动的灵敏性。消防水泵一般是平时备而不用，一旦使用场所发生火灾，它就应灵敏启动并快速达到额定工作压力和流量要求的工作状态。国内外的自动喷水灭火系统工程，因为供水不能达到要求而致使系统在火灾时不起作用或灭火效果不佳的教训很多。本次本款修订对确保系统功能具有重要意义。
3.0.4 本条对自动喷水灭火系统采用的管材、管件安装前应进行现场外观检查作了规定，系参考《工业管道工程施工及验收规范》有关条文改写。该规范中的管材及管件的检验一章，涉及的是高、中、低压及各种材质的管材管件的检验，而自动喷水灭火系统涉及的只是低压，且大多是镀锌钢管，故根据自动喷水灭火系统的基本要求，结合《工业管道工程施工及验收规范》的有关规定，对系统选用的管材管件提出了一般性的现场检查要求。
3.0.5 本条对喷头在施工现场的检查提出了要求。总的原则是既能保证系统所采用的喷头的质量，又便于施工单位实施的基本检查项目。国家标准《自动喷水灭火系统洒水喷头的性能要求和试验方法》中，对喷头的检验提出了19 条性能要求，23 项性能试验，包括喷头的外观检查、密封性能、布水性能、流量特性系数、功能试验、水冲击试验、振动试验、高低温试验、静态动作温度试验、SO2 腐蚀、应力腐蚀、盐雾腐蚀、工作荷载、框架强度、热敏感元件强度、溅水盘强度、疲劳强度、热稳定性能、机械冲击、环境温度试验以及灭火试验等。尽管3.0.3.2 款中对喷头提出了严格的质量要求，要求采用经国家消防产品质量监督检验中心检测合格的喷头，但这仅仅是对生产厂家按《自动喷水灭火系统洒水喷头的性能要求和试验方法》的规定所做的型式试验的送检产品而言，多年来喷头的实际生产、应用表明，由于生产厂家在喷头出厂前未严格进行密封性能等基本项目的检测试验或因运输过程的振动碰撞等原因造成的隐患，致使喷头安装后漏水或系统充水后热敏元件破裂造成误喷等不良后果，为避免这类现象发生，本款要求施工单位除对喷头进行外观检查外，还应对喷头做一项最重要最基本的密封性能试验。这条规定是必要而且可行的。其试验方法按《自动喷水灭火系统洒水喷头的性能要求和试验方法》规定，喷头在一定的升压速率条件下，能承受3.0MPa 静水压3min， 无渗漏。为便于施工单位执行，本条未对升压速率做规定，仅要求喷头能承受3.0MPa 静水压3min，在喷头密封件处无渗漏即为合格。条文中“每批”是指同制造厂、同规格、同型号、同时到货的同批产品。
3.0.6 本条对阀门及其附件，尤其是报警阀门及其附件在施工现场的检验作出了规定。阀门及其附件系指报警阀、水源控制阀、止回阀、信号阀、排气阀、闸阀、电磁阀、泄压阀以及水力警铃、延迟器、水流指示器、压力开关、压力表等，为了保证这些零配件的安装质量，施工前必须按标准逐一检查，对其中的重要组件报警阀及其附件，因是由厂家配套供应，且零配件很多，施工单位安装前除检查其配套齐全和合格证明材料外，还应逐个进行渗漏试验，以保证报警阀安装后的基本性能。试验方法按照国家标准《自动喷水灭火系统湿式报警阀的性能要求和试验方法》的规定，除阀门进、出水口外，堵住阀门其余各开关，阀瓣关闭，充水排除空气后，在阀瓣系统侧加2 倍额定工作压力的静水压，保持5min ，根据置于阀下面的纸是否有湿痕来判断是否渗漏，无渗漏为合格。
修订说明 3.0.5.5、3.0.6.6 两款是对原条文的修改。这两款修订，主要是把这两款的要求和提法与相应的国家标准《自动喷水灭火系统洒水喷头的性能要求和试验方法》GB 5135、《自动喷水灭火系统湿式报警阀的性能要求和试验方法》GB 797 和《自动喷水灭火系统雨淋报警阀的性能要求和试验方法》GA 125 保持一致，更便于执行。
3.0.7 对系统使用的自动监测装置和电动报警装置提出了现场的检查要求。这些装置包括自动监测水池水箱的水位，干式喷水灭火系统的最高、最低气压，预作用喷水灭火系统的最低气压，水源控制阀门的开闭状况以及系统动作后压力开关、水流指示器的动作信号等，所有监测及报警信号均汇集在建筑物的消防控制室内，为了安装后不致发生故障或者发生故障时便于查找，施工前应检查这些装置的各种标志，进行主要功能检查，不合格者不得安装使用。
修订说明 本条是对原条文的修改。本条修订是根据近年来在系统工程中进一步完善了系统的结构，采用了不少有利于确保系统功能的新产品、新技术；修订时认真分析了收集到的技术资料和各地公安消防机构、工程设计、工程建设应用单位等部门的意见，然后定稿。


4.1 一般规定

4 供水设施安装与施工

4.1 一般规定

4.1.1 本章主要对消防水泵、水箱、水池、气压给水设备、水泵接合器等几类供水设施的安装作出了具体的要求和规定，近十年来发展较快的自动喷水灭火系统主要采用这几类供水方式。
由于施工现场的复杂性，杂物、浮土、麻绳、水泥块等非常容易进入管道和设备中。因此自动喷水灭火系统的施工要求更高，更应注意清洁施工，杜绝杂物进入系统。例如1985 年，某设计研究院曾在某厂做雨淋系统灭火强度试验，试验现场管道发生严重堵塞，系统管路不长却用了150t 水冲洗，结果还是冲洗不尽。后只好重新拆装，发现石块、焊渣等物卡在管道拐弯处、变径处，造成水流明显不畅。因此本条强调安装中断时敞口处应做临时封闭，以防杂物进入正安装的管道与设备中。
4.1.2 本条对供水设施安装时的环境温度作了规定，其目的是为了确保安装质量、防止意外损伤。供水设施安装一般要进行焊接和试水，若环境温度低于5℃又尚未采取保护措施，由于温度剧变、物质体态变化而产生的应力极易造成设备损伤。


4.2 消防水泵和稳压泵安装

4.2 消防水泵和稳压泵安装

4.2.1 本条规定的消防水泵、稳压泵安装要求直接采用现行国家标准《机械设备安装工程施工及验收规范》的有关规定。 4.2.2 本条对消防水泵和稳压泵安装前的要求作出了规定。为确保施工单位和建设单位正确选用设计图纸中指定的产品，避免不合格产品进入自动喷水灭火系统，设备安装和验收时注意检验产品合格证和安装使用说明书及其产品质量是非常必要的。
4.2.3 本条对消防水泵出水管的安装要求作了规定。消防水泵组的总出水管上强调安装泄压阀，主要考虑了自动喷水灭火系统在日常维护管理中，消防水泵启停和系统试验较频繁，经常发生非正常承压，没有泄压阀很容易造成管道崩裂现象。例如某高层建筑，高压自动喷水灭火系统的消防水泵扬程达125m， 在安装调试阶段开泵前没有将回水阀打开，结果造成系统底部的钢制管件崩裂。
压力表的缓冲装置可以是缓冲弯管，或者是微孔缓冲水囊等方式，既可保护压力表，也可使压力表指针稳定。
4.2.4 本条对吸水管及其附件安装提出了要求。
当消防水泵和消防水池位于独立基础上时，由于沉降不均匀，可能造成消防水泵吸水管承受内应力，最终应力加在消防水泵上，将会造成消防水泵损坏。最简单的解决方法是加一段柔性连接管（见图1）。
消防水泵吸水管安装若有倒坡现象则会产生气囊，采用大小头与消防水泵吸水口连接，如果是同心大小头，则在吸水管上部有倒坡现象存在。异径管的大小头上部会存留从水中析出的气体，因此必须采用偏心异径管且要求吸水管的上部保持平直（见图2）。
美国NFPA20 第2.9.6 条明确规定：吸水管应当精心敷设，以免出现漏气和气囊现象，其中任何一种现象均可严重影响消防水泵的运转。
修订说明 本款是对原条文的修改。不应采用没有可靠锁定装置的蝶阀，其理由是一般蝶阀的结构，阀瓣开、关是用蜗杆传动，在使用中受振动时，阀瓣容易变位，改变其规定位置，带来不良后果，美国NFPA—13 也有相关规定。本次修订，考虑到蝶阀在国内工程中应用较多，且有诸如体积小、占用空间位置小、美观等特点，只要克服其原结构不能锁定的问题，应允许用于自动喷水灭火系统。
本条修订规定，有可靠锁定装置的蝶阀，允许使用是符合国情的。
修订说明 本款是对原条文的修改。修订增加的内容，是原条文说明中推荐采用的方法。实施中收集到的意见，认为该推荐的方法在工程中应用较可靠，且简单易行，建议作为条文内容，正式写入规范中。本次修订采纳了这一合理建议对本条进行了修订，这样修订的结果，使原条文内容更加充实，且便于实施。


4.3 消防水箱安装和消防水池施工

4.3 消防水箱安装和消防水池施工

4.3.1 本条规定的消防水池、消防水箱的施工和安装，直接采用国家现行标准《给水排水构筑物施工及验收规范》的规定。
4.3.2 高位水箱安装完毕后应有供检修用的通道，通道的宽度与国家现行的有关标准一致。日常的维护管理需要有良好的工作环境。本条提出的水箱间的主要通道、四周的检修通道是保证维护管理工作顺利进行的起码要求。
4.3.3 本条规定的目的要确保储水不被污染。消防水池、消防水箱的溢流管、泄水管排出的水应间接流入排水系统。规范组调研时曾发现有的施工单位将溢流管、泄水管汇集后，没有采取任何隔离措施直接与排水管连接。正确施工是将溢流管、泄水管排出的水先直接排至水箱间地面，再通过地面的地漏将水排走。而使用单位为使地面不湿，用软管一端连接溢流管、泄水管，另一端直接插入地漏，这种不正确的使用现象屡见不鲜。所以本条单独列出，以引起施工单位及使用单位的重视。
4.3.4 消防水备而不用，尤其是消防专用水箱，水存的时间长了，水质会慢慢变坏，增加杂质。除锈、防腐做得不好，会加速水中的电化学反应，最终造成水箱锈损，因此本条作了相应的规定。


4.4 消防气压给水设备安装

4.4 消防气压给水设备安装

本节对消防气压给水设备的安装要求作了规定。消防气压给水设备作为一种提供压力水的设备在我国经历了数十年的发展和使用，特别是近十年来经过研究和改进，日趋成熟和完善。产品本身的标准已制订、发布、实施，一般生产该类设备的厂家都是整体装配完毕，调试合格后再出厂，因此在设备的安装过程中，只要不发生碰撞并注意进水管、出水管、充气管的标高、管径等符合设计要求，其安装质量是能够保证的。


4.5 消防水泵接台器安装

4.5 消防水泵接合器安装

4.5.1 本条规定主要强调消防水泵接合器的安装顺序，尤其重要的是止回阀的安装方向一定要保证水通过结合器进入系统。
规范编制组曾在北京地区调研，据北京市消防局火调处、战训处介绍，发现数例将消防水泵接合器中的止回阀装反，造成无法向系统内补水的事例。主要原因是安装人员和某层的管理人员不清楚消防水泵接合器的作用造成的。因此强调安装顺序和方向是很有必要的。
4.5.2 消防水泵接合器主要是消防队在火灾发生时向系统补充水用的。火灾发生后，十万火急，由于没有明显的标志，关键时刻找不到或消防车无法靠近消防水泵接合器，不能及时补水，造成不必要的损失，这种实际教训是很多的，失去了设置消防水泵接合器的作用。
墙壁消防水泵接合器安装位置不宜低于1.1m 是考虑消防队员将水龙带对接消防水泵接合器口时便于操作提出的，位置过低，不利于紧急情况下的对接。中国男性公民身高平均为1.65m 左右，单腿跪下两臂放在胸口前，手拿水龙带对接消防水泵接合器，这时，两臂至地面的距离大约1.1m 左右。这种对接姿式，便于操作和用力。
为与《建筑设计防火规范》第7.1.5 条相适应，消防水泵接合器与门、窗、孔、洞保持不小于2.0m 的距离。主要从两点考虑：一是火灾发生时消防队员能靠近对接，避免火舌从洞孔处燎伤队员；二是避免消防水龙带被烧坏而失去作用。
4.5.3 地下消防水泵接合器接口在井下，太低不利于对接，太高不利于防冻。0.4m 的距离适合1.65m 身高的队员俯身后单臂操作对接。太低了则要到井下对接，不利于火场抢时间的要求。冰冻线低于0.4m 的地区可由设计人员选用双层防冻室外阀门井井盖。
4.5.4 本条规定了地下消防水泵接合器阀门井的砌筑要求，采用了砖及水泥砂浆标号比普通阀门井高一号的标准，是为了确保消防水泵接合器的环境，使其处于正常状态。兵器工业第五设计研究院的同志曾对按这一标准施工的阀门井进行设计回访，使用情况良好，能满足消防水泵接合器阀门井的使用要求。


5.1 管网安装

5 管网及系统组件安装

5.1 管网安装

5.1.1 本条是新修订条文。
5.1.2 本条将原5.1.l 条和5.1.2 条合并为一条，对管网安装前应对其主要管材进行校直和净化处理及管道的防腐作了规定。
管网是自动喷水灭火系统的重要组成部分，同时管网安装也是整个系统安装工程中工作量最大、较容易出问题的环节，返修也是较繁杂的部分。因而在安装时应采取行之有效的技术措施，确保安装质量，这是施工中非常重要的环节。本条规定的目的是要确保管网安装质量。未经校直的管子，既不能保证螺纹加工质量和连接强度，同时连成管网后也会影响其它组件的安装质量，管网造型布局既困难也不美观，所以管子在安装前应校直。净化处理是消除造成管网堵塞隐患的重要措施之一，在自动喷水灭火系统安装工程中因未做净化处理而致使管网堵塞的事例是很多的。
管道的防腐工作，一般工程是在管网安装完毕且试压冲洗合格后进行，但在具有腐蚀性物质的场所，对管道的抗腐蚀能力要求较高，安装前应按设计要求对管子进行防腐处理，增强管网的防腐蚀能力，确保系统寿命。
5.1.3 本条对不同类型系统管网的连接方式作了规定。这些规定主要依据是既要确保连接强度和抗漏性能，又不能影响系统的功能，且便于施工、经济合理，规定还结合了国内外实践经验。自动喷水灭火系统管网安装，国内在施工中常采用螺纹、焊接和法兰连接三种方法。设计规范规定系统管网的管材应用镀锌钢管或镀锌无缝钢管，在管网安装时应用螺纹连接，而不用焊接连接。焊接连接使镀锌层遭到破坏，其抗腐蚀能力比普通钢管还差，影响管网使用寿命，失去了选用镀锌钢管的价值。但考虑到国内目前系统安装时管件系选用普通水暖件，而公称直径大于5Omm 的管件缺货且质量较差，同时大管径管子安装困难，因此本条规定了公称直径100mm 及以下的管子（此类管子是系统中用量最多的）应用螺纹连接，大于100mm 的可用焊接或法兰连接，以利于实施，也适合我国国情。但有条件的应尽量采用螺纹连接，必须用焊接或法兰连接的应尽可能做好焊接处的防腐处理，以保证质量。特别强调了无论采用何种连接方式均不得减小管道的通水面积，避免增大水的阻力和造成堵塞的事故发生，影响系统的供水能力和灭火效果。
修订说明 本条是对原条文的修改。本条修订主要是根据国际、国内自动喷水灭火系统管网连接技术的现状及发展趋势，规范实施后各地反映出的系统施工工程管网安装中出现的问题，国内新管件开发应用情况等对本条进行修订的；修订同时考虑了与设计规范修订内容保持一致。管网安装是自动喷水灭火系统工程施工中，工作量最大，也是工程质量最容易出现问题和存在隐患的环节。管网安装质量的好坏，将直接影响系统功能和系统使用寿命。对管道连接方法的修订，是从确保管网安装质量、延长使用寿命出发，在充分考虑国内施工队伍素质、国内管件质量、货源状况的基础上，尽量提高要求。本修订内容要求与原条文规定有四点不同：一是取消了以管径大小为条件，采用不同连接方法的规定；二是取消了焊接连接方法；三是法兰连接方法，焊接法兰连接、焊接后要求必须重新镀锌或采用其它有效防锈蚀的措施，法兰连接推荐采用螺纹法兰；四是增加了沟槽式管接头连接方法。取消焊接，一是因为焊接直接破坏了镀锌管的镀锌层，加速了管道锈蚀；二是不少工程采用焊接，不能保证安装质量要求，隐患多，为确保系统施工质量必须取消焊接连接方法。沟槽式管件是我国1998 年开发成功并及时投放市场的新型管件，它具有强度高、安装维护方便等特点，适合用于自动喷水灭火系统管道连接，本次修订纳入了修订内容。
5.1.4 本条对系统管网连接的要求中首先强调为确保其连接强度和管网密封性能，在管子切割和螺纹加工时应符合的技术要求。施工时必须按程序严格要求、检验，达到有关标准后，方可进行连接，以保证连接质量和减少返工。其次是对采用变径管件和使用密封填料时提出的技术要求，其目的是要确保管网连接后不致于增大阻力和造成堵塞。
5.1.4A 本条是新增条文。沟槽式管接头连接是管道连接的一种新型连接技术，过去在外资企业的自动灭火工程中引进国外产品已开始应用。1998 年我国开发成功沟槽式管接头，并很快在工程中被采用。本次修订把该种连接技术写入规范。该种连接方式具有施工、维修方便，强度密封性能好，美观等优点；工程造价与法兰连接相当。
沟槽式管接头连接施工时的技术要求，主要是参考生产厂家提出的技术资料和总结工程施工操作中的经验教训的基础上提出的。沟槽式管件连接施工时，管道的沟槽和开孔应用专用的滚槽机、开孔机进行加工，应按生产厂家提供的数据，检查沟槽和孔口尺寸是否符合要求，并清除加工部位的毛刺和异物，以免影响连接后的密封性能，或造成密封圈损伤等隐患。若加工部位出现破损性裂纹，应切掉重新加工沟槽，以确保管道连接质量。加工沟槽发现管内外镀锌层损伤，如开裂、掉皮等现象，这与管道材质、镀锌质量和滚槽速度有关，发现此类现象可采用冷喷锌罐进行喷锌处理。
5.1.5 本条是对原条文的修改。本条修订特别强调的是焊接法兰连接，焊接后应重新镀锌再连接，因焊接时破坏了镀锌钢管的镀锌层，如下再镀锌或采取其它有效防腐措施进行处理，必然会造成加速焊接处的腐蚀进程，影响连接强度和寿命。螺纹法兰连接要求预测对接位置，是因为工程施工经验证明，螺纹紧固后，一旦改变其紧固状态，其密封处密封性将受到影响，大都在连接后，因密封性能达不到要求而返工。
5.1.6 本条规定是为了便于系统管道安装、维修方便而提出的起码要求，其具体数据与《自动喷水灭火系统设计规范》第5.4.1 条条文说明中列举的相同。
5.1.7 对管道的支架、吊架、防晃支架安装有关要求的规定，主要目的是为了确保管网的强度，使其在受外界机械冲撞和自身水力冲击时也不致于损伤；同时强调了其安装位置不得妨碍喷头布水而影响灭火效果。本规定中的技术数据与《自动喷水灭火系统设计规范》条文说明中表5.4.1-2 推荐的数据要求相同，其它的一些规定参考了NFPA13 43.14 等有关技术资料。
5.1.8 本条规定主要是为了防止在使用中管网不致于因建筑物结构的正常变化而遭到破坏，同时为了检修方便，参考了《工业管道工程施工及验收规范》第5.2.23 条的规定。
5.1.9 本条规定考虑了干式、雨淋等系统动作后应尽量排净管网中的余水，以防冰冻致使管网遭到破坏。对其它系统来说日久需检修或更换组件时，也需排净管网中余水，以利于工作。
5.1.10 本条规定的目的是为了便于识别自动喷射水灭火系统的供水管道，着红色与消防器材色标规定相一致。在安装自动喷水灭火系统的场所，往往是各种用途的管道排在一起，且多而复杂，为便于检查、维护，作此规定是必要的。
5.1.11 本条规定主要目的是为了防止安装时异物自然或人为的进入管道、堵塞管网的情况发生。


5.2 喷头安装

5.2 喷头安装

5.2.1 本条对喷头安装的前提条件作了规定，其目的一是为了保护喷头，二是为防止异物堵塞喷头，影响喷头喷水灭火效果。根据国外资料和国内调研情况，自动喷水灭火系统失败的原因中，管网输水不畅和喷头被堵塞占有一定比例，主要是由于施工中管网冲洗不净或是冲洗管网时杂物进入已安装喷头的管件部位造成的。为防止上述情况发生，喷头的安装应在管网试压、冲洗合格后进行。
5.2.2 目前国内在进行自动喷水灭火系统安装时，安装喷头的管件均系普通的水暖管件，质量较差，安装时易破损，而且其几何尺寸精度较差，难于保证管网、喷头安装时的垂直度、水平度等工艺要求。这样安装的结果既不美观，还会影响喷头喷水灭火效果。自动喷水灭火系统使用寿命长，一般可与建筑寿命等同，安装质量是决定其寿命的关键环节之一，因此应开发和推广使用专用管件，以确保安装质量，这些是自动喷水灭火技术在我国进一步发展和广泛推广应用的需要。
5.2.3、5.2.4 此两条对喷头安装时应注意的几个问题提出了要求，目的是为了防止在安装过程中对喷头造成损伤，影响其性能。喷头是自动喷水灭火系统的关键组件，生产厂家按照国标要求经过严格的检验合格后方可出厂供用户使用，因此安装时不得随意拆装、改动。编制组在调研中发现，不少使用单位为了装修方便，给喷头刷漆和喷涂料，这是绝对不允许的。这样做一方面是被覆物将影响喷头的感温动作性能，使其灵敏度降低，另一方面如被覆物属油漆之类，干后牢固地附在释放机构部位还将影响喷头的开启，其后果是相当严重的。上海某饭店曾对被覆后的喷头进行过动作温度试验，结果喷头的动作温度比额定的高20℃左右，个别喷头还不能启动。同时发现有的喷头易熔元件熔掉后，喷头不能开启，因此严禁给喷头附加任何涂层。
安装喷头应用厂家提供的专用扳手，可避免喷头安装时遭受损伤，既方便又可靠。国内工程中曾多次发现安装喷头利用其框架拧紧和把喷头框架做支撑架，悬挂其它物品，造成喷头损伤，发生误喷，本规范严禁这样做是非常必要的。安装中发现柜架或溅水盘变形、释放元件损伤的，必须更换同规格、型号的新喷头，因为这些元件是喷头的关键性支撑件和功能件，变形、损伤后，尽管其表面检查发现不了大问题，但实际上喷头总体结构己造成了损伤，留下了隐患。
5.2.5 本条规定目的是为了防止水中的杂物堵塞喷头，影响喷头喷水灭火效果。目前小口径喷头在我国还用得很少，小口径低水压的产品很有开发和推广应用价值，有关方面将积极开展这方面的研究工作。
5.2.6 本条规定是为了防止在某些使用场所因正常的运行操作而造成喷头的机械性损伤，在这些场所安装的喷头应加设防护罩。喷头防护罩是由厂家生产的专用产品，而不是施工单位或用户随意制作的。喷头防护罩应符合既保护喷头不遭受机械损伤，又不能影响喷头感温动作和喷水灭火效果的技术要求。
5.2.7 本条规定目的是安装喷头要确保其设计要求的保护功能。
5.2.8～5.2.10 当喷头靠近梁、通风管道、不到顶的隔断安装时，应尽量减小这些障碍物对其喷水灭火效果的影响。表中数据采用了NFPA13 4-2.4.6、4-2.5.2 和4-4.13 条的规定。这些情况是近年来工程上经常遇到的较普遍的问题，由于设计规范也没明确规定，过去解决这些问题的方式也是五花八门，实际上是施工单位任其自便，其结果是不好的。


5.3 报警阀组安装

5.3 报警阀组安装

5.3.1 本条对报警阀组的安装程序、安装条件和安装位置提出了要求，作了明确规定。
报警阀组是自动喷水灭火系统的关键组件之一，它在系统中起着启动系统、确保灭火用水畅通、发出报警信号的关键作用。过去不少工程在施工时出现报警阀与水源控制阀位置随意调换、报警阀方向与水源水流方向装反、辅助管道紊乱等情况，其结果使报警阀组不能工作、系统调试困难，使系统不能发挥作用。对安装位置的要求，主要是根据报警阀组的工作特点，便于操作和便于维修的原则而作出的规定。因为常用的自动喷水灭火系统在启动喷水灭火后，一般要由保卫人员在确认火灾被扑灭后关闭水源控制阀，以防止后继水害发生。有的工程为了施工方便而不择位置，将报警阀组安装在不易寻找和操作不便的位置，发生火灾后既不易及时得到报警信号，灭火后又不利于断水和维修检查，其教训是深刻的。
本条规定还强调了在安装报警阀组的室内应采取相应的排水措施，主要是因为系统功能检查、检修需较大量放水而提出的。放水能及时排走既便于工作，也可保护报警阀组的电器或其它组件因环境潮湿而造成不必要的损害。
5.3.2 本条对报警阀的附件安装要求作了规定，这里所指的附件是各种报警阀均需的通用附件。压力表是报警阀组必须安装的测试仪表，它的作用是监测水源和系统水压，安装时除要确保密封外，主要要求其安装位置应便于观测，系统管理维护人员能随时方便地观测水源和系统的工作压力是否符合要求。排水管和试验阀是自动喷水灭火系统检修、检测系统主要报警装置功能是否正常的两种常用附件，其安装位置必须便于操作，以保证日常检修、试验工作的正常进行。水源控制阀是控制喷水灭火系统供水的开、关阀，安装时既要确保操作方便，又要有开、闭位置的明显标志，它的开启位置是决定系统在喷水灭火时消防用水能否畅通，从而满足要求的关键。在系统调试行格后，系统处于准工作状态时，水源控制阀应处于全开的常开状态，为防止意外和人为关闭控制阀的情况发生，水源控制阀必须设置可靠的锁定装置将其锁定在常开位置：同时还宜设置其位置指示信号设施与消防控制中心或保卫值班室连通，一旦水源控制阀被关闭应及时发出报警信号，值班人员应及时检查原因并使其处于正常状态。在实际应用中，各地曾多次发生因水源控制阀被关闭，当火灾发生时，系统的喷头和控制设备全部正常启动，但无水，系统不能发挥灭火功能而造成较大损失，此类事故是应当杜绝的。
5.3.2.4 本款为新增加内容。本规范实施几年来，各地反映的问题较多，不少工程由于没有设计和安装调试、检测用的阀门和管路，系统调试和检测无法进行。遇到此类工程，一般都是利用末端试水装置进行试验，利用试验结果进行推理式判断，无法测得科学实际的技术数据。这里应指出的是，消防界人士十余年来对末端试水装置存在着夸大其功能的认识误区，一般认为通过末端试水装置可以检测系统动作功能、系统供水能力、最不利点压力等，这是造成一般不设计调试、检测试验管道及阀门的一个主要原因。末端试水装置，至今没有统一的标准结构和设计技术要求，一般设计、安装部门的习惯经验做法是其结构由阀门、压力表、流量测试仪表（标准放水口或流量计）和管道组成（如增图l），管道一般是用管径为25mm、32mm、40mm 的镀锌钢管。开启末端试水装置进行试验时，测试得到的压力和流量数据，只是在测试位置处的流量和压力数据，并没有经验公式能利用此数据科学地推算出系统的供水能力（压力、流量），更不能判断系统的最不利点压力是否符合设计要求。末端试水装置的真正功能是检验系统启动、报警和利用系统启动后的特性参数组成联动控制装置等的功能是否正常。为使系统调试、检测、消防水泵启动运行试验能按规范要求进行，必须在系统中安装检测试验装置，检测试验装置的结构及安装如增图2。
5.3.3 本条对湿式阀组的安装要求作了规定。

湿式报警阀组是自动喷水湿式灭火系统两大关键组件之一。湿式灭火系统因为结构简单、灭火成功率高、成本低、维护简便等优点，是应有最广泛的一种。国外资料报道，湿式系统的应用约占所有自动喷水灭火系统的85%以上，据调查，我国近年来的应有约在95%以上，湿式系统应用如此广泛，确保其安装质量就更加重要。湿式系统在准工作状态时，其报警阀前后管道中均应充满设计要求的压力水，能否顺利充满水，而且在水源压力波动时不发生误报警，是湿式报警阀安装的最起码的要求。湿式报警阀的内部结构特点可以说是一个止回阀和一个在阀瓣开启时能报警的两种作用合为一体的阀门。工程中曾多次发现把报警阀方向装反，辅助功能管件乱装、安装位置及安装是操作不当，致使阀瓣在工作条件下不能正常开启和严密关闭等情况，调试时既不能顺利充满水，使用中压力波动时又经常发生误报警。遇到这类情况，必须经过重装、调整，使其达到要求。报警水流通路上的过滤器是为了防止水源中的杂质流入水力警铃堵塞报警进水口，其位置应装在延迟器前，且便于排渣操作。其目的是为了使用中能随时方便地排出沉积渣子，以减小水流阻力，有利于水力警铃报警达到迅速、准确和规定的声响要求。
5.3.4 本条对干式报警阀组的安装要求作了规定。这些规定主要参考了NFPA135.2 干式自动喷水灭火系统的相关要求，并结合国内实际制定的。
5.3.4.1 对干式报警阀组安装场所的要求。干式报警阀组是自动喷水干式灭火系统的主要组件，干式灭火系统适用环境温度低于4 ℃和高于70℃的场所，低温时系统使用场所可能发生冰冻，因此干式报警阀组应安装在不发生冰冻的场所。主要是因为干式报警阀组处于伺服状态时，水源侧的管网内是充满水的，另外干式阀系统侧即气室，为确保其气密性一般也充有设计要求的密封用水。如干式阀的安装场所发失冰冻，干式阀充水部位就可能发生冰冻，尤其是干式阀气室一侧的密封用水较易发生冰冻，轻者影响阀门的开启，严重的则可能使干式阀遭到破坏。
5.3.4.2 本款规定是为了确保干式阀的密封性，也可防止因水压波动，水源一侧的压力水进入气室。规定最低高度，主要是确保密封性的下限，其最高水位线不得影响干式阀（差压式）的动作灵敏度。
5.3.4.3～5.3.4.5 这几款都是对干式系统管网内充气的气源、气源设备、充气连接管道等的安装提出的要求。充气管应在充注水位以上部位接入，其目的是要尽量减少充入管网中气体的湿度，另外也是为了防止充入管网中的气体所含水份凝聚后，堵住充气口。充气管道直径和止回阀、截止阀安装位置要求的目的是在尽量减小充气阻力、满足充气速度要求的前提下，尽可能采用较小管径以便于安装。阀门位置要求，主要是为便于调节控制充气速度和充气压力，防止意外。安装止回阀的目的是稳定、保持管网内的气压，减小充气冲击。
5.3.4.6 加速排气装置的作用，是火灾发生时干式系统喷头动作后，应尽快排出管网中的气体，使干式阀尽快动作，水源水顺利、快速地进入供水管网喷水灭火。其安装位置应靠近干式阀，可加快干式阀的启动速度，并应注意防止水进入加速排气装置，以免影响其功能。
5.3.4.7 低气压预报警装置的作用是在充气管网内气压接近最低压力值时发出报警信号，提醒管理人员及时给管网充气，否则管网空气气压再下降将可能使干式阀开启，水源的压力水进入管网，这种情况在干式系统处于准工作状态时，保护场 所未发生火灾的情况下是绝不允许发生的，如发生此种情况必须采取有效的排水措施，将管网内水排出至干式阀气室侧预充密封水位，否则将可能发生冰冻和不能给管网补充气，使干式系统不能处于正常的准工作状态，发生火灾时不能及时动作喷水灭火，造成不必要的损失。
5.3.4.8 本款对干式报答阀组上安装压力表的部位作了规定。这些规定是根据干式报警阀组的结构特点，工作条件要求，应对其水源水压、管网内气压、气源气压等进行观测而提出的。各部位压力值符合设计要求与否，是检查判定干式报警阀组是否处于准工作状态和正常的工作状态的主要技术参数。
5.3.5 本条对雨淋阀组的安装要求作了规定。雨淋阀组是自动喷水灭火雨淋系统、喷雾系统、水幕系统、预作用系统的重要组件。雨淋阀组的安装质量，是这些系统在发生火灾时能否正常启动发挥作用的关键，施工中应极为重视。
5.3.5.2 本款规定主要是针对组成预作用系统的雨淋报警阀组。顶作用系统平时在雨淋阀以后的系统管网中可以充一定压力的压缩空气或其它惰性气体，也可以是空管，这主要由设计和使用部门根据使用现场条件来确定。对要求要充气的，雨淋阀组的准工作状态条件和启动原理与干式报警阀组基本相同，其安装要求按干式报警阀组要求即可保证质量。
5.3.5.3 雨淋阀组组成的雨淋系统、喷雾系统等一般都是用在火灾危险较大、发生火灾后蔓延速度快及其它有特殊要求的场所。一旦使用场所发生火灾则要求启动速度愈快愈好，因此传导管网的安装质量是确保雨淋阀安全可靠开启的关键。雨淋阀的开启方式一般采用电动、传导管启动、手动几种。电动启动一般是用电磁阀或电动阀作启动执行元件，由火灾报警控制器控制自动启动或手动自接控制启动；传导管启动是用闭式喷头或其它可探测火警的简易结构装置作执行元件启动阀门；手动控制可用电磁阀、电动阀和快开阀作启动执行元件，由操作者控制启动。利用何种执行元件，根据保护场所情况由设计决定。上述几种启动方式的执行元件与雨淋阀门启动室连接，均是用内充设计要求压力水的传导管，尤其是传导管启动方式和机械式的手动启动，其传导管一般较长，布置也较复杂，其准工作状态近似干湿式系统管网状态，安装要求按湿式系统要求是可行的。
5.3.5.4 本款规定的目的是为了便于观测和操作。
5.3.5.5 本款规定主要考虑在使用场所发生火灾后，雨淋阀操作方便、开启顺利并保障操作者安全。过去有些场所安装手动装置时，对安装位置的问题未引起重视，随意安装。当使用场所发生火灾后，由于操作不便或人员无法接近而不能及时顺利开启雨淋阀，启动系统扑灭火灾，结果造成不必要的财产损失和人员伤亡。因此本规范规定雨淋阀组手动装置安装必须达到操作方便和火灾时操作人员能安全操作的要求。


5.4 其它组件安装

5.4 其它组件安装

5.4.1 本条对水力警铃的安装位置、辅助设施的设置、传导管道的材质、公称直径、长度等作了规定。
水力警铃是各种类型的自动喷水灭火系统均需配备的通用组件。它是一种在使用中不受外界条件限制和影响，当使用场所发生火灾、自动喷水灭火系统启动后，能及时发出声响报警的安全可靠的报警装置。水力警铃安装总的要求是：要保证系统启动后能及时发出设计要求的声强强度的声响报警，其报警能及时被值班人员或保护场所内其它人员发现，平时能够检测水力报警装置功能是否正常。本条规定内容和要求与设计规范是一致的，考虑到水力警铃的重要作用和通用性，本规范再作明确规定，利于执行和保证安装质量。
5.4.2 本条对水流指示器的安装程序、安装位置、安装技术要求等作了明确规定。
水流指示器是一种由管网内水流作用启动、能发出电讯号的组件，常用干湿式灭火系统中，作电报警设施和区域报警用。
5.4.2.1 本款规定水流指示器安装应在管道试压、冲洗合格后进行，是为避免试压和冲洗对水流指示器动作机构造成损伤，影响功能。其规格应与安装管道匹配，因为水流指示器安装在系统的供水管网内的管道上，避免水流管道出现通水面积突变而增大阻力和出现气囊等不利现象发生。
5.4.2.2 水流指示器的作用原理目前主要是采用浆片或膜片感知水流的作用力而带动传动轴动作，开启信号机构发出讯号。为提高灵敏度，其动作机构的传动部位设计制作要求较高。所以在安装时要求竖直安装在水平管段上，可使其受力浆片和传动轴自然处于管道通水面的居中位置，避免歪斜，防止出现浆片和膜片与管壁接触而影响动作灵敏度，同时竖直安装可防止管道凝结水滴入电器部位，造成损坏。
5.4.3 本条规定主要是针对自动喷水灭火系统区域控制中同时使用信号阀和水流指示器而言的，这些要求是为了便于检查两种组件的工作情况和便于维修与更换。
5.4.4 本条对自动排气阀的安装要求作了规定。
自动排气阀是湿式系统上设置的能自动排出管网内气体的专用产品。在湿式系统调试充水过程中，管网内的气体将被自然驱压到最高点，自动排气阀能自动将这些气体排出，当充满水后，该阀会自动关闭。因其排气孔较小、阀塞等零件较精密，为防止损坏和堵塞，自动排气阀应在系统管网冲洗、试压合格后安装，其安装位置应是管网内气体最后集聚处。
5.4.5 本条对自动喷水灭火系统中所使用的各种控制阀门的安装要求作了规定。
控制阀门的规格、型号和安装位置应严格按设计要求，安装方向正确，安装后的阀门应处于要求的正常工作位置状态。特别强调了主控制阀必须设置启闭标志，便于随时检查控制阀是否处于要求的启闭位置，以防意外。对安装在隐蔽处的控制阀，应在外部作指示其位置的标志，以便需要开、关此阀时，能及时准确地找出其位置，作应急操作。在以往的工程中，忽视了这个问题，尤其是有些要求较高和系统控制面积又较大的场所，为了美观，系统安装后，装修时将阀门封闭在隐蔽处，发生火灾或其它事故后，需及时关闭阀门，因未作标志，花很多时间也找不到阀门位置，结果造成不必要的损大。今后在施工中，必须对此引起高度重视。
5.4.6 减压孔板和节流装置是使自动喷水灭火系统某一局部水压符合规范要求而常采用的压力调节设施。目前国内外已开发了应用方便、性能可靠的自动减压阀，其作用与减压孔伴和节流装置相同，安装设置要求与设计规范规定是一致的。
5.4.7 压力开关是自动喷水灭火系统中常采用的一种较简便的能发出电信号的组件。常与水力警铃配合使用，互为补充，在感知喷水灭火系统启动后，水力报警的水流压力启动发出报警信号。
系统除利用它发出电讯号报警外，也可利用它与时间继电器组成消防泵自动启动装置。安装时除严格按使用说明书要求外，应防止随意拆装，以免影响其性能。其安装形式无论现场情况如何都应竖直安装在水力报警水流通路的管道上，应尽量靠近报警阀，以利于启动。
5.4.8 末端试水装置是自动喷水灭火系统使用中可检测系统总体功能的一种简易可行的检测试验装置。在湿式、预作用系统中均要求在分区管网末端或系统管网末端设置。末端试水装置一般由连接管、压力表、控制阀及排水管组成，有条件的也可采用远传压力、流量测试装置和电磁阀组成。总的安装要求是操作简便，检测结果可靠。
5.4.9 本条是新增条文。对可调式减压阀、比例式减压阀的安装程序和安装技术要求作了具体规定。改革开放以来，我国基本建设发展很快，近年来，各种高层、多功能式的建筑愈来愈多，为满足这些建筑对给排水系统的需求，给排水领域的新产品开发速度很快，尤其是专用阀门，如减压阀，新型泄压阀和止回阀等。这些新产品开发成功后，很快在工程中得到推广应用，在自动喷水灭火系统工程中也已采用。本次修订时将其纳入规范是适应国内技术发展和工程的需要。
5.4.9.1 本款规定，减压阀安装应在系统供水管网试压、冲洗合格后进行，主要是为防止冲洗时对减压阀内部结构造成损伤，同时避免管道中杂物堵塞阀门，影响其功能。
5.4.9.2 本款对减压阀在安装前应作的主要技术准备工作提出了要求。其目的是防止把不符合设计要求和自身存在质量隐患的阀门安装在系统中，避免工程返工，消除隐患。
5.4.9.3 本款规定是根据减压阀性能和结构特点制定的。减压阀的性能要求水流方向是不能变的。比例式减压阀，如果水流方向改变了，则把减压变成了升压；可调式减压阀如果水流方向反了，则不能工作，减压阀变成了止回阀，因此安装时必须严格按减压阀指示的方向安装。
5.4.9.4 本款要求在减压阀进水侧安装过滤器，是为防止管网中杂物流进减压阀内，堵塞减压阀先导阀通路，或者沉积于减压阀内活动件上，影响其动作，造成减压阀失灵。在减压阀前后安装控制阀，主要是便于维修和更换减压阀，并在维修、更换减压阀时，减少系统排水时间和停水影响范围。
5.4.9.5 可调试减压阀的导阀，阀门前、后压力表均在阀门阀盖一侧，为便于调试、检修和观察压力情况，安装时阀盖应向上。
5.4.9.6 比例式减压阀的阀芯为柱体活塞式结构，工作时定位密封是靠阀芯外套的橡胶密封圈与阀体密封的。垂直安装时，阀芯与阀体密封接触面和受力较均匀，有利于确保其工作性能的可靠性和延长使用寿命。如水平安装，其阀芯与阀体由于重力的原因，易造成下部接触较紧，增加摩擦阻力，影响其减压效果和使用寿命。如水平安装时，单呼吸孔应向下，双呼吸孔应成水平，主要是防止外界杂物堵塞呼吸孔，影响其性能。
5.4.9.7 安装压力表，主要为了调试时能检查减压阀的减压效果，使用中可随时检查供水压力，减压阀减压后的压力是否符合设计要求，即减压阀工作状态是否正常。


6.1 一般规定

6 系统试压和冲洗

6.1 一般规定

6.1.1 强度试验实际是对系统管网的整体结构、所有接口、承载管架等进行的一种超负荷考验，而严密性试验则是对系统管网渗漏程度的测试。实践表明，这两种试验都是必不可少的，也是评定其工程质量和系统功能的重要依据。管网冲洗，是防止系统投入使用后发生堵塞的重要技术措施之一。
6.1.2 水压试验简单易行，效果稳定可信。对于干式、干湿式和预作用系统来讲，投入实施运行后，既要长期承受带压气体的作用，火灾期间又要转换成临时高压水系统，由于水与空气或氮气的特性差异很大，所以只做一种介质的试验，不能代表另一种试验的结果。
在冰冻季节期间，对水压试验应慎重处理，这是为了防止水在管网内结冰而引起爆管事故。
6.1.3 如果在试压合格后又发现埋地管道的坐标、标高、坡度及管道基础、支墩不符合设计要求而需要返工，势必造成返修完成后的再次试验，这是应该避免也是可以避免的。再则，在整个试压过程中，管道的改变方向、分出支管部位和末端处所承受的推力约为其正常工作状况时的1.5 倍，故必须达到设计要求才行。
对试压用压力表的精度、量程和数量的要求，系根据《工业管道工程施工及验收规范》的有关规定而定。
先编制出考虑周到、切实可行的试压冲洗方案，并经施工单位技术负责人审批，可以避免试压过程中的盲目性和随意性。再则，试压应包括分段试验和系统试验，后者应在系统冲洗合格后进行。系统的冲洗应分段进行，事前的准备工作和事后的收尾工作，都必须有条不紊地进行，以防止任何疏忽大意而留下隐患。对不能参与试压的设备、仪表、阀门及附件应加以隔离或拆除，使其免遭损伤。要求在试压前记录下所加设的临时盲板数量，是为了避免在系统复位时，因遗忘而留下少数临时盲板，从而给系统的冲洗带来麻烦，一但投入使用，其灭火效果更是无法保证。
6.1.4 带压进行修理，既无法保证返修质量，又可能造成部件损坏或发生人身安全事故及造成水害，这在任何管道工程的施工中都是绝对禁止的。
6.1.5 无遗漏地拆除所有临时盲板，是确保系统能正常投入使用所必须做到的。但当前不少施工单位往往忽视这项工作，结果带来严重后患，故强调必须与原来记录的盲板数量核对无误。按附录A 填写自动喷水灭火系统试压记录表，这是必须具备的交工验收资料内容之一。
6.1.6 系统管网的冲洗工作如能按照此合理的程序进行，即可保证已被冲洗合格的管段，不致因对后面管段的冲洗而再次被弄脏或堵塞。室内部分的冲洗顺序，实际上是使冲洗水流方向与系统灭火时水流方向一致，可确保其冲洗的可靠性。
6.1.7 水冲洗简单易行，费用低、效果好。系统的仪表、止回阀、报警阀若参与冲洗，往往会使其在关闭状态下的密封性遭到破坏或杂物沉积影响其性能。
6.1.8 水冲洗时，冲洗水流速度可高达3m/s ，对管网改变方向、引出分支管部位、管道末端等处，将会产生较大的推力，若支架、吊架的牢固性欠佳，即会使管道产生较大的位移、变形，甚至断裂。
6.1.9 若不对这些设备和管段采取有效的方法清洗，系统复位后，该部分所残存的污物便会污染整个管网，并可能在局部造成堵塞，使系统部分或完全丧失灭火功能。
6.1.10 冲洗大直径管道时，对焊缝、死角和底部应进行敲打，目的是震松焊缝上死角处和管道底部的焊渣、药皮、氧化层及沉淀物，使它们在高速水流的冲刷下呈漂浮状态而被带出管道。
6.1.11 这是对系统管网的冲洗质量进行复查，检验评定其工程质量，也是工程交工验收所必须具备资料之一，同时应避免冲洗合格后的管道再造成污染。
6.1.12 规定采用符合生活用水标准的水进行冲洗，可以保证被冲洗管道的内壁不致遭受污染和腐蚀。


6.2 水压试验

6.2 水压试验

6.2.1 环境温度低于5℃时，试压效果不好，如果没有防冻措施，便有可能在试压过程中发生冰冻，试验介质就会因体积膨胀而造成爆管事故。
6.2.2 参照美国ANSI/NFPA13 1-11.2.1，并结合现行国家规范的有关条文，规定出对系统水压强度试验压力值和试验时间的要求，以保证系统在实际灭火过程中能承受《自动喷水灭火系统设计规范》中规定的10m/s 最大流速和1.20MPa 最大工作压力。
6.2.3 测试点选在系统管网的低点，可客观地验证其承压能力；若设在系统高点，则无形中提高了试验压力值，这样往往会使系统管网局部受损，造成试压失败。检查判定方法采用目测，简单易行，也是其它国家现行规范常用的方法。
6.2.4 参照《工业管道工程施工及验收规范》有关条文和美国标准NFPA 13 中的有关条文。已投入工作的一些系统表明，严格讲绝对无泄漏的系统是不存在的，但只要室内安装喷头的管网不出现任何明显渗漏，其它部位不超过正常漏水率，即可保证其正常的运行功能。
6.2.5 参照美国标准NFPA13 1—11.2.3 改写而成。系统的水源干管、进户管和室内地下管道，均为系统的重要组成部分，其承压能力、严密性均应与系统的地上管网等同，而此项工作常被忽视或遗忘，故需作出明确规定。


6.3 气压试验

6.3 气压试验

6.3.1 空气或氮气作试验介质，既经济、方便，又安全可靠，且不会产生不良后果。实际施工现场大都采用压缩空气作试验介质。因氮气价格便宜，对金属管道内壁可起到保护作用，故对湿度较大的地区来说，采用氮气作试验介质，也是防止管道内壁锈蚀的有效措施。
6.3.2 本条参照美国标准NFPA13 1-11.3.2。要求系统经历24h 的气压考验，因漏气而出现的压力下降不超过0.01MPa，这样才能使系统为保持正常气压而不需要频繁地启动空气压缩机组。


6.4 冲洗

6.4 冲洗

6.4.1 从系统中排出的冲洗用水，应该及时而顺畅地进入预定排水系统，而不应造成任何水害。故对排放管道的截面面积有一定要求，这种要求与目前我同工业管道冲洗的相应要求是一致的。
6.4.2 本条是对原条文的修改。水冲洗是自动喷水灭火系统工程施工中一个重要工序，是防止系统堵塞、确保系统灭火效率的措施之一。本规范制订和实施过程中，对水冲洗的方法和技术条件曾多次组织专题研讨、论证。原条文是参照美国NFPA 13 标准，规定水冲洗的水流流速不宜小于3m/s 及相应流量。据调查，在规范实施中，实际工程基本上没有按此要求操作，其主要原因是现场条件不允许，搞专门的冲洗供水系统难度较大；一般工程均按系统设计流量进行冲洗，按此条件冲洗清除杂物合格后的系统，是能确保系统在应用中供水管网畅通，不发生堵塞。水压气动冲洗法因专用设备未上市，也未采用。本次修订该条规定应按系统的设计流量进行冲洗，是科学的，符合国内实际且便于实施。
6.4.3 如果系统的地下管网未经彻底冲洗便与地上管网连通，系统一旦投入使用，就会使残留在地下管网中的杂物流到地上管网内，结果可能造成管网、喷头受堵，影响系统的灭火效果。
6.4.4 与现行国家标准工业、民用管道施工规范中对管道水冲洗的结果要求和检验方法完全相同。
6.4.5 明确水冲洗的水流方向，有利于确保整个系统的冲洗效果和质量，同时对安排被冲洗管段的顺序也较为方便。
6.4.6 系统冲洗合格后，及时将存水排净，有利于保护冲洗成果。如系统需经长时间才能投入使用，则应用压缩空气将其管壁吹干，并加以封闭，这样可以避免管内生锈或再次遭受污染。


7.1 一般规定

7 系统调试

7.1 一般规定

7.1.1 只有在系统已按照设计要求全部安装完毕、工序检验合格后，才可能全面、有效地进行各项调试工作。
7.1.2 系统调试的基本条件，要求系统的水源、电源、气源均按设计要求投入运行，这样才能使系统真正进入准工作状态，在此条件下，对系统进行调试所取得的结果，才是真正有代表性和可信的。


7.2 调试内容和要求

7.2 调试内容和要求

7.2.1 系统调试内容是根据系统正常工作条件、关键组件性能、系统性能等来确定的。本条规定系统调试的内容：水源的充足可靠与否，直接影响系统灭火功能；消防水泵对临时高压管网来讲，是扑灭火灾时的主要供水设施；报警阀为系统的关键组成部件，其动作的准确、灵敏与否，直接关系到灭火的成功率；排水装置是保证系统运行和进行试验时不致产生水害的设施；联动试验实为系统与火灾自动报警系统的联锁动作试验，它可反映出系统各组成部件之间是否协调和配套。
7.2.2 本条对水源测试要求作了规定。
7.2.2.1 消防水箱为系统常备供水设施，始终保持系统投入灭火初期10min 的用水量，是十分关键和重要的，而这又与消防水箱的容积、高度和保证消防储水量的技术措施密切相关，故应做全面核实。
7.2.2.2 消防水泵接合器是系统在火灾时供水设备发生故障，不能保证供给消防用水时的临时供水设施。特别是在室内消防水泵的电源遭到破坏或被保护建筑物己形成大面积火灾，灭火用水不足时，其作用更显突出，故必须通过试验来验证消防水泵接合器的供水能力。
7.2.3 本条是对原条文的修改。
本条修订是参照《消防泵性能要求和试验方法》GB 6245 1998 标准第5.10 条消防泵组的性能要求拟定的。电动机启动的消防泵系指电源接通后的时间；柴油机启动系指柴油机运行后的时间。主要技术参数为消防泵投入正常运行的时间，试验装置比产品标准延长了40s。投入正常运行时间延长40s，主要是考虑实际工程中，消防水泵接入系统的状态与标准试验装置存在一定差距，如连接管路较长和安装设备较多；再者是调试时操作人员的熟练程度等因素都可能对泵的启动时间造成延时的具体情况。本着既考虑工程实际可适当延时，但应尽可能缩短延时时间的宗旨拟定的。对消防泵投入正常运行的时间严格要求，是出于确保系统的灭火效率。
7.2.4 稳压泵的功能是使系统能保持准工作状态时的正常水压。美同标准NFPA 20 2-18.1 条规定：稳压泵的额定流量，应当大于系统正常的漏水率，泵的出口压力应当是维护系统所需的压力，故它应随着系统压力变化而自动开启和停车。本条规定是根据稳压泵的基本功能提出的要求。
7.2.5 报警阀的功能是接通水源、启动水力警铃报警、防止系统管网的水倒流。按照本条具体规定进行试验，即可分别有效地验证湿式、干式和干湿式报警阀及其附件的功能是否符合设计和施工规范要求。
7.2.5.4 本款是新增加内容，雨淋阀的调试要求是参照产品标准《自动喷水灭火系统雨淋报警阀的性能要求和试验方法》GA 125 第4.12.4 条、第4.12.5 条、第4.12.8 条的规定拟定的。本规范制定时，用雨淋阀组成的雨淋系统、预作用系统、水喷雾和水幕系统应用还较少，再加之没有产品标准，雨淋阀产品也比较单一，拟定要求依据不足。规范发布实施几年来，雨淋阀的发展和应用迅速增加，在工程中也积累了不少经验和教训，本次修订新增该方面内容是必要的。
7.2.6 对西南地区成渝两地及全国其它地区的调查结果表明，在设计、安装和维护管理上，忽视系统排水装置的情况较为普遍。己投入使用的系统，有的试水装置被封闭在天棚内，根本未与排水装置接通，有的报警阀处的放水阀也未与排水系统相接，因而根本无法开展对系统的常规试验或放空。现作出明确规定，以引起有关部门充分重视。
7.2.7 通过本条规定的两项试验，可验证火灾自动报警系统与本系统投入灭火时的联锁功能，并可较直观地显示两个系统的部件和整体的灵敏度与可靠性是否达到设计要求。后项试验实际上是自动喷水灭火系统的模拟灭火试验，如果此项试验是成功的，就充分表明该系统的设备和安装质量已符合国家有关规定的要求，系统投入运行后，可以达到符合要求的准工作状态。


8 系统验收

8 系统验收

8.0.1 本条对自动喷水灭火系统工程竣工验收、组织形式及要求作了明确规定。
竣工验收是自动喷水灭火系统工程交付使用前的一项重要技术工作。近年来各地公安消防机构和使用单位对此已引起重视，不少地区已制定了工程竣工验收暂行办法或规定，但各自做法不一，标准更不统一，验收的具体要求不明确，验收工作应如何进行、依据什么评定工程质量等问题较为突出。不少地区，验收工作仍处于一般行政检查工作的状态，对验收的工程是否达到了设计功能要求，能否投入正常使用等重大问题心中无数，失去了验收的作用，鉴于上述情况，为确保系统功能，把好竣工验收关，必须强调竣工验收由建设主管单位主持，公安消防监督机构参加，以便充分发挥其职能作用和监督作用，切实做到投资建设的系统能充分起到扑灭火灾、保护人身和财产安全的作用。
8.0.2 自动喷水灭火系统施工安装完毕后，应对系统的供水、水源、管网、喷头布置及功能等进行检查和试验，以保证喷水灭火系统正式投入使用后安全可靠，达到减少火灾危害保护人身和财产安全的目的。我国已安装的自动喷水灭火系统中，或多或少地存在问题。如：有些系统水源不可靠，电源只有一个，管网管径不合理，无末端试水装置，向下安装的喷头带短管很长，备用电源切换不可靠等。这些问题的存在，如不及时采取措施，一旦发生火灾，灭火系统又不能起到及时控火、灭火的作用，反而贻误战机，造成损失，而且将使人们对这一灭火系统产生疑问。所以，自动喷水灭火系统施工安装后，必须进行检查试验，验收合格后才能投入使用。
8.0.3 本条规定的系统竣工验收应提供的文件也是系统投入使用后的存档材料，以便今后对系统进行检修、改造等用，并要求有专人负责维护管理。
8.0.4 本条对系统供水水源进行检查验收的要求作了规定。因为自动喷水灭火系统灭火不成功的因素中，供水中断是主要因素之一，所以这一条对三种水源情况既提出了要求，又要实际检查是否符合设计和施工验收规范中关于水源的规定，特别是利用天然水源作为系统水源时，除水量应符合设计要求外，水质必须无杂质、无腐蚀性，以防堵塞管道、喷头，腐蚀管道，即水质应起码符合工业用水的要求。对于个别地方，用露天水池或河水作临时水源时，为防止杂质进入消防水泵和管网，影响喷头布水，需在水源进入消防水泵前的吸水口处，设有自动除渣功能的固液分离装置，而不能用格栅除渣，因格栅被杂质堵塞后，易造成水源中断。如成都某宾馆的消防水池是露大水池，池中有水草等杂质，消防水泵启动后，出水泵吸水量大，杂质很快将格栅堵死，消防水泵因进水口无水，达不到灭火目的。
8.0.5 系统的供水流量、压力，是喷水灭火系统控火、灭火的基本要求。高压给水系统验收时，只要最高楼层的最远点经末端试验装置放水试验，流量、压力达到设计要求即可。临时高压系统，通过启动消防水泵测量末端试水装置处流量、压力。但对临时高压系统的供电要求必须是双电源或双回路，且电源切换可靠。一类高层建筑还应设自备电源，且电源切换可靠。
修订说明 本条是对原条文的修改。本条修订，一是将8.0.5.1 和8.0.5.2 两款合并，原两款内容供水形式上是两种，但试验要求的技术条件和方法是一样的，合并后显得更加简单明确。其二是按原规定，通过末端试水装置进行放水试验，改为通过检测试验装置进行放水试验；从末端试水装置的结构和功能来分析，通过末端装置进行放水试验，只能检验系统启动功能、报警功能及相应联动装置是否处于正常状态，而不能测试和判断系统的流量、压力是否符合要求，此目的只有通过检测试验装置才能达到。
8.0.6 在自动喷水灭火系统工程竣工验收时，有不少系统消防泵房设在地下室，且出口不便，又未设放水阀和排水措施，一旦安全阀损坏，泵房有被水淹没的危险。另外，对泵进行启动试验时，有些系统未设放水阀，不好进行试验，有些将试水阀和出水口均放在地下泵房内，无法进行试验，所以本条规定的主要目的是防止以上情况出现。对设有气压给水设备稳压的系统，要设定一个压力下限，即在下限压力下，喷水灭火系统最不利点的压力、流量能达到设计要求，当气压给水设备压力下降到设计最低压力时，应能及时启动消防水泵。
8.0.7 凡设有消防水泵接合器的地方均应进行充水试验，以防止回阀方向装错。另外，通过试验，检验通过水泵接合器供水的具体技术参数，使末端试水装置测出的流量、压力达到设计要求，以确保系统在发生火灾时，需利用消防水泵接合器供水时，能达到控火、灭火目的。验收时，还应检验消防水泵接合器数量及位置是否正确，使用是否方便。
8.0.8 本条验收的目的是检验消防水泵的动力可靠程度。即通过系统动作信号装置，如水流指示器、压力开关按键等能否启动消防泵，主、备电源切换及启动是否安全可靠。对消火栓箱启动按钮能否直接启动消防水泵的问题，应以确保安全为前提。一般情况下，消火栓箱按钮用24V 电源，通过控制中心启动消防水泵。无控制中心的系统，用220V 电源。通过消火栓箱按钮直接启动消防水泵时，应有防水、保护罩等安全措施。
8.0.9 系统管网检查验收内容，是针对已安装的喷水灭火系统通常存在的问题而提出的。如有些系统用的管径、接头不合规定，甚至管网未支撑固定等；有的系统处于有腐蚀气体的环境中而无防腐措施；有的系统冬天最低气温低于4℃也无保温防冻措施，致使喷头爆裂；有的系统没有排水坡度，或有坡度而坡向不合理；有的系统末端排水管用φ15 的管子；比较多的系统每层末端没有设试水装置；有的系统分区配水干管上未设信号阀，而用的闸阀处于关闭或半关闭状态；有些系统最末端最上部没有设排气阀，往往在试水时产生强烈晃动甚至拉坏管网支架，充水调试难以达到要求；有些系统的支架、吊架、防晃支架设置不合理、不牢固，试水时易被损坏；有的系统上接消火栓或接洗手水龙头等。这些问题，看起来不是什么严重问题，但会影响系统控火、灭火功能，严重的可能造成系统在关键时不能发挥作用，形同虚设。本条作出的八条验收内容，主要是防止以上问题发生，而特别强调要进行逐项验收。
8.0.10 系统控制阀是自动喷水灭火系统的关键组件，验收中常见的问题是控制阀安装位置不符合设计要求，不便操作，有些控制阀无试水口和试水排水措施，无法检测报警阀处压力、流量及警铃动作情况。对于使用闸阀又无锁定装置，有些闸阀处于半关闭状态，这是很危险的。所以要求使用闸阀时需有锁定装置，否则应使用信号阀代替闸阀。另外，干式系统和预作用系统等，还需检验空气压缩机与控制阀、报警系统与控制阀的联动是否可靠。
警铃设置位置，应靠近报警阀，使人们易听到铃声。距警铃3m 处，水力警铃喷嘴处压力不小于0.05MPa 时，其警铃声强度应不小于70dB。
8.0.11 自动喷水灭火系统最常见的违规问题是喷头布水被挡，特别是进行施工设计时，没有考虑喷头布置和装修的协调，致使不少喷头在装修施工后被遮挡或影响喷头布水，所以验收时必须检查喷头布置情况。对有吊顶的房间，因配水支管在闷顶内，三通以下接喷头时中间要加短管，如短管不超过15cm，则系统试验和换水时，短管中水也不能更换。但当短管太长时，不仅会使杂质在短管中沉积，而且形成较多死水，所以三通以下接短管时要求不宜大于15cm，最好三通以下直接接喷头。实在不能满足要求时，支管靠近顶棚布置，三通下接15cm 短管，喷头可安装在顶棚贴近处。有些支管布置离顶棚较远，短管超过15cm，可采用带短管的专用喷头，即干式喷头，使水不能进入短管，喷头动作后，短管才充水，这样，就不会形成死水和杂质沉积。有腐蚀介质的场所应用经防腐处理的喷头或玻璃球喷头，有装饰要求的地方，可选用半隐蔽或隐蔽型装饰效果好的喷头，有碰撞危险场所的喷头，加设防护罩。
喷头的动作温度以喷头公称动作温度来表示，该温度一般高于喷头使用环境最高温度30℃左右，这是多年实际使用和试验研究得出的经验数据。
8.0.12 本条是对全系统进行实测，以验证系统各部分功能。


9 维护管理

9 维护管理

9.0.1 维护管理是自动喷水灭火系统能否正常发挥作用的关键环节。灭火设施必须在平时的精心维护管理下才能发挥良好的作用。我国已有多起特大火灾事故发生在安装有自动喷水灭火系统的建筑物内，由于系统不符合要求或施工安装完毕投入使用后，没有进行日常维护管理和试验，以致发生火灾时，事故扩大，人员伤亡，损失严重。
例如：1985 年4 月18 日哈尔滨天鹅饭店发生特大火灾事故时，由于部分水管漏水待修，屋顶水箱出水管上的总阀已被关闭，因此当时整个大楼消防管道内均无水，而消防水泵房和水池又在主楼50m 以外，发生火灾后停电，以致所有这些消防设施均未起作用。1991 年5 月28 日辽宁省大连市某饭店发生特大火灾事故，由于饭店消防设施不完善，防火措施不落实，走道内虽设有自动喷水灭火设备，并启动喷水，但因水泵房无人值班而断电断水。这两起大火，都有人员伤亡，后果严重。因此，必须强调要有日常管理、检测、维护制度，保证系统处于准工作状态，一有火情立即投入工作。
根据公安部消防局1988 年7 月在天津召开的全国消防监督管理工作现场会的精神，管理、检测、维护制度应当贯彻“谁主管、谁负责”的原则，由机关、企事业单位或建筑物经营管理单位的领导负责制订措施，日常工作则由专职人员负责贯彻。
9.0.2 自动喷水灭火系统组成的部件较多，系统比较复杂，每个部件的作用和应处于的状态及如何检验、测试都需要具有对系统作用原理了解和熟悉的专业人员来操作、管理。而当前我国还没有普及这种教育的专业学校，因此为提高维护管理人员的素质，承担这项工作的维护管理人员应当参加公安消防部门或国家建设部门举办的这方面的培训班，取得公安消防监督机构颁发的合格证，持证上岗。
9.0.3 在发生火灾时，自动喷水灭火系统能否及时发挥应有的作用和它的每个部件是否处于正常状态有关，任何应处于开启状态的阀门被关闭，给水水源的压力达不到所需压力等等，都会使系统失效，造成重大损失，由于这种情况在自动喷水灭火系统失效的事故中最多，因此应当每天进行巡视。
9.0.4 水源的水量、水压有无保证，是自动喷水灭火系统能否起到应有作用的关键。由于市政建设的发展，单位建筑的增加，用水量变化等等，水源的供水能力也会有变化。因此，每年应对水源的供水能力测定一次，以便不能达到要求时，及时采取必要的补救措施。
9.0.5 对消防储备水应保证充足、可靠，应有平时不被它用的措施，应每月进行检查。
9.0.6 消防专用蓄水池或水箱中的水，由于未发生火灾或不进行消防演习试验而长期不动用，成为“死水”，特别在南方气温高、湿度大的地区，微生物和细菌容易繁殖，需要不定期换水。换水时应通知当地消防监督部门，做好此期间万一发生火灾而水箱、水池无水，需要采用其它灭火措施的准备。
9.0.7 本条规定的目的，是要确保消防储水设备的任何部位在寒冷季节均不得结冰，以保证灭火时用水，维护管理人员每天应进行检查。
9.0.8 本条规定是为了保证消防储水设备经常处于正常完好状态。
9.0.9 消防水箱、消防气压给水设备所配置的玻璃水位计，由于受外力易于碰碎，造成消防储水流失或形成水害，因此在观察过水位后，应将水位计两端的角阀关闭。
9.0.10 消防水泵是供给消防用水的关键设备，必须定期进行试运转，保证发生火灾时启动灵活、不卡壳，电源或内燃机驱动正常，自动启动或电源切换及时无故障。本条试运转间隔时间系参考英、美规范和喜来登集团旅馆系统消防管理指南规定的。
9.0.11本条是为保证系统启动的可靠性。电磁阀是启动系统的执行元件，所以每月对电磁阀进行检查、试验，必要时及时更换。
9.0.12～9.0.14 消防给水管路必须保持畅通，报警控制阀在发生火灾时必须及时打开，系统中所配置的阀门都必须处于规定状态。对阀门编号和用标牌标注可以方便监督管理。
9.0.17 洒水喷头是系统喷水灭火的功能件，应使每个喷头随时都处于正常状态，所以应当每月检查，更换发现问题的喷头。由于喷头的轭臂宽于底座，在安装、拆卸、拧紧或拧下喷头时，利用轭臂的力矩大于利用底座，安装维修人员会误认为这样省力，但喷头设计是不允许利用轭臂来作扭拧支点的，应当利用方形底座作为拆卸的支点，生产喷头的厂家并提供专用配套的扳手，不至于拧坏喷头轭臂。
9.0.18 本条采用与《自动喷水灭火系统设计规范》相同的备品数量。再强调要求，是要突出此点的重要性，系统投入运行后一定要这样做。
9.0.19 自动喷水灭火系统的水源供水不应间断。关闭总阀断水后忘记再打开，以致发生火灾时无水，而造成重大损失，在国内外火灾事故中均已发生过。因此，停水修理时，必须向主管人员报告，并应有应急措施和有人临场监督，修理完毕应立即恢复供水。在修理过程中，万一发生火灾，也能及时采取紧急措施。
9.0.20 建筑物、构筑物使用性质的改变是常有的事，而且多层、高层综合性大楼的修建，也为各租赁使用单位提供方便。因此，必须强调因建、构筑物使用性质改变而影响到自动喷水灭火系统功能时，如需要提高等级或修改，应经公安消防监督机关批准后进行。


附录A、附录B 附录C

附录A、附录B 附录C

附录A、B 、C 三个试验记录表要求签字的单位增加了建设单位和监理单位，是考虑了关键程序中建设单位的监督作用，简化了程序，增加了试验记录的可信度，对工程质量有促进作用。
水流信号、压力信号和手动信号是自动喷水灭火系统联动装置常采用的启动信号源，附录C 中增加这几种信号源是应该的。


附录E

附录E

附录E 表中增加了电磁阀、水泵接合器两项内容。电磁阀作为启动系统或检测试验的执行件，它的质量和工作状态，关系着在火灾时能否准确及时启动喷水灭火，应列入系统日常维护管理工作内容；水泵接合器，是系统在灭火时一旦供水系统发生故障或供水量不足时，户外补水用的连接通路，应要求它与系统其它组件一样，应随时处于正常状态，应列入维护管理的工作内容。


室外给水设计规范 GBJ 13-86

中华人民共和国国家标准

室外给水设计规范

GBJ 13—86

（1997年版）

主编部门：上海市基本建设委员会

批准部门：中华人民共和国国家计划委员会

施行日期：1987年1月1日

工程建设国家标准局部修订公告

第11号

国家标准《室外给水设计规范》GBJ 13—86由上海市政工程设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1998年3月1日起施行，该规范中相应条文的规定同时废止。现予公告。

中华人民共和国建设部

1997年12月5日

关于发布《室外给水设计规范》的通知

计标[1986]805号

根据原国家建委（81）建发设字第546号通知，由上海市建委负责主编，具体由上海市政工程设计院会同有关部门所属设计院、高等院校等单位共同修订的《室外给水设计规范》，已经有关部门会审。现批准《室外给水设计规范》GBJ 13—86为国家标准，自一九八七年一月一日起施行。原《室外给水设计规范》TJ 13—74自一九八七年一月一日起废除。

本规范由上海市建设委员会管理，其具体解释等工作，由上海市政工程设计院负责。

国家计划委员会

一九八六年五月二十二日

修订说明

本规范是根据原国家基本建设委员会（81）建设字第546号文件的要求，由上海市建设委员会主管，责成上海市政工程设计院组织修订组，对原《室外给水设计规范》TJ 13—74（试行）进行修订而成。

修订组由上海市政工程设计院、北京市市政设计院、中国市政工程华北设计院、中国给水排水东北设计院、中国市政工程西北设计院、中国给水排水中南设计院、中国市政工程西南设计院、同济大学、哈尔滨建筑工程学院、航空部第四规划设计院、华东电力设计院、东北电力设计院、湖北省轻工业科学研究所等十三个单位组成。

修订本规范时，根据我国给水工程的现实情况，考虑到国民经济发展的需要，保留了原规范中适用的内容，删除、修改了部分条文，并增加了若干新的内容。修订过程中，曾在全国范围内征求意见，最后由上海市建设委员会邀请有关部门审查定稿。

本规范共分七章和一个附录。原规范中有关冷却、稳定和软化、除盐部分，因已另有规范规定，故全部删去。本规范新列“水厂总体设计”一章，其中包括原规范第八章有关生产辅助构筑物的内容。

在执行本规范过程中，如发现需要修改或补充之处，请将意见及有关资料寄上海市政工程设计院室外给水排水设计规范管理组，以便今后修订时参考。

上海市建设委员会

一九八六年一月


第一章 总则

第一章 总则

第1.0.1条 为指导我国给水事业的建设，使给水工程设计符合党的方针政策，有利于提高人民健康水平和社会主义建设，特制订本规范。

第1.0.2条 本规范适用于新建、扩建或改建的城镇、工业企业及居住区的永久性室外给水工程设计。

第1.0.3条 给水工程设计必须正确处理城镇、工业与农业用水之间的关系，妥善选用水源，节约用地和节省劳动力。

第1.0.4条 给水工程的设计应在服从城市总体规划的前提下，近远期结合，以近期为主。近期设计年限宜采用5～10年，远期规划年限宜采用10～20年。
对于扩建、改建的工程，应充分利用原有设施的能力。

第1.0.5条 给水工程系统中统一、分区、分质或分压的选择，应根据当地地形、水源情况、城镇和工业企业的规划、水量、水质、水温和水压的要求及原有的给水工程设施等条件，从全局出发，通过技术经济比较后综合考虑确定。

第1.0.6条 工业企业生产用水系统（复用、循环或直流）的选择，应从全局出发考虑水资源的节约利用和水体的保护，并应采用复用或循环系统。

第1.0.7条 给水工程设计应提高供水水质、提高供水安全可靠性、降低能耗、降低漏耗、降低药耗，应在不断总结生产实践经验和科学试验的基础上，积极采用行之有效的新技术、新工艺、新材料和新设备。
给水工程设备机械化和自动化程度，应从提高供水水质和供水可靠性、降低能耗，提高科学管理水平，改善劳动条件和增加经济效益出发，根据需要和可能及设备供应情况，妥善确定。对繁重和频繁的手工操作、有关影响给水安全和危害人体健康的主要设备，应首先考虑采用机械化或自动化装置。

第1.0.8条 设计在地震、湿陷性黄土、多年冻土以及其它地质特殊地区给水工程时，尚应按现行的有关规范或规定执行。

第1.0.9条 设计给水工程时，除应按本规范执行外，尚应符合国家现行的有关标准、规范的规定。


第二章 用水量、水质和水压

第二章 用水量、水质和水压

第2.0.1条 设计供水量应根据下列各种用水确定：
一、综合生活用水（包括居民生活用水和公共建筑用水）；
二、工业企业生产用水和工作人员生活用水；
三、本款删去；
四、消防用水；
五、浇洒道路和绿地用水；
六、未预见用水量及管网漏失水量。

第2.0.2条 居民生活用水定额和综合生活用水定额，应根据当地国民经济和社会发展规划、城市总体规划和水资源充沛程度，在现有用水定额基础上，结合给水专业规划，和给水工程发展的条件综合分析确定；在缺乏实际用水资源情况下可采用表2.0.2-1和表2.0.2-2的规定。

第2.0.2A条 城市供水中，时变化系数、日变化系数应根据城市性质、城市规模、国民经济与社会发展和城市供水系统并结合现状供水曲线和日用水变化分析确定；在缺乏实际用水资料情况下，最高日城市综合用水的时变化系数宜采用1.3～1.6，日变化系数宜采用1.1～1.5，个别小城镇可适当加大。

第2.0.3条 生活饮用水的水质，必须符合现行的《生活饮用水卫生标准》的要求。
当按建筑层数确定生活饮用水管网上的最小服务水头时：一层为10米，二层为12米，二层以上每增高一层增加4米。
注：计算管网时，对单独高层建筑物或在高地上的建筑物所需的水压可不作为控制条件。为满足上述建筑物的供水，可没置局部加压装置。

第2.0.4条 工业企业生产用水量、水质和水压，应根据生产工艺要求确定。工业企业内工作人员的生活用水量，应根据车间性质确定，一般可采用25～35升/人/班，其时变化系数为2.5～3.0。
工业企业内工作人员的淋浴用水量，应根据车间卫生特征确定，一般可采用40～60升/人/班，其延续时间为1小时。

第2.0.5条 公共建筑内的生活用水量，应按现行的《室内给水排水和热水供应设计规范》执行。

第2.0.6条 消防用水量、水压及延续时间等，应按现行的《建筑设计防火规范》及《高层民用建筑设计防火规范》等设计防火规范执行。

第2.0.7条 浇洒道路和绿地用水量，应根据路面、绿化、气候和土壤等条件确定。

第2.0.8条 城镇的未预见用水量及管网漏失水量可按最高日用水量的15%～25%合并计算；工业企业自备水厂的未预见用水量及管网漏失水量可根据工艺及设备情况确定。


第三章 水源

第三章 水源

第一节 水源选择

第3.1.1条 水源选择前，必须进行水资源的勘察。

第3.1.2条 水源的选用应通过技术经济比较后综合考虑确定，并应符合下列要求：
一、水量充沛可靠；
二、原水水质符合要求；
三、符合卫生要求的地下水，宜优先作为生活饮用水的水源；
四、与农业、水利综合利用；
五、取水、输水、净化设施安全经济和维护方便；
六、具有施工条件。

第3.1.3条 用地下水作为供水水源时，应有确切的水文地质资料，取水量必须小于允许开采量，严禁盲目开采。

第3.1.4条 用地表水作为城市供水水源时，其设计枯水流量的保证率，应根据城市规模和工业大用户的重要性选定，一般可采用90%～97%。
用地表水作为工业企业供水水源时，其设计枯水流量的保证率，应按各有关部门的规定执行。
注：镇的设计枯水流量保证率，可根据具体情况适当降低。

第3.1.5条 确定水源、取水地点和取水量等，应取得有关部门同意。生活饮用水水源的水质和卫生防护，还应符合现行的《生活饮用水卫生标准》的要求。


第二节 地下水取水构筑物

第二节 地下水取水构筑物

（Ⅰ）一般规定

第3.2.1条 地下水取水构筑物的位置，应根据水文地质条件选择，并应符合下列要求：
一、位于水质良好、不易受污染的富水地段；
二、靠近主要用水地区；
三、施工、运行和维护方便。

第3.2.2条 地下水取水构筑物型式的选择，应根据水文地质条件通过技术经济比较确定。
各种取水构筑物型式一般适用于下列地层条件：
一、管井适用于含水层厚度大于5米，其底板埋藏深度大于15米；
二、大口井适用于含水层厚度在5米左右，其底板埋藏深度小于15米；
三、渗渠仅适用于含水层厚度小于5米，渠底埋藏深度小于6米；
四、泉室适用于有泉水露头，且覆盖层厚度小于5米。

第3.2.3条 地下水取水构筑物的设计，应符合下列要求：
一、有防止地面污水和非取水层水渗入的措施；
二、过滤器有良好的进水条件，结构坚固，抗腐蚀性强，不易堵塞；
三、大口井、渗渠和泉室应有通气措施；
四、有测量水位的装置。

第3.2.4条 井群的运行应采用集中控制。

第3.2.5条 井群用虹吸管集水时，虹吸管宜采用钢管。每条虹吸管的长度不宜超过500m，管内流速可采用0.5～0.7m/s，水平管段沿水流方向的向上坡度不宜小于0.001。

（Ⅱ）管井

第3.2.6条 从管井补给水源充足，透水性良好，且厚度在40m以上的中、粗砂及砾石含水层中取水，经抽水试验并通过技术经济比较，可采用分段取水。

第3.2.7条 管井及其过滤管、过滤器和沉淀管的设计，应符合现行的供水管井设计规范的有关规定。

第3.2.8条 管井井口应加设套管，并填入油麻、优质粘土或水泥等不透水材料封闭。其封闭厚度视当地水文地质条件确定，一般应自地面算起向下不小于3米。当井上直接有建筑物时，应自基础底起算。

第3.2.9条 自含有粉砂、细砂的含水层中取水的管井，当直接向管网送水时，在水泵的出水管道上应设除砂和排砂装置。

第3.2.10条 采用管井取水时应设备用井，备用井的数量一般可按10%～20%的设计水量确定，但不得少于一口井。

（Ⅲ）大口井

第3.2.11条 大口井的深度一般不宜大于15米。其直径应根据设计水量、抽水设备布置和便于施工等因素确定，但不宜超过10米。

第3.2.12条 大口井的进水方式（井底进水、井底井壁同时进水或井壁加辐射管等），应根据当地水文地质条件确定。有条件时宜采用井底进水。

第3.2.13条 大口井井底反滤层宜做成凹弧形。反滤层可做3～4层，每层厚度宜为200～300毫米。与含水层相邻一层的反滤层滤料粒径可按下式计算：

第3.2.14条 大口井井壁进水孔的反滤层可分两层填充，滤料粒径的计算应符合本规范第3.2.13条规定。

第3.2.15条 无砂混凝土大口井适用于中、粗砂及砾石含水层，其井壁的透水性能、阻砂能力和制作要求等，应通过试验或参照相似条件下的经验确定。

第3.2.16条 大口井应设置下列防止污染水质的措施：
一、人孔应采用密封的盖板，高出地面不得小于0.5米；
二、井口周围应设不透水的散水坡，其宽度一般为1.5米；在渗透土壤中，散水坡下面还应填厚度不小于1.5米的粘土层。

（Ⅳ）渗渠

第3.2.17条 渗渠的规模和布置，应考虑在检修时仍能满足用水要求。

第3.2.18条 渗渠中管渠的断面尺寸，应采用下列数据并经计算确定：
一、水流速度为0.5～0.8m/s；
二、充满度为0.5；
三、内径或短边长度不小于600mm。

第3.2.19条 水流通过渗渠孔眼的流速，不应大于0.01米/秒；

第3.2.20条 渗渠外侧应做反滤层，其层数、厚度和滤料粒径的计算应符合本规范第3.2.18条规定，但最内层滤料的粒径应略大于进水孔孔径。

第3.2.21条 集取河道表流渗透水的渗渠设计，应根据进水水质并结合使用年限等因素选用适当的阻塞系数。

第3.2.22条 位于河床及河漫滩的渗渠，其反滤层上部，应根据河道冲刷情况设置防护措施。

第3.2.23条 渗渠的端部、转角和断面变换处应设置检查井。直线部分检查井的间距，应视渗渠的长度和断面尺寸而定，一般可采用50米。


第三节 地表水取水构筑物

第三节 地表水取水构筑物

第3.3.1条 地表水取水构筑物位置的选择，应根据下列基本要求，通过技术经济比较确定：
一、位于水质较好的地带；
二、靠近主流，有足够的水深，有稳定的河床及岸边，有良好的工程地质条件；
三、尽可能不受泥沙、漂浮物、冰凌、冰絮、支流和咸潮等影响；
四、不妨碍航运和排洪，并符合河道、湖泊、水库整治规划的要求；
五、靠近主要用水地区；
六、供生活饮用水的地表水取水构筑物的位置，应位于城镇和工业企业上游的清洁河段。

第3.3.2条 从江河取水的大型取水构筑物，当河道及水文条件复杂，或取水量占河道的最枯流量比例较大时，在设计前应进行水工模型试验。

第3.3.3条 取水构筑物的型式，应根据取水量和水质要求，结合河床地形及地质、河床冲淤、水深及水位变幅、泥沙及漂浮物、冰情和航运等因素以及施工条件，在保证安全可靠的前提下，通过技术经济比较确定。

第3.3.4条 取水构筑物在河床上的布置及其形状的选择，应考虑取水工程建成后，不致因水流情况的改变而影响河床的稳定性。

第3.3.5条 江河取水构筑物的防洪标准不应低于城市防洪标准，其设计洪水重现期不得低于100年。水库取水构筑物的防洪标准应与水库大坝等主要建筑物的防洪标准相同，并应采用设计和校核两级标准。
设计枯水位的保证率，应根据水源情况和供水重要性选定，一般可采用90%～99%。

第3.3.6条 设计固定式取水构筑物时，应考虑发展的需要。

第3.3.7条 取水构筑物应根据水源情况，采取防止下列情况发生的相应保护措施：
一、漂浮物、泥沙、冰凌、冰絮和水生物的阻塞；
二、洪水冲刷、淤积、冰冻层挤压和雷击的破坏；
三、冰凌、木筏和船只的撞击。
在通航河道上，取水构筑物应根据航运部门的要求设置标志。

第3.3.8条 岸边式取水泵房进口地坪的设计标高，应分别按下列情况确定：
一、当泵房在渠道边时，为设计最高水位加0.5米；
二、当泵房在江河边时，为设计最高水位加浪高再加0.5米，必要时尚应增设防止浪爬高的措施；
三、当泵房在湖泊、水库或海边时，为设计最高水位加浪高再加0.5米，并应设防止浪爬高的措施。

第3.3.9条 位于江河上的取水构筑物最低层进水孔下缘距河床的高度，应根据河流的水文和泥沙特性以及河床稳定程度等因素确定，一般不得小于下列规定：
一、侧面进水孔不得小于0.5米，当水深较浅、水质较清、河床稳定、取水量不大时，其高度可减至0.3米。
二、顶面进水孔不得小于1.0米。

第3.3.10条 位于湖泊或水库边的取水构筑物最低层进水孔下缘距水体底部的高度，应根据水体底部泥沙沉积和变迁情况等因素确定，但一般不宜小于1.0米，当水深较浅、水质较清，且取水量不大时，其高度可减至0.5米。

第3.3.11条 取水构筑物淹没进水孔上缘在设计最低水位下的深度，应根据河流的水文、冰情和漂浮物等因素通过水力计算确定，并应分别遵守下列规定：
一、顶面进水时，不得小于0.5米；
二、侧面进水时，不得小于0.3米；
三、虹吸进水时，一般不宜小于1.0米，当水体封冻时，可减至0.5米。
注：①上述数据在水体封冻情况下应从冰层下缘起算；
②湖泊、水库、海边或大江河边的取水构筑物，还应考虑风浪的影响。

第3.3.12条 取水构筑物的取水头部宜分设两个或分成两格。进水间应分成数间，以利清洗。
注：漂浮物多的河道，相邻头部在沿水流方向宜有较大间距。

第3.3.13条 取水构筑物进水孔应设置格栅，栅条间净距应根据取水量大小、冰絮和漂浮物等情况确定，小型取水构筑物一般为30～50毫米，大、中型取水构筑物一般为80～120毫米。当江河中冰絮或漂浮物较多时，栅条间净距宜取较大值。必要时应采取清除栅前积泥、漂浮物和防止冰絮阻塞的措施。

第3.3.14条 进水孔的过栅流速，应根据水中漂浮物数量、有无冰絮、取水地点的水流速度、取水量大小、检查和清理格栅的方便等因素确定，一般宜采用下列数据，
一、岸边式取水构筑物，有冰絮时为0.2～0.6米/秒；无冰絮时为0.4～1.0米/秒；
二、河床式取水构筑物，有冰絮时为0.1～0.3米/秒；无冰絮时为0.2～0.6米/秒。
格栅的阻塞面积应按25%考虑。

第3.3.15条 当需要清除通过格栅后水中的漂浮物时，在进水间内可设置平板式格网或旋转式格网。
平板式格网的阻塞面积应按50%考虑，通过流速不应大于0.5米/秒；旋转式格网的阻塞面积应按25%考虑，通过流速不应大于1.0米/秒。

第3.3.16条 进水自流管或虹吸管的数量及其管径，应根据最低水位，通过水力计算确定。其数量不得少于两条。当一条管道停止工作时，其余管道的通过流量应满足事故用水要求。

第3.3.17条 进水自流管和虹吸管的设计流速，一般不宜小于0.6米/秒。必要时，应有清除淤积物的措施。
虹吸管宜采用钢管，但埋入地下的管段也可采用铸铁管。

第3.3.18条 取水构筑物进水间平台上应设便于操作的闸阀启闭设备和格网起吊设备；必要时还应设清除泥沙的设施。

第3.3.19条 当水源水位变幅大，水位涨落速度小于2.0米/时，且水流不急、要求施工周期短和建造固定式取水构筑物有困难时，可考虑采用缆车或浮船等活动式取水构筑物。

第3.3.20条 活动式取水构筑物的个数，应根据供水规模、连络管的接头型式及有无安全贮水池等因素，综合考虑确定。

第3.3.21条 活动式取水构筑物的缆车或浮船，应有足够的稳定性和刚度，机组、管道等的布置应考虑缆车或船体的平衡。
机组基座的设计，应考虑减少机组对缆车或船体的振动，每台机组均宜设在同一基座上。

第3.3.22条 缆车式取水构筑物的设计应符合下列要求：
一、其位置宜选择在岸坡倾角为10°～28°的地段；
二、缆车轨道的坡面宜与原岸坡相接近；
三、缆车轨道的水下部分应避免挖槽。当坡面有泥沙淤积时，应考虑冲沙设施；
四、缆车上的出水管与输水斜管间的连接管段，应根据具体情况，采用橡胶软管或曲臂式连接管等；
五、缆车应设安全可靠的制动装置。

第3.3.23条 浮船式取水构筑物的位置，应选择在河岸较陡和停泊条件良好的地段。
浮船应有可靠的锚固设施。浮船上的出水管与输水管间的连接管段，应根据具体情况，采用摇臂式或阶梯式等。

第3.3.24条 山区浅水河流的取水构筑物可采用低坝式（活动坝或固定坝）或底栏栅式。
低坝式取水构筑物一般适用于推移质不多的山区浅水河流；底栏栅式取水构筑物一般适用于大颗粒推移质较多的山区浅水河流。

第3.3.25条 低坝位置应选择在稳定河段上。坝的设置不应影响原河床的稳定性。
取水口宜布置在坝前河床凹岸处。

第3.3.26条 低坝的坝高应满足取水深度的要求。坝的泄水宽度，应根据河道比降、洪水流量、河床地质以及河道平面形态等因素，综合研究确定。
冲沙闸的位置及过水能力，应按将主槽稳定在取水口前，并能冲走淤积泥沙的要求确定。

第3.3.27条 底栏栅的位置应选择在河床稳定、纵坡大、水流集中和山洪影响较小的河段。

第3.3.28条 底栏栅式取水构筑物的栏栅宜组成活动分块形式。其间隙宽度应根据河流泥沙粒径和数量、廊道排沙能力、取水水质要求等因素确定。栏栅长度，应按进水要求确定。
底栏栅式取水构筑物应有沉沙和冲沙设施。


第四章 泵房

第四章 泵房

第4.0.1条 选择工作水泵的型号及台数时，应根据逐时、逐日和逐季水量变化情况，水压要求，水质情况，调节水池大小，机组的效率和功率因素等条件，综合考虑确定。当供水量变化大时，应考虑水泵大小搭配，但型号不宜过多，电机的电压宜一致。

第4.0.2条 水泵的选择应符合节能要求。当供水水量和水压变化较大时，宜选用叶片角度可调节的水泵、机组调速或更换叶轮等措施。

第4.0.3条 泵房一般宜设一至二台备用水泵。
备用水泵型号宜与工作水泵中的大泵一致。

第4.0.4条 不得间断供水的泵房，应设两个外部独立电源；如不可能时，应设备用动力设备，其能力应能满足发生事故时的用水要求。

第4.0.5条 要求起动快的大型水泵，宜采用自灌充水。
非自灌充水水泵的引水时间，不宜超过5分钟。

第4.0.6条 水泵吸水管及出水管的流速，宜采用下列数值：
一、吸水管：
直径小于250毫米时，为1.0～1.2米/秒；
直径在250至1000毫米时，为1.2～1.6米/秒；
直径大于1000毫米时，为1.5～2.0米/秒。
二、出水管：
直径小于250毫米时，为1.5～2.0米/秒；
直径在250至1600毫米时，为2.0～2.5米/秒；
直径大于1600毫米时，为2.0～3.0米/秒。

第4.0.7条 非自灌充水水泵宜分别设置吸水管。
设有三台或三台以上的自灌充水水泵，如采用合并吸水管，其数目不得少于两条，当一条吸水管发生事故时，其余吸水管仍能通过设计水量。

第4.0.8条 泵房内起重设备，可按下列规定选用：
一、起重量小于0.5吨时，设置固定吊钩或移动吊架；
二、起重量在0.5至2吨时，设置手动起重设备；
三、起重量大于2吨时，设置电动起重设备。
注：起吊高度大、吊运距离长、起吊次数多或水泵双行排列的泵房，可适当提高起吊的机械化水平。

第4.0.9条 水泵机组的布置，应遵守下列规定：
一、相邻两个机组及机组至墙壁间的净距：
电动机容量不大于55千瓦时，不小于0.8米；电动机容量大于55千瓦时，不小于1.2米。
二、当考虑就地检修时，至少在每个机组一侧设水泵机组宽度加0.5米的通道，并应保证泵轴和电动机转子在检修时能拆卸；
三、泵房的主要通道宽度不小于1.2米。
注：①地下式泵房或活动式取水泵房的机组间净距，可根据情况适当减小；
②电动机容量小于20千瓦时，机组间净距可适当减小。

第4.0.10条 当泵房内设有集中检修场地时，其面积应根据水泵或电动机外形尺寸确定，并在周围留有宽度不小于0.7米的通道。地下式泵房宜利用空间设集中检修场地。装有深井水泵的湿式竖井泵房，还应设堆放泵管的场地。

第4.0.11条 泵房内的架空管道，不得阻碍通道和跨越电气设备。

第4.0.12条 泵房地面层的地坪至屋盖突出构件底部间的净高，除应考虑通风采光等条件外，尚应遵守下列规定：
一、当采用固定吊钩或移动吊架时，其值不小于3.0米；
二、当采用单轨起重机时，应保持吊起物底部与吊运所越过的物体顶部之间有0.5米以上的净距。
三、当采用桁架式起重机时，除应遵守第二款规定外，还应考虑起重机安装和检修的需要。

第4.0.13条 设计装有立式水泵的泵房时，除应符合上述条文中有关规定外，还应考虑下列因素：
一、尽量缩短水泵传动轴长度；
二、水泵层的楼盖上设吊装孔；
三、设置通向中间轴承的平台和爬梯。

第4.0.14条 管井泵房内应设预润水供给装置。泵房屋盖上应设吊装孔。在条件许可时，可建成露天式。

第4.0.15条 泵房至少应有一个可以搬运最大设备的门。

第4.0.16条 泵房内直径300毫米及300毫米以上的阀门，如启动频繁，可采用液压或电力驱动。

第4.0.17条 根据生产需要，水泵的运行可采用集中或自动控制。

第4.0.18条 泵房设计应根据具体情况采用相应的采暖、通风和排水设施。
泵房的防噪措施应符合现行的《城市区域环境噪声标准》及《工业企业噪声控制设计规范》的规定。

第4.0.19条 设计负有消防给水任务的泵房时，其耐火等级和电源以及水泵的启动、吸水管、与动力机械的连接和备用等，还应符合现行的《建筑设计防火规范》和《高层民用建筑设计防火规范》的要求。

第4.0.20条 向高地输水的泵房，当水泵设有止回阀或底阀时，应进行停泵水锤压力计算。当计算所得的水锤压力值超过管道试验压力值时，必须采取消除停泵水锤的措施。
停泵水锤消除装置应装设在泵房外部的每根出水总管上，且应有库存备用。


第五章 输配水

第五章 输配水

第5.0.1条 输水管渠线路的选择，应根据下列要求确定：
一、尽量缩短线路长度；
二、减少拆迁，少占农田；
三、管渠的施工、运行和维护方便。

第5.0.2条 从水源至城镇水厂或工业企业自备水厂的输水管渠的设计流量，应按最高日平均时供水量加自用水量确定。当长距离输水时，输水管渠的设计流量应计入管渠漏失水量。
向管网输水的管道设计流量，当管网内有调节构筑物时，应按最高日最高时用水条件下，由水厂所负担供应的水量确定；当无调节构筑物时，应按最高日最高时供水量确定。
注：上述输水管渠，当负有消防给水任务时，应分别包括消防补充流量或消防流量。

第5.0.3条 输水干管一般不宜少于两条，当有安全贮水池或其他安全供水措施时，也可修建一条输水干管。输水干管和连通管管径及连通管根数，应按输水干管任何一段发生故障时仍能通过事故用水量计算确定。城镇的事故水量为设计水量的70%，工业企业的事故水量按有关工艺要求确定。当负有消防给水任务时，还应包括消防水量。

第5.0.4条 当采用明渠输送原水时，应有可靠的保护水质和防止水量流失的措施。

第5.0.5条 输水管渠应根据具体情况设置检查井和通气设施。检查井间距：
当管径为700毫米以下时，不宜大于200米；当管径为700至1400毫米时，不宜大于400米。
非满流的重力输水管渠，必要时还应设置跌水井或控制水位的措施。

第5.0.6条 城镇配水管网宜设计成环状，当允许间断供水时，可设计为树枝状，但应考虑将来有连成环状管网的可能。在树枝状管段的末端应装置排水阀。
工业企业配水管网的形状，应根据厂区总图布置和供水安全要求等因素确定。

第5.0.7条 城镇生活饮用水的管网，严禁与非生活饮用水的管网连接。
城镇生活饮用水管网，严禁与各单位自备的生活饮用水供水系统直接连接。

第5.0.8条 管道（渠）的单位长度水头损失，宜按下列公式计算：

第5.0.9条 混凝土管和钢筋混凝土管的流速系数C可按下式计算：

第5.0.10条 配水管网应按最高日最高时用水量及设计水压进行计算，并应分别按下列三种情况和要求进行校核：
一、发生消防时的流量和水压要求；
二、最大转输时的流量和水压要求；
三、最不利管段发生故障时的事故用水量和水压要求。

第5.0.11条 负有消防给水任务管道的最小直径，不应小于100毫米；室外消火栓的间距不应大于120米。

第5.0.12条 输配水管道材料的选择应根据水压、外部荷载、土的性质、施工维护和材料供应等条件确定。有条件时，宜采用承插式预应力钢筋混凝土管、承插式自应力钢筋混凝土管等非金属管道。

第5.0.13条 承插式铸铁管一般宜采用橡胶圈、膨胀性水泥或石棉水泥接口；当有特殊要求时，可采用青铅接口。承插式预应力钢筋混凝土管和承插式自应力钢筋混凝土管一般可采用橡胶圈接口。

第5.0.14条 输水管道和配水管网应根据具体情况设置分段和分区检修的阀门。配水管网上的阀门间距，不应超过5个消火栓的布置长度。
在输水管道和配水管网隆起点和平直段的必要位置上，应装设排（进）气阀，低处应装设泄水阀。其数量和直径应通过计算确定。

第5.0.15条 设计满流输水管道时，应考虑发生水锤的可能，必要时应采取消除水锤的措施。

第5.0.16条 金属管道应考虑防腐措施。当金属管道需要内防腐时，宜首先考虑水泥砂浆衬里。生活饮用水管道的内防腐不得采用有毒材料。
当金属管道敷设在腐蚀性土中、电气化铁路附近或其他有杂散电流存在的地区时，应考虑发生电蚀的可能，必要时应采取阴极保护措施。

第5.0.17条 管道的埋设深度，应根据冰冻情况、外部荷载、管材强度及与其它管道交叉等因素确定。
露天管道应有调节管道伸缩的设施，并应根据需要采取防冻保温措施。

第5.0.18条 承插式管道在垂直或水平方向转弯处支墩的设置，应根据管径、转弯角度、试压标准和接口摩擦力等因素通过计算确定。

第5.0.19条 生活饮用水管道应尽量避免穿过毒物污染及腐蚀性等地区，如必须穿过时应采取防护措施。

第5.0.20条 城镇给水管道的平面布置和竖向标高，应符合城镇的管道综合设计要求；工业企业给水管道的平面布置和竖向标高，应符合厂区的管道综合设计要求。

第5.0.21条 城镇给水管道与建筑物、铁路和其它管道的水平净距，应根据建筑物基础的结构、路面种类、卫生安全、管道埋深、管径、管材、施工条件、管内工作压力、管道上附属构筑物的大小及有关规定等条件确定。一般不得小于表5.0.21中的规定：

第5.0.22条 给水管应设在污水管上方。
当给水管与污水管平行设置时，管外壁净距不应小于1.5米。
当给水管设在污水管侧下方时，给水管必须采用金属管材，并应根据土壤的渗水性及地下水位情况，妥善确定净距。

第5.0.23条 给水管道相互交叉时，其净距不应小于0.15米。生活饮用水给水管道与污水管道或输送有毒液体管道交叉时，给水管道应敷设在上面，且不应有接口重叠；当给水管敷设在下面时，应采用钢管或钢套管，套管伸出交叉管的长度每边不得小于3米，套管两端应采用防水材料封闭。

第5.0.24条 当给水管道与铁路交叉时，其设计应按《铁路工程技术规范》规定执行，并取得铁路管理部门同意。

第5.0.25条 管道穿过河流时，可采用管桥或河底穿越等型式，有条件时应尽量利用已有或新建桥梁进行架设。穿越河底的管道，应避开锚地，一般宜设两条，按一条停止工作时，另一条仍能通过设计流量进行设计。管道内流速应大于不淤流速。管顶距河底的埋设深度应根据水流冲刷条件确定，一般不得小于0.5米，但在航运范围内不得小于1.0米。并均应有检修和防止冲刷的设施。
当通过有航运的河流时，过河管的设计应取得当地航运管理部门的同意，并应在两岸设立标志。

第5.0.26条 在土基上，输配水管道一般应敷设在未经扰动的原状土层上；在岩基上，应铺设砂垫层；对于淤泥和其它承载能力达不到设计要求的地基，必须进行基础处理。

第5.0.27条 集中给水站设置地点，应考虑取水方便，其服务半径一般不大于50米。

第5.0.28条 城镇水厂内清水池的有效容积，应根据产水曲线、送水曲线、自用水量及消防储备水量等确定，并应满足消毒的接触时间要求，当厂外无调节水池时，在缺乏资料情况下，一般可按水厂最高日设计水量的10%～20%计算。
厂外调节池的有效容积，应根据水厂送水曲线，用水曲线及消防储备水量等确定，当缺乏资料时，亦可参照相似条件下的经验数据确定。

第5.0.29条 工业用水的贮水池和水塔的有效容积，应根据调度、事故和消防等要求确定。

第5.0.30条 清水池的个数或分格数不得少于两个，并能单独工作和分别泄空；如有特殊措施能保证供水要求时，亦可修建一个。

第5.0.31条 生活饮用水的清水池和水塔，应有保证水的流动、避免死角、防止污染、便于清洗和透气等措施。

第5.0.32条 水塔应设避雷装置。


第六章 水厂总体设计

第六章 水厂总体设计

第6.0.1条 水厂厂址的选择，应根据下列要求，通过技术经济比较确定：
一、给水系统布局合理；
二、不受洪水威胁；
三、有较好的废水排除条件；
四、有良好的工程地质条件；
五、有良好的卫生环境，并便于设立防护地带；
六、少拆迁，不占或少占良田；
七、施工、运行和维护方便。

第6.0.2条 水厂生产构筑物的布置应符合下列要求：
一、高程布置应充分利用原有地形坡度；
二、构筑物间距宜紧凑，但应满足各构筑物和管线的施工要求；
三、生产构筑物间连接管道的布置，应水流顺直和防止迂回；
四、与水厂生产附属建筑物（修理间、车库、仓库等）宜分别集中布置；
五、与水厂生活福利设施（食堂、浴室、托儿所等）应分开布置。

第6.0.3条 并联运行的净水构筑物间应配水均匀性。

第6.0.4条 加药间、沉淀池和滤池相互间的布置，宜通行方便。

第6.0.5条 水厂排水一般宜采用重力流排放。必要时可设排水泵站。

第6.0.6条 水厂应考虑绿化，新建水厂绿化占地面积不宜少于水厂总面积的20%。
清水池池顶宜铺设草皮。

第6.0.7条 本条删去。

第6.0.8条 各建筑物的造型宜简洁美观，材料选择恰当，并考虑建筑的群体效果及与周围环境的协调。

第6.0.9条 水厂内应根据需要，设置滤料、管配件等露天堆放场地。

第6.0.10条 锅炉房及危险晶仓库的防火设计应符合《建筑设计防火规范》的要求。

第6.0.11条 水厂内应采用水洗厕所，厕所和化粪池的位置应与净水构筑物保持大于10米的距离。

第6.0.12条 水厂内应设置通向各构筑物和附属建筑物的道路。一般可按下列要求设计：
一、主要车行道的宽度：单车道为3.5米，双车道为6米，并应有回车道。人行道路的宽度为1.5～2.0米。大型水厂一般可设双车道，中、小型水厂一般可设单车道。
二、车行道转弯半径不宜小于6米。

第6.0.13条 城镇水厂或设在工厂区外的工业企业自备水厂周围，应设置围墙，其高度一般不宜小于2.5米。

第6.0.14条 水厂的防洪标准不应低于城市防洪标准，并应留有适当的安全裕度。


第七章 水处理

第七章 水处理

第一节 一般规定

第7.1.1条 水处理工艺流程的选择及主要构筑物的组成，应根据原水水质、设计生产能力、处理后水质要求，参照相似条件下水厂的运行经验、结合当地条件，通过技术经济比较综合研究确定。
注：高浊度水处理，应按有关设计规范执行。

第7.1.2条 水处理构筑物的生产能力，应按最高日供水量加自用水量确定，必要时还应包括消防补充水量。
城镇水厂和工业企业自备水厂的自用水量应根据原水水质和所采用的处理方法以及构筑物类型等因素通过计算确定。城镇水厂的自用水率一般可采用供水量的5%～10%。

第7.1.3条 水处理构筑物的设计，应按原水水质最不利情况（如沙峰等）时，所需供水量进行校核。

第7.1.4条 设计城镇水厂和工业企业自备水厂时，应考虑任一构筑物或设备进行检修、清洗或停止工作时仍能满足供水要求。

第7.1.5条 净水构筑物应根据具体情况设置排泥管、排空管、溢流管和压力冲洗设备等。

第7.1.6条 城镇水厂和工业企业自备水厂的废水和泥渣，应根据具体条件做出妥善处理。
滤池反冲洗水的回收应通过技术经济比较确定，在贫水地区应优先考虑回收。

第7.1.7条 净水构筑物上面的主要通道，应设防护栏杆。

第7.1.8条 在寒冷地区，水处理构筑物应有防冻措施。当采暖时，室内温度可按5℃设计；加药间、检验室和值班室等的室内温度可按15℃设计。


第二节 预沉

第二节 预沉

第7.2.1条 当原水含沙量高时，宜采取预沉措施。当有天然地形可以利用，且技术经济合理时，也可采取蓄水措施，以供沙峰期间取用。

第7.2.2条 预沉措施的选择，应根据原水含沙量及其组成、沙峰持续时间、排泥要求、处理水量和水质要求等因素，结合地形并参照相似条件下的运行经验确定，一般可采用沉沙，自然沉淀或凝聚沉淀等。

第7.2.3条 预沉池的设计数据，可参照当地运行经验或通过原水沉淀试验确定。

第7.2.4条 预沉池一般可按沙峰持续时期内原水日平均含沙量设计（但计算期不应超过一个月）。当原水含沙量超过设计值期间，必要时应考虑在预沉池中投加凝聚剂或采取其它设施的可能。


第三节 凝聚剂和助凝剂的投配

第三节 凝聚剂和助凝剂的投配

第7.3.1条 用于生活饮用水的凝聚剂或助凝剂，不得使处理后的水质对人体健康产生有害的影响；用于工业企业生产用水的处理药剂，不得含有对生产有害的成份。

第7.3.2条 凝聚剂和助凝剂品种的选择及其用量，应根据相似条件下的水厂运行经验或原水凝聚沉淀试验资料，结合当地药剂供应情况，通过技术经济比较确定。

第7.3.3条 凝聚剂的投配方式可采用湿投或干投。当湿投时，凝聚剂的溶解应按用药量大小、凝聚剂性质，选用水力、机械或压缩空气等搅拌方式。

第7.3.4条 湿投凝聚剂时，溶解次数应根据凝聚剂用量和配制条件等因素确定，一般每日不宜超过3次。
凝聚剂用量较大时，溶解池宜设在地下。凝聚剂用量较小时，溶解池可兼作投药池。

第7.3.5条 凝聚剂投配的溶液浓度，可采用5%～20%（按固体重量计算）。

第7.3.6条 石灰宜制成乳液投加。

第7.3.7条 投药应设瞬时指示的计量设备和稳定加注量的措施。

第7.3.8条 与凝聚剂接触的池内壁、设备、管道和地坪，应根据凝聚剂性质采取相应的防腐措施。

第7.3.9条 加药间必须有保障工作人员卫生安全的劳动保护措施。当采用发生异臭或粉尘的凝聚剂时，应在通风良好的单独房间内制备，必要时应设置通风设备。

第7.3.10条 加药间应与药剂仓库毗连，并宜靠近投药点。加药间的地坪应有排水坡度。

第7.3.11条 药剂仓库及加药间应根据具体情况，设置计量工具和搬运设备。

第7.3.12条 药剂仓库的固定储备量，应按当地供应、运输等条件确定，一般可按最大投药量的15～30天用量计算。其周转储备量应根据当地具体条件确定。

第7.3.13条 计算固体凝聚剂和石灰贮藏仓库的面积时，其堆放高度一般当采用凝聚剂时可为1.5～2.0米；当采用石灰时可为1.5米。
当采用机械搬运设备时，堆放高度可适当增加。


第四节 混凝、沉淀和澄清

第四节 混凝、沉淀和澄清

（Ⅰ）一般规定

第7.4.1条 本节所指沉淀、澄清均系通过投加凝聚剂后的混凝沉淀和混凝澄清。

第7.4.2条 选择沉淀池或澄清池类型时，应根据原水水质、设计生产能力、处理后水质要求，并考虑原水水温变化、制水均匀程度以及是否连续运转等因素，结合当地条件通过技术经济比较确定。

第7.4.3条 沉淀池和澄清池的个数或能够单独排空的分格数不宜少于两个。

第7.4.4条 经过混凝沉淀或澄清处理的水，在进入滤池前的浑浊度一般不宜超过10度，遇高浊度原水或低温低浊度原水时，不宜超过15度。当生产用水允许沉淀或澄清后水的浑浊度高于10度时，本节有关条文中的设计指标可适当放宽。

第7.4.5条 设计沉淀池和澄清池时应考虑均匀的配水和集水。

第7.4.6条 沉淀池积泥区和澄清池沉泥浓缩室（斗）的容积，应根据进出水的悬浮物含量、处理水量、排泥周期和浓度等因素通过计算确定。

第7.4.7条 当沉淀池和澄清池排泥次数较多时，宜采用机械化或自动化排泥装置。

第7.4.8条 澄清池应设取样装置。

（Ⅱ）混合

第7.4.9条 混合设备的设计应根据所采用的凝聚剂品种，使药剂与水进行恰当的急剧、充分混合。

第7.4.10条 混合方式一般可采用水泵混合或专设的混合设施。

（Ⅲ）絮凝

第7.4.11条 絮凝池宜与沉淀池合建。

第7.4.12条 絮凝池型式的选择和絮凝时间的采用，应根据原水水质情况和相似条件下的运行经验或通过试验确定。

第7.4.13条 设计隔板絮凝池时，应符合下列要求：
一、絮凝时间一般宜为20～30分钟；
二、絮凝池廊道的流速，应按由大到小的渐变流速进行设计，起端流速一般宜为0.5～0.6米/秒，末端流速一般宜为0.2～0.3米/秒；
三、隔板间净距一般宜大于0.5米。

第7.4.14条 设计机械絮凝池时，应符合下列要求：
一、絮凝时间一般宜为15～20分钟；
二、池内一般设3～4挡搅拌机；
三、搅拌机的转速应根据浆板边缘处的线速度通过计算确定，线速度宜自第一档的0.5米/秒逐渐变小至末档的0.2米/秒；
四、池内宜设防止水体短流的设施。

第7.4.15条 设计折板絮凝池时，应符合下列要求：
一、絮凝时间一般宜为6～15分钟；
二、絮凝过程中的速度应逐段降低，分段数一般不宜少于三段，各段的流速可分别为：
第一段：0.25～0.35米/秒；
第二段：0.15～0.25米/秒；
第三段：0.10～0.15米/秒；
三、折板夹角采用90°～120°。

第7.4.16条 设计穿孔旋流絮凝池时，应符合下列要求：
一、絮凝时间一般宜为15～25分钟；
二、絮凝池孔口流速，应按由大到小的渐变流速进行设计，起端流速一般宜为0.6～1.0米/秒，末端流速一般宜为0.2～0.3米/秒；
三、絮凝池每格孔口应作上下对角交叉布置；
四、每组絮凝池分格数不宜少于6格。

（Ⅳ）平流沉淀池

第7.4.17条 平流沉淀池的沉淀时间，应根据原水水质、水温等，参照相似条件下的运行经验确定，一般宜为1.0～3.0小时。

第7.4.18条 平流沉淀池的水平流速可采用10～25毫米/秒，水流应避免过多转折。

第7.4.19条 平流沉淀池的有效水深，一般可采用3.0～3.5米。沉淀池的每格宽度（或导流墙间距），一般宜为3～8米，最大不超过15米，长度与宽度之比不得小于4；长度与深度之比不得小于10。

第7.4.20条 平流沉淀池宜采用穿孔墙配水和溢流堰集水，溢流率一般可采用小于500米3/米·日。

（Ⅴ）异向流斜管沉淀池

第7.4.21条 异向流斜管沉淀池宜用于浑浊度长期低于1000度的原水。

第7.4.22条 斜管沉淀区液面负荷，应按相似条件下的运行经验确定，一般可采用9.0～11.0米3/米2·时。

第7.4.23条 斜管设计一般可采用下列数据：管径为25～35毫米；斜长为1.0米；倾角为60°。

第7.4.24条 斜管沉淀池的清水区保护高度一般不宜小于1.0米；底部配水区高度不宜小于1.5米。

（Ⅵ）同向流斜板沉淀池

第7.4.25条 同向流斜板沉淀池宜用于浑浊度长期低于200度的原水。

第7.4.26条 斜板沉淀区液面负荷，应根据当地原水水质情况及相似条件下的水厂运行经验或试验资料确定，一般可采用30～40米3/米2·时。

第7.4.27条 斜板设计一般可采用下列数据：
一、斜板间距35毫米；
二、斜板长度2.0～2.5米；
三、沉淀区斜板倾角40°；
四、排泥区斜板倾角60°；
五、排泥区斜板长度不小于0.5米。

第7.4.28条 同向流斜板沉淀池应设均匀集水的装置，一般可采用管式、梯形加翼或纵向沿程集水等型式。

（Ⅶ）机械搅拌澄清池

第7.4.29条 机械搅拌澄清池宜用于浑浊度长期低于5000度的原水。

第7.4.30条 机械搅拌澄清池清水区的上升流速，应按相似条件下的运行经验确定，一般可采用0.8～1.1毫米/秒。

第7.4.31条 水在机械搅拌澄清池中的总停留时间，可采用1.2～1.5小时。

第7.4.32条 搅拌叶轮提升流量可为进水流量的3～5倍，叶轮直径可为第二絮凝室内径的70%～80%，并应设调整叶轮转速和开启度的装置。

第7.4.33条 机械搅拌澄清池是否设置机械刮泥装置，应根据池径大小、底坡大小、进水悬浮物含量及其颗粒组成等因素确定。

（Ⅷ）水力循环澄清池

第7.4.34条 水力循环澄清池宜用于浑浊度长期低于2000度的原水，单池的生产能力一般不宜大于7500米3/日。

第7.4.35条 水力循环澄清池清水区的上升流速，应按相似条件下的运行经验确定，一般可采用0.7～1.0毫米/秒。

第7.4.36条 水力循环澄清池导流筒（第二絮凝室）的有效高度，一般可采用3～4米。

第7.4.37条 水力循环澄清池的回流水量，可为进水流量的2～4倍。

第7.4.38条 水力循环澄清池斜壁与水平面的夹角不宜小于45°。

（Ⅸ）脉冲澄清池

第7.4.39条 脉冲澄清池宜用于浑浊度长期低于3000度的原水。

第7.4.40条 脉冲澄清池清水区的上升流速，应按相似条件下的运行经验确定，一般可采用0.7～1.0毫米/秒。

第7.4.41条 脉冲周期可采用30～40秒，充放时间比为3:1～4:1。

第7.4.42条 脉冲澄清池的悬浮层高度和清水区高度，可分别采用1.5～2.0米。

第7.4.43条 脉冲澄清池应采用穿孔管配水，上设人字形稳流板。

第7.4.44条 虹吸式脉冲澄清池的配水总管，应设排气装置。

（Ⅹ）悬浮澄清池

第7.4.45条 悬浮澄清池宜用于浑浊度长期低于3000度的原水。当进水浑浊度大于3000度时，宜采用双层式悬浮澄清池。

第7.4.46条 悬浮澄清池的上升流速及强制出水量比例，应根据进水悬浮物含量及其变化情况，参照相似条件下的运行经验确定，一般可采用表7.4.46的数据。

第7.4.47条 悬浮澄清池单池面积不宜超过150米2。当为矩形时每格池宽不宜大于3米。

第7.4.48条 清水区高度宜采用1.5～2.0米；悬浮层高度宜采用2.0～2.5米；悬浮层下部倾斜池壁和水平面的夹角宜采用50°～60°。

第7.4.49条 悬浮澄清池宜采用穿孔管配水，水在进入澄清池前应有气水分离设施。

（Ⅺ）气浮池

第7.4.50条 气浮池一般宜用于浑浊度小于100度及含有藻类等密度小的悬浮物质的原水。

第7.4.51条 接触室的上升流速，一般可采用10～20毫米/秒，分离室的向下流速，一般可采用1.5～2.5毫米/秒。

第7.4.52条 气浮池的单格宽度不宜超过10米；池长不宜超过15米；有效水深一般可采用2.0～2.5米。

第7.4.53条 溶气罐的压力及回流比，应根据原水气浮试验情况或参照相似条件下的运行经验确定，溶气压力一般可采用2～4公斤/厘米2；回流比一般可采用5%～10%。
溶气释放器的型号及个数应根据单个释放器在选定压力下的出流量及作用范围确定。

第7.4.54条 压力溶气罐的总高度一般可采用3.0米，罐内需装填料，其高度一般宜为1.0～1.5米，罐的截面水力负荷可采用100～150米3/米2·时。

第7.4.55条 气浮池宜采用刮渣机排渣。刮渣机的行车速度一般不宜大于5米/分。


第五节 过滤

第五节 过滤

（Ⅰ）一般规定

第7.5.1条 供生活饮用水的过滤池出水水质，经消毒后，应符合现行的《生活饮用水卫生标准》的要求。
供生产用水的过滤池出水水质，应符合生产工艺要求。

第7.5.2条 滤池型式的选择，应根据设计生产能力、进水水质和工艺流程的高程布置等因素，结合当地条件，通过技术经济比较确定。

第7.5.3条 滤料应具有足够的机械强度和抗蚀性能，并不得含有有害成分，一般可采用石英砂、无烟煤和重质矿石等。

第7.5.4条 快滤池、无阀滤池和压力滤池的个数及单个滤池面积，应根据生产规模和运行维护等条件通过技术经济比较确定，但个数不得少于两个。

第7.5.5条 滤池应按正常情况下的滤速设计，并以检修情况下的强制滤速校核。
注：正常情况系指水厂全部滤池进行工作；检修情况系指全部滤池中的一个或两个停产进行检修、冲洗或翻砂。

第7.5.6条 滤池的工作周期，宜采用12～24小时。

第7.5.7条 滤池的滤速及滤料组成，宜按表7.5.7采用。

第7.5.8条 快滤池宜采用大阻力或中阻力配水系统。大阻力配水系统孔眼总面积与滤池面积之比为0.20%～0.28%；中阻力配水系统孔眼总面积与滤池面积之比为0.6%～0.8%。
虹吸滤池、无阀滤池和移动罩滤池宜采用小阻力配水系统，其孔眼总面积与滤池面积之比为1.0%～1.5%。

第7.5.9条 水洗滤池的冲洗强度及冲洗时间，宜按表7.5.9采用。
当有技术经济依据时，还可增设表面冲洗设施，或改用气水冲洗法。

第7.5.10条 每个滤池应设取样装置。

（Ⅱ）快滤池

第7.5.11条 快滤池冲洗前的水头损失，宜采用2.0～3.0米。每个滤池应装设水头损失计。

第7.5.12条 滤层表面以上的水深，宜采用1.5～2.0米。

第7.5.13条 当快滤池采用大阻力配水系统时，其承托层宜按表7.5.13采用。

第7.5.14条 大阻力配水系统应按冲洗流量设计，并根据下列数据通过计算确定。
一、配水干管（渠）进口处的流速为1.0～1.5米/秒；
二、配水支管进口处的流速为1.5～2.0米/秒；
三、孔眼流速为5～6米/秒。
干管（渠）上宜装通气管。

第7.5.15条 三层滤料滤池宜采用中阻力配水系统。

第7.5.16条 三层滤料滤池承托层宜按表7.5.16采用。

第7.5.17条 洗砂槽的平面面积，不应大于滤池面积的25%，洗砂槽底到滤料表面的距离，应等于滤层冲洗时的膨胀高度。

第7.5.18条 滤池冲洗水的供给方式可采用冲洗水泵或高位水箱。
当采用冲洗水泵时，水泵的能力应按冲洗单格滤池考虑，并应有备用机组。
当采用冲洗水箱时，水箱有效容积应按单格滤池冲洗水量的1.5倍计算。

第7.5.19条 快滤池应有下列管（渠），其断面宜根据下列流速通过计算确定：
一、进水管 0.8～1.2米/秒；
二、出水管 1.0～1.5米/秒；
三、冲洗水管 2.0～2.5米/秒；
四、排水管 1.0～1.5米/秒。

（Ⅲ）压力滤池

第7.5.20条 压力滤池的设计数据，可参照本节有关规定执行。

第7.5.21条 当压力滤池的直径大于3米时，宜采用卧式。

（Ⅳ）虹吸滤池

第7.5.22条 虹吸滤池的分格数，应按滤池在低负荷运行时，仍能满足一格滤池冲洗水量的要求确定。

第7.5.23条 虹吸滤池冲洗前的水头损失，一般可采用1.5米。

第7.5.24条 虹吸滤池冲洗水头应通过计算确定，一般宜采用1.0～1.2米，并应有调整冲洗水头的措施。

第7.5.25条 虹吸进水管的流速，宜采用0.6～1.0米/秒；虹吸排水管的流速，宜采用1.4～1.6米/秒。

（Ⅴ）重力式无阀滤池

第7.5.26条 每个无阀滤池应设单独的进水系统，进水系统应有不使空气进入滤池的措施。

第7.5.27条 无阀滤池冲洗前的水头损失，一般可采用1.5米。

第7.5.28条 过滤室滤料表面以上的直壁高度，应等于冲洗时滤料的最大膨胀高度再加保护高。

第7.5.29条 无阀滤池应有辅助虹吸措施，并设调节冲洗强度和强制冲洗的装置。

（Ⅵ）移动罩滤池

第7.5.30条 移动罩滤池的分组及每组的分格数，应根据生产规模、运行维护等条件通过技术经济比较确定，但不得少于可独立运行的两组，每组的分格数不得少于8格。

第7.5.31条 移动罩滤池的设计过滤水头，可采用1.2～1.5米，堰顶宜做成可调节高低的形式。移动罩滤池应设恒定过滤水位的装置。

第7.5.32条 移动罩滤池集水区的高度应根据滤格尺寸及格数确定，一般不宜小于0.4米。

第7.5.33条 过滤室滤料表面以上的直壁高度应等于冲洗时滤料的最大膨胀高度再加保护高。

第7.5.34条 移动罩滤池的运行宜采用程序控制。


第六节 地下水除铁和除锰

第六节 地下水除铁和除锰

（Ⅰ）工艺流程选择

第7.6.1条 作为生活饮用水的地下水水源，当铁锰含量超过《生活饮用水卫生标准》的规定时，应考虑除铁除锰。生产用水是否考虑除铁除锰，应根据用水要求确定。

第7.6.2条 地下水除铁除锰工艺流程的选择及构筑物的组成，应根据原水水质、处理后水质要求、除铁除锰试验或参照水质相似的水厂运行经验，通过技术经济比较确定。

第7.6.3条 地下水除铁一般采用接触氧化法或曝气氧化法。当受到硅酸盐影响时，应采用接触氧化法。
接触氧化法的工艺：
原水曝气——接触氧化过滤
曝气氧化法的工艺：
原水曝气——氧化——过滤
注：①接触氧化法曝气后水的pH值宜达到6.0以上。
②曝气氧化法曝气后水的pH值宜达到7.0以上。

第7.6.4条 地下水除锰宜采用接触氧化法，其工艺流程应根据下列条件确定：
一、当原水含铁量低于2.0毫克/升、含锰量低于1.5毫克/升时，可采用：
原水曝气——单级过滤除铁除锰
二、当原水含铁量或含锰量超过上述数值时，应通过试验确定。必要时可采用：
原水曝气——氧化——一次过滤除铁——二次过滤除锰
三、当除铁受硅酸盐影响时，应通过试验确定。必要时可采用：
原水曝气——一次过滤除铁（接触氧化）——曝气——二次过滤除锰
注：①除锰滤池滤前水的pH值宜达到7.5以上。
②二次过滤除锰滤池的滤前水含铁量宜控制在0.5毫克/升以下。

（Ⅱ）曝气装置

第7.6.5条 曝气设备应根据原水水质及曝气程度的要求选定，一般可采用跌水、淋水、喷水、射流曝气、压缩空气、板条式曝气塔、接触式曝气塔或叶轮式表面曝气等装置。

第7.6.6条 采用跌水装置时，跌水级数可采用1～3级，每级跌水高度为0.5～1.0米，单宽流量为20～50米3/时·米。

第7.6.7条 采用淋水装置（穿孔管或莲蓬头）时，孔眼直径可采用4～8毫米，孔眼流速为1.5～2.5米/秒，安装高度为1.5～2.5米。当采用莲蓬头时，每个莲蓬头的服务面积为1.0～1.5平方米。

第7.6.8条 采用喷水装置时，每10平方米集水池面积上宜装设4～6个向上喷出的喷嘴，喷嘴处的工作水头一般采用7米。

第7.6.9条 采用射流曝气装置时，其构造应根据工作水的压力、需气量和出口压力等通过计算确定。工作水可采用全部、部分原水或其他压力水。

第7.6.10条 采用压缩空气曝气时，每立方米水的需气量（以升计），一般为原水二价铁含量（以毫克/升计）的2～5倍。

第7.6.11条 采用板条式曝气塔时，板条层数可为4～6层，层间净距为400～600毫米。

第7.6.12条 采用接触式曝气塔时，填料层层数可为1～3层；填料采用30～50毫米粒径的焦炭块或矿渣，每层填料厚度为300～400毫米；层间净距不宜小于600毫米。

第7.6.13条 淋水装置、喷水装置、板条式曝气塔和接触式曝气塔的淋水密度，一般可采用5～10米3/时·米2。淋水装置接触水池容积，一般按30～40分钟处理水量计算。接触式曝气塔底部集水池容积，一般按15～20分钟处理水量计算。

第7.6.14条 采用叶轮表面曝气装置时，曝气池容积可按20～40分钟处理水量计算；叶轮直径与池长边或直径之比可为1:6～1:8，叶轮外缘线速度可为4～6米/秒。

第7.6.15条 当跌水、淋水、喷水、板条式曝气塔、接触式曝气塔或叶轮表面曝气装置设在室内时，应考虑通风设施。

（Ⅲ）除铁滤池

第7.6.16条 除铁滤池的滤料一般宜采用天然锰砂或石英砂等。

第7.6.17条 除铁滤池滤料的粒径：石英砂一般为d最小＝0.5毫米，d最大＝1.2毫米；锰砂一般为d最小＝0.6毫米，d最大＝1.2～2.0毫米。厚度为800～1200毫米，滤速为6～10米/时。

第7.6.18条 除铁滤池宜采用大阻力配水系统，其承托层组成可按表7.5.13选用。当采用锰砂滤料时，承托层的顶面两层需改为锰矿石。

第7.6.19条 除铁滤池的冲洗强度和冲洗时间可按表7.6.19采用。

（Ⅳ）除锰滤池

第7.6.20条 除锰滤池的滤料可采用天然锰砂或石英砂等。

第7.6.21条 两级过滤除锰滤池的设计宜遵守下列规定：
一、滤料粒径和滤层厚度同除铁滤池的规定；
二、滤速5～8米/时；
三、冲洗强度：
锰砂滤料时：16～20升/秒·米2；
石英砂滤料时：12～14升/秒·米2；
四、膨胀率：
锰砂滤料：15%～25%；
石英砂滤料：27.5%～35%；
五、冲洗时间：5～15分钟。

第7.6.22条 单级过滤除锰滤池，可参照两级过滤除锰滤池的有关规定进行设计。但滤速宜采用低值，滤料层厚度可采用高值。


第七节 消毒

第七节 消毒

第7.7.1条 生活饮用水必须消毒，一般可采用加氯（液氯、漂白粉或漂粉精）法。

第7.7.2条 选择加氯点时，应根据原水水质、工艺流程和净化要求，可单独在滤后加氯，或同时在滤前和滤后加氯。

第7.7.3条 氯的设计用量，应根据相似条件下的运行经验，按最大用量确定。

第7.7.4条 当采用氯胺消毒时，氯和氨的投加比例应通过试验确定，一般可采用重量比为3:1～6:1。

第7.7.5条 水和氯应充分混合。其接触时间不应小于30分钟，氯胺消毒的接触时间不应小于2小时。

第7.7.6条 投加液氯时应设加氯机。加氯机应至少具备指示瞬时投加量的仪表和防止水倒灌氯瓶的措施。加氯间宜设校核氯量的磅秤。

第7.7.7条 采用漂白粉消毒时应先制成浓度为1%～2%的澄清溶液再通过计量设备注入水中。每日配制次数不宜大于3次。

第7.7.8条 加氯（氨）间应尽量靠近投加点。

第7.7.9条 液氯（氨）加药间的集中采暖设备宜用暖气。如采用火炉时，火口宜设在室外。散热片或火炉应离开氯（氨）瓶和加注机。

第7.7.10条 加氯间及氯库内宜设置测定空气中氯气浓度的仪表和报警措施。必要时可设氯气吸收设备。

第7.7.11条 加氯（氨）间外部应备有防毒面具、抢救材料和工具箱。防毒面具应严密封藏，以免失效。照明和通风设备应设室外开关。

第7.7.12条 加氯（氨）间必须与其它工作间隔开，并设下列安全措施：
一、直接通向外部且向外开的门；
二、观察窗。

第7.7.13条 加氯（氨）间及其仓库应有每小时换气8～12次的通风设备。加漂白粉间及其仓库可采用自然通风。

第7.7.14条 通向加氯（氨）间的给水管道，应保证不间断供水，并尽量保持管道内水压的稳定。
投加消毒药剂的管道及配件应采用耐腐蚀材料，加氨管道及设备不应采用铜质材料。

第7.7.15条 加氯、加氨设备及其管道应根据具体情况设置备用。

第7.7.16条 液氨和液氯或漂白粉应分别堆放在单独的仓库内，且宜与加氯（氨）间毗连。
药剂仓库的固定储备量应按当地供应、运输等条件确定，城镇水厂一般可按最大用量的15～30天计算。其周转储备量应根据当地具体条件确定。


附录

附录 规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。
1.表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2.表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3.表示允许稍有选择，在条件许可时，首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。

附加说明

本规范主编单位
参加单位和主编人、主要起草人名单

主编单位： 上海市政工程设计院

参加单位：
北京市市政设计院
中国市政工程华北设计院
中国给水排水东北设计院
中国市政工程西北设计院
中国给水排水中南设计院
中国市政工程西南设计院
同济大学
哈尔滨建筑工程学院
航空部第四规划设计院
华东电力设计院
东北电力设计院
湖北省轻工业科学研究所

主要起草人：吴 绯 万玉成 王兰君 朱克绍 刘 超 刘汝义 刘明远 孙振堂 李圭白 郑义滔 张林华 陆奔骊 费莹如 范瑾初 范懋功 陈翼孙 赵若盛 徐廷章 屠家荣


条文说明

中华人民共和国国家标准

室外给水设计规范

GBJ 13—86

（1997年版）

条文说明

前言

根据原国家基本建设委员会（81）建设字第546号文件的要求，由上海市政工程设计院负责主编，具体由室外给水排水设计规范国家标准管理组会同有关单位共同编制的《室外给水设计规范》GBJ 13—86，经国家计委1986年5月22日以计标[1986]805号文批准发布。

为便于广大设计、施工、科研、学校等有关单位人员在使用本规范时能正确理解和执行条文规定，《室外给水设计规范》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《室外给水设计规范》的章、节、条顺序，编制了《室外给水设计规范条文说明》供国内各有关部门和单位参考。在使用中如发现本条文说明有欠妥之处，请将意见直接函寄上海市政工程设计院规范管理室。

“说明”中的原《室外给规》TJ 13—74版系1974年出版的《室外给水设计规范》TJ 13—74版的简称。

本《条文说明》由国家计委基本建设标准定额研究所组织出版印刷，仅供国内有关部门和单位执行本规范时使用，不得外传和翻印。

一九八六年


第一章 总则

第一章 总则

主要针对本规范的编制宗旨、适用范围、给水工程设计的基本原则以及本规范与其他标准、规范或规定的关系等方面作了明确的规定。

第1.0.1条 本条阐明了编制本规范的宗旨。

第1.0.2条 规定了本规范的适用范围，明确提出本规范适用于新建、扩建或改建的城镇、工业企业及居住区的永久性室外给水工程设计。
近年来，随着农村经济的发展，一些大城市附近的自然村建造水厂日益增多，有必要制订规范，但考虑到农村给水的条件和要求与城镇给水存在较大差别，难以置于同一规范中，为此，本规范的适用范围不包括农村给水在内。
鉴于临时性室外给水工程设计的某些标准和安全要求都比永久性工程为低。为此，本规范适用范围不包括临时性室外给水工程在内。

第1.0.3条 给水工程设计应结合当地城镇工农业发展规划考虑。当同一水源有几种不同用途的取水要求时，应认真考虑水源的综合利用，做到互不争水，充分发挥有限水资源的效益。

第1.0.4条 原条文中“规划”改为“设计”。删去给水工程设计应认真考虑与邻近城镇或工业企业给水的协作。
根据大部分水厂和设计单位建议，新增了水厂近期设计年限和远期规划年限。年限的确定考虑了在满足城市供水需求的前提下，根据目前建设资金投入的可能，作相应规定。
为节约投资，充分挖潜，对改建工程，应充分考虑利用原有设施的能力。

第1.0.5条 关于给水工程系统选择的规定。根据以往实践经验，给水工程系统一般有全市生活和工业的合并统一供水系统；根据各地区或各集中用户区对不同水质或水压要求的分质或分压供水系统等多种类型。设计中应从全局出发根据当地规划和实际情况统筹考虑，经技术经济比较后选择最合理的供水系统方案。

第1.0.6条 删去原条文中内直流系统和“水资源缺乏地区一般不宜采用直流系统”的规定。
采用复用或循环系统是城市节水的主要内容之一。工业用水占城市用水量比重较大，应贯彻开源与节流并重的方针，故本条对工业给水系统的选择一般不提倡直流系统，尤其是在水资源缺乏地区。

第1.0.7条 根据建设部城建司组织中国城镇供水协会编制的《城市供水行业2000年技术进步发展规划》，以提高城市供水水质、提高供水安全可靠性、降低能耗、降低漏耗、降低药耗作为行业的主要技术进步方向，故本条文增加了相应内容。
关于采用新技术、新工艺、新材料和新设备以及给水工程设备机械化、自动化程度的原则规定，原规范条文中仅着重于从减轻劳动强度，影响给水安全和危害人体健康等方面出发，考虑机械化自动化程度。根据现代化企业管理的要求这显然是不够的。给水工程设备机械化和自动化程度的要求，还应从提高供水水质和供水可靠性，降低能耗，提高科学管理水平和增加经济效益出发。

第1.0.8条 提出了特殊地质地区的给水工程的设计，还应遵守其他规范的要求。

第1.0.9条 提出了关于给水工程设计时需同时执行的有关标准、规范或规定。


第二章 用水量、水质和水压

第二章 用水量、水质和水压

第2.0.1条 根据重新修改的第2.0.2条，原条文中居住区生活用水和公共建筑用水综合为综合生活用水定额。故将本条“一、居住区生活用水”相应改为“综合生活用水（包括居民生活用水和公共建筑用水）”。
由于第2.0.2条中注①～②对居民生活用水和综合生活用水的分类标准有明确规定，因此将原条文中“三、公共建筑用水”删去。

第2.0.2条 对原条文修订的内容有：
一、原条文和原表2.0.2对居住区生活用水定额及注①～④全部内容删去。
原表2.0.2是以气候条件把全国分为五个地区，按室内5种给水设备类型规定用水定额，难以符合城市给水工程设计的要求，且该定额反映原规范制定时的生活用水水平，与当前生活用水实际情况有一定出入。现根据建设部下达的科研项目“城市生活用水定额研究”的研究成果修改了本条文。
“城市生活用水定额研究”的数据来源于全国用水人口35%，全国市政供水量40%，在约10万个数据基础上进行统计分析后综合确定，适用于城市给水工程设计及规划。
二、用水定额中，地域的划分系按照现行国家标准《建筑气候区划标准》作相应规定。
原用水定额分区为五大区，现改为三大区。现行国家标准《建筑气候区划标准》主要根据气候条件将全国分为七个区。由于用水定额不仅同气候有关，还与经济发达程度、水资源分布、人民生活习惯和住房标准密切相关，故用水定额分区参照气候的分区，将用水定额划分为三个区，并按行政区划作了适当调整，即：一区：大致相当建筑气候区划标准的Ⅲ、Ⅳ、Ⅴ区；二区：大致相当建筑气候区划标准的Ⅰ、Ⅱ区；三区：大致相当建筑气候区划标准的Ⅵ、Ⅶ区。
三、城市规模分类系参照《中华人民共和国城市规划法》的有关规定，与现行的国家标准《城市给水工程项目建设标准》基本协调。城市规划法规定：
特大城市指：市区和近郊区非农业人口在100万以上；
大城市指：市区和近郊区非农业人口在100万以下，50万以上；
中小城市指：市区和近郊区非农业人口在50万以下。
四、居民生活用水指城市中居民的饮用、烹调、洗涤、冲厕、洗澡等日常生活用水；
综合生活用水包括：城市居民日常生活用水和公共建筑及设施用水二部分的总水量。公共建筑及设施用水包括娱乐场所、宾饱、浴室、商业、学校和机关办公楼等用水，但不包括城市浇洒道路、绿地和市政等用水。
五、关于国家级经济开发区和特区的城市生活用水，根据调查资料，因暂住及流动人口较多，它们的用水定额较高，一般要高出所在用水分区和同等规模城市用水定额的1～2倍，故建议根据该城市的用水实际情况，经上级主管部门同意，其用水定额可酌情增加。
六、表2.0.2—1、表2.0.2—2中数据以2000年用水定额为基准。
七、由于城市综合用水定额（指水厂总供水量除以用水人口，包含综合生活用水、工业用水、市政用水及其他用水的水量）中工业用水是重要组成部分，鉴于各城市的工业结构和规模以及发展水平千差万别，因此本规范中未列入城市综合用水定额。现将城市综合用水量的调查数据附后供参考。见表2.1

第2.0.2A条 新增条文，系根据55个城市自来水公司1990年以来最高日供水变化曲线，得出最高日城市综合用水的时变化系数。由于各城市水厂供水的时变化系数和日变化系数规律性不强，采取综合分析研究后，规定时变化系数宜采用1.3～1.6；日变化系数宜采用1.1～1.5。
特大和大城市宜取下限，中小城市宜取上限，个别小城镇时变化系数可大于1.6；日变化系数可大于1.5。

第2.0.3条 关于生活饮用水水质和水压的规定。明确规定水质应符合国家标准。条文中管网上的最小服务水头系指配水管网上用户接管点处为满足用水要求所应维持的最小水头。对于居住区来说，通常以建筑物层数确定。管网计算一般根据当地规定的标准层数所需的水头作为服务水头。在管网计算时，不宜将单独的或少量的高层建筑物所需的水压作为设计依据，否则将导致投资和运行费用的较大浪费。

第2.0.4条 关于工业企业生产和生活用水量的规定。由于各工厂工艺性质不同，生产用水量、水质和水压各异，故应按具体要求确定。由于车间温度、劳动条件和卫生要求的不同，其工作人员的生活用水量也有差别，可按具体情况在条文规定范围内选用。工业企业内工作人员的淋浴用水系指车间附设的为劳动保护需要而提供车间职工在班冲洗或冲凉的用水，应与工厂内为提供工人下班后沐浴而专设的浴室用水相区别。车间卫生特征系根据车间等级及含有毒物质或生产性粉尘的程度、室内温度和劳动强度等条件决定，详见《工业企业设计卫生标准》。

第2.0.5条 关于公共建筑内生活用水量的原则规定。

第2.0.6条 关于消防用水量、水压及延续时间的原则规定。

第2.0.7条 关于浇洒道路和绿化用水量的原则规定。

第2.0.8条 关于未预见用水量及管网漏失水量的规定。未预见用水系指在给水系统设计中对难于预见的因素（如规划的变化等）而保留的水量。由于我国国民经济发展较快，以往设计的大部分水厂对用水量发展情况估计不足，建造水厂偏小，刚建成的水厂就要扩建，造成被动局面。考虑到上述因素，未预见用水率应适当提高，宜按10%～15%考虑。管网漏失水量系指给水管网中未经使用而漏掉的水量，包括管道接口不严、管道腐蚀穿孔、水管爆裂、闸门封水圈不严以及消火栓等用水设备的漏水。根据国外有关报导，管网漏失水率在7%左右。根据国内调查，一般在10%左右。
考虑到各地情况不同，宜将此两项水量一并计算，故条文中规定“城镇未预见用水及管网漏失水量可按最高日用水量的15%～25%计算”。


第三章 水源

第三章 水源

第一节 水源选择

第3.1.1条 明确在水源选择前应先进行水资源勘察。多年来，由于在确定水源前，没有对水资源的可靠性进行详细勘察和综合评价，以致造成工程失误的事例时有发生。有些工程在建成后，发现水源水量不足，或与农业用水发生矛盾，不得不另选水源。有的工程采用兴建水库作为水源，而在设计前没有对水库汇水面积进行详细勘察，造成水库蓄水量不足。不少地区在没有对地下水资源进行勘察的情况下，盲目兴建地下水取水构筑物，以致因过量开采而造成地面沉降，或取水量不足。为此，本条规定在水源选择前，必须进行水资源的勘察。

第3.1.2条 关于水源选择的原则规定。确保水源水量可靠和水质符合要求是水源选择的首要条件。由于地下水水源不易受污染，一般水质较好，故当水质符合要求时，生活饮用水的水源宜优先考虑地下水。选用水源除考虑基建投资外，还应注意经常费用的经济，当有几个水源可以选择时，应通过技术经济比较确定。随着国民经济的发展，用水量上升很快，不少地区和城市，特别是水资源缺乏的北方干旱地区，生活用水与工业用水，工业与农业用水的矛盾将日趋突出。因此，确定水源时，要统一规划，合理分配，综合利用。此外，选择水源时，还需考虑施工条件和施工方法，例如施工期间是否影响航行，陆上交通是否方便等。

第3.1.3条 规定了选用地下水水源时，必需有确切的水文地质资料，并强调地下水取水量不得大于允许开采量，以保护地下水源。鉴于国内某些城市盲目建井，长期过量开采地下水，造成区域性水位不断下降，引起地层下沉，管井阻塞等事故，因此地下水取水量必须限制在允许开采量以内。
确定允许开采量时，应有确切的水文地质资料，并对各种用途的水量进行合理分配，与有关部门协商并取得同意。在设计井群时，可根据具体情况，设立观察孔，以便积累资料，长期观察地下水动态。

第3.1.4条 规定了地表水设计枯水流量的保证率。在调查中，对以地表水作为城市供水水源时的设计枯水量保证率可归纳为两种意见：
一、处于水资源较丰富地区的有关单位认为最枯流量保证率可取95%～97%，个别设计院建议不低于97%，对于大中城市应为99%；
二、处于干旱地带的华北、东北地区的有关单位认为，枯水流量保证率以定为90%～97%为确当。国内个别设计院建议为90%～95%。综合上述情况，一方面考虑到目前城市供水中工业用水的比例增大，城市的发展，人民生活水平的提高及旅游事业的兴起，对城市安全可靠供水的要求有所提高，有必要将枯水流量保证率提高到97%（原《室外给规》TJ 13—74版的上限为95%）；另一方面考虑到干旱地区及山区枯水季节径流量很小的具体情况，枯水流量保证率的下限仍保留为90%，以便灵活采用。
根据我国目前经济情况，小城镇的保证率不宜作硬性规定，故在“注”中规定其保证率可适当降低。
工业企业的地表水枯水期流量保证率，视工业企业性质及用水特点而定。有关的调查资料如表3.1.4。

鉴于上述情况，本条对工业企业的地表水枯水流量保证率不作统一规定，均按各有关部门的规定执行。

第3.1.5条 确定水源时，为确保取水量及水质的可靠，应取得水资源机构，卫生防疫等部门的书面同意。对于水源卫生防护应积极取得环保等有关部门的支持配合。


第二节 地下水取水构筑物

第二节 地下水取水构筑物

（Ⅰ）一般规定

第3.2.1条 关于选择地下水取水构筑物位置的规定。由于地下水有水质好不易受污染等特点，因此，不少城市和工业企业取用地下水作为水源，尤其宜作为生活饮用水源。但据调查，近年来有些城市由于地下水取水构筑物位置选择不当，致使水质恶化，水量不足以及取水构筑物阻塞等情况时有发生。据铁道部某设计院1980年对四十七个城市的调查，发现地下水受污染的城市高达90%以上。其他的调查也有类似情况。因此，条文对选择地下水取水构筑物位置的必要条件，着重作出了取水构筑物位置应“不易受污染”的规定。

第3.2.2条 关于选择地下水取水构筑物型式的规定。地下水取水构筑物的型式主要有管井、大口井、渗渠和泉室等。正确选择取水构筑物的型式，对于确保取水量、水质和降低工程造价影响很大。
取水构筑物的型式除与含水层的岩性、厚度、埋深及其变化幅度等有关外，还与设备材料供应情况、施工条件和工期等因素有关，故应通过技术经济比较确定。
经过多年实践，认为含水层的厚度和埋藏情况是取水构筑物型式选择的最重要因素。从节省工程造价和便于施工两方面考虑，本条规定了各种取水构筑物的适用条件。
近年来，由于我国凿井事业的迅速发展，管井取水在全国各地迅速推广，管井的数量逐年增多。据调查，某油田就有管井近千口，辽宁某市也有一百多口管井，华北、西北等不少城市都有相当数量的管井。经统计，一般含水层厚度大于5米及其他条件适宜时，大多采用管井，而不建大口井。因为管井可以机械钻进，施工进度快。但当含水层厚度在5米左右，底板埋藏深度小于15米时，可考虑采用大口井。鉴于上述情况，本条规定了管井和大口井的适用条件。
渗渠取水，由于施工困难和出水量逐年减小，受到很大限制，只有在其他取水型式无条件采用时，才采用渗渠取水的型式，因此，条文对含水层厚度和渗渠最大埋深方面作了限定。
据调查，山东、云南、广西等地一些城市的泉水取水情况，普遍存在三个问题：
一、泉水流量下降，甚至枯竭；
二、水质受到污染；
三、与农业用水有较大矛盾。
由于地下水的过量开采，人工抽降取代了自然排泄，致使泉水流量大幅度减少，甚至干涸废弃。因此，规范对泉室只作了适用条件的规定，而不另列具体条文。

第3.2.3条 关于进行地下水取水构筑物设计时具体要求的规定。
地下水取水构筑物多数建在市区附近、农田中或江河旁，这些地区容易受到城市、农业和河流污染的影响。因此，必须防止地面污水不经地层过滤直接流入井中。另外在多层含水层取水时，有可能出现上层地下水受到地面水的污染，或者某层含水层所含有害物质超过允许标准而影响相邻含水层等情况。例如，在黑龙江省某地，有两层含水层，上层水含铁量高达15～20毫克/升，而下层含水层含铁量只有5～7毫克/升，且水量充沛，因此，封闭上层含水层，取用下层含水层，取得了经济合理的效果。为合理利用地下水资源，提高供水水质，条文规定了应有防止地面污水和非取水层水渗入的措施。
过滤器是管井取水的核心部分。根据各地调查资料，由于过滤器的结构不适当，强度不够，耐腐蚀性能差等，使用寿命多数在5～7年。黑龙江省某市采用钢筋骨架滤水管，因强度不够而压坏；有的城市地下水中含铁，腐蚀严重，管井使用年限只有2～3年；而在同一个地区，采用混合填砾无缠丝滤水管，管井使用寿命增长。因此按照水文地质条件，正确选用过滤器的材质和型式是管井取水成败的关键。
需进入检修的取水构筑物，都应考虑人身安全和必需的卫生条件。某市曾发生大口井内由火灾引起的人身事故，其它地方也曾发生大口井内使人发生窒息的事故。由于地质条件复杂，地层中微量有害气体长期聚集，如不及时排除，必将造成危害。据此本条规定了大口井、渗渠和泉室应有通气措施。
地下水取水构筑物设有测量水位的装置非常必要。特别近年来，城市和工业用水大幅度增加，水位显著下降，常使生产运行发生困难。为此，从维护管理和正确评价地下水的储量出发，在取水构筑物上，设置测量水位的装置是必要的。凡是有条件的城市和工业企业都应设置自动测量水位的装置。

第3.2.4条 关于井群集中控制的规定。近年来我国给水事业自动化水平有很大的提高，井群自动控制已在不少城市和工业企业水厂建成并正常运行。广东、华北、黑龙江等地一些城市都已实现井群集中自动控制，以节约人力，便于调度，安全可靠。
今后应逐渐提高自动化水平，尽早推广井群集中“三遥”控制。

第3.2.5条 虹吸管管材的选用，在以往工程设计中有使用铸铁管的。但从发展看，铸铁管管材不够理想，故删去条文中的铸铁管。
当虹吸管管路长时，接口多，增加了漏气机会。考虑到安全运行，将原条文中规定虹吸管长度不宜超过600m改为500m。

（Ⅱ）管井

第3.2.6条 原条文规定含水层厚度在60m以上时可采用分段取水，是基于井径采用400mm的管井，其过滤器的有效长度约为30m。但随着井径扩大，过滤器的有效长度也随之减小，因此对分段取水含水层厚度的规定由60m改为40m。

第3.2.7条 关于管井过滤管、过滤器和沉淀管设计的规定。

第3.2.8条 关于管井井口封闭材料及其做法的规定。为防止地面污水直接流入管井，各地采用不同的不透水性材料对井口进行封闭。调查表明，最常用的封闭材料有水泥和粘土。封闭深度与管井所在地层的岩性和土质有关，但绝大多数在3米以上。

第3.2.9条 关于管井供水设置除砂和排砂装置的规定。实践证明，在含有粉砂、细砂的含水层中取水的管井，直接向管网送水时，如果不在水泵的出水管上设置除砂和排砂装置，会出现管道磨损、集砂、闸门处集砂而关闭不严以及水质不符合标准等问题，造成维修、管理和使用中的许多困难，因此制订了本条的规定。

第3.2.10条 关于管井设置备用井数量的规定。原《室外给规》TJ 13—74版条文中对备用井数规定为可按10%考虑。据调查各地对管井水源备用井的数量意见较多，普遍认为10%备用率的数值偏低，认为井泵检修和事故较频繁，每次检修时间较长，10%的备用率显得不足，因此本条对备用井的数量规定为10%～20%，并提出不少于一口井的规定。

（Ⅲ）大口井

第3.2.11条 关于大口井深度和直径的规定。经调查，近年来由于凿井技术的发展和大口井过深造成施工困难等因素，设计和建造的大口井井深均不大于15米，使用普遍良好。据此规定大口井井深“一般不宜大于15米”。
根据国内实践经验，大口井直径当5～8米时，在技术经济方面较为适宜，并能满足施工要求。据此规定了大口井井径不宜超过10米。

第3.2.12条 关于大口井进水方式的规定。据调查，辽宁、山东、黑龙江等地多采用井底进水的非完整井，运转多年，效果良好。铁道部某设计院曾对东北、华北铁路系统的63个大口井进行调查，其中60口为井底进水。
另据调查，一些地区井壁进水的大口井堵塞严重。例如：甘肃某水源的大口井只有井壁进水，投产二年后，80%的进水孔已被堵塞。辽宁某水源的大口井只有井壁进水，也堵塞严重。而同地另一水源的大口井采用井底进水，经多年运转，效果良好。河南某水源的大口井均为井底井壁同时进水的非完整井，井壁进水孔已有70%被堵塞，其余30%孔进水也不均匀，水量不大，主要靠井底进水。
上述运行经验表明，有条件时大口井宜采用井底进水。

第3.2.13条 根据给水工程实际情况修改滤料粒径计算公式，将原条文规定的d/di≤8改为d/di＝6～8。
关于大口井井底反滤层做法的规定。根据东北、西北等地区使用大口井的经验，井底反滤层一般设3～4层，大多数为3层，两相邻反滤层滤料粒径比一般为2～4，每层厚度一般为200～300mm，并做成凹弧形。
某市自来水公司起初对井底反滤层未做成凹弧形，平行铺设了二层，第一层粒径20～40mm，厚度200mm；第二层粒径50～1OOmm，厚度300mm，运行后若干井发生翻砂事故。后改为三层滤料组成的凹弧形反滤层，刃脚处厚度为1000mm，井中心处厚度为700mm，运行效果良好。
执行本条文时应认真研究当地的水文地质资料，确定井底反
滤层的做法。

第3.2.14条 关于大口井井壁进水孔的反滤层做法的规定。经调查，大口井井壁进水孔的反滤层，多数采用二层，总厚度与井壁厚度相适应。故规定大口井井壁进水孔反滤层一般可分两层填充。

第3.2.15条 关于无砂混凝土大口井适用条件及其做法的规定。前一时期，西北铁道部门采用无砂混凝土井筒，以改善井壁进水，取得了一定经验，并在陕西、甘肃等地使用。运行经验表明，无砂混凝土大口井井筒虽有堵塞，但比钢筋混凝土大口井井壁进水孔的滤水性能好些。西北各地采用无砂混凝土大口井大多建在中砂、粗砂、砾石、卵石含水层中，尚无修建于粉砂、细砂含水层中的生产实例。
根据调查，近年来无砂混凝土大口井使用较少，因此，执行本条文时，应认真研究当地水文地质资料，通过技术经济比较确定。

第3.2.16条 关于大口井防止污染措施的规定。鉴于大口井一般设在覆盖层较薄、透水性能较好的地段，为了防止雨水和地面污水的直接污染，特制订本条文。

（Ⅳ）渗渠

第3.2.17条 关于渗渠规模和布置的规定。经多年运行实践，渗渠取水的使用寿命较短，并且出水量逐年明显减少。这主要由于水文地质条件限制和渗渠位置布置不适当所致。正常运行的渗渠，每隔7～10年也应进行翻修或扩建，鉴于渗渠翻修或扩建工期长和施工困难，在设计渗渠时，应有足够的备用水量，以备在检修或扩建时确保安全供水。

第3.2.18条 据调查，由于渗渠担负着集水和输水的作用，原条文规定的渗渠充满度0.4偏低，将充满度改为0.5。
管渠内水的流速应按不淤流速进行设计。最好控制在0.6～0.8m/s，最低不得小于0.5m/s，否则会产生淤积现象。
管渠内水深应按非满流进行计算，其重要原因在于控制水在地层和反滤层中的流速，延缓渗渠堵塞时间，保证渗渠出水水质，增长渗渠使用寿命。
根据对东北和西北地区16条渗渠的调查，管径均在600mm以上，最大为1000mm。
黑龙江某厂的渗渠管径为600mm，因检查井井盖被冲走，涌进地表水和泥砂，淤塞严重，需进入清理，才能恢复使用。吉林某厂渗渠管径为700mm，由于渠内厌气菌及藻类作用，影响了水质，也需进人予以清理。因此本条文制订了“内径或短边长度不小于600mm的规定”。
在设计渗渠时，应根据水文地质条件考虑清理渗渠的可能性。

第3.2.19条 关于渗渠孔眼水流流速的规定。渗渠孔眼水流流速与水流在地层和反滤层的流速有直接关系。在设计渗渠时，应严格控制水流在地层和反滤层的流速，这样可以延缓渗渠的堵塞时间，增加渗渠的使用年限。因为渗渠进水断面的孔隙率是固定的，只要控制渗渠的孔眼水流流速，也就控制了水流在地层和反滤层中的流速。经调查，绝大部分运转正常的渗渠孔眼水流流速均远小于0.01米/秒。因此，本条文制订了“渗渠孔眼的流速不应大于0.01米/秒”的规定。

第3.2.20条 关于渗渠外侧反滤层做法的规定。反滤层是渗渠取水的重要组成部分。反滤层设计是否合理直接影响渗渠的水质、水量和使用寿命。
据对东北、西北等地14条渗渠反滤层的调查，其中五条做四层反滤层，九条做三层反滤层。每层反滤层的厚度大多数为200～300毫米，只有少数厚度为400～500毫米。
东北某渗渠采用四层反滤层，每层厚度为400毫米，总厚度1600毫米。同一水源的另一渗渠采用三层反滤层，总厚度为900毫米。两者厚度虽差约一倍，而效果却相同。

第3.2.21条 关于集取河道表流渗透水渗渠阻塞系数的规定。对于集取河道表流渗透水的渗渠，地表水系经原河砂回填层和人工反滤层垂直渗入渗渠中。河道表流水的悬浮物，大部分截留在原河砂回填层中，细小颗粒通过人工反滤层而进入渗渠，水中悬浮物含量越高，渗渠堵塞越快，因此集取河道表流水的渗渠适用于常年水质较清的河道。为保证渗渠的使用年限，减缓渗渠的淤塞程度，在设计渗渠时，应根据河水水质和渗渠使用年限，选用适当的阻塞系数。

第3.2.22条 关于河床及河漫滩的渗渠设置防护措施的规定。河床及河漫滩的渗渠多布置在河道水流湍急的平直河段，每遇洪水，水流速度急剧增加，有可能冲毁渗渠人工反滤层。例如，吉林某市设在河床及河漫滩的渗渠因设计时未考虑防冲刷措施，洪水期将渗渠人工反滤层冲毁，致使渗渠报废和重新翻修。为使渗渠在洪水期安全工作，需根据所在河道的洪水情况，设置必要的防冲措施。

第3.2.23条 关于渗渠设置检查井的规定。为了渗渠的清砂和检修的需要，渗渠上应设检查井。根据各地经验，检查井间距一般不大于50米。


第三节 地表水取水构筑物

第三节 地表水取水构筑物

第3.3.1条 关于选择地表水取水构筑物位置的规定。地表水取水构筑物都设于江河、湖泊和水库的岸边或水体中。故在选定取水构筑物位置时，应对所取水源的水文和河床地质情况，如主流与支流、冲刷与淤积、漂浮物、冰凌以及水位和流量变化等，进行全面的分析论证。此外，还需对河道的整治规划和航行情况进行详细调查与落实，以保证取水构筑物的安全。对于生活饮用水的水源，良好的水质是最重要的条件，因此在选择取水地点时，必须避开城镇和工业企业的污染地段，到上游清洁河段取水。

第3.3.2条 关于大型取水构筑物进行水工模型试验的规定。根据电力系统等有关部门的实践经验，对下列情况的取水构筑物在设计前需进行模型试验：
一、当大型取水构筑物的取水量占河道最枯流量的比例较大时；
二、由于河道及水文条件复杂，需采取复杂的河道整治措施时；
三、设置壅水构筑物的情况复杂时；
四、拟建的取水构筑物对河道会产生影响，需采取相应的有效措施时。

第3.3.3条 关于取水构筑物型式选择的原则规定。综合各地设计院的实践，在确定取水构筑物型式时，应根据所在地区的河流水文特征及其他一些因素，选用不同特点的取水型式。如：西北地区常采用斗槽式取水构筑物，以减少泥沙和防止冰凌；对于水位变幅特大的重庆地区常采用土建费用省，施工方便的湿式深井泵房；广西地区对能节省土建工程量的淹没式取水泵房有丰富的实践经验；中南、西南地区电力工程系统采用了能避免大量水下工程量的岸边纵向低流槽式取水构筑物；中南、西南地区很多工程采用了能适应水位涨落，基建投资省的活动式取水构筑物；山区浅水河床上常建造低坝式或底栏栅式取水构筑物等。
根据各地设计院的实践，在决定地表水取水构筑物型式时，都应经过技术经济比较，在保证取水安全合理可靠的前提下确定。

第3.3.4条 关于取水构筑物不应影响河床稳定性的规定。取水构筑物在河床上的布置及其形状，若选择不当，会破坏河床的稳定性和影响取水安全。据调查，上海某厂在某支流上建造一座分建式取水构筑物，其岸边式进水间稍微突入河槽，压缩了水流断面，流速增大，造成对面河岸的冲刷，后不得不增做护岸措施。福建省某市取水构筑物，采用自流管引水，自流管伸入河道约80米，当时为了方便清理，在管道上设置了几座高出水面的检查井。建成后，产生丁坝作用，影响主流，洪水后在自流管下游形成大片沙滩，使取水头部有遭遇淤积的危险。上述问题应引起设计部门的注意与重视。必要时，应通过水工模型试验验证。

第3.3.5条 行业标准《城市防洪工程设计规范》和国家标准《防洪标准》都明确规定，堤防工程采用“设计标准”一个级别；但水库大坝和取水构筑物采用设计和校核两级标准。
对城市堤防工程的设计洪水标准不得低于江河流域堤防的防洪标准；江河取水构筑物的防洪标准不应低于城市的防洪标准的规定，旨在强调取水构筑物在确保城市安全供水的重要性。
设计枯水位是固定式取水构筑物的取水头部及泵组安装标高的决定因素。据调查，并参照《水力发电厂水工设计技术规定》，本条文将设计枯水位保证率上限规定为99%，比设计枯水流量保证率上限的规定（第3.1.4条）略高，主要考虑枯水量保证率仅影响取水水量的多少，而枯水位保证率则关系到水厂能否取水，故其安全要求更高。但考虑到某些小型城镇、小型工业企业及北方干旱地区的实际情况，设计保证率过高难以实现。据此，设计枯水位保证率定为90%～99%，其范围幅度较大，设计时可根据水源和供水工程的重要性等具体情况选定。

第3.3.6条 规定取水构筑物的设计规模应考虑发展需要。根据我国实践经验，考虑到固定式取水构筑物工程量大，水下施工复杂，扩建困难等因素，设计时，一般都结合发展需要统一考虑。

第3.3.7条 关于取水构筑物各种保护措施的规定。据调查，北方寒冷地区河流冬季一般可分为三个阶段：河流冻结期，封冻期和解冻期。河流冻结期，水内冰、冰絮、冰凌会凝固在取水口拦污栅上，从而增加进水口的水头损失，甚至会堵塞取水口，故需考虑防冰措施，如：取水口上游设置导凌设施、采用橡木格栅、用蒸汽或电热进水格栅等。河流在封冻期能形成较厚的冰盖层，由于温度的变化，冰盖膨胀所产生的巨大压力，使取水构筑物遭到破坏，如：某水库取水塔因冰层挤压而产生裂缝。为了预防冰盖的破坏，可采用压缩空气鼓动法、高压水破冰法等措施，或在构筑物的结构计算时考虑冰压力的作用。根据有关设计院的经验，斗槽式取水构筑物能减少泥沙及防止冰凌的危害。如：建于黄河某工程的双向斗槽式取水构筑物，在冬季运行期间，水由斗槽下游闸孔进水，斗槽内约99%面积被封冻，冰厚达40～50厘米，河水在冰盖下流入泵房进水间，槽内无冰凌现象。
据调查，某些取水构筑物投产后发生不同程度的淤积或冲刷，危及正常取水，个别情况严重的已不能正常取水，需要另建新的取水口，造成一定损失。如四川省1981年7月的特大洪水，冲毁了六座水厂的取水构筑物。又如长江下游，南京等地的河床重力流取水管或保护桩，由于河床的冲刷或淤积，曾被冲断或淤塞。

第3.3.8条 关于取水泵房进口地坪标高的确定。泵房建于堤内，由于受河道堤岸的防护，取水泵房不受江河、湖泊高水位的影响，进口地坪高程可不按高水位设计，因此本规范中有关确定泵房地面层高程的几条规定仅适用于修建在堤外的岸边式取水泵房。
据调查，地处较宽江面或河面的岸边，当受大风影响时，会产生较大波浪的现象，本条第二款中列出了“必要时尚应增设防止浪爬高的措施”的规定。

第3.3.9条 关于从江河取水的进水孔下缘距河床最小高度的规定。江河进水孔下缘离河床的距离取决于河床的淤积程度和河床质的性质。根据对中南、西南地区60余座固定式泵站取水头部及全国100余个地面水取水构筑物进行的调查、总结，现有江河上取水构筑物进水孔下缘距河床的高度，一般都大于0.5米，而水质清、河床稳定的浅水河床，当取水量较小时，其下缘的高度为0.3米，本条据此制订。当进水孔设于取水头部顶面时，由于淤积后，有全部堵死取水口的危险，因此规定了较大的高程差。对于斜板式取水头部，为使从斜板滑下的泥沙能随水冲向下游，确保取水安全，不被泥沙淤积，要加大进水口距河床的高度。

第3.3.10条 关于从湖泊或水库取水的进水孔下缘距河床最小高度的规定。本条文根据国内实践经验制订。
据调查，某些湖泊水较浅，但水质较清，故湖底泥沙沉积较缓慢，对于小型取水构筑物，取水口下缘距湖底的高度可从原《室外给规》TJ 13—74版规定的1.0米减少至0.5米。

第3.3.11条 关于进水孔上缘最小淹没深度的规定。进水口淹没水深不足，会形成漩涡，带进大量空气和漂浮物，使取水量大大减少。本条系根据调查已建取水头部进水孔的淹没水深，一般都在0.45～3.2米之间，其中大部分在1.0米以上。考虑到河流封冻后，水面不受各种因素的干扰，故条文中规定“虹吸进水时，一般不宜小于1.0米，当水体封冻时，可减至0.5米”。
在确定通航区进水孔的最小淹没深度时，应注意船舶通过时引起波浪的影响以及满足船舶航行的要求。

第3.3.12条 关于取水头部及进水间分格的规定。据调查，为取水安全，取水头部常设置二个。有些工程为减少水下工程量，将二个取水头部合成一个，但分成二格。另外，相邻头部之间的间距位置不宜太近，特别在漂浮物多的河道，因相隔过近，将加剧水流的扰动及相互干扰，如有条件，应在高程上或伸入河床的距离上彼此错开。某工学院为某厂取水头部进行的水工模型试验指出：“一般两根管间距不小于头部在水流方向最大尺寸的三倍”。由于各地河流水流特性的不同及挟带漂浮物等情况的差异，头部间距应根据具体情况确定。

第3.3.13条 关于栅条间净距的规定。本条系根据调查各地取水构筑物格栅的净距制订。非淹没式取水口格栅一般都设有起吊设施，以利漂浮物的清除。某些大型泵站为减轻劳动强度，设有固定式或移动式捞草机。
直接吸水式取水头部上的栅距或进水孔的尺寸，应根据水泵大小及泵后水质要求确定。

第3.3.14条 关于过栅流速的规定。主要根据西南、中南、东北地区取水头部的调查资料制订。据调查，淹没式取水头部进水孔的过栅流速（无冰絮）多数在0.2～0.5米/秒，个别为0.6米/秒以上。东北地区淹没式取水头部的过栅流速多数在0.1～0.3米/秒（有冰絮），对于岸边式取水构筑物，格栅起吊、清渣都很方便，故过栅流速比河床式取水构筑物的规定略高。
过栅流速是确定取水头部外形尺寸的主要设计参数。如流速过大，易带入泥沙、杂草和冰凌；流速过小，会加大头部尺寸，增加造价。因此过栅流速应根据条文规定的诸因素决定。如取水地点的水流速度大，漂浮物少，取水规模大，则过栅流速可取上限，反之，则取下限。

第3.3.15条 关于过网流速的规定。根据电力系统经验，旋转滤网标准设计采用的过网流速为1.0米/秒；通过平板格网的最大流速可采用0.5米/秒。故本条文将原《室外给规》TJ 13—74版中的过网流速作了适当提高。由于各地采用的网眼大小很不一致，故条文中仅对最大流速作了规定。

第3.3.16条 关于进水管设计原则的规定。据调查，进水管一般设置二条以上，以保证供水安全。当一条清理或发生事故时，其余进水管仍能继续运行，以满足事故用水要求。

第3.3.17条 关于进水管最小设计流速的规定。进水管的最小设计流速不应小于不淤流速。据调查，四川某电厂设有三条进水管，其平均流速为0.37米/秒，造成进水管淤积，其中一条报废，当以二条进水管工作时，管内流速上升至0.55米/秒，运转正常。根据国内其他水厂运行经验，管内流速不宜小于0.6米/秒，以保证取水安全。在确定进水管管径及根数时，应考虑初期取水规模小的因素，使管内初期流速亦能满足不淤流速的要求。

第3.3.18条 根据国内实践经验，进水间平台上一般设有闸阀、启闭设备及格网起吊设备。泥沙多的地区，还设有冲动泥沙设施或吸泥装置。

第3.3.19条 关于活动式取水构筑物适用范围的规定。本条系根据中南和西南地区活动式取水构筑物的使用情况及运行经验制订。
当建造固定式取水构筑物有困难时，可采用活动式取水构筑物。在水流不稳定，河势复杂的河流上取水，修建固定式取水构筑物往往需要进行耗资巨大的河道整治工程，对于中小型水厂常带来困难，而活动式（特别是浮船）具有适应性强、灵活性大的特点，能适应水流的变化；此外，某些河流由于水深不足，若修建取水口会影响航运，也可采用浮船取水；又当修建固定式取水口有大量水下工程量，施工困难，投资较高时，若当地受施工及资金的限制，也可选用缆车或浮船取水。
根据使用经验，活动式取水构筑物存在着操作、管理麻烦及供水安全性差等缺点，特别在水流湍急、河水涨落速度大的河流上设置活动式取水构筑物时，尤需慎重。故本条文强调了“水位涨落速度小于2.0米/时，且水流不急”的限制条件，并规定“……要求施工周期短和建造固定式取水构筑物有困难时，可考虑采用活动式取水构筑物”。
另据调查，目前已运行的浮船取水单船取水能力最大达30万米3/日，连络管直径最大达1200毫米，已属大型取水工程。缆车取水工程近年来新建不多，按原已建成的缆车规模有的亦达10余万米3/日，其取水规模不算小，故本条文取消了原《室外给规》TJ 13—74版中“取水量不大”的限制条件。

第3.3.20条 关于确定活动式取水构筑物个数应考虑的因素。运行经验表明，决定活动式取水构筑物个数的因素很多，如供水规模，供水要求，接头形式，有无调节水池，船体需否进坞修理等，但主要取决于供水规模，接头形式及有无调节水池。
根据国内使用情况，过去常采用阶梯式活动连接，在洪水期间接头拆换频繁，拆换时迫使取水中断，一般设计成一座取水构筑物再加调节水池。随着活络接头的改进，摇臂式连络管，曲臂式连络管的采用，特别是浮船取水中钢桁架摇臂连络管实践成功，使拆换接头次数大为减少，甚至不需拆换，供水连续性较前有了大的改进，故有的工程采用了仅设置一个取水构筑物。由于受到缆车牵引力，接头材料等因素的影响（如橡胶管最大只到800～900毫米），因此活动式取水构筑物的个数受到供水规模的限制，本条文仅作原则性规定。设计时，应根据具体情况，在保证供水安全的前提下确定取水构筑物的个数。

第3.3.21条 关于缆车、浮船应有足够的稳定性、刚度及平衡要求的规定。本条根据西南、中南地区的实践经验制订。
据调查，缆车结构的关键问题是车架的振动与变形，故条文中强调了稳定性和刚度的要求。车架的稳定性和刚度除应通过泵车结构工作状态验算，保证结构不产生共振现象外，还应通过机组、管道的布置及基座设计，采取使机组重心与泵车轴线重合或将机组直接布置在桁架上，或使机组重心放在两榀桁架之间等措施，以保持缆车平衡，防止车架振动，增加其稳定性。
为保证浮船取水安全运行，浮船设计应满足有关平衡与稳定性要求。根据实践经验，首先应通过设备和管道布置来保持浮船平衡，并通过计算验证。当浮船设备安装完毕，可根据船只倾斜及吃水情况，采用固定重物舱底压载平衡；浮船在运行中，也可根据具体条件采用移动压载或液压载平衡。
浮船的稳定性应通过验算确定。浮船要有足够的稳定性，以保证在风浪中或起吊连络管时能安全运行。
机组基座设计要减少对船体的振动，对于钢丝网水泥船尤应注意。

第3.3.22条 规定了缆车式取水构筑物的位置选择和轨道、输水斜管等设计要点。本条系根据中南和西南地区的缆车式取水构筑物的调查资料制订：
一、缆车式取水构筑物有斜桥和斜坡式二种。前者适用于取水量小，后者适用于取水量大些。调查到的最大缆车式取水构筑物由二座缆车组成，其设计取水量为14.5万米3/日。车上一般设二台水泵。
二、水位变幅一般在20米左右，最大的达30米。坡道的坡角在11°～27°范围内。
三、泵车的移动，采用主副钢丝绳的居多，少数用链条。泵车移动速度在0.6～0.8米/分范围内。绞车为电动。
四、泵车出水管与输水斜管的连接方法主要有橡胶软管和曲臂式连接管两种。小直径橡胶软管拆换一次接头约需半小时。对于直径较大的刚性接头，拆换一次需历时1～6小时（4～6人）。
五、四川某厂在岷江上的缆车式取水构筑物，本来用刚性接头，由于水位涨落速度快，泵车拆换次数频繁，费时费力，供水连续性受到影响。1959年改装成曲臂式连络管，使用以来，工作安全可靠。每换一次接头，泵车可在坡道上单向行走14.6米，适应水位变化2.2米，泵车在洪水期拆换次数从原先的7～8次降低到2～3次。此曲臂式连络管能适应水平、垂直方向移动，直径为500毫米。
六、泵车在固定时的保险措施均采用安全挂钩。

第3.3.23条 规定浮船式取水构筑物的位置选择和连接管等的设计要点。本条根据中南和西南地区的浮船式取水构筑物的调查资料制订：
一、武汉地区的浮船式取水构筑物水位变幅为20米左右，西南地区适应水位落差变化最大的是四川某化肥厂为38米。最大一座泵房的设计取水量达30万米3/日，每艘船上一般装2～3台水泵，水泵安装大多为上承式。
二、船体材料一般为钢丝网水泥、钢筋混凝土或钢板。锚固措施有抛锚和岸边系缆。
三、采用阶梯式连络管的岸坡约为20～30度；采用摇臂式连络管的岸坡可达40～45度。
四、浮船出水管与输水管的连接方式主要有阶梯式活动连接和摇臂式活动连接。其中以摇臂式活动连接适应水位变幅最大。浮船取水最早采用阶梯式活动连接，洪水期移船频繁，操作困难，新建工矿企业一般很少采用。摇臂式活动连接，由于它不需或少拆换接头，不用经常移船，使操作管理得到了改善，使用较为广泛。摇臂连络管大致有球形摇臂管、套筒接头摇臂管、钢桁架摇臂管以及橡胶管接头摇臂管四种形式。目前套筒接头摇臂管的最大直径已达1200毫米（武汉某公司），连络管跨度可达28米（贵州某化肥厂），适应水位变化最大的是四川某化肥厂，达38米。中南某厂采用钢桁架摇臂管活动连接，每条取水浮船上设二组钢桁架，每组钢桁架上敷有二根Dg600毫米的连络管，每条船取水能力达18万米3/日。中南某厂水库取水用的浮船为橡胶管接头摇臂管。

第3.3.24条 阐明了山区浅水河流取水构筑物的适用条件。本条文主要根据中南、西南和西北地区的山区浅水河流取水构筑物的建设经验制订。
推移质不多的山区河流常采用低坝取水，如：青海某电厂北川桥头取水口、贵州某电厂取水口、陕西某河取水口等均取得了成功的经验。为了解决坝前淤积的问题，有的工程采用了活动坝，洪水来时能自动迅速开启泄洪、排沙，水退时又能迅速关闭蓄水，以满足取水要求。活动闸门是低水头活动坝的一种型式。近几年来，橡胶坝、浮体闸、水力自动翻板闸等新型活动坝，已在取水工程中得到了应用。
底栏栅取水在新疆、山西、陕西、云南、贵州、四川及湖南等地使用较多，适用于推移质较多的山区河流。

第3.3.25条 关于低坝及其取水口位置选择的规定。本条根据西北、西南地区有关单位的调查资料制订。
根据实践经验，取水口应尽量布置在坝前河床凹岸处。当无天然稳定的凹岸时，可通过修建弧型引水渠造成类似的水流条件。如某河桥头取水构筑物设计了弧形冲沙槽，用以造成有利的横向环流，投产10余年运行一直良好。西北某设计院以此工程的设计数据，相继建成陕西某取水口等工程，都取得了成功。
又如某设计院通过研究，成功地设计并建成了某电厂取水枢纽。在主河槽上将坝布置成斜向上游的弧形溢流坝，起到了弯道凸岸的作用，溢流坝对岸的取水口虽建于直岸，实成为凹岸，由于弧形溢流坝沿程泻流能使流线弯曲，产生较强的横向环流，将大量底沙送至取水口对岸，从坝顶排往下游，并利用弧形坝与进水间组成喇叭形冲沙槽，通过翻板型闸门将剩余的底沙排走。进水间在槽的侧面构成了新型的侧面引水、侧面排沙的取水枢纽。

第3.3.26条 规定低坝、冲沙闸的设计原则。本条根据西北某设计院的调查报告及西南有关设计院的资料制订。
据调查：江西某工程低坝取水，未设冲沙闸孔，坝前泥沙淤积。而闽西某电厂低坝取水设有三孔3米宽的冲沙闸，经常开闸冲沙，靠近闸道形成主流，有利取水，使用效果较好。福建山区河流低坝取水的几个实例表明，冲沙闸与取水口的距离越近越好，冲沙闸上游的冲沙范围可达10～20米。但冲沙闸与取水口距离较近，也会产生使漂浮物大部份集中在冲沙闸前及取水口附近，使滤网的清污工作量增加。另据调查，青海省某电厂取水枢纽原采用“引水冲沙”措施，不能满足电厂不间断运行要求，后经改造并经模型试验，确定采用4孔进水闸，7孔冲沙闸，上游设弧形冲沙槽、溢流坝，使7孔冲沙闸上游形成7条冲沙道，下游形成5条冲沙道，加大了冲沙槽内流速，并利用冲沙闸单孔开启冲沙，使用效果良好。该工程所采用的稳定河宽，设计冲沙流量，冲沙槽冲沙的计算方法运用于其他工程，均取得良好效果。

第3.3.27条 关于底栏栅式取水构筑物位置选择的原则规定。本条根据西北某设计院关于底栏栅式取水口调查报告、长沙某设计院编制的底栏栅式、低坝式取水图纸汇编及有关资料制订。
栏栅坝一般都放在主河槽或枯水河槽处，切断河床部分的宽度大致与主河槽一致，主河槽必须稳定，否则需在上游修建导流整治构筑物。如新疆某渠道将栏栅坝放在稳定的主河槽处，运行效果较好。
据调查，坝后淤积较为普遍，是底栏栅式取水口存在的主要问题，故坝址应尽可能选在河床纵坡较陡的河段。必要时还可考虑把下游河床适当缩窄，使水流集中下泄，以增加坝下游的输沙能力。
较陡的河床纵坡，能增大廊道、沉沙池的水力排沙能力，可加强排沙、冲沙效果。

第3.3.28条 规定底栏栅式取水构筑物的设计要点。据调查，为便于栅条装卸更换，宜将栏栅组成分块型式安装，并采取措施，防止栅条卡塞。坝前淤积、集水井淤积是底栏栅式取水存在的一个普遍问题。新疆某两项工程，设有专门的冲沙室（与栏栅坝并列布置），冲沙室上设有泄洪闸，泄洪的同时可冲沙，效果较好。又如广东某工程，也因坝前严重淤积，改造后增建了三个冲沙闸孔，沙淤才得以解决。
设置沉沙池可以处理进入廊道的小颗粒推移质，避免集水井淤积，改善水泵运行条件及维护管理，故条文中予以强调。


第四章 泵房

第四章 泵房

第4.0.1条 关于选用泵型号及台数的原则规定。选用的水泵机组应能适应泵房在常年运行中供水水量和水压的变化，并满足调度灵活和使水泵机组经常处在高效率情况下运行，同时还应考虑提高电网的功率因数，以节省用电，降低运行成本。
若供水量变化较大，选用水泵的台数又较少时，需考虑水泵大小搭配。为方便管理和减少检修用的备件，选用水泵的型号不宜过多，电动机的电压也宜一致。
当提升含沙量较高的水时，宜选用耐磨水泵或低转速水泵。

第4.0.2条 规定选用水泵应符合节能要求。泵房设计一般按最高日最高时选泵，当水泵运行工况改变时，水泵的效率往往会降低，故当供水水量和水压变化较大时，宜采用改变水泵运行特性的方法，以提高水泵机组的效率。目前国内采用的办法有调节水泵叶片角度、机组调速或更换水泵叶轮等。

第4.0.3条 关于设置备用水泵的规定。备用水泵设置的数量应考虑供水的安全要求、工作水泵的台数以及水泵检修的频率和难易等因素，在提升含沙量较高的水时，应适当增加备用能力。

第4.0.4条 关于设置备用动力的规定。不得间断供水的泵房应有两个独立电流。由一个发电厂或变电所引出的两个电源，如每段母线由不同的发电机供电或变电所中两段互不联系的母线供电，也可认为是两个独立电源。若泵房无法取得两个独立电源时，则需自设备用动力或设柴油机拖动的水泵，以作事故备用。
在短时间中断供水也将导致企业生产设备损坏和复杂工艺过程破坏的泵房，还应设有在启动备用动力的间歇时间内保证连续供水的设施（如水塔等）。

第4.0.5条 关于水泵充水时间的规定。据调查，电厂和化工厂的大型泵房，当供水安全要求高或便于自动化运行时，往往采用自灌充水，以便及时启动水泵且简化自动控制程序。
为方便管理，使水泵能按需要及时调度，对非自灌充水水泵的引水时间规定不宜超过5分钟。

第4.0.6条 关于泵房内管道采用流速的规定。根据技术经济因素的考虑，规定水泵吸水管及出水管的流速采用值。

第4.0.7条 关于水泵合并吸水管的规定。自灌充水水泵系指正水头吸水的水泵。非自灌充水水泵系指负水头吸水的水泵。由于非自灌充水水泵如采用合并吸水管，运行的安全性差，一旦漏气将影响与吸水管连接的各台水泵的正常运行。故条文对此作了限制。

第4.0.8条 规定泵房内起重设备的机械化水平。在征求各地意见过程中，一般认为考虑方便安装、检修和减轻工人劳动强度，泵房内起重的机械化水平宜适当提高。但也有部分单位认为，泵房内的起重设备仅在检修时用，设置手动起重设备就可满足使用要求。

第4.0.9条 关于水泵机组布置的规定。为方便操作和检修，规定了水泵机组布置的最小净距。由于在就地拆卸电动机转子时，电动机也需移位，因此规定了考虑就地检修时，应在机组一侧设水泵机组宽度加0.5米的通道。

第4.0.10条 关于泵房内设检修场地的规定。为满足检修要求，规定了检修场地的最小通道宽度。

第4.0.11条 关于泵房内架空管道布置的规定。考虑安全运行的要求，架空管道不得跨越电气设备。为方便操作，架空管道不得妨碍通道交通。

第4.0.12条 关于设计泵房地面层以上高度的规定。泵房高度应能满足通风、采光和吊运设备的需要。

第4.0.13条 规定设计装有立式水泵的泵房时应考虑的特殊要求。
若立式水泵的传动轴过长，轴的底部摆动大，易造成泵轴填料函处大量漏水，且需增加中间轴承及其支架的数量，检修安装也较麻烦。因此应尽量缩短传动轴长度，降低电动机层楼板高程。

第4.0.14条 规定设计管井泵房时应考虑的特殊要求。

第4.0.15条 规定设计泵房的门需考虑设备的进出。

第4.0.16条 关于泵房内阀门驱动方式的规定。阀门的驱动方式应根据阀门直径、工作压力、启闭频繁程度、启闭的时间要求及操作自动化等因素确定。据调查，一般认为启闭较为频繁的水泵出水管的工作阀门，采用液压或电力驱动与手动的界限，以阀门直径300毫米为宜，故条文中作此规定。

第4.0.17条 关于水泵运行控制方式的原则规定。

第4.0.18条 关于泵房采暖、通风和排水设施的规定。为改善操作人员的工作环境和满足周围环境对防噪的要求，应考虑泵房的采暖、通风和防噪措施。
为确保泵房安全运行（特别是地下式或半地下式泵房），泵房内应有可靠的排水措施。

第4.0.19条 关于负有消防给水任务的泵房设计原则的规定。

第4.0.20条 关于停泵水锤消除器设置的规定。向高地输水的泵房，当水泵设有止回阀或底阀时，若电源突然中断或电动机发生故障，会产生由降压开始的水锤压力，若无消除水锤措施，将造成输入管道破裂，有的甚至造成泵房被淹。
过去曾使用过杠杆式或弹簧式安全阀来消除停泵水锤。但此类安全阀在消除波型压力时，往往开启时间滞后于水锤发生时间，且释放水量也不畅，到压力稍低时，阀体又迅速关闭，继而产生破坏性很大的二次水锤。下开式停泵水锤消除器使用多年，情况良好，能有效的消除停泵水锤，避免爆管现象。近年来，下开式停泵水锤消除器又增加了自动复位装置或简化人工复位操作的改进措施。


第五章 输配水

第五章 输配水

第5.0.1条 关于输水管渠线路选择的原则规定。根据国内城市给水工程建设的经验，输水管渠的选线，涉及城乡工农业建设多方面的问题，选线的正确与否，对工程投资、建设周期、运行和维护等均产生直接的影响。原《室外给规》TJ 13—74版条文中没有对此作出规定、本条文参照日本规范和《火力发电厂水工设计技术规定SDGJ5—78》的有关条文，并综合国内部分城市给水工程输水管渠设计的实践经验，对选线工作应考虑的主要因素作了原则规定。强调选线时应尽量缩短线路长度，减少拆迁，少占农田；同时还要为施工和运行维护创造方便条件，从而达到节约工程投资、缩短建设周期、尽快发挥工程效益等目的。

第5.0.2条 由于输水管渠的距离较长，其沿程漏失水量不能忽视，故条文中增加了与长距离输水时有关的内容。
由于水厂的供水量中已包括了漏失水量，故向管网输水的管道设计流量不再另计管道漏失水量。
管渠漏失水量多少应根据输水管渠距离、材质、施工条件及施工方法等因素综合考虑确定。
关于输水管渠设计流量的规定。考虑到国内城镇水厂一般均设有调节水量的构筑物，因此本条文规定，从水源至水厂的输水管渠的设计流量，应按最高日平均时供水量加自用水量确定。原规范条文中规定的“当无调节构筑物时，应按最高日最高时供水量加自用水量设计”一段，相应予以取消。
条文中“向管网输水的管道”系指水厂与配水管网相距较远时连接水厂与配水管网的管道。其设计流量当配水管网中无调节构筑物（如水塔、厂外调节池等）时，应能满足配水管网的最大供水量，按最高日最高时供水量确定。当有调节构筑物时，调节构筑物可在最高日最高时供给管网一定水量，因此输水管道的设计水量应为最高日最高时供水量减去由调节构筑物每小时供应的水量。
根据调查，一般城市供水的输水管渠均负有消防给水任务。所以在本条文中加注说明：当输水管渠负有消防任务时，其设计流量应包括消防补充流量或消防流量。

第5.0.3条 关于输水干管条数、连通管管径和根数，以及事故水量的规定。
在本规范修订过程中，有34个设计院（所、室）、自来水公司、水厂和工业企业对本条文提出了意见，归纳起来有：
一、19个单位认为：两条输水管道是安全供水的保证，即使建设初期不能实现，也应采取分期建设的办法来实现；
二、9个单位认为：从国家基本建设投资有限和管材不易解决的实际情况出发，规范条文应改为一条管道和设安全水池；
三、2个单位认为：多水源供水的城镇和工业企业可设单管，单一水源供水则必须设双管；
四、铁路部门的4个单位认为：管道长度小于3公里者设双管，大于3公里者设单管加安全水池。
根据对53个给水工程的实际调查，其中：34个工程是单管加安全水池，占64%；18个工程是双管（其中12个还同时设有安全水池），占34%；1个工程是三条管，并设有安全水池，占2%。
国内外有关规范对输水管道条数的规定不尽相同。苏联《给水、室外管网及建筑物规范CHиП II一31—74》规定：“输水管线的数量必须根据给水系统供水等级和建设顺序来决定”。日本规范对输水管道条数无规定。我国《铁路工程技术规范》规定：“……扬水管道应设2条，每条应能通过最大的用水量。当其超过3公里时可设1条，但必须设置备用贮水设备和扬水设备”。《火力发电厂水工设计技术规定SDGJ5—78》规定：“一般不少于两条”，“当有一定容量的贮水池或其他供水措施时，可采用一条”。
总结建国三十余年来输水管道建设的实践经验，参照国内外有关规范的精神，本次修订将原《室外给规》TJ 13一74版有关条文作了调整。规定为“输水干管一般不宜少于两条”，使有条件的城镇和工业企业采用修建双管以提高供水的安全程度。同时规定：“当有安全贮水池或其他安全供水措施时，也可修建一条输水干管”，使投资和管材供应受限制的城镇和工业企业，以及多水源供水的城镇和工业企业，可以采用单管加安全贮水池或采用其他安全供水措施。
本条文还规定了“城镇的事故水量为设计水量的70%，工业企业的事故水量按有关工艺要求确定”。因此，双管输水的输水干管和连通管管径及连通管根数、单管输水的安全贮水池的容量等，均应以满足供应事故水量的要求确定。
在设计中还应注意，当输水干管负有消防给水任务时，事故水量中还应包括消防水量。

第5.0.4条 关于明渠输送原水的原则规定。随着我国经济建设的发展，不少城市已感水源不足，特别是工业生产发展较快的北方大中城市和滨海城市，缺水问题已成为影响经济发展和人民生活提高的主要矛盾之一，常需采取长距离输水的措施来解决。由于工程规模大，需要投资多，有可能部分或全部采用明渠输送原水。例如河南省已建成的××水厂从1972年起全部利用明渠和河道输送原水，全长30公里；天津市已建成的××工程输水线路全长236公里，其中利用河道127.4公里，新建明渠65公里，设计流量分别为30和50米3/秒；辽宁省已部分投产的××工程输水线路全长167公里，其中利用了现有河道53公里；国家已批准修建的山东省××工程也将采用明渠输送原水。今后长距离、大流量的引水工程还将陆续修建，采用明渠输送原水的措施将不可避免。原《室外给规》TJ 13—74版对明渠输水没有作出规定，在这次规范修订过程中，从我国实际情况出发，增列了本条文。
根据调查研究和综合分析，采用明渠输送原水主要存在两方面的问题，一是水质易被污染，二是容易发生工农和城乡争水，导致水量流失。因此，在设计中应注意采取防止污染和水量流失的措施。

第5.0.5条 关于输水管渠设置检查井和通气孔的规定。

第5.0.6条 关于配水管网布置的原则规定。随着我国经济建设的发展，城镇人民生活水平正在逐步改善，故对供水安全程度的要求也随之提高。国内外为此而采取的基本措施是将配水管网布置成环状。考虑到某些中、小城镇等特殊情况，例如城市新规划区处在建设初期，或限于投资，一时不能形成环网，则可按树枝状设计，但要有将来连成环状管网的可能，并应在枝状管段的末端设置排水阀。
工业企业由于生产的特殊性，对供水有不同的要求，因此，本条文规定其管网的形状应根据厂区总图布置和供水安全要求等因素确定。

第5.0.7条 关于严禁生活饮用水管网与非生活饮用水管网连接的规定。据调查，辽宁省曾发生过由于管道连接错误造成污染生活饮用水的事故。辽宁省××市的某医院由于蓄水池溢流管与污水检查井直接连通，没有装逆止阀等措施，1981年4月20日因污水倒流而造成全院210人发病。辽宁省××市弹簧元件厂锅炉水泵和市自来水管网连接，没有装逆止阀等措施，使氢氟酸和铬酸混合液进入自来水管，1981年1月29日下午，混合酸液被放入食堂菜中，造成25人食物中毒。辽宁省××市自备水源与市自来水管连接，安装有一个闸阀和一个逆止阀，但也发生过油脂化学厂的热水和碱液进入自来水管和石油七厂的液化气串进自来水管等事故。广东省××市也发生过类似事件。闸阀和逆止阀不能保证不渗漏，只要城镇生活饮用水管网与各单位自备的生活饮用水供水系统直接连接，就难以保证不发生事故。对此，我国《生活饮用水卫生标准》明确规定“各单位自备的生活饮用水供水系统，不得与城镇供水系统连接”。因此，本条文规定：严禁城镇生活饮用水管网与
非生活饮用水管网和各单位自备生活饮用水供水系统直接连接，以避免污染城镇生活饮用水管网水质的事故出现。

第5.0.8条 关于管（渠）水头损失计算公式的规定。在规范修订过程中，曾对现代各国采用的各种水头损失计算公式进行比较，包括：舍维列夫公式、巴甫洛夫斯基公式、海曾-威廉公式、柯尔勃洛克公式、谢才公式、满宁公式、达尔塞-韦斯巴哈公式和美国陆军工程兵团水力设计准则推荐的公式等。比较结果认为，在没有中国自己的水头损失计算公式以前，还是舍维列夫公式（即本条文所列旧钢管和旧铸铁管的水头损失计算公式）和谢才公式（即本条文所列混凝土管、钢筋混凝土管和各种渠道的水头损失计算公式）比较适用。
但是，本条文中所列舍维列夫公式是苏联六十年代给水设计规范中的公式，在七十年代规范中公式已作了如下改变：

苏联《给水、室外管网及建筑物规范CHиП II一31—74》规定，上述公式适用于钢筋混凝土管、铸铁管和钢管。上述公式与六十年代规范中的舍维列夫公式的计算结果比较，约大1%左右；与谢才公式的计算结果比较，当n值采用0.013时，大体相近。根据我国的实际情况，并考虑到渠道水头损失计算的需要，对钢管、铸铁管和混凝土管、钢筋混凝土管及各种渠道，分别采用了本条文所列的舍维列夫公式和谢才公式。
鉴于工程中敷设的新钢管和新铸铁管在使用后其内壁的粗糙度必然日益增加，因此，在本条文中一律按照旧钢管和旧铸铁管对待，采用相应的舍维列夫公式计算水头损失。
原《室外给规》TJ 13—74版没有列出各种渠道的水头损失计算公式，本条文规定各种渠道的计算，同混凝土管和钢筋混凝土管一样，均采用谢才公式。

第5.0.9条 关于流速系数c值的规定。

对于各种渠道的n值，则应根据渠槽的建筑材料和渠槽内表面光洁状况等综合分析后选定。鉴于各种渠道有遭受各种因素损坏的可能，在设计中选定n值时应加以注意。

第5.0.10条 关于配水管网设计及校核条件的规定。为合理确定配水管网的管径、水泵扬程及高地水池的标高，必须进行配水管网的水力平差计算。为确保管网在任何情况下均能保证居民和工业企业的用水要求，配水管网除按最高日最高时的水量及控制点的水压进行计算外，还应按最高日最高时的水量加消防水量、最大转输流量及干管事故水量等三种情况进行校核；如校核结果不能满足要求，则需调整某些管段。例如小型给水工程，由于消防水量占计算流量的比例较大，故常需根据最高时水量加消防水量的计算结果，调整管径；又如当根据水力平差计算结果，在最高时和最大转输时水泵的扬程相差太大，则需考虑适当加大进高地水池的管段或最不利管段的管径，以减少各种工况下水泵的扬程差，使水泵能经常在高效率范围内运行。

第5.0.11条 关于负有消防给水任务管道的最小直径及室外消火栓间距的规定。

第5.0.12条 关于输配水管道材料选择的原则规定。承插式预应力钢筋混凝土管和承插式自应力钢筋混凝土管（以下简称混凝土管）分别于1959年和1966年试制成功，并先后在全国许多大中城市用作输配水管道。这两种管材与金属管道相比，具有节约金属材料、耐腐蚀和使用寿命长等优点。河北省××市引水工程，直径1200毫米的输水干管全长40公里，其中有8公里管道敷设在膨胀土地基上，该地区膨胀土的最大胀缩变形幅度为5.9厘米，管道投入运行已经三年余，胶圈柔性接口的承插式预应力钢筋混凝土管适应性能良好。目前，这两种混凝土管材的制造标准已由部颁标准升级为国家标准，产品正在升级换代，准备积极发展混凝土管材生产，以解决我国管材需求量大、金属管材供不应求的矛盾。
但混凝土管并不能适用于一切水质和一切埋设环境。混凝土管国家标准规定：“对管体和密封圈有腐蚀作用的水和土壤，应采取防护措施方可使用”。因为土壤和水中的酸、碱、盐含量过大，会腐蚀混凝土管的高强钢丝，从而导致爆管事故。辽宁省××市的一条预应力钢筋混凝土输水管因埋设在盐碱地里，高强钢丝被腐蚀而导致爆管，后来采取阴极保护措施，方使该条管线免遭继续破坏，并能继续正常运转。
鉴于上述情况，本条文规定“有条件时，宜采用承插式预应力钢筋混凝土管、承插式自应力钢筋混凝土管等非金属管道”。

第5.0.13条 关于承插式管道接口材料的规定。考虑到抗震和提高对地基基础的适应能力，承插式铸铁管已普遍采用橡胶圈接口。原《室外给规》TJ 13—74版没有对此作出规定，本条文增加了承插式铸铁管一般宜采用橡胶圈接口的内容。
条文中的橡胶圈接口系指滑入式接口，并非指橡胶圈外再加水泥的接口。

第5.0.14条 关于输水管道和配水管网设置检修阀门、排（进）气阀和泄水阀的规定。
关于输水管道检修段的长度，在规范修订的征求意见过程中，各地区意见不一致。根据对16条输水管道的调查，检修段的最小长度为50米，最大为8～10公里，平均为2.6～2.8公里。
当敷设两条或两条以上输水管时，苏联《给水、室外管网及建筑物规范CHиП II一31—74》规定检修段的长度为：“在没有连通管条件下不超过5公里，在有连通管时其长度等于连通管间距”。
当敷设成一条输水管时，苏联《给水、室外管网及建筑物规范CHиП II一31—74》规定检修段长度为：“不大于3公里”。日本规范规定：“每间隔500～1000米设一个制水闸”。我国铁路工程技术规范规定“应每隔500～100米设制水闸”。
鉴于上述情况，本条文规定应根据具体情况来确定输水管检修段的长度并设置检修阀门。
配水管网设置检修阀门亦应根据分段和分区检修的具体情况来确定，但在设计中应注意检修阀门的间距不应超过5个消火栓的布置长度。
原《室外给规》TJ 13—74版对直径为500毫米及500毫米以上的管道，规定可装置直径为管道直径0.8倍的阀门。考虑到阀门直径减小，虽可降低造价，但其能耗损失较大，因此从总体考虑是否合理，需经比较确定，故本次修订中取消了这一内容的规定。
根据国内外一些工程的实践经验，管道平直段会存在窝气堵塞过水断面的问题。为此，本条文规定在隆起点和平直段的必要位置上应设置排（进）气阀的内容。
对于在输水管道和配水管网上设置泄水阀问题，苏联《给水、室外管网及建筑物规范CHиП II一31—74》规定：“排水口安装在每一个检修段的低点，以及用作管道冲洗的地方”。日本规范规定：“排水管设在管线凹下部位”。我国铁路工程技术规范规定：“在低洼处设置排泥阀”。综合上述内容，本条文中规定了在低处设置泄水阀的内容，以满足管道排空、排泥和管道冲洗的需要。
关于排（进）气阀和泄水阀的数量和直径均应在设计中通过计算确定。

第5.0.15条 关于满流输水管道考虑消除水锤措施的原则规定。

第5.0.16条 关于金属管道防腐措施的原则规定。金属管道的外防腐措施，国内已积累了不少经验。长期来钢管均采用沥青玻璃布（或麻布）防腐层，近年来正在陆续采用氯磺化聚乙烯涂料和环氧煤沥青涂料，这些都是有效的外防腐措施。
关于金属管道的内防腐措施，是近年来各方面十分关注的一个问题。因为它不仅同外防腐措施一样，关系到金属管道的使用寿命，而且影响水头损失和能源消耗，并与人体健康密切相关。上海市××路一条直径1000毫米的铸铁管，采用涂沥青内防腐，1967年通水后管内壁逐年结垢，1970年测定粗糙系数n值由0.012升为0.017，即不到三年时间输水能力降低了23%。上海市××路一条直径625毫米的钢管，1933年敷设，管内壁采用水泥砂浆涂衬，通水至今已五十多年，未发现结垢，仅在水泥砂浆涂层表面附有一层滑腻的沉积物，n值一直稳定在0.012～0.0132之间。鉴于水泥砂浆衬里对钢管和铸铁管均适用，技术上可靠，经济上合理，且对人体健康无害，上海等一些城市已推广使用，天津市××工程也采用了这项技术。据此，本条文增加了“当金属管道需要内防腐时，宜首先考虑水泥砂浆衬里”的内容。同时，还增加了“生活饮用水管道的内防腐不得采用有毒材料”的规定。
考虑到有轨电车虽已基本淘汰，而高压变电站和高压输电线等附近均可能有杂散电流存在，并对金属管材造成腐蚀，另外，当水和土壤中酸、碱、盐含量偏高和电阻率偏低时，也会对各种金属管材造成腐蚀，而阴极保护措施是金属管材防腐的有效措施，故本条将原《室外给规》TJ 13一74版第105条的“注”予以适当修改，并纳入正文中。

第5.0.17条 关于管道埋设深度的原则规定。此规定国内外有关规范大体上相同。苏联《给水、室外管网及建筑物规范》、日本规范、我国铁路工程技术规范和火力发电厂水工设计技术规定SDGJ5—78等现行规范，都强调给水管道一般应埋设在土壤冰冻线以下，埋设深度应根据设计条件通过计算确定。当有热力计算和技术经济论证时才允许埋设在土壤冰冻线以上或露天敷设，并应采取调节管道伸缩和防寒保暖措施。
我国生产的铸铁管、球墨铸铁管、承插式预应力钢筋混凝土管和承插式自应力钢筋混凝土管等管材的管壁厚度，一般均能满足埋深0.7～2.0米的要求。而钢管的壁厚还可根据埋深等设计条件具体选用。因此，本条文对管道埋设深度只做了原则规定，在设计中可根据具体情况选定或通过计算确定。

第5.0.18条 关于承插式管道支墩设置的规定。支墩是防止由于管道内水压力作用而使承插式接口脱离的措施。国内外有关规范规定，承插式给水管道在水流转弯处根据不同情况应设置支墩。故本条文规定支墩的设置“应根据管径、转弯角度、试压标准和接口摩擦力等因素通过计算确定”。

第5.0.19条 关于生活饮用水管道穿过毒物污染及腐蚀性等地区的规定。原《室外给规》TJ 13—74版条文中规定“生活饮用水管道应尽量避免穿过垃圾堆、毒物污染区，如必须穿过时应采取防护措施”。鉴于“垃圾堆”的词义不确切，而生活饮用水管道对其所穿过地区主要满足两条要求，一是避免毒物对水质的污染，二是避免腐蚀物对管道的腐蚀。为此，本条文对原《室外给规》TJ 13—74版第108条作了适当修改，删掉“垃圾堆”一词，增加了“腐蚀性等地区”的内容。

第5.0.20条 关于给水管道平面布置和竖向标高的规定。

第5.0.21条 关于城镇给水管道与建（构）筑物和其它管道的水平净距的规定。本条文中给水管道与建（构）筑物和其它管道的水平净距的数据，系根据各部门现行规范中规定的数据编列。鉴于原《室外给规》TJ 13—74版第110条中关于给水管至煤气管的水平净距与现行煤气设计规范不一致，本条文根据城市煤气设计规范TJ 28—78中的数据予以校正。

第5.0.22条 关于给水管道与污水管道相邻敷设的规定。

第5.0.23条 关于相互交叉的给水管道与污水管道和毒液输送管道交叉敷设时的有关规定。

第5.0.24条 关于给水管道与铁路交叉的原则规定。

第5.0.25条 关于给水管穿越河流的规定。考虑到原《室外给规》TJ 13—74版第116条的“注”中的内容具有与条文正文同样重要的意义，故本条文将其列为正文。

第5.0.26条 关于管道地基基础的规定。原《室外给规》TJ 13一74版对管道地基基础没有作出规定。考虑到管道安全与其地基有密切关系，设计时应进行选择或必要的处理。总结建国以来给水管道敷设的经验，增列了本条文。

第5.0.27条 关于集中给水站设置地点和服务半径的规定。根据规范修订过程中的调查，各地对是否设置集中给水站以及采用合适的服务半径意见颇不一致。考虑到现阶段还不能全部取消集中给水站，而服务半径除了与人口密度、排水设施、气候条件、用水习惯和收费制度等因素有关外，还应考虑到随着人民生活水平不断提高，服务半径应随之缩短。为此，根据调查资料，将原《室外给规》TJ 13—74版第104条中“服务半径一般为100米”改为“一般不大于50米”。

第5.0.28条 关于城镇水厂内清水池和厂外调节池有效容积的规定。根据历年来水厂及设计单位的实践经验，当厂外无调节构筑物，城镇水厂内清水池的有效容积为最高日设计水量的10%～20%时，已能满足调节的需要。小水厂拟采用大值。对于大中型城市，当水厂离配水管网较远或配水范围较大时，经技术经济比较，可在管网的适当位置设置调节水池，以减少高峰时水厂的供水量。调节水池的有效容积可以管网的用水曲线减去水厂送水曲线求得，必要时还应加上消防储备水量。调节水池的进水量可利用供水低峰时由水厂供给。

第5.0.29条 关于工业用水贮水池和水塔有效容积的原则规定。

第5.0.30条 关于清水池个数或分格数的规定。为确保供水安全，设计时应考虑当某个清水池清洗或检修时仍能保持正常生产，据此条文中作了有关规定。

第5.0.31条 关于生活饮用水清水池和水塔工艺布置的有关规定。

第5.0.32条 关于水塔设置避雷装置的规定。


第六章 水厂总体设计

第六章 水厂总体设计

第6.0.1条 提出水厂厂址选择的主要考虑因素。水厂厂址选择正确与否，涉及到整个供水工程系统的合理性。并对工程投资、建设周期和运行维护等方面都会产生直接的影响。影响水厂厂址选择的因素很多，设计中应根据这些因素的影响大小，通过技术经济比较确定水厂厂址。据此，本条文对选择水厂厂址应考虑的因素作出了规定。

第6.0.2条 关于水厂生产构筑物布置的原则规定。当水厂位于丘陵地区或山坡时，厂址的土方平整量往往很大，如生产构筑物能根据流程和埋深进行合理布置，充分利用地形，则可使土方平整量达到最小。
为使操作管理方便，水厂生产构筑物宜布置紧凑，但构筑物间的间距必须满足各构筑物施工及埋设管道的需要。构筑物间的联络管道应尽量顺直，防止迂回，以减少流程损失。
为使水厂布置合理和整洁，并使操作管理方便，条文中规定水厂生产构筑物与生产附属建筑物宜分别集中布置。
水厂是安全和卫生防护要求很高的部门，为避免生活福利设施中人员流动和污水、污物排放的影响，条文规定水厂生产构筑物与水厂生活福利设施应分开布置。

第6.0.3条 关于并联运行的净水构筑物间应考虑配水均匀性的规定。水厂若有两组以上相同流程的净水构筑物时，构筑物的进水管道布置应考虑配水的均匀性，使每组净水构筑物的负荷达到均匀。本条文据此作出相应规定。

第6.0.4条 规定在加药间、沉淀池和滤池的布置中，应考虑相互间通行方便。水厂中加药间、沉淀池和滤池是操作联系频繁的构筑物，为有利于操作人员巡视和取样，应考虑相互间通行方便。据调查，不少水厂采用天桥等连接方式作为构筑物间的联络过道，以避免上下频繁走动。

第6.0.5条 关于水厂排水系统设计的有关规定。为使沉淀池和快滤池等构筑物的排泥通畅，并及时将厂区雨水排出，水厂应设有排水系统。当条件允许时，水厂排水首先应考虑采用重力流排放。若采用重力流有困难时，可在厂区内设置排水调节池和排水泵，通过提升后排放。

第6.0.6条 关于水厂绿化的规定。本条系参照“上海市规划管理技术规定”制订。鉴于水厂绿化要求较高，宜采用工厂企业绿化面积指标的较高值。据此，条文中规定为水厂的绿化面积不宜少于水厂总面积的20%。
为避免清水池池顶上因绿化施肥而影响清水水质。条文中规定“清水池池顶宜铺设草皮”，以限制施用对水质有害的肥料和杀虫剂。

第6.0.7条 因为现行的《城镇给水厂附属建筑和附属设备设计标准》已有有关规定，故将第6.0.7条取消。

第6.0.8条 规定水厂内建筑物建筑设计的原则。城镇水厂在满足实用和经济的条件下，还应考虑美观。但应符合水厂的特点，强调简洁、朴素，不宜过于豪华，避免色彩多样或过多的装饰。

第6.0.9条 关于水厂设置露天堆放场地的规定。在布置水厂平面时，需考虑设置堆放管配件的场地。堆放场地宜设置在水厂边缘地区，不宜设在主干道两侧。滤池翻砂需专设场地，场地大小应不小于堆放一只滤池的滤料和支承料所需面积。滤池翻砂场地尽可能设在滤池附近。

第6.0.10条 关于锅炉房及危险品仓库设计的原则规定。

第6.0.11条 关于水厂内厕所设置的有关规定。干厕易于传染疾病，故规定水厂使用水洗厕所，并规定水洗厕所和化粪池应离开净水构筑物10米以上的距离。

第6.0.12条 关于水厂道路的有关规定。车行道宽度系根据交通部颁发的《公路设计规范》中的规定，单车道为3.5米，双车道为6.0米。
车行道转弯半径系参照北京市政工程设计院编制的《道路设计手册》制订。

第6.0.13条 关于水厂围墙的规定。水厂围墙主要为安全而设置，故围墙高度不宜太低。据调查，一般以采用2.5米以上为宜。

第6.0.14条 本条为新增条文，水厂安全供水是城市居民正常生活和城市经济健康发展的生命线。当水厂可能遭受洪水威胁时，应采取必要的防洪设施，且其防洪标准不应低于该城市的防洪标准，并应留有适当的安全裕度，以确保发生设计洪水时水厂能够正常运行、安全供水。


第七章 水处理

第七章 水处理

第一节 一般规定

第7.1.1条 规定了水处理工艺流程选择及主要构筑物组成的原则。

第7.1.2条 关于确定水处理构筑物生产能力的有关规定。自用水量系指水厂内沉淀池或澄清池的排泥水、溶解药剂所需水、滤池冲洗水以及各种净化构筑物的清洗用水等。自用水量与构筑物类型、原水水质和处理方法等因素有关。根据我国各地水厂经验，一般自用水率为5%～10%，下限用于原水水质较清、处理方法较简单、排泥不频繁的水厂。上限用于原水较浑、处理方法复杂和排泥频繁的水厂。
当水厂规模较小，消防水量占设计供水量比例较大时，水处理构筑物的生产能力还应包括消防补充水量。

第7.1.3条 关于水处理构筑物设计校核条件的规定。通常水处理构筑物按最高日供水量加自用水量进行设计。但当遇到水温较低或原水浊度较高而处理较困难时，尚需对这种情况下的最大供水量和相应设计指标进行校核，以策安全。

第7.1.4条 关于水厂安全供水方面的要求。净水构筑物和设备常因大修而撤离岗位，但供水量仍要满足外界需要，不可因某一池子或设备停止运行而影响供水量，据此拟订了本条。

第7.1.5条 关于净水构筑物设置辅助管道和设备的规定。

第7.1.6条 关于水厂废水和泥渣处理的原则规定。据调查，目前国内大部分水厂的废水多直接泄入附近河道内。当泄入的河道径流量较小时，常会造成河道淤积，而需经常挖泥。某些水厂因废水无出路，也有就地利用池塘或废地进行干化和堆放。在国外报导中，有些国家对水厂污泥处置较重视，一般采用浓缩、脱水、干化等步骤，废水经处理后再排入水体。我国目前尚未推广，拟作为今后努力方向。据此，本条文规定“应根据具体条件作出妥善处理”。
滤池反冲洗量占水厂自用水量比例较大，一些水厂采用了回收利用的措施，取得了较好的技术经济效果。因此，在设计中对滤池反冲洗水是否回收利用，应通过技术经济比较确定。对取用低浊度原水的水厂，宜考虑回用滤池反冲洗水，以改善絮凝效果，作为絮凝的辅助措施。在贫水地区水资源较缺乏，更应考虑充分利用水源，故条文规定“在贫水地区应优先考虑回收”。

第7.1.7条 关于净水构筑物走道设置栏杆的规定。

第7.1.8条 关于寒冷地区防冻措施的规定。本条文规定了寒冷地区置于室内的净水构筑物的采暖标准。5℃的规定系按水体不被冻结考虑，15℃的规定则系按操作环境的要求而提出。


第二节 预沉

第二节 预沉

第7.2.1条 当原水含沙量很高，致使常规净水构筑物不能负担时，或者药剂投加量很大仍不能达到水质要求时，都应在常规净水构筑物前增设预沉池，或建造蓄水池蓄水，以供沙峰期间应用。

第7.2.2条 关于预沉措施选择的有关规定。一般预沉措施有沉沙、自然沉淀和凝聚沉淀等多种型式。当原水中的悬浮物大多为沙性大颗粒时，一般可采用沉沙池；当原水除含沙性颗粒外尚含有较多粘土性颗粒时，一般可采用自然沉淀池或凝聚沉淀池。

第7.2.3条 关于预沉池设计数据的原则规定。

第7.2.4条 关于预沉池设计依据的规定。由于预沉池一般按沙峰持续时期的日平均含沙量设计，因此当含沙量超过日平均含沙量时，有可能难以达到预沉的效果，故条文规定了必要时应考虑在预沉池中投加凝聚剂或采取其他措施的可能。


第三节 凝聚剂和助凝剂的投配

第三节 凝聚剂和助凝剂的投配

第7.3.1条 关于对凝聚剂和助凝剂中有害成份的规定。凝聚剂和助凝剂是水处理过程中添加的化学物质，其成份将直接影响制成水水质。为此，规定了用于生活饮用水的凝聚剂或助凝剂，必须满足无毒、对人体健康无害的要求。用于生产用水的处理药剂，必须不含有对生产有害的成份。
近年来，有些水厂将工业废料制成的凝聚剂用于生活饮用水处理，而其凝聚剂中常含有一些有害健康的物质，故本条对此特别作了强调。聚丙烯酰胺常被用作处理高浊度水的助凝剂，但当聚丙烯酰胺用于生活饮用水处理时，应注意其毒性。国外对此药剂的应用有不同的规定：有的国家已被禁止使用；有的国家则根据其聚合程度对最大加注量作了限制。
目前国内有些地方生产的碱式氯化铝带有某些有害杂质，故使用时也须注意严格把关，以免影响人体健康。

第7.3.2条 关于凝聚剂和助凝剂品种选择的规定。凝聚剂的品种直接影响凝聚效果，而不同的凝聚剂又有对原水水质不同的适用范围。为此，凝聚剂品种的选择宜通过对原水进行凝聚沉淀试验来比较确定。缺乏试验条件或类似水源已有成熟的水处理经验时，则可根据相似条件下的水厂运行经验来选择，在同样达到水处理要求的条件下，可以选用多种凝聚剂品种时，则应根据生产的运行费用和药剂的供应条件，进行比较确定。
助凝剂的采用常可改变凝聚性能，提高出水水质，特别对低温低浊水以及高浊度水的处理，助凝剂更具明显作用。例如：我国北方地区常采用活化硅作为低温低浊水的助凝剂，西北地区则以聚丙烯酰胺作为高浊度水的助凝剂。因此，在设计中对助凝剂是否采用也应通过试验或相似条件下水厂的运行经验来确定。

第7.3.3条 关于凝聚剂投配方式和湿投时搅拌方式的规定。凝聚剂的投配一般有湿式投加和干式投加两种，目前国内大部分采用湿式投加。
湿式投加的搅拌方式取决于选用凝聚剂的易溶程度。当凝聚剂很易溶解时，可利用水力搅拌方式。当凝聚剂难以溶解时，则宜采用机械或压缩空气来进行搅拌。此外，用药量的大小也影响搅拌方式的选择。用药量小可用水力方式，用药量大则宜用机械或压缩空气搅拌。

第7.3.4条 关于湿投凝聚剂时溶解次数的规定。原《室外给规》TJ 13—74版条文中对溶解次数规定为一般每日不宜超过8次。现据调查，各地水厂一般均采用每日3次，即每班一次。个别大型水厂也有采用不超过6次的。一般人工配制每日不超过3次，机械配制每日不超过6次。据此本条修订为“一般每日不宜超过三次”。
为使药剂投入溶解池操作方便，凝聚剂用量较大时，建议采用溶解池放在地下的布置形式，以避免药剂在投放时的垂直提升。
当凝聚剂用量较小时，由于所需溶解池的容积很小，故也可与投药池合并布置。

第7.3.5条 关于凝聚剂投配浓度的规定。本条的溶液浓度系指固体重量浓度，即按包括结晶水的商品固体重量计算的浓度。
此外，考虑到有些凝聚剂，若浓度太低，在投加过程中易因水解而造成输送管道结垢（如三氯化铁）；而有些凝聚剂当浓度太高时容易对溶液池造成较强腐蚀，故条文对投配溶液浓度的范围较原《室外给规》TJ 13—74版条文作了适当放宽，采用5%～20%。设计中可根据凝聚剂品种和投配要求等确当地选择。一般情况，大水厂采用较大浓度。

第7.3.6条 提出了石灰不宜干投，宜制成乳液投加，以防止粉末飞扬的要求。

第7.3.7条 关于计量和稳定加注量的规定。按要求正确投加药剂量并保持加注量的稳定是凝聚处理的重要关键。因此，设置能反映瞬时加注量的计量设备和稳定加注量的措施，是加药系统必须具备的条件。据调查，有些水厂（特别是工业企业自备水厂）由于无瞬时计量设备和稳定加注量措施，常导致投药量无法控制，波动很大，而影响处理效果或造成凝聚剂的浪费。为此，本条对瞬时计量设备和稳定加注量措施作了规定。常用的瞬时计量和稳定加注量措施有苗子、浮杯、转子流量仪和计量泵等，设计中可根据具体条件选用。

第7.3.8条 关于凝聚剂防腐措施的规定。常用的凝聚剂一般对混凝土及水泥砂浆等都具有一定的腐蚀性，因此对于凝聚剂接触的池壁、设备及管道等都要考虑防腐措施。与凝聚剂接触的地坪也常受凝聚剂的腐蚀影响，故也应考虑采取防腐措施。
凝聚剂品种不同，其腐蚀性能也不同，如三氯化铁较硫酸铝腐蚀性强，故与三氯化铁接触的设备和地坪等应采用较高标准的防腐蚀措施，一般池内壁可采用涂刷防腐涂料、铺设塑料板或灰绿岩板的内衬，也可采用大理石制作溶液池。塑料板遇高温易于变形，故不宜用作溶解时产生高温的三氯化铁搅拌池。硫酸铝凝聚剂腐蚀性较小，一般溶液池可采取瓷砖贴面或用耐酸水泥砂浆粉刷。但搅拌池因溶液浓度较高，仍宜采取较高的防腐措施。

第7.3.9条 关于加药间劳动保护措施的规定。加药间是水厂中劳动强度较大和操作环境较差的部门，因此对于卫生安全的劳动保护需特别注意。有些凝聚剂在溶解过程中将产生异臭，影响人体健康和操作环境，如三氯化铁在溶解时所产生的气味和热量。故必须考虑有良好的通风条件。

第7.3.10条 规定了加药间与药剂仓库毗连的原则。为便于操作管理，加药间应与药剂仓库毗连。
加药间应尽量靠近投药点，以缩短加药管长度，确保凝聚效果。

第7.3.11条 规定了药剂仓库应设置计量工具和搬运设备的原则。药剂仓库内一般可设磅秤作为计量设备。药剂的搬运是劳动强度较大的工作，故应考虑必要的搬运设施。一般中型和大型水厂的加药间内可设悬挂式或单轨起吊设备。

第7.3.12条 关于药剂仓库内储备量的规定。固定储备量系指由于非正常原因导致药剂供应中断，而在药剂仓库内设置的，在一般情况下不被动用的安全储备量。周转储备量系指药剂消耗与供应时间之间的差值而需的储备量。

第7.3.13条 关于固体凝聚剂和石灰堆放高度的规定。


第四节 混凝、沉淀和澄清

第四节 混凝、沉淀和澄清

（Ⅰ）一般规定

第7.4.1条 阐明本节所指沉淀和澄清的适用条件。本节所述沉淀和澄清均指混凝沉淀和混凝澄清。自然沉淀（澄清）与混凝沉淀（澄清）有较大区别，本节规定的各项指标不适用于自然沉淀（澄清）。

第7.4.2条 规定沉淀池或澄清池类型的选择原则。随着净水技术的发展，沉淀和澄清构筑物的类型越来越多，各地均有不少经验。在不同情况下，各类池子有其各自的适用范围。正确选择沉淀池、澄清池型式，不仅对保证出水水质、降低工程造价，而且对投产后长期运行管理等方面均有重大影响。设计时应根据原水水质、处理水量和水质要求等主要因素，并考虑水质、水温和水量的变化以及是否间歇运行等情况，结合当地成熟经验和管理水平等条件，通过技术经济比较确定。

第7.4.3条 规定了沉淀池和澄清池的最少个数。在运行过程中，有时需要停池清洗或检修，为不致造成水厂停产，故规定了沉淀池和澄清池的个数或能够单独排空的分格数不宜少于两个。

第7.4.4条 关于混凝沉淀或澄清处理后水的浑浊度的规定。原《室外给规》TJ 13—74版条文对经混凝沉淀或澄清处理的水，在进入滤池前的浑浊度规定为不宜超过20度。随着我国国民经济的发展，为适应人民对生活饮用水水质要求的日益提高，即将颁布的“饮用水卫生标准”，拟将出厂水浑浊度由不宜超过5度降低为3度。为与其相适应，有必要将进入滤池前的浑浊度适当降低，以保证滤后水的水质。据此本条文改写为“经过混凝沉淀或澄清处理的水，在进入滤池前的浑浊度一般不宜超过10度”。
考虑到某些地区在处理高浊度原水或低温低浊度原水时，沉淀水较难控制在10度以内，为此条文中又补充了“遇高浊度原水或低温低浊度原水时，不宜超过15度”的规定。
某些工业企业直接应用沉淀或澄清处理的水作为生产用水，此时沉淀或澄清的出水浑浊度应根据生产用水要求而定。由于本节规定的设计指标均按沉淀或澄清的出水浑浊度不超过10度为条件，故当允许出水浑浊度高于10度时，有关指标可适当调整。

第7.4.5条 规定了沉淀池和澄清池应考虑均匀配水和集水的原则。沉淀池和澄清池的均匀配水和均匀集水，对于减少短流，提高处理效果有很大影响。因此，设计中必须注意配水和集水的均匀。对于大直径的圆形澄清池，为达到集水均匀，还应考虑设置内圈集水的措施。
大直径的机械搅拌澄清池，增强内圈集水，能提高出水水质，各地均积有经验。如北京某水厂直径23.9米的机械搅拌澄清池，设计时采用辐射槽集水，无内圈集水措施。投产后，水在分离区的水流条件不佳，池边带出絮粒，影响出水水质。后在池中央增添环形内圈集水措施，运行效果显著改善。又如上海某厂直径29.5米的机械搅拌澄清池，设计时吸取了增强内圈集水的经验，自1968年投产以来，运转一直正常，效果良好。另据查阅国外资料，大直径的机械搅拌澄清池（例如直径为23.5米和28米），均有内圈集水的措施。

第7.4.6条 关于沉淀池积泥区和澄清池沉泥浓缩斗容积的规定。

第7.4.7条 规定了沉淀池或澄清池设置机械化或自动化排泥的原则。沉淀池或澄清池沉积污泥的及时排除对提高出水水质有较大影响。当沉淀池或澄清池排泥较频繁时，若采用人工开启阀门，劳动强度校大，故宜考虑采用机械化或自动化排泥装置。平流沉淀池和斜管沉淀池一般常可采用机械吸泥机或括泥机；澄清池则可采用底部转盘式机械刮泥装置。
考虑到各地加工条件及设备供应条件不一，故条文中并不要求所有水厂都应达到机械化、自动化排泥，仅规定了在排泥次数较多时，宜采用机械化或自动化排泥装置。

第7.4.8条 关于澄清池应设取样装置的规定。为保持澄清池的正常运行，澄清池需经常检测沉渣的沉降比，为此规定了澄清池应设取样装置。

（Ⅱ）混合

第7.4.9条 混合系指投入的凝聚剂被迅速均匀地分布于整个水体的过程。在混合阶段中胶体颗粒间的排斥力被消除或其亲水性被破坏，使颗粒具有相互接触而吸附的性能。据国外资料介绍，对金属盐凝聚剂普遍采用急剧、快速的混合法。美国“大湖一密西西比河上游十洲标准”规定混合时间不超过30秒；日本规范采用混合时间为1至5分钟；苏联规范规定混合时间不大于2分钟。高分子聚合物的混合则不宜过分急剧。据此，条文中提出“使药剂与水进行恰当的急剧、充分混合”。

第7.4.10条 关于混合方法的规定。据调查，我国现用的混合方式有水泵混合、管式混合、机械混合以及管道静态混合器等，其中多数水厂采用水泵混合或管道混合。据国外资料，美国和日本均以机械混合为主。

（Ⅲ）絮凝

第7.4.11条 关于絮凝池与沉淀池合建的原则规定。“絮凝”曾用名“反应”，“絮凝池”曾称“反应池”。
为使完成絮凝过程所形成的絮粒不致破碎，故宜将絮凝池与沉淀池合建成一个整体构筑物。

第7.4.12条 关于选用絮凝池型式和絮凝时间的原则规定。

第7.4.13条 关于隔板絮凝池设计参数的有关规定。絮凝池 内的停留时间和流速，是设计絮凝池的重要参数，也是决定水池尺寸的基础。 隔板絮凝池的设计指标受原水浊度、水温、被去除物质的类别和浓度的影响。根据多年来多数水厂的运行经验，一般可采用停留时间为20～30分钟；起端流速0.5～0.6米/秒；末端流速0.2～0.3米/秒。故本条对絮凝时间和廊道的流速作了相应规定。考虑到若隔板间净距过小，不易施工和清洗，故规定了隔板净距一般宜大于0.5米。

第7.4.14条 关于机械絮凝池设计参数的有关规定。实践证明，机械絮凝池絮凝效果较隔板絮凝池为佳，故絮凝时间可适当减少。根据各水厂运行经验，机械絮凝时间一般宜为15～20分钟。

第7.4.15条 关于折板絮凝池设计参数的有关规定。自1977年以来，在江苏、湖北等地陆续建成使用了折板絮凝设备。据目前统计，除小型净水器外，已建成投产的有十座，正在施工或设计的有四座。其中最大设计能力为4万米3/日。各地区根据不同情况采用了平流折板、竖流折板、竖流波纹板等型式。竖流折板又分同步、异步两种型式。经过数年来的运转证明，折板絮凝具有对水量和水质变化的适应性强、投药量少、絮凝效率高、池体容积小、能量消耗省等特点，是一种高效絮凝工艺。1983年12月城乡建设环境保护部对高效絮凝器组织了技术鉴定。
本条文是在总结国内实践经验的基础上制订的。由于目前收集到的资料中以折板型式较为完善，故本条仅制订折板絮凝方面的规定。
一、据调查，各地水厂目前实际运行指标中，絮凝时间一般采用6～10分钟（个别水厂采用12分钟）。本条根据调查资料，并适当留有余地，订为6～15分钟。
二、据调查，各地水厂设计中，大多根据逐段降低流速的要求，将絮凝池分为三段：第一段流速一般采用0.25～0.35米/秒，第二段流速一般采用0.15～0.25米/秒，第三段一般采用0.10～0.15米/秒。
三、据调查，各地区水厂已安装的折板絮凝池，其折板夹角大部分采用120度和90度两种。本条订为90度到120度均可采用。设计时可根据池深、折板材料及安装条件选用。

第7.4.16条 关于穿孔旋流絮凝池设计参数的有关规定。原《室外给规》TJ 13—74版条文中仅规定平流沉淀池一般采用隔板式或机械式絮凝，根据各地水厂调查资料表明，穿孔旋流絮凝池也是一种较适宜的絮凝设备。条文中絮凝时间和絮凝速度的规定系根据各地水厂调查资料制订。

（Ⅳ）平流沉淀池

平流沉淀池是沉淀池布置中最早应用的一种型式。由于具有处理水质稳定、适应性强、操作方便等优点，故至今仍在各地区普遍采用，尤其适用于5万米3/日以上的大型水厂。

第7.4.17条 关于平流沉淀池沉淀时间的规定。沉淀时间是平流沉淀池设计中的一项主要指标，它不仅影响造价，而且对出水水质和投药量也有较大关系。根据实际调查，我国现采用的沉淀时间大多低于3小时，出水水质均能符合进入滤池的要求。据此，条文中规定平流沉淀池沉淀时间一般宜为1.0～3.0小时。

第7.4.18条 关于平流沉淀池水平流速的规定。原《室外给规》TJ 13一74版条文中，对平流沉淀池水平流速规定一般为5～20毫米/秒。考虑到提高沉淀池水平流速有利于增加水池的容积利用系数，同时可使水流的稳定性增加，以减少温差、异重流以及风力等对水流的影响。因此，一般认为在不造成底泥冲刷的前提下，适当加快沉淀池的水平流速，对提高沉淀效率有好处。但水平流速也不宜过高，否则会增加水的紊动性，影响颗粒沉降，同时还易造成底泥冲刷。据此，本条文将平流沉淀池水平流速适当提高为10～25毫米/秒。设计大型平流沉淀池时，为满足长宽比的要求，水平流速可采用高值。

第7.4.19条 关于平流沉淀池池体尺寸比例的规定。沉淀池的形状对沉淀效果有很大影响，一般宜做成狭长型。原《室外给规》TJ 13—74版条文中规定沉淀池的有效水深一般采用3～4米。根据浅层沉淀原理，在相同沉淀时间的条件下，池子越深，沉淀池截留悬浮物的效率越低。但池子过浅，易使池内沉泥带起，并使处理构筑物的高程布置带来困难，故需采用恰当。根据各地水厂的实际情况及目前采用的设计数据，平流沉淀池池深一般均小于4米。据此，本条文对沉淀池池深规定一般可采用3.0～3.5米。
为改善沉淀池中水流条件，平流沉淀池宜布置成狭长的型式，为此需对水池的长度与宽度的比例以及长度与深度的比例作出规定。本条文将平流沉淀池每格宽度作适当限制，订为“一般宜为3～8米，最大不超过15米”。并规定了“长度与宽度比不得小于4；长度与深度比不得小于10”。

第7.4.20条 关于平流沉淀池配水和集水形式的规定。平流沉淀池进水与出水均匀与否是影响沉淀效率的重要因素之一。为使进水能达到在整个水流断面上配水均匀，一般宜采用穿孔墙，但应避免絮粒在通过穿孔墙处的破碎。根据实践，平流沉淀池出水一般采用溢流堰，为不致因堰负荷的溢流率过高而使已沉降的絮粒被出水水流带出，故条文规定了“溢流率一般可采用小于500米3/米·日”。

（Ⅴ）异向流斜管沉淀池

异向流斜管沉淀池自七十年代初在国内推广使用以来，全国各地陆续采用。据不完全统计，各地建成投产及旧池改造的异向流斜管沉淀池已近百座。各地区还根据当地材料供应的可能，采用了不同的斜管材质。经过十多年的运转证明，异向流斜管沉淀池具有适用范围广、处理效率高、占地面积小等优点。为此，本规范在总结国内实践经验的基础上，对异向流斜管沉淀池的设计作出了规定。

第7.4.21条 关于异向流斜管沉淀池适用范围的规定。各种类型的沉淀池或澄清池都具有各自的特性和优缺点，其适用范围也有差异。异向流斜管沉淀池，由于水流在池中停留时间较短，故原水水质变化不宜太急剧。同时，异向流斜管沉淀池的处理效率较高，单位时间内的沉泥量较大，故当原水浊度较高时，容易造成出水水质的不稳定。根据实践经验，一般异向流斜管沉淀池适用的原水浑浊度不宜长期大于1000度。

第7.4.22条 关于斜管沉淀区液面负荷的规定。斜管沉淀池的主要设计指标，目前常采用上升流速。为了与同向流斜板沉淀池采用的指标相一致，本规范以液面负荷作为斜管沉淀池的主要设计指标（两者可通过数学关系换算）。
液面负荷值与原水水质、出水浑浊度、水温、药剂品种、投药量以及选用的斜管直径或斜板间距、长度等有关。据调查，各地水厂斜管沉淀池的液面负荷一般为11米3/米2·时。考虑到对沉淀池出水水质要求的提高，故条文中规定液面负荷“一般可采用9.0～11.0米3/米2·时”。对于北方寒冷地区宜取低值。

第7.4.23条 规定斜管沉淀池斜管的几何尺寸及倾角。斜管沉淀池斜管的常用形式一般有正六边形、矩形及正方形，而以正六边形斜管最普遍。条文中的斜管管径系指正六边形的内切圆直径或矩形、正方形的高。据调查，国内异向流斜管的管径，一般为25～35毫米。据此，本条文规定采用此数值。

据调查，全国各地区水厂的异向流斜管沉淀池斜管的斜长一般多采用1米；斜管倾角，考虑能使沉泥自然滑泻，大多采用60度。据此，本条文规定采用此两数值。

第7.4.24条 规定清水区保护高度及底部配水区高度。斜管沉淀池的集水一般多采用集水槽或集水管，其间距一般为1.5～2.0米。为使整个斜管区的出水达到均匀，清水区的保护高度不宜小于1.0米。
斜管以下底部配水区的高度需满足进入斜管区的水量达到均匀，并考虑排泥设施检修的可能。据调查，其高度一般在1.5～1.7米之间。据此，本条规定：“底部配水区高度不宜小于1.5米”。

（Ⅵ）同向流斜板沉淀池

同向流斜板沉淀池自1973年开始在国内试验后，相继有八座同向流斜板沉淀池在各地建成投产。其中有的因运行不正常而中断，但天津的两座水厂至今运行正常，并积累了一定的经验。1979年5月在天津召开了同向流斜板沉淀池的专题技术讨论会。1983年11月，由天津市科学技术委员会和天津市公用局组织通过了鉴定。
同向流斜板沉淀池具有沉淀效率高，占地面积小等优点。但由于同向流斜板沉淀池对原水水质、水量变化适应性较差，集水装置要求较高，造价贵，斜板加工困难，故目前尚未被广泛应用。
关于同向流斜板沉淀池的条文，是在总结国内实践经验的基础上新增的。

第7.4.25条 关于同向流斜板沉淀池适用范围的规定。同向流斜板沉淀池是一种高效率的沉淀池型式，水流在池中停留时间很短，悬浮物在池中沉降效率较高，故单位时间内沉降的泥量较其他型式的沉淀池成倍增加。同时，该型式对原水的变化也较敏感。为确保出水水质符合要求，沉淀池进水浑浊度不宜太高。根据实践经验，一般同向流斜板沉淀池适用的原水浑浊度不宜长期大于200度。

第7.4.26条 关于同向流斜板沉淀池液面负荷的规定。据调查，目前实际运行的同向流斜板沉淀池的液面负荷多数为30～50米3/米2·时。本条考虑到对沉淀池出水水质要求的提高，规定液面负荷“—般可采用30～40米3/米2·时”。

第7.4.27条 本条中规定的斜板倾角及各项尺寸均根据目前各水厂运行经验及1983年11月天津市科学技术委员会颁发的鉴定书为依据而制订的。

第7.4.28条 集水装置是同向流斜板沉淀池的重要组成部分，它直接影响沉淀池的出水水质。据调查，目前已运行的同向流斜板沉淀池的集水装置大致有：梯形、梯形加翼、纵向沿程集水、管式和带分离板下部开孔等五种型式，而以管式、梯形加翼和纵向沿程集水等型式较为理想。

（Ⅶ）机械搅拌澄清池

机械搅拌澄清池在原《室外给规》TJ 13—74版中称为“机械加速澄清池”，考虑到“加速”二字含义不清，为此，本次修订中改为机械搅拌澄清池。
机械搅拌澄清池自六十年代在国内推广使用以来，全国各地区已陆续采用。各地区根据原水特点及材料设备的供应条件，采用了平底刮泥装置和水力驱动搅拌叶轮等型式。经过二十年的运转证明，机械搅拌澄清池对水量、水质和水温变化的适应性较强，效果稳定，投药量少，易于控制。在设计和运转上均已积累了较成熟的经验，是目前水处理工艺中常用的净化构筑物。

第7.4.29条 规定机械搅拌澄清池进水浑浊度的适用范围。据调查，各地机械搅拌澄清池的进水浑浊度，一般在5000度以下，个别地区短时间可达10000度。实践证明，当原水浑浊度经常在3000度以下时，处理效果稳定，运转正常。在3000～5000度时，采用池底机械刮泥装置，也可达到较稳定的处理效果。据此，本条中规定“机械搅拌澄清池宜用于浑浊度长期低于5000度的原水”。

第7.4.30条 规定机械搅拌澄清池清水区的上升流速。原《室外给规》TJ 13—74版根据当时的调查资料，清水区上升流速订为0.9～1.2毫米/秒。但近年来，各地对机械搅拌澄清池清水区的上升流速均趋向采用较低值，一般约为1.0毫米/秒。国家标准图采用的上升流速为1毫米/秒。考虑到生活饮用水水质标准的提高，为减轻滤池负荷，保证出水水质，本条订为“机械搅拌澄清池清水区的上升流速，应按相似条件下的运行经验确定，一般可采用0.8～1.1毫米/秒”。低温低浊时宜采用低值。

第7.4.31条 规定机械搅拌澄清池的总停留时间。根据我国实际运行经验，条文规定水在机械搅拌澄清池中的总停留时间，可采用1.2～1.5小时。

第7.4.32条 关于机械搅拌澄清池搅拌叶轮提升流量及叶轮直径的规定。搅拌叶轮提升流量即第一絮凝室的污泥回流量，对循环污泥的形成关系较大。条文参照国外资料及国内实践经验确定“搅拌叶轮提升流量可为进水流量的3～5倍”。

第7.4.33条 规定机械搅拌澄清池设置机械刮泥装置的原则。机械搅拌澄清池是否设置机械刮泥装置，主要取决于池子直径大小和进水含沙量及其颗粒组成等因素，设计时应根据上述因素通过分析确定。
对于澄清池直径较小（一般在15米以内），原水含沙量又不太高，并将池底做成不小于45度的斜坡时，可考虑不设置机械刮泥装置。但当原水含沙量较高时，为确保排泥通畅，一般应设置机械刮泥装置。对原水含沙量虽不高，但因池子直径较大，为了降低池深宜将池子底部坡度减小，并增设机械刮泥装置来防止池底积泥，以确保出水水质的稳定性。

（Ⅷ）水力循环澄清池

水力循环澄清池自六十年代在国内推广使用以来，已有二十余年。各地均有建造，一般用于中小型给水工程。单池最大产水量多数在7500米3/日以下。实践证明，水力循环澄清池具有构造简单，易于上马等优点，但由于本身构造的特点，池深较大，絮凝时间较短，因此投药量较大。同时，水力循环澄清池对水质、水量和水温变化的适应性较差。

第7.4.34条 关于水力循环澄清池适用范围的规定。由于水力循环澄清池对水质、水量和水温变化的适应性较差，故原水浑浊度不宜过大。据调查，原水浑浊度在2000度以下时，处理效果较稳定。据此，条文中规定“水力循环澄清池宜用于浑浊度长期低于2000度的原水”。又因池子直径若过大，清水区上升流速不均匀，会影响处理效果。据调查，单池生产能力大于7500米3/日时，处理效果不够理想。故条文中规定“单池的生产能力一般不宜大于7500米3/日”。

第7.4.35条 关于水力循环澄清池清水区上升流速的规定。清水区上升流速是澄清池设计的主要指标。原《室外给规》TJ 13一74版中对水力循环澄清池清水区上升流速规定为一般采用0.8～1.1毫米/秒，根据对各水厂调查表明，水力循环澄清池清水区上升流速大于1.0毫米/秒时，处理效果欠稳定，同时，考虑到生活饮用水水质标准的提高，故本条文对水力循环澄清池上升流速的指标降低为一般可采用0.7～1.0毫米/秒。低温低浊原水宜选用低值。

第7.4.36条 关于水力循环澄清池导流筒有效高度的规定。导流筒有效高度系指导流筒内水面至导流筒下端喉管间的距离。此高度对于稳定水流，进一步完善絮凝，保证一定的清水区高度和停留时间，有重要的作用。据调查，各地区水力循环澄清池的导流筒高度一般为3.0米左右，东北地区一般认为以3.0～3.5米为宜。浙江某厂原设计导流筒高度为1.5米，投产后出水水质较差，后加至2.5米，效果显著改善。为此，本条文综合各地的设计和运行经验，规定“水力循环澄清池导流筒（第二絮凝室）的有效高度，一般可采用3～4米”。

第7.4.37条 关于水力循环澄清池回流水量的规定。

第7.4.38条 关于水力循环澄清池斜壁与水平面夹角的规定。本条从排泥通畅考虑，规定了斜壁与水平面的夹角不宜小于45度。

（Ⅸ）脉冲澄清池

脉冲澄清池自六十年代在国内应用以来，七十年代曾在各地广泛推广使用。据不完全统计，设计规模在7200米3/日以上已投产的脉冲澄清池就有80余座，有些是由原平流沉淀池改建而成。但据目前调查，有些地区因脉冲澄清池运行效果不够理想，已被拆除或改建成其它形式沉淀池。其主要原因是脉冲澄清池对水量、水质和水温变化的适应性较差，排泥控制要求严格，否则处理效果不稳定。据某厂对比试验，脉冲澄清池处理效果明显较机械搅拌澄清池为差。考虑到脉冲澄清池在某些地区仍能正常运行，故本规范仍将其作为澄清池的一种型式制订有关条文。
脉冲澄清池的脉冲发生器有真空式、S型虹吸式、钟罩式、浮筒切门式、皮膜式和脉冲阀切门式等型式，后三种型式脉冲效果不佳。

第7.4.39条 关于脉冲澄清池适用范围的规定。据国内运行经验表明，当原水浑浊度经常在3000度以下时，处理效果较稳定。在高浊度地区使用时，曾出现因底部积泥堵塞穿孔配水管而影响出水的事例。据此，本条文规定“脉冲澄清池宜用于浑浊度长期低于3000度的原水”。

第7.4.40条 关于脉冲澄清池清水区上升流速的规定。原《室外给规》TJ 13—74版对上升流速规定为一般采用0.8～1.1毫米/秒。根据近几年对各地脉冲澄清池运行经验的调查表明，由于其对水量、水质变化的适应性较差，上升流速不宜过高，一般以低于1.0毫米/秒为宜。据此，结合生活饮用水水质标准的提高，本条文将上升流速的规定修改为“一般可采用0.7～1.0毫米/秒”。

第7.4.41条 关于脉冲周期及其冲放时间比的规定。脉冲周期及其充放时间比的控制，对脉冲澄清池的正常运行有重要作用。由于目前一般采用的脉冲发生器不能根据进水量自动地调整脉冲周期和充放比，因而当进水量小于设计水量时，常造成池底积泥，当进水量大于设计水量时，造成出水水质不佳。故设计时应根据进水量的变化幅度选用适当指标。本条系根据国内调查资料，结合国外资料制订。

第7.4.42条 关于脉冲澄清池悬浮层高度及清水区高度的规定。本条系根据国内调查资料的综合分析制订。

第7.4.43条 关于脉冲澄清池配水形式的规定。

第7.4.44条 规定了虹吸式脉冲澄清池的配水总管应设排气装置。虹吸式脉冲澄清池易在放水过程中将空气带入配水系统，若不排除，将导致配水不均匀和搅乱悬浮层。据此，本条文规定配水总管应设排气装置。

（Ⅹ）悬浮澄清池

根据多年来全国各地运行经验表明，悬浮澄清池的处理效果稳定性较差，影响处理效果的因素较多，不易控制。目前国内除西南地区有所采用外，其它地区已较少在新建厂中应用。

第7.4.45至7.4.49条 系根据原建筑工程部中南、西北给水排水设计院合编的《悬浮澄清池设计暂行规定（草案）》（1965年12月）制订。

（Ⅺ）气浮池

我国在给水工程中应用气浮池，是从1979年4月江苏省某水厂开始的，水量为5000米3/日。至今全国已投入正常运行的约有20余处。处理水量最大为8万米3/日。气浮池的主要优点是：占地少、造价低、净水效率高、泥渣含水率低。对处理低浊、含藻的原水尤为适用。该工艺的关键装置压力溶气罐和溶气释放器等均较国外有所改进，运行稳定可靠，技术指标达到或超过国外水平。

第7.4.50条 关于气浮池适用范围的规定。根据气浮处理的特点，适宜于处理低浊度原水。试验表明，虽然气浮池处理浑浊度为200～300度的原水是可行的，但考虑到气浮池的生产性经验还不多，故本条规定了“气浮池一般宜用于浑浊度小于100度”。

第7.4.51条 关于气浮池接触室上升流速及分离室向下流速的规定。气浮池接触室上升流速应以接触室内水流稳定，气泡对絮粒有足够的捕捉时间为准。根据各地调查资料，上升流速大多采用20毫米/秒。某些水厂的实践表明，当上升流速过低，也会因接触室面积过大而使释放器的作用范围受影响，造成净水效果不好。据资料分析，上升流速的下限以10毫米/秒为适宜。
又据各地调查资料，气浮池分离室流速采用2毫米/秒较多。据此本条规定“一般可采用1.5～2.5毫为/秒”。上限用于易处理的水质，下限用于难处理的水质。

第7.4.52条 关于气浮池的单格宽度、池长及水深的规定。为考虑刮渣机的安全运行及水流稳定性，减少风对渣面的干扰，池的单格宽度不宜超过10米。
气浮池的泥渣上浮分离较快，一般在水平距离10米范围内即可完成。为防止池末端因无气泡顶托池面浮渣而造成浮渣下落，影响水质，故规定池长不宜超过15米。
据调查，各地水厂气浮池池深大多在2.0米左右。实际测定在池深1米处的水质已符合要求。但为安全起见，条文中规定“有效水深一般可采用2.0～2.5米”。

第7.4.53条 关于溶气罐压力及回流比的规定。国外资料中的溶气压力均采用4～6公斤/厘米2。根据我国的试验成果，提高溶气罐的溶气量及释放器的释气性能后，可适当降低溶气压力，以减少电耗。因此，按国内试验及生产运行情况，规定溶气压力一般可采用2.0～4.0公斤/厘米2范围，回流比一般可采用5%～10%。

第7.4.54条 关于压力溶气罐总高度、填料层厚度及水力负荷的规定。溶气罐铺设填料层，对溶气效果有明显提高。但填料层厚度超过1米，对提高溶气效率已作用不大。为考虑布水均匀，本条规定其高度一般宜为1.0～1.5米。
根据试验资料，溶气罐的截面水力负荷一般采用100～150米3/米2·时较宜。

第7.4.55条 关于气浮池排渣的规定。由于采用刮渣机刮出的浮渣浓度较高，耗用水量少，设备也较简单，操作条件较好，故各地一般均采用刮渣机排渣。根据试验，刮渣机行车速度不宜过大，以免浮渣因扰动剧烈而落下，影响出水水质。据调查，以采用5米/分以下为宜。


第五节 过滤

第五节 过滤

（Ⅰ）一般规定

第7.5.1条 规定滤池出水的水质标准。一般过滤池的出水经消毒后即直接供给用户，故滤后水的水质除细菌等指标外，其它物理、化学指标均应符合用水的水质要求。对于生活饮用水应符合《生活饮用水卫生标准》。对生产用水，则应符合相应生产工艺对水质的要求。

第7.5.2条 关于选择滤池型式的原则规定。影响滤池选择的因素很多，主要取决于设计生产能力、进水水质和工艺流程的高程布置。对于生产能力较大的滤池，不宜选用单池面积受限制的池型；在滤池进水水质可能出现较高浊度或含藻类较多的情况下，不宜选用翻砂检修困难或滤池冲洗强度受限制的池型。选择池型还应考虑滤池进、出水水位和厂区地坪高程间的关系、滤池冲洗水排水的条件等因素。

第7.5.3条 关于滤料性能的规定。

第7.5.4条 关于滤池个数的规定。为避免滤池在冲洗时对其它工作滤池滤速的过大影响，滤池应设有一定的个数。为保证一只滤池检修时不致影响整个水厂的正常运行，条文规定了滤池个数不得少于两个。

第7.5.5条 关于滤池设计条件的规定。滤池可按正常情况下的滤速设计，但应对检修情况下的滤速进行校核。正常滤速是指水厂全部滤池均在工作时的滤速。强制滤速是指全部滤池中有一个或两个滤池在冲洗或检修时的滤速。

第7.5.6条 关于滤池工作周期的规定。理想的滤池工作周期应是当达到规定水头损失值的同时，滤池出水浊度也上升到要求的浊度。根据国内各水厂的运行经验，在本规范规定的滤速与进水浊度条件下，工作周期宜采用12～24小时。

第7.5.7条 关于滤速及滤料组成的规定。滤速是滤池设计的重要参数，对出水水质有很大影响。为了与《生活饮用水卫生标准》的修订相适应，本条文对正常滤速的规定较原《室外给规》TJ 13—74版的有关规定作了适当降低。为使用方便，本条文对滤料粒径规定以最小粒径和最大粒径表示。表中所列K80数值系根据国内采用的滤料组成情况制订。表中所列滤料层厚度数值为国内的常用值。

第7.5.8条 关于滤池配水系统的规定。滤池配水系统的开孔比是影响滤池冲洗均匀性的因素。开孔比越小，冲洗越均匀。本条文根据国内滤池运行经验，对各种型式滤池的配水系统作了规定。小阻力配水系统一般不适宜用于过滤面积较大的滤池。开孔比为0.6%～0.8%的中阻力配水系统，国内使用较多的为滤砖和三角槽。小阻力配水系统一般采用穿孔板，上铺两层32～40目/英寸尼龙网。

第7.5.9条 关于滤池冲洗的规定。根据国内运行经验，规定了水洗滤池的冲洗强度和冲洗时间的数值。
冲洗强度一般可按表列值选用，当水温偏离20℃较大时，选用的冲洗强度可适当增减。
膨胀率随冲洗强度和水温的变化而变化，表中所列膨胀率是从不利情况考虑，以作为计算滤池排水槽高度之用。
增设表面冲洗或用气水冲洗法，目前国内较少采用，故未列入具体设计数据。

第7.5.10条 关于滤池设取样装置的规定。为检测滤池出水水质，滤池出水管上应设取样龙头。

（Ⅱ）快滤池

目前国内采用的快滤池以单层滤料滤池和双层滤料滤池为多。三层滤料滤池自1973～1975年在国内试验、使用以来，先后在多座城市水厂中建成投产，至今运转正常，其中规模最大的为7万米3/日。由于三层滤料过滤具有反粒度过滤的特点，故其有滤速高、过滤周期长和滤池出水水质好等优点。

第7.5.11条 关于快滤池冲洗前水头损失的规定。根据国内运行经验，单层、双层滤料快滤池的冲洗前水头损失规定为宜采用2.0～2.5米。由于三层滤料过滤的水头损失较大，因此滤池冲洗前的水头损失也应相应增加，一般需采用2.5～3.0米才能保证滤池有12～24小时的工作周期。为了保证滤池正常运行，及时了解过滤池的水头损失，条文规定了每个滤池应装设水头损失计。

第7.5.12条 关于滤层表面以上水深的规定。为保证快滤池有足够的工作周期，避免砂层中产生负压以及从工艺流程的高程布置和构筑物的造价考虑，条文规定了滤层表面以上的水深，宜采用1.5～2.0米。

第7.5.13条 关于大阻力配水系统承托层的规定。表列承托层的粒径及厚度均根据国内经验制订。由于配水系统孔眼距池底的高度不一，故最底层承托层厚度规定从孔眼以上开始计算。
一般认为承托层最上层的粒径宜采用2～4毫米，但也有部分单位认为再增加一层厚50～100毫米，粒径1～2毫米的承托层为好。

第7.5.14条 关于大阻力配水系统设计的规定。根据国内运行经验，按条文中规定数据计算，对于一般的冲洗强度可满足滤池冲洗水配水的均匀。

第7.5.15条 关于三层滤料滤池配水系统的规定。由于三层滤料滤池的滤速较高，如采用开孔率为0.2%～0.28%的大阻力配水时，过滤水头损失过大，而当采用开孔率较大的小阻力配水时，又因滤池面积较大而不易做到配水均匀。故条文中规定三层滤料滤池宜采用中阻力配水系统。

第7.5.16条 关于三层滤料滤池承托层的规定。由于三层滤料滤池承托层上部为重质矿石滤料。经试验，为了避免在反冲洗强度偏大并夹带少量小气泡时产生混层，粒径在8毫米以下的承托层宜采用重质矿石，粒径在8毫米以上可采用砾石，以保证承托层的稳定。
根据试验资料，当配水系统的孔径为4毫米时，承托层最大粒径宜为16毫米；当配水系统的孔径为9毫米时，承托层最大粒径宜为32毫米。

第7.5.17条 关于滤池洗砂槽布置的规定。为避免由于洗砂槽平面面积过大而影响冲洗均匀，并防止滤料在冲洗膨胀时的流失，规定了本条文。

第7.5.18条 关于滤池冲洗水供给方式的规定。据调查，国内采用高位水箱冲洗滤池的水厂，冲洗水箱的容积一般按单格滤池冲洗水量的1.5～2.0倍计算。对于滤池格数较多的水厂，同时冲洗的滤池格数也均未超过2格。根据在满足生产要求的前提下，尽量减少水箱容积以降低造价的原则，规定水箱的有效容积按1.5倍单格滤池冲洗水量计算。

第7.5.19条 关于快滤池各管（渠）采用流速的规定。从技术经济考虑，规定了快滤池中管（渠）宜采用的流速值。

（Ⅲ）压力滤池

第7.5.20条 关于压力滤池设计数据的规定。因压力滤池的性能与普通快滤池一样，故本条规定压力滤池的设计数据，可参照本节有关规定执行。

第7.5.21条 关于压力滤池形式的规定。压力滤池高度一般为3米，当直径大于3米时，竖式压力滤池的过滤面积较卧式压力滤池的过滤面积小，故本条作此规定。

（Ⅳ）虹吸滤池

第7.5.22条 关于虹吸滤池分格数的规定。虹吸滤池的反冲洗水量来自相邻滤格的过滤水量。一般，滤池冲洗时的流速约为过滤速度的5～6倍。当运行水量降低时，其倍数也将增加。因此，为保证滤池有足够的冲洗强度，本条对分格数作了相应的规定。

第7.5.23条 关于虹吸滤池冲洗前水头损失的规定。虹吸滤池是属于等滤速、变水头的过滤型式。冲洗前的水头损失过大，不易确保出水水质，且滤池池深将增加，造价也将提高；冲洗前水头损失过低，则会缩短过滤周期，增加冲洗水率。根据多年来设计及水厂运行经验，本条规定了一般可采用1.5米。

第7.5.24条 虹吸滤池冲洗水头，也即虹吸滤池出水堰板标高与冲洗排水管淹没水面的高程差，应根据水力计算确定，以满足要求的冲洗流量。根据目前采用的虹吸滤池型式，一般采用1.0～1.2米，故本条据此作了规定。

第7.5.25条 关于虹吸进水管和排水管流速的规定。

（Ⅴ）重力式无阀滤池

第7.5.26条 关于无阀滤池进水系统的规定。无阀滤池是属于变水头、等滤速的过滤形式，如不设置单独的进水系统，势必造成各个滤池进水量的相互干扰，也会导致滤池发生同时冲洗的现象。故每个滤池应设单独的进水系统。在滤池冲洗后投入运转的初期，由于滤层水头损失较小，进水管中水位较低，易产生跌水和将空气带入，故进水系统应有不使空气进入的措施。

第7.5.27条 关于无阀滤池冲洗前水头损失的规定。无阀滤池冲洗前的水头损失决定虹吸管的高度、冲洗周期以及前处理构筑物的高程。本条根据历年来的设计经验制订。

第7.5.28条 关于滤料表面以上直壁高度的规定。为防止冲洗时滤料从过滤室中流走，滤料表面以上的直壁高度除考虑膨胀高度外，还应加保护高度（一般采用10～15厘米）。

第7.5.29条 关于辅助虹吸、冲洗强度调节以及强制冲洗装置的规定。辅助虹吸措施能促进冲洗时虹吸作用的快速发生，设计时应予考虑。为避免实际的冲洗强度与理论计算的冲洗强度有较大出入，故应设置调节冲洗强度的装置。为使滤池能在未达到规定冲洗水头损失之前进行冲洗（如出水水质已超过标准），滤池需设有强制冲洗的装置。

（Ⅵ）移动罩滤池

移动罩滤池自1975～1976年首先在江苏省南通市建成以来，已先后有上海、武汉、广东、浙江、江苏、安徽等省市的30余个水厂采用。基本上运转正常，取得一定的经济效果。这些水厂的规模，最大为60万米3/日，最小为2000米3/日。滤池单格面积最大为11.85米2，最小为0.48米2。1982年4月在上海召开了移动罩滤池及其数控装置的技术鉴定会，会议一致认为移动罩滤池造价便宜，出水水质符合《生活饮用水卫生标准》的要求，可以推广使用。

第7.5.30条 关于移动罩滤池分组和分格数的规定。移动罩滤池的构造布置与快滤池不同，当某一滤格检修时，全组滤池均需停产，故条文规定移动罩滤池不得少于可独立运行的两组。
移动罩滤池各滤格的冲洗水量来自相邻滤格的过滤出水，在正常情况下约需5～6滤格的滤过水量才能满足一滤格的冲洗水量。当滤池的运行水量较低时，则需更多滤格的滤过水量才能满足冲洗水量的要求。故本条规定每组的分格数不得少于8格。

第7.5.31条 关于设计过滤水头和水位恒定装置的规定。移动罩滤池的设计过滤水头系指滤池设计水面标高与出水堰前水面标高的高程差，由于移动罩滤池过滤的水力特性较复杂，目前尚无完整的计算方法，故本条根据生产实践经验，规定为可采用1.2～1.5米。移动罩滤池各滤格的过滤是阶梯形的变速过滤，由于虹吸出水水位固定，为避免过滤周期内池水位变化过大，有必要在虹吸管顶端设置恒定水位的装置。

第7.5.32条 关于移动罩滤池集水区高度的规定。移动罩滤池一般采用小阻力配水系统。集水区的高度直接影响冲洗的均匀性。本条据此作出不小于0.4米的规定。

第7.5.33条 关于滤料表面以上过滤室直壁高度的规定。移动罩滤池的直壁高度系指砂层以上到罩口的高度，应等于冲洗时滤料的膨胀高度再加保护高度。保护高度一般取10～15厘米。

第7.5.34条 关于移动罩滤池控制方式的规定。由于移动罩滤池是由许多滤格所组成，为保证各滤格能按时冲洗，条文中规定宜采用程序控制的方式。


第六节 地下水除铁和除锰

第六节 地下水除铁和除锰

（Ⅰ）工艺流程选择

第7.6.1条 关于地下水要否除铁和除锰的规定。微量的铁和锰是人体必需的元素，但饮用水中含有超量的铁和锰，会产生很多危害。当水中含铁量＜0.3毫克/升时无任何异味，含铁量为0.5毫克/升时色度可达30度以上，含铁量达1.0毫克/升时便有明显的金属味。水中含有超量的铁和锰，会使衣物、器具洗后染色并留下锰斑（含锰量＞0.15毫克/升即可产生此种影响）。含锰量较高时会使水产生金属涩味。锰的氧化物能在管道内壁逐渐沉积，当管中水流速度和水流方向发生变化时，沉积物泛起会引起“黑水”现象。因此，《生活饮用水卫生标准》规定，饮用水中铁的含量不应超过0.3毫克/升，锰的含量不应超过0.1毫克/升。
生产用水，由于水的用途不同，对水中铁和锰含量的要求也不尽相同。纺织、造纸、印染、酿造等工业企业，为保证产品质量，对水中铁和锰含量有严格的要求。软化、除盐系统对处理水中铁扣锰的含量，亦有较严格的要求。但有些工业企业用水对水中铁和锰含量并无严格要求或要求不一。因此，对工业企业用水中铁锰含量不宜做出统一的规定，设计时应根据用水要求考虑是否需要除铁除锰。

第7.6.2条 关于地下水除铁除锰工艺流程选择原则的规定。试验研究和实践经验表明，合理选择工艺流程是地下水除铁除锰成败的关键，并将直接影响水厂的经济效益。工艺流程选择与原水水质密切相关，而天然地下水水质又是千差万别的，这就给工艺流程选择带来很大困难。因此，掌握较详尽的水质资料，在设计前进行除铁除锰试验，以取得可靠的设计依据是十分必要的。如无条件进行试验也可参照原水水质相似水厂的经验，通过技术经济比较后确定除铁除锰工艺流程。

第7.6.3条 关于地下水除铁方法及其相应工艺流程的规定。过去一般常把除铁除锰方法与工艺流程混淆。据大量资料记载，除铁除锰方法有：
（1）自然氧化法（或曝气法）。
（2）曝气接触氧化法。
（3）化学氧化法（包括氯氧化法和高锰酸钾氧化法等）。
（4）混凝法。
（5）碱化法（投加石灰或碳酸钠等）。
（6）离子交换法。
（7）稳定处理法。
（8）生物氧化法。
根据我国生产实践经验，除铁常采用曝气接触氧化法或曝气自然氧化法；除锰则多采用曝气接触氧化法。原《室外给规》TJ 13—74版条文中关于“曝气一过滤法”及给排水设计手册中关于“曝气一石英砂过滤法”、“曝气一天然锰砂过滤法”的提法均不确切，因这些系属工艺流程范畴，使用时应加以区别。为了更加明确、简捷表示除铁除锰两种主要常用方法，故命名为：接触氧化法和曝气氧化法。曝气氧化法，系指原水经曝气后充分溶氧和散除C02，一般pH达7.0以上，水中Fe2＋全部或大部氧化为Fe3＋，可直接进入滤池进行接触过滤去除。

第7.6.4条 关于地下水除锰方法及相应工艺流程选择的规定。试验和生产实践表明，曝气接触氧化法除锰与其他除锰方法相比，具有投资省、制水成本低、管理简便、处理效果良好且稳定等优点，故推荐采用曝气接触氧化法除锰，本规范有关除锰条文均据此而定。根据试验研究和生产实践经验，铁锰共存情况下的工艺流程：当原水含铁量＜2.0～5.0毫克/升（北方采用2.0，南方采用5.0毫克/升）、含锰量＜1.5毫克/升时，采用曝气一单级过滤，可在除铁的同时将锰去掉。当铁锰含量超过上述数值时，铁将明显干扰除锰，如仍采用上述流程，有时只能除铁而不能除锰。因此，应通过试验研究，以确定除锰工艺。如因条件、时间限制，难于进行试验研究时，可直接采用曝气、两级过滤工艺，先除铁后除锰。
当原水碱度较低，硅酸盐含量较高时，铁的最佳沉淀范围偏向酸性一侧。因此，充分曝气将使高铁穿透滤层而致使出水水质恶化。此时，也应通过试验确定除锰工艺，必要时可采用如下工艺流程：
原水曝气——接触氧化过滤除铁——曝气——接触氧化过滤除锰。

（Ⅱ）曝气装置

第7.6.5条 关于曝气设备选用的规定。

第7.6.6条 关于跌水曝气装置主要设计参数的规定。国内使用情况表明，跌水级数一般采用1～3级，每级跌水高度一般采用0.5～1.0米。但单宽流量各地采用的数值相差悬殊，低者只4.7米3/时·米，高者达280米3/时·米，多数采用20～50米3/时·米。故条文规定了单宽流量为20～50米3/时·米。值得注意的是，设计中一般不宜作最不利的数据组合，例如跌水级数和跌水高度选用下限值，而单宽流量选用上限值，其结果必然使装置产生较差的曝气效果。

第7.6.7条 关于淋水装置主要设计参数的规定。目前国内淋水装置多采用穿孔管，因其加工安装简单，曝气效果良好，而采用莲蓬头者较少。理论上，孔眼直径愈小，水流愈分散，曝气效果愈好。但孔眼直径太小易于堵塞，反而会影响曝气效果。根据国内使用经验，孔眼直径以4～8毫米为宜，孔眼流速以1.5～2.5米/秒为宜，安装高度以1.5～2.5米为宜。淋水装置的安装高度，对板条式曝气塔为淋水出口至最高一层板条的高度；对接触式曝气塔为淋水出口至最高一层填料面的高度；直接设在滤池上的淋水装置为淋水出口至滤池内最高水位的高度。

第7.6.8条 关于喷水装置主要设计参数的规定。条文中规定了每10米2面积设置喷嘴的个数，实际上相当于每个喷嘴的服务面积约为1.7～2.5米2。

第7.6.9条 关于射流曝气装置设计计算原则的规定。某部队水厂原射流曝气装置未经计算，安装位置不当，使装置不仅不曝气，反而从吸气口喷水。后经计算，并改变了射流曝气装置的位置，结果曝气效果良好。可见，通过计算来确定射流曝气装置的构造是很重要的。东北两个城市采用射流曝气装置已有15年历史，由于它具有设备少、造价低、容易加工、管理方便、溶氧效率较高等优点，故迅速得以在国内十多个水厂推广使用，效果良好。实践表明，原水经射流曝气后溶解氧饱和度可达70%～80%，但C02散除率一般不超过30%，pH值无明显提高，故射流曝气装置适用于原水铁锰含量较低，对散除C02和提高pH值要求不高的场合。

第7.6.10条 关于压缩空气曝气需氧量的规定。

第7.6.11条 关于板条式曝气塔主要设计参数的规定。

第7.6.12条 关于接触式曝气塔主要设计参数的规定。实践表明，接触式曝气塔运转一段时间以后，填料层易被堵塞。原水含铁量愈高，堵塞愈快。一般每1～2年就应对填料层进行清理。这是一项十分繁重的工作，为方便清理，层间净距一般不宜小于600毫米。

第7.6.13条 关于设有喷淋设备的曝气装置淋水密度的规定。根据生产经验，一般可采用5～10米3/时·米2。但直接装设在滤池上的喷淋设备，其淋水密度相当于滤池的滤速。

第7.6.14条 关于叶轮式表面曝气装置主要设计参数的规定。试验研究和东北地区采用的叶轮表面曝气装置的实践经验表明，原水经曝气后溶解氧饱和度可达80%以上，二氧化碳散除率可达70%以上，pH值可提高0.5～1.0。可见，叶轮表面曝气装置不仅溶氧效率较高，而且能充分散除二氧化碳，大幅度提高pH值。使用中还可根据要求适当调节曝气程度，管理条件也较好，故近年来已逐渐在工程中得以推广使用。设计时应根据曝气程度的要求来确定设计参数，当要求曝气程度高时，曝气池容积和叶轮外缘线速度应选用条文中规定的上限，叶轮直径与池长边或直径之比应选用条文中规定数据的下限。

第7.6.15条 关于曝气装置设在室内时应考虑通风设施的原则规定。

（Ⅲ）除铁滤池

第7.6.16条 关于除铁滤池滤料的规定。六十年代发展起来的天然锰砂除铁技术，由于其明显的优点而迅速在全国推广使用。近年来，除铁技术又有了新的发展，接触氧化除铁理论认为，在滤料成熟之后，无论何种滤料均能有效地除铁，均起着铁质活性滤膜载体的作用。因此，除铁滤池滤料可选择天然锰砂，也可选择石英砂及其他适宜的滤料。“地下水除铁课题组”调查及试验研究结果表明，石英砂滤料更适用于原水含铁量低于15毫克/升的情况，当原水含铁量＞15毫克/升时，宜采用无烟煤一石英砂双层滤料。

第7.6.17条 关于除铁滤池主要设计参数的规定。条文依据国内生产经验和试验研究结果而定。滤料粒径，当采用石英砂时，最小粒径一般为0.5～0.6毫米，最大粒径一般为1.2～1.5毫米；当采用天然锰砂时，最小粒径一般为0.6毫米，最大粒径一般为1.2～2.0毫米。条文对滤料层厚度规定的范围较大，使用时可根据原水水质和选用的滤池型式确定。国内已有的重力式滤池的滤层厚度一般采用800～1000毫米，压力式滤池的滤层厚度一般采用1000～1200毫米，甚至有厚达1500毫米的。然而重力式滤池和压力式滤池并无实质上的区别，只是构造不同而已，因此主要应根据原水水质来确定滤层厚度。

第7.6.18条 关于除铁滤池配水系统和承托层选用的规定。

第7.6.19条 关于除铁滤池冲洗强度、膨胀率和冲洗时间的规定。以往设计和生产中采用的冲洗强度、膨胀率较高，故原《室外给规》TJ 13—74版条文中规定的数据也偏高。如天然锰砂滤池冲洗强度规定为24升/秒·米2、膨胀率为30%；石英砂滤池冲洗强度规定为15～17升/秒·米2、膨胀率为40%～45%。近年来，通过试验研究和生产实践发现，滤池冲洗强度过高易使滤料表面活性滤膜破坏，致使初滤水长时间不合格，也有个别把承托层冲翻的实例。冲洗强度太低则易使滤层结泥球，甚至板结。因此，除铁滤池冲洗强度应适当，当天然锰砂滤池的冲洗强度为18升/秒·米2，石英砂滤池的冲洗强度为13～15升/秒·米2时，即可使全部滤层浮动，达到预期的冲洗目的。

（Ⅳ）除锰滤池

第7.6.20条 关于除锰滤池滤料的规定。近年来，我国地下水除锰技术得到了迅速发展。“地下水除锰课题组”经两次全国性调查测试和若干次重点试验研究，并参阅了大量国外技术资料，做出了较系统、较全面的经验总结，并已于1982年通过鉴定，为本规范编制有关地下水除锰条文提供了科学依据。曝气接触氧化除锰理论表明，天然锰砂、石英砂、无烟煤、石灰石等均可作为除锰滤料，待滤料成熟后均能有效地除锰，各种滤料均起着锰质活性滤膜载体的作用。但是，不同水质、不同滤料，其成熟期也各异。某部队水源除锰试验表明，原水含锰5～6毫克/升，石英砂的成熟期为65天；吉林某地除锰试验表明，原水含锰6～8毫克/升，用江西乐平锰砂、广西马山锰砂、湖南湘潭锰砂成熟期仅36～51天，无烟煤为71天，而石英砂和锦西锰砂长达96天；辽宁某水厂原水含锰为1.0～1.2毫克/升，采用马山锰砂作为除锰滤料，开始运转即可获得除锰水，即不存在成熟期。鉴于上述原因，本条推荐了除锰效果良好的天然锰砂和经济易得的石英砂，但不作硬性规定，设计中也可参照已有水厂的成熟经验采用。

第7.6.21条 关于除锰滤池主要设计参数的规定。试验研究和生产实践表明，除锰要比除铁困难得多，因此除锰滤池设计参数选择应慎重。滤速一般可采用5～8米/时，原水含锰量高时宜采用下限值，原水含锰量低时宜采用上限值。锰质活性滤膜是除锰滤池赖以除锰的催化物质，冲洗强度过大（如＞20升/秒·米2），锰质活性滤膜会严重脱落而影响处理效果，且滤料易严重跑走。另外，除锰滤料成熟后，滤料层有增厚现象，滤料颗粒有变大的趋势，相对密度有所减小。例如新石英砂的相对密度为2.65，而成熟的石英砂则只有2.38，减轻了约10%。天然锰砂也有类似情况。因此，除锰滤池的冲洗强度宜略低于除铁滤池。滤池投产初期，滤料相对密度虽尚未减小，但为了使滤料尽快成熟，也不宜采用过大的冲洗强度。

第7.6.22条 关于单级过滤除锰滤池设计参数选择原则的规定。单级过滤除锰滤池系指，当原水铁锰含量均较低时，采用曝气一单级过滤工艺流程中既除铁又除锰的滤池。此时，由于铁质干扰除锰，锰更不易被除掉，滤料成熟期将更长。国内某水厂原水铁锰含量均为1.5毫克/升左右，采用石英砂滤料的成熟期长达半年以上。因此，铁锰在同一滤池去除的滤池设计参数选择应更加慎重。条文中规定，此时滤速宜采用低值，滤料层厚度宜采用高值。


第七节 消毒

第七节 消毒

第7.7.1条 关于生活饮用水必须消毒以及消毒方法的规定。消毒的目的是杀灭病原微生物，使水质达到生活饮用水卫生标准。我国目前仍以加氯作为常用的消毒法。国外目前也仍以氯作为主要消毒剂。氯价格便宜，来源丰富，一般情况下用氯作为消毒剂是适宜的。但氯对微污染水源可能会产生氯酚味或三卤甲烷等副作用。故国外尚有采用臭氧、二氧化氯等消毒剂来代替加氯。采用二氧化氯作为消毒剂可避免水中因加氯而产生的氯酚味，也不会形成三卤甲烷。但因二氧化氯价格昂贵，其主要原料亚氯酸钠极易爆炸，故至今在国外尚未很广泛使用，国内在净水处理方面亦尚无应用。美国《大湖一密西西比河上游十洲标准》规定“当原水受工业废水污染，加氯产生氯酚时，可采用二氧化氯作为消毒剂，但必须保证有确当的储藏和操作亚氯酸钠的措施，以避免引起爆炸的危险”。故本规范根据目前国内实际使用的情况，仅列加氯作为主要消毒剂。

第7.7.2条 关于加氯点的规定。当原水水质较好，不受污染时，一般采用滤后一次加氯。当水源水质较差时，常采用二次加氯，即在沉淀池或澄清池前先进行预加氯，以氧化水中有机物和藻类，去除水中色、嗅、味，经过滤后再次加氯，以进行水的消毒。

第7.7.3条 关于氯的设计用量的原则规定。鉴于各地原水水质不一，加氯点不一，以及加氯的目的不同，因此投氯量相差悬殊，条文中难以统一规定，应根据相似条件下的运行经验确定。

第7.7.4条 规定氯胺消毒时，氯和氨的投加比例。

第7.7.5条 关于水和消毒剂接触时间的规定。采用加氯消毒法，水中主要形成游离性余氯。实践表明，水与氯接触30分钟且保持游离性余氯在0.3毫克/升以上时，对肠道致病菌（如伤寒、痢疾等）、钩端螺旋体、布氏杆菌等都有杀灭作用。采用氯胺消毒法，水中主要形成化合性余氯。化合性余氯含量一般应为游离性余氯量的二倍以上，且接触时间不少于2小时，才能获得相同效果。据此，条文中规定“氯胺消毒的接触时间不应短于2小时”。
肠道病毒（传染性肝炎、小儿麻痹病毒等）对氯消毒剂的耐受力较肠道致病菌为强。有资料报导，如能保证游离性余氯量为0.5毫克/升，接触时间为30～60分钟，亦可使肠道病毒灭活。因此，在怀疑水源可能受到肠道病毒污染时，应增加投氯量和延长接触时间，以保证饮水安全。

第7.7.6条 关于投加液氯时设置加氯机的有关规定。

第7.7.7条 关于采用漂白粉消毒时的有关规定。原《室外给规》TJ 13—74版条文中，对漂白粉澄清溶液每日配制次数规定为不大于6次。据调查，为减轻劳动强度，目前各水厂每日配制次数均不大于3次。故本条文修改为“每日配制次数不宜大于3次”。

第7.7.8条 关于加氯（氨）间位置的规定。加氯管过长，管道容易阻塞。且因管中水头损失较大，加氯机出液压力不够，会导致液氯投加困难，故本条作此规定。

第7.7.9条 关于加氯（氨）间采暖方式的规定。从安全防爆出发，条文作了相应的规定。

第7.7.10条 关于加氯间及氯库设置安全措施的规定。根据国外资料及我国《工业企业设计卫生标准》的规定，室内空气中氯气允许浓度不得超过1毫克/米3，故加氯间及氯库内宜设置测定氯气浓度的仪表和报警措施。有条件时，对较大规模的水厂，可设置氯气吸收塔等吸氯设备。

第7.7.11条 关于加氯（氨）间设置防毒面具等措施的有关规定。原《室外给规》TJ 13—74版条文规定加氯（氨）间内需设置防爆灯具。据调查，实际应用中无此必要。故本条文予以删去。

第7.7.12条 关于加氯（氨）间布置的有关规定。

第7.7.13条 关于加氯（氨）间及其仓库通风的规定。为防止因氯瓶或加氯机漏氯，条文对通风要求作了相应规定。

第7.7.14条 关于加氯（氨）管道的有关规定。消毒药剂均系强氧化剂，对某些材料有腐蚀作用，条文中规定加消毒药剂的管道及配件应采用耐腐蚀材料。一般氯气管和配件可用铜质，液氯及氨对铜有腐蚀性，故宜用塑料制品。

第7.7.15条 关于加氯、加氨设备及其管道设置备用的规定。为保证不间断加氯（氨），本条文对备用作了相应的规定。

第7.7.16条 关于消毒剂仓库设置和仓库储备量的有关规定。固定储备量系指由于非正常原因导致药剂供应中断，而在药剂仓库内设置的在一般情况下不准动用的储备量，应按水厂的重要性来决定。据调查，一般设计中均按最大用量的15～30天计算。周转储备量系指考虑药剂消耗与供应时间之间的差异所需的储备量，可根据当地货源和运输条件确定。


建筑中水设计规范 GB 50336-2002

中华人民共和国国家标准

建筑中水设计规范

Code of design for building reclaimed water system

GB 50336－2002

主编部门：中国人民解放军总后勤部基建营房部

批准部门：中华人民共和国建设部

施行日期：2 0 0 3 年 3 月 1 日

中华人民共和国建设部公告

第100号

建设部关于发布国家标准《建筑中水设计规范》的公告

现批准《建筑中水设计规范》为国家标准，编号为GB 50336－2002，自2003年3月1日起实施。其中，第1.0.5、1.0.10、3.1.6、 3.1.7、 5.4.1、 5.4.7、 6.2.18、 8.1.1、 8.1.3、 8.1.6条为强制性条文，必须严格执行。
本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○三年一月十日

前 言

本规范是根据建设部建标[2002]85号文“关于印发《2001～2002年度工程建设国家标准制订、修订计划》的通知”的要求，在建设部标准定额司的组织领导下，由中国人民解放军总后勤部建筑设计研究院主编，并会同其他参编单位共同编制而成。

本规范的编制，遵照国家有关基本建设的方针和有关环保、节水的工作方针，对原中国工程建设标准化协会的推荐性规范《建筑中水设计规范》(CECS 30：91)施行以来的情况进行全面总结，以多种方式广泛征求了国内有关科研、设计、院校、设备生产和工程 安装等部门的意见，进行全面修改并补充了新的内容，最后经有关部门共同审查定稿。

本规范共设8章。主要内容有总则、术语符号、中水水源、中水水质标准、中水系统、处理工艺及设施、中水处理站、安全防护和监(检)测控制等。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中国人民解放军总后勤部建筑设计研究院负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄送中国人民解放军总后勤部建筑设计研究院(地址：北京市太平路22号设计院，邮政编码：100036，传真：010－68221322)，以供修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：中国人民解放军总后勤部建筑设计研究院

参编单位：北京市建筑设计研究院 北京市环境保护科学研究院 中国建筑东北设计研究院 北京市城市节约用水办公室 中国市政工程西北设计研究院 深圳市宝安区建设局 中国建筑设计研究院 北京中航银燕环境工程有限公司 保定太行集团有限责任公司 哈尔滨建筑大学

主要起草人：孙玉林 王冠军 萧正辉 秦永生 邬扬善 崔长起 刘 红 金善功 郑大华 赵世明 刘长培 魏德义 李圭白


1 总 则

1 总 则

1．0．1 为实现污水、废水资源化，节约用水，治理污染，保护环境，使建筑中水工程设计做到安全可靠、经济适用、技术先进，制订本规范。

1．0．2 本规范适用于各类民用建筑和建筑小区的新建、改建和扩建的中水工程设计。工业建筑中生活污水、废水再生利用的中水工程设计，可参照本规范执行。

1．0．3 各种污水、废水资源，应根据当地的水资源情况和经济发展水平充分利用。

1．0．4 缺水城市和缺水地区在进行各类建筑物和建筑小区建设时，其总体规划设计应包括污水、废水、雨水资源的综合利用和中水设施建设的内容。

1．0．5 缺水城市和缺水地区适合建设中水设施的工程项目，应按照当地有关规定配套建设中水设施。中水设施必须与主体工程同时设计，同时施工，同时使用。

1．0．6 中水工程设计，应根据可利用原水的水质、水量和中水用途，进行水量平衡和技术经济分析，合理确定中水水源、系统型式、处理工艺和规模。

1．0．7 中水工程设计应由主体工程设计单位负责。中水工程的设计进度应与主体工程设计进度相一致，各阶段的设计深度应符合国家有关建筑工程设计文件编制深度的规定。

1．0．8 中水工程设计质量应符合国家关于民用建筑工程设计文件质量特性和质量评定实施细则的要求。

1．0．9 中水设施设计合理使用年限应与主体建筑设计标准相符合。

1．0．10 中水工程设计必须采取确保使用、维修的安全措施，严禁中水进入生活饮用水给水系统。

1．0．11 建筑中水设计除应执行本规范外，尚应符合国家现行有关强制性规范、标准的规定。


2 术语、符号

2 术语、符号

2．1 术 语

2．1．1 中水 reclaimed water
指各种排水经处理后，达到规定的水质标准，可在生活、市政、环境等范围内杂用的非饮用水。

2．1．2 中水系统 reclaimed water system
由中水原水的收集、储存、处理和中水供给等工程设施组成的有机结合体，是建筑物或建筑小区的功能配套设施之一。

2．1．3 建筑物中水 reclaimed water system for building
在一栋或几栋建筑物内建立的中水系统。

2．1．4 小区中水 reclaimed water system for residential district
在小区内建立的中水系统。小区主要指居住小区，也包括院校、机关大院等集中建筑区，统称建筑小区。

2．1．5 建筑中水 reclaimed water system for buildings
建筑物中水和小区中水的总称。

2．1．6 中水原水 raw-water of reclaimed water
选作为中水水源而未经处理的水。

2．1．7 中水设施 equipments and facilities of reclaimed water
是指中水原水的收集、处理，中水的供给、使用及其配套的检测、计量等全套构筑物、设备和器材。

2。1．8 水量平衡 water balance
对原水水量、处理量与中水用量和自来水补水量进行计算、调整，使其达到供与用的平衡和一致。

2．1．9 杂排水 gray water
民用建筑中除粪便污水外的各种排水，如冷却排水、游泳池排水、沐浴排水、盥洗排水、洗衣排水、厨房排水等。

2．1．10 优质杂排水 high grade gray warer
杂排水中污染程度较低的排水，如冷却排水、游泳池排水、沐浴排水、盥洗排水、洗衣排水等。


2．2 符 号

2．2 符 号


3 中水水源

3 中水水源

3．1 建筑物中水水源

3．1．1 建筑物中水水源可取自建筑的生活排水和其他可以利用的水源。

3．1．2 中水水源应根据排水的水质、水量、排水状况和中水回用的水质、水量选定。

3．1．3 建筑物中水水源可选择的种类和选取顺序为：

1 卫生间、公共浴室的盆浴和淋浴等的排水；
2 盥洗排水；
3 空调循环冷却系统排污水；
4 冷凝水；
5 游泳池排污水；
6 洗衣排水；
7 厨房排水；
8 冲厕排水。

3．1．4 中水原水量按下式计算：

3．1．5 用作中水水源的水量宜为中水回用水量的110％～115％。

3．1．6 综合医院污水作为中水水源时，必须经过消毒处理，产出的中水仅可用于独立的不与人直接接触的系统
。
3．1．7 传染病医院、结核病医院污水和放射性废水，不得作为中水水源。

3．1．8 建筑屋面雨水可作为中水水源或其补充。

3．1．9 中水原水水质应以实测资料为准，在无实测资料时，各类建筑物各种排水的污染浓度可参照表3．1．9确定。


3．2 建筑小区中水水源

3．2 建筑小区中水水源

3．2．1 建筑小区中水水源的选择要依据水量平衡和技术经济比较确定，并应优先选择水量充裕稳定、污染物浓度低、水质处理难度小、安全且居民易接受的中水水源。

3．2．2 建筑小区中水可选择的水源有：

1 小区内建筑物杂排水；
2 小区或城市污水处理厂出水；
3 相对洁净的工业排水；
4 小区内的雨水；
5 小区生活污水。
注：当城市污水回用处理厂出水达到中水水质标准时，建筑小区可直接连接中水管道使用；当城市污水回用处理厂出水未达到中水水质标准时，可作为中水原水进一步处理，达到中水水质标准后方可使用。

3．2．3 小区中水水源的水量应根据小区中水用量和可回收排水项目水量的平衡计算确定。

3．2．4 小区中水原水量可按下列方法计算：

1 小区建筑物分项排水原水量按公式3．1．4计算确定。
2 小区综合排水量，按《建筑给水排水设计规范》的规定计算小区最高日给水量，再乘以最高日折算成平均日给水量的折减系数和排水折减系数的方法计算确定，折减系数取值同本规范3．1．4条。

3．2．5 小区中水水源的设计水质应以实测资料为准。无实测资料，当采用生活污水时，可按表3．1．9中综合水质指标取值；当采用城市污水处理厂出水为原水时，可按二级处理实际出水水质或相应标准执行。其他种类的原水水质则需实测。


4 中水水质标准

4 中水水质标准

4．1 中水利用

4．1．1 中水工程设计应合理确定中水用户，充分提高中水设施的中水利用率。

4．1．2 建筑中水的用途主要是城市污水再生利用分类中的城市杂用水类，城市杂用水包括绿化用水、冲厕、街道清扫、车辆冲洗、建筑施工、消防等。污水再生利用按用途分类，包括农林牧渔用水、城市杂用水、工业用水、景观环境用水、补充水源水等。


4．2 中水水质标准

4．2 中水水质标准

4．2．1 中水用作建筑杂用水和城市杂用水，如冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等杂用，其水质应符合国家标准《城市污水再生利用 城市杂用水水质》(GB／T 18920)的规定。

4．2．2 中水用于景观环境用水，其水质应符合国家标准《城市污水再生利用 景观环境用水水质》(GB／T 18921)的规定。

4．2．3 中水用于食用作物、蔬菜浇灌用水时，应符合《农田灌溉水质标准》(GB 5084)的要求。

4．2．4 中水用于采暖系统补水等其他用途时，其水质应达到相应使用要求的水质标准。

4．2．5 当中水同时满足多种用途时，其水质应按最高水质标准确定。


5 中水系统

5 中水系统

5．1 中水系统型式

5．1．1 中水系统包括原水系统、处理系统和供水系统三个部分，中水工程设计应按系统工程考虑。

5．1．2 建筑物中水宜采用原水污、废分流，中水专供的完全分流系统。

5．1．3 建筑小区中水可采用以下系统型式：

1 全部完全分流系统；
2 部分完全分流系统；
3 半完全分流系统；
4 无分流管系的简化系统。

5．1．4 中水系统型式的选择，应根据工程的实际情况、原水和中水用量的平衡和稳定、系统的技术经济合理性等因素综合考虑确定。


5．2 原水系统

5．2 原水系统

5．2．1 原水管道系统宜按重力流设计，靠重力流不能直接接入的排水可采取局部提升等措施接入。

5．2．2 原水系统应计算原水收集率，收集率不应低于回收排水项目给水量的75％。原水收集率按下式计算：

5．2．3 室内外原水管道及附属构筑物均应采取防渗、防漏措施，并应有防止不符合水质要求的排水接人的措施。井盖应做“中水”标志。

5．2．4 原水系统应设分流、溢流设施和超越管，宜在流入处理站之前能满足重力排放要求。

5．2．5 当有厨房排水等含油排水进入原水系统时，应经过隔油处理后，方可进入原水集水系统。

5．2．6 原水应计量，宜设置瞬时和累计流量的计量装置，当采用调节池容量法计量时应安装水位计。

5．2．7 当采用雨水作为中水水源或水源补充时，应有可靠的调储容量和溢流排放设施。


5．3 水量平衡

5．3 水量平衡

5．3．1 中水系统设计应进行水量平衡计算，宜绘制水量平衡图。

5．3．2 在中水系统中应设调节池(箱)。调节池(箱)的调节容积应按中水原水量及处理量的逐时变化曲线求算。在缺乏上述资料时，其调节容积可按下列方法计算：

1 连续运行时，调节池(箱)的调节容积可按日处理水量的35％～50％计算。

2 间歇运行时，调节池(箱)的调节容积可按处理工艺运行周期计算。

5．3．3 处理设施后应设中水贮存池(箱)。中水贮存池(箱)的调节容积应按处理量及中水用量的逐时变化曲线求算。在缺乏上述资料时，其调节容积可按下列方法计算：

1 连续运行时，中水贮存池(箱)的调节容积可按中水系统日用水量的25％～35％计算。

2 间歇运行时，中水贮存池(箱)的调节容积可按处理设备运行周期计算。

3 当中水供水系统设置供水箱采用水泵一水箱联合供水时，其供水箱的调节容积不得小于中水系统最大小时用水量的50％。

5．3．4 中水贮存池或中水供水箱上应设自来水补水管，其管径按中水最大时供水量计算确定。

5．3．5 自来水补水管上应安装水表。


5．4 中水供水系统

5．4 中水供水系统

5．4．1 中水供水系统必须独立设置。

5．4．2 中水系统供水量按照《建筑给水排水设计规范》中的用水定额及本规范表3．1．4中规定的百分率计算确定。

5．4．3 中水供水系统的设计秒流量和管道水力计算、供水方式及水泵的选择等按照《建筑给水排水设计规范》中给水部分执行。

5．4．4 中水供水管道宜采用塑料给水管、塑料和金属复合管或其他给水管材，不得采用非镀锌钢管。

5．4．5 中水贮存池(箱)宜采用耐腐蚀、易清垢的材料制作。钢板池(箱)内、外壁及其附配件均应采取防腐蚀处理。

5．4．6 中水供水系统上，应根据使用要求安装计量装置。

5．4．7 中水管道上不得装设取水龙头。当装有取水接口时，必须采取严格的防止误饮、误用的措施。

5．4．8 绿化、浇洒、汽车冲洗宜采用有防护功能的壁式或地下式给水栓。


6 处理工艺及设施

6 处理工艺及设施

6．1 处理工艺

6．1．1 中水处理工艺流程应根据中水原水的水质、水量和中水的水质、水量及使用要求等因素，经技术经济比较后确定。

6．1．2 当以优质杂排水或杂排水作为中水原水时，可采用以物化处理为主的工艺流程，或采用生物处理和物化处理相结合的工艺流程。

6．1．3 当以含有粪便污水的排水作为中水原水时，宜采用二段生物处理与物化处理相结合的处理工艺流程。

6．1．4 利用污水处理站二级处理出水作为中水水源时,宜选用物化处理或与生化处理结合的深度处理工艺流程。

6．1．5 采用膜处理工艺时，应有保障其可靠进水水质的预处理工艺和易于膜的清洗、更换的技术措施。

6．1．6 在确保中水水质的前提下，可采用耗能低、效率高、经过实验或实践检验的新工艺流程。

6．1．7 中水用于采暖系统补充水等用途，采用一般处理工艺不能达到相应水质标准要求时，应增加深度处理设施。

6．1．8 中水处理产生的沉淀污泥、活性污泥和化学污泥，当污泥量较小时，可排至化粪池处理，当污泥量较大时，可采用机械脱水装置或其他方法进行妥善处理。


6．2 处理设施

6．2 处理设施

6．2．1 中水处理设施处理能力按下式计算：

6．2．2 以生活污水为原水的中水处理工程，应在建筑物粪便排水系统中设置化粪池，化粪池容积按污水在池内停留时间不小于12h计算。

6．2．3 中水处理系统应设置格栅，格栅宜采用机械格栅。格栅可按下列规定设计：

1 设置一道格栅时，格栅条空隙宽度小于1Omm；设置粗细两道格栅时，粗格栅条空隙宽度为10～20mm，细格栅条空隙宽度为2.5mm。

2 设在格栅井内时，其倾角不小于60°。格栅井应设置工作台，其位置应高出格栅前设计最高水位0.5m，其宽度不宜小于0.7m，格栅井应设置活动盖板。

6．2．4 以洗浴(涤)排水为原水的中水系统，污水泵吸水管上应设置毛发聚集器。毛发聚集器可按下列规定设计：

1 过滤筒(网)的有效过水面积应大于连接管截面积的2倍。
2 过滤筒(网)的孔径宜采用3mm。
3 具有反洗功能和便于清污的快开结构，过滤筒(网)应采用耐腐蚀材料制造。

6．2．5 调节池可按下列规定设计：

1 调节池内宜设置预曝气管，曝气量不宜小于0.6m3／m3．h。
2 调节池底部应设有集水坑和泄水管，池底应有不小于0.02的坡度，坡向集水坑，池壁应设置爬梯和溢水管。当采用地埋式时，顶部应设置人孔和直通地面的排气管。
注：中、小型工程调节池可兼作提升泵的集水井。

6．2．6 初次沉淀池的设置应根据原水水质和处理工艺等因素确定。当原水为优质杂排水或杂排水时，设置调节池后可不再设置初次沉淀池。

6．2．7 生物处理后的二次沉淀池和物化处理的混凝沉淀池，其规模较小时，宜采用斜板(管)沉淀池或竖流式沉淀池。规模较大时，应参照《室外排水设计规范》中有关部分设计。

6．2．8 斜板(管)沉淀池宜采用矩形，沉淀池表面水力负荷宜采用1～3m3／m2·h，斜板(管)间距(孔径)宜大于80mm，板(管)斜长宜取1000mm，斜角宜为60°。斜板(管)上部清水深不宜小于0.5m，下部缓冲层不宜小于0.8m。

6．2．9 竖流式沉淀池的设计表面水力负荷宜采用0.8～1.2m3／m2·h，中心管流速不大于30mm／s，中心管下部应设喇叭口和反射板，板底面距泥面不小于O.3m，排泥斗坡度应大于45°。

6．2．10 沉淀池宜采用静水压力排泥，静水头不应小于1500mm，排泥管直径不宜小于80mm。

6．2．11 沉淀池集水应设出水堰，其出水最大负荷不应大于1.70L／s·m。

6．2．12 建筑中水生物处理宜采用接触氧化池或曝气生物滤池，供氧方式宜采用低噪声的鼓风机加布气装置、潜水曝气机或其他曝气设备。

6．2．13 接触氧化池处理洗浴废水时，水力停留时间不应小于2h；处理生活污水时，应根据原水水质情况和出水水质要求确定水力停留时间，但不宜小于3h。

6．2．14 接触氧化池宜采用易挂膜、耐用、比表面积较大、维护方便的固定填料或悬浮填料。当采用固定填料时，安装高度不小于2m；当采用悬浮填料时，装填体积不应小于池容积的25％。

6．2．15 接触氧化池曝气量可按BOD5的去除负荷计算，宜为40～80m3／kgBOD5。

6．2．16 中水过滤处理宜采用滤池或过滤器。采用新型滤器、滤料和新工艺时，可按实验资料设计。

6．2．17 选用中水处理一体化装置或组合装置时，应具有可靠的设备处理效果参数和组合设备中主要处理环节处理效果参数，其出水水质应符合使用用途要求的水质标准。

6．2．18 中水处理必须设有消毒设施。

6．2．19 中水消毒应符合下列要求：

1 消毒剂宜采用次氯酸钠、二氧化氯、二氯异氰尿酸钠或其他消毒剂。当处理站规模较大并采取严格的安全措施时，可采用液氯作为消毒剂，但必须使用加氯机。

2 投加消毒剂宜采用自动定比投加，与被消毒水充分混合接触。

3 采用氯化消毒时，加氯量宜为有效氯5～8mg／L消毒接触时间应大于30min。当中水水源为生活污水时，应适当增加加氯量。

6．2．20 污泥处理的设计，可按《室外排水设计规范》中的有关要求执行。

6．2．21 当采用其他处理方法，如混凝气浮法、活性污泥法、厌氧处理法、生物转盘法等处理的设计时，应按国家现行的有关规范、规定执行。


7 中水处理站

7 中水处理站

7．0．1 中水处理站位置应根据建筑的总体规划、中水原水的产生、中水用水的位置、环境卫生和管理维护要求等因素确定。以生活污水为原水的地面处理站与公共建筑和住宅的距离不宜小于15m，建筑物内的中水处理站宜设在建筑物的最底层，建筑群(组团)的中水处理站宜设在其中心建筑的地下室或裙房内，小区中水处理站按规划要求独立设置，处理构筑物宜为地下式或封闭式。

7．0．2 处理站的大小可按处理流程确定。对于建筑小区中水处理站，加药贮药间和消毒剂制备贮存间，宜与其他房间隔开，并有直接通向室外的门；对于建筑物内的中水处理站，宜设置药剂储存间。中水处理站应设有值班、化验等房间。

7．0．3 处理构筑物及处理设备应布置合理、紧凑，满足构筑物的施工、设备安装、运行调试、管道敷设及维护管理的要求，并应留有发展及设备更换的余地，还应考虑最大设备的进出要求。

7．0．4 处理站地面应设集水坑，当不能重力排出时，应设潜污泵排水。

7．0．5 处理设备的选型应确保其功能、效果、质量要求。

7．0．6 处理站设计应满足主要处理环节运行观察、水量计量、水质取样化验监(检)测和进行中水处理成本核算的条件。

7．0．7 处理站应设有适应处理工艺要求的采暖、通风、换气、照明、给水、排水设施。

7．0．8 处理站的设计中，对采用药剂可能产生的危害应采取有效的防护措施。

7．0．9 对中水处理中产生的臭气应采取有效的除臭措施。

7．0．10 对处理站中机电设备所产生的噪声和振动应采取有效的降噪和减振措施，处理站产生的噪声值不应超过国家标准《城市区域环境噪声标准》(GB 3096)的要求。


8 安全防护和监(检)测控制

8 安全防护和监(检)测控制

8．1 安全防护

8．1．1 中水管道严禁与生活饮用水给水管道连接。

8．1．2 除卫生间外，中水管道不宜暗装于墙体内。

8．1．3 中水池(箱)内的自来水补水管应采取自来水防污染措施，补水管出水口应高于中水贮存池(箱)内溢流水位，其间距不得小于2.5倍管径。严禁采用淹没式浮球阀补水。

8．1．4 中水管道与生活饮用水给水管道、排水管道平行埋设时，其水平净距不得小于0.5m；交叉埋设时，中水管道应位于生活饮用水给水管道下面，排水管道的上面，其净距均不得小于0.15m。中水管道与其他专业管道的间距按《建筑给水排水设计规范》中给水管道要求执行。

8．1．5 中水贮存池(箱)设置的溢流管、泄水管，均应采用间接排水方式排出。溢流管应设隔网。

8．1．6 中水管道应采取下列防止误接、误用、误饮的措施：

1 中水管道外壁应按有关标准的规定涂色和标志；
2 水池(箱)、阀门、水表及给水栓、取水口均应有明显的“中水”标志；
3 公共场所及绿化的中水取水口应设带锁装置；
4 工程验收时应逐段进行检查，防止误接。


8．2 监(检)测控制

8．2 监(检)测控制

8．2．1 中水处理站的处理系统和供水系统应采用自动控制装置，并应同时设置手动控制。

8．2．2 中水处理系统应对使用对象要求的主要水质指标定期检测，对常用控制指标(水量、主要水位、pH值、浊度、余氯等)实现现场监测，有条件的可实现在线监测。

8．2．3 中水系统的自来水补水宜在中水池或供水箱处，采取最低报警水位控制的自动补给。

8．2．4 中水处理站应根据处理工艺要求和管理要求设置水量计量、水位观察、水质观测、取样监(检)测、药品计量的仪器、仪表。

8．2．5 中水处理站应对耗用的水、电进行单独计量。

8．2．6 中水水质应按现行的国家有关水质检验法进行定期监测。

8．2．7 管理操作人员应经专门培训。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”。

4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”；可按其他有关标准、规范执行时，写法为“可按……的规定执行”。


条文说明

中华人民共和国国家标准

建筑中水设计规范

GB 50336－2002

条文说明


1 总 则

1 总 则

1．0．1 本条说明制订本规范的原则、目的和意义。国发[2000]36号关于加强城市供水节水和水污染防治工作的通知中指出：必须坚持开源节流并重、节流优先、治污为本、科学开源、综合利用的原则，做好城市供水、节水和水污染防治工作，保障城市经济社会的可持续发展。随着城市建设和社会经济的发展，城市用水量和排水量不断增长，造成水资源日益不足，水质日趋污染，环境恶化。据统计，全国668个城市中，400个城市常年供水不足，其中有110个城市严重缺水，日缺水量达1600万m3，年缺水量60亿m3，由于缺水每年影响工业产值2000多亿元。北方13个省(区、市)有318个县级以上的城市缺水，许多城市被迫限时限量供水。城市缺水问题已经到了非解决不可的地步。另一方面，我国污水排放量逐年增加，从1990年的179亿m3增到1999年的351亿m3，其中生活污水80％未经处理直接排放水体，监测表明，有63.8％的城市河段受到中度或严重污染。据调查，全国118座大城市的浅层地下水有97.5％的城市受到不同程度的污染，全国42个城市的44条河流，已有93％受到不同程度的污染，其中32.6％受到严重污染。我国七大水系的断面监测结果表明，63.1％的河段水质为Ⅳ类、Ⅴ类或劣Ⅴ类，有的被迫退出饮用水水源。缺水和水污染的加剧使生态环境恶化，因此，实现污废水、雨水资源化，经处理后回用，即可节省水资源，又使污水无害化，是保护环境、防治水污染、搞好环境建设、缓解水资源不足的重要途径。从我国设有中水系统的旅馆、住区等民用建筑统计，利用中水冲洗厕所便器等杂用，可节水30％～40％，并缓解了城市下水道的超负荷运行。根据《中华人民共和国水污染防治法》，采取综合防治，提高水的重复利用率，在我国缺水地区开展中水工程设计，势在必行。为推动和指导建筑中水工程设计，通过本规范的实施，统一设计中带有普遍性的技术问题，使中水工程做到安全可靠、经济适用、技术先进。

1．0．2 本条规定了本规范的适用范围。建筑中水是指民用建筑或建筑小区使用后的各种排水(生活污水、盥洗排水等)，经适当处理后回用于建筑和建筑小区作为杂用的供水系统。因此，工、业建筑的生产废水和工艺排水的回用不属此范围，但工业建筑内的生活污水的回用亦属建筑中水，如纺织厂内所设的公共盥洗间、淋浴间排出的轻度污染的优质杂排水，可作为中水水源，处理后可作为厕所冲洗用水和其他杂用，其有关技术规定可按本规范执行。

各类民用建筑是指不同使用性质的建筑，如旅馆、公寓、科研楼、办公楼、住宅、教学楼等，尤其是大中型的旅馆、宾馆、公寓等公共建筑，具有优质杂排水水量大，需要杂用水水量亦大，水量易平衡，处理工艺简易，投资少等特点，最适合建设中水工程；建筑小区是指新(改、扩)建的校园、机关办公区、商住区、居住小区等，用水量较大，环境用水量也大，易于形成规模效益，易于设计不同型式中水系统，实现污水、废水资源化和小区生态环境的建设。

1．0．3 把“充分利用各种污水、废水资源”作为建设中水设施的基本原则要求提出。因为我国是一个水资源贫乏的国家，又是一个水污染严重的国家，不论南方、北方，东部地区、西部地区；缺水和污染的问题都到了非解决不可的地步了。要解决就得从源头抓起，建筑物和建筑小区是生活用水的终端用户，又是点污染、面污染的源头，比起工、农业用水大户，小而分散，但总量很大。节水和治污也必须从端头抓起。凡不符合有关国家排放标准要求的污水、废水，特别是在那些还没有完整下水道和污水处理厂的城镇和地区是决不能允许乱排滥放，必须对不符合环境排放标准的排水进行处理，这是环保和水污染防治的要求。再生利用是污水资源化和节水的要求。长期以来，我们虽一直抓节水、抓治污，但随着用水量的增长，污水的排放量仍在不断增加，而污水处理率、重复使用率却一直上不去，缺水的情况也在不断加剧，如果把造成点污染、面污染的污水作为一种资源，进行处理利用，即治了污又节省了水资源，变害为利，岂不是一举两得。因此在建设一项工程时，首先要考虑的应是各种资源的配置和利用，污废水既然是一种资源，就应该考虑它的处理和利用。污水处理不仅是污染防治的必须，也是污水资源化和污废水处理效益的体现。因此，对建筑和建筑小区的所有污废水资源提出应充分利用的要求作为中水设施建设的基本原则要求，是基于节水和治污两条基本原则的综合认识提出的，是节水优先、治污为本原则的具体体现。当然，贯彻这一要求还要根据当地的水资源情况和经济发展水平确定其具体实施方案。

1．0．4 对规划设计提出要求。在建筑和建筑小区建设时，各种污废水、雨水资源的综合利用和配套中水设施的建设与建筑和建筑小区的水景观和生态环境建设紧密相关，是总体规划设计的重要内容，应引起主体工程设计单位和规划建筑师的足够重视和相关专业的紧密配合。只有在总体规划设计的指导下，才能使这些设施建设合理可行、成功有效，才能把环境建设好，使效益(节水、环境、经济)得以充分的发挥。比如在缺水地区的雨水利用如何与区内的水体景观、绿化和生态环境建设相结合，污水的再生利用如何与绿色生态环境建设相结合，一些典型试点小区如“亚太村”的成功经验已经表明了这一点。

1．0．5 强制性条文。首先，提出设施建设的基本条件“缺水城市和缺水地区……配套建设中水设施”。那么缺水不缺水怎么划定呢?哪些城市和地区缺水？哪些城市和地区不缺水？按联合国有关机构的标准，人均水资源量3000m3以下为轻度缺水，人均2000m3以下为中度缺水，1750m3为用水紧张警戒线，人均1000m3以下为严重缺水，人均500m3以下为极度缺水。据水利部门统计，我国目前人均水资源量为2202m3，是世界平均量的1／4，是世界13个缺水国家之一，北方地区的人均水资源量，是世界平均量的1／30，是极度缺水的地区。我国的缺水还不只是水资源匮乏，有三种类型：一是资源性缺水如“三北”地区，河北省人均水资源为330m3，北京不足300m3；二是生态缺水地区，西北地区尤为突出；三是水质型缺水地区，如江苏、上海等地。城市缺水严重，668座城市有2／3面临缺水，所以缺水是我国共同面临的问题。当然各地的严重情况不同，有关部门按具体情况掌握，不宜作出统一划定。

其次，提出“适合建设中水设施的工程项目，应按照当地有关规定配套建设中水设施”。适合建设中水设施的工程项目，就是指具有水量较大、水量集中、就地处理利用的技术经济效益较好的工程。为便于理解和施行，结合开展中水设施建设较早城市的经验及其相关规定、办法、科研成果，提出适宜配套建设中水设施的工程举例仅供参考。见表1。

这里强调了“应按照当地有关规定”。我国尽管是缺水国家，但还有地区性、季节性和缺水类型(资源、水质、工程)的不同，应结合具体情况和当地有关规定施行，北方地区(华北、东北、西北)比南方地区面临严重的资源性缺水和生态型缺水，污废水的再生利用应以节水型和环境建设利用为重点；南方地区一些城市的缺水，多为水质污染型缺水，污废水的再生利用，应以治污型的再利用为重点；其他类型的缺水如功能型、设施型则应以增强水资源综合利用的功能和设施建设为重点，总之要结合各地区的不同特点和当地的有关规定施行。这就为充分调动地方的积极性，使中水工程建设既能吸取别人的经验，又能结合自己的实际情况留下了余地。

第三，提出了“中水设施必须与主体工程同时设计，同时施工，同时使用”的，“三同时”要求。这是国家有关环境工程建设的成功经验。

1．0．6 本条提出中水工程设计的基本依据和要求，是中水工程设计中的关键问题。确定中水处理工艺和处理规模的基本依据是，中水水源的水质、水量和中水回用目标决定的水质、水量要求。通过水量平衡计算确定处理规模(m3／d)和处理水量(m3／h)，通过不同方案的技术经济分析、比选，合理确定中水水源、系统型式，选择中水处理工艺是中水工程设计的基本要求。主要步骤是：①掌握建筑物原排水水质、水量和中水水质、水量情况，一般可通过实际水质、水量检测、调查资料的分析和计算确定，也可参照可靠的类似工程资料确定，中水的水质水量要求，则按使用目标、用途确定。②合理选择中水水源，首先应考虑采用优质杂排水为中水水源，必要时才考虑部分或全部回收厨房排水，甚至厕所排水，对原排水应尽量回收，提高水的重复使用率，避免原水的溢流，扩大中水使用范围，最大限度地节省水资源，提高效益。③进行水量平衡计算，尽力做到处理后的中水水量与杂用水需用量的平衡。④对不同方案进行技术经济分析、比选，合理确定系统型式，即按照技术经济合理、效益好的要求进行系统型式优化。⑤合理确定处理工艺和规模，严格按水质、水量情况选择处理工艺，力求简单有效，避免照搬照套。⑥按要求完成各阶段工程图纸设计。

1．0．7 本条提出了中水工程的设计单位、设计阶段和设计深度的要求。

中水工程的设计应由主体工程设计单位负责，明确设计责任。
设计阶段与主体工程设计阶段相一致。就是说主体工程是方案设计、扩大初步设计、施工图设计三个阶段，中水工程也应按三个阶段做相应的工作；如果主体工程是方案设计、施工图设计两个阶段，那就将方案的设计工作做得深入一些，按两个阶段设计。设计深度则应符合国家有关建筑工程设计文件编制深度规定中相应设计阶段的技术内容和设计深度要求。

《建筑中水设计规范》是对中水工程设计的技术要求，那么为什么还要对设计工作和设计的深度提出要求呢？因为，以前的经验教训，一是有的建筑设计单位对这一项设计工作内容不重视，不设计，甩出去；二是即使设计了也不到位，不合理，大大降低了中水设施建设的经济技术合理性和成功率。有的因水量计算、水量平衡不好，工艺选择不合理，各系统相互配置不当，致使整套设施不能运行，给工程造成较大的经济损失，设计则是主要原因之一。那种认为此项内容不包括在建筑或建筑小区的设计内容之内，不该设计的认识是错误的，中水设施既然是建筑或建筑小区的配套设施，就应由承担主体工程的设计单位进行统一规划、设计，这是责无旁贷的。当然，符合建设部令第65号《建设工程勘察设计市场管理规定》要求，经委托方同意的分委托的再委托也是可以的，但承担工程设计的主委托方仍应对工程的完整性、整体功能和设计质量负责。

1．0．8 本条对中水工程各设计阶段的设计质量提出了要求。各设计阶段的设计质量应符合建设部民用建筑工程设计文件质量特性和质量评定实施细则的要求。按此要求分阶段进行评审，做出“合格”“不合格”的评定。应符合的质量特性有：①功能性；②安全性；③经济性；④可信性(可用性、可靠性、维修性与维修保障性)；⑤可实施性；⑥适应性；⑦时间性。各种质量特性结合到中水工程上的要求则是十分具体的，这里不一一叙述，详见该“细则”。总之，中水工程的方案设计或扩大初步设计，应在可行性、技术经济合理性研究的基础上，进行方案比较、优化，确定经济技术合理的系统型式和处理工艺，使其达到技术先进、可靠，节水效益、环境效益明显，经济效益好。节水效益和环境效益，就是看节约用水和环境建设的效果怎样；经济效益好的具体体现就是基本达到包括设备折旧在内的中水成本价低于当地的自来水价。施工图设计，应满足土建施工、设备安装、调试的要求，确保整个中水设施的试运行、正常运行和达标验收。

1．0．9 凡与主体工程一起建造的土建构筑物如水池、处理构筑物等的设计使用年限一般与主体工程一致，因为这些构筑物不会也不可能因某种原因而被拆除或更换，但中水土建构筑物应采用独立结构形式，不宜利用主体建筑结构作为构筑物的壁、底、顶板；凡安装在主体工程内的设备，其设计合理使用年限应与主体工程设计标准相适应，应考虑设备的维修和更换。

1．0．10 提出安全性要求。中水作为建筑配套设施进入建筑或建筑小区内，安全性保障十分重要：①设施维修、使用的安全，特别是埋地式或地下式设施的使用和维修；②用水安全，因中水是非饮用水，必须严格限制其使用范围，根据不同的水质标准要求，用于不同的使用目标，必须保障使用安全，采取严格的安全防护措施，严禁中水管道与生活饮用水管道任何方式的连接，避免发生误接、误用。

1．0．11 本规范涉及室内、外给排水和水处理的内容，本规范内凡未述及的有关技术规定、计算方法、技术措施及处理设备或构筑物的设计参数等，还应按有关的国家规范执行。关系较密切的规范如《室外给水设计规范》、《室外排水设计规范》、《建筑给水排水设计规范》、《污水再生利用工程设计规范》等。


2 术语、符号

2 术语、符号

2．1 术 语

2．1．2 中水系统的释义中“有机结合体”强调了各组成部分功能上的有机结合，与第5章中“系统”的含义是一致的。

2．1．4 小区中水的提出，必然牵涉到“小区”一词的涵义，本规范使用该词与《城市居住区规划设计规范》(GB 50180－93)的用词涵义保持了一致。为便于理解，引入该规范这一用词的释义：“居住小区，一般称小区，是被城市道路或自然分界线所围合，并与居住人口规模（10000～15000人）相对应，配建有一套能满足该区居民基本的物质与文化生活所需的公共服务设施的居住生活聚居地。”

居住区按居住户数或人口规模可分为居住区、小区、组团三级。各级标准控制规模为：居住区：户数10000～16000户，人口30000～50000人；小区：户数3000～5000户，人口10000～15000人；组团：户数300～1000户，人口1000～3000人。小区中水主要指居住小区的中水，根据我国国情，还包括院校、机关大院等统一管理的集中建筑区的中水，通常称为建筑小区，在本词条的释义中也作了明确说明。


3 中水水源

3 中水水源

3．1 建筑物中水水源

3．1．1 建筑物的排水，及其他一切可以利用的水源，如空调循环冷却水系统排污水、游泳池排污水、采暖系统排水等，均可作为建筑中水的水源。

3．1．2 选用中水水源是中水工程设计中的一个首要问题。应根据规范规定的中水回用的水质和实际需要的水量以及原排水的水质、水量、排水状况选定中水水源，并应充分考虑水量的平衡。

3．1．3 为了简化中水处理流程，节约工程造价，降低运转费用，建筑物中水水源应尽可能选用污染浓度低、水量稳定的优质杂排水、杂排水，按此原则综合排列顺序如本条，可按此推荐的顺序取舍。

3．1．4 中水原水量的计算，是中水工程设计中的一个关键问题。本条文公式中各参数主要是按下列方法计算得出的。

α （最高日给水量折算成平均日给水量的折减系数）：《建筑给水排水设计规范》中规定的用水定额是指最高日用水，在中水工程设计中如按此直接选用，则处理设施的处理能力偏大，不仅会造成占地面积大、运行成本高，对于常见的生化处理工艺，有时还会降低处理效果。在中水工程设计中，原水量的计算宜按照平均日水量计算。根据《室外给水设计规范》中的规定，不同给水分区的城市综合用水日变化系数取值范围为1.1～1.5，因此，最高日给水量折算成平均日给水量的折减系数取其倒数而求得，即0.67～0.91，可按给水一、二、三分区和特大、大、中小城市的规模取值。

β （建筑物按给水量计算排水量的折减系数）：建筑物的给水量与排水量是两个完全不同的概念。给水量可以由规范、文献资料或实测取得，但排水量的资料取得则较为困难，目前一般按给水量的80％～90％折算，按用水项目自耗水量多少取值。

b （建筑物分项给水百分率）：表3．1．4是以国内实测资料并参考国外资料编制而成。
根据对北京某单位三户家庭连续6个月的用水调查，统计出住宅的人均日用水量为150～190L／d·人左右，其中冲厕、厨房、沐浴(包括浴盆和淋浴)、洗衣等分项用水则是依据对日常用水过程中的实际测算和对耗水设备(如洗衣机等的)的资料调查而获得的，再根据上述数据计算出分项给水百分率。宾馆、饭店、办公楼、教学楼、公共浴室及营业餐厅的用水量及分项给水百分率是参考国内外资料综合得出的。综合结果详见表2，其中宾馆、饭店包括招待所、度假村等。

由于我国地域辽阔，各地用水标准差异较大，考虑到这一因素，并使规范能够与《建筑给水排水设计规范》接轨，便于设计人员方便使用，因此，在表3．1．4中仅保留了分项给水百分率。为表明百分率之由来，将各类建筑物生活用水量及百分率表列出供参考(见表2)。

3．1．5 为了保证中水处理设备安全稳定运转，并考虑处理过程中的自耗水因素，设计中水水源应有1O％～15％的安全系数。

3．1．6 强制性条文。综合医院的污水含有较多病菌，作为中水水源时，应将安全因素放在首位，故要求其应先进行消毒处理，并对其出水应用作出严格限定，由其而产出的中水不得与人体直接接触，如作为不与人直接接触的绿化用水等。冲厕、洗车等用途有可能与人体直接接触，不应作为其出水用途。

3．1．7 强制性条文。传染病和结核病医院的污水中含有多种传染病菌、病毒，虽然医院中有消毒设备，但不可能保证任何时候的绝对安全性，稍有疏忽便会造成严重危害，而放射性废水对人体造成伤害的危险程度更大。考虑到安全因素，因此规定这几种污水和废水不得作为中水水源，并作为强制性条文。

3．1．8 雨水是很好的水资源，但其具有较强的季节性，将雨水作为中水水源在收集储存等方面有一定的难度，我国还缺少这方面成熟的经验，条文中提出雨水的可利用性，设计中应注意到雨水量的冲击负荷问题，解决好雨水的分流和溢流问题，不断积累这方面的经验。另外，设计中应掌握一个原则，就是室外的雨水或污水宜在室外利用，不宜再引入室内，本条规定仅将建筑屋面雨水作为建筑物中水水源或水源补充，主要是考虑这个问题。

3．1．9 生活污水的分项水质相差很大，且国内资料较少，表3．1．9是依据国外有关资料编制而成。在不同的地区，人们的生活习惯不同，污水中的污染物成分也不尽相同，相差较大，但人均排出的污染浓度比较稳定。建筑物排水的污染浓度与用水量有关，用水量越大，其污染浓度越低，反之则越高。选用表3．1．9中的数值时应注意按此原则取值。综合污水水质按表内最后一行综合值取用。


3．2 建筑小区中水水源

3．2 建筑小区中水水源

3．2．1 小区中水水源的合理选用，对处理工艺、处理成本及用户接受程度，都会产生重要影响，水源选用的主要原则是：优先考虑水量充裕稳定、污染物浓度低、处理难度小、安全且居民易接受的中水水源。因此，需通过水量计算、水量平衡和技术经济比较，慎重考虑确定。

3．2．2 建筑小区中水与建筑物中水相比，其用水量大，即对水资源的需求量大，因此开展中水回用的意义较大，为此，本规定扩大了其水源可选择的范围，使小区中水水源的选择呈现出多样性。建筑小区可选用的中水水源有：

1 小区内建筑物杂排水。建筑小区内建筑物杂排水同样是指冲便器污水以外的生活排水，包括居民的盥洗和沐浴排水、洗衣排水以及厨房排水。

优质杂排水是指居民洗浴排水，水质相对干净，水量大，可作为小区中水的优选水源。随着生活水平提高，洗浴用水量增长较快，采用优质杂排水的优点是水质好，处理要求简单，处理后水质的可靠性较高，用户在心理上比较容易接受。其缺点是需要增加一套单独的废水收集系统。由于小区的楼群较之宾馆饭店分散，废水收集系统的造价相对较高，因此，有可能会增加废水处理的成本。但其水质在居民心理上比较易接受，故在小区中水建设的起步阶段，比较倾向采用优质杂排水作为中水水源。

与优质杂排水相比，杂排水的水质污染浓度要高一些，给处理增加了一些难度，但由于增加了洗衣废水和厨房废水，使中水水源水量增加，变化幅度减小。究竟采用优质杂排水还是杂排水，应根据当地缺水程度和水量平衡情况比较选用。

2 小区或城市污水处理厂出水。随着城市污水资源化的发展和再生水厂的建设，这种水源的利用会逐渐增多。城市污水处理厂出水达到中水水质标准，并有管网送到小区，这是小区中水水源的最佳选择。城市污水量大，水源稳定，大规模处理厂的管理水平高，供水的水质、水量保障程度高，而且由于城市污水处理厂的规模大，处理成本远低于小区处理中水。即使城市污水处理厂的出水未达到中水标准，在小区内做进一步的处理也是经济的。对于小区来讲，还可省去废水收集系统的一大笔费用。有分析表明，城市污水集中处理回供，比远距离引水便宜，处理到作杂用水程度的基建投资，只相当于从30km外引水。

要想获得城市污水处理厂出水作中水水源，前提是要由地方政府来规划实施。这要求决策者重视，并通过城市规划和建设部门来付之实施。目前，一些城市缺乏这方面的预见，单纯追求处理厂的规模效益，而忽视了污水的回用效益，两者未能兼顾。由于城市污水处理厂规模过大和往往过分集中在城市的下游，回用管路铺设困难重重，使一些城市污水处理只能以排放作为主要目标，很难兼顾回用。这是当前迫切需要关注，并引以为戒的一个大问题。因此，合理布局、规划建设区域(居住区、小区)污水处理厂，将其出水就近利用将是解决处理规模效益和利用效益矛盾的出路。

3 相对洁净的工业排水。在许多工业区或大型工厂外排废水中，有些是相对洁净的废水，如工业冷却水、矿井废水等，其水质、水量相对稳定，保障程度高，并且水中不含有毒、有害物质，经过适当处理可以达到中水标准，甚至可达到生活用水标准。如某市某小区中水工程利用小区附近的彩色显像管厂的废水作为中水水源，工程已经建成，出水水质很好，但由于缺乏利用经验，显像管厂担心废水处理后在居民的使用中出现问题会责怪到厂家的身上，居民也有种种担心，害怕使用废水冲厕会带来一些不良后果。结果，使业已建成的设施被长期废弃不用，并可能最终被拆除，这是很可惜的。可见，工业相对洁净的排水，可作为中水的水源，但水质、水量必须稳定，并要有较高的使用安全性，才易被工厂和居民双方所接受。

4 小区内的雨水。雨水是一种很好的天然水资源，应以植被滞留、吸纳、土壤人渗、河湖蓄存等多种方式充分利用。特别是北方干旱地区，如何将雨季的雨水收集、蓄存，形成天然或人工水体景观，经处理后用于绿化和水环境建设是符合自然水圈循环和生态环境建设的好方式，应予以充分重视，积极推广；南方沿海缺水地区，由于降水地面径流短，大量雨水迅即人海，对于经济发达、人口密度大的城市，周围无大型淡水水体可供取水时，可利用雨水贮存后作为中水水源。日本、新加坡在这方面有较多的经验，我国应充分借鉴，利用好这一天然淡水资源。

5 小区生活污水。如果小区远离市政管道，排水需要处理达到当地的排放标准方可排放，这时在将全部污水集中处理的同时，对所需回用的水量适当地提高处理程度，在小区内就近回用，其余按排放标准处理后外排，既达到了环境保护的目的，又实现水资源的充分利用。

以全部生活污水作为中水水源，其缺点是，污水浓度较高、杂物多，处理设备复杂，管理要求高，处理费用也高。它的优点是，小区生活污水水质相对比较单纯、稳定，水量充裕，是很好的再生水源，以此为中水原水，可省去一套单独的中水原水收集系统，降低管网投资和管网设计的难度。对于环境部门要求生活污水排放前必须处理或处理程度要求较高的小区，采用生活污水作为中水水源也是比较合理的。

市政污水的特点是水量稳定，如果小区附近有城市污水下水道干管经过，水量又较充裕，或是该市政污水内含相对洁净的工业废水较多，比小区污水浓度要低，处理难度小，也可比较选用。3.2.3、3.2.4 小区中水水源的水量应进行计算和平衡，计算方法与3.1.4条同。


4 中水水质标准

4 中水水质标准

4．1 中水利用

4．1．1 建设中水设施，给中水派上合理的用场，提高中水的利用率是中水设施建设效益的体现。效益情况是业主、用户和节水管理部门都关心的问题。设计和管理使用，应按下式计算中水设施的中水利用率：

4．1．2 建筑中水是建筑物和建筑小区内的污水、废水再生利用，是城市污水再生利用的组成部分，城市污水再生利用按用途分类，按《城市污水再生利用 分类》(GB／T 18919－2002)标准执行。城市污水再生利用分类见表3。


4．2 中水水质标准

4．2 中水水质标准

4．2．1 中水用于冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等杂用的水质按《城市污水再生利用 分类》(GB／T 18919－2002)中城市杂用水类标准执行。为便于应用，列出《城市污水再生利用 城市杂用水水质》(GB／T 18920－2002)标准中城市杂用水水质标准，见表4。

4．2．2 中水用于景观环境用水，其水质应符合国家标准《城市污水再生利用 景观环境用水水质》(GB／T 18921－2002)的规定。为便于应用，将《城市污水再生利用 景观环境用水水质》标准中的景观环境用水的再生水水质指标列出(见表5)，其他有关内容见该标准。


5 中水系统

5 中水系统

5．1 中水系统型式

5．1．1 本条指出建筑中水系统的组成和设计，应按系统工程特性考虑。系统组成，主要包括原水系统、处理系统和供水系统三个部分，三个部分是以系统的特性组成为一体的系统工程，因此，提出中水工程设计要按系统工程考虑的要求。要理解这条要求，首先必须了解“系统”和“系统工程”的概念和含义。

所谓“系统”就是指由若干既有区别又相互联系、相互影响制约的要素所组成，处在一定的环境中，为实现其预定功能，达到规定目的而存在的有机集合体。它具备系统的四个特征：①集合性，是多要素的集合；②相关性，各要素是相互联系、相互作用的，整个系统性质和功能并不等于其各要素的简单总和，即具有非加和性；③目的性，构成的系统达到预定的目的；④环境适应性，任何系统都存在一定的环境之中，又必须适应外部的环境。中水系统完全具备上述“系统”的基本特征。

所谓“系统工程”是指凡从系统的思想出发，把对象作为系统去研究、开发、设计、制作，使对象的运作技术经济合理、效果好、效率高的工程都称之为系统工程。中水工程是一个系统工程。它是通过给水、排水、水处理和环境工程技术的综合应用，实现建筑或建筑小区的使用功能、节水功能和建筑环境功能的统一。它既不是污水处理场的小型化搬家，也不是给排水工程和水处理设备的简单连接，而是要在工程上形成一个有机的系统。以往中水工程上失败的根本原因就在于对这一点缺乏深刻的认识。因此，在本章首条既提出这一基本要求。

5．1．2 建筑物中水的系统型式宜采用完全分流系统，所谓“完全分流系统”就是中水原水的收集系统和建筑物的原排水系统是完全分开，既为污、废分流，而建筑物的生活给水与中水供水也是完全分开的系统称为“完全系统”，也就是有粪便污水和杂排水两套排水管，给水和中水两套给水管的系统。中水系统型式的选择主要是根据原水量、水质及中水用量的平衡情况及中水处理情况确定。建筑物中水系统型式宜采用完全系统，其理由：①水量可以平衡。一般情况，有洗浴设备的建筑的优质杂排水或杂排水的水量，经处理后可满足杂用水水量。②处理流程可以简化，由于原水水质较好，可不需二段生物处理，减少占地面积，降低造价。③减少污泥处理困难以及产生臭气对建筑环境的影响。④处理设备容易实现设备化，管理方便。⑤中水用户容易接受。条文也不排除特殊条件下生活污水处理回用的合理性，如在水源奇缺、难于分流、污水无处排放、有充裕的处理场地的条件下，需经技术经济比较确定。

5．1．3 建筑小区中水基于其管路系统的特点，可分为如下多种系统：

1 全部完全分流系统。是指原水分流管系和中水供水管系覆盖全区建筑物的系统。全部完全分流系统就是在建筑小区内的主要建筑物都建有污水废水分流管系(两套排水管)和中水自来水供水管系(两套供水管)的系统。“全部”是指分流管道的覆盖面，是全部建筑还是部分建筑，“分流”是指系统管道的敷设型式，是污水、废水分流、合流还是无管道。

采用杂排水作中水水源，必须配置两套上水系统（自来水系统和中水供水管系）和两套下水系统（杂排水收集系统和其他排水收集系统），属于完全分流系统。管线上比较复杂，给设计、施工增加了难度，也增加了管线投资。这种方式在缺水比较严重、水价较高的地区是可行的，尤其在中水建设的起步阶段，居民对优质杂排水处理后的中水比较容易接受，或者是高档住宅区内采用。如果这种分流系统覆盖小区全部建筑物，称为全部完全分流系统，如果只覆盖小区部分建筑物，称为部分完全分流系统。

2 部分完全分流系统。是指原水分流管系和中水供水管系均为区内部分建筑的系统。

3 半完全分流系统。是指无原水分流管系（原水为综合污水或外接水源），只有中水供水管系或只有污水、废水分流管系而无中水供水管的系统。

当采用生活污水为中水水源时，或原水为外接水源，可省去一套污水收集系统，但中水仍然要有单独的供水系统，成为三套管路系统，称为半完全分流系统。当只将建筑内的杂排水分流出来，处理后用于室外杂用的系统也是半完全分流系统。

4 五分流管系的简化系统。是指地面以上建筑物内无污水、废水分流管系和中水供水管系的系统。无原水分流管系，中水用于河道景观、绿化及室外其他杂用的中水不进入居民的住房内，中水只用在地面绿化、喷洒道路、水景观和人工河湖补水、地下车库地面冲洗和汽车清洗等使用的简易系统。由于中水不上楼，使楼内的管路设计更为简化，投资也比较低，居民又易于接受。但限制了中水的使用范围，降低了中水的使用效益。中水的原水是全部生活污水或是外接的，在住宅内的管线仍维持原状，因此，对于已建小区的中水工程较为适合。

5．1．4 本条提出中水系统型式的选择原则。独立建筑和少数几栋大型公共建筑的中水，其系统型式的可选择性较小，往往只能是一种全覆盖的完全分流系统，在管路建设上因有上下直通的管井可供两种上水和两种下水管路敷设条件，这样的建筑或建筑群的档次一般都比较高，中水的投资相对于建筑总投资而言，比例较小，对于开发商并不成为一种负担，是较经济和可行的。而建筑小区由于楼群间距大，楼群多，管路设计和建设费用相对较大，因此从经济上讲，开发商的负担较重，楼价会有所提高，其推行的难度要比单个建筑的中水大。但本规范为建筑小区中水系统推出多种可供选择型式，不同类型的住宅，不同的环境条件，可以选择不同类型的中水系统型式。由于型式的多样性，就为小区中水设施的建设提供了较大的灵活性，为方案的技术经济合理性提供了较大的可比性，也就增加了本规范的可操作性。开发商和设计单位可以从规划布局、建筑型式、档次和建筑环境条件等的现实可能性，以及用户的可接受程度和开发商的经济承受能力等多方面因素考虑、选择。多种系统型式为小区中水的推广和应用，提供更大的现实可能性和更广阔的前景。这些型式的归纳和分类，在国内外还未见到有关报道，本规范是根据我国的国情，对小区中水设施建设提出的新要求，同时，还要在工程实践中不断总结积累经验。

中水型式的选用，主要依据考虑系统的安全可靠、经济适用和技术先进等原则。具体来讲，中水型式的选择应该是分几个步骤来进行：


5．2 原水系统

5．2 原水系统

5．2．2 提出收集率的要求，为的是把可利用的排水都尽量收回。所谓可利用的排水就是经水量平衡计算和技术经济分析，需要与可能回收利用的排水。凡能够回收处理利用的，就应尽量收回，这样才能提高水的综合利用率，提高效益。以往的经验表明，因设计人员怕麻烦，该回收的不回收，大大降低了废水回收利用率和设备能力利用率，更有甚者为了应付要求，做样子工程不求效益。比如，有的饭店职工浴室、公共盥洗间的排水都不回收，一套设施上去了，钱花了，但因水量少，设备效能不能发挥，造成成本高、效益差。要上中水，就不能装样子，要图实效。因此，提出收集率的要求。这个要求并不高，也是能够做到的。在生活用水中，设可回收排水项目的给水量为100％，扣除15％的损耗，其排水为85％，要求收集率不低于75％，还是有充分余量的。

收集率计算公式式中的“回收排水项目”为经水量平衡计算和可行性技术经济分析，决定利用的排水项目。

5．2．3 关于中水原水管道及其附属构筑物的设计要求，做法与建筑物的排水管道设计要求大同小异，本条文强调了管道的防渗漏要求，为的是能够确保中水原水的水量和水质，如渗漏则不能保障本规范5．2．2条的收集率要求，如有污水渗入则会影响中水原水的水质。中水原水管道既不能污染建筑给水，又不能被不符合原水水质要求的污水污染，实践中污染的事故已有发生，主要是把它当成一般的排水管，不予重视而造成的后果。

5．2．4 中水原水系统应设分流、溢流设施和超越管，这是对中水原水系统功能的要求，是由中水系统的特点决定的。在建筑内，中水系统是介于给水系统和排水系统之间的设施，既独立又有联系。原水系统的水取自于排水，多余水量和事故时的原水又需排至排水系统，不能造成水灾，所以分流井（管）的构造应具有如下功能：既能把原水引入处理系统，又能把多余水量或事故停运时的原水排入排水系统，而不影响原建筑的使用。可以采用隔板、网板倒换方式或水位平衡溢流方式，或分流管、阀，最好与格栅井相结合。

5．2．5 厨房的油污排水的排入，会增加整个处理难度，应经局部处理后再排入。

5．2．6 中水原水如不能计量，整个系统就无法进行量化管理，因此提出要求。超声波流量计和沟槽流量计可满足此要求，但为了节省，可采用容量法计算的土法。

5．2．7 本条提出可以采用雨水作为中水原水。屋面和硬性地面的雨水水质较好，是很好的可用水资源，国外已有成功的应用，我国西北地区甘肃省的121工程（农村每户建100m2集雨水面积、挖2个集水坑、种1亩水浇地），也表明了雨水资源的珍贵和有效，要充分开发利用这一资源。但雨水量因地区不同而大小不同，极不均衡，应用中必须有可靠的调储和超量溢流设施，研制并采取初期雨水剔除措施。雨水在小区内的应用，宜结合河、湖、塘水体景观和生态环境建设，其应用有着美好的前景。


5．3 水量平衡

5．3 水量平衡

5．3．1 水量平衡计算是中水设计的重要步骤，它是合理用水的需要，也是中水系统合理运行的需要。建筑中水的原水取于建筑排水，中水用于建筑杂用，上水补其不足，要使其互相协调，必须对各种水量进行计算和调整。要使集水、处理、供水集于一体的中水系统协调地运行，也需要各种水量间保持合理的关系。水量平衡就是将设计的建筑或建筑群的给水量、污水、废水排水量、中水原水量、贮存调节量、处理量、处理设备耗水量、中水调节贮存量、中水用量、自来水补给量等进行计算和协调，使其达到平衡，并把计算和协调的结果用图线和数字表示出来，即水量平衡图。水量平衡图虽无定式，但从中应能明显看出设计范围内各种水量的来龙去脉，水量多少及其相互关系，水的合理分配及综合利用情况，是系统工程设计及量化管理所必须做的工作和必备的资料。实践表明，中水工程不能坚持有效运行的一个重要原因，就是水量不平衡，因此，应充分重视这一项工作。

5．3．2 处理前的调节。中水的原水取自建筑排水，建筑物的排水量随着季节、昼夜、节假日及使用情况的变化，每天每小时的排水量是很不均匀的。处理设备则需要在均匀水量的负荷下运行，才能保障其处理效果和经济效果。这就需要在处理设施前设置中水原水调节池。调节池容积应按原水量逐时变化曲线及处理量逐时变化曲线所围面积之最大部分算出来。一般认为原水变化曲线不易作出，其实只要认真地根据原排水建筑的性质、使用情况以及耗水量统计资料或参照同地区类似建筑的资料即可拟定出来。即使拟定的不十分正确，也比简单的估算符合实际。处理曲线可根据原水曲线、工作制度的要求画出。本规范条文中提出应该这样做的要求，是为了逐渐积累和丰富我国这方面的资料。当确无资料难以计算时，亦可按百分比计算。在计算方法上，国内现有资料也不太一致，有的按最大小时水量的几倍计算或连续几个最大小时的水量估算。对于洗浴废水或其他杂排水，确实存在着高峰排量，但很难准确地确定，如估计时变化系数还不如直接按日处理水量的百分数计算。

1 连续运行时，原水调节池容量按日处理水量的35％～50％计算，即相当于8.4～12.0倍平均时水量。根据国内外资料及医院污水处理的经验，认为这个计算是合理、安全的。中国环境科学研究院的研究也认为，该调节储量是充分而又可靠的，设计中不应片面地追求调节池容积的加大，而应合理调整来水量、处理量及中水用量和其发生时间之间的关系。执行时可根据具体工程原水小时变化情况取其高限或低限值。

2 间歇运行时，原水贮存池按处理设备运行周期计算，如下式：

5. 3．3 处理后的调节。由于中水处理站的出水量与中水用水量不一致，在处理设施后还必须设中水贮存池。中水贮存池的容积既能满足处理设备运行时的出水量有处存放，又能满足中水的任何用量时均能有水供给。这个调节容积的确定如前条所述理由一样，应按中水处理量曲线和中水用量逐时变化曲线求算。计算时分以下三种情况：

1 连续运行时，中水贮存池(箱)的调节容积可按日中水系统日用水量的25％～35％计算，是参考以市政水为水源的水池、水塔调节贮量的调查结果的上限值确定的。中水贮存池的水源是由处理设备提供的，不如市政水源稳定可靠。这个估算贮量，相当于6.0～8.4倍平均时中水用量。中水使用变化大，若按时变化系数K＝2.5估算，也相当2.4～3.4倍最大小时的用量。

2 间歇运行时，中水贮存池按处理设备运行周期计算，如下式：

3 由处理设备余压直接送至中水供水箱或中水供水系统需要设置中水供水箱时，中水供水箱的调节容积，本规范条文要求不得小于中水最大小时用水量的50％，将近为2倍的平均小时中水用量。通常说的中水供水箱，指的是设于系统高处的供水调节水箱，一般与中水贮存池组成水位自控的补给关系，它的调节贮量和地面中水贮存池的调节容积，都是调节中水处理出水量与中水用量之间不平衡的调节容积。

5．3．4 自来水的应急补水管设在中水池或中水供水箱处皆可，但要求只能在系统缺水时补水，避免水位浮球阀式的常补水，这就需要将补水控制水位设在低水位启泵水位之下，或称缺水报警水位。


5．4 中水供水系统

5．4 中水供水系统

5．4．1 这条强调了中水系统的独立性，首先是为了防止对生活供水系统的污染，中水供水系统不能以任何形式与自来水系统连接，单流阀、双阀加泄水等连接都是不允许的。同时也是在强调中水系统的独立性功能，中水系统一经建立，就应保障其使用功能，不能总是依靠自来水补给。自来水的补给只能是应急的，有计量的，并应有确保不污染自来水的措施。

5．4．3 本条规定了中水供水系统的设计秒流量和管道水力计算、供水方式及水泵的选择等的要求。中水供水方式的选择应根据《建筑给水排水设计规范》中给水部分规定的原则，一般采用调速泵组供水方式、水泵-水箱联合供水方式、气压供水设备供水方式等，当采用水泵—水箱联合供水方式和气压供水设备供水方式时，水泵的出水管上应安装多功能水泵控制阀，防止水锤发生。

5．4．4、5．4．5 这两条的提出是基于中水具有一定的腐蚀性危害而提出的。中水对管道和设备究竟有无危害，国内也有较多人员做过研究。北京市环保研究所所做的挂片试验结果详见表6。

从表6中可看出：①根据腐蚀判断标准（金属腐蚀速度＜0.13mm／a时接近于不腐蚀；腐蚀速度0.13～1.3mm／a时，腐蚀逐渐加重）判断中水对钢材有轻微腐蚀，对镀锌钢管和钢材几乎不腐蚀；②中水系统基本无结垢产生，而对钢材产生的结垢成分分析多为腐蚀垢。北京市政设计研究院的试验装置测得中水年平均腐蚀率为3.1185mpy（1mpy＝2.54×10-2mm／a），即0.08mm／a，而同一地区自来水年平均腐蚀率为0.6563mpy，即0.017mm／a，虽然比自来水腐蚀速度增加将近4倍，但均在标准以内。该所的中水工程使用两年后，卫生器具、管道及配件使用状况良好，无明显变色、结垢现象，管道内壁紧密地附着一层分布均匀的白黄色垢，无生物粘泥，配件内部无明显腐蚀和结垢。

中水与自来水相比，残余有机物和溶解性固体增多，余氯的增多虽有效地防止了生物垢的形成，但氯离子对金属，尤其是钢材具有腐蚀性，实践工程中还必须加以防护和注意选材。

5．4．6 为了实现量化管理，中水的计费和成本核算，应该装表计量。

5．4．7 强制性条文。为了保证中水的使用安全，防止中水的误饮、误用而提出的使用要求。中水管道上不得装设取水龙头，指的是在人员出入较多的公共场所安装易开式水龙头。当根据使用要求需要装设取水接口(或短管)时，如在处理站内安装的供工作人员使用的取水龙头，在其他地方安装浇洒、绿化等用途的取水接口等，应采取严格的技术管理措施，措施包括：明显标示不得饮用，安装供专人使用的带锁龙头等。

5．4．8 为了保证中水的使用安全而提出的要求。


6 处理工艺及设施

6 处理工艺及设施

6．1 处理工艺

6. 1．1 本条提出中水处理工艺确定的依据。处理工艺主要是根据中水原水的水量、水质和要求的中水水量、水质与当地的自然环境条件适应情况，经过技术经济比较确定。

中水处理工艺按组成段可分为预处理、主处理及后处理部分。预处理包括格栅、调节池；主处理包括混凝、沉淀、气浮、活性污泥曝气、生物膜法处理、二次沉淀、过滤、生物活性炭以及土地处理等主要处理工艺单元；后处理为膜滤、活性炭、消毒等深度处理单元；也有将其处理工艺方法分为以物理化学处理方法为主的物化工艺，以生物化学处理为主的生化处理工艺，生化处理与物化处理相结合的处理工艺以及土地处理(如有天然或人工土地生物处理和人工土壤毛管渗滤法等)四类。由于中水回用对有机物、洗涤剂去除要求较高，而去除有机物、洗涤剂有效的方法是生物处理，因而中水的处理常用生物处理作为主体工艺。

中水处理工艺，对原水浓度较高的水宜采用较为复杂的人工处理法，如二段生物法或多种物化法的组合，如原水浓度较低，宜采用较简单的人工处理法。不同浓度的污水均可采用土壤毛管渗滤等自然处理法。

处理工艺的确定除依据上面提到的基本条件和要求外，通常还要参考已经应用成功的处理工艺流程，《建筑中水设计规范》(CECS 30：91)已经介绍了日本应用的8种工艺流程，应用中仍可参考。下面介绍北京城市节约用水办公室组织编写的《北京市中水工程实例选编与评析》中流程总结（见表7）。提出此表一方面供确定流程时参考，另一方面也说明本规范6.1.2、6.1.3、6.1.4条提出的10个流程是有实践依据的，但技术总是不断发展的，规范要求的是在此基础上的新发展。

6．1．2 当采用优质杂排水和杂排水为中水水源时，可采用较简易的处理工艺。

1 物化处理工艺流程：原水中有机物浓度较低和阴离子表面活性剂（LAS）较低时可采用物化方法，如混凝沉淀或混凝气浮加过滤。物化处理工艺虽然对溶解性有机物去除能力较差，但消毒剂的化学氧化作用对水中耗氧物质的去除有一定的作用，混凝气浮对洗涤剂也有去除作用。因此，对于有机物浓度和LAS较低的原水可采用物化工艺，该工艺具有可间歇运行的特点，适用于客房使用率波动较大、水源水量变化较大或间歇性使用的建筑物。

在已建成的以优质杂排水为原水的一些中水工程中，采用物化处理工艺，运行效果良好的不乏实例。如保定太行集团有限责任公司生产的混凝气浮、过滤和消毒的物化处理流程的设备，应用于北京京西宾馆中水工程，设备运行至今，处理效果良好。北京市政设计研究院的混凝接触过滤加活性炭的处理工艺，最早应用于北京外文印刷厂的洗浴废水处理。

2 生物处理和物化处理相结合的工艺流程：当洗浴废水含有较低的有机污染浓度（BOD5在60mg／L以下），宜采用生物接触氧化法，生物膜的培养和操作管理方便，但需要较为稳定、连续的运行，当采用一班制或二班制运行时，在停止进水时要采用间断曝气的方法来维持生物活性。当前在北京地区最常采用的是快速一段法生物处理，即反应时间在2h以内的生物接触氧化法加过滤、消毒等物化法或加微絮凝过滤、活性炭和消毒的工艺。

在北京现已建成的中水工程中，大多数是以优质杂排水为原水，并且多数处理流程采用的是生物接触氧化、沉淀、过滤和消毒，北京中航银燕环境工程有限公司曾做过多项上述流程的中水工程，并形成了YZS系列成套设备，应用中处理效果良好，出水水质稳定。

对于杂排水因包括厨房及清洗污水，水质含油，应单独设置有效的隔油装置，然后与优质杂排水混合进入中水处理设备，一般也采用一段生物处理流程，但在生物反应时间上应比优质杂排水适当延长。

3 预处理和膜分离相结合的处理工艺流程：膜法是当今世界上发展较快的一种污水处理的先进技术，日本应用较多，国内也在开始推广应用。但膜滤法是深度处理工艺，必须有可靠水质保障的预处理和方便的膜清洗更换为保障。

6．1．3 当利用生活污水一类的浓度较高的排水作为中水水源时，由于其浓度高，水质成分也相应要复杂些，因此，在处理工艺的选用上要采用较复杂或流程较长的人工处理方法，以便承受较高的冲击负荷，保证处理出水水质，增强工程的可靠性。其处理工艺如下：

1 生物处理和深度处理结合的工艺流程：采用生活污水为水源时，或来水的水质变化较大时，用简单的方法是很难达到要求的，通常说的三级处理是需要的。规模愈小则水质水量的变化愈大，因而，必须有比较大的调节池进行水质水量的平衡，以保证后续处理工序有较稳定的处理效果；或在生化处理时采用较长的反应时间，对污水负荷的变化有较大的缓冲能力；或采用较长的工艺流程来提高处理设施的缓冲能力，如两段生物处理的A/Ｏ法加过滤、消毒，或一段生化后加混凝气浮（或沉淀）、过滤（微滤、超滤）和消毒的工艺流程。生化处理可以是活性污泥法，也可以是接触氧化法。当前宾馆饭店已经普及的小型污水处理采用生物接触氧化法的居多，因为生物接触氧化法的操作比较简单。对于小区中水日处理规模达到万吨以上时，接触氧化法就不一定适用。

另外要提醒的是，在生物处理工艺中尽量少采用生物转盘，因为有部分盘面暴露在空气中，对周围的环境带来较大的气味。如北京某饭店的生物转盘因此原因而停用，北京另外两个宾馆的中水已由生物转盘改为生物接触氧化。

2 生物处理和土地处理：氧化塘、土地处理等比较适合小区中水的处理系统。土地处理系统有自然土地处理和人工土地处理之分，人工土地处理中有毛细管渗透土壤净化系统（简称毛管渗滤系统）。它是充分利用在地表下的土壤中栖息的土壤动物、土壤微生物、植物根系以及土壤所具有物理、化学特性将污水净化的工程方法。毛管渗滤系统充分利用了大自然的天然净化能力，因而具有基建费用低、运行费用低、操作简单的优点。该系统不仅能够处理污水减轻污染，而且还能够充分利用其水肥资源，将污水处理与绿化相结合，美化和改造生态环境，在北方缺水地区该系统具有特别的推广意义。毛管渗滤系统同其他污水处理系统相比，具有以下优点：

1）整个系统装置在地表下，不与人直接接触，对环境、景观、卫生安全不仅不造成影响，而且在冬天可使草木长青，延长绿化期；
2）不受外界气温影响，或影响很小，净化出水水质良好、稳定；
3）在去除生物需氧量的同时能去除氮磷；
4）建设容易，维护简单，基建投资少，运行费用低；
5）将污水处理同绿化和污水资源化相结合，在处理污水的同时绿化了环境，节约了水资源。

毛管渗滤系统在国外应用相当普遍。在20世纪60年代，日本开始采用地下土壤净化污水的技术，最后开发了土壤毛管浸润沟污水净化工艺。该系统的处理出水优于二级处理，甚至达到三级处理的效果。在日本已获得专利，迄今已建有20000多套。在美国约有36％的农村及零星分散建造的家庭住宅采用了毛管渗滤系统，在我国则刚起步，北京市环科院在交通部公路交通工程综合试验场建造了一个日处理1OOt规模的污水毛管渗滤系统，已取得了满意的效果。

一个典型的毛管渗滤系统可以由预处理、提升输送、渗滤场几部分组成。以绿地为回用目标时，就把污水处理和利用结合在一起。其工艺流程如下：

如与绿化结合，流程到渗滤场为止，其中预处理是比较重要的工艺。污水中含有较多的固态粪便、废渣之类，易堵塞管道，影响运行。有几种预处理工艺是：沉淀池、化粪池、水解池、发酵池等，可供选用。此外，在渗滤场的布水管系要有清洗措施，以防堵塞。

渗滤场由单个或多个地下渗滤沟组成。一般情况下，渗滤沟的上部宽度为1m，沟深O.6m，沟与沟的中心间距1.5m。沟组成由下向上为：塑料或粘土防渗层、设有布水管的砂砾层、无纺布的隔离层、用当地土壤和泥炭及炉渣按一定比例搀和的特殊土壤层、由较肥沃的耕作土壤组成的草坪和植物生长的表层。

渗滤场的水力负荷一般为0.03～0.04m3／(m2·d)，而BOD5负荷为1～10g／(m2·d)。按日本的资料，设在绿地下，也可按3～6m2／(人·d)设置。

宁波德安集团推出的人工绿地生态工程也是土地处理工艺的一种应用形式，使污水流经人工生态处理系统时，经过特殊土壤层的过滤、光合作用、植物根系多种微生物活动（包括好氧和厌氧过程）及植物吸收，将水中的营养物质转化、吸收，从而使生活污水达到回用水标准。这种处理系统具有投资省、运行费用低、无二次污染等特点，已经过工程实验，并在实际工程中推广应用。

3 曝气生物滤池处理工艺流程：曝气生物滤池是一项好氧生物处理新工艺，该工艺同传统的生物滤池相比，采用了人工曝气供氧，与生物接触氧化工艺具有更多的共同点，但比传统的生物接触氧化池填料的尺寸更小，具有处理能力强、处理效果好、占地少等特点。该工艺在国外发展较快，近年来在我国已开始应用。

江苏宜兴市华都绿色工程集团公司研制生产的充氧膜法一体化净水装置，其主要处理环节采用多级复流式曝气生物滤池工艺，它集澄清、生物氧化、生物吸附及截留悬浮物固体等功能于一体，具有处理效率高、占地面积小、耐冲击性能好、操作方便等特点，已在实际工程中应用。

4 膜生物反应器处理工艺流程：膜生物反应器也是一种新的工艺，在国外已有成功的应用，国内正在研究和推广应用。它是在活性污泥法的曝气池内设置超滤膜组件，用超滤膜替代常规的二沉池和后置的过滤消毒工艺，能较大程度上节省处理构筑物的占地和提高活性污泥法的出水水质，膜生物反应器的出水不仅达到了中水的物理化学指标，而且卫生方面的细菌指标也能达标。但在工艺中还需有消毒设施，主要是为了防止管路和清水池内细菌的孳生和使用的卫生安全要求。

北京多元水环保技术产业有限公司生产的新型“中水一体机”，实现了以膜生物反应器为主处理工艺的应用组合，它具有占地少、出水水质稳定、排泥少、自动化程度高等特点，并且，该装置可根据控制面板的负压报警值自动进行化学清洗，也可进行人工清洗，很好地解决膜清洗问题。

6．1．4 城市污水处理厂出水作中水水源，目前采用的较少，但随着城市污水处理厂的建设和污水资源化的发展，它将成为今后污水再生利用的主要水源，处理工艺主要有：

1 物化法深度处理工艺流程：污水处理厂出水要达到回用要求，就必须在二级处理出水的基础上进行三级深度处理，以前建的污水处理厂多是以达到排放水质标准为目标，因此处理工艺多为二级处理，如果考虑利用，则要根据使用要求的水质标准进行三级深度处理。处理工艺主要是混凝沉淀或气浮加过滤和消毒这一较为成熟的深度处理工艺。

2 物化与生化结合的深度处理流程：因处理厂二级处理出水的有机污染BOD5还达不到回用水的水质要求，需要进一步做含有生化的深度处理。生物炭是近期在工程上应用的一项新的生物深度处理工艺，生物炭处理优质杂排水的控塔流速为4m／h，净水活性炭的规格为：φ＝1.5mm，H＝3mm的柱状炭，炭层高2m，曝气的气水比为4：1，反冲洗强度为10L／m2·s。

3 微孔过滤处理工艺流程：微孔过滤是一种与常规过滤十分相似的过程。不同的是被处理的水不是通过由分散滤料形成的空隙，而是通过具有微孔结构的滤膜实现净化的微滤膜，具有比较整齐、均匀的多孔结构。微滤的基本原理属于筛网过滤，在静压差作用下，小于微滤膜孔径的物质通过微滤膜，而大于微滤膜孔径的物质则被截留到微滤膜上，使大小不同的组分得以分离。

微孔过滤工艺在国内外许多污水回用工程中得到了实际的应用。例如：澳大利亚悉尼奥运村污水再生回用、新加坡务德区污水厂污水再生回用、日本索尼显示屏污水再生回用、美国West Basin市污水再生回用以及我国天津开发区污水厂污水再生回用等工程都是如此。

由于微滤技术属于高科技集成技术，因此，宜采用经过验证的微滤系统，设备生产商需有不少于3年的制作运行系统经验。

采用微孔过滤处理工艺设计时应符合下列要求：

1)微滤膜孔径应选择0.2μm或0.2μm以下。
2)微滤膜前应根据需要考虑是否采用预处理措施。
3)微滤出水仍然需要经过杀灭细菌处理。
4)在二级处理出水进入微滤装置前，应投加少量抑菌剂。
5)微滤系统宜设置自动气水反冲系统，空气反冲压力宜为600kPa，同时用二级处理出水辅助表面冲洗。

6．1．5 膜滤处理在北京、天津和大连已经进入实用阶段，它具有占地小的优势。经验表明，采用膜法处理时，不仅要有保障其进水水质的可靠预处理工艺，而且要有保障膜滤法能正常运行的膜的清洗工艺。膜的清洗、再生工艺应尽量在操作上简便可行。

6．1．7 中水用于采暖系统的补充水等用途时，其水质要求高于杂用水，因此，应根据水质需要增加深度处理，如活性炭、超滤或离子交换处理等。

6．1．8 污泥脱水前应经过污泥浓缩池，然后再进行机械脱水。小型处理站可将污泥直接排入化粪池处理。


6．2 处理设施

6．2 处理设施

6．2．1 中水设施的处理能力，本规范规定按单位小时处理量计算，因为有的中水设施不是全天运行，而只是运行一班、二班。

6．2．2 本条强调生活污水作为中水水源应经过化粪池处理。当以生活污水作为中水水源时，化粪池可以看作是中水处理的前处理设施。为使含有较多的固体悬浮物质的水不致堵塞原水收集管道，并把它们带人中水处理系统，仍需利用原有或新建化粪池。

6．2．3 《室外排水设计规范》(GBJ 14－87)中规定：人工清除格栅，格栅条间空隙宽度为25～40mm，机械清除时为16～25mm。中水工程采用的格栅与污水处理厂用的格栅不同，中水工程一般只采用中、细两种格栅，并且将空隙宽度改小，本规范取中格栅10～20mm，细格栅2.5m。当以生活污水为中水原水时，一般应设计中、细两道格栅；当以杂排水为中水原水时，由于原水中所含的固形颗粒物较小，可只采用一道格栅。工程中多采用不锈钢机械格栅。

6．2．4 洗浴排水中含有较多的毛发纤维，在一些中水工程的调试中发现，仅设有格栅时有毛发穿过，进入后续处理设施。考虑到设备运行的安全性，因此规定在水泵吸水管上设置毛发聚集器。

6．2．5 调节池内设置预曝气管，不仅可以防止污水在储存时腐化发臭，池内不产生沉淀，还对后面的生物处理有利。这里特别强调调节池应设置溢水管，它是确保系统能够安全运行的措施。

6．2．6 一般中、小型污水处理站，设置调节池后而不再设初次沉淀池。较大的污水处理厂则设置一级泵站、沉砂池和初次沉淀池。

6．2．7 采用斜板(管)沉淀池或竖流式沉淀池的目的是为了提高固液分离效率，减少占地。

6．2．8 本条规定的斜板(管)沉淀池设计数据系参照《室外排水设计规范》(GBJ 14－87)，并考虑建筑内部地下室的通常高度而确定的。

6．2．9 《室外排水设计规范》(GDJ 14－87)中规定，活性污泥法处理后的沉淀池表面水力负荷为1～1.5m3／m2·h，为保证出水水质并方便设计取值，本条取低限数值，并有一定的取值范围。

6．2．10 采用静水压力排泥时，在保证排泥管静水头的情况下，小型沉淀池的排泥管管径可适当减小。

6. 2．11 强调沉淀池应设置出水堰，以保证沉淀池中的水流稳定。

6．2．12 本条指出的这些方法处理效果比较稳定，并可短时间停止行，污泥量少，易于管理，在近几年建成的中水工程中已被较多地采用，并且运行都较为成功。

6．2．13 中水出水水质标准较一般污水处理厂二级出水要严，所以须保证生化处理设备有足够的停留时间。根据国内中水处理实践经验，如处理洗浴污水，接触氧化池的设计停留时间为2h以上，处理生活污水，停留时间都在3h以上。

6. 2．14 本条规定的设计数值系根据国内中水处理实践经验而确定的。

6．2．15 接触氧化池曝气量按所需去除的BOD5负荷计算，即进出水BOD5的差值。

6．2．16 机械过滤可采用过滤器或过滤池。滤料除采用无烟煤和石英砂外，也可采用轻质滤料及其他新型滤料。过滤器(池)可按下列要求设计：

进水浊度宜小于20度。当采用无烟煤和石英砂作滤料时，滤器(池)过滤速度宜采用8～10m／h；当采用其他新型滤料时，滤器(池)的过滤速度应根据实验数据确定。

目前，国内采用新型滤料制作的滤器较多，并已推广应用。如宁波德安集团生产的DA 863型高效过滤器采用863项目攻关成果的新型滤料——自适应滤料，该滤料将纤维滤料截污性能好的特征与颗粒滤料反冲洗效果好的特征相结合，从而使得滤器具有滤速快、过滤精度高、纳污量大等特点，已在工程中应用。

6．2．17 中水处理组合装置，包括各厂家生产的中水处理成套设备、定型装置等，选用时要求设计人员应认真校核其工艺参数、适用范围、设备质量等，以保证用户使用要求。

6．2．18 消毒是保障中水卫生指标的重要环节，它直接影响中水的使用安全，因此，此条作为强制性条文。

6．2．19 液氯作为消毒剂，由于其价格低廉，在城市自来水厂、污水处理厂、医院污水处理站等被广泛使用。出于安全考虑，对于建在建筑物内部的小型中水处理站，采用液氯消毒隐患较多，故不推荐使用。但在规模较大的小区中水处理站中，在保障安全的前提下，也可考虑采用液氯消毒，但必须采用安全性能较高的加氯机。

在已建成的一些中水处理站，次氯酸钠和二氧化氯作为消毒剂应用较多。在一些城市，次氯酸钠成品溶液购置较为方便，将其与计量泵配合使用，具有占地少、投加计量准确、使用安全等优点。

6．2．20 对于较大规模的中水处理站，当运行中有污泥产生时，应参照《室外排水设计规范》(GBJ 14－87)中的有关内容进行设计。

6．2．21 除本规范列举的工艺外，中水处理还可采用其他一些处理方法，本条规定主要是为了不限制其他处理工艺在中水处理中的应用。


7 中水处理站

7 中水处理站

7．0．1 中水处理过程中产生的不良气味和机电设备噪声会对建筑环境造成危害，如何避免这一危害，是确定处理站位置时应认真考虑的因素，通常地面式处理站要与公共建筑和住宅保持一定的防护距离或采用地下式处理站使其影响降到最底程度。设在建筑内的处理站要尽量靠近中水水源。处理站设在最低层有如下优点：站内水池、设备等荷载较重，给建筑结构专业增加的处理难度可降低；设备的运行不会影响下层房间；中水原水容易实现靠重力进入站内或事故排放。

7．O．2 值班、化验房间的大小应至少能摆得下桌椅及基本的化验器材。

7．0．4 中水处理站内会产生地面排水、构筑物溢流排水、反冲洗排水、沉淀构筑物排污、事故排水等，出于卫生考虑，这些水尽量不要明沟流出处理站，而是在站内收集。当中水站地面低于室外检查井地面时，应设排水泵排水，排水泵一般设置两台，一用一备。排水能力不应小于最大小时来水量。

7．0．5 市场上的处理设备其功能、效果、质量有的名不副实，设计人员对所选择或认可的产品一定要了解，对确保满足工程设计需要负责。

7．0．7 本条强调的是要设置适应处理工艺要求的辅助设施，比如，处理工艺中有臭气产生，除对臭气源采取防护和处理措施外，还应对某些房间进行通风换气。根据臭气散出情况，每小时换气次数可取8～12次，排气口应高出人员活动场所2m以上。厌氧处理产生可燃气体、液氯消毒可能产生氯气溢散、次氯酸钠发生器产氢等这类易燃易爆气体的场所，配电均应采取防爆措施。给水排水设施包括处理设备的清洗、污水污物的排除等。

7．0．8 条文内所说由采用药剂所产生的危害主要指药剂对设备及房屋五金配件的腐蚀，以及生成的有害气体的扩散而产生的污染、毒害、爆炸等。比如，混凝剂(尤其是铁盐)的腐蚀，液氯投加的溢散氯气、次氯酸钠发生器产氢的排放以及臭氧发生器尾气的排放等。中水处理站多设在地下室，对这些问题尤应注意。

7．0．9 中水处理站的除臭是非常必要的。除臭措施有活性炭吸附、土壤除臭等，但目前尚未形成较规范的设计参数为工程中使用。工程中普遍采用的方式仍是通风换气，把臭气转移到室外。

7．0．10 采取有效的降噪和减振措施主要是：一方面要降低机房内的噪声，采用低噪音的工艺、设备，比如水下曝气、低噪音的曝气鼓风机消声止回阀等，降低机房内的噪声；另一方面，对产生的噪声要采取综合防护措施，如隔音门窗防止空气传声，对机电设备及接出的管道采取减振措施，如设备基础减振、管道设减振接头、减振垫等，防止固体传声，以减小机房内噪声源对周围空间的影响。


8 安全防护和监(检)测控制

8 安全防护和监(检)测控制

8．1 安全防护

8．1．1 中水管道不仅禁止与生活饮用水给水管道直接连接，还包括通过倒流防止器或防污隔断阀连接。

8．1．2 中水管道宜明装，有要求时亦可敷设在管井、吊顶内。若直埋于墙体和楼面内，不但影响检修，而且一旦需改建时，管道外壁标记不清或色标脱落，管道的走向亦不易搞清，容易发生误接。

8．1．3 本条规定是为了防止中水回流污染，是关系人们身心健康的卫生安全要求，故作为强制性条文。生活饮用水补水口的启闭应由中水池的补水液位控制，设计中多采用电磁阀进行水位控制，但由于电磁阀使用寿命较短，设计中亦可采用定水位水力控制阀。如株洲南方阀门制造有限公司生产的遥控阀，其阀板启闭是靠上下腔压差而动作，而控制上下腔压力的附管上设有逆止装置，可解决这一问题。

8．1．4 本条提出中水管道和饮用水管道平行或交叉敷设时的距离要求，为的是防止污染饮用水，除满足条文规定的距离要求，也要求饮用水管在交叉处不要有接口或做特殊的防护处理。

8．1．5 本条文是为了保证中水不受到二次污染而需要采取的技术措施，从而保证中水的出水水质。

8．1．6 强制性条文。防止中水误接、误饮、误用，保证中水的使用安全是中水工程设计中必须特殊考虑的问题，也是采取安全防护措施的主要内容，设计时必须给予高度的重视。

由于我国目前对于给排水管道的外壁尚未作出统一的涂色和标志要求，原协会标准《建筑中水设计规范》(CECS 30：91)规定中水管道外壁的颜色为浅绿色，多年来已约定成俗，因此，当中水管道采用外壁为金属的管材时，其外壁的颜色应涂浅绿色；当采用外壁为塑料的管材时，应采用浅绿色的管道，并应在其外壁模印或打印明显耐久的“中水”标志，避免与其他管道混淆。国家制订出给排水管道外壁涂色的相关标准后，可按其有关规定涂色和标志。

对于设在公共场所的中水取水口，设置带锁装置后，可防止任何人，包括不能认字的人群误用。车库中用于冲洗地面和洗车用的中水龙头也应上锁或明示不得饮用，以防停车人误用。


8．2 监(检)测控制

8．2 监(检)测控制

8．2．1 中水处理系统自动运行，有利于运行和处理质量的稳定，可靠，同时也减少了夜间的管理工作量。

中水处理设备应由中水储存池和调节池的液位共同控制自动运行。当中水池的水位达到满水位，处理设备应自动停止；当中水池中的水位下降，水量减少了，到达设定水位，设备应自动启动。

调节池中的满水位也应自动启动处理设备，其最低水位也应自动停止处理设备。这样，处理设备自动停止的控制水位有两个：中水池的满水位和调节池的最低水位；自动启动的控制水位有两个：中水池中的启动水位和调节池的满水位。

中水池的自来水补水能力是按中水系统的最大时用水量设计的，比中水处理设备的产水率大得多。为了控制中水池的容积尽可能多地存放设备处理出水，而不被自来水补水占用，补水管的自动开启控制水位应设在处理设备启动水位之下，约为下方水量的1／3处；自动关闭的控制水位应在下方水量的1／2处。这样，可确保总有上方1／2以上的池容积用于存放设备处理出水。

8．2．2 中水处理系统对使用对象要求的常用指标包括：水量、主要水位、pH值、浊度、余氯等，常用控制指标的水量计量可用水表，水表装在处理设备出水进中水池的管上。

8．2．3 自来水补水的水位控制见8．2．1条的条文说明。


城市给水工程规划规范 GB 50282—98

中华人民共和国国家标准

城市给水工程规划规范

Code for Urban Water Supply
Engineering Planning

GB 50282—98

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1999年2月1日

关于发布国家标准《城市给水工程规划规范》的通知

建标〔１９９8〕14号

根据原国家计委计综合（1992）490号文附件二“1992年工程建设标准制订修订计划”的要求，由我部会同有关部门共同制订的《城市给水工程规划规范》已经有关部门会审，现批准《城市给水工程规划规范》GB 50282－98为强制性国家标准，自一九九九年二月一日起施行。

本标准由我部负责管理，由浙江省城乡规划设计研究院负责具体解释工作，本规范由建设部标准定额研究所组织中国建筑工业出版社发行。

中华人民共和国建设部
一九九八年八月二十日

前 言

本规范是根据原国家计委计综合[1992]490号文的要求，由建设部负责编制而成。经建设部1998年8月20日以建标[1998]14号文批准发布。

在本规范编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对城市水资源及城市用水量、给水范围和规模、给水水质和水压、水源、给水系统、水厂和输配水等方面作了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交浙江省城乡规划设计研究院（通讯地址：杭州保叔路224号，邮政编码310007），以供今后修订时参考。

主编单位：浙江省城乡规划设计研究院
参编单位：杭州市规划设计院，大连市规划设计院，陕西省城乡规划设计研究院
主要起草人：王 杉、张宛梅、周胜昔、吴兆申、肖玲群、曹世法、付文清、张华、韩文斌、张明生


1 总 则

1 总 则

1.0.1 为在城市给水工程规划中贯彻执行《城市规划法》、《水法》、《环境保护法》、提高城市给水工程规划编制质量，制定本规范。

1.0.2 本规范适用于城市总体规划的给水工程规划。

1.0.3 城市给水工程规划的主要内容应包括：预测城市用水量，并进行水资源与城市用水量之间的供需平衡分析；选择城市给予水水源并提出相应的给水系统布局框架；确定给水枢纽工程的位置和用地；提出水资源保护以及开源节流的要求和措施。

1.0.4 城市给水工程规划期限应与城市总体规划期限一致。

1.0.5 城市给水工程规划应重视近期建设规划，且应适应城市远景发展的需要。

1.0.6 在规划水源地、地表水水厂或地下水水厂、加压泵站等工程设施用地时，应节约用地，保护耕地。

1.0.7 城市给水工程规划应与城市排水工程规划协调。

1.0.8 城市给水工程规划除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 城市水资源及城市用水量

2 城市水资源及城市用水量

2.1 城市水资源

2.1.1 城市水资源应包括符合各种用水的水源水质标准的淡水（地表水和地下水）、海水及经过处理后符合各种用水水质要求的淡水（地表水和地下水）、海水、再生水等。

2.1.2 城市水资源和城市用水量之间应保持平衡，以确保城市可持续发展。在几个城市共享同一水源或水源在城市规划区以外时，应进行市域或区域、流域范围的水资源供需平衡分析。

2.1.3 根据水资源的供需平衡分析，应提出保持平衡的对策，包括合理确定城市规模和产业结构，并应提出水资源保护的措施。水资源匮乏的城市应限制发展用水量大的企业，并应发展节水农业。针对水资源不足的原因，应提出开源节流和水污染防治等相应措施。


2.2 城市用水量

2.2 城市用水量

2.2.1 城市用水量应由下列两部分组成：
第一部分应为规划期内由城市给水工程统一供给的居民生活用水、工业用水、公共设施用水及其他用水水量的总和。
第二部分应为城市给水工程统一供给以外的所有用水水量的总和。其中应包括：工业和公共设施自备水源供给的用水、河湖环境用水和航道用水、农业灌溉和养殖及畜牧业用水、农村居民和乡镇企业用水等。

2 .2.2 城市给水工程统一供给的用水量应根据城市的地理位置、水资源状况、城市性质和规模、产业结构、国民经济发展和居民生活水平、工业回用水率等因素确定。

2.2.3 城市给水工程统一供给的用水量预测宜采用表2.2.3-1和表2.2.3-2中的指标。
表2.2.3-1 城市单位人口综合用水量指标(万m3/(万人·d))

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 0.8-1.2 | 0.7-1.1 | 0.6-1.0 | 0.4-0.8
二区 | 0.6-1.0 | 0.5-0.8 | 0.35-0.7 | 0.3-0.6
三区 | 0.5-0.8 | 0.4-0.7 | 0.3-0.6 | 0.25-0.5

注：1、特大城市指市区和近郊区非农业人口100万及以上的城市；大城市指市区和近郊区非农业人口50万及以上不满100万的城市；中等城市指市区和近郊区非农业人口20万及以上不满50万的城市；小城市指市区和近郊区非农业人口不满20万的城市。
2、一区包括：贵州、四川、湖北、湖南、江西、浙江、福建、广东、广西、海南、上海、云南、江苏、安徽、重庆；
二区包括：黑龙江、吉林、辽宁、北京、天津、河北、山西、河南、山东、宁夏、陕西、内蒙古河套以东和甘肃黄河以东的地区；
三区包括：新疆、青海、西藏、内蒙古河套以西和甘肃黄河以西的地区。
3、经济特区及其他有特殊情况的城市，应根据用水实际情况，用水指标可酌情增减（下同）。
4、用水人口为城市总体规划确定的规划人口数（下同）。
5、本表指标为规划期最高日用水量指标（下同）。
6、本表指标已包括管网漏失水量。
表2.2.3-2 城市单位建设用地综合用水量指标(万m3(km2·d))

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 1.0-1.6 | 0.8-1.4 | 0.6-1.0 | 0.4-0.8
二区 | 0.8-1.2 | 0.6-1.0 | 0.4-0.7 | 0.3-0.6
三区 | 0.6-1.0 | 0.5-0.8 | 0.3-0.6 | 0.25-0.5

注：本表指标已包括管网漏失水量。

2.2.4 城市给水工程统一供给的综合生活用水量的预测，应根据城市特点、居民生活水平等因素确定。人均综合生活用水量宜采用表2.2.4中的指标。
表2.2.4 人均综合生活用水量指标[L/(人·d)]

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 300-540 | 290-530 | 280-520 | 240-450
二区 | 230-400 | 210-380 | 190-360 | 190-350
三区 | 190-330 | 180-320 | 170-310 | 170-300

注：综合生活用水为城市居民日常生活用水和公共建筑用水之和，不包括浇洒道路、绿地、市政用水和管网漏失水量。

2.2.5 在城市总体规划阶段，估算城市给水工程统一供水的给水干管管径或预测分区的用水量时，可按照下列不同性质用地用水量指标确定。
1 城市居住用地用水量应根据城市特点、居民生活水平等因素确定。单位居住用地和水量可彩表2.2.5-1中的指标。
表2.2.5-1 单位居住用地用水量指标(万m3(km2·d))

用地代号 | 区 域 | 城 市 规 模
 |  | 特大城市 | 大城市 | 中等城市 | 小城市
R | 一区 | 1.70-2.50 | 1.50-2.30 | 1.30-2.10 | 1.10-1.90
 | 二区 | 1.40-2.10 | 1.25-1.90 | 1.10-1.70 | 0.95-1.50
 | 三区 | 1.25-1.80 | 1.10-1.60 | 0.95-1.40 | 0.80-1.30

注：1.本表指标已包括管网漏失水量。
2.用地代号引用现行国家标准《城市用地分类与规划建设用地标准》（GBJ137）（下同）。
2 城市公共设施用地用水量应根据城市规模、经济发展状况和商贸繁荣程度以及公共设施的类别、规模等因素确定。单位公共设施用地用水量可采用表2.2.5-2中的指标。
3 城市工业用地用水量应根据产业结构、主体产业、生产规模及技术先进程度等因素确定。单位工业用地用水量可采用表2.2.5-3中的指标。
表2.2.5-2 单位公共设施用地用水量指标(万m3(km2·d))

用地代号 | 用地名称 | 用水量指标C
C | 行政办公用地 商贸金融用地 体育、文化娱乐用地 旅馆、服务业用地 教育用地 医疗、修疗养用地 其他公共设施用地 | 0.50-1.00 0.50-1.00 0.50-1.00 1.00-1.50 1.00-1.50 1.00-1.50 1.00-1.50

注：本表指标已包括管网漏失水量
表2.2.5-3 单位工业用地用水量指标(万m3(km2·d))

用地代号 | 工业用地类型 | 用水量指标 | 用地代号 | 工业用地类型 | 用水量指标
M1 | 一类工业用地 | 1.20-2.00 | M3 | 三类工业用地 | 3.00-5.00
M2 | 二类工业用地 | 2.00-3.50 |  |  |

注：本表指标包括了工业用地中职工生活用水及管网漏失水量。
4 城市其他用地用水量可采用表2.2.5-4中的指标。

表2.2.5-4 单位其他用地用水量指标(万m3(km2·d)

用地代号 | 工业用地类型 | 用水量指标 | 用地代号 | 工业用地类型 | 用水量指标
W | 仓储用地 | 0.20-0.50 | U | 市政公用设施用地 | 0.25-0.50
T | 对外交通用地 | 0.30-0.60 | C | 绿地 | 0.10-0.30
S | 道路广场用地 | 0.20-0.30 | D | 特殊用地 | 0.50-0.90

注：本表指标已包括管网漏失水量。

2.2.6 进行城市水资源供需平衡分析时，城市给水工程统一供水部分所要求的水资源供水量为城市最高日用水量除以日变化系数再乘上供水天数。各类城市的日变化系数可采用表2.2.6中的数值。
表2.2.6 日变化系数

特大城市 | 大城市 | 中等城市 | 小城市
1.1-1.3 | 1.2-1.4 | 1.3-1.5 | 1.4-1.8

2.2.7 自备水源供水的工矿企业和公共设施的用水量应纳入城市用水量中，由城市给水工程进行统一规划。

2.2.8 城市河湖环境用水和航道用水、农业灌溉和养殖及畜牧业用水、农村居民和乡镇企业用水等的水量应根据用关部门的相应规划纳入城市用水量中。


3 给水范围和规模

3 给水范围和规模

3.0.1 城市给水工程规划范围应和城市总体规划范围一致。

3.0.2 当城市给水水源地在城市规划区以外时，水源地和输水管线应纳入城市给水工程规划范围。当输水管线途经的城镇需由同一水源供水时，应进行统一规划。

3.0.3 给水规模应根据城市给水工程统一供给的城市最高日用水量确定。

3.0.4 城市中用水量大且水质要求低于现行国家标准《生活饮用水卫生标准》（GB5749）的工业和公共设施，应根据城市供水现状、发展趋势、水资源状况等因素进行综合研究，确定由城市给水工程统一供水或自备水源供水。


4 给水水质和水压

4 给水水质和水压

4.0.1 城市统一供给的或自备水源供给的生活饮用水水质应符合现行国家标准《生活饮用水卫生标准》（ＧＢ５７４９）的规定。

4.0.2 最高日供水量超过１００万ｍ３，同时是直辖市、对外开放城市、重点旅游城市，且由城市统一供给的生活饮用水供水水质，宜符合本规范附录Ａ中表Ａ．０．１-１的规定。

4.0.3 最高日供水量超过５０万ｍ３不到１００万ｍ３的其他城市，由城市统一供给的生活饮用水供水水质，宜符合本规范附录Ａ中表Ａ．０．１-２的规定。

4.0.4 城市统一供给的其他用水水质应符合相应的水质标准。

4.0.5 城市配水管网的供水水压宜满足用户接管点处服务水头２８ｍ的要求。


5 水源选择

5 水源选择

5.0.1 选择城市给水水源应以水资源勘察或分析研究报告和区域、流域水资源规划及城市供水水源开发利用规划为依据，并应满足各规划区城市用水量和水质等方面的要求。

5.0.2 选用地表水为城市给水水源时，城市给水水源的枯水流量保证率应根据城市性质和规模确定，可采用90%~97%。建制镇给水水源的估水流量保证率应符合现行国家标准《村镇规划标准》（GB50188）的有关规定。当水源的枯水流量不能满足上述要求时，应采取多水源调节或调蓄等措施。

5.0.3 选用地表水为城市给水水源时，城市生活饮用水给水水源的卫生标准应符合现行国家标准《生活饮用水卫生标准》（GB5749）以及国家现行标准《生活饮用水水源水质标准》（CJ3020）的规定。当城市水源不符合上述各类标准，且限于条件必需加以利用时，应采取预处理或深度处理等有效措施。

5.0.4 符合现行国家标准《生活饮用水卫生标准》（GB5749）的地下水宜优先作为城市居民生活饮用水水源。开采地下水应以水文地质勘察报告为依据，其取水量应小于允许开采量。

5.0.5 低于生活饮用水水源水质要求的水源，可作为水质要求低的其它用水的水源。

5.0.6 水资源不足的城市宜将城市污水再生处理后用作工业用水、生活杂用水及河湖环境用水、农业灌溉用水等，其水质应符合相应标准的规定。

5.0.7 缺乏淡水资源的沿海或海鸟城市宜将海水直接或经处理后作为城市水源，其水质应符合相应标准的规定。


6 给水系统

6 给水系统

6.1 给水系统布局

6.1.1 城市给水系统应满足城市的水量、水质、水压及城市消防、安全给水的要求，并应按城市地形、规划布局、技术经济等因素经综合评价后确定。

6.1.2 规划城市给水系统时，应合理利用城市已建给予水工程设施，并进行统一规划。

6.1.3 城市地形起伏大或规划给水范围广时，可采用分区或分压给水系统。

6.1.4 根据城市水源状况、总体规划布局和用户对水质的要求，可采用水质给水系统。

6.1.5 大、中城市用多个水源可供利用时，宜采用多水源给水系统。

6.1.6 城市用地形可供利用时，宜采用重力输配水系统。


6.2 给水系统的安全性

6.2 给水系统的安全性

6.2.1 给水系统中的工程设施不应设置在易发生滑坡、泥石流、塌陷等不良地质地区及洪水淹没和内涝低洼地区。地表水取水构筑物应设置在河岸及河床稳定的地段。工程设施的防洪及排涝等级不应低于是所在城市设防的相应等级。

6.2.2 规划长距离输水管线时，输水管不宜少于两根。当其中一根发生事故时，另一根管线的事故给水量不应小于正常给水量的70%。当城市为多水源给水或具备应急水源、安全水池等条件时，亦可采用单管输水。

6.2.3 市区的配水管网应布置成环状。

6.2.4 给水系统主要工程设施供电等级应为一级负荷。

6.2.5 给水系统中的调蓄水量宜为给水规模的10%~20%。

6.2.6 给水系统的抗震要求应按国家现行标准《室外给水排水和煤气热力工程抗震设计规范》（TJ32）及现行国家标准《室外给水排水工程设施抗震鉴定标准》（GBJ43）执行。


7 水源地

7 水源地

7.0.1 水源地应设在水量、水质有保证和易于实施水源环境保护的地段。

7.0.2 选用地表水为水源时，水源地应位于水体功能区划规定的取水段或水质符合相应标准的河段。饮用水水源地应位于城镇和工业区的上游。饮用水水源地一级保护区应符合现行国家标准《地面水环境质量标准》（GB3838）规定的II类标准。

7.0.3 选用地下水水源时，水源地应设在不易受污染的富水地段。

7.0.4 当水源为高浊度江河时，水源地区选在浊度相对较低的河段或有条件设置避砂峰调蓄设施的河段，并应符合国家现行标准《高浊度给水设计规范》（CJJ40）的规定。

7.0.5 当水源为感潮江河时，水源地区应选在氯离子含量符合有关标准规定的河段或有条件设置避咸潮调蓄设施的河段。

7.0.6 水源为湖泊或水库时，水源地应选在藻类含量较低、水位较深和水域开阔的位置，并应符合国家现行标准《含藻水给水处理设计规范》（CJJ32）的规定。

7.0.7 水源地的用地应根据给水规模和水源特性、取水方式、调节设施大小等因素确定。并应同时提出水源卫生防护要求和措施。


8 水 厂

8 水 厂

8.0.1 地表水厂的位置应根据给水系统的布局确定。宜选择在交通便捷以及供电安全可靠和水厂废水处置方便的地方。

8.0.2 地表水水厂应根据水源水质和用户对水质的要求采取相应的处理工艺，同时应对水厂的生产废水进行处理。

8.0.3 水源为含藻水、高浊度或受到不定期污染时，应设置预处理设施。

8.0.4 地下水水厂的位置根据水源地的地点和不同的取水方式确定，宜选择在取水构筑物附近。

8.0.5 地下水中铁、锰、氟等无机盐类超过规定标准时，应设置处理设施。

8.0.6 水厂用地应按规划期给水规模确定，用地控制指标应按表8.0.6采用。水厂厂区周围应设置宽度不小于10m的绿化地带。
表8.0.6 水厂用地控制指标

建设规模（万m3/d） | 地表水水厂（m2·d/m3） | 地下水水厂 （m2·d/m3） | 建设规模（万m3/d) | 地表水水厂（m2·d/m3） | 地下水水厂 （m2d/m3）
5-10 | 0.7-0.50 | 0.40-0.30 | 30-50 | 0.30-0.10 | 0.20-0.08
10-30 | 0.50-0.30 | 0.30-0.20 |  |  |

注：1建设规模大的取下限，建设规模小的取上限。

2地表水水厂建设用地按常规处理工艺进行，厂内设置预处理或深度处理构筑物以及污泥处理设施时，可根据需要增加用地。
3地下水水厂建设用地按消毒工艺进行，厂内设置特殊水质处理工艺时，可根据需要增加用地。
4本表指标未包括厂区周围绿化地带用地。


9 输配水

9 输配水

9.0.1 城市应采用管道或暗渠输送原水，当采用明渠时，应采取保护水质和防止水量流失的措施。

9.0.2 输水管（渠）的根数及管径（尺寸）应满足规划给水规模和近期建设的要求，宜沿现有或规划道路铺设，并应缩短线路长度，减少跨越障碍次数。

9.0.3 城市配水干管的设置及管径应根据城市规划布局、规划期给水规模并结合近期建设确定。其走向应沿现有或规划道路布置，并宜避开城市交通主干道。管线在城市道路中的埋设位置应符合现行国家标准《城市工程管线综合规划规范》的规定。

9.0.4 输水管和配水干管穿越铁路、高速公路、河流、山体时，应选择经济合理线路。

9.0.5 当配水系统中需设置加压泵站时，其位置宜用水集中地区。泵站用地应按规划期给水规模确定，其用地控制指标应按表9.0.5采用。泵站周围应设置宽度不小于10m的绿化地带，并宜与城市绿化用地相结合。

表9.0.5 泵站用地控制指标

建设规模（万m3/d） | 用地指标（m2·d/m3） | 建设规模（万m3/d） | 用地指标（m2·d/m3）
5-10 10-30 | 0.25-0.20 0.20-0.10 | 30-50 | 0.10-0.03

注：1建设规模大的取下限，建设规模小的取上限。
2加压泵站设有大容量的调节水池时，可根据需要增加用地。
3本指标未包括站区周围绿化带用地。


附录Ａ 生活饮用水水质指标

附录Ａ 生活饮用水水质指标


规范用词用语说明

规范用词用语说明

1、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。
1、表示很严格，非这样作不可的用词：
正面词采用“必须”；反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的：
正面词采用“应”；反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；反面词采用“不宜”。
4、表示有选择,在一定条件下可以这样做的,采用“可”。

2、条文中指明应按其他有关标准执行的写法为：
“应按……执行”或“应符合……要求或规定”。


城市给水工程规划规范 GB 50282-98 条文说明

中华人民共和国国家标准

城市给水工程规划规范

Code for Urban Water Supply Engineering Planning

GB 50282-98

条文说明


1 总 则

1 总 则

1.0.1 阐明编制本规范的宗旨。城市规划事业在近十几年来有了很大的发展，但是在城市规划各项法规、标准制定上明显落后于发展的需要。给水工程是城市基础设施的重要组成部分，是城市发展的重要保证，但在城市给水规划中，由于没有相应的国家标准可以参考，因此全国各地规划设计单位所做的给水工程规划内容和深度各不相同。这种情况，不利于城市给水工程规划水平的提高，不利于城市给水工程规划的统一评定和检查，同时也影响了城市给水工程规划作为城市发展政策性法规和后阶段设计工作指导性文件的严肃性。
随着《城市规划法》、《水法》、《环境保护法》、《水污染防治法》等一系列法规的颁布和《地面水环境质量标准》、《生活饮用水卫生标准》、《污水综合排放标准》等一系列标准的实施，人们的法制观念日渐加强，深感需要有城市给水工程规划方面的法规，以便在编制城市给水工程规划时有法可依，有章可循。
同时，本规范具体体现了国家在给水工程中的技术经济政策，保证了城市给水工程规划的先进性、合理性、可行性及经济性，是我国城市规划规范体系日益完善的表现。

1.0.2 规定本规范的适用范围。明确指出本规范适用于城市总体规划中的给水工程规划。
根据规划法，城市规划分为总体规划、详细规划两阶段。大中城市在总体规划基础上应编制分区规划。鉴于现行的各类给水规范其适用对象大都为具体工程设计，内容虽然详尽，但缺少宏观决策、总体布局等方面的内容。为此本规范的条文设置尽量避免与其他给水规范内容重复，为总体规划（含分区规划）的城市给水工程规划服务，编制城市给水工程详细规划时，可依照本规范和其他给水规范。
按照国家有关划分城乡标准的规定，设市城市和建制镇同属于城市的范畴 ，所以建制镇总体规划中的给水工程规划可按本规范执行。
由于农村给水的条件和要求与城市存在较大差异，因此无法归纳在同一规范中。

1.0.3 规定城市给水工程规划的主要任务和规划内容.
城市给水工程规划的内容是根据《城市规划编制办法实施细则》的有关要求确定的,同时又强调了水资源保护及开源节流的措施。
水是不可替代资源，对国计民生有着十分重要的作用。根据《饮用水水源保护区污染防治管理规定》和《生活饮用水水源水质标准》（CJ3020）的规定，饮用水水源保护区的设置和污染防治应纳入当地的社会经济发展规划和水污染防治规划。水源的水质和给水工程紧密相关，因此对水源的卫生保护必须在给水工程规划中予以体现。
我国是一个水资源匮乏的国家，城市水资源不足以成为全国性问题，在一些水资源严重不足的城市已影响到社会的安定。针对水资源不足的城市，我们应从两方面采取措施解决，一方面是“开源”，积极寻找可供利用的水源（包括城市污水的再生利用），以满足城市发展的需要；另一方面是“节流”，贯彻节约用水的原则，采取各种行政、技术和经济的手段来节约用水，避免水的浪费。

1.0.4 城市总体规划的规划期限一般为20年 。本条明确城市给水工程的规划期限应与城市总体规划的期限相一致。作为城市基础设施重要组成部分的给水工程关系着城市的可持续发展，城市的文明、安全和居民的生活质量，是创造良好投资环境的基石 。因此，城市给水工程规划应有长期的时效以符合城市的要求 。

1.0.5 本条对城市总体规划的给水工程规划处理好近期建设和远景发展的关系作了明确规定。编制城市总体规划的给水工程规划是和总体规划一致的，但近期建设规划往往是马上要实施的。因此，近期建设规划应受到足够的重视，且应具有可行性和可操作性。由于给水工程是一个系统工程，为此应处理好城市给水工程规划和近期建设规划的关系及二者的衔接，否则将会影响给水工程系统技术上的优化决策，并会造成城市给水工程不断建设，重复建设的被动局面 。
在城市给水工程规划中，宜对城市远景的给水规模及城市远景采用的给水水源进行分析。一则可对城市远景的给水水源尽早的进行控制和保护，二则对工业的产业结构起到导向作用。所以城市给水工程规划应适应城市远景发展的给水工程的要求。

1.0.6 明确规划给水工程用地的原则。由于城市不断发展，城市用水量议会大幅度增加，随之各类给水工程设施的的用地面积也必然增加。但基于我国人口多 ，可耕地面积少等国情，节约用地是我国的基本国策。在规划中节约用地是十分必要的。强调应做到节约用地，可以利用荒地的，不占用耕地，可以利用劣地的，不占用好地。

1.0.7 城市给水工程规划除应符合总体规划的要求外,尚应与其他各项规划相协调。由于与城市排水工程规划之间联系紧密，因此和城市排水工程规划的协调尤为重要 。协调的内容包括城市用水量和城市排水量、水源地和城市排水受纳体、水厂和污水处理厂厂址、给水管道和排水管道的管位等方面。

1.0.8 提出给水工程规划，除执行《城市规划法》、《水法》、《环境保护法》、《水污染防治法》及本法规外，还需同时执行相关的标准、规范和规定。目前主要的有以下这些标准和规范：《生活饮用水卫生标准》、《生活杂用水水质标准》、《地面水环境质量标准》、《生活饮用水水源水质标准》、《饮用水水源保护区污染防治管理规定》、《供水水文地质勘探规范》、《室外给水设计规范》、《高浊度水给水设计规范》、《含藻水给水处理设计规范》、《饮用水除氟设计规程》、《建筑中水设计规范》、《污水综合排放标准》、《城市污水回用设计规范》等。


2 城市水资源及城市用水量

2 城市水资源及城市用水量

2.1 城市水资源

2.1.1 阐明城市水资源的内涵。凡是可用作城市各种用途的水均为城市水资源。包括符合各种用水水源水质标准的地表和地下淡水 ；水源水质不符合用水水源水质标准，但经处理可符合各种用水水质要求的地表和地下淡水 ；淡化或不淡化的海水以及将城市污水经过处理 达到各种用水相应水质标准的再生水等。

2.1.2 城市水资源和城市用水量之间的平衡是指水质符合各项用水要求的水量之间的平衡。
根据中华人民共和国国务院令第158号《城市供水条例》第十条：“编制城市供水水源开发利用规划，应当从城市发展的需要出发，并与水资源统筹规划和水长期供求规划相协调”。因此，当城市采用市域内本身的水资源时，应编制水资源统筹和利用规划，达到城市用水的供需平衡。
当城市本身水资源贫乏时，可以考虑外域引水。可以一个城市单独引水，也可几个城市联合引水。根据《水法》第二十一条：“兴建跨流域引水工程 ，必须进行全面规划和科学论证，统筹兼顾引出和引入流域的用水需求，防止对生态环境的不利影响”。因此，当城市采用外域水源或几个城市公用一个水源时，应进行区域或流域范围的水资源综合规划和专项规划，并与国土规划相协调，以满足整个区域或流域的城市用水供需平衡 。

2.1.3 本条指明应在水资源供需平衡的基础上合理确定城市规模和城市产业结构.由于水是一种资源,是城市赖以生存的生命线 ,因此应采取确保水资源不受破坏和污染的措施。水资源供需不平衡的城市应分析其原因并制定相应的对策。
造成城市水资源不足有多种原因，诸如：属于工程的原因、属于污染的原因 、属于水资源匮乏的原因 或属于综合性的原因等，可针对各种不同的原因采取相应措施 。如建造水利设施拦蓄和收集地表径流；建造给水工程设施，扩大城市供水能力；强化对城市水资源的保护，完善城市排污系统，建设污水处理设施；采取分质供水、循环用水、重复用水、回用再生水、限制发展用水量大的产业及采用先进的农业节水灌溉技术等，在有条件时也可以从外域引水等。


2.2 城市用水量

2.2 城市用水量

2.2.1 说明城市用水量的组成。
城市的第一部分用水量指由城市给水工程统一供给的水量 。包括以下内容：
居民生活用水量：城镇居民日常生活所需的用水量。
工业用水量：工业企业生产过程所需的用水量。
公共设施用水量：宾馆、饭店、医院、科研机构 、学校、机关、办公楼、商业、娱乐场所、公共浴室等用水量。
其他用水量：交通设施用水、仓储用水、市政设施用水、浇洒道路用水、绿化用水、消防用水、特殊用水（均应、军事设施、监狱等）等水量。
城市的第二部分用水量指不由城市给水工程统一供给的水量。包括工矿企业和大型公共设施的自备水，河湖为保护环境需要的各种用水，保证航运要求的用水，农业灌溉和水产养殖业、畜牧业用水，农村居民生活用水和乡镇企业的工业用水等水量。

2.2.2 说明预测城市用水量适应考虑的相关因素。用水量应结合城市的具体情况和本条文中的各项因素确定，并使预测的用水量尽量结合实际。一般的说，年均气温较高、居民生活水平较高、工业和经济比较发达的城市用水量较高 。而水资源匮乏、工业和经济欠发达或年均气温较低的城市用水量较低。城市的流动和暂住人口对城市用水量也有一定影响，特别是风景旅游城市、交通枢纽城市和商贸城市，这部分人口的用水量更不可忽视。

2.2.3 提出城市用水量预测宜采用综合指标法,并提出了城市单位人口和单位建设用地综合用水量指标(见表2.2.3-1、2.2.3-2)。该两项指标主要根据1991—1994年《城市建设统计年报》中经选择的175个典型城市用水量（包括9885万用水人口，156亿m3年供水量，约占全国用水人口的68%和全国供水总量的73%，具有一定的代表性）分析整理得出。此外，还对全国部分城市进行了函调，并将函调资料作为分析时的参考。
由于城市用水量与城市规模、所在地区气候、居民生活习惯有着不同程度的关系。按国家《城市规划法》，将城市规模分成特大城市、大城市 、中等城市和小城市。同时为了和《室外给水规范》中城市用水量定额的区域划分一致，故将该定额划分的三个区域用来作为本规范的城市综合用水量指标区域划分（见表2.2.3-1注)。
在选用本综合指标时有以下几点应加以说明：
（1）自备水源是城市用水量的重要组成部分，但分析《城市建设统计年报》中包括自备水源在内的统计数据时，各相似城市的用水量出入极大，没有规律，无法得出共性指标，因此只能在综合指标中舍去自备水源这一因素。故在确定城市用水量，进行城市水资源平衡时，应根据城市具体情况对自备水源的水量进行合理预测。
（2）综合指标是预测城市给水工程统一供给的用水量和确定给水工程规模的依据 ，它的适用年限延伸至2015年。制定本表时 ，已将至2015年城市用水的增长率考虑在指标内，为此近期建设规划采用的指标可酌情减少。若城市规划年限超过2015年 ，用水量指标可酌情增加。用水量年增长率一般为1.5%-3%大城市趋于低值，小城市趋于高值。
（3《城市建设统计年报》中所提供的用水人口为包括流动人员及暂住人口 ，反映在样本值中单位人口用水量就偏高。故在选用本指标时，要认真加以分析研究 。
（4）由于我国城市情况十分复杂，对城市用水量的影响很大。故在分析整理数据时已将特殊情况删除，从而本综合指标只适用于一般性质的城市 。对于那些特殊的城市 ，诸如：经济特区 、纯旅游城市、水资源紧缺城市、一个城市就是一个大企业的城市（如：鞍钢、大庆）等，都需要按实际情况将综合指标予以修正采用。
采用综合指标法预测城市用水量后，可采用用水量递增法和相关比例法等预测方法对城市用水量进行复核，以确保水量预测的准确性。

2.2.4 本条规定了人均综合生活用水量指标，并提出了影响指标选择的因素。人均综合生活用水量系指城市居民生活用水和公共设施用水量部分的总水量。不包括工业用水、消防用水、市政用水、浇洒道路和绿化用水 、管网漏水等水量。
表 2.2.4系根据《室外给水设计规范》修订过程中“综合生活用水定额建议值”的成果推算,其年限延伸至2015年。在应用时应结合当地自然条件、城市规模、公共设施水平、居住水平和居民生活水平来选择指标值。
城市给水工程统一供给的用水量中工业用水所占比重较大。而工业用水量因工业的产业结构、规模 、工艺的先进程度等因素，各城市不尽相同。但同一城市的用水量与人均综合生活用水量之间往往有相对稳定的比例 ，因此可采用“人均综合生活用水量指标”结合两者之间的比例预测城市用水量。

2.2.5 总体规划阶段城市给水工程规划估算给水干管管径或预测分区的用水量时,宜采用表2.2.5-1-2.2.5-4中所列出的不同性质用地用水量指标.不同性质用地用水量指标为规划期内最高日用水量指标,指标值使用年限， 延伸至2015年.近期建设规划采用该指标时可酌情减少。
1 城市单位居住地用水量指标（表2.2.5-1)是根据《室外给水设计规范》修订过程中“居民生活用水定额”的成果,并结合《城市居住区规划设计规范》(GB50180)中有关规定推算确定的。
居住用地用水量包括了居民生活用水及居住区内的区级公共设施用水、居住区内道路浇洒用水和绿化用水等用水量的总和。
由于在城市总体规划阶段对居住用地内的建筑层数和容积率等指标制作原则规定,故确定居住用地用水量是在假设居住区内的建筑以多层住宅为主的情况下进行的。选用本指标时，应根据居住地实际情况,对指标加以调整。
2 城市公共设适用地用水量不仅与城市规模、经济发展和商贸繁荣程度等因素密切相关，而且公共设施随着类别规模、容积率不同，用水量差异很大。在总体规划阶段，公共设施用地只分到大类或中类,故其用水量只能进行匡算。调查资料表明公共设施用地规划其最高日用水量指标一般采用0.50-1.50万m3(km2·d)。公共设施用地用水量可按不同的公共设施在表2.2.2-5中选用。
3 城市工业用地用水量不仅与城市性质、产业结构、经济发展程度等因素密切相关。同时，工业用地用水量随着主体工业、生产规模、技术先进程度不同，也存在很大差别。城市总体规划中工业用地以污染程度划分为一、二、三类，而污染程度与用水量多少之间对应关系不强。
为此，城市工业用水量以根据城市的主体产业结构，现有工业用水量和其他类似城市的情况综合分析后确定 。当地无资料又无类似城市可参考时可采用表2.2.5-3确定工业用地用水量。
4 根据调查，不同城市的仓储用地、对外交通、道路广场、市政用地、绿化及特殊用地等用水量变化幅度不大,而且随着规划年限的延伸增长幅度有限。在选用指标时,特大城市、大城市及南方沿海经济开放城市等可取上限值，北方城市及中小城市可取下限值。指标值见表2.2.5-4。
在使用不同性质用地用水量指标时，有以下几点说明
(1)“不同性质用地用水量指标”适用与城市总体规划阶段。在总体规划中，城市建设用地分类一般只到大类，各类用地中各种细致分类或用地中具体功能还未规定 ，这与城市详细规划有明显差别。根据《城市规划法》的规定，城市详细规划应当在城市总体规划或分区规划的基础上，对城市近期建设区域的各项建设做出具体规划。在详细规划中，城市建设用地分类至中、小类，而且由于在建设用地中的人口密度和建筑密度不同以及建设项目不同都会导致用水量指标有较大差异。因此，详细规划阶段预测用水量时不宜采用本规范的“不同性质用地用水量指标”，而应根据实际情况和要求并结合已经落实的建设项目进行研究，选择合理的用水量指标进行计算。
(2)“不同性质用地用水量指标”是通用性指标。《城市给水工程规划规范》是一本通用规范。我国幅员辽阔，城市众多，由于城市性质、规模、地理位置、经济发达程度、居民生活习惯等因素影响，各城市的用水量指标差异很大。为使“不同性质用地用水量指标”成为全国通用性指标，我们首先将调查资料中特大及特小值舍去，在推荐用水量指标时都给于一定的范围，并给出选用原则。对于具有特殊情况或特殊需求的城市，应根据本规范提出的原则，结合城市的具体条件对用水量指标做出适当的调整。
(3)“不同性质用地用水量指标”是规划指标，不是工程设计指标。在使用本指标时，应根据各自城市的情况进行综合分析，从指标范围中选择比较适宜的值。且随着时间的推移，规划的不断修改（编)，指标也应不断的修正，从而对规划实施起到指导作用。

2.2.6 城市水资源平衡系指所能提供的符合水质要求的水量和城市年用水总量之间的平衡。城市年用水总量为城市平均日用水量乘以年供水天数而得。城市给水工程规划所得的城市用水量为最高日用水量，最高日用水量和平均日用水量的比值称日变化系数，日变化系数随着城市规模的扩大而递减。表2.2.6中的数值是参照《室外给水设计规范》修编中大量的调查统计资料推算得出。在选择日变化系数时可结合城市性质、城市规模、工业水平、居民生活水平及气候等因素进行确定。

2.2.7 工矿企业和公共设施的自备水源用水是城市用水量的一部分,虽然不由城市给水工程统一供给,但对城市水资源的供需平衡有一定的影响。因此，城市给水工程规划应对自备水源的取水水源、取水量等统一规划，提出明确的意见。
规划期内未经明确同意采用自备水源的企业应从严控制兴建自备水源。

2.2.8 除自备水源外的城市第二部分用水量应根据有关部门的相应规划纳入城市用水量，统一进行水资源平衡。
农村居民生活用水和乡镇工业用水一般属于城市第二部分用水，但有些城市周围的农村由于水源污染或水资源缺乏，无法自行解决生活、工业用水、在有关部门统一安排下可纳入城市统一供水范围。


3 给水范围和规模

3 给水范围和规模

3.0.1 按《城市规划法》规定：城市规划区是在总体规划中划定的。城市给水工程规划将城市建设用地范围作为工作重点，规划的主要内容应符合本规范1.0.3条的要求。对城市规划区内的其他地区，可提出水源选择，给水规模预测等方面的意见。

3.0.2 城市给水水源地距离城市较远且不在城市规划区范围内时,应把水源地及输水管划入给水工程规划范围内.当超出本市辖区范围时,应和有关部门进行协调。输水管线沿线的城镇、工业区、开发区等需统一供水时，经与有关部门协调后可一并列入给水工程规划范围，但一般只考虑增加取水和输水工程的规模，不考虑沿线用户的水厂设置。

3.0.3 明确给水规模由城市给水工程统一供给的城市最高用水量确定。根据给水规模可进行给水系统中各组成部分的规划设计。但给水规模中未包括水厂的自用水量和原输水管线的漏失水量 ，因此取输水工程的规模应增加上述两部分水量，净水工程应增加水厂自用水量。
城市给水工程规划的给水规模按规划期末城市所需要的最高用水量确定，，是规划期末城市供水设施应具备的生产能力。规划给水规模和给水工程建设规模含义不同。建设规模可根据规划给水规模的要求，在建设时间和建设周期上分期安排和实施。给水工程的建设规模应有一定的超前性。给水工程建成投产后，应能满足延续一个时段的城市发展的需求，避免刚建成投产又出现城市用水供不应求的情况发生。

3.0.4 一般情况下工业用水和公共设施用水应由城市给水工程统一供给。绝大多数城市给水工程统一供给的水的水质符合现行国家标准《生活饮用水卫生标准》(GB5749)的要求。但对于城市中用水量特别大，同时水质要求有低于现行国家标准《生活饮用水卫生标准》（GB5749)的工矿企业和公共设施用水，应根据城市水资源的供水系统等的具体条件明确这部分水是纳入城市统一供水的范畴还是要求这些企业自备水源供水。如由城市统一供水，则应明确是供给城市给水工程同一水质的水，还是根据企业的水质要求分支供水。一般来说，当这些企业自成格局且附近有水质水量均符合要求的水源时，可自建自备水源；当城市水资源并不丰富，而城市给水工程设施有能力时，宜统一供水。
当自备水源的水质低于现行国家标准《生活饮用水卫生标准》时，企业职工的生活饮用水应纳入城市给水工程统一供水的范围。
当企业位置虽在城市规划建设用地范围内，目前城区未扩展到那里且距水厂较远，近期不可能为该单位单独铺设给水管时，也可建自备水源，但宜在规划中明确对该企业今后供水的安排。


4 给水水质和水压

4 给水水质和水压

4.0.1 《生活饮用水卫生标准》（GB5749）是国家制定的关于生活饮用水水质的强制性法规。由城市统一供给和自备水源供给的生活饮用水水质均应符合该标准。
1996年7月9日建设部、卫生部第53号令《生活饮用水卫生监督管理办法》指出集中式供水、二次供水单位供应的生活饮用水必须符合国家《生活饮用水卫生标准》，并强调二次供水设施应保证不使生活饮用水水质受到污染，并有利于清洗和消毒。
由于我国的生活饮用水水质标准已逐渐与国际接轨，因此现行国家标准《生活饮用水卫生标准》是生活饮用水水质的最低标准。

4.0.2~4.0.3 生活饮用水水质标准在一定程度上代表了一个国家或地区的经济发展和文明卫生水平，为此对一些重要城市提高了生活饮用水水质标准。一般认为：欧洲共同体饮用水水质指令及美国安全用水法可作为国际先进水平；世界卫生组织执行的水质准则可理解为国际水平。
本规范附录A中列出了生活饮用水水质的一级指标和二级指标。二级指标参考世界卫生组织拟订的水质标准和我国国家环保局确定的“水中优先控制污染物黑名单”（14类68种），根据需要和可能增加16项水质目标；一级指标参考欧共体水质指令，并根据1991年底参加欧共体经济自由贸易协会国家的供水联合体提出的对欧共体水质标准修改的“建议书”以及我国“水中优先控制污染物黑名单”，按需要和可能增加水质目标38项。进行城市给水工程规划时，城市统一供给的生活饮用水水质，应按现行国家标准《生活饮用水卫生标准》执行。特大城市和大城市根据条文要求的城市统一供水的水量和城市性质，分别执行一级指标或二级指标。
4.0.4 本条所指城市统一供给的其他用水为非生活饮用水，这些用水的水质应符合相应的用水水质标准。

4.0.5 提出城市给水工程的供水水压目标。满足用户接管点处服务水头28m的要求，相当于将水送至6层建筑物所需的最小水头。用户接管点系配水管网上用户接点处。目前大部分城市的配水管网为生活、生产、消防合一的管网，供水水压为低压制，不少城市的多层建筑屋顶上设置水箱，对昼夜用水量的不均匀情况进行调节，以达到较低压力的条件下也能满足白天供水目的。但屋顶水箱普遍存在着水质二次污染、影响城市和建筑景观以及不经济等缺点，为此本规范要求适当提高供水水压，以达到六层建筑由城市水厂直接供水或由管网中加压泵站加压供水，不再在多层建筑上设置水箱的目的。高层建筑所需的水压不宜作为城市的供水水压目标，仍需自设加压泵房供水，避免导致投资和运行费用的浪费。


5 水源选择

5 水源选择

5.0.1 水源选择是给水工程规划的关键。在进行总体规划时应对水资源作充分的调查研究和现有资料的收集工作，以便尽可能使规划符合实际。若没有水源可靠性的综合评价，将会造成给水工程的失误。确保水源水量和水质符合要求是水源选择的首要条件。因此必须有可靠的水资源勘察或分析研究报告作依据，为防止对后续的规划设计工作和城市发展产生误导作用，应进行必要的水资源补充勘察。
根据《中华人民共和国水法》：“水资源属于国家所有，即全民所有”。“开发利用水资源和防治水害，应当全面规划、统筹兼顾、综合利用、讲求效益，发挥水资源的综合功能”。因此，城市给水水源的选择应以区域或流域水资源规划及城市供水水源开发利用规划为依据，达到统筹兼顾、综合利用的目的。缺水地区，水质符合饮用水水源要求的水体往往是多个城市的供水水源。而各城市由于城市的发展而导致的用水量增加又会产生相互间的矛盾。因此，规划城市用水量的需求应与区域或流域水资源规划相吻合，应协调好与周围城市和地区的用水量平衡，各项用水应统一规划、合理分配、综合利用。
城市给水水源在水质和水量上应满足城市发展的需求，给水工程规划应紧扣城市总体规划中各个发展阶段的需水量，安排城市给水水源，若水源不足应提出解决办法。

5.0.2 明确选用地表水作为城市给水水源时，对水源水量的要求。
城市给水水源的枯水流量保证率可采用90%~97%，水资源较丰富地区及大中城市的枯水流量保证率宜取上限，干旱地区、山区（河流枯水季节径流量很小）及小城镇的枯水流量保证率宜取下限。当选择的水源枯水流量不能满足保证率要求时，应采取选择多个水源，增加水源调蓄设施，市域外引水等措施来保证满足供水要求。

5.0.3 明确选用地表水作为城市给水水源时，城市给水水源的卫生标准应符合现行国家标准《生活饮用水卫生标准》（GB5749）中有关水源方面的规定和《生活饮用水水源水质标准》（CJ3020）的规定。若水源水质不符合上述标准的要求，同时无其他水源可选时，在水厂的常规净水工艺前或后应设置预处理或深度处理设施，确保水厂的出水水质符合本规范第4.0.1，4.0.2，4.0.3条的规定。

5.0.4 贯彻优水优用的原则，符合《生活饮用水卫生标准》（GB5749）的地下水应优先作为城市生活饮用水水源。为防止由于地下水超采造成地面沉陷和地下水水源枯竭，强调取水量应小于允许开采量或采用回灌等措施。

5.0.5 本条强调水资源的利用。低于生活饮用水水源水质标准的原水，一般可作为城市第二部分用水（除农村居民生活用水外）的水源，原水水质应与各种用途的水质标准相符合。

5.0.6 提出水资源不足，但经济实力较强、技术管理水平较高的城市，宜设置城市回用水系统。城市回用水水质应符合《城市污水回用设计规范》（CECS61：94）、《生活杂用水水质标准》（CJ25.1）等法规和标准，用作相应和各种用水。

5.0.7 由于我国沿海和海岛城市往往淡水资源十分紧缺，为此提出可将海水经处理用于工业冷却和生活杂用水（有条件的城市可将海水淡化作居民饮用），以解决沿海城市和海岛城市缺乏淡水资源的困难。海水用于城市各项用水，其水质应符合各项用水相应的水质标准。


6 给水系统

6 给水系统

6.1 给水系统布局

6.1.1 为满足城市供水的要求，给水系统应在水质、水量、水压三方面满足城市的需求。给水系统应结合城市具体情况合理布局。
城市给水系统一般由水源地、输配水管网、净（配）水厂及增压泵站等几部分组成，在满足城市用水各项要求的前提下，合理的给水系统布局对降低基建造价、减少运行费用、提高供水安全性、提高城市抗灾能力等方面是极为重要的。规划中应十分重视结合城市的实际情况，充分利用有利的条件进行给水系统合理的布局。

6.1.2 城市总体规划往往是在城市现状基础上进行的，给水工程规划必须对城市现有水源的状况、给水设施能力、工艺流程、管网布置以及现有给水设施有否扩建可能等情况有充分了解。给水工程规划应充分发挥现有给水系统的能力，注意使新老给水系统形成一个整体，做到既安全供水，又节约投资。

6.1.3 提出了在城市地形起伏大或规划范围广时可采用分区、分压给水系统。一般情况下供水区地形高差大且界线明确宜于分区时，可采用并联分压系统；供水区呈狭长带形，宜采用串联分压系统；大、中城市宜采用分区加压系统；在高层建筑密集区，有条件时宜采用集中局部加压系统。

6.1.4 提出了城市在一定条件下可采用分质给水系统。包括：将原水分别经过不同处理后供给对水质要求不同的用户；分设城市生活饮用水和污不回用系统，将处理后达到水质要求的再生水供给相应的用户；也可采用将不同的水源分别处理后供给相应用户。

6.1.5 大、中城市由于地域范围较广，其输配水管网投资所占的比重较大，当有多个水源可供利用时，多点向城市供水可减少配水管网投资，降低水厂水压，同时能提高供水安全性，因此宜采用多水源给水系统。

6.1.6 水厂的取、送水泵房的耗电量较大，要节约给水工程的能耗，往往首先从取、送水泵房着手。当城市有可供利用的地形时，可考虑重力输配水系统，以便充分利用水源势能，达到节约输配水能耗，减少管网投资，降低水厂运行成本的目的。


6.2 给水系统的安全性

6.2 给水系统的安全性

6.2.1 提出了给水系统中工程设施的地质和防洪排涝要求。
给水系统的工程设施所在地的地质要求良好，如设置在地质条件不良地区（滑坡、泥石流、塌陷等），既影响设施的安全性，直接关系到整个城市的生产活动和生活秩序，又增加建设时的地基处理费用和基建投资。在选择地表水取水构筑物的设置地点时，应将取水构筑物设在河岸、河床稳定的地段，不宜设在冲刷、尤其是淤积严重的地段，还应避开漂浮物多，冰凌多的地段，以保证取水构筑物的安全。
给水工程为城市中的重要基础设施，在城市发生洪涝灾害时为减少损失，为避免疫情发生以及为救灾的需要，首先应恢复城市给水系统和供电系统，以保障人民生活，恢复生产。按照《城市防洪工程设计规范》（CJJ50），给水系统主要工程设施的防洪排涝等级应不低于城市设防的相应等级。

6.2.2 提出了长距离输水管线的规划原则要求。同时可参照现行国家标准《室外给水设计规范》（GBJ13）。

6.2.3 提出了市区配水管网布置的要求。为了配合城市和道路的逐步发展，管网工程可以分期实施，近期可先建成枝状，城市边远区或新开发区的配水管近期也可为枝状，但远期均应连接成环状网。

6.2.4 提出了主要给水工程设施的供电要求。

6.2.5 提出了给水系统中调蓄设施的容量要求。

6.2.6 提出了给水系统中的抗震要求和设防标准。


7 水源地

7 水源地

7.0.1 提出水源地必须设置在能满足取水的水量、水质要求的地段，并易于实施环境保护。对于那些虽然可以作为水源地，但环保措施实施困难，或需大量投资才能达到目的的地段，应慎重考虑。

7.0.2 地表水水体具有作为城市给水水源、城市排水受纳体和泄洪、通航、水产养殖等多种功能。环保部门为有利于地表水水体的环境保护，发挥其多种功能的作用，协调水体上下游城市的关系，对地表水水体进行合理的功能区划，并报省、市、自治区人民政府批准颁布施行。当选用地表水作为城市给水水源时，水源地应位于水体功能区划规定的取水段。为防止水源地受城市污水和工业废水的污染，水源地的位置应选择在城镇和工业区的上游。
按现行的《生活饮用水卫生标准》（GB5749）规定“生活饮用水的不源，必须设置卫生防护地带”。水源地一级保护区的环境质量标准应符合现行国家标准《地面水环境质量标准》（GB3838）中规定的II类标准。

7.0.3 提出地下水水源地的选择原则。

7.0.4 提出水源为高浊度江河时，水源地选择原则。同时应符合国家现行标准《高浊度水给水设计规范》（CJJ40）的规定。

7.0.5 提出感潮江河作水源时，水源地的选择原则。

7.0.6 提出湖泊、水库作水源时，水源地的选择原则。同是符合《含藻水给水处理设计规范》（CJJ32）的要规定。

7.0.7 本条提出了确定水源地用地的原则和应考虑的因素。水源地的用地因水源的种类（地表水、地下水、水库水等）、取水方式（岸边式、缆车式、浮船式、管井、大口井、渗渠等）、输水方式（重力式、压力式）、给水规模大小以及是否有专用设施（避砂峰、咸潮的调蓄设施）和是否有净水预处理构筑物等有关，需根据水源实际情况确定用地。同时应遵循本规范1.0.7条规定。
确定水源地的同时应提出水源地的卫生防护要求和采取的具体措施。
按《饮用水水源保护区污染防治管理规定》，饮用水水源保护区一般划分为一级保护区和二级保护区，必要时可增设准保护区。
饮用水地表水水源保护区包括一定的水域陆域，其范围应按照不同水域特点进行水质定量预测，并考虑当地具体条件加以确定，保证在规划设计的水文条件和污染负荷下，当供应规划水量时，保护区的水质能达到相应的标准。饮用水地表水水源的一级和二级保护区的水质标准不得低于《地面水环境质量标准》（GB3838）II类和III类标准。
饮用水地下水水源保护区应根据饮用水水源地所处地理位置、水文地质条件、供水量、开采方式和污染源的分布划定。一、二级保护区的水质均应达到《生活饮用水卫生标准》（GB5749）的要求。


8 水厂

8 水厂

8.0.1 提出对地表水水厂位置选择的原则要求。
水厂的位置应根据给水系统的布局确定。但水厂位置是否恰当则涉及给水系统布局的合理性，同时对工程投资、常年运行费用将产生直接的影响。为此，应对水厂位置的确定作多方面的比较，并考虑厂址所在地应不受洪水威胁，有良好的工程地质条件，交通便捷，供电安全可靠，生产废水处置方便，卫生环境好，利于设立防护带，少占良田等因素。

8.0.2 提出对地表水水厂净水工艺选择的规划原则要求。符合《生活饮用水水源水质标准》（CJ3020）中规定的一级水源水，只需经简易净水工艺（如过滤），消毒后即可供生活饮用。符合《生活饮用水水源水质标准》（CJ3020）中规定的二级水源水，说明水质受轻度污染，可以采用常规净水工艺（如絮凝、沉淀、过滤、消毒等）进行处理；水质比二级水源水差的水，不宜作为生活饮用水的水源。若限于条件需利用时，在毒理性指标没超过二级水源水标准的情况下，应采用相应的净化工艺进行处理（如在常规净水工艺前或后增加预处理或深度处理）。地表水水厂均宜考虑生产废水的处理和污泥的处置，防止对水体的二次污染。

8.0.3 提出了特殊原水应接连加相应的处理设施。如含藻水和高浊度水可根据相应规范的要求增设预处理设施；原水存在不定期污染情况时，宜在常规处理前增加预处理设施或在常规处理后增加深度处理设施，以保证水厂的出水水质。

8.0.4 提出地下水水厂位置选择的原则要求。

8.0.5 提出当地下水中铁、锰、氟等无机盐类超过规定标准时应考虑除铁、除锰和除氟的处理设施。
8.0.6 提出地表水、地下水水厂的控制用地指标。此指标系《城市给水工程项目建设标准》中规定的净配水厂用地控制指标。
水厂周围设绿化带用利于水厂的卫生防护和降低水厂的噪声对周围的影响。


9 输配水

9 输配水

9.0.1 提出城市给水系统原水输水管（渠）的规划原则。由于原水在明渠中易受周围环境污染，又存在渗漏和水量不易保证等问题，所以不提倡用明渠输送城市给水系统的原水。

9.0.2~9.0.3 提出确定城市输配水管管径和走向的原则。因输、配水管均为地下隐蔽工程，施工难度和影响面大，因此，宜按规划期限要求一次建成。为结合近期建设，节省近期投资，有些输、配水管可考虑双管或多管，以便分期实施。给水工程中输水管道所占投资比重较大，因此城市输水管道应缩短长度，并沿现有或规划道路铺设以减少投资，同时也便于维修管理。
城市配水干管沿规划或现有道路布置既方便用户接管，又可以方便维修管理。但宜避开城市交通主干道，以免维修时影响交通。

9.0.4 输水管和配水干管穿越铁路、高速公路、河流、山体等障碍物时，选位要合理，应在方便操作维修的基础上考虑经济性。规划时可参照《室外给水设计规范》（GBJ13）有关条文。

9.0.5 本条规定了泵站位置选择原则和用地控制指标。
城市配水管网中的加压泵占靠近用水集中地区设置，可以节省能源，保证供水水压。但泵站的调节水池一般占地面积较大，且泵站在运行中可能对周围造成噪声干扰，因此宜和绿地结合。若无绿地可利用时，应在泵站周围设绿化带，既用利于泵站的卫生防护，又可降低泵站的噪声对周围环境的影响。
用地指标系《城市给水工程项目建设标准》中规定的泵站用地控制指标。


城市居民生活用水量标准 GBT 50331-2002

中华人民共和国国家标准

城市居民生活用水量标准

The standard of water quantity for city's

residential use

GB/T 50331-2002

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年11月1日

中华人民共和国建设部

公 告

第60号

建设部关于发布国家标准
《城市居民生活用水量标准》的公告

    现批准《城市居民生活用水量标准》为国家标准，编号为 GB/T 50331-2002，自2002年11月1日起实施。
    本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2002年9月16日

前言

本标准是根据国发[2000]36号文件“国务院关于加强城市供水节水和水污染防治工作的通知”精神，以及建设部建标[2001]87号文件要求，建设部城市建设司委托中国城镇供水协会组织上海、天津、沈阳、武汉、成都、深圳、北京七城市供水企业共同编制的。在编制过程中，编制组采集了108个城市自来水公司近三年居民生活用水数据，筛选了87个城市的有效数据。通过对大量国内外统计数据研究和分析，以及对国内居民生活用水状况的调查分析，广泛征求各方面意见的基础上编制而成。

本标准共分三章，包括总则、术语和用水量标准。为了有效缓解水资源短缺，制定《城市居民生活用水量标准》是我国节水工作中的一项基础性建设工作，对指导城市供水价格改革工作，建立以节水用水为核心的合理水价机制，将起到重要作用。

本标准由建设部负责管理，建设部城市建设司负责具体技术内容的解释。在执行过程中，希望各地政府、行政主管部门、供水企业等相关部门注意积累资料，总结经验，并请将意见和有关资料寄建设部城市建设司（北京市三里河路9号，邮编：100835 电话：010-68393160），供以后修订时参考。

本标准主编单位、参编单位和主要起草人

主编单位：建设部城市建设司

参编单位：中国城镇供水协会 中国城镇供水协会企业管理委员会 天津市自来水集团有限公司 上海市给水管理处 上海市自来水市南有限公司营业所 深圳市自来水集团有限公司 武汉市自来水公司 沈阳市自来水总公司 成都市自来水总公司 北京市自来水集团有限责任公司

主要起草人员：陈连祥 郭得铨 宁瑞珠 郭智 郑向盈 孙立人 张嘉荣 周妙秋 李庆华 赵明华 王贤兵 刘秀英 谭明 江照辉 黄小玲 王自明


1 总则

1　总则

1.0.1　为合理利用水资源，加强城市供水管理，促进城市居民合理用水、节约用水，保障水资源的可持续利用，科学地制定居民用水价格，制定本标准。
1.0.2　本标准适用于确定城市居民生活用水量指标。各地在制定本地区的城市居民生活用水量地方标准时，应符合本标准的规定。
1.0.3　城市居民生活用水量指标的确定，除应执行本标准外，尚应符合国家现行有关标准的规定。


2 术语

2　术语

2.0.1　城市居民 city's residential
    在城市中有固定居住地、非经常流动、相对稳定地在某地居住的自然人。
2.0.2　城市居民生活用水 water for city's residential use
    指使用公共供水设施或自建供水设施供水的，城市居民家庭日常生活的用水。
2.0.3　日用水量 water quantity of per day，per person
    每个居民每日平均生活用水量的标准值。


3 用水量标准

3　用水量标准

3.0.1　城市居民生活用水量标准应符合表3.0.1的规定。

表3.0.1 城市居民生活用水量标准

地域分区 | 日用水量(L/人·d) | 适用范围
一 | 80～135 | 黑龙江、吉林、辽宁、内蒙古
二 | 85～140 | 北京、天津、河北、山东、河南、山西、陕西、宁夏、甘肃
三 | 120～180 | 上海、江苏、浙江、福建、江西、湖北、湖南、安徽
四 | 150～220 | 广西、广东、海南
五 | 100～140 | 重庆、四川、贵州、云南
六 | 75～125 | 新疆、西藏、青海
注：1表中所列日用水量是满足人们日常生活基本需要的标准值。在核定城市居民用水量时，各地应在标准值区间内直接选定。 2城市居民生活用水考核不应以日作为考核周期，日用水量指标应作为月度考核周期计算水量指标的基础值。 3指标值中的上限值是根据气温变化和用水高峰月变化参数确定的，一个年度当中对居民用水可分段考核，利用区间值进行调整使用。上限值可作为一个年度当中最高月的指标值。 4家庭用水人口的计算，由各地根据本地实际情况自行制定的管理规则或办法。 5以本标准为指导，各地视本地情况可制定地方标准或管理办法组织实施。


本标准用词用语说明

本标准用词用语说明

1 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：
    (1)表示很严格，非这样做不可的用词：
    正面词采用“必须”；
    反面词采用“严禁”。
    (2)表示严格，在正常情况下均应这样做的用词：
    正面词采用“应”；
    反面词采用“不应”或“不得”。
    (3)表示允许稍有选择，在条件许可时，首先应这样做的用词：
    正面词采用“宜”或“可”；
    反面词采用“不宜”。
2 标准中指定应按其他有关标准、规范执行时，写法为：“应按…执行”或“应符合…的要求(或规定)”。


城市居民生活用水量标准 GBT 50331-2002 条文说明

中华人民共和国国家标准

城市居民生活用水量标准

GB/T 50331-2002

条文说明

前言

    《城市居民生活用水量标准》(GB/T 50331-2002)，建设部于2002年9月16日以第60号公告批准发布，2002年11月1日起实施。
    本标准的主编单位是建设部城市建设司，标准编写的具体组织单位是中国城镇供水协会，参加编写的单位有：
    中国城镇供水协会企业管理委员会
    天津市自来水集团有限公司
    上海市给水管理处
    上海市自来水市南有限公司营业所
    深圳市自来水集团有限公司
    武汉市自来水公司
    沈阳市自来水总公司
    成都市自来水总公司
    北京市自来水集团有限责任公司
    为便于各地自来水公司和相关部门在使用本标准时能正确理解和执行条文规定或制定本地区标准，《城市居民生活用水量标准》编写组按章、节、条顺序编制了本标准的《条文说明》，供使用者参考。使用中如发现本标准条文有不妥之处，请将意见函寄至建设部城市建设司。


1 总则

1 总则

1.0.1 本条说明了标准编制的目的，是增强城市居民节约用水意识，促进节约用水和水资源持续利用，推动水价改革。
    1 我国淡水资源日益短缺，进行合理开采、有效利用、节约控制，是今后水资源管理的重点内容。转变粗放型用水习惯，制定合理的居民用水标准，满足居民生活的基本用水需要，并建立核定与考核制度，使之不断完善，形成体系，是控制粗放型用水的基本手段，也是简单易行的有效方法。
    2 以居民生活用水量标准为基础，为逐步建立符合社会主义市场经济发展要求的水价机制，进一步理顺城市供水价格创造条件。
1.0.2　本标准适用范围确定为“确定城市居民生活用水量指标”。在执行过程中，由于各地流动人口数量变化、供水状况及管理要求等情况不同，在执行本标准时，需要结合本地区的管理，计量方式等具体情况制定地方标准或办法推动实施。
1.0.3　本条规定了各地在执行本标准时，尚应符合国家现行的有关标准的规定。GBJ13—86《室外给水设计规范》1997年(修订版)对部分条文做了修订，其中区域分类方式和定值方法做了重大调整。修订后的标准将原来的五个分区变成了三个，以城市规模的大小划分了特大城市、大城市、中小城市三档，定额值取消了时变化系数的调整方法，直接给定了平均日和最高日定额值。这个规范是用于室外给水设计的文件，与本标准用途不同。本标准的指标值是城市居民日常生活用水指标，低于设计标准。


2 术语

2 术语

2.0.1　城市居民
本标准城市居民定义为有固定居住地的自然人，其含义是指在城市中居住的所有人，不分国籍和出生地，也不分职业和户籍情况。随着城乡差别的缩小，择业就业方式和观念的变化，户籍管理方式的改革，人口流动等情况将大大地增加，作为标准为增强其科学性和可操作性及能基本适应实际的使用情况，只有这样才能确定“城市居民”的内涵和外延。人口统计和管理非常复杂，各地差异也很大。在执行本标准或制定地方标准时对城市居民的确认要结合本地具体情况来确定，本标准对城市居民只作一个定性的定义。
2.0.2　城市居民生活用水
    1 本定义是指使用公共供水设施或自建供水设计供水的，城市居民家庭日常生活使用的自来水。其具体含义为用水人是城市居民；用水地是家庭；用水性质是维持日常生活使用的自来水。
    2 在用本标准核定居民生活用水量时，对于家庭内部走亲访友流动人口可不作考虑，对户口地与居住地分离的，按居住地为准进行用水量核定或考核。
2.0.3 日用水量
    1 每人每日居民生活用水量平均指标值计算单位。标准列表中此项指标值的单位用“L/人·d”，是一个阶段日期的平均数。此指标作为计算月度考核周期对居民用水总量的基础值。
    2 以日用水量为基数，每个年度按365天计算，可按平均每个月为30.4天核算月度用水量，一年12个月中各月天数不一样，有大月和小月，如果以月度或季度作为用水量考核周期时，可用此平均天数计算，避免按实际天数核定的繁琐。


3 用水量标准

3　用水量标准

3.0.1　本条按照地域分区给出了城市居民生活用水(以下简称居民生活用水)量标准
    1 地域分区原则：我国地域辽阔，地区之间各种自然条件差异甚大。本标准在分区过程中参考了GB50178—93《建筑气候区划标准》，结合行政区划充分考虑地理环境因素，力求在同一区域内的城市经济水平、气象条件、降水多少，能够处于一个基本相同的数量级上，使分区分类具有较强的科学性和可操作性，因此划分成了六个区域。即：
    第一区：黑龙江、吉林、辽宁、内蒙古
    第二区：北京、天津、河北、山东、河南、山西、陕西、宁夏、甘肃
    第三区：湖北、湖南、江西、安徽、江苏、上海、浙江、福建
    第四区：广西、广东、海南
    第五区：重庆、四川、贵州、云南
    第六区：新疆、西藏、青海
    本标准参照“GB50178—93标准”在一级区中将全国划为7个区，其中重点是将青海、西藏、四川西部、新疆南部划出一个区，新疆东部、甘肃北部、内蒙西部又划出一个区，其他五个区范围与本标准基本吻合。
    2 标准值的确定
    (1)数据调查结果
    在数据采集过程中，分别由沈阳、天津、武汉、上海、深圳、成都六城市自来水公司作为组长单位对六个区的居民用水进行了用水情况调查。其中沈阳组负责第一区调查，天津组负责第二区调查，武汉组负责第三区(A)的湖北、湖南、江西、安徽四省的调查，上海组负责第三区(B)的上海、江苏、浙江、福建三省一市和第六区的调查，深圳组负责第四区的调查，成都组负责第五区的调查。调查工作分别用“四个调查表”采集了108个城市的1998、1999、2000年三个整年度的居民用水数据；2002年12个月的分月数据；对一些住宅小区和不同用水设施的居民用户按A、B、C三类用水情况进行了典型调查。七个组对六个区的调查数据经过加工整理后数据汇总情况见表1及表2。

表1 居民生活用水数据采集调查情况分组汇总表

分区 | 调查总水量(万m3) | 调查用水人口(万人) | 用水家庭户数(户) | 典型调查
 |  |  |  | 水量(m3) | 户数(户) | 人口(人)
一区 | 60948.80 | 1516.60 | 4550229 | 189681.20 | 17071 | 64565
二区 | 97323.25 | 2339.80 | 7183037 | 686305.75 | 53028 | 211057
三区(A) | 92955.78 | 1519.29 | 3291860 | 134116.00 | 10700 | 32672
三区(B) | 84870.16 | 1484.00 | 4692335 | 3483819.00 | 267372 | 928017
四区 | 111023.60 | 1174.01 | 3428338 | 471398.00 | 19934 | 71617
五区 | 33367.81 | 748.90 | 2333795 | 328702.00 | 32436 | 103518
六区 | 5814.54 | 165.46 | 570151 | 2588020.00 | 16090 | 860886
合计 | 486303.9 | 8948.06 | 26049745 | 7882042 | 416631 | 2272332

表2 居民生活用水人均日用水量区域分类统计表

分区 | 三年均值 | 2000年均值 | A类均值 | B类均值 | C类均值 | 总均值
一区 | 110 | 107 | 46 | 104 | 155 | 101
二区 | 113 | 114 | 66 | 98 | 187 | 117
三区 | 157 | 154 | 122 | 152 | 249 | 174
四区 | 259 | 260 | 151 | 227 | 240 | 206
五区 | 122 | 126 | 67 | 112 | 135 | 105
六区 | 96 | 106 | 101 | 158 | 212 | 146
平均值 | 143 | 145 | 92 | 142 | 196 | 142

    表2中调查的A、B、C三类用水户其定义为：A类系指室内有取水龙头，无卫生间等设施的居民用户；B类系指室内有上下水卫生设施的普通单元式住宅居民用户；C类系指室内有上下水洗浴等设施齐全的高档住宅用户。
    表2中各列数据反映了不同用水设施和条件的三种类型，以及不同时期、最近一年整体居民、典型户居民的用水状况，具有较强的代表性，既反映了历史情况又反映了当前的实际状况。
    (2)其他城市居民生活用水调查情况
    为使标准值的确定既能符合居民生活用水的实际水平，又能清楚反映与世界发达国家水平的关系。在标准编制过程中，编制组成员查阅了许多国内外有关居民生活用水的资料。从调查资料情况看，欧洲国家用水水平和我国的现状情况基本一致；台北、香港用水消耗与多数沿海和南部经济发达城市水平相当；美国多数城市用水消耗水平比较高，反映了宽裕的用水水平。如几个国家有代表性的城市用水状况见表3。

表3 典型城市居民生活用水量调查表
国别 | 城市名 | 居民生活用水量(L/人·d) | 资料年份
中国 | 台北 | 188 | 1997
 | 香港 | 213 | 1996
日本 | 东京 | 190 | 1998
德国 | 柏林 | 117 | 1999
 | 法兰克福 | 171 | 1999
美国 | 洛杉矶 | 308 | 1996
 | 费城 | 341 | 1996

    另据《城镇供水》杂志2001年第二期有关文章介绍，欧洲15个国家平均家庭生活其中包含住宅区小商业用水的水平是1980年154L/人·d；1991年161L/人·d；平均年递增0.41%。我国的居民用水水平高于比利时和西班牙，基本与芬兰、德国和匈牙利持平，略低于法国、英国和挪威，低于瑞士、奥地利、意大利、瑞典、卢森堡、荷兰、丹麦。
    (3)居民生活用水跟踪写实和用水推算情况
    为进一步掌握居民不同用水设施、居住条件的用水情况，编制组组织了有关人员对一些用水器具、洗浴频率、用水内容进行了跟踪写实调查，在此基础上进行了用水量推算，以此对统计调查的数据作进一步的印证分析。调查情况见表4。

表4 居民家庭生活人均日用水量调查统计表 (L/人·d)
分类 | 拘谨型 | (%) | 节约型 | (%) | 一般型 | (%)
冲厕 | 30 | 34.8 | 35 | 32.1 | 40 | 29.1
淋浴 | 21.8 | 25.3 | 32.4 | 29.7 | 39.6 | 28.8
洗衣 | 7.23 | 8.4 | 8.55 | 7.8 | 9.32 | 6.8
厨用 | 21.38 | 24.80 | 25 | 23 | 29.6 | 21.5
饮用 | 1.8 | 2.1 | 2 | 1.8 | 3 | 2.2
浇花 | 2 | 2.3 | 3 | 2.8 | 8 | 5.8
卫生 | 2 | 2.3 | 3 | 2.8 | 8 | 5.8
其他 |  |  |  |  |  |
合计 (L/人·d) | 86.21 | 100 | 108.95 | 100 | 137.52 | 100
m3/户·月 | 7.86 |  | 9.94 |  | 12.54 |
注：1 平均月日数：30.4天/月 2 家庭平均人口按3人/户计算

    从表4中所反映的数据是按照居民用水设施的必要的生活用水事项计算确定的，不包含实际使用过程当中的用水损耗、走亲访友在家庭内活动的用水增加等一些复杂情况的必要水量。因此，表中的水量值是一个不同生活水平的人员必不可少的水量消耗，所以调查值相对较低。表2中反映的A、B、C三种类型的各项数据是家庭生活用水的全貌，贴近生活实际。实际上跟踪调查的居民用水情况与整群抽样的典型户调查基本接近，与整年份的总体统计数据也大体吻合，说明此次数据采集的调查结果具有很好的使用价值。
    (4)标准值的确定
    综合以上数据本着节约用水，改变居民粗放型用水习惯，满足人们正常生活需要的原则，以2000年调查均值为核心采用［(2000年均值+A类典型调查均值)/2确定指标下限值，(2000年均值+B类典型调查均值)/2×1.20确定指标上限值］的计算方法，经过去零取整参考地域宽度确定了分区标准值。
    这种标准值确定的理由是：①各组调查的1998、1999、2000年的三年均值与2000年均值近似相等，采用2000年均值既与我们现在的实际居民生活用水现状相接近，又能反映各类不同用水条件、各种不同用水水平、各类不同用水情形的综合状况；②上限值的确定用各组调查的高月用水变化系数平均值“1.20”对(2000年均值+B类典型调查均值)/2进行修订，既考虑了季节变化因素，对不同月份可以在指标值区间内选用，有灵活的可操作性也客观合理，又考虑了今后人民生活水平提高、用水条件改善、用水量上升客观要求；③在典型调查中A类的调查户占10%，B类占76%，B类用水水平家庭是城市中用水人群的主体，B类典型调查均值为基点参加的上限值确定，具有较强的代表性，也是一个中等水平的用水标准。
    深圳、广州由于流动人口多，居民生活用水量也高，其调查反映的三年均值和2000年均值，由于是使用城市户籍人口数计算的，故数值高于典型调查指标。而典型调查数据反映了该区域实际居民家庭生活用水状况。故标准值采用了A类和B类的典型调查值。
    根据“征求意见稿”会议代表的意见，用北京市的调查数据2000年平均值为“127L/人·d”，B类均值为“103L/人·d”，按照上限值的生成方法，(127+103)/2×1.2=138≈140L/人·d，确定了第二区上限值。
    第六区即新疆、青海、西藏地区，这些地区由于地域广，城市少，数据源也少。而且，调查到的某些数据有些差异很大。故采用了比照的方法来确定指标值。一区的标准值，其区域分类汇总的数据和典型户分类汇总的数据以及调查汇总的数据基本反映了该地区居民的实际用水情况。所以，以第一区的A类均值“46L/人·d”和六区的三年均值“96L/人·d”以(96+46)/2=71≈75的方法确定了下限值。用第六区调查汇总的2000均值数据“106L/人·d”乘变化系数1.2取整数确定了上限值。


城市排水工程规划规范 GB 50318-2000

中华人民共和国国家标准

城市排水工程规划规范

Code of Urban Wastewater Engineering Planning

GB 50318-2000

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2001年6月1日

关于发布国家标准 《城市排水工程规划规范》的通知

建标[2000]282号

根据国家计委《一九九二年工程建设标准制订、修订计划》（计综合[1992]490号）的要求，由我部会同有关单位共同制订的《城市排水工程规划规范》，经有关部门会审，批准为国家标准，编号为GB50138—2000，自2001年6月1日起施行。

本规范由我部负责管理，陕西省城乡规划设计研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2000年12月21日

前 言

本规范是根据国家计委计综合[1992］490号文件《一九九二年工程建设标准制订、修订计划》的要求，由建设部负责编制而成。经建设部2000年12月21日以建标[200]282号文批准发布。

在本规范的编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对城市排水规划范围和排水体制、排水量和规模、排水系统布局、排水泵站、污水处理厂、污水处理与利用等方面作了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验。注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交陕西省城乡规划设计研究院（通信地址：西安市金花北路8号，邮编710032），以供今后修订时参考。

本规范主编单位：陕西省城乡规划设计研究院

参编单位：浙江省城乡规划设计研究院 大连市规划设计研究院 昆明市规划设计研究院

主要起草人：韩文斌 张明生 李小林 潘伯堂 赵 萍 曹世法 付文清 张 华 刘绍治 李美英


1 总 则

1 总 则

1.0.1 为在城市排水工程规划中贯彻执行国家的有关法规和技术经济政策，提高城市排水工程规划的编制质量，制定本规范。

1.0.2 本规范适用于城市总体规划的排水工程规划。

1.0.3 城市排水工程规划期限应与城市总体规划期限一致。在城市排水程规划中应重视近期建设规划，且应考虑城市远景发展的需要。

1.0.4 城市排水工程规划的主要内容应包括：划定城市排水范围、预测城市排水量、确定排水体制、进行排水系统布局；原则确定处理后污水污泥出路和处理程度；确定排水枢纽工程的位置、建设规模和用地。

1.0.5 城市排水工程规划应贯彻“全面规划、合理布局、综合利用、保护环境、造福人民”的方针。

1.0.6 城市排水工程设施用地应按规划期规模控制，节约用地，保护耕地。

1.0.7 城市排水工程规划应与给水工程、环境保护、道路交通、竖向、水系、防洪以及其他专业规划相协调。

1.0.8 城市排水工程规划除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 排水范围和排水体制

2 排水范围和排水体制

2.1 排 水 范 围

2.1.1 城市排水工程规划范围应与城市总体规划范围一致。

2.1.2 当城市污水处理厂或污水排出口设在城市规划区范围以外时，应将污水处理厂或污水排出口及其连接的排水管渠纳入城市排水工程规划范围。涉及邻近城市时，应进行协调，统一规划。

2.1.3 位于城市规划区范围以外的城镇，其污水需要接人规划城市污水系统时，应进行统一规划。


2.2 排 水 体 制

2.2 排 水 体 制

2.2.1 城市排水体制应分为分流制与合流制两种基本类型。

2.2.2 城市排水体制应根据城市总体规划、环境保护要求，当地自然条件（地理位置、地形及气候）和废水受纳体条件，结合城市污水的水质、水量及城市原有排水设施情况， 经综合分析比较确定。同一个城市的不同地区可采用不同的排水体制。

2.2.3 新建城市、扩建新区、新开发区或旧城改造地区的排水系统应采用分流制。在有条件的城市可采用截流初期雨水的分流制排水系统。

2.2.4 合流制排水体制应适用于条件特殊的城市，且应采用截流式合流制。


3 排水量和规模

3 排水量和规模

3.1 城市污水量

3.1.1 城市污水量应由城市给水工程统一供水的用户和自备水源供水的用户排出的城市综合生活污水量和工业废水量组成。

3.1.2 城市污水量宜根据城市综合用水量（平均日）乘以城市污水排放系数确定。

3.1.3 城市综合生活污水量宜根据城市综合生活用水量（平均日）乘以城市综合生活污水排放系数确定。

3.1.4 城市工业废水量宜根据城市工业用水量（平均日）乘以城市工业废水排放系数，或由城市污水量减去城市综合生活污水量确定。

3.1.5 污水排放系数应是在一定的计量时间（年）内的污水排放量与用水量（平均日）的比值。 按城市污水性质的不同可分为：城市污水排放系数、城市综合生活污水排放系数和城市工业废水排放系数。

3.1.6 当规划城市供水量、排水量统计分析资料缺乏时，城市分类污水排放系数可根据城市居住、公共设施和分类工业用地的布局，结合以下因素，按表3.1.6的规定确定。

表 3.1.6 城市分类污水排放系数

城市污水分类 | 污水排放系数
城市污水 | 0.70～0.80
城市综合生活污水 | 0.80～0.90
城市工业废水 | 0.70～0.90

注：工业废水排放系数不含石油、天然气开采业和煤炭与其他矿采选业以及电力蒸汽热水产供业废水排放系数，其数据应按厂、矿区的气候、水文地质条件和废水利用、排放方式确定。

1 城市污水排放系数应根据城市综合生活用水量和工业用水量之和占城市供水总量的比例确定。

2 城市综合生活污水排放系数应根据城市规划的居住水平、给水排水设施完善程度与城市排水设施规划普及率，结合第三产业产值在国内生产总值中的比重确定。

3 城市工业废水排放系数应根据城市的工业结构和生产设备、工艺先进程度及城市排水设施普及率确定。

3.1.7 在城市总体规划阶段城市不同性质用地污水量可按照《城市给水工程规划规范》（GB 50282）中不同性质用地用水量乘以相应的分类污水排放系数确定。

3.1.8 当城市污水由市政污水系统或独立污水系统分别排放时，其污水系统的污水量应分别按其污水系统服务面积内的不同性质用地的用水量乘以相应的分类污水排放系数后相加确定。

3.1.9 在地下水位较高地区，计算污水量时宜适当考虑地下水渗入量。

3.1.10 城市污水量的总变化系数，应按下列原则确定：

1 城市综合生活污水量总变化系数，应按《室外排水设计规范》（GBJ 14）表2.1.2确定。

2 工业废水量总变化系数，应根据规划城市的具体情况，按行业工业废水排放规律分析确定，或参照条件相似城市的分析成果确定。


3.2 城市雨水量

3.2 城市雨水量

3.2.1 城市雨水量计算应与城市防洪、排涝系统规划相协调。

3.2.2 雨水量应按下式计算确定：

Q=q·ψ·F （3.2.2）

式中 Q——雨水量（L/s）：

q——雨强度（L/（s·h））；

ψ——径流系数；

F——汇水面积（ha）。

3.2.3 城市暴雨强度计算应采用当地的城市暴雨强度公式。当规划城市无上述资料时，可采用地理环境及气候相似的邻近城市的暴雨强度公式。

3.2.4 径流系数（ψ）可按表3.2.4确定。

表3.2.4 径 流 系 数

区 域 情 况 | 径流系数ψ
城市建筑密集区（城市中心区） | 0.60～0.85
城市建筑较密集区（一般规划区） | 0.45～0.60
城市建筑稀疏区（公园、绿地等） | 0.20～0.45

3.2.5 城市雨水规划重现期，应根据城市性质、重要性以及汇水地区类型（广场、干道、居住区）、地形特点和气候条件等因素确定。在同一排水系统中可采用同一重现期或不同重现期。 重要干道、重要地区或短期积水能引起严重后果的地区，重现期宜采用3～5年，其他地区重现期宜采用1～3年。特别重要地区和次要地区或排水条件好的地区规划重现期可酌情增减。

3.2.6 当生产废水排入雨水系统时，应将其水量计入雨水量中。


3.3 城市合流水量

3.3 城市合流水量

3.3.1 城市合流管道的总流量、溢流井以后管段的流量估算和溢流井截流倍数n0 以及合流管道的雨水量重现期的确定可参照《室外排水设计规范》（GBJ 14）“合流水量”有关条文。

3.3.2 截流初期雨水的分流制排水系统的污水干管总流量应按下列公式估算：

Qz=Qs+Qg+Qcy （3.3.2）

式中 Q——总流量（L/s）；

    Qs——综合生活污水量（L/s）;

    Qg——业废水量（L/s）；

    Qcy——初期雨水量（L/s）。


3.4 排水规模

3.4 排 水 规 模

3.4.1 城市污水工程规模和污水处理厂规模应根据平均日污水量确定。

3.4.2 城市雨水工程规模应根据城市雨水汇水面积和暴雨强度确定。


4 排水系统

4 排 水 系 统

4.1 城市废水受纳体

4.1.1 城市废水受纳体应是接纳城市雨水和达标排放污水的地域，包括水体和土地。 受纳水体应是天然江、河、湖、海和人工水库、运河等地面水体。 受纳土地应是荒地、废地、劣质地、湿地以及坑、塘、淀洼等。

4.1.2 城市废水受纳体应符合下列条件：

1 污水受纳水体应符合经批准的水域功能类别的环境保护要求，现有水体或采取引水增容后水体应具有足够的环境容量。 雨水受纳水体应有足够的排泄能力或容量。

2 受纳土地应具有足够的容量，同时不应污染环境、影响城市发展及农业生产。

4.1.3 城市废水受纳体宜在城市规划区范围内或跨区选择，应根据城市性质、规模和城市的地理位置，当地的自然条件，结合城市的具体情况，经综合分析比较确定。


4.2 徘水分区与系统布局

4.2 徘水分区与系统布局

4.2.1 排水分区应根据城市总体规划布局，结合城市废水受纳体位置进行划分。

4.2.2 污水系统应根据城市规划布局，结合竖向规划和道路布局、坡向以及城市污水受纳体和污水处理厂位置进行流域划分和系统布局。 城市污水处理厂的规划布局应根据城市规模、布局及城市污水系统分布，结合城市污水受纳体位置、环境容量和处理后污水、污泥出路，经综合评价后确定。

4.2.3 雨水系统应根据城市规划布局、地形，结合竖向规划和城市废水受纳体位置，按照就近分散、自流排放的原则进行流域划分和系统布局。 应充分利用城市中的洼地。池塘和湖泊调节雨水径流，必要时可建人工调节池。 城市排水自流排放困难地区的雨水，可采用雨水泵站或与城市排涝系统相结合的方式排放。

4.2.4 截流式合流制排水系统应综合雨、污水系统布局的要求进行流域划分和系统布局，并应重视截流干管（渠）和溢流井位置的合理布局。


4.3 排水系统的安全性

4.3 排水系统的安全性

4.3.1 排水工程中的厂、站不宜设置在不良地质地段和洪水淹没、内涝低洼地区。当必须在上述地段设置厂、站时，应采取可靠防护措施，其设防标准不应低于所在城市设防 的相应等级。

4.3.2 污水处理厂和排水泵站供电应采用二级负荷。

4.3.3 雨水管道、合流管道出水口当受水体水位顶托时，应根据地区重要性和积水所造成的后果，设置潮门、闸门或排水泵站等设施。

4.3.4 污水管渠系统应设置事故出口。

4.3.5 排水系统的抗震要求应按《室外给水排水和煤气热力工程抗震设计规范》（TJ 32）及《室外给水排水工程设施抗震鉴定标准》（GBJ 43）执行。


5 排水管渠

5 排 水 管 渠

5.0.1 排水管渠应以重力流为主，宜顺坡敷设，不设或少设排水泵站。当排水管遇有翻越高地、穿越河流、软土地基、长距离输送污水等情况，无法采用重力流或重力流不经济时，可采用压力流。

5.0.2 排水干管应布置在排水区域内地势较低或便于雨、污水汇集的地带。

5.0.3 排水管宜沿规划城市道路敷设，并与道路中心线平行。

5.0.4 排水管道穿越河流、铁路、高速公路、地下建（构）筑物或其他障碍时，应选择经济合理路线。

5.0.5 截流式合流制的截流干管宜沿受纳水体岸边布置。

5.0.6 排水管道在城市道路下的埋设位置应符合《城市工程管线综合规划规范》（GB 50289）的规定。

5.0.7 城市排水管渠断面尺寸应根据规划期排水规划的最大秒流量，并考虑城市远景发展的需要确定。


6 排水泵站

6 排 水 泵 站

6.0.1 当排水系统中需设置排水泵站时，泵站建设用地按建设规模、泵站性质确定，其用地指标宜按表6.0.1-1和6.0.1-2规定。 表6.0.1-1 雨水秦始规划用地扫标（m2·s/L）

建设规模 | 雨 水 流 量（L/s）
 | 20000以上 | 10000～20000 | 5000～10000 | 100～5000
用地指标 | 0.4～0.6 | 0.5～0.7 | 0.6～0.8 | 0.8～1.1

注：1.用地指标是按生产必须的土地面积。

2.雨水泵站规模按最大秒流量计。

3.本指标未包括站区周围绿化带用地。

4.合流泵站可参考雨水泵站指标。

表6.0.1-2 污水泵站规划用地拍标（m2·s/L）

建设规模 | 雨 水 流 量（L/s）
 | 2000以上 | 1000～2000 | 300～600 | 100～300
用地指标 | 1.5-3.0 | 2.0-4.0 | 2.5-5.0 | 4.0-7.0

注：1.用地指标是按生产必须的土地面积。

2.污水泵站规模按最大秒流量计。

3.本指标未包括站区周围绿化带用地。

6.0.2 排水泵站结合周围环境条件，应与居住、公共设施建筑保持必要的防护距离。


7 污水处理与利用

7 污水处理与利用

7.1 污水利用与排放

7.1.1 水资源不足的城市宜合理利用经处理后符合标准的污水作为工业用水、生活杂用水及河湖环境景观用水和农业灌溉用水等。

7.1.2 在制定污水利用规划方案时，应做到技术可靠、经济合理和环境不受影响。

7.1.3 未被利用的污水应经处理达标后排入城市废水受纳体，排入受纳水体的污水排放标准应符合《污水综合排放标准》（GB 8978）的要求。在条件允许的情况下，也可排入受纳土地。


7.2 污水处理

7.2 污 水 处 理

7.2.1 城市综合生活污水与工业废水排入城市污水系统的水质均应符合《污水排入城市下水道水质标准》（CJ 3082）的要求。

7.2.2 城市污水的处理程度应根据进厂污水的水质、水量和处理后污水的出路（利用或排放）确定。 污水利用应按用户用水的水质标准确定处理程度。 污水排入水体应视受纳水体水域使用功能的环境保护要求，结合受纳水体的环境容量，按污染物总量控制与浓度控制相结合的原则确定处理程度。

7.2.3 污水处理的方法应根据需要处理的程度确定，城市污水处理一般应达到二级生化处理标准。


7.3 城市污水处理厂

7.3 城市污水处理厂

7.3.1 城市污水处理厂位置的选择宜符合下列要求：

1 在城市水系的下游并应符合供水水源防护要求；

2 在城市夏季最小频率风向的上风侧；

3 与城市规划居住。公共设施保持一定的卫生防护距离；

4 靠近污水、污泥的排放和利用地段；

5 应有方便的交通、运输和水电条件。

7.3.2 城市污水处理厂规划用地指标宜根据规划期建设规模和处理级别按照表7.3.2的规定确定。

表7.3.2 城市污水处理厂规划用地指标（m2·d/m3）

注：1.用地指标是按生产必须的土地面积计算。

2.本指标未包括厂区周围绿化带用地。

3.处理级别以工艺流程划分。 一级处理工艺流程大体力泵房、沉砂、沉淀及污泥浓缩、干化处理等。
二级处理（一），其工艺流程大体为泵房、沉砂、初次沉淀、曝气、二次沉淀及污泥浓缩、干化处理等。

二级处理（二），其工艺流程大体为泵房、沉砂、初次沉淀、曝气、二次沉淀、消毒及污泥提升、浓缩、消化、脱水及沼气利用等。

4.本用地指标不包括进厂污水浓度较高及深度处理的用地，需要时可视情况增加。

7.3.3 污水处理厂周围应设置一定宽度的防护距离，减少对周围环境的不利影响。


7.4 污泥处置

7.4 污 泥 处 置

7.4.1 城市污水处理厂污泥必须进行处置，应综合利用。化害为利或采取其他措施减少对城市环境的污染。

7.4.2 达到《农用污泥中污染物控制标准》（GB 4282）要求的城市污水处理厂污泥，可用作农业肥料，但不宜用于蔬菜地和当年放牧的草地。

7.4.3 符合《城市生活垃圾卫生填埋技术标准》（CJJ 17）规定的城市污水处理厂污泥可与城市生活垃圾合并处置，也可另设填埋场单独处置，应经综合评价后确定。

7.4.4 城市污水处理厂污泥用于填充洼地、焚烧或其他处置方法，均应符合相应的有关规定，不得污染环境。


本规范用词说明

本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样做不可的用词 正面词采用“必须”，反面词采用“严禁”；

2．表示严格，在正常情况下均应这样做的用词 正面词采用“应”，反面词采用“不应”或“不得”；

3．表示允许稍有选择，在条件许可时首先应这样做的用词 正面词采用“宜”，反面词采用“不宜”。

4。表示有选择，在一定条件下可以这样的，采用“可”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。


城市排水工程规划规范 GB 50318━2000 条文说明

中华人民共和国国家标准

城市排水工程规划规范

GB 50318━2000

条 文 说 明

前言

根据国家计委计综合[1992] 490号文的要求，《城市排水工程规划规范》由建设部主编，具体由陕西省城乡规划设计研究院会同浙江省城乡规划设计研究院、大连市规划设计研究院、昆明市规划设计研究院等单位共同编制而成。经建设部2000年12月21日以建标[2000] 282号文批准发布。

为便于广大城市规划的设计、管理、教学、科研等有关单位人员在使用本规范时能正确理解和执行本规范，《城市排水工程规划规范》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《城市排水工程规划规范》的章、节、条的顺序，编制了条文说明，供国内有关部门和单位参考。在使用中如发现有不够完善之处，请将意见函寄陕西省城乡规划设计研究院，以供今后修改时参考。

通信地址：西安市金花北路8号 邮政编码：710032。

本条文说明仅供部门和单位执行本标准时使用，不得翻印。


1 总 则

1 总 则

1.0.1 阐明编制本规范的目的。20世纪80年代以来，我国城市规划事业发展迅速，积累了丰富的实践经验，但在制定城市规划各项法规、标准上起步较晚，明显落后于发展需要。由于没有相应的国家标准，全国各地城市规划设计单位在编制城市排水工程规划时出现内容、深度不一，这种状况不利于城市排水工程规划编制水平的提高，不利于排水工程规划的审查和管理工作，同时也影响了城市正常、有序的建设和发展。 随着国家《城市规划法》、《环境保护法》、《水污染防治法》等一系列法规的颁布和《污水综合排放标准》、《地面水环境质量标准》、《城市污水处理厂污水污泥排放标准》以及《生活杂用水水质标准》等一系列标准的实施，人们的法制观念日渐加强，城市规划相应法规的制定迫在眉睫；现在《城市给水工程规范》及其他专业规划规范都已陆续颁布实施，为完善城市规划法规体系，必须制定《城市排水工程规划规范》，以规范城市排水工程规划编制工作。 同时，本规范具体体现了国家在排水工程中的技术经济政策和保护环境、造福人民、实施城市可持续发展的基本国策，保证了排水工程规划的合理性、可行性、先进性和经济性，是为城市排水工程规划制定的一份法规性文件。

1.0.2 规定本规范的适用范围。本规范适用于设市城市总体规划阶段的排水工程规划。建制镇总体规划的排水工程规划可执行本规范。 本规范主要为整个城市的排水工程规划编制工作提供依据，在宏观决策、超前性以及对城市排水系统的总体布局等方面区别于现行的各类排水设计规范，在编制城市修建性详细规划时可参考设计规范进行。

1.0.3 城市排水工程规划的规划期限与城市总体规划期限相一致，设市城市一般为20年，建制镇一般为15～20年。 城市排水设施是城市基础设施的重要组成部分，是维护城市正常活动和改善生态环境，促进社会、经济可持续发展的必备条件。规划目标的实现和提高城市排水设施普及率、污水处理达标排放率等都不是一个短时期能解决的问题，需几个规划期才能完成。因此，城市排水工程规划应具有较长期的时效，以满足城市不同发展阶段的需要。本条明确规定了城市排水工程规划不仅要重视近期建设规划，而且还应考虑城市远景发展的需要。
城市排水工程近期建设规划是城市排水工程规划的重要组成部分，是实施排水工程规划的阶段性规划，是城市排水工程规划的具体化及其实施的必要步骤。通过近期建设规划，可以起到对城市排水工程规划进一步的修改和补充作用，同时也为城市近期建设和管理乃至详细规划和单项设计提供依据。 城市排水工程近期建设规划应以规划期规划目标为指导，对近期建设目标、发展布局以及城市近期需要建设项目的实施作出统筹安排。近期建设规划要有一定的超前性，并应注意城市排水系统的逐步形成，为城市污水处理厂的建成、使用创造条件。 排水工程规划要考虑城市发展、变化的需要，不但规划要近、远期结合，而且要考虑城市远景发展的需要。城市排水出口与污水受纳体的确定都不应影响下游城市或远景规划城市的建设和发展。城市排水系统的布局也应具有弹性，为城市远景发展留有余地。

1.0.4 规定城市排水工程规划的主要任务和规划内容。城市排水工程规划的内容是根据《城市规划编制办法实施细则》的有关要求确定的。 在确定排水体制、进行排水系统布局时，应拟定城市排水方案，确定雨、污水排除方式，提出对旧城原排水设施的利用与改造方案和在规划期限内排水设施的建设要求。 在确定污水排放标准时，应从污水受纳体的全局着眼，既符合近期的可能，又要不影响远期的发展。采取有效措施，包括加大处理力度、控制或减少污染物数量、充分利用受纳体的环境容量，使污水排放污染物与受纳水体的环境容量相平衡，达到保护自然资源，改善环境的目的。

1.0.5 本条规定在城市排水工程规划中应贯彻环境保护方面的有关方针，还应执行“预防为主，综合治理”以及环境保护方面的有关法规、标准和技术政策。 在城市总体规划时应根据规划城市的资源、经济和自然条件以及科技水平，优化产业结构和工业结构，并在用地规划时给以合理布局，尽可能减少污染源。在排水工程规划中应对城市所有雨、污水系统进行全面规划，对排水设施进行合理布局，对污水、污泥的处理、处置应执行“综合利用，化害为利，保护环境，造福人民”的原则。 在城市排水工程规划中，对“水污染防治七字技术要点”也可作为参考，其内容如下:

保——保护城市集中饮用水源；

截——完善城市排水系统，达到清、污分流，为集中合理和科学排放打下基础；

治——点源治理与集中治理相结合，以集中治理优先，对特殊污染物和地理位置不便集中治理的企业实行分散点源治理：

管——强化环境管理，建立管理制度，采取有力措施以管促治；

用——污水资源化，综合利用，节省水资源，减少污水排放；

引——引水冲污、加大水体流（容）量、增大环境容量，改善水质；

排——污水科学排放，污水经一级处理科学排海、排江，利用环境容量，减少污水治理费用。

1.0.6 规定了城市排水工程设施用地的规划原则。城市排水工程设施用地应按规划期规模一次规划，确定用地位置、用地面积，根据城市发展的需要分期建设。 排水设施用地的位置选择应符合规划要求，并考虑今后发展的可能；用地面积要根据规模和工艺流程、卫生防护的要求全面考虑，一次划定控制使用。 基于我国人口多，可耕地面积少的国情，排水设施用地从选址定点到确定用地面积都应贯彻“节约用地，保护耕地”的原则。

1.0.7 城市排水工程规划除应符合总体规划的要求外，并应与其他各项专业规划协调一致。 城市排水工程规划与城市给水工程规划之间关系紧密，排水工程规划的污水量、污水处理程度和受纳水体及污水出口应与给水工程规划的用水量、回用再生水的水质、水量和水源地及其卫生防护区相协调。 城市排水工程规划的受纳水体与城市水系规划、城市防洪规划相关，应与规划水系的功能和防洪的设计水位相协调。 城市排水工程规划的管渠多沿城市道路敷设，应与城市规划道路的布局和宽度相协调。 城市排水工程规划受纳水体、出水口应与城市环境保护规划水体的水域功能分区及环境保护要求相协调。 城市排水工程规划中排水管渠的布置和泵站、污水处理厂位置的确定应与城市竖向规划相协调。 城市排水工程规划除应与以上提到的几项专业规划协调一致外，与其他各项专业规划也应协调好。

1.0.8 提出排水工程规划除执行《城市规划法》、《环境保护法》、《水污染防治法》及本规范外，还需同时执行相关标准、规范的规定。目前主要的有以下这些标准和规范。

1.《城市给水工程规划规范》 GB 50282—98

2.《污水综合排放标准》 GB 8978—1996

3.《地面水环境质量标准》 GB 3838—88

4.《城市污水处理厂污水污泥排放标准》CJ 3025—93

5.《生活杂用水水质标准》 GB 2501—89

6.《景观娱乐用水水质标准》 GB 12941—91

7.《农田灌溉水质标准》 GB 5084—85

8.《海水水质标准》 GB 3097—1997

9.《农用污泥中污染物控制标准》GB 4282—84

10.《室外排水设计规范》 GBJ 14—87

11.《给水排水基本术语标准》 GBJ 125—89

12.《城市用地分类与规划建设用地标准》 GBJ 137—90

13.《城市生活垃圾卫生填埋技术标准》 CJJ 17—88

14.《室外给水排水和煤气热力工程抗震设计规范》 TJ 3278

15.《室外给水排水工程设施抗震鉴定标准》 GBJ 43—82

16.《城市工程管线综合规划规范》 GB 5028—88

17.《污水排入城市下水道水质标准》 CJ 3082—1999

18.《城市规划基本术语标准》 GB/T 50280—98

19.《城市竖向规划规范》 CJJ 83—99


2 排水范围和排水体制

2 排水范围和排水体制

2.1 排 水 范 围

2.1.1 城市总体规划包括的城市中心区及其各组团，凡需要建设排水设施的地区均应进行排水工程规划。其中雨水汇水面积因受地形、分水线以及流域水系出流方向的影响，确定时需与城市防洪、水系规划相协调，也可超出城市规划范围。

2.1.2～2.1.3 这两条明确规定设在城市规划区以外规划城市的排水设施和城市规划区以外的城镇污水需接入规划城市污水系统时，应纳入城市排水范围进行统一规划。保护城市环境，防止污染水体应从全流域着手。城市水体上游的污水应就地处理达标排放，如无此条件，在可能的条件下可接入规划城市进行统一规划处理。规划城市产生的污水应处理达标后排入水体，但对水体下游的现有城市或远景规划城市也不应影响其建设和发展，要从全局着想，促进全社会的可持续发展。


2.2 排水体制

2.2 排 水 体 制

2.2.1 指出排水体制的基本分类。在城市排水工程规划中，可根据规划城市的实际情况选择排水体制。 分流制排水系统：当生活污水、工业废水和雨水、融雪水及其它废水用两个或两个以上的排水管渠来收集和输送时，称为分流制排水系统。其中收集和输送生活污水和工业废水（或生产污水）的系统称为污水排水系统；收集和输送雨水、融雪水、生产废水和其它废水的称雨水排水系统；只排除工业废水的称工业废水排水系统。

2.2.2 提出排水体制选择的依据。排水体制在城市的不同发展阶段和经济条件下，同一城市的不同地区，可采用不同的排水体制。经济条件好的城市，可采用分流制，经济条件差而自身条件好的可采用部分分流制、部分合流制，待有条件时再建完全分流制。

2.2.3 提出了新建城市、扩建新区、新开发区或旧城改造地区的排水系统宜采用分流制的要求；同时也提出了在有条件的城市可布设截流初期雨水的分流制排水系统的合理性，以适应城市发展的更高要求。

2.2.4 提出了合流制排水系统的适用条件。同时也提出了在旧城改造中宜将原合流制直泄式排水系统改造成截流式合流制。 采用合流制排水系统在基建投资、维护管理等方面可显示出其优越性，但其最大的缺点是增大了污水处理厂规模和污水处理的难度。因此，只有在具备了以下条件的地区和城市方可采用合流制排水系统。

1.雨水稀少的地区。

2.排水区域内有一处或多处水量充沛的水体，环境容量大，一定量的混合污水溢入水体后，对水体污染危害程度在允许范围内。

3.街道狭窄，两侧建设比较完善，地下管线多，且施工复杂，没有条件修建分流制排水系统。

4.在经济发达地区的城市，水体环境要求很高，雨、污水均需处理。

在旧城改造中，宜将原合流制排水系统改造为分流制。但是，由于将原直泄式合流制改为分流制，并非容易，改建投资大，影响面广，往往短期内很难实现。而将原合流制排水系统保留，沿河修建截流干管和溢流井，将污水和部分雨水送往污水处理厂，经处理达标后排入受纳水体。这样改造，其投资小，而且较容易实现。


3 排水量和规模

3 排水量和规模

3.1 城市污水量

3.1.1 说明城市污水量的组成。城市污水量即城市全社会污水排放量，包括城市给水工程统一供水的用户和自备水源供水用户排出的污水量。 城市污水量主要包括城市生活污水量和工业废水量。还有少量其他污水（市政、公用设施及其他用水产生的污水）因其数量小和排除方式的特殊性无法进行统计，可忽略不计。

3.1.2 提出城市污水量估算方法。 城市污水量主要用于确定城市污水总规模。城市综合（平均日）用水量即城市供水总量，包括市政、公用设施及其他用水量及管网漏失水量。采用《城市给水工程规划规范》（GB 50282） 表2.2.3-1或表2.2.3-2的“城市单位综合用水量指标”或“城市单位建设用地综合用水量指标”估算城市污水量时，应注意按规划城市的用水特点将“最高日”用水量换算成“平均日”用水量。

3.1.3 提出城市综合生活污水量的估算方法。 采用《城市给水工程规划规范》（GB 50282）表2.2.4的“人均综合生活用水量指标”估算城市综合生活污水量时，应注意按规划城市的用水特点将“最高日”用水量换算成“平均日”用水量。

3.1.4 提出工业废水量估算方法。 为城市平均日工业用水量（不含工业重复利用水量）即工业新鲜用水量或称工业补充水量。 在城市工业废水量估算中，当工业用水量资料不易取得时， 也可采用将已经估算出的城市污水量减去城市综合生活污水量，可以得出较为接近的城市工业废水量。

3.1.5 解释污水排放系数的含义。

3.1.6 提出城市分类污水排放系数的取值原则，规定城市分类污水排放系数的取值范围，列于表3.1.6中供城市污水量预测时选用。
城市分类污水排放系数的推算是根据1991～1995年国家建设部《城市建设统计年报》中经选择的172个城市（城市规模、区域划分以及城市的选取均与《城市给水工程规划规范》（GB 50282）“综合用水指标研究”相一致，井增加了1995年资料）的有关城市用水量和污水排放量资料和1990年国家环境保护总局《环境统计年报》、1996年国家环境保护总局38个城市《环年综1表》（即《各地区“三废”排放及处理利用情况表》）的不同工业行业用新鲜水量与工业废水排放量资料以及1994年城市给水、排水工程规划规范编制组全国函调资料和国内外部分城市排水工程规划设计污水量预测采用的排放系数，经分析计算综合确定的。

分析计算成果显示，城市不同污水现状排放系数与城市规模、所在地区无明显规律，同时三种类型的工业废水现状排放系数也无明显规律。因此我们认为，影响城市分类污水排放系数大小的主要因素应是建筑室内排水设施的完善程度和各工业行业生产工艺、设备及技术、管理水平以及城市排水设施普及率。

城市排水设施普及率，在编制排水工程规划时都已明确，一般要求规划期末在排水工程规划范围内都应达到100%，如有规定达不到这一标准时，可按规划普及率考虑。 各工业行业生产工艺、设备和技术、管理水平，可根据规划城市总体规划的工业布局、要求及新、老工业情况进行综合评价，将其定为先进、较先进和一般三种类型，分别确定相应的工业废水排放系数。

城市综合生活污水排放系数可根据总体规划对居住、公共设施等建筑物室内给、排水设施水平的要求，结合保留的现状，对整个城市进行综合评价，确定出规划城市建筑室内排水设施完善程度，也可分区确定。

城市建筑室内排水设施的完善程度可分为三种类型：

建筑室内排水设施完善：用水设施齐全，排水设施配套，污水收集率高。

建筑室内排水设施较完善：用水设施较齐全，排水设施配套，污水收集率较高。

建筑室内排水设施一般：用水设施能满足生活的基本要求，排水设施配套，主要污水均能排入污水系统。

工业废水排放系数不含石油、天然气开采业和其他矿与煤炭采选业以及电力蒸汽热水产供业的工业废水排放系数，因以上三个行业生产条件特殊，其工业废水排放系数与其他工业行业出入较大，应根据当地厂、矿区的气候、水文地质条件和废水利用、排放合理确定，单独进行以上三个行业的工业废水量估算。再加入到前面估算的工业废水量中即为全部工业废水量。

城市污水量由于不包括其他污水量，因此在按城市供水总量估算城市污水量时其污水排放系数就应小于城市生活污水和工业废水的排放系数。其系数应结合城市生活用水量 与工业用水量之和占城市供水总量的比例在表3.2.3数据范围内进行合理确定。

3.1.7 提出城市总体规划阶段不同性质用地污水量估算方法。 在污水量估算时应将《城市给水工程规划规范》（GB 50282）中的不同性质用地的用水指标由最高日用水量转换成平均日用水量。 城市居住用地和公共设施用地污水量可按相应的用水量乘城市综合生活污水排放系数。 城市工业用地工业废水量可按相应用水量乘以工业废水排放系数。 其他用地污、废水量可根据用水性质、水量和产生污、废水的数量及其出路分别确定。

3.1.8 提出城市污水系统包括市政污水系统和独立污水系统以及污水系统污水量的计算方法。工矿企业或大型公共设施因其水质、水量特殊或其他原因不便利用市政污水系统时，可建独立污水系统，污水经处理达标后排入受纳水体。 污水系统计算污水量包括城市综合生活污水量和生产污水量（工业废水量减去排入雨水系统或直接排入水体的生产废水量）。

3.1.9 在地下水位较高地区，污水系统在水量估算时，宜考虑地下水渗入量。因当地土质、管道及其接口材料和施工质量等因素，一般均存在地下水渗入现象。但具体在不同情况下渗入量的确定国内尚无成熟资料，国外个别国家也只有经验数据。日本采用每人每日最大污水量10%～20%。据专业杂志介绍，上海浦东城市化地区地下水渗入量采用10m3/（km2·d），具体规划时按计算污水量的10%考虑。因此，建议各规划城市应根据当地的水文地质情况，结合管道和接口采用的材料以及施工质量按当地经验确定。

3.1.10 该条规定出了城市综合污水、生活污水和工业废水量总变化系数的选值原则。 城市综合生活污水量总变化系数由于没有新的研究成果，应继续沿用《室外排水设计规范》（GBJ 14—87）（1997年局部修订）表2.1.2-1采用。为使用方便摘录如下：

生活污水量总变化系数

污水平均流量(L/s) | 5 | 15 | 40 | 70 | 100 | 200 | 500 | ≥1000
总变化系数 | 2.3 | 2.0 | 1.8 | 1.7 | 1.6 | 1.5 | 1.4 | 1.3

城市工业废水量总变化系数：由于工业企业的工业废水量及总变化系数随各行业类型、采用的原料、生产工艺特点和管理水平等有很大的差异，我国一直没有统一规定。最新大专院校教材《排水工程》在论述工业废水量计算中提出一些数据供参考：工业废水量日变化系数为1.0，时变化系数分六个行业提出不同值：

冶金工业：1.0～1.1 纺织工业：1.5～2.0

制革工业：1.5～2.0 化学工业：1.3～1.5

食品工业：1.5～2.0 造纸工业：1.3～1.8

以上数据与我国1958年建筑工业出版社出版的《给水排水工程设计手册》（第二篇：排水工程）关于工业企业生产污水的变化系数一节中提出的时变化系数值基本一致（除纺织工业为K时 =1.0～1.15不同外）。同时又提出如果有两个及两个以上工厂的生产污水排入同一个干管时，各厂最大污水量的排出时间、集中在同一个时间的可能性不大，并且各工厂距离干管的长度不一（系指总干管而言），故在计算中如无各厂详细变化资料，应将各工厂的污水量相加后再乘一折减系数C。

以上《给水排水工程设计手册》上的数据来源为前苏联资料。 工业用水量取决于工业企业对工业废水重复利用的方式；工业废水排放量取决于工业企业重复利用的程度。 随着环境保护要求的提高和人们对节水的重视，据国内外有关资料显示，工业企业对工业废水的重复利用率有达到90%以上的可能，工业废水有向零排放发展的趋势。因此，城市污水成分有以综合生活污水为主的可能。


3.2 城市雨水量

3.2 城市雨水量

3.2.1 城市防洪、排涝系统是防止雨水径流危害城市安全的主要工程设施，也是城市废水排放的受纳水体。城市防洪工程是解决外来雨洪（河洪和山洪）对城市的威胁；城市排涝工程是解决城市范围内雨水过多或超标准暴雨以及外来径流注入，城市雨水工程无法解决而建造的规模较大的排水工程，一般属于农田排水或防洪工程范围。 如果城市防洪、排涝系统不完善，只靠城市排水工程解决不了城市遭受雨洪威胁的可能。因此应相互协调，按各自功能充分发挥其作用。

3.2.2 雨水量的估算，采用现行的常规计算办法，即各国广泛采用的合理化法，也称极限强度法。经多年使用实践证明，方法是可行的，成果是较可靠的，理论上有发展、实践上也积累了丰富的经验，只需在使用中注意采纳成功经验、合理地选用适合规划城市具体条件的参数。

3.2.3 城市暴雨强度公式，在城市雨水量估算中，宜采用规划城市近期编制的公式，当规划城市无上述资料时，可参照地理环境及气候相似的邻近城市暴雨强度公式。

3.2.4 径流系数，在城市雨水量估算中宜采用城市综合径流系数。全国不少城市都有自己城市在进行雨水径流量计算中采用的不同情况下的径流系数，我们认为在城市总体规划阶段的排水工程规划中宜采用城市综合径流系数，即按规划建筑密度将城市用地分为城市中心区、一般规划区和不同绿地等，按不同的区域，分别确定不同的径流系数。在选定城市雨水量估算综合径流系数时，应考虑城市的发展，以城市规划期末的建筑密度为准，并考虑到其他少量污水量的进入，取值不可偏小。

3.2.5 规定城市雨水管渠规划重现期的选定原则和依据规划重现期的选定，根据规划的特点，宜粗不宜细。应根据城市性质的重要性，结合汇水地区的特点选定。排水标准确定应与城市政治、经济地位相协调，并随着地区政治、经济地位的变化不断提高。重要干道、重要地区或短期积水能引起严重后果的地区，重现期宜采用3～5年，其他地区可采用1～3年，在特殊地区还可采用更高的标准，如北京天安门广场的雨水管道，是按10年重现期设计的。在一些次要地区或排水条件好的地区重现期可适当降低。

3.2.6 指出当有生产废水排入雨水管渠时，应将排入的水量计算在管渠设计流量中。


3.3 城市合流水量

3.3 城市合流水量

3.3.1 本条内容与《室外排水设计规范》（GBJ 14—87）（1997年局部修订）第二章第三节合流水量内容相似。其条文说明也可参照GBJ 14—87（1997年局部修订）的本节说明。

3.3.2 提出了截流初期雨水的分流制污水管道总流量的估算方法。 初期雨水量主要指“雨水流量过程线”中从降雨开始至最大雨水流量形成之前涨水曲线中水量较小的一段时间的雨水量。估算此雨水流量的时段、重现期应根据规划城市的降雨特征、雨型并结合城市规划污水处理厂的承受能力和城市水体环境保护要求综合分析确定。初期雨水流量的确定，主要取决于形成初期雨水时段内的平均降雨强度和汇水面积。


3.4 排水规模

3.4 排 水 规 模

3.4.1 提出城市污水工程规模和污水处理厂规模的确定原则。

3.4.2 提出城市雨水工程规模确定的原则。


4 排水系统

4 排 水 系 统

4.1 城市废水受纳体

4.1.1 明确了城市雨水和达标排放的污水可以排入受纳水体，也可排入受纳土地。污水达标排入受纳水体的标准为水体环境容量或《污水综合排放标准》（GB 8978），排人受纳土地的标准为城市环境保护要求。

4.1.2 明确了城市废水受纳体应具备的条件。现有受纳水体的环境容量不能满足时，可采取一定的工程措施如引水增容等，以达到应有的环境容量。 受纳土地应具有足够的容量，并应全面论证，不可盲目决定；在蒸发、渗漏达不到年水量平衡时，还应考虑汇入水体的出路。

4.1.3 明确了城市废水受纳体选择的原则。能在城市规划区范围内解决的就不要跨区解决；跨区选定城市废水受纳体要与当地有关部门协商解决。城市废水受纳体的最后选定应充分考虑两种方案的有利条件和不利因素，经综合分析比较确定，受纳水体能够满足污水排放的需求，尽量不要使用受纳土地，如受纳土地需要部分污水，在不影响环境要求和城市发展的前提下，也可解决部分污水的出路。 达标排放的污水在城市环境允许的条件下也可排入平常水量不足的季节性河流，作为景观水体。


4.2 徘水分区与系统布局

4.2 徘水分区与系统布局

4.2.1 指出城市排水系统应分区布局。根据城市总体规划用地布局，结合城市废水受纳体位置将城市用地分为若干个分区（包括独立排水系统）进行排水系统布局，根据分区规模和废水受纳体分布，一个分区可以是一个排水系统，也可以是几个排水系统。

4.2.2 指出城市污水系统布局的原则和依据以及污水处理厂规划布局要求。 污水流域划分和系统布局部必须按地形变化趋势进行；地形变化是确定污水汇集、输送、排放的条件。小范围地形变化是划分流域的依据，大的地形变化趋势是确定污水系统的条件。 城市污水处理厂是分散布置还是集中布置，或者采用区域污水系统，应根据城市地形和排水分区分布，结合污水污泥处理后的出路和污水受纳体的环境容量通过技术经济比较确定。一般大中城市，用地布局分散，地形变化较大，宜分散布置；小城市布局集中，地形起伏不大，宜采用集中布置；沿一条河流布局的带状城市沿岸有多个组团（或小城镇），污水量都不大，宜集中在下游建一座污水处理厂，从经济、管理和环境保护等方面都是可取的。

4.2.3 提出城市雨水系统布局原则和依据以及雨水调节池在雨水系统中的使用要求。 城市雨水应充分利用排水分区内的地形，就近排入湖泊、排洪沟渠、水体或湿地和坑、塘、淀洼等受纳体。 在城市雨水系统中设雨水调节池，不仅可以缩小下游管渠断面，减小泵站规模，节约投资，还有利于改善城市环境。

4.2.4 提出截流式合流制排水系统布局的原则和依据，并对截流干管（渠）和溢流井位置的布局提出了要求。截流干管和溢流井位置布局的合理与否，关系到经济、实用和效果，应结合管渠系统布置和环境要求综合比较确定。


4.3 排水系统的安全性

4.3 排水系统的安全性

4.3.1 城市排水工程是城市的重要基础设施之一，在选择用地时必须注意地质条件和洪水淹没或排水困难的问题，能避开的一定要避开，实在无法避开的应采用可靠的防护措施，保证排水设施在安全条件下正常使用。

4.3.2 提出了城市污水处理厂和排水泵站的供电要求。《民用建筑电气设计规范》（JGJ/T16）规定：电力负荷级别是根据供电可靠性及中断供电在政治、经济上所造成的损失或影响的程度确定的。 考虑到城市污水处理厂停电可能对该地区的政治、经济、生活和周围环境等造成不良影响而确定。排水泵站在中断供电后将会对局部地区、单位在政治、经济上造成较大的损失而确定的。《室外排水设计规范》（GBJ 14）和《城市污水处理项目建设标准》对城市污水处理厂和排水泵站的供电均采用二级负荷。上述规范还规定：二级负荷的供电系统应做到当发生电力变压器故障或线路常见故障时不致中断供电（或中断后能迅速恢复）。在负荷较小或地区供电条件困难时，二级负荷可由一回6kV及其以上专用架空线供电。为防万一可设自备电源（油机或专线供电）。

4.3.3 提出雨水管道、合流管道出水口当受水体水位顶托时按不同情况设置潮门、闸门或排水泵站的规定。
污水处理厂、排水泵站设超越管渠和事故出口在《室外排水设计规范》（GBJ 14）中已有规定，可在设计时考虑。

4.3.4 城市长距离输送污水的管渠应在合适地段增设事故出口，以防下游管渠发生故障，造成污水漫溢，影响城市环境卫生。

4.3.5 提出排水水系统的抗震要求和设防标准。在城市市排水工程规划中选定排水设施用地时，应予以考虑，以保证在城市发生地震灾害中的正常使用。


5 排水管渠

5 排 水 管 渠

5.0.1 提出城市排水管渠应以重力流为主的要求和压力流使用的条件。

5.0.2 提出排水干管布置的要求。

5.0.3 提出排水管道宜沿规划道路敷设的要求。 污水管道通常布置在污水量大或地下管线较少一侧的人行道、绿化带或慢车道下，尽量避开快车道。 根据《城市工程管线综合规划规范》（GB 50289）中2.2.5规定，当规划道路红线宽度≥50m时，可考虑在道路两侧各设一条雨、污水管线，便于污水收集，减少管道穿越道路的次数，有利于管道维护。

5.0.4 明确了管渠穿越河流、铁路、高速公路、地下建（构）筑物或其他障碍物时，线路走向、位置的选择既要合理，又便于今后管理维修。倒虹管规划应参照《室外排水设计规范》（GBJ 14）有关章节的规定。

5.0.5 提出截流式合流制截流干管设置的最佳位置。沿水体岸边敷设，既可缩短排水管渠的长度，使溢流雨水很快排入水体，同时又便于出水口的管理。为了减少污染，保护环境，溢流井的设置尽可能位于受纳水体的下游，截流倍数以采用2～3倍为宜，环境容量小的水体（水库或湖泊）其截流倍数可选大值；环境容量大的水体（海域或大江、大河）可选较小的值。具体布置应视管渠系统布局和环境要求，经综合比较确定。

5.0.6 提出排水管道在城市道路下的埋设位置应符合国家标准《城市工程管线综合规划规范》（GB 50289）的规定要求。

5.0.7 提出排水管渠断面尺寸确定的原则。既要满足排泄规划期排水规模的需要，并应考虑城市发展水量的增加，提高管渠的适用年限，尽量减少改造的次数。据有关资料介绍，近30年来我国许多城市的排水管道都出现超负荷运行现象，除注意在估算城市排水量时采用符合规划期实际情况的污水排放系数和雨水径流系数外，还应给城市发展及其他水量排人留有余地，因此应将最大充满度适当减小。


6 排水泵站

6 排 水 泵 站

6.0.1 提出排水泵站的规划用地指标。此指标系《全国市政工程投资估算指标》（HGZ 47-102-96）中4B-1-2雨污水泵站综合指标规定的用地指标，分列于本规范表6.0.1-1和6.0.2-2中，供规划时选择使用。雨、污水合流泵站用地可参考雨水泵站指标。 1996年发布的《全国市政工程投资估算指标》比1988年发布的《城市基础设施工程投资估算指标》在“排水泵站”用地指标有所增大，在使用中应结合规划城市的具体情况，按照排水泵站选址的水文地质条件和可想到的内部配套建（构）筑物布置的情况及平面形状、结构形式等合理选用用地指标。

6.0.2 提出排水泵站与规划居住、公共设施建筑保持必要的防护距离，并进行绿化的要求。 具体的距离量化应根据泵站性质、规模、污染程度以及施工及当地自然条件等因素综合确定。 中国建筑工业出版社1984年出版的《苏联城市规划设计手册》规定“泵站到住宅的距离应不小于20米”；中国建筑工业出版社1986年出版的《给水排水设计手册》第5册（城市排水）规定泵站与住宅间距不得小于30米；洪嘉年高工主编的《给水排水常用规范详解手册》中谈到：“我国曾经规定泵站与居住房屋和公共建筑的距离一般不小于25米，但根据上海、天津等城市经验，在建成区内的泵站一般均未达到25米的要求，而周围居民也无不良反映”。 鉴于以上情况，现又无这方面的科研成果供采用，《室外排水设计规范》也无量化，经与有关环境保护部门的专家研究，认为“距离”的量化应视规划城市的具体条件、经环境评价后确定，在有条件的情况下可适当大些。


7 污水处理与利用

7 污水处理与利用

7.1 污水利用与排放

7.1.1 城市污水是一种资源，在水资源不足的城市宜合理利用污水经再生处理后作为城市用水的补充。根据城市的需要和处理条件确定其用途。

7.1.2 在制定污水回用方案时，应对技术可靠性、经济合理性和环境影响等情况进行全面论证和评价，做到稳妥可靠，不留后患，不得盲目行事。

7.1.3 对不能利用或利用不经济的城市污水应达标处理后排入城市污水受纳体。排入受纳土地的污水需经处理后达到二级生化标准或满足城市环境保护的要求。


7.2 污水处理

7.2 污 水 处 理

7.2.1 提出确定城市污水处理程度的依据。污水处理程度应根据进厂污水的水质、水量和处理后的出路分别确定。 受纳水体的环境容量因水体类型、水量大小和水力条件的不同各异。受纳水体的环境容量是一种自然资源，当环境容量大于污水排放污染物的要求时，应充分发挥这一自然资源的作用，以节省环保资金；当环境容量小于污水排放污染物的要求时，根据实际情况，采取相应的措施，包括削荷减污、加大处理力度以及用工程措施增大水体环境容量，使污水排放与受纳水体环境容量相平衡。城市污水处理厂的污水处理程度，应根据规划城市的具体情况，经技术经济比较确定。

7.2.2 《城市污水处理厂污水污泥排放标准》（CJ 3025—93）是国家建设部颁布的一项城镇建设行业标准，规定了城市污水处理厂排放污水、污泥标准及检测、排放与监督等要求，适用于全国各地城市污水处理厂。 全国各地城市污水处理厂应积极、严格执行该标准，按各城市的实际情况对污水进行处理达标排放，为城市的水污染防治，保护水资源，改变城市环境，促进城市可持续发展将起到有力的推动作用。


7.3 城市污水处理厂

7.3 城市污水处理厂

7.3.1 提出城市污水处理厂位置选择的依据和应考虑的因素。 污水处理厂位置应根据城市污水处理厂的规划布局，结合规范条文提出的五项因素，按城市的实际情况综合选择确定。规范条文中提出的五项因素，不一定都能满足，在厂址选择中要抓住主要矛盾。当风向要求与河流下游条件有矛盾时，应先满足河流下游条件，再采取加强厂区卫生管理和适当加大卫生防护距离等措施来解决因风向造成污染的问题。 城市污水处理厂与规划居住、公共设施建筑之间的卫生防护距离影响因素很多，除与污水处理厂在河流上、下游和城市夏季主导风向有关外，还与污水处理采用的工艺、厂址是规划新址还是在建成区插建以及污染程度都有关系，总之关系复杂，很难量化，因此在本规范未作具体规定。 中国建筑工业出版社1986年出版的《给水排水设计手册》第5册（城市排水）及中 国建筑工业出版社1992年出版的高等学校（城市规划专业学生用）试用教材《城市给水排水》（第二版）中均规定“厂址应与城镇工业区、居住区保持约300米以上距离”。 鉴于到目前为止，没有成熟和惜鉴的指标供采用，《室外排水设计规范》也无量化。经与有关环境保护部门的专家研究，认为“距离”的量化应视规划城市的具体条件，经环境评价确定。在有条件的情况下可适当大些。

7.3.2 提出城市污水处理厂的规划用地指标。此指标系《全国市政工程估算指标》（HGZ 47-10296）中4B-1-1污水处理厂综合指标规定的用地指标，列于本规范表7.3.2中，供规划时选择使用。在选择用地指标时应考虑规划城市具体情况和布局特点。

7.3.3 提出在污水处理厂周围应设置防护绿带的要求。 污水处理厂在城市中既是污染物处理的设施，同时在生产过程中也会产生一定的污染，除厂区在平面布置时应考虑生产区与生活服务区分别集中布置，采用以绿化等措施隔离开来，保证管理人员有良好的工作环境，增进职工的身体健康外，还应在厂区外围设置一定宽度（不小于10米）的防护绿带，以美化污水处理厂和减轻对厂区周围环境的污染。


7.4 污泥处置

7.4 污 泥 处 置

7.4.1 提出了城市污水处理厂污泥处置的原则和要求。城市污水处理厂污泥应综合利用，化害为利，未被利用的污泥应妥善处置，不得污染环境。

7.4.2 提出了城市污水处理厂污泥用作农业肥料的条件和注意事项（详见《农用污泥中污染物控制标准》（GB 4282））。

7.4.3 提出城市污水处理厂污泥填埋的要求。

7.4.4 提出城市污水处理厂污泥用于填充洼地、焚烧或其他处置方法应遵循的原则。


污水再生利用工程设计规范 GB 50335-2002

中华人民共和国国家标准

污水再生利用工程设计规范

Code for design of wastewater reclamation and reuse

GB 50335-2002

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2003年3月1日

中华人民共和国建设部

公 告

第104号

建设部关于发布国家标准

《污水再生利用工程设计规范》的公告

现批准《污水再生利用工程设计规范》为国家标准，编号为GB 50335—2002， 自2003年3月1日起实施。其中，第1.0.5、5.0.6、5.0.10、5.0.12、6.2.3、7.0.3、7.0.5、7.0.6、7.0.7条为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2003年1月10日

前言

本规范是根据建设部建标[2002]85号文的要求，由中国市政工程东北设计研究院、上海市政工程设计研究院会同有关设计研究单位共同编制而成的。

在规范的编制过程中，编制组进行了广泛的调查研究，认真总结了我国污水回用的科研成果和实践经验，同时参考并借鉴了国外有关法规和标准，并广泛征求了全国有关单位和专家的意见，几经讨论修改，最后由建设部组织有关专家审查定稿。

本规范主要规定的内容有：方案设计的基本规定，再生水水源，回用分类和水质控制指标，回用系统，再生处理工艺与构筑物设计，安全措施和监测控制。

本规范中以黑体字排版的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中国市政工程东北设计研究院负责具体技术内容的解释。在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和有关资料寄交中国市政工程东北设计研究院(地址：长春市工农大路8号，邮编：130021，传真：0431-5652579)，以供今后修订时参考。

本规范编制单位和主要起草人名单

主编单位：中国市政工程东北设计研究院

副主编单位：上海市政工程设计研究院

参编单位：建设部城市建设研究院 北京市市政工程设计研究总院 中国市政工程华北设计研究院 中国石化北京设计院 国家电力公司热工研究院

主要起草人：周 彤 张 杰 陈树勤 姜云海 卜义惠 厉彦松 洪嘉年 朱广汉 吕士健 杭世珺 方先金 陈 立 范 洁 林雪芸 杨宝红 齐芳菲 陈立学


1 总 则

1 总 则

1.0.1 为贯彻我国水资源发展战略和水污染防治对策，缓解我国水资源紧缺状况，促进污水资源化，保障城市建设和经济建设的可持续发展，使污水再生利用工程设计做到安全可靠，技术先进， 经济实用，制定本规范。

1.0.2 本规范适用于以农业用水、工业用水、城镇杂用水、景观环境用水等为再生利用目标的新建、扩建和改建的污水再生利用工程设计。

1.0.3 污水再生利用工程设计以城市总体规划为主要依据，从全局出发，正确处理城市境外调水与开发利用污水资源的关系，污水排放与污水再生利用的关系，以及集中与分散、新建与扩建、近期与远期的关系。通过全面调查论证，确保经过处理的城市污水得到充分利用。

1.0.4 污水再生利用工程设计应做好对用户的调查工作，明确用水对象的水质水量要求。工程设计之前，宜进行污水再生利用试验，或借鉴已建工程的运转经验，以选择合理的再生处理工艺。

1.0.5 污水再生利用工程应确保水质水量安全可靠。

1.0.6 污水再生利用工程设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术 语

2 术 语

2.0.1 污水再生利用 wastewater reclamation and reuse；water recycling

污水再生利用为污水回收、再生和利用的统称，包括污水净化再用、实现水循环的全过程。

2.0.2 二级强化处理 upgraded secondary treatment

既能去除污水中含碳有机物，也能脱氮除磷的二级处理工艺。

2.0.3 深度处理 advanced treatment

进一步去除二级处理未能完全去除的污水中杂质的净化过程。深度处理通常由以下单元技术优化组合而成：混凝、沉淀(澄清、气浮)、过滤、活性炭吸附、脱氨、离子交换、膜技术、膜-生物反应器、曝气生物滤池、臭氧氧化、消毒及自然净化系统等。

2.0.4 再生水 reclamed water;recycled water

再生水系指污水经适当处理后，达到一定的水质指标，满足某种使用要求，可以进行有益使用的水。

2.0.5 再生水厂 water reclamation plant；water recycling plant 生产再生水的水处理厂。

2.0.6 微孔过滤 micro-porous filter

孔径为0.1～0.2μm的滤膜过滤装置的统称，简称微滤(MF)。


3 方案设计基本规定

3 方案设计基本规定

3.0.1 污水再生利用工程方案设计应包括：

1. 确定再生水水源：确定再生水用户、工程规模和水质要求；

2. 确定再生水厂的厂址、处理工艺方案和输送再生水的管线布置；

3. 确定用户配套设施；

4. 进行相应的工程估算、投资效益分析和风险评价等。

3.0.2 排入城市排水系统的城市污水，可作为再生水水源。严禁将放射性废水作为再生水水源。

3.0.3 再生水水源的设计水质，应根据污水收集区域现有水质和预期水质变化情况综合确定。

再生水水源水质应符合现行的《污水排入城市下道水质标准》(CJ 3082)、《生物处理构筑物进水中有害物质允许浓度》(GBJ 14)和《污水综合排放标准》(GB 8978)的要求。

当再生水厂水源为二级处理出水时，可参照二级处理厂出水标准，确定设计水质。

3.0.4 再生水用户的确定可分为以下三个阶段：

1 调查阶段：收集可供再生利用的水量以及可能使用再生水的全部潜在用户的资料。

2 筛选阶段：按潜在用户的用水量大小、水质要求和经济条件等因素筛选出若干候选用户。

3 确定用户阶段：细化每个候选用户的输水线路和蓄水量等方面的要求，根据技术经济分析，确定用户。

3.0.5 污水再生利用工程方案中需提出再生水用户备用水源方案。

3.0.6 根据各用户的水量水质要求和具体位置分布情况，确定再生水厂的规模、布局，再生水厂的选址、数量和处理深度，再生水输水管线的布置等。再生水厂宜靠近再生水水源收集区和再生水用户集中地区。再生水厂可设在城市污水处理厂内或厂外，也可设在工业区内或某一特定用户内。

3.0.7 对回用工程各种方案应进行技术经济比选，确定最佳方案。技术经济比选应符合技术先进可靠、经济合理、因地制宜的原则，保证总体的社会效益、经济效益和环境效益。


4 污水再生利用分类和水质控制指标

4 污水再生利用分类和水质控制指标

4.1 污水再生利用分类

4.1.1 城市污水再生利用按用途分类见表4.1.1。

表4.1.1 城市污水再生利用类别


4.2 水质控制指标

4.2 水质控制指标

4.2.1 再生水用于农田灌溉时，其水质应符合国家现行的《农田灌溉水质标准》(GB 5084)的规定。

4.2.2 再生水用于工业冷却用水，当无试验数据与成熟经验时，其水质可按表4.2.2指标控制，并综合确定敞开式循环水系统换热设备的材质和结构型式、浓缩倍数、水处理药剂等。确有必要时，也可对再生水进行补充处理。

表4.2.2 再生水用作冷却用水的水质控制指标

4.2.3 再生水用于工业用水中的洗涤用水、锅炉用水、工艺用水、油田注水时，其水质应达到相应的水质标准。当无相应标准时，可通过试验、类比调查或参照以天然水为水源的水质标准确定。

4.2.4 再生水用于城市用水中的冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等城市杂用水时，其水质可按表4.2.4指标控制。

表4.2.4 城镇杂用水水质控制指标

4.2.5再生水作为景观环境用水时，其水质可按表4.2.5指标控制。

表4.2.5景观环境用水的再生水水质控制指标(mg/L)

①氯接触时间不应低于30分钟的余氯。对于非加氯消毒方式无此要求。

注：1对于需要通过管道输送再生水的现场回用情况必须加氯消毒；而对于现场回用情况不限制消毒方式。

2若使用未经过除磷脱氮的再生水作为景观环境用水，鼓励使用本标准的各方在回用地点积极探索通过人工培养具有观赏价值水生植物的方法，使景观水体的氮磷满足表1的要求，使再生水中的水生植物有经济合理的出路。

4.2.6当再生水同时用于多种用途时，其水质标准应按最高要求确定。对于向服务区域内多用户供水的城市再生水厂，可按用水量最大的用户的水质标准确定；个别水质要求更高的用户，可自行补充处理，直至达到该水质标准。


5 污水再生利用系统

5 污水再生利用系统

5.0.1 城市污水再生利用系统一般由污水收集、二级处理、深度处理、再生水输配、用户用水管理等部分组成，污水再生利用工程设计应按系统工程综合考虑。

5.0.2 污水收集系统应依靠城市排水管网进行，不宜采用明渠。

5.0.3 再生水处理工艺的选择及主要构筑物的组成，应根据再生水水源的水质、水量和再生水用户的使用要求等因素，宜按相似条件下再生水厂的运行经验，结合当地条件，通过技术经济比较综合研究确定。

5.0.4 出水供给再生水厂的二级处理的设计应安全、稳妥，并应考虑低温和冲击负荷的影响。当采用活性污泥法时，应有防止污泥膨胀措施。当再生水水质对氮磷有要求时，宜采用二级强化处理。

5.0.5 回用系统中的深度处理，应按照技术先进、经济合理的原则，进行单元技术优化组合。在单元技术组合中，过滤起保障再生水水质作用，多数情况下是必需的。

5.0.6 再生水厂应设置溢流和事故排放管道。当溢流排放排入水体时，应满足相应水体水质排放标准要求。

5.0.7 再生水厂供水泵站内工作泵不得少于2台，并应设置备用泵。

5.0.8 水泵出口宜设置多功能水泵控制阀， 以消除水锤和方便自动化控制。当供水量和水压变化大时，宜采取调控措施。

5.0.9 再生水厂产生的污泥，可由本厂自行处理，也可送往其它污水处理厂集中处理。

5.0.10 再生水厂应按相关标准的规定设置防爆、消防、防噪、抗震等设施。

5.0.11 污水处理厂和再生水厂厂内除职工生活用水外的自用水，应采用再生水。

5.0.12 再生水的输配水系统应建成独立系统。

5.0.13 再生水输配水管道宜采用非金属管道。当使用金属管道时，应进行防腐蚀处理。再生水用户的配水系统宜由用户自行设置。当水压不足时，用户可自行增建泵站。

5.0.14 再生水用户的用水管理，应根据用水设施的要求确定。当用于工业冷却时，一般包括水质稳定处理、菌藻处理和进一步改善水质的其它特殊处理，其处理程度和药剂的选择，可由用户通过试验或参照相似条件下循环水厂的运行经验确定。当用于城镇杂用水和景观环境用水时，应进行水质水量监测、补充消毒、用水设施维护等工作。


6 再生处理工艺与构筑物设计

6 再生处理工艺与构筑物设计

6.1 再生处理工艺

6.1.1 城市污水再生处理，宜选用下列基本工艺：

1 二级处理-消毒；

2 二级处理-过滤-消毒；

3 二级处理-混凝-沉淀(澄清、气浮)-过滤-消毒：

4 二级处理-微孔过滤-消毒。

6.1.2 当用户对再生水水质有更高要求时，可增加深度处理其它单元技术中的一种或几种组合。其它单元技术有：活性炭吸附、臭氧-活性炭、脱氨、离子交换、超滤、纳滤、反渗透、膜-生物反应器、曝气生物滤池、臭氧氧化、自然净化系统等。

6.1.3 混凝、沉淀、澄清、气浮工艺的设计宜符合下列要求：

1 絮凝时间宜为10-15min。

2 平流沉淀池沉淀时间宜为2.0～4.0h，水平流速可采用4.0～10.0mm/s。

3 澄清池上升流速宜为0.4～0.6mm/s。

4 当采用气浮池时，其设计参数，宜通过试验确定。

6.1.4 滤池的设计宜符合下列要求：

1 滤池的进水浊度宜小于10 NTU。

2 滤池可采用双层滤料滤池、单层滤料滤池、均质滤料滤池。

3 双层滤池滤料可采用无烟煤和石英砂。滤料厚度：无烟煤宜为300～400mm，石英砂宜为400～500mm。滤速宜为5～10m/h。

4 单层石英砂滤料滤池，滤料厚度可采用700～1000mm，滤速宜为4～6m/h。

5 均质滤料滤池，滤料厚度可采用1.0～1.2m， 粒径0.9～1.2mm，滤速宜为4～7m/h。

6 滤池宜设气水冲洗或表面冲洗辅助系统。

7 滤池的工作周期宜采用12～24h。

8 滤池的构造形式，可根据具体条件，通过技术经济比较确定。

9 滤池应备有冲洗滤池表面污垢和泡沫的冲洗水管。滤池设在室内时，应设通风装置。

6.1.5 当采用曝气生物滤池时，其设计参数可参照类似工程经验或通过试验确定。

6.1.6 混凝沉淀、过滤的处理效率和出水水质可参照国内外已建工程经验确定。

6.1.7 城市污水再生处理可采用微孔过滤技术，其设计宜符合下列要求：

l 微孔过滤处理工艺的进水宜为二级处理的出水。

2 微滤膜前根据需要可设置预处理设施。

3 微滤膜孔径宜选择0.2μm或0.1～0.21μm。

4 二级处理出水进入微滤装置前，应投加抑菌剂。

5 微滤出水应经过消毒处理。

6 微滤系统当设置自动气水反冲系统时，空气反冲压力宜为600kPa，并宜用二级处理出水辅助表面冲洗。也可根据膜材料，采用其他冲洗措施。

7 微滤系统宜设在线监测微滤膜完整性的自动测试装置。

8 微滤系统宜采用自动控制系统，在线监测过膜压力，控制反冲洗过程和化学清洗周期。

9 当有除磷要求时宜在微滤系统前采用化学除磷措施。

10 微滤系统反冲洗水应回流至污水处理厂进行再处理。

6.1.8 污水经生物除磷工艺后，仍达不到再生水水质要求时，可选用化学除磷工艺，其设计宜符合下列要求：

1 化学除磷设计包括药剂和药剂投加点的选择，以及药剂投加量的计算。

2 化学除磷的药剂宜采用铁盐或铝盐或石灰。

3 化学除磷采用铁盐或铝盐时，可选用前置沉淀工艺、同步沉淀工艺或后沉淀工艺；采用石灰时，可选前置沉淀工艺或后沉淀工艺，并应调整pH值。

4 铁盐作为絮凝剂时，药剂投加量为去除1摩尔磷至少需要1摩尔铁(Fe)，并应乘以2～3倍的系数，该系数宜通过试验确定。

5 铝盐作为絮凝剂时，药剂用量为去除1摩尔磷至少需1摩尔铝(Al)，并应乘以2-3倍的系数，该系数宜通过试验确定。

6 石灰作为絮凝剂时，石灰用量与污水中碱度成正比，并宜投加铁盐作助凝剂。石灰用量与铁盐用量宜通过试验确定。

7 化学除磷设备应符合计量准确、耐腐蚀、耐用及不堵塞等要求。

6.1.9 污水处理厂二级出水经混凝、沉淀、过滤后，其出水水质仍达不到再生水水质要求时，可选用活性炭吸附工艺，其设计宜符合下列要求：

1 当选用粒状活性炭吸附处理工艺时，宜进行静态选炭及炭柱动态试验，根据被处理水水质和再生水水质要求，确定用炭量、接触时间、水力负荷与再生周期等。

2 用于污水再生处理的活性炭，应具有吸附性能好、中孔发达、机械强度高、化学性能稳定、再生后性能恢复好等特点。

3 活性炭使用周期，以目标去除物接近超标时为再生的控制条件，并应定期取炭样检测。

4 活性炭再生宜采用直接电加热再生法或高温加热再生法。

5 活性炭吸附装置可采用吸附池，也可采用吸附罐。其选择应根据活性炭吸附池规模、投资、现场条件等因素确定。

6 在无试验资料时，当活性炭采用粒状炭(直径1.5mm)情况下，宜采用下列设计参数：

接触时间≥10min：

炭层厚度1.0～2.5m：

滤速7～10m/h；

水头损失0.4～1.0m：

活性炭吸附池冲洗：经常性冲洗强度为15～20L/m2·s，冲洗历时10～15min，冲洗周期3～5天，冲洗膨胀率为30％～40％：除经常性冲洗外，还应定期采用大流量冲洗；冲洗水可用砂滤水或炭滤水，冲洗水浊度<5NTU。

7 当无试验资料时，活性炭吸附罐宜采用下列设计参数：

接触时间20～35min：

炭层厚度4.5～6m；

水力负荷2.5～6.8L /m2·s (升流式)，2.0～3.3L/m2·s (降流式)；

操作压力每0.3m炭层7kPa。

6.1.10 深度处理的活性炭吸附、脱氨、离子交换、折点加氯、反渗透、臭氧氧化等单元过程，当无试验资料时，去除效率可参照相似工程运行数据确定。

6.1.11 再生水厂应进行消毒处理。可以采用液氯、二氧化氯、紫外线等消毒。当采用液氯消毒时，加氯量按卫生学指标和余氯量控制，宜连续投加，接触时间应大于30min。


6.2 构筑物设计

6.2 构筑物设计

6.2.1 再生处理构筑物的生产能力应按最高日供水量加自用水量确定， 自用水量可采用平均日供水量的5％～15％。

6.2.2 各处理构筑物的个(格)数不应少于2个(格)，并宜按并联系列设计。任一构筑物或没备进行检修、清洗或停止工作时，仍能满足供水要求。

6.2.3 各构筑物上面的主要临边通道，应设防护栏杆。

6.2.4 在寒冷地区，各处理构筑物应有防冻措施。

6.2.5 再生水厂应设清水池，清水池容积应按供水和用水曲线确定，不宜小于日供水量的10％。

6.2.6 再生水厂和工业用户，应设置加药间、药剂仓库。药剂仓库的固定储备量可按最大投药量的30天用量计算。


7 安全措施和监测控制

7 安全措施和监测控制

7.0.1 污水回用系统的设计和运行应保证供水水质稳定、水量可靠和用水安全。再生水厂设计规模宜为二级处理规模的80％以下。工业用水采用再生水时，应以新鲜水系统作备用。

7.0.2 再生水厂与各用户应保持畅通的信息传输系统。

7.0.3 再生水管道严禁与饮用水管道连接。再生水管道应有防渗防漏措施，埋地时应设置带状标志，明装时应涂上有关标准规定的标志颜色和“再生水”字样。闸门井井盖应铸上“再生水”字样。再生水管道上严禁安装饮水器和饮水龙头。

7.0.4 再生水管道与给水管道、排水管道平行埋设时，其水平净距不得小于0.5m：交叉埋没时，再生水管道应位于给水管道的下面、排水管道的上面，其净距均不得小于0.5m。

7.0.5 不得间断运行的再生水厂，其供电应按一级负荷设计。

7.0.6 再生水厂的主要设施应设故障报警装置。有可能产生水锤危害的泵站，应采取水锤防护措施。

7.0.7 在再生水水源收集系统中的工业废水接入口，应设置水质监测点和控制闸门。

7.0.8 再生水厂和用户应设置水质和用水设备监测设施，监测项目和监测频率应符合有关标准的规定。

7.0.9 再生水厂主要水处理构筑物和用户用水设施，宜设置取样装置，在再生水厂出厂管道和各用户进户管道上应设计量装置。再生水厂宜采用仪表监测和自动控制。

7.0.10 回用系统管理操作人员应经专门培训。各工序应建立操作规程。操作人员应执行岗位责任制，并应持证上岗。


本规范用词用语说明

本规范用词用语说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

(1) 表示很严格，非这样作不可的：正面词采用“必须”，反面词采用“严禁”。

(2) 表示严格，在正常情况下均应这样作的：正面词采用“应”：反面词采用“不应”或“不得”。

(3) 表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”；反面词采用“不宜”。

2 条文中指定应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


污水再生利用工程设计规范 GB 50335-2002 条文说明

中华人民共和国国家标准

污水再生利用工程设计规范

GB 50335-2002

条 文 说 明


1 总 则

1 总 则

1.0.1 本条是编制本规范的宗旨。中国水资源总量为28000 亿m3，按1997 年人口统计， 人均水资源量为2220m3，预测2030 年人口增至16 亿时，人均水资源量将降到1760m3. 按国际一般标准，人均水资源少于1700m3 为用水紧张的国家。因此，我国未来水资源形势是非常严峻的。水已经成为制约国民经济发展和人民生活水平提高的重要因素。

一方面城市缺水十分严重，一方面大量的城市污水白白流失，既浪费了资源，又污染了环境，与城市供水量几乎相等的城市污水中，只有0.1%的污染物质，比海水3.5%的污染物少得多，其余绝大部分是可再利用的清水。水在自然界中是唯一不可替代、也是唯一可以重复利用的资源。城市污水就近可得，易于收集。再生处理比海水淡化成本低廉，处理技术也比较成熟，基建投资比远距离引水经济得多。当今世界各国解决缺水问题时，城市污水被选为可靠的第二水源，在未被充分利用之前，禁止随意排到自然水体中去。

污水再生利用在国外规模很大，历史很长。我国近些年来，随着对水危机认识的提高，城市污水再生利用已被各级领导高度重视。今后污水再生利用工程会日渐增多，再生利用规模会越来越大，对污水再生利用工程设计规范的要求也日渐迫切。本规范的制订，是十分及时和必要的。本规范的编制原则是，立足当前，着眼未来，从具体国情出发，借鉴国外经验，提倡工艺成熟易于推广的技术。

1.0.2 本条是本规范的适用范围。污水再生利用的最大用户是农业用水。再生水农业灌溉是污水再生利用的重要方面，在我国有悠久历史，有成功经验也有失败教训，尚需进 行科学总结。污水再生利用在城市的最大用户是工业，城市用水中80%是工业用水，工业 用水中80%又是水质要求不高的冷却水。以再生水替代自来水用于工业冷却，在技术上和 工程上都易于实现，在规模上又足以缓解城市供水紧张状况；其次是城市杂用水、景观 环境用水等，随着城市建设的发展，这方面用水也会越来越多。污水再生利用的其他方 面，如用再生水补充饮用水水源，作为生活饮用水直接或间接使用等；这些方面考虑到 处理成本和人们心理障碍等因素，在一定时间内难以推广，故本规范未做规定。

1.0.3 本条强调应将处理后的再生水，应作为城市用水的一种潜在水源予以积极开发利 用，并将再生水与天然水统一进行管理和调配。在解决城市缺水问题时，应优先考虑城 市污水再生利用。污水再生利用方案未得到充分论证之前，不能舍近求远兴建远距离调 水工程。水资源优化配置的顺序应是：本地天然水，再生水、雨水、境外引水、淡化海水。

1.0.4 作好再生水用户调查，取得用户理解和支持，使用户愿意接受再生水，是落实污 水再生利用的重要环节。这样确定再生水设计水量和水质才能符合实际，最大限度地发 挥污水再生利用工程的效益。

1.0.5 用水安全可靠作为总则的一条提出，引起设计人员重视。

1.0.6 再生处理技术，是跨学科技术，涉及给水处理和污水处理内容，与二者既有联系 又有区别。本规范未尽事宜，可参照《室外排水设计规范》和《室外给水设计规范》。 对于冷却水来说，可参照《工业循环冷却水处理设计规范》。当城市再生水厂出水供给 建筑物或小区使用时，可参照《建筑中水设计规范》。


2 术 语

2 术 语

2.0.2 二级强化处理通常指具有生物除磷，生物脱氮，生物脱氮除磷功能的工艺。

2.0.3 深度处理，也称作高级处理、三级处理，一般是污水再生必需的处理工艺。它是将二级处理出水再进一步进行物理化学处理，以更有效地去除污水中各种不同性质的杂质，从而满足用户对水质的使用要求。

2.0.4、2.0.5 长期以来，“污水”一词使人们心理上总是与“污浊的”、“肮脏的” 词语相联系，无论处理得怎样好，也只能排放，不能回用。应该改变习惯叫法。这里把处理后的水叫“再生水”（回用水、回收水、中水），以污水再生利用为目的的污水处理厂叫“再生水厂”，这样一方面定义准确，另一方面也有利于树立人们的正确观念。


3 方案设计基本规定

3 方案设计基本规定

3.0.1 污水再生利用工程的方案设计，是设计过程中的基础性工作。在我国污水再生利用的初期阶段，方案设计工作更显得重要。方案设计要详实可靠，特别要把用户落实工作做好，为工程审批提供充分依据。

风险评价主要是从卫生学、生态学和安全角度，就再生水对人体健康、生态环境、用户的设备和产品等方面的影响作出评价。

3.0.2 城市污水是排入城市排水管网的全部污水的统称。包括生活污水、部分工业废水和合流制管道截留的雨水。一般情况下，城市污水都可作为再生水水源。

再生水水源必须保证对后续再生利用不产生危害。生物处理和常规深度处理难以去除的氯化物、色度、高浓度氨氮、总溶解固体等，都会影响再生利用效果，排污单位必须搞好预处理，达到有关标准后才能进入市政排水系统，否则只能单独排放。

3.0.3 不同城市的城市污水水质差异很大，沿海城市的氯离子含量高，南方用水定额高的城市有机物含量低，节水型城市有机物含量高。表1 列出了部分城市的污水水质，供参考。

3.0.4 再生水用户的确定可分为调查、筛选和确定三个阶段。

1 调查阶段：主要工作是收集现状资料，确定可供再生利用的全部污水以及使用再生水的全部潜在用户。这一阶段需要和当地供水部门讨论主要潜在用户的情况。然后与这些用户联系。

与供水部门和潜在用户建立良好的工作关系是很重要的。潜在用户关心再生水水质、供水可靠性、政府对使用再生水的规章制度，以及有无能力支付管线连接费或增加处理设施所需费用。

这阶段应予回答的问题主要有：
1）再生水在当地有哪些潜在用户？
2）与污水再生利用相关的公众健康问题，如何解决？
3）污水再生利用有哪些潜在的环境影响？
4）哪些法律、法规会影响污水再生利用？
5）哪些机构将审查批准污水再生利用计划的实施？
6）再生水供应商和用户有哪些法律责任？
7）现在新鲜水的成本是多少？将来可能是多少？
8）有哪些资金可支持污水再生利用计划？
9）污水再生利用系统哪些部分会引起用户兴趣与支持？

2 筛选阶段：按用水量大小、水质要求。经济上的考虑对上阶段被确认的潜在用户分类排队，筛选出若干个候选用户。筛选用户的主要标准应是：

1）用水量大小，这是因为大用水户的位置常常决定再生水管线的走向和布置，甚至规模也可大致确定；
2）用户分布情况，用户集中在一个区域内或一条输水管沿线会影响再生水厂选址和输水管布置；
3）用户水质要求。通过分类排队可以发现一些明显有可能的用户。筛选时，除了比较各用户的总费用外，还应在技术可行性、再生水与新鲜水成本。能节约多少新鲜水水量、改扩建的灵活性、投加药剂和消耗能源水平等方面进行比较。经过上述比较，可从中挑选出若干个最有价值的候选用户。

3 确定用户阶段：这个阶段应研究各个用户的输水线路和蓄水要求，修正对这些用户输送再生水所需的费用估算；对不同的筹资进行比较，确定用户使用成本；比较每个用户使用新鲜水和再生水的成本。需要处理的问题有：

1）每个用户对再生水水质有何特殊要求？他们能容忍的水质变化幅度有多大？
2）每个用户需水量的日、季变化情况。
3）需水量的变化是用增大水泵能力，还是通过蓄水来解决？确定蓄水池大小及设置地点。
4）如果需对再生水作进一步处理，谁拥有和管理这些增加的处理设施？
5）区域内工业污染源控制措施如何？贯彻这些控制措施，能否简化再生水处理工艺？
6）每个系统中潜在用户需水的“稳定性”如何？它们是否会搬迁？生产工艺会不会有变化，以致影响污水再生利用？
7）农业用户使用再生水是否需改变灌溉方法？
8）潜在资助机构进行资助的条件和要求是什么？
9）在服务范围内的用户如何分摊全部费用？
10）如用户必须投资建造处理构筑物等设施，他们可接受的投资回收期是多少年？每个系统中的用户须付多少连接再生水管的费用？
在进行上述技术经济分析后，可确定用户。

3.0.5 为使工程规模达到经济合理，很可能高峰时再生水需水量大于供水量，此时用户可用新鲜水补足；有时再生水不能满足用户水质要求，或发生设备事故停水时，仍需用户用新鲜水补足。

3.0.6 再生水生产设施可由已建成的城市污水厂改扩建，增加深度处理部分来实现；也可在新建污水处理厂中包括污水再生利用部分；或单独建设污水完全再生利用的再生水厂。从污水再生利用角度出发，再生水厂不宜过于集中，可根据城市规划，考虑到用户位置分散布局。


4 污水再生利用分类和水质控制指标

4 污水再生利用分类和水质控制指标

4.1 污水再生利用分类

4.1.1 污水再生利用分类是确定再生水水质控制指标体系的依据，合理分类有助于科学安全用水。

4.2 水质控制指标

4.1.2 《农田灌溉水质标准》（GB5084）已包括处理后的城市污水作为农田灌溉用水的水质要求。
4.2.2 这条提出了污水再生利用面广量大的冷却水水质控制指标。
在冷却用水中，再生水作为直流冷却水水质控制指标提出的依据见表2。

主要依据美国1972 年和1992 年提出的水质标准，天津大学在“七·五”科技攻关中的试验数据，以及大连示范工程实际运行数据。一般来说，二级出水可基本上满足直流冷却水的水质要求，但为了保证输水管道和用水设备长期不淤塞和产生故障，二级出水宜再过渡和杀菌，然后用作直流冷却则更为安全。

在冷却用水中，再生水作为循环冷却系统补充水水质控制指标提出的依据见表3。工业用水是城市污水再生利用的主要用途之一，特别是循环冷却系统补充水。冷却水与锅炉用水、工艺用水相比较，水质要求不高。日本、美国污水再生利用已有三十年的实践经验、至今经久不衰。这次规范的编制，是在总结国家“七五”、“八五”科技攻关经验基础上，参照国外相关标准导则对原规范进行修订的。这次增加了氮磷指标，对循环冷却水系统运行有利。考虑我国目前污水处理厂二级出水水质已有氮磷指标要求，该二项指标对于城市再生水厂来说，基本可以达到。表中卫生学指标只考虑再生水对环境的
影响，而在循环系统内的杀菌要求，由用户自行解决。该控制指标能够保证用水设备在常用浓缩倍数情况下不产生腐蚀、结垢和微生物粘泥等障碍。用户可根据水质状况进行循环水系统管理，个别水质要求高的用户，也可针对个别指标作补充处理。

4.2.3 再生水用于工业上生产工艺用水，目前很难提出众多行业的使用再生水的水质标准。因为工业部门各行业工艺条件差异很大，用水水质要求不同，需要在大量实践基础上才能编制出来。再生水用于锅炉用水，对硬度和含盐量要求很高，需增加软化或除盐处理，常采用离子交换或膜技术，其费用一般超过对天然水的处理费用。再生水用于锅炉用水的水质标准，应和以天然水作为水源的水质标准相一致。

4.2.4 再生水厂出水可以满足厂内杂用水需要，还可向周围建筑群和居民小区提供生活杂用水（中水）。随着城市建设的发展，市政建设用水，如冲厕、道路清扫、消防、城市绿化、车辆冲洗和建筑施工用水等也逐渐增多，城市再生水厂能够很好地提供这方面用水。

4.2.5 这条提出了再生水作为景观环境用的水质控制指标。
就景观水体而言，要严格考虑污染物对水体美学价值的影响，因此处理工艺在二级处理的基础上，必要时要考虑包括除磷、过滤、消毒等二级以上的处理。一方面降低有机污染负荷，防止水体发生黑臭，影响美学效果；另一方面控制富营养化的程度，提高水体的感观效果；还要满足卫生要求，保证人体健康。

4.2.6 以用水量最大的用户确定城市再生水厂的工艺流程是合理的。高于此标准的，可在用户内部作相应补充处理；低于此标准的，一方面水量不大，另方面使用较高标准的再生水效果会更好，而费用又增加不多。


5 污水再生利用系统

5 污水再生利用系统

5.0.1 污水再生利用是个系统工程，它将排水和给水联系起来，实现水资源的良性循环，有利于促进城市水资源的动态循环。污水再生利用工程关联到公用、城建、工业和规划等多部门多行业，要统筹兼顾，综合实施。

5.0.3 再生工艺的选择是回用设计的核心，必须在试验或资料可靠基础上慎重进行选择，设计标准过高，会使投资增大，运行费用偏高，增加供水成本和用户负担；设计标准过低，会使再生水水质不能达标，影响用户使用。

5.0.4 活性污泥法的污泥膨胀会对后续再生处理造成严重影响，所以特别提出要有防止措施，如设立厌氧段抑制污泥膨胀。在二级处理中采用脱氮除磷工艺，对提高再生水水质有利。

5.0.5 深度处理技术中，采用了某些给水处理单元技术，虽然与给水形式上相似，但水源不同，设计中应充分注意以污水为水源和以天然水为水源的水质差异，深度处理设计不能简单套用给水设计。

5.0.8 多功能水泵控制阀具有水力自动控制、启泵时缓开，停泵时先快闭后缓开的特点，并兼有水泵出口处水锤消除器、闸（蝶）阀、止回阀三种产品的功能，是一种新型两阶段关闭的阀门。多功能水泵控制阀技术要求见城镇建设行业标准《多功能水泵控制阀》（CJ/T 167）。

5.0.11 污水处理厂和再生水厂的自用水量很大，如消泡、溶药、空压机冷却、脱水机冲洗、绿化和办公楼内杂用水等。厂内使用再生水既经济又方便。

5.0.14 再生水用户的用水管理也是非常重要的。例如在工业冷却用水上，选择合适的水质稳定剂，杀菌灭藻剂，确立恰当的运行工况，会减轻因使用再生水可能带来的负面影响。在污水再生利用工程设计中，对再生水用户应明确提出用水管理要求，再生水用水设施要和再生处理设施同时施工，同时投产。


6 再生处理工艺与构筑物设计

6 再生处理工艺与构筑物设计

6.1 再生处理工艺

6.1.1 为了保证污水再生利用设计科学合理、经济可靠，这里根据国内外工程实例，提出了再生处理的基本工艺供选用。
1 二级处理加消毒工艺可以用于农灌用水和某些环境用水。
2 美国二级处理早已普及，现普遍在二级处理后增加过滤工艺。
3 二级处理加混凝、沉淀、过滤、消毒工艺，是国内外许多工程常用的再生工艺。日本名古屋、东京、大阪以及我国大连、北京等污水再生利用工程都是如此。
4 近年来微孔膜过滤技术开始应用，其出水效果比砂滤更好。
上述基本工艺可满足当前大多数用户的水质要求。

6.1.2 随着再生利用范围的扩大，优质再生水将是今后发展方向，深度处理技术，特别是膜技术的迅速发展展示了污水再生利用的广阔前景，补给给水水源也将会变为现实。污水再生的基本工艺也会随着改变。

6.1.3 本条设计参数是依据污水再生利用工程实际运行数据提出的。污水的絮凝时间较天然水絮凝时间短，形成的絮体较轻，不易沉淀，所以沉淀池和澄清池的设计参数与常规给水不同。

6.1.4 滤池是再生水水质把关的构筑物，其设计要注意稳妥，留有应变余地。凡在给水上可采用的各种池型或各种滤料，在深度处理上也可采用，但设计参数要通过试验取得。
滤池设置在室内时，应安装通风装置。应经常清洗滤池表面污垢。

6.1.5 曝气生物滤池近年得到发展，将其列入本规范中。

6.1.6 为了便于污水再生利用工程设计计算，表4 给出了深度处理常用的混凝沉淀、过滤的处理效率和出水水质。

6.1.7 微孔过滤是一种较常规过滤更有效的过滤技术。微滤膜具有比较整齐、均匀的多孔结构。微滤的基本原理属于筛网状过滤，在静压差作用下，小于微滤膜孔径的物质通过微滤膜，而大于微滤膜孔径的物质则被截留到微滤膜上，使大小不同的组分得以分离。

微孔过滤工艺在国外许多污水再生利用工程中得到了实际应用，例如：澳大利亚悉尼奥运村污水再生利用、新加坡务德区污水厂污水再生利用、日本索尼显示屏厂污水再生利用、美国West、Basin 市污水再生利用等工程。由于微滤技术属于高科技集成技术，因此，宜采用经过验证的微滤系统，设备生产商需有不少于3 年的制作及系统运行经验。

1 二级处理出水应符合国家《污水综合排放标准》的要求。
2 微滤系统对进水中的悬浊物质虽有较好的适应性，但为了保证微滤系统更加高效运行，延长微滤膜的使用寿命，宜在微滤系统之前采用粗滤（一般孔径为500μm）装置。
3 由于微生物中一些细菌的大小只有0.5μm，故为了防止细菌穿透微滤膜，应选择孔径为0.2μm 或0.2μm 以下的微滤膜。
4 向二级出水中投加少量抑菌剂（则氯氨等）是为了抑制管路及膜组件内微生物的过分生长。
5 微滤膜虽然具有高效的除菌能力，并同时能减少采用大量液氯消毒时产生的致癌副产物，但为了确保再生水的安全性，在微滤系统之后仍然要采用必要的消毒处理措施，如采用臭氧、紫外线或液氯消毒。
6 采用空气反冲是指压缩空气由微滤膜内向外将附着在微滤膜上的杂质和沉积物冲掉，然后用二级出水进行微滤膜表面辅助冲洗。这种反冲方式能够在短时间内有效地去除微滤膜内外的杂质和沉积物，并能够再生微滤膜表层的过滤功能，延长微滤膜使用寿命，具有低耗能和反冲不需使用滤后水的特点。
7 微滤系统的膜完整性自动测试装置，只是需要较少的测试设备就可以在线监测到微滤膜的破损情况，预知故障的发生，监测结果准确，从而能够保证处理出水的水质。
8 微滤系统的过膜压力是指微滤膜前后的压力差，实际中可以通过设定的过膜压力来启动反冲系统；当过膜压力达到100kPa 时，则需要对微滤膜进行化学清洗。
9 在有除磷要求时，可在微滤系统前采用化学除磷措施，通过投加化学絮凝剂来形成不溶性磷酸盐沉淀物，再利用微滤膜来截留所形成的不溶性磷酸盐沉淀物。
10 微滤系统反冲水是采用二级处理出水，反冲后不能直接排放，需要回流至污水处理厂前端汇入原污水中，与原污水一并进行处理。

6.1.8 当再生水水质对磷的指标要求较高，采用生物除磷不能达到要求时，应考虑增加化学除磷工艺。化学除磷是指向污水中投加无机金属盐药剂，与污水中溶解性磷酸盐混合后形成颗粒状非溶解性物质，使磷从污水中去除的方法。

1 化学除磷处理工艺设计必须具备设计所需的基础资料。
基础资料应包括二级污水处理厂的设计污水量、再生水量及它们的变化系数，处理厂进出水中磷、碱度的含量，再生利用对磷及其他指标的要求等。
2 常用的铁盐絮凝剂有：硫酸亚铁、氯化硫酸铁和三氯化铁；常用铝盐絮凝剂有硫酸铝、氯化铝和聚合氯化铝；当污水中磷的含量较高时，宜采用石灰作为絮凝剂，并用铁盐作为助凝剂。
3 化学除磷工艺分为前置沉淀工艺、同步沉淀工艺和后沉淀工艺。前置沉淀工艺和同步沉淀工艺宜采用铁盐或铝盐作为絮凝剂；后沉淀工艺宜采用粒状高纯度石灰作为絮凝剂、采用铁盐作助凝剂。前置沉淀工艺将药剂加在污水处理厂沉砂池中，或加在沉淀池的进水渠中，形成的化学污泥在初沉池中与污水中的污泥一同排除。前置沉淀工艺常用药剂为铁盐或铝盐，其流程如下：

化学除磷采用前置沉淀工艺时，若二级处理采用生物滤池，不允许使用Fe2+。前置沉淀工艺特别适用于现有污水厂需增加除磷措施的改建工程。
同步沉淀工艺将药剂投加在曝气池进水、出水或二沉池进水中，形成的化学污泥同剩余生物污泥一起排除。同步沉淀工艺是使用最广泛的化学除磷工艺，其流程如下：

采用同步沉淀工艺会增加污泥产量。
后沉淀工艺药剂不是投加在污水处理厂的原构筑物中，而是在二沉池出水后另建混凝沉淀池，将药剂投在其中，形成单独的处理系统。石灰法除磷宜采用后沉淀工艺，其流程如下：

石灰宜用高纯度粒状石灰；助凝剂宜用铁盐；C02可用烟道气、天然气、丙烷、燃料油和焦炭等燃料的燃烧产物，或液态商品二氧化碳。石灰泥浓缩脱水后可再生石灰或与生化处理污泥一起脱水作为它用。石灰作为絮凝剂时，石灰用量与污水中碱度成正比，与磷浓度无关。一般城市污水需投加400mg/L 以上石灰，并应加25mg/L 左右的铁盐作助凝剂，准确投加量宜通过试验确定。
7 本条对化学除磷专用设备的技术要求作出规定。化学除磷专用设备，主要有溶药装置、计量装置、投药泵等。石灰法除磷，用C02酸化时需用C02气体压缩机等。

6.1.9 污水处理厂二级出水经物化处理后，其出水中的某些污染物指标仍不能满足再生利用水质要求时，则应考虑在物化处理后增设粒状活性炭吸附工艺。
1 因活性炭去除有机物有一定选择性，其适用范围有一定限制。当选用粒状活性炭吸附工艺时，需针对被处理水的水质、回用水质要求、去除污染物的种类及含量等，通过活性炭滤柱试验确定工艺参数。
2 用于水处理的活性炭，其炭的规格、吸附特征、物理性能等均应符合《颗粒活性炭标准》的要求。
3 当活性炭使用一段时间后，其出水不能满足水质要求时，可从活性炭滤池的表层、中层、底层分层取炭样，测碘值和亚甲兰值，验证炭是否失效。失效炭指标见表5。

4 活性炭吸附能力失效后，为了降低运行成本，一般需将失效的活性炭进行再生后继续使用。我国目前再生活性炭常用两种方法，一种是直接电加热，另一种是高温加热。活性炭再生处理可在现场进行，也可返回厂家集中再生处理。
6、7 活性炭吸附池和活性炭吸附罐设计参数的有关规定是参照相似水厂经验提出的，在无试验资料时，可作参考。
6.1.10 深度处理除了混凝沉淀和过滤外，其他单元技术的处理效率，参见表6。

6.1.11 为了保证用水安全，消毒是必须的。与给水处理不同的是投加量大，要保证消毒剂的货源充足和一定量的储备。

6.2 构筑物设计

6.2.2 供水稳定是水源安全保障的重要标志。污水厂变为再生水厂，标志着从为环境保护服务到为城市供水直接服务，因此在再生水厂的设计中，清水池、泵站等都应按城市供水考虑。


7 安全措施和监测控制

7 安全措施和监测控制

7.0.1 污水再生利用工程应精心设计，使用水有安全保障。污水厂二级处理能力应大于再生水厂处理能力，以此克服污水厂变动因素大的影响，提高供水保证率。工业用户采用再生水系统时，应备用新鲜水系统，这样可保证污水再生利用系统出事故时不中断供水。

7.0.2 再生水厂原水变化较大，事故停水、停电，或水量减少、水质变动等情况会时有发生。这时要及时通知用户，使用户采取应急措施。供水部门和用户之间应有便捷的通讯联系。

7.0.3 城市敷设再生水输配水管道时，严禁再生水管道与给水管道误接，防止污染生活饮用水系统，防止人们误饮误用。

7.0.4 输送不同水质的管道相互间距离，美国要求很严，考虑到我国实际情况，作了最小距离规定。

7.0.5 这是指向工业供水的再生水厂而言。

7.0.6 故障包括：正常供电断电、生物处理发生故障、消毒过程发生故障、混凝过程发生故障、过滤过程发生故障、其他特定过程发生故障。为克服水锤故障，应设水锤消除设施，如采用多功能水泵控制阀、缓闭止回阀等。

7.0.8 再生水厂和用户都要进行水质分析和利用效果检验，宜有连续测定装置。分析检验结果应做好记录和存档工作。

7.0.10 过去污水处理厂以达标排放为目的，转为再生水厂后，操作人员应进行专门技术培训，持证上岗，以保证污水再生利用系统正常运行。


中华人民共和国水法

中华人民共和国水法

（1998年1月21日第六届全国人民代表大会常务委员会

第二十四次会议通过 1998年1月21日中华人民共和

国主席令第六十一号公布 自1998年7月1日起施行）


第一章 总 则

第一章 总 则

第一条 为合理开发利用和保护水资源，防治水害，充分发挥水资源的综合效益，适应国民经济发展和人民生活的需要，制定本法。

第二条 本法所称水资源，是指地表水和地下水。在中华人民共和国领域内开发、利用、保护、管理水资源，防治水害，必须遵守本法。海水的开发、利用、保护和管理，另行规定。

第三条 水资源属于国家所有，即全民所有。农业集体经济组织所有的水塘、水库中的水，属于集体所有。国家保护依法开发利用水资源的单位和个人的合法权益。

第四条 国家鼓励和支持开发利用水资源和防治水害的各项事业。开发利用水资源和防治水害，应当全面规划、统筹兼顾、综合利用、讲求效益，发挥水资源的多种功能。

第五条 国家保护水资源，采取有效措施，保护自然植被，种树种草，涵养水源，防治水土流失，改善生态环境。

第六条 各单位应当加强水污染防治工作，保护和改善水质。各级人民政府应当依照水污染防治法的规定，加强对水污染防治的监督管理。

第七条 国家实行计划用水，厉行节约用水。各级人民政府应当加强对节约用水的管理。各单位应当采用节约用水的先进技术，降低水的消耗量，提高水的重复利用率。

第八条 在开发、利用、保护、管理水资源，防治水害，节约用水和进行有关的科学技术研究等方面成绩显著的单位和个人，由各级人民政府给予奖励。

第九条 国家对水资源实行统一管理与分级、分部门管理相结合的制度。国务院水行政主管部门负责全国水资源的统一管理工作。国务院其他有关部门按照国务院规定的职责分工，协同国务院水行政主管部门，负责有关的水资源管理工作。县级以上地方人民政府水行政主管部门和其他有关部门，按照同级人民政府规定的职责分工，负责有关的水资源管理工作。


第二章 开发利用

第二章 开发利用

第十条 开发利用水资源必须进行综合科学考察和调查评价。全国水资源的综合科学考察和调查评价，由国务院水行政主管部门会同有关部门统一进行。

第十一条 开发利用水资源和防治水害，应当按流域或者区域进行统一规划。规划分为综合规划和专业规划。国家确定的重要江河的流域综合规划，由国务院水行政主管部门会同有关部门和有关省、自治区、直辖市人民政府编制，报国务院批准。其他江河的流域或者区域的综合规划，由县级以上地方人民政府水行政主管部门会同有关部门和有关地区编制，报同级人民政府批准，并报上一级水行政主管部门备案。综合规划应当与国土规划相协调，兼顾各地区、各行业的需要。防洪、治涝、灌溉、航运、城市和工业供水、水力发电、竹木流放、渔业、水质保护、水文测验、地下水普查勘探和动态监测等专业规划，由县级以上人民政府有关主管部门编制，报同级人民政府批准。经批准的规划是开发利用水资源和防治水害活动的基本依据。规划的修改，必须经原批准机关核准。

第十二条 任何单位和个人引水、蓄水、排水，不得损害公共利益和他人的合法权益。

第十三条 开发利用水资源，应当服从防洪的总体安排，实行兴利与除害相结合的原则，兼顾上下游、左右岸和地区之间的利益，充分发挥水资源的综合效益。

第十四条 开发利用水资源，应当首先满足城乡居民生活用水，统筹兼顾农业、工业用水和航运需要。在水源不足地区，应当限制城市规模和耗水量大的工业、农业的发展。

第十五条 各地区应当根据水土资源条件，发展灌溉、排水和水土保持事业，促进农业稳产、高产。在水源不足地区，应当采取节约用水的灌溉方式。在容易发生盐碱化和渍害的地区，应当采取措施，控制和降低地下水的水位。

第十六条 国家鼓励开发利用水能资源。在水能丰富的河流，应当有计划地进行多目标梯级开发。建设水力发电站，应当保护生态环境，兼顾防洪、供水、灌溉、航运、竹木流放和渔业等方面的需要。

第十七条 国家保护和鼓励开发水运资源。在通航或者竹木流放的河流上修建永久性拦河闸坝，建设单位必须同时修建过船、过木设施，或者经国务院授权的部门批准采取其他补救措施，并妥善安排施工和蓄水期间的航运和竹木流放，所需费用由建设单位负担。在不通航的河流或者人工水道上修建闸坝后可以通航的，闸坝建设单位应当同时修建过船设施或者预留过船设施位置，所需费用除国家另有规定外，由交通部门负担。现有的碍航闸坝，由县级以上人民政府责成原建设单位在规定的期限内采取补救措施。

第十八条 在鱼、虾、蟹洄游通道修建拦河闸坝，对渔业资源有严重影响的，建设单位应当修建过鱼设施或者采取其他补救措施。
第十九条 修建闸坝、桥梁、码头和其他拦河、跨河、临河建筑物，铺设跨河管道、电缆，必须符合国家规定的防洪标准、通航标准和其他有关的技术要求。因修建前款所列工程设施而扩建、改建、拆除或者损坏原有工程设施的，由后建工程的建设单位负担扩建、改建的费用和补偿损失的费用，但原有工程设施是违章的除外。

第二十条 兴建水工程或者其他建设项目，对原有灌溉用水、供水水源或者航道水量有不利影响的，建设单位应当采取补救措施或者予以补偿。

第二十一条 兴建跨流域引水工程，必须进行全面规划和科学论证，统筹兼顾引出和引入流域的用水需求，防止对生态环境的不利影响。

第二十二条 兴建水工程，必须遵守国家规定的基本建设程序和其他有关规定。凡涉及其他地区和行业利益的，建设单位必须事先向有关地区和部门征求意见，并按照规定报上级人民政府或者有关主管部门审批。

第二十三条 国家兴建水工程需要移民的，由地方人民政府负责妥善安排移民的生活和生产。安置移民所需的经费列入工程建设投资计划，并应当在建设阶段按计划完成移民安置工作。


第三章 水、水域和水工程的保护

第三章 水、水域和水工程的保护

第二十四条 在江河、湖泊、水库、渠道内，不得弃置、堆放阻碍行洪、航运的物体，不得种植阻碍行洪的林木和高杆作物。在航道内不得弃置沉船，不得设置碍航渔具，不得种植水生植物。未经有关主管部门批准，不得在河床、河滩内修建建筑物。在行洪、排涝河道和航道范围内开采砂石、砂金，必须报经河道主管部门批准，按照批准的范围和作业方式开采；涉及航道的，由河道主管部门会同航道主管部门批准。

第二十五条 开采地下水必须在水资源调查评价的基础上，实行统一规划，加强监督管理。在地下水已经超采的地区，应当严格控制开采，并采取措施，保护地下水资源，防止地面沉降。

第二十六条 开采矿藏或者兴建地下工程，因疏干排水导致地下水水位下降、枯竭或者地面塌陷，对其他单位或者个人的生活和生产造成损失的，采矿单位或者建设单位应当采取补救措施，赔偿损失。

第二十七条 禁止围湖造田。禁止围垦河流，确需围垦的，必须经过科学论证，并经省级以上人民政府批准。

第二十八条 国家保护水工程及堤防、护岸等有关设施，保护防汛设施、水文监测设施、水文地质监测设施和导航、助航设施，任何单位和个人不得侵占、毁坏。

第二十九条 国家所有的水工程，应当按照经批准的设计，由县级以上人民政府依照国家规定，划定管理和保护范围。集体所有的水工程应当依照省、自治区、直辖市人民政府的规定，划定保护范围。在水工程保护范围内，禁止进行爆破、打井、采石、取土等危害水工程安全的活动。


第四章 用水管理

第四章 用水管理

第三十条 全国和跨省、自治区、直辖市的区域的水长期供求计划，由国务院水行政主管部门会同有关部门制定，报国务院计划主管部门审批。地方的水长期供求计划，由县级以上地方人民政府水行政主管部门会同有关部门，依据上一级人民政府主管部门制定的水长期供求计划和本地区的实际情况制定，报同级人民政府计划主管部门审批。

第三十一条 调蓄径流和分配水量，应当兼顾上下游和左右岸用水、航运、竹木流放、渔业和保护生态环境的需要。跨行政区域的水量分配方案，由上一级人民政府水行政主管部门征求有关地方人民政府的意见后制定，报同级人民政府批准后执行。

第三十二条 国家对直接从地下或者江河、湖泊取水的，实行取水许可制度。为家庭生活、畜禽饮用取水和其他少量取水的，不需要申请取水许可。实行取水许可制度的步骤、范围和办法，由国务院规定。

第三十三条 新建、扩建、改建的建设项目，需要申请取水许可的，建设单位在报送设计任务书时，应当附有审批取水申请的机关的书面意见。

第三十四条 使用供水工程供应的水，应当按照规定向供水单位缴纳水费。对城市中直接从地下取水的单位，征收水资源费；其他直接从地下或者江河、湖泊取水的，可以由省、自治区、直辖市人民政府决定征收水资源费。水费和水资源费的征收办法，由国务院规定。

第三十五条 地区之间发生的水事纠纷，应当本着互谅互让、团结协作的精神协商处理；协商不成的，由上一级人民政府处理。在水事纠纷解决之前，未经各方达成协议或者上一级人民政府批准，在国家规定的交界线两侧一定范围内，任何一方不得修建排水、阻水、引水和蓄水工程，不得单方面改变水的现状。

第三十六条 单位之间、个人之间、单位与个人之间发生的水事纠纷，应当通过协商或者调解解决。当事人不愿通过协商、调解解决或者协商、调解不成的，可以请求县级以上地方人民政府或者其授权的主管部门处理，也可以直接向人民法院起诉；当事人对有关人民政府或者其授权的主管部门的处理决定不服的，可以在接到通知之日起十五日内，向人民法院起诉。在水事纠纷解决之前，当事人不得单方面改变水的现状。

第三十七条 县级以上人民政府或者其授权的主管部门在处理水事纠纷时，有权采取临时处置措施，当事人必须服从。


第五章 防汛与抗洪

第五章 防汛与抗洪

第三十八条 各级人民政府应当加强领导，采取措施，做好防汛抗洪工作。任何单位和个人，都有参加防汛抗洪的义务。

第三十九条 县级以上人民政府防汛指挥机构统一指挥防汛抗洪工作。在汛情紧急的情况下，防汛指挥机构有权在其管辖范围内调用所需的物资、设备和人员，事后应当及时归还或者给予适当补偿。

第四十条 县级以上人民政府应当根据流域规划和确保重点兼顾一般的原则，制定防御洪水方案，确定防洪标准和措施。全国主要江河的防御洪水方案，由中央防汛指挥机构制订，报国务院批准。防御洪水方案经批准或者制定后，有关地方人民政府必须执行。

第四十一条 在防洪河道和滞洪区、蓄洪区内，土地利用和各项建设必须符合防洪的要求。

第四十二条 按照天然流势或者防洪、排涝工程的设计标准或者经批准的运行方案下泄的洪水、涝水，下游地区不得设障阻水或者缩小河道的过水能力；上游地区不得擅自增大下泄流量。

第四十三条 在汛情紧急的情况下，各级防汛指挥机构可以在其管辖范围内，根据经批准的分洪、滞洪方案，采取分洪、滞洪措施。采取分洪、滞洪措施对毗邻地区有危害的，必须报经上一级防汛指挥机构批准，并事先通知有关地区。国务院和省、自治区、直辖市人民政府应当分别对所管辖的滞洪区、蓄洪区内有关居民的安全、转移、生活、生产、善后恢复、损失补偿等事项，制定专门的管理办法。


第六章 法律责任

第六章 法律责任

第四十四条 违反本法规定取水、截水、阻水、排水，给他人造成妨碍或者损失的，应当停止侵害，排除妨碍，赔偿损失。
第四十五条 违反本法规定，有下列行为之一的，由县级以上地方人民政府水行政主管部门或者有关主管部门责令其停止违法行为，限期清除障碍或者采取其他补救措施，可以并处罚款；对有关责任人员可以由其所在单位或者上级主管机关给予行政处分：（一）在江河、湖泊、水库、渠道内弃置、堆放阻碍行洪、航运的物体的，种植阻碍行洪的林木和高杆作物的，在航道内弃置沉船、设置碍航渔具、种植水生植物的；（二）未经批准在河床、河滩内修建建筑物的；（三）未经批准或者不按照批准的范围和作业方式，在河道、航道内开采砂石、砂金的；（四）违反本法第二十七条的规定，围垦湖泊、河流的。

第四十六条 违反本法规定，有下列行为之一的，由县级以上地方人民政府水行政主管部门或者有关主管部门责令其停止违法行为，采取补救措施，可以并处罚款；对有关责任人员可以由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依照刑法规定追究刑事责任：（一）擅自修建水工程或者整治河道、航道的；（二）违反本法第四十二条的规定，擅自向下游增大排泄洪涝流量或者阻碍上游洪涝下泄的。

第四十七条 违反本法规定，有下列行为之一的，由县级以上地方人民政府水行政主管部门或者有关主管部门责令其停止违法行为，赔偿损失，采取补救措施，可以并处罚款；应当给予治安管理处罚的，依照治安管理处罚条例的规定处罚；构成犯罪的，依照刑法规定追究刑事责任：（一）毁坏水工程及堤防、护岸等有关设施，毁坏防汛设施、水文监测设施、水文地质监测设施和导航、助航设施的；（二）在水工程保护范围内进行爆破、打井、采石、取土等危害水工程安全的活动的。

第四十八条 当事人对行政处罚决定不服的，可以在接到处罚通知之日起十五日内，向作出处罚决定的机关的上一级机关申请复议；对复议决定不服的，可以在接到复议决定之日起十五日内，向人民法院起诉。当事人也可以在接到处罚通知之日起十五日内，直接向人民法院起诉。当事人逾期不申请复议或者不向人民法院起诉又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。对治安管理处罚不服的，依照治安管理处罚条例的规定办理。

第四十九条 盗窃或者抢夺防汛物资、水工程器材的，贪污或者挪用国家救灾、抢险、防汛、移民安置款物的，依照刑法规定追究刑事责任。

第五十条 水行政主管部门或者其他主管部门以及水工程管理单位的工作人员玩忽职守、滥用职权、徇私舞弊的，由其所在单位或者上级主管机关给予行政处分；对公共财产、国家和人民利益造成重大损失的，依照刑法规定追究刑事责任。


第七章 附 则

第七章 附 则

第五十一条 中华人民共和国缔结或者参加的，与国际或者国境边界河流、湖泊有关的国际条约、协定，同中华人民共和国法律有不同规定的，适用国际条约、协定的规定。但是，中华人民共和国声明保留的条款除外。

第五十二条 国务院可以依据本法制定实施条例。省、自治区、直辖市人民代表大会常务委员会可以依据本法，制定实施办法。

第五十三条 本法自1988年7月1日起施行。