欢迎您光临众智网站----首页

.............................
2003年众智软件价格表
（1月22日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
流程精灵--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

热烈庆祝本公司“SUN日照分析软件”获建设部推广...... new !
热烈庆祝本公司“SUN日照分析软件”被科技部列入国家重点新产品计划项目...... new !
全国首次日照分析研讨会在洛召开...... new !
ZZPDM设计院工程数据管理系统 [项目管理] [流程精灵] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
热烈庆祝“SUN日照分析软件”获建设部推广 new !
“众智网话 3.0 ”——更加个性化、易用的全新升级版本 new !
"SUN日照分析软件"被科技部列入国家重点新产品计划项目 new !
全国首次日照分析研讨会在洛召开 new !
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
流程精灵--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
2003年众智软件价格表
图档管理新版"易图 2.0"强劲上市
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com zzsoft@vip.sina.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工程建设强制性标准

 众智软件 http://www.gisroad.com


工程建设标准强制性条文（房屋建筑部分）

 众智软件 http://www.gisroad.com

第一章 建筑设计

1 设 计 基 本 规 定

《民用建筑设计通则》JGJ37一87

2.1.2 基地高程

一、基地地面高程应按城市规划确定的控制标高设计。

2．1．4 相邻基地边界线的建筑与空地

三、除城市规划确定的永久性空地外，紧接基地边界线的建筑不得向邻地方向设洞口、门窗、阳台、挑檐、废气排出口及排泄雨水。

2．2．1 不允许突入道路红线的建筑突出物

一、建筑物的台阶、平台、窗井。

二、地下建筑及建筑基础。

三、除基地内连接城市管线以外的其他地下管线。

3．3．2 地面排水

一、基地内应有排除地面及路面雨水至城市排水系统的设施。

4．2．1 楼梯

二、供日常主要交通用的楼梯的梯段净宽应根据建筑物使用特征，一般按每股人流宽为 0．55＋（0～0． 15）m的人流股数确定，并不应少于两股人流。

三、梯段改变方向时，平台扶手处的最小宽度不应小于梯段净宽。

四、每个梯段的踏步一般不应超过18级，亦不应少于3级。

五、楼梯平台上部及下部过道处的净高不应小于Zm。楼段净高不应小于2．20m。

九、有儿童经常使用的楼梯的梯井净宽大于0．20m时，必须采取安全措施。

4．2．4 栏杆凡阳台沙外廊、室内回廊、内天井、上人屋面及室外楼梯等临空处应设置防护栏杆，并应符合下列规定：

一、栏杆应以坚固、耐久的材料制作，并能承受荷载规范规定的水平荷载；

二、栏杆高度不应小于1．05m，高层建筑的栏杆高度应再适当提高，但不宜超过1·20m；

三、栏杆离地面或屋面0．10m高度内不应留空；

四、有儿童活动的场所，栏杆应采用不易攀登的构造。

4．4．4 楼地面

四、存放食品、食料或药物等房间，其存放物有可能与地面直接接触者，严禁采用有性的塑料、涂料或水玻璃等做面层材料。

4．5．2 窗

四、窗台低于0．80m时，应采取防护措施。

4．7．1 建筑物内的公用厕所、盥洗室、浴室应符合下列规定：

一、上述用房不应布置在餐厅、食品加工、食品贮存、配电及变电等有严格卫生要求或防潮要求用房的直接上层；

四、楼地面、楼地面沟槽，管道穿楼板及楼板接墙面处应严密防水。防渗漏。

4．8．1 管道井

三、在安全、防火和卫生方面互有影响的管道不应敷设在同一竖井内。

4．9．1 烟道、通风道

五、排烟和通风不得使用同一管道系统。


工程建设标准强制性条文（房屋建筑部分）

2 室内环境设计

2．1 热工与节能

《民用建筑热工设计规范》 GB 50176一93

3.2.5 外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构，应进行保温验算，其传热阻应大于或等于建筑物所在地区要求的最小传热阻。

4．3．1 围护结构热桥部位的内表面温度不应低于室内空气露点温度。

4．4．4 居住建筑和公共建筑窗户的气密性，应符合下列规定：

一、在冬季室外平均风速大于或等于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的级水平；对于7～30层建筑，不应低于建筑外窗空气渗透性能的II级水平。

二、在冬季室外平均风速小于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的级水平；对于7～30层建筑，不应低于建筑外窗空气渗透性能的III级水平。

5．1．1 在房间自然通风情况下，建筑物的屋顶和东、西外墙的内表面最高温度，应满足下式要求：

θi·max≤te·max (5.1.1)

6．1．2 采暖期间，围护结构中保温材料因内部冷凝受潮而增加的重量湿度允许增量，应符合表6．1．2的规定。

采暖期间保温材料重量湿度的允许增量[△w]（%） 表6．1．2

保 温 材 料 名 称 | 重量湿度允许增量[△w]
多孔混凝土（泡沫混凝土、加气混凝土等），ρ0=500～700kg/m3 | 4
水泥膨胀珍珠岩和水泥膨胀蛭石等，ρ0=300～500kg/m3 | 6
沥青膨胀珍珠岩和沥青膨胀蛭石等，ρ0=300～400kg/m3 | 7
水泥纤维板 | 5
矿棉、岩棉、玻璃棉及其制品（板或毡） | 3
聚苯乙烯泡沫塑料 | 15
矿渣和炉渣填料 | 2

《民用建筑节能设计标准》JGJ 26-95

4．2．1 不同地区采暖居住建筑各部分围护结构的传热系数不应超过规定的限值。

《夏热冬冷地区居住建筑节能设计标准》JGJ134－2001

2.2 照 明

《民用建筑照明设计标准》GBJ 133-90

2．2．1 图书馆建筑照明的照度标准值应符合表2．2．1的规定。

《托儿所、幼儿园建筑设计规范》JGJ39－87

4.3.3 照度标准不应低于表4.3.3的规定

《中小学校建筑设计规范》GBJ99－86

7.2.2 学校用房工作面或地面的平均照度不应低于表7.2.2的规定，其照度均匀度不应低于0.7。

7.2.3 教室黑板应设黑板灯。其垂直照度的平均值不应低于200lx。黑板面上的照度均匀度不应低于0.7。
黑板灯对学生和教师均不得产生直接眩光。

2．3 隔 声 和 噪 声 限 制

《民用建筑隔声设计规范》GBJ118一88

3．1．1 住宅内卧室、书房与起居室的允许噪声级，应符合表3．1．1的规定。

室内允许噪声级 表 3．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
卧室、书房（或卧室兼起居室） | ≤40 | ≤45 | ≤50
起 居 室 | ≤45 | ≤50

3．2．1 分户墙与楼板的空气声隔声标准，应符合表3．2．1的规定。

空气声隔声标准 表3．2．1

围护结构部位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
分户墙及楼板 | ≥50 | ≥45 | ≥40

3．2．2 楼板的撞击声隔声标准，应符合表3．2．2的规定。

撞击声隔声标准 表3．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
分户层间楼板 | ≤65 | ≤75

注：当确有困难时，可允许三级楼板计权标准化撞击声压级小于或等于85dB，但在 楼板构造上应预留改善的可能条件。

4．1.1 学校建筑中各种教学用房及教学辅助用房的允许噪声级，应符合表4．1．1的规定。

室内允许噪声级 表4．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间 | ≤40 | －－ | －－
一般教室 | －－ | ≤50 | －－
无特殊安静要求的房间 | －－ | －－ | ≤55

注：1、特殊安静要求的房间指语言教室、录音室、阅览室等。

一般教室指普通教室、史地教室、合班教室、自然教室、音乐教室、琴房、视听教室、美术教室等。

无特殊安静要求的房间指健身房、舞蹈教室；以操作为主的实验室，教师办公及休息室等。

2、对于邻近有特别容易分散学生听课注意力的干扰噪声（如演唱）时，表4．1．1中的允许噪声级应降低5dB。

4．2．1　不同房间围护结构的空气声隔声标准，应符合表4．2．1的规定。

空气声隔声标准 表4．2．1

围护结构部位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间与一般教室间的隔墙与楼板 | ≥50 | －－ | －－
一般教室与各种产生噪声的活动室间的隔墙与楼板 | －－ | ≥45 | －－
一般教室与教室之间的隔墙与楼板 | －－ | －－ | ≥40

注：产生噪声的房间系指音乐教室、舞蹈教室、琴房、健身房以及有产生噪声与振动的机械设备的房间。

4．2．2　不同房间楼板撞击声隔声标准，应符合表4．2．2的规定。

撞击声隔声标准 表4．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间与一般教室之间 | ≤65 | －－ | －－
一般教室与产生噪声的活动室之间 | －－ | ≤65 | －－
一般教室与教室之间 | －－ | －－ | ≤75

注：1．当确有困难时，可允许一般教室与教室之间的楼板计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。

2．产生噪声的房间系指音乐教室、舞蹈教室、琴房、健身房以及有产生噪声与振动的机械设备的房间。

5．1．1　病房、诊疗室室内允许噪声级，应符合表5．1．1的规定。

室内允许噪声级 表5．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
病房、医护人员休息室 | ≤40 | ≤45 | ≤50
门 诊 室 | ≤55 |  | ≤60
手 术 室 | ≤45 |  | ≤50
听力测听室 | ≤25 |  | ≤30

5．2．1　病房、诊疗室隔墙、楼板的空气声隔声标准，应符合表5．2．1的规定。

空气声隔声标准 表5．2．1

围 护 结 构 部 位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
病房与病房之间 | ≥45 | ≥40 | ≥35
病房与产生噪声的房间之间 | ≥50 |  | ≥45
手术室与病房之间 | ≥50 | ≥45 | ≥40
手术室与产生噪声的房间之间 | ≥50 |  | ≥45
听力测听室围护结构 | ≥50

注：产生噪声的房间系指有噪声或振动设备的房间。

5．2．2 病房与诊疗室楼板撞击声隔声标准，应符合表5．2．2的规定。

撞击声隔声标准 表5．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
病房与病房之间 | ≤65 | ≤75
病房与手术室之间 |  | ≤75
听力测听室上部楼板 | ≤65

注：当确有困难时，可允许病房的楼板计权标准化撞击声压级小于或等于85dB，但

在楼板构造上应预留改善的可能条件。

6．1．1　旅馆的允许噪声级，应符合表6．1．1的规定。

室内允许噪声级 表6．1．1

房 间 名 称 | 允 许 噪 声 级 （dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客 房 | ≤35 | ≤40 | ≤45 | ≤55
会 议 室 | ≤40 | ≤45 | ≤50
多用途大厅 | ≤40 | ≤45 | ≤50 | －－
办 公 室 | ≤45 | ≤50 | ≤55
餐厅、宴会厅 | ≤50 | ≤55 | ≤60 | －－

6．2．1 客房围护结构空气声隔声标准，应符合表6．2．1的规定。

客房空气声隔声标准 表6．2．1

围护结构部位 | 计 权 隔 声 量 （dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客房与客房间隔墙 | ≥50 | ≥45 | ≥40
客房与走廊间隔墙（包含门） | ≥40 |  | ≥35 | ≥30
客房的外墙（包含窗） | ≥40 | ≥35 | ≥25 | ≥20

6．2．2 客房楼板撞击声隔声标准，应符合表6．2．2的规定。

客房撞击声隔声标准 表6．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客房层间楼板 | ≤55 | ≤65 | ≤75
客房与各种有振动房间之间的楼板 | ≤55 |  | ≤60

注：机房在客房上层，而楼板撞击隔声达不到要求时，必须对机械设备采取隔振措施。

当确有困难时，可允许客房与客房间楼板三级计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。


工程建设标准强制性条文（房屋建筑部分）

3 各类建筑的专门设计

3．1 公 共 建 筑

《托儿所、幼儿园建筑设计规范》JGJ 39一87

3．1．4　严禁将幼儿生活用房设在地下室或半地下室。

3．6．5　楼梯、扶手、栏杆和踏步应符合下列规定：

一、 梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应 大于0．60m。

二、楼梯栏杆垂直线饰间的净距不应大于0．11m。当楼梯井净宽度大于0．20m时，必须采取安全措施。

三、楼梯踏步的高度不应大于0．15m，宽度不应小于0．26m。

四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。

3．6．6　活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于

1．20m。疏散通道中不应使用转门、弹簧门和推拉门。

3．7．2　严寒、寒冷地区主体建筑的主要出人口应设挡风门斗，其双层门中心距离不应小于1．6m。幼儿经常出入的门应符合下列规定：

一。在距地0．60～1．20m高度内，不应装易碎玻璃。

四、不应设置门坎和弹簧门。

3．7．4　阳台、屋顶平台的护栏净高不应小于1．20m，内侧不应设有支撑。

3．7．5　幼儿经常接触的1．30m以下的室外墙面不应粗糙，室内墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。

《中小学校建筑设计规范》 GBJ 99一86

2．1．1　学校校址选择应符合下列规定：

三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。

五、校区内不得有架空高压输电线穿过。

3．3．7　化学实验室的设计应符合下列规定：

四、实验室内应设置一个事故急救冲洗水嘴。

5．3．2　教学用房窗的设计应符合下列规定：

二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。

五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。

6．3．5　室内楼梯栏杆（或栏板）的高度不应小于900mm。室外楼梯及水平栏杆（或栏板）的高度不应小于1100mm。

楼梯不应采用易于攀登的花格栏杆。

《办公建筑设计规范》JGJ 67一89

3．1．3　六层及六层以上办公建筑应设电梯。建筑高度超过75m的办公建筑电梯应分区或分层使用。

3．1．7　走道

  1. 走道最小净宽不应小于表3．1．7的规定。

走道最小净宽 表3．1．7

走 道 长 度 （m） | 走 道 净 宽 （m）
 | 单 面 布 房 | 双 面 布 房
≤40 >40 | 1．30 1．50 | 1．40 1．80

注：内筒结构的回廊式走道净宽最小值同单面布房走道。

二、走道地面有高差时，当高差不足二级踏步时，不得设置台阶，应设坡道。

《科学实验建筑设计规范》JGJ 91－83

3．1．5　基地应避开噪声、振动。电磁干扰和其他污染源，或采取相应的保护措施。对科学实验工作自身产生的上述危害，亦应采取相应的环境保护措施，防止对周围环境的影响。

3．2. 6　使用有放射性、爆炸性、毒害性和污染性物质的独立建筑物或构筑物，在总平面中的位置应符合有关安全、防护、疏散、环境保护等规定。

《文化馆建筑设计规范》JGJ 41-87

3．1．3　文化馆设置儿童、 老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

《旅馆建筑设计规范》JGJ 62一90

3．1．6 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

3．2．3 卫生间。

四。卫生问不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

《商店建筑设计规范》JGJ 48一88

3．1．6 营业部分的公用楼梯、坡道应符合下列规定：

一、室内楼梯的每梯段净宽不应小于1．40m，踏步高度不应大于0． 16m，踏步宽度不应小于0．28m；

二、室外台阶的踏步高度不应大于0．15m，踏步宽度不应小于0．30m；

3．1．11 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：

四营业厅与空气处理室之间的隔墙应为防火兼隔音构造，并不得直接开门相通。

3.2.10 联营商场内连续排列店铺设计应符合下列规定：

二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；

四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物；

3．3．3 食品类商店仓储部分尚应符合下列规定：

一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；

二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

《饮食建筑设计规范》JGJ 64一89

2．0．2 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

2．0．4 在总平面布置上，应防止厨房（或饮食制作间）的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

3．2．7 就餐者专用的洗手设施和厕所应符合下列规定：

一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；

四、厕所应采用水冲式。

3．3．3 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：

一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送人细加工间避免反流。遗留的废弃物应妥善处理；

二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；

三、冷食制作间的入口处应设有通过式消毒设施；

四、垂直运输的食梯应生、熟分设。

《图书馆建筑设计规范》JGJ 38一99

3．1．4 图书馆宜独立建造。当与其他建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出入口。

4．1．8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻。并应采取消声、隔声及减振措施，减少其对整个馆区的影响。

4．2．9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45 °，并应采取防滑措施。

4．5．5 300座位以上规模的报告厅应与阅览区隔离，独立设置。

《档案馆建筑设计规范》JGJ 25一2000

4.2.10 档案库每开间的窗洞面积与外墙面积比不应大于1 ： 10,档案库不得采用跨层或跨间的通长窗。

5.7.1　档案馆的外门及首层外窗均应有可靠的安全防护设施。

《殡仪馆建筑设计规范》JGJ 124一99

3．0．2　设有火化间的殡仪馆宜建在当地常年主导风向的下风侧，并应有利于排水和空气扩散。

5．3．2　悼念厅的出入口应设方便轮椅通行的坡道。

5．5．6　骨灰寄存用房应有通风换气设施。

6．1．1　殡仪区中的遗体停放、消毒、防腐、整容、解剖和更衣等用房均应进行卫生防护。

6．1．3　消毒室、防腐室、整容室和解剖室应单独为工作人员设自动消毒装置。

6．1．7　火化区内应设置集中处理火化间废弃物的专用设施。

6．2．5　骨灰寄存区中的祭悼场所应设封闭的废弃物堆放装置。

6.2.6　设封闭的废弃物堆放装置。

《汽车容运站建筑设计规范》JGJ 60一99

3．2．2　汽车进站口、出站口应符合下列规定：

1一、二级汽车站进站口、出站口应分别独立设置，出站口宽度均不应小于4m;

2汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；

3汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出人口距离不应小于20m；

4汽车进站口、出站口应保证驾驶员行车安全视距。

《港口容运站建筑设计规范》JGJ 86一92

2．2．5　客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

4．0．3　客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

5．1．4　站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。

5．6．3　出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

《铁路旅客车站建筑设计规范》 GB 50226一95

5．1．4　特大型、大型站应设检查易燃、易爆、危险物品的设施。

5．2．2　进站广厅人口处应至少设一处方便残疾人使用的坡道。

6．1．4　当综合型站房中设有锅炉房、库房、食堂时，应设置运送燃料、货物、垃圾的单独出入口。

6．1．5　站房靠近线路一侧的非铁路房屋应设置安全防护设施。

《汽车库建筑设计规范》JGJ 100一98

3．2．1．4　库址内车行道与人行道应严格分离，消防车道必须畅通。

3．2．8　汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7．5m，并在距出入口边线内2m处作视点的120°范围内至边线外7．5m以上不应有遮挡视线障碍物。

4．1．6　汽车库内坡道严禁将宽的单车道兼作双车道。

4．2．13　地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。

《综合医院建筑设计规范》JGJ 49一88

2．2．2　医院出入口不应少于二处，人员出人口不应兼作尸体和废弃物出口。

2.2.4 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免出入院路线交叉。

3.1.4 电梯

    一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

3.1.6 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1/10，并应有防滑措施。

3.1.14 厕所

三。厕所应设前室，并应设非手动开关的洗手盆。

3．4．11　儿科病房

五。儿童用房的窗和散热片应有安全防护措施。

3．5．1 20床以上的一般传染病房，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

3．5．3　传染病病房应符合下列条件：

一、平面应严格按照清洁区、半清洁区和污染区布置。

二、应设单独出入口和入院处理处。

三、需分别隔离的病种，应设单独通往室外的专用通道。

四、每间病房不得超过4床。两床之间的净距不得小于1． 10m。

五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

3．7．3　放射科防护

对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌人体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。

3．8．2　核医学科的实验室应符合下列规定：

一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。

二、计量室不应与高、中活性实验室贴邻。

三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

3．8.4　核医学科防护

三、照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的 距离。

3．17．1　营养厨房严禁设在有传染病科的病房楼内。

3．17．4　焚毁炉应有消烟除尘的措施。

《疗养院建筑设计规范》 JGJ 40一87

3．1．2　疗养院建筑超过四层应设置电梯。

3．1．5　疗养院主要建筑物的坡道。出人口、走道应满足使用轮椅者的要求。

3．2．1　疗养院疗养员活动室必须光线充足，朝向和通风良好。

3.2 居住建筑

《住宅设计规范》 GB 50096一1999

3．1．1　住宅应按套型设计，每套住宅应设卧室、起居室（厅）、厨房和卫生 间等基本空间。

3．3．2　厨房应有直接采光\自然通风。

3．3．3　厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置。

3．4．3　卫生间不应直接布置在下层住户的卧室、起居室（厅）和厨房的上 层。并均应有防水、隔声和便于检修的措施。

3．6．2　卧室、起居室（厅）的室内净高不应低于2．40m，局部净高不应低于

2．10m，且其面积不应大于室内使用面积的1／3。

3．6．3　利用坡屋顶内空间作卧室、起居室（厅）时，其1／2 面积的室内净高

不应低于2．10m。

3．7．2　阳台栏杆设计应防止儿童攀登，栏杆的垂直杆件间净距不应大于

0． 11m；放置花盆处必须采取防坠落措施。

3．7．3　低层、多层住宅的阳台栏杆净高不应低于1．05m，中高层、高层住 宅的阳台栏杆净高不应低于1． 10m。

3．9．1　外窗窗台距楼面、地面的净高低于0．90m时，应有防护设施。

4．1．2　楼梯梯段净宽不应小于1． 10m。六层及六层以下住宅，一边设有 栏杆的梯段净宽不应小于1m。

4。1．3　楼梯踏步宽度不应小于0．26m，踏步高度不应大于0．175m。扶手 高度不应小于0．90m。楼梯水平段栏杆长度大于0．50m时，其扶手高度 不应小于1．05m。楼梯栏杆垂直杆件间净空不应大于0． 11m。

4．1．5　楼梯井净宽大于0．11m时，必须采取防止儿童攀滑的措施。

4．1．6　七层及以上住宅或住户人口层楼面距室外设计地面的高度超过 16m以上的住宅必须设置电梯。

注：1底层作为商店或其他用房的多层住宅，其住户人口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

2底层做架空层或贮存空间的多层住宅，其住户人口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

3顶层为两层一套的跃层住宅时，跃层部分不计层数。其顶层住户人口层楼面距该建筑物室外设计地面的高度不超过16m时，可不设电梯。

4住宅中间层有直通室外地面的出人口并具有消防通道时，其层数可由中间层起计算。

4．2．1　外廊、内天井及上人屋面等临空处栏杆净高，低层、多层住宅不应低于1．05m，中高层、高层住宅不应低于1．10m，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0．11m。

4．2．3　住宅的公共出人口位于阳台外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。

4．2．5　设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。

4．4．1　住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风。日照、防潮、排水及安全防护采取措施。

4．5．1　住宅建筑内严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4．5．4　住宅与附建公共用房的出人口应分开布置。

《宿舍建筑设计规范》JGJ 36一87

3．2．5　居室不应布置在地下室。

3．5．3　宿舍最高居住层的楼地面距入口层地面的高度大于20m时，应设电梯。

3.3　老年人建筑

3.4 无障碍设计

3.5　地下室

《地下工程防水技术规范》GB50108－2001


工程建设标准强制性条文（房屋建筑部分）

第二章 建筑防火

1 建筑分类、耐火等级及其构件耐火极限

《建筑设计防火规范》 GBJ 16－87（ 2001年局布修订）

2．0．1　建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应

低于表2．0．1的规定（本规范另有规定者除外）

建筑物构件的燃烧性能和耐火极限 表2. O.1

建筑物构件的燃烧性能和耐火极限 表2．0．1

《高层民用建筑设计防火规范》 GB 50045～95（2001年局布修订）

1．0．5当高层建筑的建筑高度超过250m时，建筑设计防火应对特殊的防火措施进行专题研究，并应提交国家消防主管部门组织专题研究论证。

《图书馆建筑设计规范》 JGJ 38--99

6．1．2 图书馆藏书量超过100万册的图书馆、书库，耐火等级应为一级。

6．1．3 图书馆特藏库、珍善本书库的耐火等级均应为一级。

6．1．4 建筑高度超过24m，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。

6．1．5 建筑高度不超过24m，藏书量超过10万册但不超过100万的图书馆、书库，耐火等级不应低于二级。

6．1．6 建筑高度不超过24m，建筑层教不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。

《文化馆建筑设计规范》 JGJ 41----87

4．0．2 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

《电影院建筑设计规范》 JGJ 58－88

7．1．2 任何等级电影院的放映室均不应低于二级耐火等级。

《汽车客运站建筑设计规范》JGJ60一99

5．1．2 公路汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。

《港口客运站建筑设计规范》 JGJ 86－92

6．0．2 各级港口客运站的站房耐火等级均不应低于二级。

《殡仪馆建筑设计规范》 JGJ 124－99

7．1．1 殡仪馆建筑的耐火等级不应低于二级。

《铁路旅客车站建筑设计规范》 GB 50226--95

8．1.1 各型铁路旅客车站的站房、站台雨篷及地道、天桥的耐火等级均不应低于二级。


工程建设标准强制性条文（房屋建筑部分）

2 总平面布局和平面有冒

2．1 一 般 规 定

《建筑设计防火规范》 GBJ 16－－87（2001年局布修订）

5.4.1　总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过 1260kVA、单台额定容量不超过 630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑（除观众厅、教室等人员密集的房间和病房外）布置，但必须采用防火墙隔开。

上述房间不应布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3．00h的隔墙（包括变压器室之间的隔墙）和1．50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1．00m的防火挑檐或高度不小于1．20m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

5．4．2　存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3.00h的隔墙和耐火极限不低于 1.00h的非燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。

《高层民用建筑设计防火规范》 GB 50045--95（2001年局布修订 ）

《汽车库、修车库、停车场设计防大规范》 GB 50067--97

4．1．1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4．1．2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4．1．3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。当停车数量不超过3辆时，可与一、二级耐火等级的类汽车库贴邻建造，但应采用防火墙隔开。

4．1．4 1类修车库应单独建造；、、类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房。明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4．1．6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4．1 ．7 汽车库和修车库内不应设置汽油罐，加油机。

4．1．8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4．1．10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。

《铁路旅客车站建筑设计规范》 GB 50226--95

8．1．2 铁路旅客车站站房严禁设置易燃、易爆及危险品的存放处。

2．2 防 火 间 距

《建筑设计防火规范》GBJ 16－87（2001年版）

5．2．1　民用建筑之间的防火间距，不应小于表5．2．1的规定。

民用建筑的防火间距（m） 表5．2．1

防火间距 防火等级

耐火等级

一、二级

三 级

四 级

    一、二级

三 级

四　级

6

7

9

7

8

10

9

10

12

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订版）

4．2．1　高层建筑之间及高层建筑与其他民用建筑之间的防火间距，不应小于表4．2．1的规定。

高层建筑之间及高层建筑与其他

民用建筑之间的防火间距（m） 表4．2．1

建 筑 类 别 | 高 层 建 筑 | 裙 房 | 其他民用建筑
 |  |  | 耐 火 等 级
 |  |  | 一、二级 | 三 级 | 四 级
高 层 建 筑 | 13 | 9 | 9 | 11 | 14
裙 房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从

其突出的部分外缘算起。（编者注：4.2.2条、4.2.3条、4.2.4条的情况除外）

4．2．5　高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表4．2．5的规定。

高层建筑与上型甲、乙、丙类液体储罐、可燃气体

储罐和化学易燃物品库房的防火间距 表4．2．5

名 称 和 储 量 |  | 防火间距（m）
 |  | 高 层 建 筑 | 裙 房
小型甲、乙类液体储罐 | <30m3 | 35 | 30
 | 30～60m3 | 40 | 35
小型丙类液体储罐 | <150m3 | 35 | 30
 | 150～200m3 | 40 | 35
可燃气体储罐 | <100m3 | 30 | 25
 | 100～500m3 | 35 | 30
化学易燃物品库房 | <1t | 30 | 25
 | 1～5t | 35 | 30

注：①储罐的防火间距应从距建筑物最近的储罐外壁算起。

②当甲、乙、丙液体储罐直埋时，本表的防火距离可减少50%。

4．2．6　高层医院等的液体储罐总容量不超过3．00立方米时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。

4．2．7　高层建筑与厂（库）房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表4．2．7的规定。

高层建筑与厂（库）房、煤气调压站等的防火间距 表4．2．7

防 火 间 距 高层建筑类别 名称 |  |  | 一 类 |  | 二 类
 |  |  | 高层建筑 | 裙 房 | 高层建筑 | 裙 房
丙类厂（库）房 | 耐 火 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类厂（库）房 | 等 级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 （MPa） | 0．005～<0．15 | 20 | 15 | 15 | 13
 |  | 0．15～≤0．30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 （MPa） | 0．005～<0．15 | 15 | 13 | 13 | 6
 |  | 0．15～≤0．30 | 20 | 15 | 15 | 13
液化石油气 气化站、混气站 | 总储量 | <30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油 气供应站瓶库 | （m3） | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

4．2．1　车库之间以及车库与除甲类物品库房外的其他建筑物之间的防火间距不应小于表4．2．1的规定。

车库之间以及车库与除甲类物品的

库房外的其他建筑物之间的防火间距 表4．2．1

防火间距（m） 车库名称和 耐火等级 |  | 汽车库、修车库、厂房、库房、民用建筑耐火等级
 |  | 一、二级 | 三 级 | 四 级
汽车库、修车库 | 一、二级 | 10 | 12 | 14
 | 三 级 | 12 | 14 | 16
停 车 场 |  | 6 | 8 | 10

注：1．防火间距应按相邻物外墙的最近距离算起，如外墙有凸出的可燃物构件时， 则应从其凸出部分外线算起，停车场从靠近建筑物的最近停车位置边缘算起。

2．高层汽车库与其他建筑物之间，汽车库、修车库与高层民用建筑之间的防火 间距应按本表规定值增加 3m。

3．汽车库、修车库与甲类厂房之间的防火间距应按本表规定值增加 2m。

4．2．5　甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于25m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于30m，与厂房、库房的防火间距应按本规范表4．2．1的规定值增加 2m。

4．2．6　车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4．2．6的规定。

车库与易燃、可燃液体储罐，可燃气体储罐，

液化石油气储罐的防火间距 表4．2．6

总贮量 防火间距 （m3） （m） 名称 |  | 汽车库、修车库 |  | 停 车 场
 |  | 一、二级 | 三级
易燃液体储罐 | 1～50 | 12 | 15 | 12
 | 51～200 | 15 | 20 | 15
 | 201～1000 | 20 | 25 | 20
 | 1001～5000 | 25 | 30 | 25
可燃液体储罐 | 5～250 | 12 | 15 | 12
 | 251～1000 | 15 | 20 | 15
 | 1001～5000 | 20 | 25 | 20
 | 5001～25000 | 25 | 30 | 25
水槽式可燃 气体储罐 | ≤1000 | 12 | 15 | 12
 | 1001～10000 | 15 | 20 | 15
 | >10000 | 20 | 25 | 20
液化石油气储罐 | 1～30 | 18 | 20 | 18
 | 31～200 | 20 | 25 | 20
 | 201～500 | 25 | 30 | 25
 | >500 | 30 | 40 | 30

注：1．防火间距应从距车库最近的储罐外壁算起，但设有防火堤的储罐，其防火堤 外侧基脚线距车库的距离不应小于10m。

2．计算易燃、可燃液体储罐区总贮量时，1立方米的易燃液按5立方米的可燃液体计算。

3．干式可燃气体储罐与车库的防火间距按本表规定值增加25％。

4．2．8　车库与甲类物品库房的防火问距不应小于表4．2．8的规定。

车库与甲类物品库房的防火间距 表4．2．8

总贮量 防火间距（m） （t） 名称 |  |  | 汽车库、修车库 |  | 停 车 场
 |  |  | 一、二级 | 三 级
甲类 物品 库房 | 3、4项 | ≤5 | 15 | 20 | 15
 |  | >5 | 20 | 25 | 20
 | 1、2、5、6项 | ≤10 | 12 | 15 | 12
 |  | >10 | 15 | 20 | 15

4．2．9　车库与可燃材料露天、半露天堆场的防火间距不应小于表4．2．9的规定。

汽车库与可燃材料露天、半露天堆场的防火间距 表4．2．9

总贮量 防火间距(m) （t） 名称 |  |  | 汽车库、修车库 |  | 停 车 场
 |  |  | 一、二级 | 三级
稻草、麦秸、芦 苇等 |  | 10～500 | 15 | 20 | 15
 |  | 501～10000 | 20 | 25 | 20
 |  | 10001～20000 | 25 | 30 | 25
棉麻、毛、化纤、百货 |  | 10～500 | 10 | 15 | 10
 |  | 501～1000 | 15 | 20 | 15
 |  | 1001～5000 | 20 | 25 | 20
煤和焦碳 |  | 1000～5000 | 6 | 8 | 6
 |  | >5000 | 8 | 10 | 8
粮食 | 筒仓 | 10～5000 | 10 | 15 | 10
 |  | 5001～20000 | 15 | 20 | 15
 | 席穴囤 | 10～5000 | 15 | 20 | 15
 |  | 5001～20000 | 20 | 25 | 20
木材等可燃材料 |  | 50～1000m3 | 10 | 15 | 10
 |  | 1001～10000m3 | 15 | 20 | 15

2．3 消 防 车 道


工程建设标准强制性条文（房屋建筑部分）

3 防 火 和 构 造

3．l 防 火 和 防 烟 分 区

《建筑设计防火规范》GBJ 16－87（2001年版）

1.0.3　条本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；

    三、地下民用建筑。
    本规范不适用于炸药厂（库）、花炮厂（库）、无窗厂房、人民防空工程、地下铁道及其他地下非民用建筑、炼油厂和石油化工厂的生产区。

5．1．1　民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和面积 表5．1．1

耐火等级 | 最多允 许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允 许建筑面积（m3）
一、 二级 | 按本规范第1．0．3条的规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三 级 | 5 层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四 级 | 2 层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层

注：①重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    ②建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    ③建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    ④防火分区间应采用防火墙分隔，如有困难时，可采用防火卷帘和水幕分隔。

5.1.1A 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

5.1.3 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2。局部设置时，增加面积应按该局部面积的一倍计算。

5.1.3A 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修定）

5．1．1　高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表5．1．1的规定。

每个防火分区的允许最大建筑面积 表5．1．1

建 筑 类 别 | 每个防火分区建筑面积（m2）
一 类 建 筑 | 1000
二 类 建 筑 | 1500
地 下 室 | 500

5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.00倍。。
5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。
5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.00h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

5．1．1　汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5．1．1的规定。

汽车库防火分区最大允许建筑面积（m2） 表5．1．1

耐 火 等 级 | 单 层 汽 车 库 | 多 层 汽 车 库 | 地下汽车库或高层汽车库
一、二级 | 3000 | 2500 | 2000
三 级 | 1000 |  |

注：1．敞开式、错层式、斜楼板式的汽车库的上下连通层面积应叠加计算，其防火分 区最大允许建筑面积可按本表规定值增加一倍。

2．室内地坪低于室外地坪面高度超过该层汽车库净高1／3且不超过净高1人 的汽车库，或设在建筑物首层的汽车库的防火分区最大允许建筑面积不应超过2500平方米。

3．复式汽车库的防火分区最大允许建筑面积应按本表规定值减少 35％。

5．1．4　甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500平方米。

5．1．5　修车库防火分区最大允许建筑面积不应超过2000平放米，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过 4000平方米。

《图书馆建筑设计规范》 JGJ 38－99

6．2．2　图书馆基本书库、非书资料，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500平方米；当为多层，建筑高度不超过24m时，不应大于 1000平方米；当建筑高度超过 24m时，不应大于 700平方米；地下室或半地下室的书库，不应大于300平方米。

6．2．3　珍藏本书库、特藏库，应单独设置防火分区。

6．2．4　采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。

《综合医院建筑设计规范》 JGJ 49－88

4．0．3　综合医院建筑的防火分区

三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1．00h的非燃烧体与其他部分隔开。

《旅馆建筑设计规范》JGJ62－90

4．0．5　旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

《博物馆建筑设计规范》JGJ66－91

5．1．1　博物馆藏品库区的防火分区面积，单层建筑不得大于1500平方米，多层建筑不得大于1000平方米，同一防火分区内的隔间面积不得大于500平方米。陈列区的防火分区面积不得大于2500平方米，同一防火分区内的隔间面积不得大于1000平方米。

《殡仪馆建筑设计规范》 JGJ 124－99

7．2．3　殡仪馆内骨灰寄存用房的防火分区隔间最大允许建筑面积，当为单层时不应大于 800平方米；当建筑高度在 24m以下时，每层不应大于 500平方米；当建筑高度大于24m时，每层不应大于300平方米。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．1．3　综合型铁路旅客站房内非铁路用房应与旅客车站用房严格划分防火分区。

3．2 建 筑 构 造

《建筑设计防火规范》GBJ 16－87（2001年局布修定）

7.1.1 防火墙应直接设置在基础上或钢筋混凝土的框架上。

7.1.4 防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙.

7.2.1 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

7.2.3 医院中的手术室，歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.00h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

7.2.5 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

7.2.11 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

《高层民用建筑设计防火规范》 GB 50045－95(2001年局部修定）

5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。

5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。穿过防火墙处的管道保温材料，应采用不燃烧材料。

5.2.7 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙，1.50h的楼板和甲级防火门与其它部位隔开。

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。
5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。

电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。

5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。

《汽车库、修车库、停车场设计防大规范》 GB 50067－97

5．1．6　汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。

设在其他建筑物内的汽车库（包括屋顶的汽车库）、修车库与其他部分应采用耐火极限不低于3．00h的不燃烧体隔墙和2．00h的不燃烧体楼板分隔，汽车库修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1．2m。防火挑檐的宽度不应小于lm，耐火极限不应低于1．00h。

5．1．7　汽车库内设置修理车位时，停车部位与修车部位之间应设耐火被限不低于3．00h的不燃烧体隔墙和2．00h的不燃烧体楼板分隔。

5．1．10　自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1．50h的不燃烧体楼板与相邻都位分隔。

5．3．3 除敞开式汽车库、斜楼板式汽车库以外的多层、高层、地下汽车库，汽车坡道两侧应用防火墙与停车区隔开，坡道的出入口应采用水幕、防火卷帘或设置甲级防火门等措施与停车区隔开。

《档案馆建筑设计规范》 JGJ 25－2000

6.2.1　档案库内严禁设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料制成。

《图书馆建筑设计规范》 JGJ 38－99

6．2．1　图书馆基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3．00h。

《商店建筑设计规范》 JGJ 48－88

4．1．4 综合性建筑的商店部分应采用耐火极限不低于3．00h的隔墙和耐火极限不低于1．50h的非燃烧体楼板与其他建筑部分隔开；商店部分的安全出口必须与其他建筑部分隔开。

《殡仪馆建筑设计规范》 JGJ 124－99

7．2．4　殡仪馆内骨灰寄存室与毗邻的其他用房之间的隔墙应为防火墙。

《科学实验建筑设计规范》 JO 91－93

5．2．1　科学实验建筑中有贵重仪器设备的实验室的隔墙应采用耐火极限不低于1．00h的非燃烧体。

3．3 建 筑 装 修

《建筑内部装修设计防火规范》 GB 50222－95（2001年局布修定）

3．1．2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本规范规定的基础上提高一级。

3．1．5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室。 通风和空调机房等，其内部所有装修均应采用A级装修材料。

3．1 ．6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间的顶棚、墙面和地面均应采用A级装修材料。

3．1．13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装修材料应采用A级装修材料，其他部位应采用不低于BI级的装修材料。

  3.4　防烟和排烟

《高层民用建筑设计防火规范》GB50045－95（2001年局布修定）

8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。
8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。

8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层(间)。
8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。
8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。
8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3/h计算。

8.3.7 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。

8.4.4 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.00m。排烟口平时应关闭，并应设有手动和自动开启装置。

8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。

3.5 火灾自动报警装置

《建筑设计防火规范》 GBJ 16－87（2001年局布修定）

10.3.1 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

10.3.1A 建筑面积大于500m2的地下商店应设火灾自动报警装置。

10.3.1B 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。
10.3.2 散发可燃气体、可燃蒸气的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修定）

9.4.1　建筑高度超过100m的高层建筑，除面积小于5.00m2的厕所、卫生间外，均应设火灾自动报警系统。
9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2的可燃物品库房。
9.4.3.4 面积大于500m2的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。

《汽车库、修车库、停车场设计防火规范》GBJ50067－97

9．0．7　除敞开式汽车库以外的类汽车库、类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

《博物馆建筑设计规范》 JGJ 66一91

5．3．1　大、中型博物馆必须设置火灾自动报警系统。

《港口客运站建筑设计规范》JGJ86一92

6．0．8　一、二、三级港口客运站及国际客运站的行包仓库，应设火灾自动报警装置。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．2．3　特大型、大型铁路旅客车站的软席候车室、贵宾候车室、售票票据库、行包库及配电室等场所应设置火灾自动报警系统，并相应设置消防控制室。当综合型站房的非站房部分设有消防控制室时，应与旅客站房分别设置。

《档案馆建筑设计规范》 JGJ 25－2000

6.0.3　特级、甲级档案馆应在档案库、缩微用房、空调机房等房间应设置火灾自动报警设施。


工程建设标准强制性条文（房屋建筑部分）

4 安全疏散和消防电梯

4．1 一般规定

《建筑设计防火规范》GBJ 16－87（2001年局部修定）

5.3.1 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二、三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合表5.3.1的要求时，可设一个疏散楼梯。

设置一个疏散楼梯的条件 表5．3．1

耐火等级 | 层 数 | 每层最大建筑面积 （m2） | 人 数
一、二级 | 二、三层 | 500 | 第二层和第三层人数之和不超过100人
三 级 | 二、三层 | 200 | 第二层和第三层人数之和不超过50人
四 级 | 二 层 | 200 | 第二层人数不超过30人

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于2个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

5.3.4 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

6．0．1　汽车库、修车库的人员安全出口和汽车疏散出口应分开设置在民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6．0．3　汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间，楼梯间和前室的门应向疏散方向开启。地下汽车库和高层汽车库以及设在高层建筑裙房内的汽车库，其楼梯间、前室的门应采用乙级防火门。 疏散楼梯的宽度不应小于1．lm。

6．0．6　汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：

1 Ⅳ类汽车库。

2汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；

3Ⅱ、Ⅲ、Ⅳ类修车库。

6．0．7　Ⅰ、Ⅱ类地上汽车库和停车数大于 100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

《图书馆建筑设计规范》 JGJ 38－99

6．4．4　图书馆内超过300座位的报告厅，应独立设置安全出口，并不得少于两个。

《商店建筑设计规范》 JGJ 48－88

4．2．3　商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

《电影院建筑设计规范》 JGJ 58－88

7．2．5 后台应有不少于两个直接通向室外的出口。

7．2．6 乐池和台仓出口不应少于两个。

《汽车客运站建筑设计规范》JGJ60－99

7．2．2 汽车客运站内候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。

7．2．5 楼层设置候车厅时，疏散楼梯不得少于两个。疏散楼梯应直接通向室外，室外通道净宽不得小于3m。

4．2安全疏散距离和出口宽度

《建筑设计防火规范》GBJ 16－87（2001年局部修定）

5．3．8 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5．3．8的要求。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表 5． 3． 8减少 5．00m；如房间位于袋形走道或尽端时，应按表5．3．8减少 2．00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

安 全 疏 散 距 离 表5．3．8

名 称 | 房间至外部出口或封闭楼梯间的最大距离（m）
 | 位于两个外部出口或楼梯间之间的房间 |  |  | 位于袋形走道两侧或尽端的房间
 | 耐 火 等 级 |  |  | 耐 火 等 级
 | 一、二级 | 三 级 | 四 级 | 一、二级 | 三 级 | 四 级
托儿所、幼儿园 | 25 | 20 | － | 20 | 15 | －
医院、疗养院 | 35 | 30 | － | 20 | 15 | －
学 校 | 35 | 30 | － | 22 | 20 | －
其他民用建筑 | 40 | 35 | 25 | 22 | 20 | 15

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5．3．8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

5．3．10 剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5．3．10的规定计算。

疏 散 宽 度 指 标 表5．3．10

观众厅座位数（个） 宽度指标 （m/百人） 耐火等级 疏散部位 |  | ≤2500 | ≤1200
 |  | 一、二级 | 三 级
门 和 走 道 | 平坡地面 阶梯地面 | 0．65 0．75 | 0．85 1．00
楼 梯 |  | 0．75 | 1．00

注：等场需要的入场门，不应作为观众厅的疏散门。

5．3．11 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5．3．11的规定计算。

疏 散 宽 度 指 标 表5．3．11

观众厅座位数（个） 宽度指标 （m/百人） 耐火等级 疏散部位 |  | 3000～5000 | 5001～10000 | 10001～20000
 |  | 一、二级 | 一、二级 | 一、二级
门 和 走 道 | 平坡地面 阶梯地面 | 0．43 0．50 | 0．37 0．43 | 0．32 0．37
楼 梯 |  | 0．50 | 0．43 | 0．37

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最多座位数计算出来的疏散总宽度。

5．3．12 学校、商店、办公楼、候车室、歌舞娱乐放映游艺场所等民用建筑底层疏散外门、楼梯、走道的各自总宽度，应通过计算确定，疏散宽度指标不应小于表5．3．12的规定。

楼梯门和走道的宽度指标 表5．3．12

宽度指标（m/百人） 耐火等级

层 数

一、二级

三 级

四 级

  1. 二层

三 层

≥ 四 层

0．65

0．75

1．00

0．75

1．00

1．25

1．00

－

－

注：1．每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可 分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算。

2．每层疏散门和走道的总宽度应按本表规定计算。

3．底层外门的总宽度应按该层以上人数最多的一层人数计算，不供楼上人员疏 散的外门，可按本层人数计算。

4 录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2计算。

5．3．14　人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1．40m，紧靠门口 1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3．00m。

《高层民用建筑设计防火规范》GB 50045－95（2001年局布修定）

6．1．5　高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5．00m。安全疏散距离应符合表6．1．5的规定。

安 全 疏 散 距 离 表6．1．5

高 层 建 筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离（m）
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医 院 | 病房部分 | 24 | 12
 | 其他部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其 他 |  | 40 | 20

6．1．9　高层建筑内走道的净宽，应按通过人数每100人不小于1．00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100人不小于1．00m计算。首层疏散外门和走道的净宽不应小于表6．1．9的规定。

首层疏散外门和走道的净宽（m） 表6．1．9

高 层 建 筑 | 每个外门的净宽 | 走 道 净 宽
 |  | 单 面 布 房 | 双 面 布 房
医 院 | 1．30 | 1．40 | 1．50
居住建筑 | 1．10 | 1．20 | 1．30
其 他 | 1．20 | 1．30 | 1．40

6．1．10　疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1．00m计算，但最小净宽不应小于0．90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0．90m。

6．1．11　高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：

1　厅内的疏散走道的净宽应按通过人数每100人不小于0．80m于计算。

2　厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0．65m计算，阶梯地面应分别按通过人数每100人不小于0．80m计算。疏散出口和疏散走道的最小净宽均不应小于1．40m。

3　疏散出口的门内、门外1．40m范围内不应设踏步，且门必须向外开，并不应设置门槛。

5　观众厅每个疏散出口的平均疏散人数不应超过250人。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

6．0．5　汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

《电影院建筑设计规范》JGJ58－88

7．2．2　电影院建筑计算安全出口、疏散通道、疏散楼梯的宽度所取人数应符合下列规定：

一、地座、楼座观众人数各按满座计算；

7．2．3　池座和楼座应分别设置至少2个安全出口（楼座座席数少于50时可只设1个人

7．2．4　观众厅每一安全出口尚应符合下列规定：

一、采用双扇外开门；

二、严禁用推拉门、卷帘门、折叠门、转门等；

三、门内外标高应一致或和缓过渡；门道内应无门槛、突出物及悬挂物；

四、在门头显要位置设置灯光疏散指示标志；

五、安全出口门上应设自动门闩。

突出物及悬挂物

《托儿所、幼儿园建筑设计规范》JGJ 39－87

3．6．3　托儿所、幼儿园主体建筑走廊净宽度不应小于表3．6．3的规定。

走廊最小净宽度（m） 表3．6．3

房 间 名 称 | 房 间 布 置
 | 双 面 布 房 | 单面布房或外廊
生 活 用 房 | 1．8 | 1．5
服务供应用房 | 1．5 | 1．3

《文化馆建筑设计规范》JGJ 41－87

4．0．4　文化馆内走道净宽不应小于表4．0．4的规定。

走道最小净宽度（m） 表4．0．4

部 分 | 部分双面布房 | 单 面 布 房
群众活动部分 | 2．10 | 1．80
学习辅导部分 | 1．80 | 1．50
专业工作部分 | 1．50 | 1．20

4．0．7　展览厅、舞厅、大游艺室的主要出入口宽度不应小于1.50m。

《商店建筑设计规范》JGJ48－88

4．2．2　商店建筑的商店营业厅的出入门、安全门净宽度不应小于1．40m，并不应设置门槛。

《殡仪馆建筑设计规范》JGJ124－99

7．1．6　殡仪馆内悼念厅楼梯和走道的疏散总宽度应分别按百人不少于0．65m计算。

4．3 疏散楼梯间、楼梯和门

《建筑设计防火规范》GBJ16－87（2001年局布修定）

5.3.7 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯均应设置封闭楼梯间(包括底层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间；其他的地下商店和设有歌舞娱乐放映游艺场所的地下建筑可设置封闭楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

7.4.1 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

注：电梯不能作为疏散用楼梯。

7.4.7 民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

《高层民用建筑设计防火规范》GB50045－95（2001年局布修定）

6.1.6 跃廊式住宅的安全疏散距离，应从户门算起，小楼梯的一段距离按其1.50倍水平投影计算。

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。
6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。
6.2.3 单元式住宅每个单元的疏散楼梯均应通至屋顶，其疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。
6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。
6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门和本规范第 6.1.3条规定的户门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护，并应符合现行国家标准《城镇燃气设计规范》的有关规定。
6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。
6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度（m） 表6．2．9

高 层 建 筑 | 医 院 病 房 楼 | 居 住 建 筑 | 其 他 建 筑
疏散楼梯的最小净宽度 | 1．30 | 1．10 | 1．20

《档案馆建筑设计规范》 JGJ 25一2000

6.0.7　库区内设楼梯时，应采用封闭楼梯间。门 应采用不低于乙级的防火门。

《图书馆建筑设计规范》 JGJ 38－99

6．4．3　图书馆内书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间。

《文化馆建筑设计规范》 JGJ 41－87

4．0．5　文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

《综合医院建筑设计规范》 JGJ 49－88

4．0．4　综合医院建筑内的楼梯、电梯

一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。

二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。

三、每层电梯间应设前室，由走道通向前室的门，应为向疏散方向开启的乙级防火门。

《电影院建筑设计规范》JGJ58－88

7．2．7　电影院内的室内楼梯应符合下列规定：

一、观众使用的主楼梯净宽不应小于 1．40m；

二、有候场需要的门厅，门厅内供入场使用的主楼梯不应作为疏散楼梯。

《博物馆建筑设计规范》JGJ66－91

5．2．1　博物馆内藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外。

《中小学建筑设计规范》GBJ 99－86

6．4．1　中小学建筑中的教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。

《铁路旅客车站建筑设计规范》GB 50226－95

8．1．5　铁路旅客车站内旅客用楼梯及安全疏散通路的净宽度应符合下列规定：

1安全疏散口及每跑楼梯净宽度，应根据人流计算，并不得小于1.6m。

2安全疏散口通路净宽度不得小于3m。

4．4　消防电梯

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修定）

6.3.1 下列高层建筑应设消防电梯：
6.3.1.1 一类公共建筑。
6.3.1.2 塔式住宅。
6.3.1.3 十二层及十二层以上的单元式住宅或通廊式住宅。
6.3.1.4 高度超过32m的其它二类公共建筑。
6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
6.3.2.3 当大于4500m2时，应设3台。
6.3.2.4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。


工程建设标准强制性条文（房屋建筑部分）

5 灭 火 设 施

5．l 一 般 规 定

《建筑设计防火规范》 GBJ 16－87（2001年局布修订）

8.1.3 室外消防给水可采用高压或临时高压给水系统或低压给水系统，如采用高压或临时高压给水系统，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订）

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。
7.1.2 消防用水可由给水管网、消防水池或天然水源供给。利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。
7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。

5．2 室外消防给水

《建筑设计防火规范》 GBJ 16－87（2001年局布修订）

8.2.2 工厂、仓库和民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、工厂、仓库和民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

同一时间内的火灾次数表 表8．2．2-1

名 称 | 基地面积 （ha） | 附近居住区人数 （万次） | 同一时间内的火灾 次数 | 备 注
民用建筑 | 不限 | 不限 | 1 | 按需水量最大的一座建筑物计算

二、建筑物的室外消火栓用水量，不应小于表8．2．2－2的规定；

建筑物的室外消火栓一次灭火用水量（L/s） 表8．2．2-2

耐火等级 | 建筑物体积（m3）
 | ≤1500 | 1501～3000 | 3001～5000 | 5001～20000 | 20001～50000 | >50000
一、二级 | 10 | 15 | 15 | 20 | 25 | 30
三 级 | 10 | 15 | 20 | 25 | 30 | －
四 级 | 10 | 15 | 20 | 25 | － | －

注：1．室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按消防需水量较大的相邻两座计算。

2．火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

3．国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表 8． 2． 2－2规定的室外消火栓用水量的 50％，但采用的水量不应小于表8．2．2－2的规定。

8.3.1 室外消防给水管道的布置应符合下列要求：

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段，每段内消火栓的数量不宜超过5个；

四、室外消防给水管道的最小直径不应小于100mm。

8.3.3　具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政给水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订）

7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。
7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7．2．2

高 层 建 筑 类 别 | 建筑 高度 （m） | 消火栓用 水量（L/s） |  | 每根竖 管最小流 量 （L/s） | 每支水枪最小流 量 （L/s）
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | >50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | >50 | 20 | 30 | 15 | 5
1.高级住宅 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | >50 | 30 | 40 | 15 | 5

7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘，其用水量可不计入消防用水总量。

7.3.1 室外消防给水管道应布置成环状，其进水管不宜少于两条，并宜从两条市政给水管道引入，当其中一条进水管发生故障时，其余进水管应仍能保证全部用水量。
7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。
7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。取水口或取水井与被保护高层建筑的外墙距离不宜小于5.00m，并不宜大于100m。
消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。
7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

7．1．5　车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：

1 Ⅰ、Ⅱ 类车库20L／s；

2 Ⅲ类车库15L／S；

3 Ⅳ类车库10L／s。

7．1．8　汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：

1　Ⅰ、Ⅱ 、Ⅲ类汽车库及Ⅰ、Ⅱ类修车库的用水量不应小于 10L／s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。

2 　Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L／s，且应保证一个消火检的水枪充实水柱到达室内任何部位。

7．1．12　四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。水泵接合器的数量应按室内消防用水量计算确定，每个水泵接合器的流量应按10～15L／s计算。

5.3 室内消防给水

《建筑设计防火规范》GBJ 16－87 〔2001年局布修订）

8.4.1 下列建筑物应设室内消防给水：

一、厂房、库房、高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

8.6.1 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的厂房和库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

室 内 消 防 用 水 量 表8．5．2

建筑物名称 | 高度、层数、 体积或座位数 | 消火栓 用水量 （L/s） | 同时使用水松数 量 （支） | 每支水枪最小流 量 （L/s） | 每根竖管最小流量 （L/s）
科研楼、试验楼 | 高度≤24m、体积≤10000m3 高度≤24m、体积>10000m3 | 10 15 | 2 3 | 5 5 | 10 10
车站、码头、机场建筑物和展览馆等 | 5001～25000m3 25001～50000m3 >50000m3 | 10 25 20 | 2 3 4 | 5 5 5 | 10 10 15
商店、病房楼、教学楼等 | 5001～10000m3 10001～25000m3 >25000m3 | 5 10 15 | 2 2 3 | 2．5 5 5 | 5 10 10
剧院、电影院、俱乐部、礼堂、体育馆等 | 801～1200个 1201～5000个 5001～10000个 >10000个 | 10 15 20 30 | 2 3 4 6 | 5 5 5 5 | 10 10 15 15
住宅 | 7～9层 | 5 | 2 | 2．5 | 5
其他建筑 | ≥6层或体积≥10000m3 | 15 | 3 | 5 | 10
国家级文物保护单位的重点砖木、木结构的古建筑 | 体积≤10000m3 体积>10000m3 | 20 25 | 4 5 | 5 5 | 10 15

四、超过四层的厂房和库房、高层工业建筑、设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。高层工业建筑室内消防给水管道上阀门的布置，应保证检修管道时关闭的竖管不超过一条，超过三条竖管时，可关闭两条。阀门应经常开启，并应有明显的启闭标志。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。淋浴用水量可按计算用水量的15%计算，洗刷用水量可不计算在内。

8.6.2 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。建筑高度小于或等于24m时，且体积小于或等于5000m3的库房，可采用1支水枪充实水柱到达室内任何部位。水枪的充实水柱长度应由计算确定，一般不应小于7m，但甲、乙类厂房、超过六层的民用建筑、超过四层的厂房和库房内，不应小于10m；高层工业建筑、高架库房内，水枪的充实水柱不应小于13m水柱；

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓；

《港口客运站建筑设计规范》JGJ 86－92

6．0．7 一、二、三级港口客运站应设室内消防给水系统。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订）

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。
7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。

7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。

5．4 固定灭火设施

《建筑设计防火规范》 GBJ 16－87（2001年局布修订）

8.7.1 下列部位应设置闭式自动喷水灭火设备：

二、可燃、难燃物品的高架库房和高层库房；省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2或建筑面积超过9000 m2的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

8.7.1A 建筑面积大于500m2的地下商店应设自动喷水灭火系统。

8.7.1B 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2；
    三、设置在建筑的地上四层及四层以上。

8.7.2 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

三、防火卷帘或防火幕的上部。

8.7.3 下列部分应设雨淋喷水灭火设备：

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

8.7.5A　下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

7．2．1 Ⅰ、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库。Ⅰ类修车库，均应设置自动喷水灭火系统。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．2．4　特大型、大型铁路旅客车站的地下行包库，应按危险级建筑物规定设置自动喷水灭火系统。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订）

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。
7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：
7.6.2.1 公共活动用房。
7.6.2.2 走道、办公室和旅馆的客房。
7.6.2.3 可燃物品库房。
7.6.2.4 高级住宅的居住用房。
7.6.2.5 自动扶梯底部和垃圾道顶部。
7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2的可燃物品库房，应设自动喷水灭火系统。
7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。
7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。
7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2的音、像制品库房。

《自动喷水灭火系统设计规范》GB 50084-2001

7.1.1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2 节的规定或增设补偿喷水强度的喷头。

7.1.2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7.1.2 的规定，且不宜小于2.4m。

7.1.3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，且不应大于150mm。

7.1.4 快速响应早期抑制喷头的溅水盘与顶板的距离，应符合表7.1.4 的规定：

7.1.5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7.1.5 的规定：

7.1.6 货架内喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7.1.3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

7.1.8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

7.1.9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通开口的外侧，应设喷头。

7.1.10 装设通透性吊顶的场所，喷头应布置在顶板下。

7.1.11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

    尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度>1/3时，不应大于0.8m；屋顶坡度<l/3时，不应大于0.6m。

7.1.12 边墙型标准喷头的最大保护跨度与间距，应符合表7.1.12的规定：

7.1.13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5.0.1的规定。

7.1.14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于100mm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于l00mm。

    水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

7.1.15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。

8.0.1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

8.0.2 配水管道应采用内外壁热镀锌钢管。当报警阀入口前管道采用内壁不防腐的钢管时，应在该段管道的末端设过滤器。

8.0.3 系统管道的连接，应采用沟槽式连接件(卡箍)，或丝扣、法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

8.0.6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

8.0.7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定。

8.0.8 短立管及末端试水装置的连接管，其管径不应小于25mm。

8.0.9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

9.1.3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

9.1.4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险级、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5的规定值。

9.1.5 设置货架内喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

9.1.6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

9.1.7 当建筑物内同时没有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

9.1.8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

10.1.1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

10.1.2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

10.1.3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

10.2.1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

10.2.3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时水泵的吸水口应采取防止杂物堵塞的措施。

10.2.4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。

10.3.1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

10.3.3 消防水箱的出水管，应符合下列规定：

    1 应设止回阀，并应与报警阀入口前管道连接；

    2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。

10.4.1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

10.4.2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。

11.0.1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

    预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

    11.0.2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

    1 自动控制；

    2 消防控制室(盘)手动远控；

    3 水泵房现场应急操作。

11.0.3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

  当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

11.0.4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

11.0.5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。

5.6　采暖、通风、空气调节系统的防火

《建筑设计防火规范》GBJ16－1687（2001年局布修订）

9.1.3 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

9.1.4 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

9.1.5 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。

9.2.3 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

9.2.4 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于5cm的距离，温度超过100℃的采暖管道，应保持不小于10cm的距离或采用非燃烧材料隔热。

9.2.5 甲、乙类的厂房、库房。高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。

9.3.1 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型的通风设备。

9.3.2 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

9.3.3 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

9.3.5 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

9.3.6 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

9.3.8 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

9.3.9 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

9.3.10 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

9.3.11 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

易熔片及其他感温元件应装在容易感温的部位，其作用温度应较通风系统在正常工作时的最高温度约高25℃，一般可采用72℃。

9.3.12 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

9.3.13 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各80cm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

9.3.14 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订）

8.1.4 通风、空气调节系统应采取防火、防烟措施。

8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。
8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。
8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。
8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。
8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。
8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。
8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。

5.7　电器防火、消防电源与应急照明

《建筑设计防火规范》GBJ16－1687（2001年局布修订）

10.1.1 建筑物、储罐、堆场的消防用电设备，其电源应符合下列要求：

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

10.1.2 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

10.1.3 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

10.1.4 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于3cm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。

10.2.2 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

10.2.3 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

10.2.4 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

10.2.5 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

10.2.6 公共建筑和乙、丙类高层厂房的下列部位，应设火灾事故照明：

一、封闭楼梯间、防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

10.2.7 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

10.2.8 歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。
10.2.9 事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

10.2.10 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局布修订）

9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《工业与民用供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。
9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。
9.1.4 消防用电设备的配电线路应符合下列规定：
9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。
9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。
9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。


工程建设标准强制性条文（房屋建筑部分）

第三章 建筑设备

1 给水和排水设备

1．1 管道布置

《图书馆建筑设计规范》 JGJ 38－99

7．1．2　图书馆书库内不得设置配水点。给、排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。

《档案馆建筑设计规范》 JGJ 25－2000

7．1．2　档案馆库房内不应设置除消防以外的给水点。给排水管道不应穿越库区。

《建筑给水排水设计规范》GBJ 15－88（1997年局部修订）

2．4．2　给水管道不得布置在遇水引起燃烧、爆炸或损坏的原料、产品和设备的上面。

3．3．7　排水管道不得布置在遇水引起燃烧、爆炸或损坏的原料、产品和设备的上面。

3．3．9　排水管道不得布置在食堂、饮食业的主副食操作烹调的上方。当受条件限制不能避免时，应采取防护措施。

《人民防空地下室设计规范》 GB 50038－94

6．1．15　防空地下室的给水管道，当从出入口引入时，应在防护密闭门内设置防爆波阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置防爆波阀门，其抗力不应小于1MPa。

6．2．11　透气管如需穿过防空地下室围护结构时，在其内侧应设公称压力不小于1MPa的阀门。

6．2．16　压力排出管在穿越外墙或顶板处的内侧设公称压力不小于1MPa的防爆波阀门。

6．4．8　柴油发电机房的输油管当从出入口引入时，应在防护密闭门内设置防爆波阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置防爆波阀门，其抗力不应小于1MPa。

1．2 水质和防回流污染

《建筑给水排水设计规范》GBJ 15－88（1997年局部修订）

2．2．3　生活饮用水不得因回流而被污染，设计时应符合下列要求：

一、给水管配水出口不得被任何液体或杂质所淹没。

二、给水管配水出口高出用水设备溢流水位的最小空气间隙，不得小于配水出口处给水管管径的2．5倍。

三、特殊器具和生产用水设备不可能设置最小空气间隙时，应设置防污隔断器或采取其他有效的隔断措施。

2．2．5　严禁生活饮用水管道与大便器（槽）直接连接。

2．2．7　埋地生活饮用水贮水池与化粪池的净距，不应小于10m。当净距不能保证时，应采取生活饮用水贮水池不被污染的措施。

2．2．10　生活或生活用水与其他用水合用的水池、水箱的池（箱）体应采用独立结构形式，不得利用建筑物的本底结构作为水池池壁和水箱箱壁。

3．3．3　下列设备和容器不得与污废水管道系统直接连接，应采取间接排水的方式：

一、生活饮用水贮水箱（池）的泄水管和溢流管。

二、厨房内食品制备及洗涤设备的排水。

三、医疗灭菌消毒设备的排水。

四、蒸发式冷却器、空气冷却塔等空调设备的排水。

五、贮存食品或饮料的冷藏间、冷藏库房的地面排水和冷风机溶霜水盘的排水。

1．3 卫生设备和水处理

《综合医院建筑设计规范》 JGJ 49－88

5．2．3　下列用房的洗涤池，均应采用非手动开关，并应防止污水外溅：

一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护土室、治疗室、配方室、无菌室；

二、其他有无菌要求或需要防止交叉感染的用房。

5．2．6　洗婴池的热水供应应有控温、稳压装置。

《建筑给水排水设计规范》 GBJ 15－88（1997年局部修订）

3．2．11　卫生器具和工业废水受水器与生活污水管道或其他可能产生有害气体的排水管道连接时，必须在排水口以下设存水弯。

注：卫生器具构造内已有存水弯时，不必在排水口以下设存水弯。

3．3．2　室内排水沟与室外排水管道连接处，应设水封装置。

3．9．17　含放射性物质、重金属及其他有毒、有害物质的污水，当不符合排放标准时，应单独进行专门处理后，方可排入医院污水处理站或城市排水管道。

3．8．6E　生活污水处理设施应设置除臭系统。

3．8．6F　生活污水处理构筑物在建筑物内运行噪声较大的机械应设独立隔间。


工程建设标准强制性条文（房屋建筑部分）

2 燃气设备

2．1 室内燃气管道

《城镇燃气设计规范》GB50028-93

7.2.1　用户室内燃然气管道的最高压力不应大于表7.2.1的规定。

用户室内燃气管道的最高压力（表压MPa） 表7．2．1

燃 气 用 户 | 最 高 压 力
工业用户及单独的锅炉房 | 0．4
公共建筑和居民用户（中压进户） | 0．2
公共建筑和居民用户（低压进户） | 0．005

7．2．3　在城镇供气管道上严禁直接安装加压设备。

7．2．4　当供气压力不能满足用气设备要求而需要加压时，必须符合下列要求：

（1）加压设备前必须设浮动式缓冲罐。缓冲罐的容量应保证加压时

不影响地区管网的压力工况；

（2）缓冲罐前应设管网低压保护装置；

（3）缓冲罐应设贮量下限位与加压设备联锁的自动切断阀；

（4）加压设备应设旁通阀和出口止回阀。

7．2．10　燃气引入管不得敷设在卧室、浴室、地下室、易燃或易爆品的仓库、有腐蚀性介质的房间、配电间、变电室、电缆沟、烟道和进风道等地方。

7．2．11　燃气引入管进入密闭室时，密闭室必须进行改造，并设置换气口，其通风换气次数每小时不得小于3次。

7．2．13　燃气引入管穿过建筑物基础、墙或管沟时，均应设置在套管中，并应考虑沉降的影响，必要时应采取补偿措施。

7．2．17　暗设燃气管道应符合下列要求：

（2）暗设的燃气管道的管槽应设活动门和通风孔；暗设的燃气管道的管沟应设活动盖板，并填充干沙；

（3）管道应有防腐绝缘层；

（4）燃气管道不得敷设在可能渗入腐蚀性介质的管沟中；

（5）当敷设燃气管道的管沟与其他管沟相交时，管沟之间应密封，燃气管道应敷设在钢套管中；

（6）敷设燃气管道的设备层和管道并应通风良好。每层的管道并应设与楼板耐火极限相同的防火隔断层，并应有进出方便的检修门；

7．2．18　室内燃气管道不得穿过易燃易爆品仓库、配电间、变电室、电缆沟、烟道和进风道等地方。

7．2．19　室内燃气管道不应敷设在潮湿或有腐蚀性介质的房间内。当必须敷设时，必须采取防腐蚀措施。

7．2．20　燃气管道严禁引人卧室。当燃气水平管道穿过卧室、浴室或地下室时，必须采用焊接连接的方式，并必须设置在套管中。燃气管道的立管不得敷设在卧室、浴室或厕所中。

7．2．21　当室内燃气管道穿过楼板、楼梯平台、墙壁和隔墙时，必须安装在套管中。

7．2．24　燃气管道必须考虑在工作环境温度下的极限变形。

7．2．25　输送湿燃气的燃气管道敷设在气温低于0℃的房间或输送气相液化石油气管道处的环境温度低于其露点温度时，均应采取保温措施。

7．2．28　地下室、半地下室、设备层敷设人工煤气和天然气管道时，应符合下列要求：

（1）净高不应小于2．2m；

（2）应有良好的通风设施。地下室或地下设备层内应有机械通风和事故排风设施；

（3）应设有固定的照明设备；

（4）当燃气管道与其他管道一起敷设时，应敷设在其他管道的外侧；

（5）燃气管道应采用焊接或法兰连接；

（6）应用非燃烧体的实体墙与电话间、变电室、修理间和储藏室隔开；

（7）地下室内燃气管道末端应设放散管，并应引出地上。放散管的出口位置应保证吹扫放散时的安全和卫生要求。

7．2．30　室内燃气管道阀门的设置位置应符合下列要求：

（1）燃气表前；

（2）用气设备和燃烧器前；

（3）点火器和测压点前；

（4）放散管前。

7．2．31　大中型用气设备的燃气管道上应设放散管；放散管管口应高出屋脊lm以上，并应采取防止雨雪进入管道和吹洗放散物进入房间的措施。

当建筑物位于防雷区之外时，放散管的引线应接地，接地电阻应小于10Ω。

7．2．32　高层建筑的燃气立管应有承重支撑和消除燃气附加压力的措施。

2．2　瓶装液化石油气

《城镇燃气设计规范》 GB 50028－93

6．6．2 设置在室内的单瓶供应系统气瓶的布置应符合下列要求：

（1）气瓶与燃具的净距不应小于0．5m；

（2）气瓶与散热器的净距不应小于lm，当散热器设置隔热板时，可减少到 0． 5m；

（3）气瓶不得设置在地下室、半地下室或通风不良的场所。

6．6．3 单瓶供应系统的气瓶设置在室外时、应设置在专用的小室内。

6．6．6 当瓶组供应系统的气瓶总容积小于lm3时，可将其设置在建筑物

附属的瓶组间或专用房间内，并应符合下列要求：

（1）建筑耐火等级应符合现行的国家标准健筑设计防火规范》GBJ16

的不低于“二级”设计的规定；

（2）应是通风良好，并设有直通室外的门；

（3）与其他房间相邻的墙应为无门窗洞口的防火墙；

（4）室温不应高于45℃，并不应低于0℃。

2．3 燃气的计量

《城镇燃气设计规范》 GB 50028－93

7．3．2 由管道供应燃气的用户，应单独设置计量装置。

7．3．3 用户计量装置的安装位置，应符合下列要求：

（2）严禁安装在卧室、浴室、危险品和易燃物品堆存处，以及与上述情况类似的地方；

（4）安装隔膜表的工作环境温度，当使用人工煤气和天然气时，应高于0℃；当使用液化石油气时，应高于其露点。

7．3．4 燃气表的安装应满足抄表、检修、保养和安全使用的要求。当燃气表装在燃气灶具上方时，燃气表与燃气灶的水平净距不得小于30cm。

2．4 居民生活用气

《城镇燃气设计规范》 GB 50028－93

7．4．1 居民生活使用的各类用气设备应采用低压燃气。

7．4．2 居民生活用气设备严禁安装在卧室内。

7．4．5 燃气灶的设置应符合下列要求：

（1）燃气灶应安装在通风良好的厨房内，利用卧室的套间或用户单独使用的走廊作厨房时，应设门并与卧室隔开；

（ 2）安装燃气灶的房间净高不得低于 2．2m；

（3）燃气灶与可燃或难燃烧的墙壁之间应采取有效的防火隔热措施；燃气灶的灶面边缘和烤箱的侧壁距水质家具的净距不应小于20cm； 燃气灶与对面墙之间应有不小于lm的通道。

7．4．6 燃气热水器应安装在通风良好的房间或过道内，并应符合下列要求：

（3）平衡式热水器可安装在浴室内；；

（5）房间净高应大于2．4m；

（6）可燃或难燃烧的墙壁上安装热水器时，应采取有效的防火隔热措施；

7．4．7 燃气采暖装置的设置应符合下列要求：

（1）采暖装置应有熄火保护装置和排烟设施；

（2）容积式热水采暖炉应设置在通风良好的走廊或其他非居住房间内，与对面墙之间应有不小于lm的通道；

（3）采暖装置设置在可燃或难燃烧的地板上时，应采取有效的防火隔热措施。

2．5 公共建筑用气

《城镇燃气设计规范》 GB 50028-93

7．5．1 公共建筑用气设备应安装在通风良好的专用房间内。

公共建筑用气设备不得安装在卧室和易燃、易爆物品的堆存处。

7．5．2 公共建筑用气设备的布置应符合下列要求：

（2）用气设备与可燃或难燃的墙壁、地板和家具之间应采取有效的防火隔热措施。

7．5．3 公共建筑用气设备的安装应符合下列要求：

（1）大锅灶和中餐炒菜灶应有排烟设施。大锅灶的炉膛和烟道处必须设爆破门；

2．6 燃烧烟气的排除

《城镇燃气设计规范》 GB 50028一93

7．7．1 燃具燃烧所产生的烟气应排出室外。

7．7．2 安装生活用的直接排气式燃具的厨房，应符合燃具热负荷对厨房容积和换气次数的要求。当不能满足要求时，应设置机械排烟设施。

7．7．3 浴室用燃气热水器的给排气口应直接通向室外。排气系统与浴室必须有防止烟气泄漏的措施。

7．7．4 公共建筑用厨房中的燃具上方应设排气扇或吸气罩。

7．7．5 用气设备的排烟设施应符合下列要求：

（1）不得与使用固体燃料的设备共用一套排烟设施；

（2）当多台设备合用一个总烟道时，应保证排烟时互不影响；

（3）在容易积聚烟气的地方，应设置防爆装置；

（4）应设有防止倒风的装置。

7．7．6 高层建筑的共用烟道，各层排烟不得互相影响。

7．7．7 当用气设备的烟囱伸出室外时，其高度应符合下列要求：

（1）当烟囱离屋脊小于1．5m时（水平距离），应高出屋脊0．5m；

（2）当烟囱离屋脊1．5～3．0m时（水平距离），烟囱可与屋脊等高；

（3）当烟囱离屋脊的距离大于3．0m时（水平距离），烟囱应在屋脊水平线下10°的直线上；

（4）在任何情况下，烟囱应高出屋面 0．5m；

（5）当烟囱的位置临近高层建筑时，烟囱应高出沿高层建筑物45°的阴影线；

（6）烟囱出口应有防止雨雪进入的保护罩。

7．7．8 用气设备排烟设施的烟道抽力应符合下列要求：

（ 1）热负荷 30kw以下的居民用气设备，烟道的抽力不应小于 3Pa；

（2）热负荷为30kW以上的公共建筑用气设备，烟道抽力不应小于10Pa；

7．7．11 烟道排气式热水器的安全排气罩上部，应有不小于0．25m的垂直上升烟气导管，其直径不得小于热水器排烟口的直径。热水器的烟道上不应设置闸板。

7．7．12 居民用气设备的烟道距难燃或非燃顶棚或墙的净距不应小于5cm；距易燃的顶棚或墙的净距不应小于25cm。

7．7.13 有安全排气罩的用气设备不得设置烟道闸板无安全排气罩的用气设备，在烟道上应设置闸板，闸板上应有直径大于15mm的孔。

7．7．14 烟囱出口的排烟温度应高于烟气露点15℃以上。

7．7．15 烟囱出口应设置风帽或其他防倒风装置。


工程建设标准强制性条文（房屋建筑部分）

3 通风和空调设备

3．1 一般规定

《住宅设计规范》 GB 50096-1999

6．2．2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6．2．2的规定。

室内采暖计算温度表 表6．2．2

用 房 | 温 度 （℃）
卧室、起居室（厅）和卫生间 | 18
厨 房 | 15
设采暖的楼梯间和走廊 | 14

《民用建筑节能设计标准》JGJ26－95

3．2 采暖

《采暖通风与空气调节设计规范》GBJ 19－87（2001年局部修订）

3．3 通风

《住宅设计规范》GB50096－19999

6.4.1 厨房排油烟机的排气管通过外墙直接排至室外时，在室外排气口设置避风和防止污染环境的构件。当排油烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。

6.4.3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。

3.4 空调

《住宅设计规范》GB50096－19999

6.4.5 最热月平均室外气温高于和等于25℃的地区，每套住宅内应预留安装空调设备的位置和条件。


工程建设标准强制性条文（房屋建筑部分）

4 电气和防雷设备

4．1 供配电系统

《供配电系统设计规范》 GB 50052－95

2．0．1　电力负荷应根据对供电可靠性的要求及中断供电在政治、经济上所造成损失或影响的程度进行分级，并应符合下列规定：

一、符合下列情况之一时，应为一级负荷：

1．中断供电将造成人身伤亡时。

2．中断供电将在政治、经济上造成重大损失时。例如：重大设备损坏、重大产品报废、用重要原料生产的产品大量报废、国民经济中重点企业的连续生产过程被打乱需要长时间才能恢复等。

3．中断供电将影响有重大政治、经济意义的用电单位的正常工作。例如：重要交通枢纽、重要通信枢纽、重要宾馆、经常用于国际活动的大量人员集中的公共场所等用电单位中的重要电力负荷。

在一级负荷中，当中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应视为特别重要的负荷。

二、符合下列情况之一时，应为二级负荷：

1．中断供电将在政治、经济上造成较大损失时。例如：主要设备损坏、大量产品报废、连续生产过程被打乱需较长时间才能恢复、重点企业大量减产等。

2．中断供电将影响重要用电单位的正常工作。例如：交通枢纽、通信枢纽等用电单位中的重要电力负荷，以及中断供电将造成大型影剧院、大型商场等较多人员集中的重要的公共场所秩序混乱。

三、不属于一级和二级负荷者应为三级负荷。

2．0．2　一级负荷应由两个电源供电；当一个电源发生故障时，另一个电源不应同时受到损坏。

3．0．2　应急电源与正常电源之间必须采取防止并列运行的措施。

《低压配电设计规范》 GB 50054－95

2．2．2　选择导体截面，应符合下列要求：

一、线路电压损失应满足用电设备正常工作及起动时端电压的要求；

二、按敷设方式及环境条件确定的导体载流量，不应小于计算电流；

三、导体应满足动稳定与热稳定的要求；

四、导体最小截面应满足机械强度的要求，固定敷设的导线最小芯线截面应符合表2．2．2的规定。

固定敷设的导线最小芯线截面 表2．2．2

敷 设 方 式 | 最小芯线截面（mm2）
 | 铜 芯 | 铝 芯
裸导线敷设于绝缘子上 | 10 | 10
绝缘导线敷设于绝缘子上： 室 内 L≤2m 室 外 L≤2m 室内外 2>L≤6m 2<L≤16m 16<L≤25m | 1．0 1．5 2．5 4 6 | 2．5 2．5 4 6 10
绝缘导线穿管敷设 | 1．0 | 2．5
绝缘导线槽板敷设 绝缘导线线槽敷设 塑料绝缘护套导线扎头直敷 | 1．0 0．75 1．0 | 2．5 2．5 2．5

2．2．11　装置外可导电部分严禁用作PEN线。

2． 2． 12　在 TN－ C系统中， PEN线严禁接入开关发备。

3．2．1　在有人的一般场所，有危险电位的裸带电体应加遮护或置于人的伸臂范围以外。

3．2．2　标称电压超过交流25V（均方根值）容易被触及的裸带电体必须设置遮护物或外罩，其防护等级不应低于《外壳防护等级分类》（GB 4208－84）的IP2X级。

4.2.1　配电线路程的短路保护，应在短路程电流对导体和连接件产生的热作用和机械作用造成危害之前切断短路电流。

4.3.5　突然断电比过负载造成的损失更大的线路和，其过负载保护应作用于信号而不应作用于切断电路。

4．4．4　采用接地故障保护时，在建筑物内应将下列导电体作总等电位联结：

一、PE、PEN干线；

二、电气装置接地极的接地干线；

三、建筑物内的水管、煤气管、采暖和空调管道等金属管道；

四、条件许可的建筑物金属构件等、导电体等电位联结中金属管道连接处应可靠地连通导电。

4．4．7　相线对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列规定：

一、配电线路或仅供给固定式电气设备用电的末端线路，不大于 5S；

二、供电给手握式电气设备和移动式电气设备的末端线路或插座回路，不应大于 0．4S。

4．4．21　为减少接地故障引起的电气火灾危险而装设的漏电电流动作保护器，其额定动作电流不应超过0．5Ao

4．5．6　在TT或TN－S系统中，N线上不装设电器将N线断开，当需要断开N线时，应装设相线和N线一起切断的保护电器。

当装设漏电电流动作的保护电器时，应能将其所保护的回路所有带电导线断开。在TN系统中，当能可靠地保持N线为地电位时，N线可不需断开。

在 TN－－C系统中，严禁断开PEN线，不得装设断开PEN线的任何电器。当需要在PEN线装设电器时，只能相应断开相线回路。

4．2 变电设备

《10kV及以下变电所设计规范》GB 50050－94

2．0．5　露天或半露天的变电所，不应设置在下列场所：

一、有腐蚀性气体的场所； 二、挑檐为燃烧体或难燃体和耐火等级为四级的建筑物旁；

三、附近有棉、粮及其他易燃、易爆物品集中的露天堆场；

四、容易沉积可燃粉尘、可燃纤维、灰尘或导电尘埃且严重影响变压器安全运行的场所。

4．2．1　室内、外配电装置的最小电气安全净距，应符合表4．2．1的规定。

室内、外配电装置的最小电气安全净距（mm） 表4．2．1

符 号 | 适 用 范 围 | 场所 | 额 定 电 压 （KV）
 |  |  | <0．5 | 3 | 6 | 10
 | 无遮栏裸带电部分至地（楼）面之间 | 室内 | 屏前2500 屏后2300 | 2500 | 2500 | 2500
 |  | 室外 | 2500 | 2700 | 2700 | 2700
 | 有IP2X防护等级遮栏的通道净高 | 室内 | 1900 | 1900 | 1900 | 1900
A | 裸带电部分至接地部分和不同相的裸带电部分之间 | 室内 | 20 | 75 | 100 | 125
 |  | 室外 | 75 | 200 | 200 | 200
B | 距地（楼）面2500mm以下裸带电部分的遮栏防护等级为IP2X时，裸带电部分与遮护物间水平净距 | 室内 | 100 | 175 | 200 | 225
 |  | 室外 | 175 | 300 | 300 | 300
 | 不同时停电检修的无遮栏裸导体之间的水平距离 | 室内 | 1875 | 1875 | 1900 | 1925
 |  | 室外 | 2000 | 2200 | 2200 | 2200
 | 裸带电部分至无孔固定遮栏 | 室内 | 50 | 105 | 130 | 155
C | 裸带电部分至用钥匙或工具才能打开或拆卸的栅栏 | 室内 | 800 | 825 | 850 | 875
 |  | 室外 | 825 | 950 | 950 | 950
 | 低压母排引出线或高压引出线的套管至屋外人行通道地面 | 室外 | 3650 | 4000 | 4000 | 4000

注：海拔高度超过 1000m时，表中符号 A项数值应按每升高 100m增大 1％进行修 正。B、C两项数值应相应加上A项的修正值。

4．2．6　配电装置的长度大于6m时，其柜（屏）后通道应设两个出口，低压配电装置两个出口间的距离超过15m时，尚应增加出口。

6．1．1　可燃油油浸电力变压器室的耐火等级应为一级。高压配电室、高压电容器室和非燃（难燃）介质的电力变压器室的耐火等级不应低于二级。低压配电室的低压电容器室的耐火等级不应低于三级，屋顶承重构件应为二级。

6．1．2　有下列情况之一时，可燃油油浸变压器室的门应为甲级防火门：

  1. 变压器室位于车间内；

  2. 变压器室位于容易沉积可燃粉尘、可燃纤维的场所；

  3. 变压器室附近有粮、棉及其他易燃物大量集中的露天堆场；

  4. 变压器室位于建筑物内；

  5. 变压器室下面有地下室。

6．1．5　民用主体建筑内的附设变电所和车间内变电所的可燃油油浸变压器室，应设置容量为100%变压器油量的贮油池。

6．1．7　附设变电所、露天或半露天变电所中，油量为1000kg及以上的变压器，应设置容量为100%油量的挡油设施。

6．1．8　在多层和高层主体建筑物的底层布置装有可燃性油的电气设备时，其底层外墙开口部位的上方应设置宽度不小于1.0m的防火挑檐。多油开关室和高压电容器室均应设有防止油品流散的设施。

4．3 防雷

《建筑物防雷设计规范》GB50057－94（2000年局部修订）

2．0．2　遇下列情况之一时，应划为第一类防雷建筑物：

一、凡制造、使用或贮存炸药、火药、起爆药、火工品等大量爆炸物质的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

二、具有0区或10区爆炸危险环境的建筑物。

三、具有1区爆炸危险环境的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

2．0．3　遇下列情况之一时，应划为第二类防雷建筑物：

二、国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站、国宾馆、国家级档案馆、大型城市的重要给水水泵房等特别重要的建筑物。

三、国家级计算中心、国际通讯枢纽等对国民经济有重要意义且装有大量电子设备的建筑物。

四、制造、使用或贮存爆炸物质的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

五、具有1区爆炸危险环境的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

六、具有2区或11区爆炸危险环境的建筑物。

八、预计雷击次数大于 0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。

九、预计雷击次数大于0．3次/a的住宅、办公楼等一般性民用建筑物。

2．0．4　遇下列情况之一时，应划为第三类防雷建筑物：

一、省级重点文物保护的建筑物及省级档案馆。

二、预计雷击次数大于或等于0．012次╱a，且小于或等于0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。

三、预计雷击次数大于或等于0．06次/a，且小于或等于0．3次/a的住宅、办公楼等一般性民用建筑物。

五、根据雷击后对工业生产的影响及产生的后果，并结合当地气象。地形、地质及周围环境等因素，确定需要防雷的21区、22区、23区火灾危险环境。

六、在平均雷暴日大于15d／a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物；在平均雷暴口小于或等于15d／a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。

3．1．1　各类防雷建筑物应采取防直击雷和防雷电波侵入的措施。

第一类防雷建筑物和本规范第2．0．3条四、五、六款所规定的第二类防雷建筑物尚应采取防雷电感应的措施。

3．1．2　装有防雷装置的建筑物，在防雷装置与其他设施和建筑物内人员无法隔离的情况下，应采取等电位连接。

3．3．5　二类防雷建筑物利用建筑物的钢筋作为防雷装置时应符合下列规定：

三、敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅一根时，其直径不应小于10mm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋，其截面积总和不应小于一根直径为10mm钢筋的截面积。

四、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0．5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥4.24Kc2

六、构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋的连接，钢筋与钢筋的连接应采用土建施工的绑扎法连接或焊接。单根钢筋或圆钢或外引预埋连接板、线与上述钢筋的连接应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

3．3．10　二类防雷建筑物高度超过45m的钢筋混凝土结构、钢结构建筑物，尚应采取以下防侧击和等电位的保护措施：

一、钢构架和混凝土的钢筋应互相连接；

二、应利用钢柱或柱子钢筋作为防雷装置引下线；

三、应将45m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接；

四、竖直敷设的金属管道及金属物的顶端和底端与防雷装置连接。

3．4．10　二类防雷建筑物高度超过60m的建筑物，其防侧击和等电位的保炉措施应符合本规范第3．3．10条一、二、四款的规定，并应将60m及以外墙上的栏杆、门窗等较大的金属物与防雷装置连接。

5．1．1　接闪器应由下列的一种或多种组成：

一、独立避雷针；

二、架空避雷线或架空避雷网；

三、直接装设在建筑物上的避雷针、避雷带或避雷网。

5．2．1　接问器布置应符合表5．2．1的规定。

接 闪 器 布 置 表5．2．1

建筑物防雷类别 | 滚球半径hr(m) | 避雷网网格尺寸(m)
一类防雷建筑物 | 30 | ≤5×5或≤6×4
二类防雷建筑物 | 45 | ≤10×10或≤12×8
三类防雷建筑物 | 60 | ≤20×20或≤24×16

6.1.4　在工程的设计阶段不知道信息系统的规模和具体位置的情况下，若预计将来会有信息系统，应在设计　时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的分配制度接地系统等与防雷装置组成一个共用接地系统，并应在一些合适的地方预埋等电位边接板。

6.4.1　当电源采用TN系统时，从建筑物内总配电盘（箱）开始引出的配电线路和分支线路必须采用TN/S系统。


工程建设标准强制性条文（房屋建筑部分）

第四章 勘察和地基基础

1 地 基 勘 察

1．1 一 般 规 定

《岩土工程勘察规范》 GB 50021－2001

1.0.3 各项工程建设在设计和施工之前，必须按基本建设程序进行岩土工程勘察。岩土工程勘察应按工程建设各勘察阶段的要求，正确反映工程地质条件，查明不良地质作用和地质灾害，精心勘察，精心分析，提出资料完整、评价正确的勘察报告。

14.3.3 岩土工程勘察报告应根据任务要求、勘察阶段、工程特点和地质条件等具体情况编写，并应包括下列内容：

    1 勘察目的、任务要求和依据的技术标准；

    2 拟建工程概况；

    3 勘察方法和勘察工作布置；

    4 场地地形、地貌、地层、地质构造、岩土性质及其均匀性；

    5 各项岩土性质指标，岩土的强度参数、变形参数、地基承载力的建议值；

    6 地下水埋藏情况、类型、水位及其变化；

    7 土和水对建筑材料的腐蚀性；

    8 可能影响工程稳定的不良地质作用的描述和对工程危害程度的评价；

    9 场地稳定性和适宜性的评价。

1．2 一般场地和地基

《岩土工程勘察规范》 GB 50021－2001

4.1.11 详细勘察应按单体建筑物或建筑群提出详细的岩土工程资料和设计、施工所需的岩土参数；对建筑地基做出岩土工程评价,并对地基类型、基础形式、地基处理、基坑支护、工程降水和不良地质作用的防治等提出建议。主要应进行下列工作：

    1 搜集附有坐标和地形的建筑总平面图，场区的地面整平标高，建筑物的性质、规模、荷载、结构特点、基础形式、埋置深度、地基允许变形等资料；

    2 查明不良地质作用的类型、成因、分布范围、发展趋势和危害程度，提出整治方案的建议；

    3 查明建筑范围内岩土层的类型、深度、分布、工程特性、分析和评价地基的稳定性、均匀性和承载力；

    4 对需进行沉降计算的建筑物，提供地基变形计算参数，预测建筑物的变形特征；

    5 查明埋藏的河道、沟浜、墓穴、防空洞、孤石等对工程不利的埋藏物；

    6 查明地下水的埋藏条件，提供地下水位及其变化幅度；

    7 在季节性冻土地区，提供场地土的标准冻结深度；

    8 判定水和土对建筑材料的腐蚀性。

4.1.17 详细勘察的单栋高层建筑勘探点的布置，应满足对地基均匀性评价的要求,且不应少于4 个，对密集的高层建筑群，勘探点可适当减少，但每栋建筑物至少应有1 个控制性勘探点。

4.1.18 详细勘察的勘探深度自基础底面算起，应符合下列规定：

    1 勘探孔深度应能控制地基主要受力层，当基础底面宽度不大于5m 时,勘探孔的深度对条形基础不应小于基础底面宽度的3 倍，对单独柱基不应小于1.5 倍，且不应小于5m；

    2 对高层建筑和需作变形计算的地基,控制性勘探孔的深度应超过地基变形计算深度；高层建筑的一般性勘探孔应达到基底下0.5～1.0倍的基础宽度，并深入稳定分布的地层；

    3 对仅有地下室的建筑或高层建筑的裙房，当不能满足抗浮设计要求，需设置抗浮桩或锚杆时，勘探孔深度应满足抗拔承载力评价的要求；

    4 当有大面积地面堆载或软弱下卧层时，应适当加深控制性勘探孔的深度；

    5 在上述规定深度内当遇基岩或厚层碎石土等稳定地层时，勘探孔深度应根据情况进行调整。

    4.1.20 详细勘察采取土试样和进行原位测试应符合下列要求：

    1 采取土试样和进行原位测试的勘探点数量，应根据地层结构、地基土的均匀性和设计要求确定,对地基基础设计等级为甲级的建筑物每栋不应少于3 个；

    2 每个场地每一主要土层的原状土试样或原位测试数据不应少于6 件(组)；

    3 在地基主要受力层内，对厚度大于0.5m 的夹层或透镜体，应采取土试样或进行原位测试；

    4 当土层性质不均匀时，应增加取土数量或原位测试工作量。

4.8.5 当场地水文地质条件复杂，在基坑开挖过程中需要对地下水进行治理(降水或隔渗)时，应进行专门的水文地质勘察。

4.9.1 桩基岩土工程勘察应包括下列内容；

    1 查明场地各层岩土的类型、深度、分布、工程特性和变化规律；

    2 当采用基岩作为桩的持力层时，应查明基岩的岩性、构造、岩面变化、风化程度，确定其坚硬程度、完整程度和基本质量等级，判定有无洞穴、临空面、破碎岩体或软弱岩层；

    3 查明水文地质条件，评价地下水对桩基设计和施工的影响，判定水质对建筑材料的腐蚀性；

    4 查明不良地质作用，可液化土层和特殊性岩土的分布及其对桩基的危害程度，并提出防治措施的建议；

    5 评价成桩可能性，论证桩的施工条件及其对环境的影响。

7.2.2 地下水位的量测应符合下列规定：

    1 遇地下水时应量测水位；

    2 稳定水位应在初见水位后经一定的稳定时间后量测；

    3 对多层含水层的水位量测，应采取止水措施，将被测含水层与其他含水层隔开。

《建筑地基基础设计规范》GB50007－2002

10.1.1 基槽(坑)开挖后,应进行基槽检验.基槽检验可用触探或其他方法,当发现与勘察报告和设计文件不一致,或遇到异常情况时,应结合地质长件提出处理意见.

1．3 特殊场地和地基

《岩土工程勘察规范》 GB 50021－2001

5.1.1 拟建工程场地或其附近存在对工程安全有影响的岩溶时，应进行岩溶勘察。

5.2.1 拟建工程场地或其附近存在对工程安全有影响的滑坡或有滑坡可能时，应进行专门的滑坡勘察。

5.3.1 拟建工程场地或其附近存在对工程安全有影响的危岩或崩塌时，应进行危岩和崩塌勘察。

5.4.1 拟建工程场地或其附近有发生泥石流的条件并对工程安全有影响时，应进行专门的泥石流勘察。

5.7.2 在抗震设防烈度等于或大于6度的地区进行勘察时，应划分场地类别，划分对抗震有利、不利或危险的地段。

5.7.8 地震液化的进一步判别应在地面以下15m的范围内进行；对于桩基和基础埋深大于5m的天然地基,判别深度应加深至20m。对判别液化而布置的勘探点不应少于3个，勘探孔深度应大于液化判别深度。

5.7.10 凡判别为可液化的土层应按现行国家标准《建筑抗震设计规范》(GB50011)的规定确定其液化指数和液化等级。

    勘察报告除应阐明可液化的土层、各孔的液化指数外，尚应根据各孔液化指数综合确定场地液化等级。

《膨胀土地区建筑技术规范》GBJ112－87

2.3.1　进行膨胀土场地地评价，应查明建筑场地内膨胀土的分布及地形地貌条件，根据工程地质特征及土地自由膨胀率等指标综合评价。必要时，尚应进行土地的矿物成份鉴定及基他试验。

《湿陷性黄土地区建筑规范》GBJ25－90


工程建设标准强制性条文（房屋建筑部分）

2 地 基 设 计

2．1 一 般 规 定

《建筑地基基础设计规范》GBJ50007一2002

3.0.2 根据建筑物地基基础设计等级及长期荷载作用下地基变形对上部结构的影响程度,地基基础设计应符合下列规定:
1.所有建筑物的地基计算均应满足承载力计算的有关规定;
2.所有建筑物为甲级,乙级的建筑物,均应按地基变形规定;
3.表3.0.2所列范围内设计等级为丙级的建筑物可不作变形验算,如有下列情况时,仍应作变形验算;
1)地基承载力标准值小于130kPa,且体型复杂的建筑；
2)在基础上及其附近有地面堆载或相邻基础荷载差异较大，引起地基产生过大的不均匀沉降时；
3)软弱地基上的相邻建筑如距离过近，可能发生倾斜时；
4)相邻建筑距离过近,可能发生倾斜;
5)地基内有厚度较大或厚薄不均的填土，其自重固结未完成时。
4.对经常受水平荷载作用的高层建筑和高耸结构，以及建造在斜坡上的建筑物和构筑物，尚应验算其稳定性。
5.基坑工程应进行稳定验算;
6.当地下水埋藏较浅,建筑地下室或地下构筑物存在上浮问题时,尚应进行抗浮验算.

注：
1.地基主要受力层系指条形基础底面下深度为3b(b为基础底面宽度)，独立基础下为1.5b,且厚度均不小于5m的范围(二层以下一般的民用建筑除外)；
2.地基主要受力层中如有承载力标准值小于130kPa的土层时，表中砌体承重结构的设计，应符合本规范第七章的有关要求；
3.表中砌体承重结构和框架结构均指民用建筑，对于工业建筑可按厂房高度、荷载情况折合成与其相当的民用建筑层数；
4.表中吊车额定起重量、烟囱高度和水塔容积的数值系指最大值。

3.0.4 地基基础设计时,所采用的荷载效应最不利组合与相应的抗力限值应按下列规定:
1.按地基承载力确定基础底面积及埋深或按单桩承载力确定桩数时,传至基础或承台底面上的荷载应应按正常使用极限状下荷载效应标准组合.相应的抗力应采用地基承载力特征值或单桩承载力特征值.
2.计算地基变形时，传至基础底面上的荷载应按长期效应组合，不应计入风荷载和地震作用.相应的限值应为地基变形允许值.
3.计算挡土墙的土压力、地基稳定及滑坡推力时，荷载应按承载能力极限状态下荷载效应的基本组合，但其分项系数均为1.0.
4.在确定基础或桩台高度,支挡结构截面,计算基础或支挡结构内力,确定配筋和验算材料强度时,上部结构传来的荷载效应组合和相应的基底反力,应按承载能力级限状态下荷载效应的基本组合,采用相应的分项系数.
当需要验算裂缝宽度时,应按正常使用极限状态荷载效应标准组合.
5.基础设计安全等级,结构设计使用年限,结构重要性系数应按有关规范的规定采用,但结构重要性系数γ0不应小于1.0.

5.1.3 高层建筑筏形和箱形基础的埋置深度应满足地基承载力,变形和稳定性要求.位于岩石地基上的高层建筑,其基础埋深应满足抗滑要求.

5.3.1 建筑物的地基变形计算值，不应大于地基变形允许值。

应采用地基承载能力特征值或单桩承载力特征值。

5.3.4 建筑物的地基变形允许值，可按表5.3.4规定采用。对表中未包括的其他建筑物的地基变形允许值，可根据上部结构对地基变形的适应能力和使用上的要求确定。

5.3.10 在同一整体大面积基础上建有多栋高层的低层建筑,应该按照上部结构,基础与地基的共同作用进行变形计算.

10.2.9 下列建筑应在施工期间及使用期间进行变形观测:
1.地基基础设计等级为甲级的建筑物;
2.复合地基或软弱地基上的设等级为乙级的建筑物;
3.加层,扩建建筑物;
4.受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑物;
5.需要积累建筑经验或进行设计反分析的工程.

2．2 山 区 地 基

《建筑地基基础设计规范》GBJ50007一2002

6.1.1 山区(包括丘陵地带)地基的设计，应考虑下列因素：
1.建设场区内，在自然条件下，有无滑坡现象，有无断层破碎带；
2.施工过程中，因挖方、填方、堆载和卸载等对山坡稳定性的影响；
3.建筑地基的不均匀性；
4.岩溶、土洞的发育程度；
5.出现崩塌、泥石流等不良地质现象的可能性；
6.地面水、地下水对建筑地基和建设场区的影响。
6.3.1 压实填土包括分层压实和分层夯实的填土.当利用压实填土作为建筑工程的地基持力层时,在平整场地前,应根据结构类型,填料性能和现场条件等,对拟压实的填土提出质量要求.未经检验查明以及不符合质量要求的压实填土,均不得作为建筑工程的地基持力层.
6.4.1 在建设场区内，由于施工或其他因素的影响有可能形成滑坡的地段，必须采取可靠的预防措施，防止产生滑坡。对具有发展趋势并威胁建筑物安全使用的滑坡，应及早整治，防止滑坡继续发展。

2．3 特 殊 性 土

《湿陷性黄土地区建筑规范》GBJ25一90

3．1．2 建筑工程的设计措施，可分为以下三种：

一、地基处理措施：消除地基的全部或部分湿陷量，或采用基础、桩基础穿透全部湿陷性土层。

二、防水措施：

1．基本防水措施：在建筑物布置、场地排水、屋面排水、地面防水、散水、排水沟、管道敷设、管道材料和接口等方面，应采取措施防止雨水或生产、生活用水的渗漏。

2．检漏防水措施：在基本防水措施的基础上，对防护范围内的地下管道，应增设检漏管沟和检漏井。

3．严格防水措施：在检漏防水措施的基础上，应提高防水地面、排水沟、检漏管沟和检漏井等设施的材料标准，如增设卷材防水层、采用钢筋混凝土排水沟等。

三、结构措施：减小建筑物的不均匀沉降，或使结构适应地基的变形。

3．4．1　当地基不处理或仅消除地基的部分湿陷量时，结构设计应根据地基湿陷等级或地基处理后的剩余湿陷量、建筑物的不均匀沉降、倾斜和构件脱离支座等不利情况，采取下列结构措施：/font>

<

一、选择适宜的结构体系和基础型式。

二、加强结构的整体性与空间刚度。

三、预留适应沉降的净空。

3．6．1　地基计算应包括承载力、湿陷变形、压缩变形和稳定性计算。

《膨胀土地区建筑技术规范》GBJ112－87

3．3．1　场址选择应符合下列要求：

一、具有排水畅通或易于进行排水处理的地形条件；

二、避开地裂、冲沟发育和可能发生浅层滑坡等地段；

三、坡度小于14°并有可能采用分级低挡土墙治理的地段；

四、地形条件比较简单，土质比较均匀、胀缩性较弱的地段；

五、尽量避开地下溶沟、溶槽发育、地下水变化剧烈的地段。


工程建设标准强制性条文（房屋建筑部分）

3 基 础 设 计

3．1 扩 展 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.2.7 扩展基础的计算,应符合下列要求:
2.对矩形截面柱的矩形基础,应验算柱与基础交接处以及基础变阶处的受冲切承载力;
3.基础底板的配筋,应按抗击弯计算确定;
4.当扩展基础的混凝土强度等级小于柱的混凝土强度等级时,尚应验算柱下扩展基础顶面的局部受压承载力.

3．2 箱 筏 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.4.5 梁板式筏基底板除计算正截面弯承载力外,其厚度尚应满足受冲切承载力,受剪切承载力的要求.

8.4.7 平板式筏基的板厚应满足受冲切承载力的要求.

8.4.9 平板式筏板除满足受冲切承载力外,尚应验算距内筒边缘或柱边缘h0处筏板的受剪承载力.
当筏板变厚度时,尚应验算变厚处筏板的受剪承载力.

8.4.13 梁板式筏基的基础梁除满足截面受弯及斜截面受剪承载力外,尚应验算底层柱下基础梁顶面的局部受压承载力.

《高层建筑箱形与筏形基础技术规范》JGJ6－99

5．2．2　箱形基础的高度应满足结构承载力和刚度的要求。

5．2．4　箱形基础的底板厚度应根据实际受力情况、整体刚度及防水要求确定，底板厚度不应小于300mm。底板除计算正截面受弯承载力外，其斜截面受剪承载力应符合要求。

5．2．5　箱形基础底板应满足受冲切承载力的要求。

3．3 桩 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.5.9 桩身混凝土强度应满足桩的承载力设计要求.

8.5.10 对以下建筑物的桩基应进行沉降验算:
1.地基基础设计等级为甲级的建筑物桩基;
2.体型复杂,荷载不均匀或桩端以下存在软弱土层的设计等级不乙级的建筑物桩基;
3.摩擦型桩基.
桩基础的沉降不得超过建筑物的沉降允许值,并应符合本规范表5.3.4的规定.

8.5.18 柱下桩基独立承台应分别对柱边和桩边,变阶处和桩边联线形成的斜截面进行受剪计算.当柱边外有多排桩形面多个剪切斜截面时,尚应对每个斜截面进行验算.

8.5.19 当承台的混凝土强度等于级低于柱或桩的混凝土强度等于级时,尚应验算柱下或桩上承台的局部受压承载力.

10.1.6 人工挖孔桩终孔时,应进行桩端持力层检验.单柱单桩的直径嵌岩桩,应视岩性检验桩底下3d或5m深度范围内有无空洞.破碎带,软弱夹层等不良地质条件.

10.1.8 施工完成后的工程桩应进行竖向承载力检验.

《建筑桩基技术规范》 JGJ 94－94

4．1．4 桩身混凝土及混凝土保护层厚度应符合下列要求：

4．1．4．1 混凝土强度等级，不得低于C15，水下灌注混凝土时不得低于C20，混凝土预制桩尖不得低于C30；

4．1．4．2 主筋的混凝土保护层厚度，不应小于35mm，水下灌注混凝土，不得小于50mm。

5．2．14 符合下列条件之一的桩基，当桩周土层产生的沉降超过基桩的沉降时，应考虑桩侧负摩阻力。

5．2．14．1 桩穿越较厚松散填土、自重湿陷性黄土、欠固结土层进入相对较硬土层时；

5．2．14．2 桩周存在软弱土层，邻近桩侧地面承受局部较大的长期荷载，或地面大面积堆载（包括填土）时；

5．2．15．3 由于降低地下水位，使桩周土中有效应力增大，并产生显著压缩沉降时。


工程建设标准强制性条文（房屋建筑部分）

4 基 坑 支 护

《建筑地基基础设计规范》GB50007－2002

9.1.3 基坑开挖与支护设计应包括下列内容:
1.支护体系的方案技术经济比较和选型;
2.支护结构的强度,稳定和变形计算;
3.基坑内外土体的稳定性验算;
4.基坑降水或止水帷幕设计以及围护墙的抗渗设计;
5.基坑开挖与地下水变化引起的基坑内外土体的变形及其对基础桩,邻近建筑物和周边环境的影响;
6.基坑开挖施工方法的可进行及基坑施工过程中的监测要求.
9.1.6 土方开挖完成后应立即对基坑进行封闭,防止水浸和暴露,并应及时进行地下结构施工 .基坑土方开挖应严格按设计要求进行,不得超挖.基坑周边超载,不得超过设计荷载限制条件.

9.2.8 支护结构的内支撑必须采用稳定的结构体系的连接构造,其刚应满足变形计算要求.对排桩式支护结构应设置帽梁和腰梁.

《建筑基坑支护技术规程》 JGJ 120－99

3．1．4　支护结构设计应考虑其结构水平变形、地下水的变化对周边环境的水平与竖向变形的影响，对于安全等级为一级和对周边环境变形有限定要求的二级建筑基坑侧壁，应根据周边环境的重要性、对变形的适应能力及土的性质等因素确定支护结构的水平变形限值。

3．1．5　当场地内有地下水时，应根据场地及周边区域的工程地质条件、水文地质条件、周边环境情况和支护结构与基础型式等因素，确定地下水控制方法。当场地周围有地表水汇流、排泻或地下水管渗漏时，应对基坑采取保护措施。

3．1．6　根据承载能力极限状态和正常使用极限状态的设计要求，基坑支护应按下列规定进行计算和验算：

1．基坑支护结构均应进行承载能力极限状态的计算，计算内容应包括：

1）根据基坑支护形式及其受力特点进行土体稳定性计算；

2）基坑支护结构的受压、受弯、受剪承载力计算；

3）当有锚杆或支撑时，应对其进行承载力计算和稳定性验算。

2．对于安全等级为一级及对支护结构变形有限定的二级建筑基坑侧壁，尚应对基坑周边环境及支护结构变形进行验算。

3．地下水控制计算和验算：

1）抗渗透稳定性验算；

2）基坑底突涌稳定性验算；

3）根据支护结构设计要求进行地下水位控制计算。

8．1．4　当基坑底为隔水层且层底作用有承压水时，应进行坑底突涌验算，必要时可采取水平封底隔渗或钻孔减压措施保证坑底土层稳定。


工程建设标准强制性条文（房屋建筑部分）

 众智软件 http://www.gisroad.com

5 地 基 处 理


工程建设标准强制性条文（房屋建筑部分）

 众智软件 http://www.gisroad.com

第五章 结构设计

1 基 本 规 定

1．1 结构安全等级

《建筑结构可靠度设计统一标准》 GB50068－2001


工程建设标准强制性条文（房屋建筑部分）

2 混凝土结构设计

2．1 钢筋混凝土结构

《混凝土结构设计规范》GB50010－200

3.1.8 未经技术鉴定或设计许可，不得改变结构的用途和使用环境。

4.1.3 混凝土轴心抗压，轴心抗拉强度标准值fck,ftk应 按表4.1.3采用。

4.2.2 钢筋的强度标准值应具有不小于95%的保证率。
热轧钢筋的强度标准值系根据屈服强度确定，用fyk表示。预应力钢绞线、钢丝和热处理钢筋的强度标准值系根据极限抗拉强度确定，用fptk表示。
普通钢筋的强度标准值应按表4.2.2-1采用；预应力钢筋的强度标准值应按表4.2.2-2采用。

4.2.3 普通钢筋的抗拉强度计值fy及抗压强度设计值f'y应按表4.2.3-1采用；预应力钢筋的抗拉强度设计值fpy及抗压强度设计值f'py应按表4.2.3-2采用。
当构件中配有不同种类的钢筋时，每种钢筋应采用各自的强度设计值。

6.1.1 预应力混凝土结构构件，除应根据使用条件进行承载力计算及变形、抗裂、裂缝宽度和应力验算外，尚应按具体情况对制作、运输及安装等施工阶段进行验算。
当预应力作为荷载效应考虑时，其设计值在本规范有关章节计算公式中给出。对承载能力极限状态，当预应力效应对结构有利时，预应力分项系数应取1.0；不利时应取1.2。对正常使用极限状态，预应力分项系数应取1.0。

9.2.1 纵向受力的普通钢筋及预应力钢筋，其混凝土保护层厚度(钢筋外边缘至混凝土表面的距离)不应小于钢筋的公称直径，且应符合表9.2.1的规定。

10.9.3 受力预埋件的锚筋应采用HPB235级、HRB335级或HRB400级钢筋，严禁采用冷加工钢筋。

10.9.8 预制构件的吊环应采用HPB235级钢筋制作，严禁使用冷加工钢筋。吊环埋入混凝土的深度不应小于30d，并应焊接或绑扎在钢筋骨架上。在构件的自重标准值作用下，每个吊环按2个截面计算的吊环应力不应大于50N/mm2;当在一个构件上设有4个吊环时，设计时应仅取3个吊环进行计算。

《轻骨料混凝土结构设计规程》JGJ12-99

7．1．2　受力钢筋的轻骨料混凝土保护层最小厚度（从钢筋的外边缘算起）应符合表7．1．2的规定，且不应小于受力钢筋的直径d。

板、墙、壳中分布钢筋的保护层厚度不应小于10mm；梁、柱中箍筋和构造钢筋的保护层厚度不应小于15mm。

轻骨料混凝土保护层最小厚度（mm） 表7．1．2

环 境 条 件 | 构件类别 | 轻骨料混凝土强度等级
 |  | ≤CL20 | CL25及CL30 | ≥CL35
室 内 正常环境 | 板、墙、壳 | 20 | 15 |
 | 梁、柱 | 30 | 25 |
露天或室内湿度环境 | 板、墙、壳 | 35 | 25 | 20
 | 梁、柱 | 45 | 35 | 30

注：1、处于室内正常环境由工厂生产的预制构件，当轻骨料混凝土强度等级不低于CL20

时，其保护层厚度按表中规定减少5mm，但预制构件中的预应力钢筋的保护层厚

度不应小于15mm；处于露天或室内高湿度环境的预制构件，当表面另作水泥砂

浆抹面层且有保证措施时，保护层厚度按表中室内正常环境中构件的数值采用；

2、预制钢筋轻骨料混凝土受弯构件，钢筋端头的保护层厚度为15mm，预制的肋形

板，其主肋的保护层厚度按梁考虑；

3、处于露天或室内高湿度环境中的结构，其轻骨料混凝土强度等级不低于CL25，

当非主要承重构件的轻骨料混凝土强度等级采用CL20时，其保护层厚度按表中

CL25的规定值采用；

4、要求使用年限较长的重要建筑物和受沿海环境侵蚀的建筑物的承重结构，当处于

露天或室内高湿度环境时，其保护层厚度应适当增加。

7．1．3　当计算中充分利用纵向受拉钢筋强度时，其锚固长度la不应小于表7．1．3规定的数值。

纵向受拉钢筋的最小锚固长度la(mm) 表7．1．3

钢 筋 类 型 |  | 轻骨料混凝土强度等级
 |  | CL15 | CL20 | CL25 | ≥CL30
Ⅰ级钢筋 |  | 45d | 35d | 30d | 25d
月 牙 纹 | Ⅱ级钢筋 | 55d | 45d | 40d | 35d
 | Ⅲ级 |  | 50d | 45d | 40d
 | 冷轧带肋钢筋 |  | 45d | 40d | 35d
冷拔低碳钢丝 |  | 300

注：1、当月牙纹钢筋直径d>25mm时，其锚固长度应按表中数值增加5d采用；

3、纵向受拉的Ⅰ、Ⅱ、Ⅲ级钢筋的锚固长度不应小于250mm；纵向受拉的冷轧带

肋钢筋的锚固长度不应小于200mm。

8．1．3 简支板下部纵向受力钢筋应伸入支座，其锚固长度las不应小于6d。当采用焊接网配筋时，其末端至少应有一根横向钢筋配置在支座边缘内；如不能符合要求时，应在受力钢筋末端制成弯钩或加焊附加的横向锚固钢筋。

注：当V>fcbh0时，配置在支座边缘内的横向锚固钢筋不应少于二根，其直径不应小于纵向受力钢筋的一半。

8．2．2 钢筋轻骨料混凝土简支架的下部纵向受力钢筋伸入梁的支座范围内的锚固长度l。应符合下列条件：

（1）当V≤0．06fcbh0时 las≥10d

（2）当V＞0．06fcbh0时

变形钢筋 las≥15d

光面钢筋 las≥15d

如纵向受力钢筋伸入梁的支座范围内的锚固长度不符合上述规定时，应采取在钢筋上加焊横向锚固钢筋、锚固钢板，或将钢筋端部焊接在梁瑞的预埋件上等有效锚固措施。

如焊接骨架中采用光面钢筋作为纵向受力钢筋时，则在锚固长度la内应加焊横向钢筋：当V≤0．06fcbh0时，至少一根，当V＞0．06fcbh0时，至少二根；横向钢筋直径不应小于纵向受力钢筋直径的一半；同时，加焊在最外边的横向钢筋，应靠近纵向钢筋的末端。

注：轻骨料混凝土强度等级小于或等于CL25的简支梁，在距支座边1．5h范围内作用有集中荷载（包括作用有多种荷载、且其中集中荷载对支座截面所产生的剪力占总剪力值的75％以上的情况），且V＞0．06fcbh0时，对变形钢筋采用附加锚固措施，或取锚固长度las≥20d。

8．2．4 在采用绑扎骨架的钢筋轻骨料混凝土梁中，当设置弯起钢筋时，弯起钢筋的弯终点外应留有锚固长度，其长度在受拉区不应小于25d，在受压区不应小于15d；对光面钢筋在末端尚应设置弯钩。位于梁底层两侧的钢筋不应弯起。

《冷技钢丝预应力混凝土构件设计与施工规程》JGJ19－92

1．0．3 对于直接承受动荷载作用的构件，在无可靠试验或实践经验时，不 采用冷拔钢丝预应力混凝土构件。

处于侵蚀环境或高温下的结构，不得采用冷拔钢丝预应力混凝土构件。

《冷轧带肋钢筋混凝土结构技术规程》JGJ95-95

1.0.2 对于直接承受动力荷载作用的结构构件，当采用冷轧带肋钢筋作受力主筋时，其设计参数应通过试验确定。

5．7．11 预应力混凝土简支板的搁置长度lsa应符合下列要求：

当h≤80mm时 ls≥40mm；

当80mm<h≤160mm时 ls≥60mm；

当160mm<h≤240mm时 ls≥80mm；

注：h为板厚。

《冷轧扭钢筋混凝土构件技术规程》JGJ115-97

3．2．4 冷轧扭钢筋的强度标准值、设计值应按表3．2．4采用。

冷轧扭钢筋的强度标准值、设计值（N/mm2） 表3．2．4

抗拉强度标准值 ?stk | 抗拉强度设计值 ?y | 抗压强度设计值 ?_y
≥580 | 360 | 360

7．2．1 当计算中充分利用纵向受拉冷轧扭钢筋强度时，其最小锚固长度应符合表7．2．1的规定。

纵向受拉冷轧钢筋的最小锚固长度la(mm) 表7．2．1

混凝土强度等级 | C20 | C25 | ≥C30
最小锚固长度 | 45d | 40d | 35d

7．2．2 冷轧扭钢筋不得采用焊接接头，钢筋网和钢筋骨架均应采用绑扎。

7．2．4 纵向受拉冷轧扭钢筋搭接长度不应小于最小锚固长度la的1.2倍，且不应小于300mm。

7．2．5 冷轧扭钢筋在搭接长度范围内，其箍筋的间距不应大于钢筋标志直径d的5倍，且不应大于100mm。

7．2．6 严禁采用冷轧扭钢筋制作预制构件的吊环。

7．4．5　简支板的下部纵向冷轧扭钢筋伸入支座，其锚固长度la不应小于钢筋标志直径d的10倍。

7．5．2　简支梁的下部纵向受拉冷轧扭钢筋伸入梁支座范围内的锚固长度las应符合下列规定：

当V≤0．07fcbh0时 las≥10d

当V＞0．07fcbh0时 las≥15d

当计算中充分利用钢筋强度时，尚应符合本规程表7．2．1的规定。

2．2 高层建筑混凝土结构

《高层建筑混凝土结构技术规程》JGJ3－2002


工程建设标准强制性条文（房屋建筑部分）

3 钢结构设计

3．1 普通钢结构

《钢结构设计规范》 GBJ17－88

1．0．5 在钢结构设计图纸和钢材订货文件中，应注明所采用的钢号、连接材料的型号和对钢材所要求的机械性能和化学成分的附加保证项目。此外，在钢结构设计图纸中还应注明所要求的焊缝质量级别。

2．0．5 钢结构的连接材料应符合下列要求：

一、手工焊接采用的焊条的型号应与主体金属强度相适应。

二、自动焊接或半自动焊接采用的焊丝和焊剂，应与主体金属强度相

适应。

3．1．5 计算结构或构件的强度、稳定性以及连接的强度时，应采用荷载设计值；计算疲劳和正常使用极限状态的变形时，应采用荷载标准值。

3．2．1 钢材的强度设计值按表3．2．1－2采用。钢铸件的强度设计值应按表3．2．1-3采用。连接的强度设计值按表3．2．1-4及表3．2．1－6采用。

①在装配好的构件上按设计孔径钻成的孔；

②在单个零件和构件上按设计孔径分别用钻模钻成的孔；

③在单个零件上先钻成或冲成较小的孔径，然后在装配好的构件上再扩钻至设计孔的径孔。

3.2.2 计算下列情况的结构构件或连接时，3．2．1规定的强度设计值应乘以相应的折减系数。

一、单面连接的单角钢

  1. 按轴心受力计算强度和连接0．85；

  2. 按轴心受压计算稳定性

等边角钢

0．6+0．0015λ，但不大于1．0；

短边相连的不等边角钢 0．5+0．0025λ，但不大于1．0；

长边相连的不等边角钢 0．70；

λ为长细比，对中间无连系的单角钢压杆，应按最小回转半径计算，当λ<20时，取λ=20；

二、施工条件较差的高空安装焊缝和铆钉连接0．09；

注：当几种情况同时存在时，其折减系数应连乘。

3．3．2 受弯构件的挠度不应超过表3．3．2中所列的容许值。

受弯构件的容许挠度 表3．3．2

项次 | 构 件 类 别 | 容许挠度
5 | 楼盖和工作平台梁、平台板 （1）主梁 （2）抹灰顶棚的梁（仅用可变荷载计算） （3）除（1）、（2）款外的其他梁（包括楼梯梁） （4）平台板 | L/400 L/350 L/250 L/150
6 | 屋盖檩条 （1）无积灰的瓦楞铁和石棉瓦屋面 （2）压型钢板、有积灰的瓦楞铁和石棉瓦等屋面 （3）其他层面 | L/150 L/200 L/200
7 | 墙架构件 （1）支柱 （2）抗风桁架（作为边续支柱的支承时） （3）砌体墙的横梁（水平方向） （4）压型钢板、瓦楞铁和石棉瓦墙面的横梁（水平方向） （5）带有玻璃窗的横梁（竖直和水平方向） | L/400 L/1000 L/300 L/200 L/200

注：L为受弯构件的跨度（对悬臂梁和伸臂梁为悬伸长度的2倍）。

8．1．4 在建筑物每一个温度区段或分期建设的区段中，应分别设置独立的空间稳定的支撑系统。

8．2．1 焊缝金属宜与基本金属相适应。当不同强度的钢材连接时，采用与低强度钢材相适应的焊接材料。

8．4．8 跨度大于36m的两端铰支桁架，应考虑在竖向荷载作用下，下弦弹性伸长所产生水平推力对支承构件的影响。

8．4．14 柱脚锚栓不得用以承受柱脚底部的水平反力，此水平反力应由底板与混凝土基础间的摩擦力或调协抗剪键承受。

8．4．15 柱脚锚栓埋置在基础中的深度，应使锚栓的内力通过其和混凝土之间的粘结力传递。当埋置深度受到限制时，则锚栓应牢固地固定在锚板或锚梁上，以传递锚栓的全部内力，此时锚栓与混凝土之间的粘结力可不予考虑。

9．3．4　构件拼接应能传递该处最大计算弯矩值的1．1倍，且不得低于

3．2 薄壁型钢结构

《冷变薄壁型钢结构技术规范》GB50018－2002

3.3 高层建筑钢结构

《高层民用建筑钢结构技术规程》JGJ99－98


工程建设标准强制性条文（房屋建筑部分）

4　砌体结构设计

《砌体结构设计规范》GB50003－2001

3.1.1 块体和砂浆的强度等级，应按下列规定采用：
1 烧结普通砖、烧结多孔砖等的强度等级：MU30、MU25、MU20、MU15和MU10；
2 蒸压灰砂砖、蒸压粉煤灰砖的强度等级：MU25、MU20、MU15和MU10；
3 砌块的强度等级：MU25、MU20、MU15、MU10、MU7.5和MU5；
4 石材的强度等级：MU100、MU80、MU60、MU50、MU40、MU30和MU20；
5 砂浆的强度等级：MU15、MU10、MU7.5、MU5和MU2.5。
注：1 石材的规格、尺寸及其强度等级可按本规范附录A的方法确定；
2 确定蒸压粉煤灰砖和掺有粉煤灰15%以上的混凝土砌块的强度等级时，其抗压强度应乘以自然碳化系数，当无自然碳化系数时，可取人工碳化系数的1.15倍；
确定砂浆强度等级时应采用同类块体为砂浆强度试块底模。

3.2.1 龄期为28d的以毛截面计算的各类砌体抗压强度设计值，当施工质量控制等级为B级时，应根据块体和砂浆的强度等级分别按下列规定采用：
1 烧结普通砖和烧结多孔砖砌体的抗压强度设计值，应按表3.2.1-1采用。
2 蒸压灰砂砖和蒸压粉煤灰砖砌体的抗压强度设计值，应按表3.2.1-2采用。

4 单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗压强度设计值fg，应按下列公式计算：

fg=f+0.6αfc (3.2.1-1)

α=δρ (3.2.1-2)

式中
fg----灌孔砌体的抗压强度设计值，并不应大于未灌孔砌体抗压强度设计值的2倍；
f----未灌孔砌体的抗压强度设计值，应按表3.2.1-3采用；
fc----灌孔混凝土的轴心抗压强度设计值；
α----砌块砌体中灌孔混凝土面积和砌体毛面积的比值；
δ----混凝土砌块的孔洞率；
ρ----混凝土砌块砌体的灌孔率，系截面灌孔混凝土面积和截面孔洞面积的比值，ρ不应小于33%。
砌块砌体的灌孔混凝土强度等级不应低于Cb20，也不宜低于两倍的块体强度等级。
注：灌孔混凝土的强度等级Cb××等同于对应的混凝土强度等级C××的强度指标。
5 孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌体的抗压强度设计值，应按表3.2.1-5采用。
6 块体高度为180～350mm的毛料石砌体的抗压强度设计值，应按表3.2.1-6采用。

注：
对下列各类料石砌体，应按表中数值分别乘以系数：
细料石砌体 1.5
半细料石砌体 1.3
粗料石砌体 1.2
干砌勾缝石砌体 0.8

7 毛石砌体的抗压强度设计值，应按表3.2.1-7采用。

3.2.2 龄期为28d的以毛截面计算的各类砌体的轴心抗拉强度设计值、弯曲抗拉强度设计值和抗剪强度设计值，当施工质量控制等级为B级时，应按表3.2.2采用。

注：
1 对于用形状规则的块体砌筑的砌体，当搭接长度与块体高度的比值小于1时，其轴心抗拉强度设计值ft和弯曲抗拉强度设计值ftm应按表中数值乘以搭接长度与块体高度比值后采用；
2 对孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌抗剪强度设计值，可按表中混凝土砌块砌体抗剪强度设计值乘以1.1；
3 对蒸压灰砂砖、蒸压粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整；
4 对烧结页岩砖、烧结煤矸石砖、烧结粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整。

单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗剪强度设计值fvg，应按下列公式计算：

fvg=0.2f0.55g (3.2.2)

式中fvg----灌孔砌体的抗压强度设计值(MPa)。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局布修订）中第3.0.3条与本条等效。

3.2.3 下列情况的各类砌体，其砌体强度设计值应乘以调整系数γa：
1 有吊车房屋砌体、跨度不小于9m的梁下烧结普通砖砌体、跨度不小于7.5m的梁下烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖砌体，混凝土和轻骨料混凝土砌块砌体，γa为0.9；
2 对无筋砌体构件，其截面面积小于0.3m2时，γa为其截面面积加0.7。对配筋砌体构件，当其中砌体截面面积小于0.2m2时，γa为其截面面积加0.8。构件截面面积以m2计；
3 当砌体用水泥砂浆砌筑时，对第3.2.1条各表中的数值，γa为0.9；对第3.2.2条表3.2.2中数值，γa为0.8；对配筋砌体构件，当其中的砌体采用水泥砂浆砌筑时，仅对砌体的强度设计值乘以调整系数γa；
4 当施工质量控制等级为C级时，γa为0.89；
5 当验算施工中房屋的构件时，γa为1.1。
注：配筋砌体不允许采用C级。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局布修订）中第3.0.4条与本条等效。

5.1.1 受压构件的承载力应按下式计算：

N≤ΦfA (5.1.1)

式中
N----轴向力设计值；
Φ----高厚比β和轴向力的偏心距e对受压构件承载力的影响系数，可按本规范附录D的规定采用；
f----砌体的抗压强度设计值，应按本规范第3.2.1条采用；
A----截面面积，对各类砌体均应按毛截面计算；对带壁柱墙，其翼缘宽度可按本规范第4.2.8条采用。
注：1、对矩形截面构件，当轴向力偏心方向的截面边长大于另一方向的边长时，除按偏心受压计算外，还应对较小边长方向，按轴心受压进行验算。

2、受压构件承载力的影响系数Φ，应按本规范附录D的规定采用；

3、对带壁柱墙，当考虑翼缘宽度时，应按本规范第4.2.8条采用。

5.2.4 梁端支承处砌体的局部受压承载力应按下列公式计算：

ΨN0+Nι≤ηγfAι (5.2.4-1)

Ψ=1.5-0.5A0/Aι (5.2.4-2)

N0=συAι (5.2.4-3)

Aι=a0b (5.2.4-4)

a0=10√hc/f (5.2.4-5)

式中
Ψ----上部荷载的折减系数，当A0/Al大于等于3时，应取Ψ等于0；
N0----局部受压面积内上部轴向力设计值(N)；
Nι----梁端支承压力设计值(N)；
σ0----上部平均压应力设计值(N/mm2)；
η----梁端底面压应力图形的完整系数，可取0.7，对于过梁和墙梁可取1.0；
a0----梁端有效支承长度(mm)，当a0大于a时，应取a0等于a；
a----梁端实际支承长度(mm)；
b----梁的截面宽度(mm)；
hc----梁的截面高度(mm)；
f----砌体的抗压强度设计值(MPa)。

6.1.1 墙、柱的高厚比应按下式验算：

β=H0/h≤μ1μ2[β] (6.1.1)

式中
H0----墙、柱的计算高度，应按第5.1.3条采用；
h ----墙厚或矩形柱与H0相对应的边长；
μ1----自承重墙允许高厚比的修正系数；
μ2----有门窗洞口墙允许高厚比的修正系数；
[β]----墙、柱的允许高厚比；
注：1　墙、柱的计算高度应按第5.1.3条采用；墙、柱的允许高厚比应按表6.1.1采用。

2　当与墙连接的相邻两横墙间的距离s≤μ1、μ2[β]h时，墙的高度可不受本条限制；
3 变截面柱的高厚比可按上、下截面分别验算，其计算高度可按第5.1.4条的规定采用。验算上柱的高厚比时，墙、柱的允许高厚比可按表6.1.1的数值乘以1.3后采用。

6.2.1 五层及五层以上房屋的墙，以及受振动或层高大于6m的墙、柱所用材料的最低强度等级，应符合下列要求：
1 砖采用MU10；
2 砌块采用MU7.5；
3 石材采用MU30；
4 砂浆采用M5。
注：对安全等级为一级或设计使用年限大于50年的房屋，墙、柱所用材料的最低强度等级应至少提高一级。

6.2.2 地面以下或防潮层以下的砌体，潮湿房间的墙，所用材料的最低强度等级应符合表6.2.2的要求。

6.2.10 砌块砌体应分皮错缝搭砌，上下皮搭砌长度不得小于90mm。当搭砌长度不满足上述要求时，应在水平灰缝内设置不少于2φ4的焊接钢筋网片(横向钢筋的间距不宜大于200mm)，网片每端均应超过该垂直缝，其长度不得小于300mm。

6.2.11 砌块墙与后砌墙交接处，应沿墙高每400mm在水平灰缝内设置不少于2φ4、横筋间距不大于200mm的焊接钢筋网片(图6.2.11)。

7.1.2 车间、仓库、食堂等空旷的单层房屋应按下列规定设置圈梁：
1 砖砌体房屋，檐口标高为5～8m时，应在檐口标高处设置圈梁一道，檐口标高大于8m时，应增加设置数量；
2 砌块及料石砌体房屋，檐口标高为4～5m时，应在檐口标高处设置圈梁一道，檐口标高大于5m时，应增加设置数量。
对有吊车或较大振动设备的单层工业房屋，除在檐口或窗顶标高处设置现浇钢筋混凝土圈梁外，尚应增加设置数量。

7.1.3 宿舍、办公楼等多层砌体民用房屋，且层数为3～4层时，应在檐口标高处设置圈梁一道。当层数超过4层时，应在所有纵横墙上隔层设置。
多层砌体工业房屋，应每层设置现浇钢筋混凝土圈梁。
设置墙梁的多层砌体房屋应在托梁、墙梁顶面和檐口标高处设置现浇钢筋混凝土圈梁，其他楼层处应在所有纵横墙上每层设置。

7.3.2 采用烧结普通砖和烧结多孔砖砌体和配筋砌体的墙梁设计应符合表7.3.2的规定。墙梁计算高度范围内每跨允许设置一个洞口；洞口边至支座中心的距离ai，距边支座不应小于0.15ιoi，距中支座不应小于0.7ιoi。对多层房屋的墙梁，各层洞口宜设置在相同位置，并宜上、下对齐。

7.3.12 墙梁除应符合本规范和现行国家标准《混凝土结构设计规范》GB50010的有关构造规定外，尚应符合下列构造要求：
1 材料
1)托梁的混凝土强度等级不应低于C30；
2)纵向钢筋宜采用HRB335、HRB400或RRB400级钢筋；
3)承重墙梁的块体强度等级不应低于MU10，计算高度范围内墙体的砂浆强度等级不应低于M10。
2 墙体
1)框支墙梁的上部砌体房屋，以及设有承重的简支墙梁或连续墙梁的房屋，应满足刚性方案房屋的要求；
2)墙梁的计算高度范围内的墙体厚度，对砖砌体不应小于240mm，对混凝土小型砌块砌体不应小于190mm；
3)墙梁洞口上方应设置混凝土过梁，其支承长度不应小于240mm；洞口范围内不应施加集中荷载；
4)承重墙梁的支座处应设置落地翼墙，翼墙厚度，对砖砌体不应小于240mm，对混凝土砌块砌体不应小于190mm，翼墙宽度不应小于墙梁墙体厚度的3倍，并与墙梁墙体同时砌筑。当不能设置翼墙时，应设置落地且上、下贯通的构造柱；
5)当墙梁墙体在靠近支座1/3跨度范围内开洞时，支座处应设置落地且上、下贯通的构造柱，并应与每层圈梁连接；
6)墙梁计算高度范围内的墙体，每天可砌高度不应超过1.5m，否则，应加设临时支撑。
3 托梁
1)有墙梁的房屋的托梁两边各一个开间及相邻开间处应采用现浇混凝土楼盖，楼板厚度不宜小于120mm，当楼板厚度大于150mm时，宜采用双层双向钢筋网，楼板上应少开洞，洞口尺寸大于800mm时应设洞边梁；
2)托梁每跨底部的纵向受力钢筋应通长设置，不得在跨中段弯超或截断。钢筋接长应采用机械连接或焊接；
3)墙梁的托梁跨中截面纵向受力钢筋总配筋率不应小于0.6%；
4)托梁距边支座边ι0/4范围内，上部纵向钢筋面积不应小于跨中下部纵向钢筋面积的1/3。连续墙梁或多跨框支墙梁的托梁中支座上部附加纵向钢筋从支座边算起每边延伸不少于ι0/4；
5)承重墙梁的托梁在砌体墙、柱上的支承长度不应小于350mm。纵向受力钢筋伸入支座应符合受拉钢筋的锚固要求；
6)当托梁高度hb≥500mm时，应沿梁高设置通长水平腰筋，直径不应小于12mm，间距不应大于200mm；
7)墙梁偏开洞口的宽度及两侧各一个梁高hb范围内直至靠近洞口的支座边的托梁箍筋直径不宜小于8mm，间距不应大于100mm(图7.3.12)。

7.4.1 砌体墙中钢筋混凝土挑梁的抗倾覆应按下式验算：

Mov≤Mr (7.4.1)

式中
Mov----挑梁的荷载设计值对计算倾覆点产生的倾覆力矩；
Mr----挑梁的抗倾覆力矩设计值，可按第7.4.3条的规定计算。

9.2.2 轴心受压配筋砌块砌体剪力墙、柱，当配有箍筋或水平分布钢筋时，其正截面受压承载力应按下列公式计算：

N≤Φ0g(fgA+0.8f'yA's) (9.2.2-1)

Φ0g=1/1+0.001β2 (9.2.2-2)

式中
N----轴向力设计值；
fg----灌孔砌体的抗压强度设计值，应按第3.2.1条第4款采用；
f'y----钢筋的抗压强度设计值；
A----构件的毛截面面积；
A's----全部竖向钢筋的截面面积；
Φ0g----轴心受压构件的稳定系数；
β----构件的高厚比。
注：1 无箍筋或水平分面钢筋时，仍可按式9.2.2计算，但应使f'yA's=0；
2 配筋砌块砌体构件的计算高度H0可取层高。


工程建设标准强制性条文（房屋建筑部分）

5　木结构设计

5.1　一般规定

1.0.4 承重木结构应在正常温度和湿度环境中的房屋结构和构筑物中使用。

    凡处于下列生产、使用条件的房屋和构筑物不应采用木结构：

    一、极易引起火灾；

    二、受生产性高温影响，木材表面温度高于50℃；

    三、经常受潮且不易通风。

2.1.1 承重结构用的木材，应从本规范表3.2.1－1所列的树种中选用。重要的木制连接件应采用细密、直纹、无节和无其他缺陷的耐腐的硬质阔叶材。

2.1.2 承重结构用的木材，其材质可分为三级。设计时，应根据构件的受力种类按表2.1.2－1的要求选用适当等级的木材。

胶合木结构用的木材材质，亦分为三级。设计时，应根据胶合木构件的受力种类和部位，按表2.1.2－2的要求选用适当等级的木材。

2.1.3 在制作构件时，木材含水率应符合下列要求：

    一、对于原木或方木结构不应大于25%；

    二、对于板材结构及受拉构件的连接板不应大于18%；

    三、对于木制连接件不应大于15%；

    四、对于胶合木结构不应大于15%，且同一构件各木板间的含水率差别不应大于5%。

2.3.1 承重结构使用的胶，应保证其胶合强度不低于木材顺纹抗剪和横纹抗拉的强度。胶连接的耐水性和耐久性，应与结构的用途和使用年限相适应。

2.3.2 对于在使用中有可能受潮的结构以及重要的建筑物，应采用耐水胶（如苯酚甲醛树脂胶等）；对于在室内正常温、湿度环境中使用的一般胶合木结构，可采用中等耐水性胶（如尿酚醛树脂胶或尿素甲醛树脂胶等）。

    承重结构用胶，除应具有出厂合格证明外，尚应在使用前按本规范附录四的规定检验其胶粘能力。

3.1.2 木结构的计算，应考虑下列两种极限状态：

    一、承载能力极限状态。这种极限状态对应于结构或结构构件达到最大承载能力；

    二、正常使用极限状态。这种极限状态对应于结构或结构构件达到正常使用的某项规定容许值。

    对于所有结构均应按承载能力极限状态计算其强度及稳定性。

    对于在使用时变形值须受限制的结构，应按正常使用极限状态的要求验算其变形。

3.2.1 在正常情况下，木材的强度设计值及弹性模量，应按表3.2.1－1采用。

    对于下列情况，表3.2.1－1中的设计指标，尚应按下列规定予以调整：

5.2　构造要求

《木结构设计规范》GJB5－88

6.1.4 杆系结构中的主要木构件，当有对称削弱时,其净截面面积不应小于毛截面面积的50%；当有不对称削弱时，其净截面面积不应小于毛截面面积的60%。

6.1.6 桁架的圆钢下弦、三角形桁架的钢中拉杆、受振动荷载影响的钢拉杆以及直径等于或大于20mm的钢拉杆和拉力螺栓，都必须采用双螺帽。

  木结构的钢材部分，应有防锈措施。

6.3.5 圆钢的下弦，应设有调整松紧的装置。当下弦节点间的距离大于250d（d为圆钢直径）时，应加设吊杆。

6.3.7 当有吊顶时，桁架下弦与吊顶构件间应保持不小于100mm的净距。

6.5.3 当采用上弦横向支撑时，若房屋端部为山墙,则应在房屋端部第二开间内设置；若房屋端部为轻型挡风板，则在第一开间内设置，若房屋纵向很长，对于冷摊瓦屋面或大跨度房屋尚应沿纵向每隔20～30m设置一道。

    上弦横向支撑的斜杆如选用圆钢，应设有调整松紧的装置。

6.5.4 当采用垂直支撑时，在跨度方向可根据屋架跨度大小设置一道或两道，沿房屋纵向应隔间设置并在垂直支撑的下端设置通长的纵向水平系杆。

    在有上弦横向支撑的屋盖中，加设垂直支撑时，可仅在有上弦横向支撑的开间中设置，但应在其他开间设置通长的纵向水平系杆。
6.6.3 当桁架跨度大于或等于9m时，桁架支座应用螺栓与墙、柱锚固。

6.6.4 设计轻屋面（如油毡、石棉瓦屋面等）或开敞式建筑的木屋盖时，不论桁架跨度大小，均应将上弦节点处的檩条与桁架、桁架与柱、木柱与基础等予以锚固。

6.7.7 木板胶合构件可不设置加劲肋，但为保证其侧向稳定，应符合下列规定：

    一、木板胶合工字形截面的腹板厚度不应小于80mm，且不应小于翼板宽度的一半；

    二、矩形或工字形截面的高度h与其宽度b之比值，对于梁不应大于6；对于直线形受压或压弯构件不应大于5；对于弧形构件不应大于4。

6.7.9 当设计受弯、拉弯或压弯的胶合构件时，其抗弯强度设计值除应按表3.2.1－1采用外，尚应乘以表6.7.9的修正系数。对于工字形和T形截面的胶合构件，抗弯强度设计值除乘以表6.7.9的修正系数外，尚应乘以截面形状的修正系数0.9。

    对于弧形构件：如/ｔ＜240，抗弯强度设计值尚应乘以按下式计算的修正系数：

5.3 防腐、防虫和防火

8.1.1 为防止木结构受潮而引起木材腐朽，设计时必须从构造上采取下列防潮和通风措施：

    一、应在桁架和大梁的支座下设置防潮层。

    二、为保证木结构有适当的通风条件，不应将桁架支座节点或木构件封闭在墙、保温层或其他通风不良的环境中。处于房屋隐蔽部分的木结构，应设通风孔洞。

    对露天结构在构造上应避免任何部分有积水的可能。

    三、为防止木材表面产生水气凝结，当室内外温差很大时，房屋的围护结构（包括保温吊顶），应采取有效的保温和隔气措施。

8.1.3 对下列情况，除从结构上采取通风防潮措施外，尚应采用药剂处理。

    一、露天结构；

    二、内排水桁架的支座节点处；

    三、檩条、搁栅等木构件直接与砌体接触的部位；

    四、在白蚁容易繁殖的潮湿环境附近使用木构件；

    五、虫害严重地区使用马尾松、云南松以及新利用树种中易感染虫害的木材；

    六、在主要承重结构中使用不耐腐的树种木材。

8.1.6 木材应先胶合后进行药剂处理。

8.2.1 为了防止木结构遭受火灾的危险，在设计上除应遵守国家现行《建筑设计防火规范》的规定外，尚应采取下列构造措施：

    一、在有火源的房屋内，须设置防止火焰、火星及辐射热危害的防火设施（如防火隔墙、防火幕、石棉隔板等），使木结构与火源隔开，被隔开的木结构仍应具有通风条件，不得将结构包裹在防火层内。

    二、当房屋中有采暖或炊事的砖烟囱时，与水构件相邻部位的烟囱壁厚度应加厚至240mm。

    烟囱外表面与木构件之间的净距，不应小于下列规定：

    对于砖或混凝土烟囱120mm

    对于金属烟囱240mm

    当烟囱穿过木屋盖的吊顶时，在烟囱周围500mm范围内，不得采用可燃材料作保温层。

    三、当房屋有采暖管道通过木构件时,其管壁表面应与木构件保持不小于50mm的净距（若采暖管道的温度超过100℃，此净距尚应适当加大）或用非燃烧材料隔热。

    四、木屋盖吊顶内的电线，应采用金属管配线，或使用带金属保护层的绝缘导线。白炽灯、卤钨灯、荧光高汞灯及其镇流器等不应直接安装在木构件上。

    五、有可能遭受火灾危险的木结构，宜采用刨光的方木（包括胶合木）或原木制作；木屋盖的吊顶及木隔墙等应采用抹灰或设置水泥石棉板、石膏板等防火措施；保温和隔音材料宜采用非燃烧材料（如矿棉、炉渣等）制作。


工程建设标准强制性条文（房屋建筑部分）

 众智软件 http://www.gisroad.com

6　围护结构

6.1　玻璃幕墙结构

《玻璃幕墙工程技术规范》JGJ102－96


工程建设标准强制性条文（房屋建筑部分）

第六章 房屋抗震设计

1 抗震设防依据和分类

《建筑抗震设计规范》GB　50011－2001

    1.0.2 抗震设防烈度为6度及以上地区的建筑，必须进行抗震设计。

    1.0.4 抗震设防烈度必须按国家规定的权限审批、颁发的文件(图件)确定。
3.1.1 建筑应根据其使用功能的重要性分为甲类、乙类、丙类、丁类四个抗震设防类别。甲类建筑应属于重大建筑工程和地震时可能发生严重次生灾害的建筑，乙类建筑应属于地震时使用功能不能中断或需尽快恢复的建筑，丙类建筑应属于除甲、乙、丁类以外的一般建筑，丁类建筑应属于抗震次要建筑。

3.1.3 各抗震设防类别建筑的抗震设防标准，应符合下列要求:

    1 甲类建筑，地震作用应高于本地区抗震设防烈度的要求，其值应按批准的地震安全性评价结果确定；抗震措施，当抗震设防烈度为6～8 度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求。

    2 乙类建筑，地震作用应符合本地区抗震设防烈度的要求；抗震措施，一般情况下，当抗震设防烈度为6～8度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求地基基础的抗震措施应符合有关规定。

    对较小的乙类建筑，当其结构改用抗震性能较好的结构类型时，应允许仍按本地区抗震设防烈度的要求采取抗震措施。 　　3 丙类建筑，地震作用和抗震措施均应符合本地区抗震设防烈度的要求。

    4 丁类建筑，一般情况下，地震作用仍应符合本地区抗震设防烈度的要求；震措施应允许比本地区抗震设防烈度的要求适当降低，但抗震设防烈度为6度时不应降低。

＊《高层建筑混凝土结构技术》规程JGJ3－2002中第3.3.1、第4.8.1条与本条等效。


工程建设标准强制性条文（房屋建筑部分）

2 基 本 规 定

2．1 场地和地基

《建筑抗震设计规范》GB50011－2001

3.3.1 选择建筑场地时，应根据工程需要，掌握地震活动情况、工程地质和地震地质的有关资料、对抗震有利、不利和危险地段作出综合评价。对不利地段，应提出避开要求；当无法避开时应采取有效措施；不应在危险地段建造甲、乙、丙类建筑。

3.3.2 建筑场地为I类时,甲、乙类建筑应允许仍按本地区抗震设防烈度的要求采取抗震构造措施；丙类建筑应允许按本地区抗震设防烈度降低一度的要求采取抗震构造措施，但抗震设防烈度为6度时仍应按本地区抗震设防烈度的要求采取抗震构造措施。

4.1.6 建筑的场地类别,应根据土层等效剪切波速和场地覆盖层厚度按表4.1.6划分为四类。当有可靠的剪切波速和覆盖层厚度且其值处于表4.1.6所列场地类别的分界线附近时，应允许按插值方法确定地震作用计算所用的设计特征周期。

4.1.9 场地岩土工程勘察，应根据实际需要划分对建筑有利、不利和危险的地段,提供建筑的场地类别和岩土地震稳定性(如滑坡、崩塌、液化和震陷特性等)评价，对需要采用时程分析法补充计算的建筑，尚应根据设计要求提供土层剖面、场地覆盖 层厚度和有关的动力参数。

4.2.2 天然地基基础抗震验算时，应采用地震作用效应标准组合，且地基抗震承载力应取地基承载力特征值乘以地基抗震承载力调整系数计算。

4.3.2 存在饱和砂土和饱和粉土(不含黄土)的地基，除6 度设防外，应进行液化判别；存在液化土层的地基，应根据建筑的抗震设防类别、地基的液化等级，结合具体情况采取相应的措施。

4.4.5 液化土中桩的配筋范围应自桩顶至液化深度以下符合全部消除液化沉陷所要求的深度其纵向钢筋应与桩顶部相同箍筋应加密。

2．2 建筑布置和结构选型

《建筑抗震设计规范》GB50011－2001

3.4.1 建筑设计应符合抗震概念设计的要求，不应采用严重不规则的设计方案。

3.5.2 结构体系应符合下列各项要求:

    1 应具有明确的计算简图和合理的地震作用传递途径。

    2 应避免因部分结构或构件破坏而导致整个结构丧失抗震能力或对重力荷载的承载能力。

    3 应具备必要的抗震承载力，良好的变形能力和消耗地震能量的能力。

    4 对可能出现的薄弱部位，应采取措施提高抗震能力。

3.7.1 非结构构件，包括建筑非结构构件和建筑附属机电设备，自身及其与结构主体的连接，应进行抗震设计。

2．3 结构材料

《建筑抗震设计规范》GB50011－2001

3.9.1 抗震结构对材料和施工质量的特别要求，应在设计文件上注明。

3.9.2 结构材料性能指标应符合下列最低要求：

    1 砌体结构材料应符合下列规定：

    1)烧结普通粘土砖和烧结多孔粘土砖的强度等级不应低于MU10，其砌筑砂浆强度等级不应低于M5；

    2)混凝土小型空心砌块的强度等级不应低于MU7.5，其砌筑砂浆强度等级不应低于M7.5。

    2 混凝土结构材料应符合下列规定:

    1)混凝土的强度等级，框支梁、框支柱及抗震等级为一级的框架梁、柱节点核芯区，不应低于C30；构造柱、芯柱、圈梁及其他各类构件不应低于C20；

    2)抗震等级为一、二级的框架结构，其纵向受力钢筋采用普通钢筋时，钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1.25；且钢筋的屈服强度实测值与强度标准值的比值不应大于1.3；

    3 钢结构的钢材应符合下列规定：

    1)钢材的抗拉强度实测值与屈服强度实测值的比值不应小于1.2；

    2)钢材应有明显的屈服台阶，且伸长率应大于20%；

    3)钢材应有良好的可焊性和合格的冲击韧性。

2．4 地震作用和结构抗震验算

 《建筑抗震设计规范》GB50011－2001

5.1.1 各类建筑结构的地震作用应符合下列规定：

    1 一般情况下，应允许在建筑结构的两个主轴方向分别计算水平地震作用，并进行抗震验算各方向的水平地震作用应由该方向抗侧力构件承担。

    2 有斜交抗侧力构件的结构，当相交角度大于15°时，应分别计算各抗侧力构件方向的水平地震作用。

    3 质量和刚度分布明显不对称的结构，应计入双向水平地震作用下的扭转影响，其他情况，应允许采用调整地震作用效应的方法计入扭转影响。

    4 8、9度时的大跨度和长悬臂结构及9度时的高层建筑，应计算竖向地震作用。

    注:8、9度时采用隔震设计的建筑结构应按有关规定计算竖向地震作用。

*《高层建筑混凝土结构技术规程》JGJ3－2002中第3.3.2条与本条等效。

5.1.3 计算地震作用时，建筑的重力荷载代表值应取结构和构配件自重标准值和各可变荷载组合值之和。各可变荷载的组合值系数，应按表5.1.3 采用。

5.1.4 建筑结构的地震影响系数应根据烈度、场地类别、设计地震分组和结构自振周期以及阻尼比确定。其水平地震影响系数最大值应按表5.1.4-1采用；特征周期应根据场地类别和设计地震分组按表5.1.4-2采用,计算8、9度罕遇地震作用时，特征周期应增加0.05s。

    注：1 周期大于6.0s的建筑结构所采用的地震影响系数应专门研究；

        2 已编制抗震设防区划的城市，应允许按批准的设计地震动参数采用相应的地震影响系数。

5.1.6 结构抗震验算，应符合下列规定：

    1 6度时的建筑(建造于类场地上较高的高层建筑除外)，以及生土房屋和木结构房屋等，应允许不进行截面抗震验算,但应符合有关的抗震措施要求。

    2 6度时建造于类场地上较高的高层建筑，7度和7度以上的建筑结构(生土房屋和木结构房屋等除外),应进行多遇地震作用下的截面抗震验算。

    注：采用隔震设计的建筑结构，其抗震验算应符合有关规定。
*《高层建筑混凝土结构技术规程》JGJ3－2002中第11.1.2条与本条等效。

5.2.5 抗震验算时，结构任一楼层的水平地震剪力应符合下式要求：

5.4.1 结构构件的地震作用效应和其他荷载效应的基本组合，应按下式计算：

    式中S－结构构件内力组合的设计值，包括组合的弯矩、轴向力和剪力设计值；

        γG－重力荷载分项系数，一般情况应采用1.2，当重力荷载效应对构件承载能力有利时，不应大于1.0；

        γEh、γEv－分别为水平、竖向地震作用分项系数，应按表5.4.1 采用；

        γw－风荷载分项系数，应采用1.4；

        SGE－重力荷载代表值的效应，有吊车时，尚应包括悬吊物重力标准值的效应；

        SEhk－水平地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        SEvk－竖向地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        Swk－风荷载标准值的效应；

        ψw－风荷载组合值系数，一般结构取0.0，风荷载起控制作用的高层建筑应采用0.2。

    注：本规范一般略去表示水平方向的下标。


工程建设标准强制性条文（房屋建筑部分）

3 混凝土结构抗震设计

《建筑抗震设计规范》 GB50011－2001

6.1.2 钢筋混凝土房屋应根据烈度、结构类型和房屋高度采用不同的抗震等级，并应符合相应的计算和构造措施要求。丙类建筑的抗震等级应按表6.1.2确定。
6.3.3 梁的钢筋配置，应符合下列各项要求：

    1 梁端纵向受拉钢筋的配筋率不应大于2.5%，且计入受压钢筋的梁端混凝土受压区高度和有效高度之比，一级不应大于0.25，二、三级不应大于0.35。

    2 梁端截面的底面和顶面纵向钢筋配筋量的比值，除按计算确定外，一级不应小于0.5，二、三级不应小于0.3。

    3 梁端箍筋加密区的长度、箍筋最大间距和最小直径应按表6.3.3采用，当梁端纵向受拉钢筋配筋率大于2%时,表中箍筋最小直径数值应增大2mm。

6.3.8 柱的钢筋配置，应符合下列各项要求：

    1 柱纵向钢筋的最小总配筋率应按表6.3.8-1采用，同时每一侧配筋率不应小0.2%；对建造于类场地且较高的高层建筑,表中的数值应增加0.1。

6.4.3 抗震墙竖向、横向分布钢筋的配筋，应符合下列要求：

    1 一、二、三级抗震墙的竖向和横向分布钢筋最小配筋率均不应小于0.25%；四级抗震墙不应小于0.20%；钢筋最大间距不应大于300mm,最小直径不应小于8mm。

    2 部分框支抗震墙结构的抗震墙底部加强部位，纵向及横向分布钢筋配筋率均不应小于0.3%，钢筋间距不应大于200mm。

* 《混凝土结构设计规范》GB50010－2002中第11.7.11条与本条等效。

《高层建筑混凝土结构技术规程》JGJ3－2002
3.3.16　计算各振型地震影响系数所采用的结构自振周期应考虑非承重墙体的刚度影响予以折减。

4.8.3　抗震设计时，B级高度丙类建筑钢筋混凝土结构的抗震等级应按表4.8.3确定。


工程建设标准强制性条文（房屋建筑部分）

4 多层砌体结构抗震设计

4．1 一 般 规 定

《建筑抗震设计规范》 GB50011－2001

7.1.2 多层房屋的层数和高度应符合下列要求：

    1 一般情况下，房屋的层数和总高度不应超过表7.1.2的规定。

    2 对医院、教学楼等及横墙较少的多层砌体房屋，总高度应比表7.1.2的规定降低3m，层数相应减少一层；各层横墙很少的多层砌体房屋,
      还应根据具体情况再适当降低总高度和减少层数。

    注：横墙较少指同一楼层内开间大于4.20m的房间占该层总面积的40%以上。

    3 横墙较少的多层砖砌体住宅楼，当按规定采取加强措施并满足抗震承载力要求时，其高度和层数应允许仍按表7.1.2的规定采用。

*《多孔砖砌体结构技术规范》JGJ137－2001中第5.1.4条与本条等效。

7.1.5　房屋抗震横墙的间距，不应超过表7.1.5的要求：

4．2 普通粘土砖、多孔粘土砖房屋

 《建筑抗震设计规范》 GB50011－2001

7.3.1 多层普通砖、多孔砖房，应按下列要求设置现浇钢筋混凝土构造柱(以下简称构造柱)：

    1 构造柱设置部位，一般情况下应符合表7.3.1的要求。

    2 外廊式和单面走廊式的多层房屋，应根据房屋增加一层后的层数,按表7.3.1的要求设置构造柱,且单面走廊两侧的纵墙均应按外墙处理。

    3 教学楼、医院等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.3.1的要求设置构造柱,当教学楼、医院等横墙较少的房屋为外廊式或单面走廊式时，应按2款要求设置构造柱，但6度不超过四层、7度不超过三层和8度不超过二层时，应按增加二层后的层数对待。

7.3.3 多层普通砖、多孔砖房屋的现浇钢筋混凝土圈梁设置应符合下列要求：

    1 装配式钢筋混凝土楼、屋盖或木楼、屋盖的砖房，横墙承重时应按表7.3.3的要求设置圈梁；纵墙承重时每层均应设置圈梁,且抗震横墙上的圈梁间距应比表内要求适当加密。

    2 现浇或装配整体式钢筋混凝土楼、屋盖与墙体有可靠连接的房屋，应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱钢筋可靠连接。

*《多孔砖砌体结构技术规范》JGJ137－2001中第5.3.5条与本条等效。

7.3.5 多层普通砖、多孔砖房屋的楼、屋盖应符合下列要求：

    1 现浇钢筋混凝土楼板或屋面板伸进纵、横墙内的长度，均不应小于120mm。

    2 装配式钢筋混凝土楼板，或屋面板当圈梁未设在板的同一标高时，板端伸进外墙的长度不应小于120mm,进内墙的长度不应小于100mm,梁上不应小于配筋80mm。

    3 当板的跨度大于4.8m并与外墙平行时，靠外墙的预制板侧边应与墙或圈梁配筋拉结。

    4 房屋端部大房间的楼盖,8度时房屋的屋盖和9度时房屋的楼/屋盖，当圈梁设在板底时，钢筋混凝土预制板应相互拉，结并应与梁、墙或圈梁拉结。

4．3 混凝土小型砌块房屋

《建筑抗震设计规范》GB50011－2001

7.4.1 小砌块房屋应按表7.4.1的要求设置钢筋混凝土芯柱，对医院、教学楼等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.4.1的要求设置芯柱。

7.4.4 小砌块房屋的现浇钢筋混凝土圈梁应按表7.4.4的要求设置，圈梁宽度不应小于190mm，配筋不应少于4φ12，箍筋间距不应大于200mm。


工程建设标准强制性条文（房屋建筑部分）

5 钢结构抗震设计

5．1 高层钢结构房

《建筑抗震设计规范》GB 50011－2001

8.1.3 钢结构房屋应根据烈度、结构类型和房屋高度，采用不同的地震作用效应调整系数，并采取不同的抗震构造措施。

8.3.1 框架柱的长细比，应符合下列规定：

    2 超过12层的钢框架柱的长细比，应符合表8.3.1的规定：

8.3.6 梁与柱刚性连接时，柱在梁翼缘上下各500mm的节点范围内，柱翼缘与柱腹板间或箱形柱壁板间的连接焊缝，应采用坡口全熔透焊缝。

8.4.2 中心支撑杆件的长细比和板件宽厚比应符合下列规定：

1 支撑杆件的长细比，不宜大于表8.4.2-1 的限值。

2 支撑杆件的板件宽厚比，不应大于表8.4.2.－2规定的限值。采用节点板连接时，应注意节点板的强度和稳定。

8.5.1 偏心支撑框架消能梁段的钢材屈服强度不应大于345MPa。消能梁段及与消能梁段同一跨内的非消能梁段，其板件的宽厚比不应大于表8.5.1规定的限值。


工程建设标准强制性条文（房屋建筑部分）

6　混合承重结构抗震设计

5．1 底部框架和多层内框架房屋

《建筑抗震设计规范》GB50011－2001

7.1.8 底部框架-抗震墙房屋的结构布置，应符合下列要求：

    1 上部的砌体抗震墙与底部的框架梁或抗震墙应对齐或基本对齐。

    2 房屋的底部应沿纵横两方向设置一定数量的抗震墙，并应均匀对称布置或基本均匀对称布置。6、7度且总层数不超过五层的底层框架抗震墙房屋，应允许采用嵌砌于框架之间的砌体抗震墙，但应计入砌体墙对框架的附加轴力和附加剪力；其余情况应采用钢筋混凝土抗震墙。

    3 底层框架-抗震墙房屋的纵横两个方向，第二层与底层侧向刚度的比值，6、7度时不应大于2.5，8度时不应大于2.0,且均不应小于1.0。

    4 底部两层框架-抗震墙房屋的纵横两个方向，底层与底部第二层侧向刚度应接近，第三层与底部第二层侧向刚度的比值，6、7 度时不应大于2.0 ，8度时不应大于1.5，且均不应小于1.0。

    5 底部框架-抗震墙房屋的抗震墙应设置条形基础、筏式基础或桩基。

7.2.4 底部框架-抗震墙房屋的地震作用效应应，按下列规定调整：

    1 对底层框架-抗震墙房屋，底层的纵向和横向地震剪力设计值均应乘以增大系数，其值应允许根据第二层与底层侧向刚度比值的大小在1.2～1.5范围内选用。

    2 对底部两层框架-抗震墙房屋，底层和第二层的纵向和横向地震剪力设计值亦均应乘以增大系数，其值应允许根据侧向刚度比在1.2～1.5范围内选用。

    3 底层或底部两层的纵向和横向地震剪力设计值应全部由该方向的抗震墙承担，并按各抗震墙侧向刚度比例分配。

7.5.3 底部框架-抗震墙房屋的楼盖应符合下列要求：

    1 过渡层的底板应采用现浇钢筋混凝土板，板厚不应小于120mm；并应少开洞、开小洞，当洞口尺寸大于800mm时，洞口周边应设置边梁。

    2 其他楼层，采用装配式钢筋混凝土楼板时均应设现浇圈梁，采用现浇钢筋混凝土楼板时应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱可靠连接。

7.5.4 底部框架-抗震墙房屋的钢筋混凝土托墙梁，其截面和构造应符合下列要求：
    1 梁的截面宽度不应小于300mm，梁的截面高度不应小于跨度的1/10。

     2 箍筋的直径不应小于8mm，间距不应大于200mm；梁端在1.5倍梁高且不小于1/5梁净跨范围内，以及上部墙体的洞口处和洞口两侧各500mm且不小于梁高的范围内箍筋间距不应大于100mm。

    3 沿梁高应设腰筋数量不应少于2φ14，间距不应大于200mm。

    4 梁的主筋和腰筋应按受拉钢筋的要求锚固在柱内。且支座上部的纵向钢筋在柱内的锚固长度应符合钢筋混凝土框支梁的有关要求。

6.2　单层空旷房屋

《建筑抗震设计规范》GB50011－2001

10.1.3 单层空旷房屋大厅，支承屋盖的承重结构，在下列情况下不应采用砖柱：

    1 9度时与8度Ⅲ、Ⅳ类场地的建筑。

    2 大厅内设有挑台。

    3 8度Ⅰ、Ⅱ类场地和7度Ⅲ、Ⅳ类场地，大厅跨度大于15m或柱顶高度大于6m。

    4 7度Ⅰ、Ⅱ类场地和6度Ⅲ、Ⅳ类场地，大厅跨度大于18m或柱顶高度大于8m。

10.2.5 8度和9度时，高大山墙的壁柱应进行平面外的截面抗震验算。

10.3.3 前厅与大厅，大厅与舞台间轴线上横墙，应符合下列要求：

    1 应在横墙两端，纵向梁支点及大洞口两侧设置钢筋混凝土框架柱或构造柱。

    2 嵌砌在框架柱间的横墙应有部分设计成抗震等级为二级的钢筋混凝土抗震墙。

    3 舞台口的柱和梁应采用钢筋混凝土结构，舞台口大梁上承重砌体墙应设置间距不大于4m的立柱和间距不大于3m的圈梁，立柱、圈梁的截面尺寸、配筋及与周围砌体的拉结应符合多层砌体房屋要求。

    4 9度时，舞台口大梁上的砖墙不应承重。


工程建设标准强制性条文（房屋建筑部分）

7　房屋隔震和减震

7．1 一般规定

《建筑抗震设计规范》GB50011－2001

3.8.1 隔震和消能减震设计，应主要应用于使用功能有特殊要求的建筑及抗震设防烈度为8、9度的建筑。

12.1.2 建筑结构的隔震设计和消能减震设计，应根据建筑抗震设防类别、抗震设防烈度、场地条件、建筑结构方案和建筑使用要求,与采用抗震设计的设计方案进行技术、经济可行性的对比分析，后确定其设计方案。

12.1.5 隔震和消能减震设计时，隔震部件和消能减震部件应符合下列要求：

    1 隔震部件和消能减震部件的耐久性和设计参数应由试验确定。

    2 设置隔震部件和消能减震部件的部位，除按计算确定外，应采取便于检查和替换的措施。

    3 设计文件上应注明对隔震部件和消能减震部件性能要求，安装前应对工程中所用的各种类型和规格的原型部件进行抽样检测，每种类型和每一规格的数量不应少于3 个，抽样检测的合格率应为100%。

7.2 隔震房屋

《建筑抗震设计规范》GB50011－2001

12.2.1 隔震设计应根据预期的水平向减震系数和位移控制要求,选择适当的隔震支座(含阻尼器)及为抵抗地基微震动与风荷载提供初刚度的部件组成结构的隔震层。

    隔震支座应进行竖向承载力的验算和罕遇地震下水平位移的验算。

    隔震层以上结构的水平地震作用应根据水平向减震系数确定；其竖向地震作用标准值8度和9度时分别不应小于隔震层以上结构总重力荷载代表值的20%和40%。

12.2.9 隔震层以下结构(包括地下室)的地震作用和抗震验算，应采用罕遇地震下隔震支座底部的竖向力、水平力和力矩进行计算。

    隔震建筑地基基础的抗震验算和地基处理仍应按本地区抗震设防烈度进行，甲、乙类建筑的抗液化措施应按提高一个液化等级确定，直至全部消除液化沉陷。


工程建设标准强制性条文（房屋建筑部分）

第七章 结构鉴定和加固

1 结构安全性鉴定

1．1 一般规定

《民用建筑可靠性鉴定标准》 GB 50292－1999

4．1．3 结构构件安全性鉴定采用的检测数据，应符合下列要求：

1检测方法应按国家现行有关标准采用。当需采用不止一种检测方法同时进行测试时，应事先约定综合确定检测值的规则，不得事后随意处理。

3当怀疑检测数据有异常值时，其判断和处理应符合国家现行有关标准的规定，不得随意舍弃数据。

4．1．6 当检查一种构件的材料由于与时间有关的环境效应或其他系统性因素引起的性能退化时，允许采用随机抽样的方法，在该种构件中确定5～10个构件作为检测对象，并按现行的检测方法标准测定其材料强度或其他力学性能。

注：①当构件总数少于5个时，应逐个进行检测。

〈古建筑木结构维护与加固技术规范》 GB 50165－92

4．1．4 古建筑的可靠性鉴定，应按下列规定分为四类：

1类建筑承重结构中原有的残损点均已得到正确处理，尚未发现新的残损点或残损征兆。

2类建筑承重结构中原先已修补加固的残损点，有个别需要重新处理；新近发现的若干残损迹象需要进一步观察和处理，但不影响建筑物的安全和使用。

3类建筑承重结构中关键部位的残损点或其组合已影响结构安全和正常使用，有必要采取加固或修理措施，但尚不致立即发生危险。

4类建筑承重结构的局部或整体已处于危险状态，随时可能发生意外事故，必须立即采取抢修措施。

1．2 混凝土结构构件

《民用建筑可靠性鉴定标准》 GB 50292－1999

4．2．1 混凝土结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移（或变形）和裂缝等四个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件安全性等级。

4．2．2 当混凝土结构构件的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．2．3 当混凝土结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．2．4 当混凝土结构构件的安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：

1　对桁架（屋架、托架）的挠度，当其实测值大于其计算跨度的 1／400时，应按本标准第4．2．2条验算其承载能力。验算时，应考虑由位移产生的附加应力的影响，并按下列原则评级：

1）若验算结果不低于bu级，仍可定为bu级，但应附加观察使用一段时间的限制。

2）若验算结果低于bu级，应根据其实际严重程度定为Cu级或du级。

2　对其他受弯构件的挠度或施工偏差造成的侧向弯曲，应按规定评级。

1．3 钢结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．3．2 当钢结构构件（含连接）的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载力的安全性等级。

1．4 砌体结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．4．2 当砌体结构的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．4．3 当砌体结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．4．5 当砌体结构的承重构件出现下列受力裂缝时，应视为不适于继续承载的裂缝，并应根据其严重程度评为Cu级或du级：

1 桁架、主梁支座下的墙、柱的端部或中部、出现沿块材断裂（贯通）的竖向裂缝。

2 空旷房屋承重外墙的变截面处，出现水平裂缝或斜向裂缝。

3 砌体过梁的跨中或支座出现裂缝；或虽未出现肉眼可见的裂缝，但发现其跨度范围内有集中荷载。

注：块材指砖或砌块。

4 简拱、双曲筒拱、扁壳等的拱面、壳面，出现沿拱顶母线或对角线的裂缝。

5 拱、壳支座附近或支承的墙体上出现沿块材断裂的斜裂缝。

6 其他明显的受压、受弯或受剪裂缝。

4．4．6 当砌体结构、构件出现下列非受力裂缝时，应视为不适于继续承载的裂缝，并应根据其实际严重程度评为Cu级或du级：

1 纵横墙连接处出现通长的竖裂缝。

2 墙身裂缝严重，且最大裂缝宽度已大于5mm。

3 柱已出现宽度大于1．5mm的裂缝，或有断裂、错位迹象。

4 其他显著影响结构整体性的裂缝。

注：非受力裂缝系指由温度、收缩、变形或地基不均匀沉降等引起的裂缝。

1．5 木结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．5．2 当木结构构件及其连接的安全性按承载能力评定时，应分别评定每一验算项目的等级，并取其中最低一级作为构件承载能力的安全性等级。

4．5．3 当木结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，并取其中较低一级作为该构件构造的安全性等级。

4．5．5 当木结构构件具有下列斜率（P）的斜纹理或斜裂缝时，应根据其严重程度定为Cu级或du级。

对受拉构件及拉弯构件 ρ＞10％

对受弯构件及偏压构件 ρ＞15％

对受压构件 ρ＞20％

1．6 古建筑木结构

《古建筑木结构维护与加固技术规范》GB 50165－92

4．1．7 木构架整体性的检查及评定，应按表4．1．7进行。

受拉钢筋绑扎接头的搭接长度 表3．5．3

钢 筋 类 型 |  | 混 凝 土 强 度 等 级
 |  | C20 | C25 | 高于C25
Ⅰ 级 钢 筋 |  | 35d | 30d | 25d
月 牙 纹 | Ⅱ级钢筋 | 45d | 40d | 35d
 | Ⅲ级钢筋 | 55d | 50d | 45d
冷拔低碳钢丝 |  | 300mm

注：表中H0为为木构架总高；H为柱高。

4．1．18 古建筑木构架出现下列情况之一时，其可靠性鉴定，应根据实际情况判为Ill类或IV类建筑：

一、主要承重构件，如大梁、檐柱、金柱等有破坏迹象，并将引起其他构件的连锁破坏。

二、大梁与承重柱的连接节点的传力已处于危险状态。

三、多处出现严重的残损点，且分布有规律，或集中出现。

四、在虫害严重地区，发现木构架多处有新的蛀孔，或未见蛀孔，但发现有蛀虫成群活动。

4．1．19 在承重体系可靠性鉴定中，出现下列情况，应判为IV类建筑：

一、多根木构架出现严重的残损点，其组合可能导致建筑物，或其中某区段的坍塌。

二、建筑物已朝某一方向倾斜，且观测记录表明，其发展速度正在加快。

1．7 地基基础

《民用建筑可靠性鉴定标准》 GB 50292--1999

6．2．10　当在深厚淤泥、淤泥质上、饱和粘性土、饱和粉细砂或其他软弱地层中开挖深基坑时，应对毗邻的已有建筑物（含道路、管线）采取防护措施，并设测点对基坑支护结构和已有建筑物进行监测。若遇到下列可能影响建筑物安全的情况之一时，应立即报警。若情况比较严重，应立即停止施工，并对基坑支护结构和已有建筑物采取应急措施：

1、 基坑支护结构（或其后面主体）的最大水平位移已大于基坑开挖深

度的 1/200（1／300），或其水平位移速率已连续三日大于 3mm／d（2mm／d）。

2、基坑支护结构的支撑（或锚杆）体系中有个别构件出现应力骤增。压屈、断裂、松弛或拔出的迹象。

3、建筑物的不均匀沉降（差异沉降）已大于现行建筑地基基础设计规范规定的允许沉降差，或建筑物的倾斜速率已连续三日大于0．0001H/d（H为建筑物承重结构高度）。

注：②若毗邻的已有建筑物为人群密集场所或文物、历史、纪念性建筑，或地处 交通要道，或有重要管线，或有地下设施需要严加保护时，应按括号内的限值采用。丧失对重力的承载能力的部件或构件；当房屋有错层或不同类型结构体系相连时，应提高其相应部位的抗震鉴定要求。


工程建设标准强制性条文（房屋建筑部分）

2 房屋抗震鉴定

2.1　抗震鉴定设防依据

《建筑抗震鉴定标准》 GB 50023--95

2.3　砌体房屋

《建筑抗震鉴定标准》 GB 50023--95

5．2．1　现有房屋的结构体系应符合下列规定：

5．2．1．2　房屋的平、立面和墙体布置直符合下列规则性的要求：

（1）质量和刚度沿高度分布比较规则均匀，立面高度变化不超过一层，同一楼层的楼板标高相差不大于 500mm；

（2）楼层的质心和计算刚心基本重合或接近。

5．2．2　承重墙体的砖、砌块和砂浆实际达到的强度等级，应符合下列要求：

5．2．2．2　墙体的砌筑砂浆强度等级，6度时或7度时三层及以下的砖砌体不应低于MO．4。

5．2．3　现有房屋的整体性连接构造，应符合下列规定：

5．2．3．1　纵横墙交接处应有可靠连接，当不符合下列要求时，应采取加固或其他相应措施：

（1）墙体布置在平面内应闭合；纵横墙连接处，墙体内应无烟道、通风道等竖向孔道；

（2）纵横墙交接处应咬槎较好；当有钢筋混凝土构造柱时，沿墙高每10皮砖（中型砌块每道水平灰缝）应有2--6拉结钢筋；空心砌块有钢筋混凝土芯柱时，芯柱在楼层上下应连通，且沿墙高每隔0．6m应有&4点焊钢筋网片与墙拉结。

5．2．3．2　木屋架不应为无下弦的人字屋架，隔开间应有一道竖向支撑或有木望板和木龙骨顶棚；当不符合时应采取加固或其他相应措施；

5．2．3．3　圈梁的布置和构造应符合下列要求：

（1）现浇和装配整体式钢筋混凝土楼、屋盖可无圈梁；

（2）装配式混凝土楼、屋盖（或木屋盖）砖房的圈梁布置和配筋，不应少于表5．2．3－2的规定；纵墙承重房屋的圈梁布置要求应相应提高；空斗墙、空心墙和180mm厚砖墙的房屋，外墙每层应有圈梁；

（3）装配式混凝土楼、屋盖的砌块房屋，每层均应有圈梁；内墙上圈梁的水平间距，7．8度时分别不宜大于表5．2．3－2中8、9度时的相应规定；

（5）屋盖处的圈梁应现浇。

圈梁的布置和构造要求表 5．2．3-2

位置和 配筋量 |  | 7度 | 8度 | 9度
屋 盖 | 外墙 | 除层数为二层的预制板或有木望板、木龙骨吊顶时，均应有 | 均应有 | 均应有
 | 内墙 | 同外墙，且纵横墙上圈梁的水平间距分别不应大于8m和16m | 纵横墙上圈梁的水平间距分别不应大于8m和12m | 纵横墙上圈梁的水平间距均不应大于8m
楼 盖 | 外墙 | 横墙间距大于8m或层数超过四层时应隔层有 | 横墙间距大于8m时每层应有，横墙间距不大于8m层数超过三层时，应隔层有 | 层数超过二层且横墙间距大于4m时，每层均应有
 | 内墙 | 横墙间距大于8m或层数超过四层时，应隔层有且圈梁的水平间距不应大于16m | 同外墙，且圈梁的水平间距不应大于12m | 同外墙，且圈梁的水平间距不应大于8m

注：6度时，同非抗震要求。

5．2．4　房屋中易引起局部倒塌的部件及其连接，应分别符合下列规定：

5．2．4．2　非结构构件的构造应符合下列要求，当不符合时位于出入口或临街处应加固或采取相应措施：

（2）无拉结女儿墙和门脸等装饰物，当砌筑砂浆的强度等级不低于M2．5且厚度为240mm时，其突出屋面的高度，对整体性不良或非刚性结构的房屋不应大于0．5m；

（3）出屋面小烟囱在出入口或临街处应有防倒塌措施；

（4）钢筋混凝土挑檐、雨罩等是挑构件应有足够的稳定性。

5．2．4．3　悬跳楼层、通长阳台，或房屋尽端有局部是挑阳台、楼梯间、过街楼的支墙体，或与独立承重砖柱相邻的承重墙体，应提高有关墙体承载能力的要求。

5．3．1　多层砌体房屋采用综合抗震能力指数的方法进行第二级鉴定时，应根据房屋不符合第一级鉴定的具体情况，分别采用楼层平均抗震能力指数方法、楼层综合抗震能力指数方法和墙段综合抗震能力指数方法。

楼层平均抗震能力指数、楼层综合抗震能力指数和墙段综合抗震能力指数应按房屋的纵横两个方向分别计算。当最弱楼层平均抗震能力指数。最弱楼层综合抗震能力指数或最弱墙段综合抗震能力指数小于1．0时，应对房屋采取加固或其他相应措施。

2．4 钢筋混凝土房屋

《建筑抗震鉴定标准》 GB 50023--95

6．1．5　当砌体结构与框架结构相连或依托于框架结构时，应加大砌体结构所承担的地震作用；对框架结构的鉴定，应计入两种不同性质的结构相连导致的不利影响。砖女儿墙、门脸等非结构构件和突出屋面的小房间，应符合规定。

6．2．1　现有房屋的结构体系应符合下列规定：

6．2．1．1　 框架结构，8．9度时不应为铰接节点。当不符合时应加固。

6．2．2　梁、柱、墙实际达到的混凝土强度等级，8．9度时不应低于C18。

6．2．3 6度和 7度 1、 fi类场地时，框架应符合非抗震设计要求，其中，梁纵向钢筋在往内的锚固长度，1级钢不小于纵向钢筋直径的25倍，2级钢不小子纵向钢筋直径的30倍，混凝土强度等级为C13时，锚固长度应相应增加纵向钢筋直径的5倍；7度Ill、IV类场地和8．9度，梁、柱、墙的构造尚应符合下列规定：

6．2．3．2　梁、柱的箍筋应符合下列要求：

（1）在柱的上、下端，柱净高各1／6的范围内，7度3、4类场地和8度时，箍筋直径不应小于Ф6，间距不应大于 200mm； 9度时，箍筋直径不应小于Ф 8，间距不应大于150mm；

（3）净高与截面高度之比不大于4的柱，包括因嵌砌粘土砖填充墙形成的短柱，沿柱全高范围内的箍筋直径不应小于48，箍筋间距，8度时不应大于150mm，9度时不应大于100mm。

6．2．4　框架结构利用山墙承重时，山墙应有钢筋混凝土壁柱与框架梁可靠连接；当不符合时，8．9度应加固。

6．3．1　钢筋混凝土房屋，应分别采用下列平面结构的楼层综合抗震能力指数进行第二级鉴定：

6．3．1．1　一般情况下，可在两个主轴方向分别选取有代表性的平面结构；

6．3．1．2　框架结构与承重砌体结构相连时，除符合上述要求外，尚应取连接处的平面结构；

6．3．1．3　有明显扭转时，除符合上述要求外，尚应取考虑扭转影响的边榀结构。

2．5　内框架和底层框架房屋

《建筑抗震鉴定标准》 GB 50023--95

7．2.1　现有房屋的结构体系应符合下列规定：

7．2．1．1　抗震横墙的最大间距应符合表7．2．1的规定，超过时应采取相应措施：

抗震横墙的最大间距（m） 表7．2．1

房 屋 类 型 | 6度 | 7度 | 8度 | 9度
底层框架砖房的底层 | 25 | 21 | 19 | 15
底层内框架砖房的底层 | 18 | 18 | 15 | 11
多排柱内框架砖房 | 30 | 30 | 30 | 20
单排柱内框架砖房 | 18 | 18 | 15 | 11

7．2．1．2　底层框架、底层内框架砖房的底层，在纵横两个方向均应有砖或钢筋混凝土抗震墙，且应控制每个方向第二层与底层侧移刚度的比值。

7．2．2　底层框架、底层内框架砖房的底层和多层内框架砖房的砖抗震墙，厚度不应小于240mm，砖实际达到的强度等级不应低于MU⒎5；砌筑砂浆实际达到的强度等级，６?7度时不应低于M⒉5，8．9度时不应低于M５。

7．2．3　现有房屋的整体性连接构造应符合下列规定：

7．2．3．1　底层框架和底层内框架砖房的底层，8．9度时应为现浇或装配整体式混泥土楼盖；６，７时装配式楼盖应有圈梁。当不符合时应采取相应措施。

7．2．3．2　多层内框架砖房的圈梁，应符合本标准第5．2．3．3款的规定；采用装配式混凝土楼、屋盖时，尚应符合下列要求：

（1）顶层应有圈梁；

（2）6度时和7度不超过三层时，隔层应有圈梁；

（3）7度超过三层和8．9度时，各层均应有圈梁。

7．2．3．3　内框架砖房大梁在外墙上的支承长度不应小于240mm，且应与垫块或圈梁相连。

2．6　空旷房屋

《建筑抗震鉴定标准》 GB 50023--95

9．2．1　房屋现有的结构布置和构件型式，应符合下列规定：

9．2．1．4　承重山墙开洞的水平截面面积不应超过山墙截面总面积的50％。

9．2．1 ．5 　7度时3,4类场地和 8．9度时，纵向边柱列应有与柱等高且整体砌筑的砖墙。

9．2．1．7 　8．9度时附属房屋与大厅相连，二者之间应有圈梁连接。

9．2．2 　8．9度时，砖柱（墙垛）的竖向配筋分别不应少于4Φ10、4Φ12。

9．2．3　房屋现有的整体性连接构造应符合下列规定：

9．2．3．3　屋架或大梁，8．9度时尚应通过螺栓或焊接等与垫块连接；支承屋架（梁）的砖柱（墙垛）顶部应有混凝土垫块。

9．2．3．4　独立砖柱应在两个方向均有可靠连接； 8度且房屋高度大于8m或9度且房屋高度大于6m时，在外墙转角及抗震内墙与外墙交接处，沿墙高每隔10皮砖应有2Φ6拉结钢筋。

9．2．3．7 　8．9度时，支承舞台口大梁的墙体应有保证稳定的措施。

9．2．4　房屋易损部位及其连接的构造，应符合下列规定：

9．2．4．2　8．9度时，舞台口横墙顶部卧梁应与构造柱、圈梁、屋盖等构件有可靠连接。

9．2．4．3　悬吊重物应有锚固和可靠的防护措施。

9．3．1　下列单层空旷房屋的砖柱（墙垛）应进行抗震承载力验算：

（1）7度1、11类场地，单跨或等高多跨且高度超过7m的无筋砖墙垛、高度超过５m的等截面无筋独立砖柱和混合排架房屋中高度超过5m的无筋砖柱；

（2）7度3、4类场地的无筋砖柱（墙垛）；

（3）8度时每侧纵筋少于3Φ10的砖柱（墙垛）；

（4）9度时每侧纵筋少于3Φ12的砖柱（墙垛）和重屋盖房屋的配筋砖柱。

2．7　古建筑木结构

《古建筑木结构维护与加固技术规范》 GB 50165－92

4．2．1　古建筑木结构的抗震鉴定应遵守下列规定：

一、抗震设防烈度为6度及6度以上的建筑，均应进行抗震构造鉴定。

二、凡属表4．2．1规定范围的建筑，尚应对其主要承重结构进行截面抗震验算。

三、对于下列情况，当有可能计算承重柱的最大侧偏位移时，尚宜进行抗震变形验算：

1．8度3、4类场地及 9度时，基本自振周期tì>1s的单层建筑。

古建筑需作截面抗震验算的范围 表4．2．1

烈 度 建筑 场地 类别 建筑类别 | 6度 |  | 7度 |  | 8度 | 9度
 | 近震 | 远震 | 近震 | 远震
一般古建筑 | -- | -- | -- | -- | Ⅲ、Ⅳ类 场 地 | 所有场地
结构特殊古建筑 300年以上古建筑 | -- | -- | Ⅳ类场地 | Ⅲ、Ⅳ类场地 | 所有场地
500年以上古建筑 | Ⅳ类场地 | Ⅲ、Ⅳ类场地 | Ⅱ、Ⅲ、Ⅳ类场地 |  | 所有场地

2．8度及9度时，500年以上的建筑，或高度大于15m的多层建筑。

四、对抗震设防烈度为10度地区的古建筑，其抗震鉴定应组织有关专家专门研究，并应按有关专门规定执行。

4．2．2　古建筑木结构及其相关工程的抗震构造鉴定，应遵守下列规定：

一、对抗震设防烈度为6度和7度的建筑，应按规定进行鉴定。凡有残损点的构件和连接，其可靠性应被判为不符合抗震构造要求。

二、对抗震设防烈度为8度和9度的建筑，除应按本条第一款鉴定外，尚应进行按表4．2．2的要求鉴定。

设防烈度为8度和9度的建筑抗震构造鉴定要求 表4．2．2

项次 | 检查对象 | 检查内容 | 鉴定合格标准 |
1 | 木 柱 | 柱脚与柱础抵承状况 | 柱脚底面与柱础间实际抵承面积与柱脚处柱的原截面面积之比ρc | ρc≥3/4
 |  | 柱础错位 | 柱与柱础之间错位置与柱径（或柱截面）沿错位方向的尺寸之比ρd | ρd≤1/10
2 | 梁 枋 | 挠 度 | 竖向挠度最大值W1或W2 | 当h/l>1/14时 W1≤l2/2500h
 |  |  |  | 当h/l≤1/14时 W1≤l/180
 |  |  |  | 对于300年以上的梁枋，若无其他残损，可按W′≤W1+h/50评定
3 | 柱与梁枋 的连接 | 榫卯连接完好程度 | 榫头拔出卯口的长度 | 不应超过榫长的1/4
 |  | 柱与梁枋拉结情况 | 拉结件种类及拉结方法 | 应有可靠的铁件闰结，且铁件无严重锈蚀
4 | 斗 栱 | 斗栱构件 | 完好程度 | 无腐朽、劈裂、残缺
 |  | 斗栱榫卯 | 完好程度 | 无腐朽、松动、断裂或残缺
5 | 木构架整 体性 | 整体倾斜 | （1）构架平面内倾斜量△1 | △1≤H0/150，且 △1≤100mm
 |  |  | （2）构架平面外倾斜量△2 | △2≤H0/300，且 △2≤50mm
 |  | 局部倾斜 | 柱头与柱脚相对位移量△（不含侧脚值） | △≤H/100，且 △≤80mm
 |  | 构架间的连系 | 纵向连系构件的连接情况 | 连接应牢固
 |  | 加强空间的度的措施 | （1）构架间的纵向连系 | 应有可靠的支撑或有效的替代措施
 |  |  | （2）梁下各柱的纵、横向连系 | 应有可靠的支撑或有效的替代措施
6 | 屋 顶 | 椽 条 | 拉结情况 | 脊檩处，两坡椽条应有防止下滑的措施
 |  | 檩 条 | 锚固情况 | 檩条应有防止外滚和檩端脱榫的措施
 |  | 大梁以上各层梁 | 与瓜柱、驼峰连系情况 | 应有可靠的榫接，必要时应加隐蔽式铁杆锚固
 |  | 角 梁 | 抗倾覆能力 | 应有充分的抗倾覆连接件连结
 |  | 屋顶饰件及檐口瓦 | 系固情况 | 应有可靠的系固措施
7 | 檐 墙 | 墙身倾斜 | 倾斜量△ | △≤B/10
 |  | 墙体构造 | （1）墙脚酥碱处理情况 | 应予修补
 |  |  | （2）填心砌筑墙体的拉结情况 | 每3m2墙面应至少有一拉结件

注：表中B为墙厚，若墙厚上下不等，按平均值采用。

4．2．3　古建筑木结构抗震能力的验算应遵守下列规定：

一、在截面抗震验算中，结构总水平地震作用的标准值，应按下式计 算：

FEK二0．72а1Geg （4．2．3）

式中 a1----相应于结构基本自振周期 T1的水平地震影响系数；

Geg----构等效总重力荷载。对坡项房屋取 1．15GE；对平顶房屋取1．O GE；对多层房屋取0．85GE，GE为房总重力荷载代表值。

对单层玻顶房屋，FEK作用于大梁中心位置。

三、木构架承载力的抗震调整系数 γRE可取 0．8。

四、计算木构架的水平抗力，应考虑梁柱节点连接的有限刚度。

五、在抗震变形验算中，木构架的位移角限值［QP］可取 1／30。对 800年以上或其他特别重要的古建筑，其位移角限值专门研究确定。


工程建设标准强制性条文（房屋建筑部分）

3　结构加固

3．1抗震加固规定

《建筑抗震加固技术规程》 JGJ 116－98

3．0．1　显现有建筑抗震加固前，应进行抗震鉴定。抗震加固设计应符合一列要求：

3．0．1．1　加固方案应根据抗震鉴定结果综合确定，可包括整体房屋加固区段加固或构件加固；

3．0．1．2　加固方法应便于施工，并应减少对生产、生活的影响。

3．0．2　抗震加固的结构布置和连接构造应符合下列要求：

3．0．2．１　加固的总体布局，应优先采用增强结构整体抗震性能的方案，应有利于消除不利抗震的因素，改善构件的受力状况。

3．0．2．2　加固或新增构件的布置，应避免局部加强导致结构刚度或强度突变。

3．0．2．4　增设的构件与原有构件之间应有可靠连接，增设的抗震墙、柱等竖向构件应有可靠的基础。

3．0．2．5　女儿墙、门脸、出屋顶烟囱等易倒塌伤人的非结构构件，不符合鉴定要求保留时应加固。

3．0．3　抗震加固时的结构抗震验算，应符合下列要求：

3．0．3．1　当抗震设防烈度为6度时，可不进行抗震验算。

3．0．3．2　采用楼层综合抗震能力指数进行验算，加固后楼层综合抗震能力指数不应小于1．0。

3．0．3．4　加固后结构的分析和构件承载力计算，尚应符合下列要求：

（1）结构的计算简图，应根据加固后的荷载、地震作用和实际受力状况确定；当加固后结构刚度和重力荷载代表值的变化分别不超过原来的10％和 5％时，可不计入地震作用变化的影响；

（2）结构构件的计算截面面积，应采用实际有效的截面面积；

（3）结构构件承载力验算时，应计入实际荷载偏心、结构构件变形等造成的附加内力，并应计入加固后的实际受力程度、新增部分的应变滞后和新旧部分协同工作的程度对承载力的影响。

3．0．4　抗震加固所用的材料应符合下列要求：

3．0．4．1　粘土砖的强度等级不应低于MU⒎5；混凝土小型空心砌块的强度等级不应低于MU5；砌体的砂浆强度等级不应低于M2．5。

3．0．4．2　钢筋混凝土的混凝土的强度等级不应低于C20。

3．0．4．4　加固所用材料的强度等级不应低于原构件材料的强度等级。

3．0．5　抗震加固的施工应符合下列要求：

3．0．5．1　施工时应采取避免或减少损伤原结构的措施。

3．0．5．2　施工中发现原结构或相关工程隐蔽部位的构造有严重缺陷时，应暂停施工，在会同加固设计单位采取有效措施处理后方可继续施工。

3．0．5．3　当可能出现倾斜、开裂或倒塌等不安全因素时，施工前应采取安全措施。

3．2　砌体房屋

《建筑抗震加固技术规程》 JGJ１16--98

5．1．2　房屋的抗震加固应符合下列要求：

5．1．2．1　加固后的楼层综合抗震能力指数不应小于1．0，当超过下一楼层综合抗震能力指数的 20％时，同时增强下一楼层的抗震能力。

5．1．2．2　自承重墙体加固后的抗震能力不应超过同一楼层中承重墙体加固后的抗震能力。

5．1 ．2．3　对非刚性结构体系的房屋，选用抗震加固方案时应特别慎重，当采用加固柱或墙垛，增设支撑或支架等非刚性结构体系的加固措施时，应控制层间位移和提高其变形能力。

5．1．3　加固后的楼层和墙段的综合抗震能力指数计算时，加固增强系数。

体系影响系数和局部影响系数，应根据房屋加固后的状况取值。

5．3．1　采用水泥砂浆面层和钢筋网砂浆面层加固墙体时应符合下列要求：

5．3．1．1　面层的材料和构造应符合下列要求：

（2）钢筋外保护层厚度不应小于10mm，钢筋网片与墙面的空隙不小于5mm；

（4）单面加面层的钢筋网应采用φ6的L形锚筋固定在墙体上；双面加面层的钢筋网应采用φ6的S形穿墙筋连接；L形锚筋、S形穿墙筋呈梅花状布置；

（5）钢筋网四周应与楼板或大梁、柱或墙体连接。

5．3．1 ．2　面层加固后，有关构件支承长度的影响系数应作相应改变。

5．3．2　采用现浇钢筋混凝土板墙加固墙体时应符合下列要求：

5．3．2．1　板墙的材料和构造应符合下列要求：

（4）板墙应与楼、屋盖可靠连接，当每隔lm设置穿过楼板与竖向筋等面积的短筋时，其两端应分别锚入上下层的板墙内，且锚固长度不应小于40倍短筋直径；

（5）板墙应与两端的原有墙体可靠连接；

（6）单面板墙采用L形锚筋与原砌体墙连接；双面板墙采用S形穿墙筋与原墙体连接；锚筋在砌体内的锚固深度不小于 120mn；锚筋、穿墙筋呈梅花状布置；

（7）板墙应有基础。

5．3．2．2　板墙加固后，有关构件支承长度的影响系数应作相应改变；

5．3．5　当外加钢筋混凝土柱加固房屋时，应符合下列要求：

5．3．5．1　外加柱的设置应符合下列要求：

（1）外加柱应在房屋四角、楼梯间和不规则平面的转角处设置，并可根据房屋的现状在内外墙交接处隔开间或每开间设置；

（2）外加柱应由底层设起，并应沿房屋高度贯通，不得错位；

（3）外加柱应与圈梁或钢拉杆连成闭合系统；外加柱必须与现浇钢筋混凝土楼、屋盖或原有圈梁可靠连接；

（5）内廊房屋的内廊在外加柱的轴线处无连系梁时，应在内廊两侧的内纵墙加柱，或在内廊的楼、屋盖板下增设现浇钢筋混凝土梁或组合钢梁；钢筋混凝土梁两端应与原有的梁板可靠连接。

5．3．5．2　外加柱的材料和构造应符合下列要求：

（4）外加柱应与墙体可靠连接，在室外地坪标高和外墙基础的大方角处应设销键，压浆锚杆或锚筋与墙体连接；

（5）外加柱应做基础，当埋深与外墙基础不同时，不得小于冻结深度。

5．3．5．3　加固后，墙体连接的构造影响系数和有关墙垛局部尺寸的影响系数应取1．0。

5．3．6　当增设圈梁、钢拉杆加固房屋时，应符合下列要求：

5．3．6．1　增设的圈梁在阳台、楼梯间等圈梁标高变换处，应有局部加强措施；变形缝两侧的圈梁应分别闭合；

5．3．6．2　增设的圈梁应与墙体可靠连接；

5．3．6．3　加固后，圈梁布置和构造的体系影响系数应取1．0。

5．3．6．4　代替内墙圈梁的钢拉杆应符合下列要求：

（1）当每开间均有横墙时应至少隔开间采用2根直径为12mm的钢筋，多开间有横墙时在横墙两侧的钢拉杆直径不应小于14mm；

（2）沿内纵墙端部布置的钢拉杆长度不得小于两开间；沿横墙布置的钢拉杆两端应锚入外加柱、圈梁内或与原墙体锚固，但不得直接锚固在外廊柱头上；单面走廊的钢拉杆在走廊两侧墙体上都应锚固；

（4）钢拉杆在原墙体锚固时，应采用钢垫板，拉杆端都应加焊相应的螺栓。

3．3　钢筋混凝土房屋

《建筑抗震加固技术规程》 JGJ 116－98

6．1．2　房屋的抗震加固应符合下列要求：

6．1．2．1　加固后楼层综合抗震能力指数不应小于1．0，且当过下一楼层综合抗震能力指数的 20％时应同时增强下一楼层的抗震能力。

6．1．2．2　抗震加固时可根据房屋的实际情况，分别采用主要提高框架抗震承载力、主要增强框架变形能力或改变结构体系而不加固框架的方案。

6．1．2．3　加固后的框架应避免形成短柱、短梁或强梁弱柱。

6．1．3　加固后楼层综合抗震能力指数计算时，楼层屈服强度系数、体系影响系数和局部影响系数，应根据加固后的实际情况计算和取值。

6．3．1　增设钢筋混凝土抗震墙或翼墙加固房屋时，应符合下列要求：

6．3．1．2　抗震墙或翼墙墙体的材料和构造应符合下列要求：

（2）墙厚不宜小于 140mm；竖向和横向分布钢筋的最小配筋率，均不应小于 0． 15％。

6．3．1．3　增设抗震墙后按框架一抗震墙结构进行抗震分析，增设的混凝土和钢筋的强度均应乘以折减系数0．85。加固后抗震墙之间楼、屋盖长宽比的局部影响系数应作相应改变。

6．3．2　当用钢构套加固框架时，应符合下列要求：

6．3．2．1　钢构套加固梁时，角钢两端应与往连接。

6．3．2．2　钢构套加固柱时，角钢到楼板处应凿洞穿过上下焊接；顶层的角钢应与屋面板可靠连接，底层的角钢应与基础锚固。

6．3．2．3　钢构套的构造应符合下列要求：

（1）钢缀板间距不应大于单肢角钢的截面回转半径的40倍，且不应大于 400mm；

（2）钢构套与梁柱混凝土之间应采用粘结料粘结。

6．3．2．4　加固后，梁柱的抗震验算应符合下列要求：

（1）梁加固后，角钢可按纵向钢筋，钢缀板可按箍筋进行计算，其材料强度应乘以折减系数0．8；

（3）柱加固后的现有正截面受弯承载力，角钢作为纵向钢筋计算，材料强度应乘以折减系数0．7；

（4）柱加固后的现有斜截面受剪承载力，钢缀板作为箍筋计算，材料强度应乘以拆减系数0．7；

6．3．3　当采用钢筋混凝土套加固梁柱时，应符合下列要求：

6．3．3．2　钢筋混凝土套的材料和构造应符合下列要求：

（2）柱套的纵向钢筋遇到楼板时，应凿洞穿过上下连接，其根部应伸入基础并满足锚固要求，其顶部应在屋面板处封顶锚固；梁套的纵向钢筋应与柱可靠连接；

6．3．3．3　加固后的梁柱可作为整体构件进行抗震验算，但新增的混凝土和钢筋的强度应乘以折减系数0．85。加固后，梁柱箍筋、轴压比等的体系影响系数取1．0。

3．4　内框架和底层框架房屋

《建筑抗震加固技术规程》JGJ 16－98

7．1．2　内框架和底层框架砖房的抗震加固应符合下列要求：

7．1．2．1　加固后楼层综合抗震能力指数不应小于1．0，且当大于下一楼层综合抗震能力指数的 20％时，应同时增强下一楼层的抗震能力。

7．1．2．2　加固后的框架不得形成短柱或强梁弱柱。

7．1．3　加固后楼层综合抗震能力指数计算时楼层屈服强度系数、体系影响系数和局部影响系数，应根据加固后的实际情况计算和取值。

7．3．2　增设钢筋混凝土壁柱加固内框架房屋的砖柱（墙垛）时应符合下列要求：

7．3．2．1　且壁柱应从底层设起，沿砖柱（墙垛）全高贯通。

7．3．2．2　壁柱的材料和构造应符合下列要求：

（2）壁柱的截面面积不应小于36000mm，内壁柱的截面宽度应大于相连的梁宽；

（3）壁柱的纵向钢筋不应少于4φ12，箍筋在楼、屋盖标高上下各500mm范围内，箍筋间距不应大于100mm；内外壁柱间沿柱高度每隔600mm，应拉通一道箍筋；

（4）壁柱在楼、屋盖处应与圈梁或楼、屋盖拉结；

（6）壁柱应做基础，理深与外墙基础不同时，不得小于冻结深度。

7．3．3　增设钢筋混凝土现浇层加固楼盖时，现浇层的厚度不应小于40mm，钢筋直径不应小于6mm，其间距不应大于300mm。

3．5　空旷房屋

《建筑抗震加固技术规程》JGJ116－98

9．1．2　单层砖柱厂房和空旷房屋抗震加固时，加固方案应有利于砖柱（墙垛）抗震承载力的提高、屋盖整体性的加强和结构布置上不利因素的消除。

9．3．2　增设钢筋混凝土壁柱或钢筋混凝土套加固砖柱（墙垛）时，应符合下列要求：

9．3．2．1　采用钢筋混凝土壁柱加固砖墙时，应在砖墙两面相对位置设置同时内外壁柱间应采用钢筋混凝土腹杆拉结。采用钢筋混凝土套加固砖柱（墙垛）时，应在砖柱（墙垛）周围增设钢筋混凝土套，套遇到砖墙时，应设钢筋混凝土腹杆拉结。

9．3．2．2　壁柱和套的材料和构造应符合下列要求：

（2）壁柱应在柱两侧对称布置；

（3）纵向钢筋配筋率不应小于 0． 2％，保护层厚度不应小于 25mm，钢筋与砌体表面的净距不应小于 5mm；钢筋的上端应与柱顶的垫块连接，下端应锚固在基础内；

（4）箍筋的直径不应小于纵向钢筋直径的0．2倍，间距不应大于400mm且不应大于纵向钢筋直径的20倍，在距柱顶和柱脚的500mm范围内，其间距应加密；当柱一侧的纵向钢筋多于4根时，应设置复合箍筋或拉结筋；

（6）壁柱或套应设基础。基础的横截面面积不得小于壁柱截面面积的一倍，并应与原基础可靠连接。

9．3．2．3　采用壁柱或套加固后，可按组合砖柱进行抗震验算，但增设的混凝土和钢筋的强度应乘以折减系数0．85

9．3．3　增设钢构套加固砖柱（墙垛），应符合下列要求：

9．3．3．1　钢构套的材料和构造应符合下列要求：

（刃）纵向角钢应紧贴砖砌体，下端应伸入刚性地坪下200mm，上端应与柱顶垫块连接；

（2）横向缀板或系杆的间距不应大于纵向单肢角钢的最小截面回转半径的40倍，在柱上下端和变截面处，间距应加密。

3．6　古建筑木结构

《古建筑木结构维护与加固技术规范》 GB 50165－92

5.5．2 古建筑木结构的构造不符合抗震鉴定要求时，除应按所发现的问题逐项进行加固外，尚应遵守下列规定：

一、对体型高大、内部空旷或结构特殊的古建筑木结构，均应采取整体加固措施。

二、对截面抗震验算不合格的结构构件，应采取有效的减载、加固和必要的防震措施。

三、对抗震变形验算不合格的部位，应加设支顶等提高其刚度。若有困难，也应加临时支项，但应与其他部位刚度相当。

6．3．3 修复或更换承重构件的木材，其材质要求应与原件相同。

6．3．4 用作承重构件或小木作工程的木材，使用前应经干燥处理，含水率应符合下列规定：

一、原木或方木构件，包括梁枋、柱、檩、椽等，不应大于 20％ 为便于测定原木和方木的含水率，可采用按表层检测的方法，但其表层 20mm深处的含水率不应大于 16％。

二、板材、斗蚣及各种小木作，不应大于当地的木材平衡含水率。

6．3．5 修复古建筑木结构构件使用的胶粘剂，应保证胶缝强度不低于被咬合木材的顺纹抗剪和横纹抗拉强度。胶粘剂的耐水性及耐久性，应与水沟件的用途和使用年限相适应。

5．4．1 古建筑木结构在维修加固中，如有下列情况之一应进行结构驻算：

一、有过度变形或产生局部破坏现象的构件和节点。

二、维修加固后荷载、受力条件有改变的结构和节点。

三、重要承重结构的加固方案。

四、需由构架本身承受水平荷载的无墙木构架建筑。

6. 4．2 验算古建筑木结构时，其木材设计强度应符合下列规定：

一、应乘以结构重要性系数0．9；有特殊要求者另定。

二、对外观已显著变形或木质已老化的构件，尚应乘以表6．4．二考虑荷载长期作用和木质老化影响的调整系数。

考虑长期荷载作用和木质老化的调整系数 表6．4．2

建筑物修建距 今的时间（年） | 调 整 系 数
 | 顺纹抗压 设计强度 | 抗弯和顺纹 抗剪设计强度 | 强性模具和横纹 承压设计强度
100 | 0．95 | 0．90 | 0．90
300 | 0．85 | 0．80 | 0．85
≥500 | 0．75 | 0．70 | 0．75

三、对仅以恒载作用验算的构件，尚应乘以现行国家标准《木结构设计规范》中规定的调整系数。另外，还应加设铁箍，铁箍应嵌入柱内。

3．7　地基基础

《既有建筑地基基础加固技术规范》JGJ123－1999


工程建设强制性标准

 众智软件 http://www.gisroad.com

第八章 施工质量

1 总则

《建筑工程施工质量验收统一标准》　GB50300－2001


工程建设标准强制性条文（房屋建筑部分）

2 地基基础

2．1 基本规定

《建筑地基基础工程施工质量验收规范》 GB 50202－2002

2．2 特殊性土

2．3 桩基础

《建筑地基基础工程施工质量验收规范》GB　50202－2002

2.4　边坡、基坑支护

《建筑地基基础工程施工质量验收规范》GB　50202－2002

2.5　地基处理


工程建设标准强制性条文（房屋建筑部分）

 众智软件 http://www.gisroad.com

3 混凝土工程

3．1 基本规定


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

4　钢结构工程

《钢结构工程施工质量验收规范》GB　50205－2001


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

5　砌体工程

《砌体工程施工质量验收规范》GB　50203－2002


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

6　木结构工程

《木结构工程施工质量验收规范》GB　50206－2002


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

7　防水工程

7.1　屋面工程防水


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

8　装饰装修工程


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

9　建筑设备工程


《工程建设标准强制性条文》房屋建筑部分）

第九章 施工安全

1 临时用电

《施工现场临时用电安全技术规范》JGJ46－88

3.1.2 在建工程（含脚手架具）的外侧边缘与外电架空线路的边线之间必须保持安全操作距离。最小安全操作距离应不小于表3.1.2 所列数值。

3.1.3 施工现场的机动车道与外电架空线路交叉时，架空线路的最低点与路面的垂直距离应不小于表3.1.3所列数值。

3.1.4 旋转臂架式起重机的任何部位或被吊物边缘与10kV以下的架空线路边线最小水平距离不得小于2m。

3.1.5 施工现场开挖非热管道沟槽的边缘与埋地外电缆沟槽边缘之间的距离不得小于0.5m。

4.1.1 在施工现场专用的中性点直接接地的电力线路中必须采用TN—S接零保护系统。

电气设备的金属外壳必须与专用保护零线连接。专用保护零线（简称保护零线）应由工作接地线、配电室的零线或第一级漏电保护器电源侧的零线引出。

4.1.3 当施工现场与外电线路共用同一供电系统时，电气设备应根据当地的要求作保护接零，或作保护接地。不得一部分设备作保护接零，另一部分设备作保护接地。

4.1.5 在只允许做保护接地的系统中，因条件限制接地有困难时，应设置操作和维修电气装置的绝缘台，并必须使操作人员不致偶然触及外物。

4.1.7 施工现场的电力系统严禁利用大地作相线或零线。

4.3.7 施工现场所有用电设备，除作保持接零外，必须在设备负荷线的首端处设置漏电保护装置。

5.1.8　配电屏（盘）或配电线路维修时，应悬挂停电标志牌。停、送电必须有专人负责。

5.2.2 发电机组的排烟管道必须伸出室外。发电机组及其控制配电室内严禁存放贮油桶。

5.2.3 发电机组电源应与外电线路电源联锁，严禁并列运行。

6.1.1 架空线必须采用绝缘铜线或绝缘铝线。

6.1.2 架空线必须设在专用电杆上，严禁架设在树木、脚手架上。

6.1.17 经常过负荷的线路、易燃易爆物邻近的线路、照明线路，必须有过负荷保护。

6.2.1 电缆干线应采用埋地或架空敷设，严禁沿地面明设，并应避免机械损伤和介质腐蚀。

6.2.4 电缆穿越建筑物、构筑物、道路、易受机械损伤的场所及引出地面从2m高度至地下0.2m处，必须加设防护套管。

6.2.7 橡皮电缆架空敷设时，应沿墙壁或电杆设置，并用绝缘子固定，严禁使用金属裸线作绑线。固定点间距应保证橡皮电缆能承受 自重所带来的荷重。橡皮电缆的最大弧垂距地不得小2.5m。

6.3.1 室内配线必须采用绝缘导线。采用瓷瓶、瓷（塑料）夹等敷设，距地面高度不得小2.5m。

7.2.5 每台用电设血应有各自专用的开关箱，必须实行“一机一闸”制，严禁用同一个开关电器直接控制二台及二台以上用电设备（含插座）。

7.2.7 开关箱中必须装设漏电保护器。

7.2.9 开关箱内的漏电保护器其额定漏电动作电流应不大于30mA，额定漏电动作时间应小于0.1S。

使用于潮湿和有腐蚀介质场所的漏电保护器应采用防溅型产品。其额定漏电动作电流应不大于15mA，额定漏电动作时间应小于0.1S。

7.2.15 进入开关箱的电源线，严禁用插销连接。

7.3.4 对配电箱，开关箱进行检查、维修时，必须将其前一级相应的电源开关分闸断电，并悬挂停电标志牌，严禁带电作业。

一、送电操作顺序为：总配电箱——分配电箱——开关箱；

二、停电操作顺序为：开关箱——分配电箱——总配电箱（出现电气故障的紧急情况除外）。

7.3.10 熔断器的熔体更换时，严禁用不符合原规格的熔体代替。

8.2.6 需要夜间工作的塔式起重机，应设置正对工作面的投光灯。塔身高于30m时，应在塔顶和臂架端部装设防撞红色信号灯。

8.2.8 外用电梯轿厢内、外均应安装紧急停止开关。

8.2.10 外用电梯轿厢所经过的楼层，应设置有机械或电气联锁装置的防护门或栅栏。

8.2.11 每日工作前必须对外用电梯的行程开关、限位开关、紧急停止开关、驱动机构和制动器等进行空载检查，正常后方可使用。检查时必须有防坠落的措施。
8.5.1 焊接机械应放置在防雨和通风良好的地方。焊接现场不准堆放易燃易爆物品。交流弧焊机变压器的一次侧电源线长度应不大于5m，进线处必须设置防护罩。

9.1.1。停电后，操作人员需要及时撤离现场的特殊工程，必须装设自备电源的应急照明。

9.2.2 对下列特殊场所应使用安全电压照明器：

    一、隧道、人防工程，有高温、导电灰尘或灯具离地面高度低于2.4m等场所的照明，电源电压应不大于36V；

    二、在潮湿和易触及带电体场所的照明电源电压不得大于24V。

    三、在特别潮湿的场所、导电良好的地面、锅炉或金属容器内工作的照明电源电压不得大于12V。

9.2.5 照明变压器必须使用双绕组型，严禁使用自耦变压器。

9.3.11 对于夜间影响飞机或车辆通行的在建工程或机械设备，必须安装设置醒目的红色信号灯。其电源应设在施工现场电源总开关的前侧。


《工程建设标准强制性条文》房屋建筑部分）

2　高处作业

《建筑施工高处作业安全技术规范》JGJ80－91

2.0.7 雨天和雪天进行高处作业时，必须采取可靠的防滑、防寒和防冻措施。凡水、冰、霜、雪均应及时清除。

对进行高处作业的高耸建筑物，应事先设置避雷设施。遇有六级以上强风、浓雾等恶劣气候，不得进行露天攀登与悬空高处作业。暴风雪及台风暴 雨后，应对高处作业安全设施逐一加以检查，发现有松动、变形、损坏或脱落等现象，应立即修理完善。

2.0.9 防护棚搭设与拆除时，应设警戒区，并应派专人监护。严禁上下同时拆除。

3.1.1 对临边高处作业，必须设置防护措施，并符合下列规定：

    一、基坑周边，尚未安装栏杆或栏板的阳台、料台与挑平台周边，雨蓬与挑檐边，无外脚手的屋面与楼层周边及水箱与水塔周边等处，都必须设置防护栏杆。

    三、分层施工的楼梯口和梯段边，必须安装临时护栏。顶层楼梯口应随工程结构进度安装正式防护栏杆。

    四、井架与施工用电梯和脚手架等与建筑物通道的两侧边，必须设防护栏杆。地面通道上部应装设安全防护棚。双笼井架通道中间，应予分隔封闭。

    五、各种垂直运输接料平台，除两侧设防护栏杆外，平台口还应设置安全门或活动防护栏杆。

3.1.3 搭设临边防护栏杆时，必须符合下列要求：

    一、防护栏杆应由上、下两道横杆及栏杆柱组成，上杆离地高度为1.0～1.2m，下杆离地高度为0.5～0.6m。坡度大于1∶22的屋面,防护栏杆应高1.5m，并加挂安全立网。除经设计计算外，横杆长度大于2m时，必须加设栏杆柱。

    三、栏杆柱的固定及其与横杆的连接，其整体构造应使防护栏杆在上杆任何处,能经受任何方向的1000N外力。当栏杆所处位置有发生人群拥挤、车辆冲击或物件碰撞等可能时，应加大横杆截面或加密柱距。

    四、防护栏杆必须自上而下用安全立网封闭，或在栏杆下边设置严密固定的高度不低于18cm的挡脚板或40cm的挡脚笆。挡脚板与挡脚笆上如有孔眼，不应大于25mm。板与笆下边距离底面的空隙不应大于10mm。

    接料平台两侧的栏杆，必须自上而下加挂安全立网或满扎竹笆。

    五、当临边的外侧面临街道时，除防护栏杆外，敞口立面必须采取满挂安全网或其他可靠措施作全封闭处理。

3.2.1 进行洞口作业以及在因工程和工序需要而产生的，使人与物有坠落危险或危及人身安全的其他洞口进行高处作业时，必须按下
              列规定设置防护设施：

    一、板与墙的洞口，必须设置牢固的盖板、防护栏杆、安全网或其他防坠落的防护设施。

    二、电梯井口必须设防护栏杆或固定栅门；电梯井内应每隔两层并最多隔10m设一道安全网。

    三、钢管桩、钻孔桩等桩孔上口，杯形、条形基础上口,未填土的坑槽，以及人孔、天窗、地板门等处,均应按洞口防护设置稳固的盖件。

    四、施工现场通道附近的各类洞口与坑槽等处，除设置防护设施与安全标志外，夜间还应设红灯示警。

3.2.2 洞口根据具体情况采取设防护栏杆、加盖件、张挂安全网与装栅门等措施时，必须符合下列要求：

    四、边长在150cm以上的洞口，四周设防护栏杆，洞口下张设安全平网。

    六、位于车辆行驶道旁的洞口、深沟与管道坑、槽，所加盖板应能承受不小于当地额定卡车后轮有效承载力2倍的荷载。

    八、下边沿至楼板或底面低于80cm的窗台等竖向洞口，如侧边落差大于2m时，应加设1.2m高的临时护栏。

    九、对邻近的人与物有坠落危险性的其他竖向的孔、洞口，均应予以盖没或加以防护，并有固定其位置的措施。

4.1.5 梯脚底部应坚实，不得垫高使用。梯子的上端应有固定措施。立梯不得有缺档。

4.1.6 梯子如需接长使用，必须有可靠的连接措施，且接头不得超过1处。连接后梯梁的强度，不应低于单梯梯梁的强度。

4.1.8 固定式直爬梯应用金属材料制成。梯宽不应大于50cm，支撑应采用不小于L70×6的角钢，埋设与焊接均必须牢固。梯子顶端的踏棍应与攀登的顶面齐平，并加设1～1.5m高的扶手。

    使用直爬梯进行攀登作业时，超过8m时，必须设置梯间平台。

4.1.9 作业人员应从规定的通道上下，不得在阳台之间等非规定通道进行攀登，也不得任意利用吊车臂架等施工设备进行攀登。

    上下梯子时，必须面向梯子，且不得手持器物。

4.2.1 悬空作业处应有牢靠的立足处，并必须视具体情况，配置防护栏网、栏杆或其他安全设施。

4.2.3 构件吊装和管道安装时的悬空作业，必须遵守下列规定：

    二、悬空安装大模板、吊装第一块预制构件、吊装单独的大中型预制构件时，必须站在操作平台上操作。吊装中的大模板和预制构件以及石棉水泥板等屋面板上，严禁站人和行走。

    三、安装管道时必须有已完结构或操作平台为立足点，严禁在安装中的管道上站立和行走。

4.2.4 模板支撑和拆卸时的悬空作业，必须遵守下列规定：

    一、支模应按规定的作业程序进行，模板未固定前不得进行下一道工序。严禁在连接件和支撑件上攀登上下，并严禁在上下同一垂直面上
        装、拆模板。结构复杂的模板，装、拆应严格按照施工组织设计的措施进行。

    三、支设悬挑形式的模板时，应有稳固的立足点。支设临空构筑物模板时，应搭设支架或脚手架。模板上有预留洞时，应在安装后将洞盖没。混凝土板上拆模后形成的临边或洞口，应按本规范有关章节进行防护。

    拆模高处作业，应配置登高用具或搭设支架。

4.2.5 钢筋绑扎时的悬空作业，必须遵守下列规定：

    一、绑扎钢筋和安装钢筋骨架时，必须搭设脚手架和马道。

    二、绑扎圈梁、挑梁、挑檐、外墙和边柱等钢筋时，应搭设操作台架和张挂安全网。悬空大梁钢筋的绑扎，必须在满铺脚手板的支架或操作平台上操作。

4.2.6 混凝土浇筑时的悬空作业，必须遵守下列规定：

    一、浇筑离地2m以上框架、过梁、雨蓬和小平台时，应设操作平台，不得直接站在模板或支撑件上操作。

    二、浇筑拱形结构，应自两边拱脚对称地相向进行。浇筑储仓，下口应先行封闭，并搭设脚手架以防人员坠落。

    三、特殊情况下如无可靠的安全设施，必须系好安全带并扣好保险钩，或架设安全网。

4.2.8 悬空进行门窗作业时，必须遵守下列规定：

一、安装门、窗，油漆及安装玻璃时，严禁操作人员站在樘子、阳台栏板上操作。门、窗临时固定，封填材料未达到强度，以及电焊时， 严禁手拉门、窗进行攀登。

二、在高处外墙安装门、窗，无外脚手时，应张挂安全网。无安全网时，操作人员应系好安全带，其保险钩应挂在操作人员上方的可靠物件上。

三、进行各项窗口作业时，操作人员的重心应位于室内，不得在窗台上站立，必要时应系好安全带进行操作。

5.1.1 移动式操作平台，必须符合下列规定：

    三、装设轮子的移动式操作平台，轮子与平台的接合处应牢固可靠，立柱底端离地面不得超过80mm。

    五、操作平台四周必须按临边作业要求设置防护栏杆，并应布置登高扶梯。

5.1.2 悬挑式钢平台，必须符合下列规定：

    一、悬挑式钢平台应按现行的相应规范进行设计，其结构构造应能防止左右晃动，计算书及图纸应编入施工组织设计。

    二、悬挑式钢平台的搁支点与上部拉结点，必须位于建筑物上，不得设置在脚手架等施工设备上。

    四、应设置4个经过验算的吊环。吊运平台时应使用卡环，不 得使吊钩直接钩挂吊环。吊环应用甲类3号沸腾钢制作。

    五、钢平台安装时，钢丝绳应采用专用的挂钩挂牢,采取其他方式时卡头的卡子不得少于3个。建筑物锐角利口围系钢丝绳处应加衬软垫物
        ，钢平台外口应略高于内口。

    六、钢平台左右两侧必须装置固定的防护栏杆。

    七、钢平台吊装，需待横梁支撑点电焊固定，接好钢丝绳，调整完毕，经过检查验收，方可松卸起重吊钩，上下操作。

    八、钢平台使用时，应有专人进行检查，发现钢丝绳有锈蚀损坏应及时调换，焊缝脱焊应及时修复。

5.1.3 操作平台上应显著地标明容许荷载值。操作平台上人员和物料的总重量，严禁超过设计的容许荷载。应配备专人加以监督。

5.2.1 支模、粉刷、砌墙等各工种进行上下立体交叉作业时，不得在同一垂直方向上操作。下层作业的位置，必须处于依上层高度确 定的可能坠落范围半径之外。不符合以上条件时，应设置安全防护层。

5.2.3 钢模板部件拆除后，临时堆放处离楼层边沿不应小于1m，堆放高度不得超过1m。楼层边口、通道口、脚手架边缘等处，严禁堆放任何拆下物件。

5.2.5 由于上方施工可能坠落物件或处于起重机把杆回转范围之内的通道，在其受影响的范围内,必须搭设顶部能防止穿透的双层防护廊。


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

3　机械使用

《建筑机械使用安全技术规程》JGJ33－2001


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

4　脚手架

《建筑施工扣件式钢管肢手架安全技术规范》JGJ130－2001（2002年局布修订）


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

5　提升机


《工程建设标准强制性条文》房屋建筑部分）

 众智软件 http://www.gisroad.com

6　地基基础


建筑结构荷载规范GB 50009— 2001条文说明

建筑结构荷载规范GB 50009— 2001条文说明

    主编部门:中华人民共和国建设部

    批准部门:中华人民共和国建设部

    施行日期:2 0 0 2 年3 月1 日

    条文说明


1 总则

1 总则

    1.0.1～ 1.0.3 本规范的适用范围限于工业与民用建筑的结构设计，其中也包括附属于该类建筑的一般构筑物在内，例如烟囱、水塔等构筑物。在设计其他土木工程结构或特殊的工业构筑物时，本规范中规定的风、雪荷载也应作为设计的依据。此外，对建筑结构的地基设计，其上部传来的荷载也应以本规范为依据。

    《建筑结构设计统一标准》GB50068-2001 第1.0.2 条的规定是制定各本建筑结构设计规范时应遵守的准则,并要求在各本建筑结构设计规范中为它制定相应的具体规定。本规范第2 章各节的内容，基本上是陈述了GB50068—2001 第四和第七章中的有关规定，同时还给出具体的补充规定。

    1.0.4 结构上的作用是指能使结构产生效应(结构或构件的内力、应力、位移、应变、裂缝等)的各种原因的总称。由于常见的能使结构产生效应的原因,多数可归结为直接作用在结构上的力集(包括集中力和分布力)，因此习惯上都将结构上的各种作用统称为荷载(也有称为载荷或负荷)。但“荷载”这个术语，对于另外一些也能使结构产生效应的原因并不恰当,例如温度变化、材料的收缩和徐变、地基变形、地面运动等现象，这类作用不是直接以力集的形式出现，而习惯上也以“荷载”一词来概括，称之为温度荷载、地震荷载等，这就混淆了两种不同性质的作用。尽管在国际上, 目前仍有不少国家将“荷载”与“作用”等同采用，本规范还是根据《建筑结构设计统一标准》中的术语，将这两类作用分别称为直接作用和间接作用，而将荷载仅等同于直接作用，作为《建筑结构荷载规范》，目前仍限于对直接作用的规定。

    尽管在本规范中没有给出各类间接作用的规定，但在设计中仍应根据实际可能出现的情况加以考虑。

    1.0.5 在确定各类可变荷载的标准值时，会涉及出现荷载最大值的时域问题,本规范统一采用一般结构的设计使用年限50 年作为规定荷载最大值的时域，在此也称之为设计基准期。

    1.0.6 除本规范中给出的荷载外，在某些工程中仍有一些其他性质的荷载需要考虑，例如塔桅结构上结构构件、架空线、拉绳表面的裹冰荷载《高耸结构设计规范》GB500135，储存散料的储仓荷载《钢筋混凝土筒仓设计规范》GB50077，地下构筑物的水压力和土压力给水排水工程结构设计规范》GB50069，结构构件的温差作用《烟囱设计规范》GB50051 都应按相应的规范确定。


3.1 荷载分类和荷载代表值

3 荷载分类和荷载效应组合

    3.1 荷载分类和荷载代表值

    3.1.1 《建筑结构设计统一标准》指出，结构上的作用可按随时间或空间的变异分类，还可按结构的反应性质分类，其中最基本的是按随时间的变异分类。在分析结构可靠度时,它关系到概率模型的选择；在按各类极限状态设计时，它还关系到荷载代表值及其效应组合形式的选择。

    本规范中的永久荷载和可变荷载，类同于以往所谓的恒荷载和活荷载；而偶然荷载也相当于50 年代规范中的特殊荷载。

    土压力和预应力作为永久荷载是因为它们都是随时间单调变化而能趋于限值的荷载，其标准值都是依其可能出现的最大值来确定。在建筑结构设计中，有时也会 遇到有水压力作用的情况，按《工程结构可靠度设计统一标准》GB50153-92 的规定，水位不变的水压力按永久荷载考虑，而水位变化的水压力按可变荷载考虑。

    地震作用(包括地震力和地震加速度等)由《建筑结构抗震规范》GB50011-2001具体规定，而其他类型的偶然荷载，如撞击、爆炸等是由各部门以其专业本身特点，按经验采用，并在有关的标准中规定。目前对偶然作用或荷载，在国内尚未有比较成熟的确定方法，因此本规范在这方面仍未对它具体规定，工程中可参考国际标准化协会正在拟订中的《人为偶然作用》(DIS10252)的规定，该标准目前主要是对在道路和河道交通中和撞击有关的偶然荷载(等效静力荷载)代表值给出一些规定，而对爆炸引起的偶然荷载仅给出原则规定。

    3.1.2 虽然任何荷载都具有不同性质的变异性，但在设计中，不可能直接引用反映荷载变异性的各种统计参数，通过复杂的概率运算进行具体设计。因此，在设计时，除了采用能便于设计者使用的设计表达式外，对荷载仍应赋予一个规定的量值，称为荷载代表值。荷载可根据不同的设计要求，规定不同的代表值,以使之能更确切地反映它在设计中的特点。本规范给出荷载的四种代表值:标准值、组合值、频遇值 和准永久值，其中,频遇值是新增添的。荷载标准值是荷载的基本代表值，而其他代表值都可在标准值的基础上乘以相应的系数后得出。

    荷载标准值是指其在结构的使用期间可能出现的最大荷载值。由于荷载本身的随机性，因而使用期间的最大荷载也是随机变量，原则上也可用它的统计分布来描述。按GB50068-2001 的规定，荷载标准值统一由设计基准期最大荷载概率分布的某个分位值来确定,设计基准期统一规定为50 年，而对该分位值的百分位未作统一规定。

    因此，对某类荷载，当有足够资料而有可能对其统计分布作出合理估计时，则在其设计基准期最大荷载的分布上，可根据协议的百分位，取其分位值作为该荷载的代表值，原则上可取分布的特征值(例如均值、众值或中值)，国际上习惯称之为荷载的特征值(Characteristic value)。实际上，对于大部分自然荷载，包括风雪荷载，习惯上都以其规定的平均重现期来定义标准值，也即相当于以其重现期内最大荷载的分布的众值为标准值。

    目前，并非对所有荷载都能取得充分的资料，为此，不得不从实际出发，根据已有的工程实践经验，通过分析判断后，协议一个公称值(Nominal value)作为代表值。

    在本规范中，对按这两种方式规定的代表值统称为荷载标准值。本规范提供的荷载标准值，若属于强制性条款，则在设计中必须作为荷载最小值采用；若不属于强制性条款，则应由业主认可后采用，并在设计文件中注明。

    3.1.3 结构或非承重构件的自重为永久荷载，由于其变异性不大，而且多为正态分布，一般以其分布的均值作为荷载标准值，由此，即可按结构设计规定的尺寸和材料或结构构件单位体积的自重(或单位面积的自重)平均值确定。对于自重变异性较大的材料，尤其是制作屋面的轻质材料，考虑到结构的可靠性，在设计中应根据该荷 载对结构有利或不利,分别取其自重的下限值或上限值。在附录A 中，对某些变异性较大的材料，都分别给出其自重的上限和下限值。

    3.1.5 当有两种或两种以上的可变荷载在结构上要求同时考虑时，由于所有可变荷载同时达到其单独出现时可能达到的最大值的概率极小，因此，除主导荷载(产生最大效应的荷载)仍可以其标准值为代表值外，其他伴随荷载均应采用相应时段内的最大荷载，也即以小于其标准值的组合值为荷载代表值，而组合值原则上可按相应时段最大荷载分布中的协议分位值(可取与标准值相同的分位值)来确定。

    国际标准对组合值的确定方法另有规定，它出于可靠指标一致性的目的，并采 用经简化后的敏感系数α,给出两种不同方法的组合值系数表达式。在概念上这种方式比同分位值的表达方式更为合理，但在研究中发现，采用不同方法所得的结果对实际应用来说，并没有明显的差异，考虑到目前实际荷载取样的局限性，因此本规范暂时不明确组合值的确定方法，主要还是在工程设计的经验范围内，偏保守地加以确定。

    3.1.6 荷载的标准值是在规定的设计基准期内最大荷载的意义上确定的，它没有反映荷载作为随机过程而具有随时间变异的特性。当结构按正常使用极限状态的要求进行设计时，例如要求控制房屋的变形、裂缝、局部损坏以及引起不舒适的振动时，就应从不同的要求出发，来选择荷载的代表值。在可变荷载Q 的随机过程中，荷载超过某水平Qx 的表示方式，国际标准对此建议有两种:

    1 用超过Qx 的总持续时间Tx=Σti，或与设计基准期T 的比率μx=Tx/T 来表示(图3.1.6a)。图3.1.6b 给出的是可变荷载Q 在非零时域内任意时点荷载Q*的概率分布函数FQ*(Q)，超越Qx 的概率为P*可按下式确定

    对于各态历经的随机过程， μx 可按下式确定

    式中q 为荷载Q 的非零概率当μx 为规定时，则相应的荷载水平Qx 按下式确定

    对于与时间有关联的正常使用极限状态，荷载的代表值均可考虑按上述方式取值，例如允许某些极限状态在一个较短的持续时间内被超过，或在总体上不长的时间内被超过，可以采用较小的μx 值(建议不大于0.1)按式(3.1.6-3)计算荷载频遇值Qf作为荷载的代表值，它相当于在结构上时而出现的较大荷载值，但总是小于荷载的标准值。对于在结构上经常作用的可变荷载，应以准永久值为代表值，相应的μx 值建议取0.5，相当于可变荷载在整个变化过程中的中间值。

    2 用超越Qx的次数nx或单位时间内的平均超越次数υx=nx/T(跨阈率)来表示(图3.1.6-2)。

    跨阈率可通过直接观察确定，一般也可应用随机过程的某些特性(例如其谱密度函数)间接确定。当其任意时点荷载的均值μQ*及其跨阈率vm 为已知，而且荷载是高斯平稳各态历经的随机过程，则对应于跨阈率vx 的荷载水平Qx 可按下式确定

    对于与荷载超越次数有关联的正常使用极限状态，荷载的代表值可考虑按上述方式取值，国际标准建议将此作为确定频遇值的另一种方式，尤其是当结构振动时涉及人的舒适性、影响非结构构件的性能和设备的使用功能的极限状态，但是国际标准关于跨阈率的取值目前并没有具体的建议。

    按严格的统计定义来确定频遇值和准永久值目前还比较困难，本规范所提供的这些代表值，大部分还是根据工程经验并参考国外标准的相关内容后确定的。对于有可能再划分为持久性和临时性两类的可变荷载，可以直接引用荷载的持久性部分，作为荷载准永久值取值的依据。


3.2 荷载效应组合

3.2 荷载效应组合

    3.2.1～ 3.2.4 当整个结构或结构的一部分超过某一特定状态，而不能满足设计规定的某一功能要求时，则称此特定状态为结构对该功能的极限状态。设计中的极限状态往往以结构的某种荷载效应，如内力、应力、变形、裂缝等超过相应规定的标志为依据。根据设计中要求考虑的结构功能，结构的极限状态在总体上可分为两大类，即承载能力极限状态和正常使用极限状态。对承载能力极限状态，一般是以结构的内力超过其承载能力为依据；对正常使用极限状态，一般是以结构的变形、裂缝、振动参数超过设计允许的限值为依据。在当前的设计中，有时也通过结构应力的控制来保证结构满足正常使用的要求，例如地基承载应力的控制。

    对所考虑的极限状态，在确定其荷载效应时，应对所有可能同时出现的诸荷载作用加以组合，求得组合后在结构中的总效应。考虑荷载出现的变化性质，包括出现的与否和不同的方向，这种组合可以多种多样，因此还必须在所有可能组合中，取其中最不利的一组作为该极限状态的设计依据。

    对于承载能力极限状态的荷载效应组合，可按《建筑结构可靠度设计统一标准》的规定，根据所考虑的设计状况，选用不同的组合；对持久和短暂设计状况，应采用基本组合，对偶然设计状况，应采用偶然组合。

    在承载能力极限状态的基本组合中，公式(3.2.31)和(3.2.3-2)给出了荷载效应组合设计值的表达式,建立表达式的目的是在于保证在各种可能出现的荷载组合情况下， 通过设计都能使结构维持在相同的可靠度水平上。必须注意,规范给出的表达式都是以荷载与荷载效应有线性关系为前提，对于明显不符合该条件的情况，应在各本结构设计规范中对此作出相应的补充规定。这个原则同样适用于正常使用极限状态的各个组合的表达式中。

    在应用公式(3.2.3-1)时，式中的SQ1k 为诸可变荷载效应中其设计值为控制其组合为最不利者，当设计者无法判断时，可轮次以各可变荷载效应SQik 为SQ1k，选其中最不利的荷载效应组合为设计依据，这个过程建议由计算机程序的运行来完成。

    与原规范不同，增加了由公式(3.2.3-2)给出的由永久荷载效应控制的组合设计值，当结构的自重占主要时,考虑这个条件就能避免可靠度偏低的后果；虽然过去在有些结构设计规范中，也曾为此专门给出某些补充规定，例如对某些以自重为主的构件采用提高重要性系数、提高屋面活荷载的设计规定，但在实际应用中，总不免有挂一漏万的顾虑。采用公式(3.2.3-2)后，在撤消这些补漏规定的同时,也避免了安全度可能不足之后果。

    应注意在应用(3.2.3-2)的组合式时，为减轻计算工作量，当考虑以自重为主时,对可变荷载容许只考虑与结构自重方向一致的竖向荷载，例如雪荷载、吊车竖向荷 载。此外，对某些材料的结构，可考虑自身的特点，由各结构设计规范自行规定，可不采用该组合式进行校核。

    与原规范不同，在考虑组合时，摒弃了“遇风组合”的惯例，要求所有可变荷载当作为伴随荷载时，都必须以其组合值为代表值，而不仅仅限于有风荷载参与组合的情况。至于对组合值系数，除风荷载仍取Ψc=0.6 外，对其他可变荷载,目前建议统一取Ψc=0.7，但为避免与以往设计结果有过大差别，在任何情况下，暂时建议不低于频遇值系数。

    当设计一般排架和框架时，为便于手算的目的，仍允许采用简化的组合规则，也即对所有参与组合的可变荷载的效应设计值，乘以一个统一的组合系数，但考虑到原规范中的组合系数0.85 在某些情况下偏于不安全,因此将它提高到0.9；同样，也增加了由公式(3.2.3-2)给出的由永久荷载效应控制的组合设计值。

    必须指出，条文中给出的荷载效应组合值的表达式是采用各项可变荷载小于叠加的形式，这在理论上仅适用于各项可变荷载的效应与荷载为线性关系的情况。当涉及非线性问题时，应根据问题性质，或按有关设计规范的规定采用其他不同的方法。

    3.2.5 荷载效应组合的设计值中，荷载分项系数应根据荷载不同的变异系数和荷载的具体组合情况(包括不同荷载的效应比)，以及与抗力有关的分项系数的取值水平等因素确定,以使在不同设计情况下的结构可靠度能趋于一致。但为了设计上的方便，GB50068-2001 将荷载分成永久荷载和可变荷载两类，相应给出两个规定的系数γG和γQ。这两个分项系数是在荷载标准值已给定的前提下，使按极限状态设计表达式设计所得的各类结构构件的可靠指标，与规定的目标可靠指标之间,在总体上误差最小为原则,经优化后选定的。

    《建筑结构设计统一标准》原编制组曾选择了14 种有代表性的结构构件;针对恒荷载与办公楼活荷载、恒荷载与住宅活荷载以及恒荷载与风荷载三种简单组合情况进行分析，并在γG=1.1、1.2、1.3 和γQ=1.1、1.2、1.3、1.4、1.5、1.6 共3×6 组方案中，选得一组最优方案为γG=1.2 和γQ=1.4。但考虑到前提条件的局限性，允许在特殊的情况下作合理的调整，例如对于标准值大于4kN/m2 的工业楼面活荷载，其变异系数一般较小，此时从经济上考虑，可取γQ=1.3。

    分析表明，当永久荷载效应与可变荷载效应相比很大时，若仍采用γG=1.2，则结构的可靠度远不能达到目标值的要求，因此，在(3.2.3-2)中给出由永久荷载效应控制的设计组合值中，相应取γG=1.35。

    分析还表明，当永久荷载效应与可变荷载效应异号时，若仍采用γG=1.2,则结构的可靠度会随永久荷载效应所占比重的增大而严重降低，此时， γG 宜取小于1 的系数。但考虑到经济效果和应用方便的因素，建议取γG=1。而在验算结构倾覆、滑移或漂浮时，一部分永久荷载实际上起着抵抗倾覆、滑移或漂浮的作用,对于这部分永久荷载，其荷载分项系数γG 显然也应取用小于1 的系数，规范对此建议采用γG=0.9，而实际上在不同材料的结构中，出于历史经验的不同，对此也有采用更小的 系数，以提高结构抗倾覆、滑移或漂浮的可靠性。

    3.2.6 对于偶然设计状况(包括撞击、爆炸、火灾事故的发生)，均应采用偶然组合进行设计。由于偶然荷载的出现是罕遇事件，它本身发生的概率极小，因此，对偶然设计状况，允许结构丧失承载能力的概率比持久和短暂状况可大些。考虑到不同偶然荷载的性质差别较大，目前还难以给出具体统一的设计表达式,建议由专门的标准规范另行规定。规定时应注意下述问题:首先，由于偶然荷载标准值的确定，本身带有主观的臆测因素，因而不再考虑荷载分项系数；其次，对偶然设计状况，不必同时考虑两种偶然荷载；第三，设计时应区分偶然事件发生时和发生后的两种不同设计状况。

    3.2.7～ 3.2.10 对于正常使用极限状态的结构设计，过去主要是验算结构在正常使用条件下的变形和裂缝,并控制它们不超过限值。其中<，与之有关的荷载效应都是根据荷载的标准值确定的。实际上，在正常使用的极限状态设计时，与状态有关的荷载水平，不一定非以设计基准期内的最大荷载为准，应根据所考虑的正常使用具体条件来考虑。原规范对正常使用极限状态的结构设计，给出短期和长期两种效应组合，其中短期效应组合，与承载能力极限状态不考虑荷载分项系数的基本组合相同，因此它反映的仍是设计基准期内最大荷载效应组合，只是在可靠度水平上可有所降低；长期效应组合反映的是在设计基准期内持久作用的荷载效应组合，在某些结构设计规范中，一般仅将它作为结构上长期荷载效应的依据。由于短期效应组合 所反映的是一个极值效应，将它作为正常使用条件下的验算荷载水平，在逻辑概念上是有欠缺的。为此，参照国际标准，对正常使用极限状态的设计，当考虑短期效应时，可根据不同的设计要求，分别采用荷载的标准组合或频遇组合，当考虑 长期效应时，可采用准永久组合。增加的频遇组合系指永久荷载标准值、主导可变荷载的频遇值与伴随可变荷载的准永久值的效应组合。可变荷载的准永久值系数仍按原规范的规定采用；频遇值系数原则上应按第3.1.6 条说明中的规定，但由于大部分可变荷载的统计参数并不掌握，规范中采用的系数目前是按工程经验经判断后给出。

    在采用标准组合时，也可参照按承载能力极限状态的基本组合，采用简化规则，即按式(3.2.3-3)，但取分项系数为1。

    此外，正常使用极限状态要求控制的极限标志也不一定仅限于变形、裂缝等常见的那一些现象，也可延伸到其他特定的状态，如地基承载应力的设计控制，实质上是在于控制地基的沉陷，因此也可归入这一类。

    与基本组合中的规定相同，对于标准、频遇及准永久组合，其荷载效应组合的设计值也仅适用于各项可变荷载效应与荷载为线性关系的情况。


4.1 民用建筑楼面均布活荷载

  4 楼面和屋面活荷载

    4.1 民用建筑楼面均布活荷载

    4.1.1 在《荷载暂行规范》规结1-58 中,民用建筑楼面活荷载取值是参照当时的苏联荷载规范并结合我国具体情况，按经验判断的方法来确定的。《工业与民用建筑结构荷载规范》TJ9-74 修订前,在全国一定范围内对办公室和住宅的楼面活荷载进行了调查。当时曾对4 个城市(北京、兰州、成都和广州)的606 间住宅和3 个城市(北京、兰州和广州)的258 间办公室的实际荷载作了测定。按楼板内弯矩等效的原则，将实际荷载换算为等效均布荷载，经统计计算，分别得出其平均值为1.051kN/m2 和1.402kN/m2，标准差为0.23kN/m2 和0.219kN/m2；按平均值加两倍标准差的标准荷载定义，得出住宅和办公室的标准活荷载分别为1.513kN/m2 和1.84kN/m2。但在规结1-58 中对办公楼允许按不同情况可取1.5kN/m2 或2kN/m2 进行设计，而且较多单位根据当时的设计实践经验取1.5kN/m2，而只对兼作会议室的办公楼可提高到2kN/m2。对其他用途的民用楼面，由于缺乏足够数据，一般仍按实际荷载的具体分析，并考虑当时的设计经验，在原规范的基础上适当调整后确定。

    《建筑结构荷载规范》GBJ9-87 根据《建筑结构统一设计标准》GBJ68-84 对荷载标准值的定义,重新对住宅、办公室和商店的楼面活荷载做了调查和统计，并考 虑荷载随空间和时间的变异性，采用了适当的概率统计模型。模型中直接采用房间面积平均荷载来代替等效均布荷载，这在理论上虽然不很严格(参见原规范的说明)，但对其结果估计不会有严重影响，而对调查和统计工作却可得到很大的简化。

    楼面活荷载按其随时间变异的特点，可分持久性和临时性两部分。持久性活荷载是指楼面上在某个时段内基本保持不变的荷载，例如住宅内的家具、物品，工业房屋内的机器、设备和堆料，还包括常住人员自重，这些荷载，除非发生一次搬迁，一般变化不大。临时性活荷载是指楼面上偶尔出现短期荷载，例如聚会的人群、维 修时工具和材料的堆积、室内扫除时家具的集聚等。

    对持久性活荷载Li 的概率统计模型，可根据调查给出荷载变动的平均时间间隔τ及荷载的统计分布，采用等时段的二项平稳随机过程(图4.1.1-1)。

    对临时性活荷载Lr，由于持续时间很短，要通过调查确定荷载在单位时间内出现次数的平均率及其荷载值的统计分布，实际上是有困难的。为此，提出一个勉强可以代替的方法，就是通过对用户的查询，了解到最近若干年内一次最大的临时性荷载值，以此作为时段内的最大荷载Lrs，并作为荷载统计的基础。对Lr 也采用与持久性活荷载相同的概率模型(图4.1.1-2)。

    出于分析上的方便，对各类活荷载的分布类型采用了极值I 型。根据Lr 和Lrs 的统计参数，分别求出50 年最大荷载值LiT 和LrT 的统计分布和参数。再根据Tukstra的组合原则，得出50 年内总荷载最大值LT 的统计参数。在1977 年以后的三年里，曾对全国某些城市的办公室、住宅和商店的活荷载情况进行了调查，其中:在全国25个城市实测了133 栋办公楼共2201 间办公室，总面积为63700m2，同时调查了317栋用户的搬迁情况；对全国10 个城市的住宅实测了556 间，总为7000m2，同时调查了229 户的搬迁情况；在全国10 个城市实测了21 家百货商店共214 个柜台，总面积为23700m2。现将当时统计分析的结果列于表4.1.1 中。

    表4.1.1 中的LK 系指GBJ9-87 中给出的活荷载的标准值。按《建筑结构可靠度设计统一标准》的规定，标准值应为设计基准期50 年内荷载最大值分布的某一个分位值。虽然没有对分位值的百分数作具体规定，但对性质类同的可变荷载，应尽量使其取值在保证率上保持相同的水平。从表4.1.1 中可见，若对办公室而言，LK=1.5kN/m2,它相当于LT 的均值μLT 加1.5 倍的标准差σLT，其中1.5 系数指保证率系数αo 若假设LT 的分布仍为极值I 型，则与α对应的保证率为92.1%,也即LK取92.1%的分位值。以此为标准，则住宅的活荷载标准值就偏低较多。鉴于当时调查时的住宅荷载还是偏高的实际情况，因此原规范仍保持以往的取值。但考虑到工程界普遍的意见，认为对于建设工程量比较大的住宅和办公楼来说，其荷载标准值与国外相比显然偏低，又鉴于民用建筑的楼面活荷载今后的变化趋势也难以预测，这次修订，决定将楼面活荷载的最小值规定为2.0kN/m2。

    关于其他类别的荷载，由于缺乏系统的统计资料，仍按以往的设计经验，并参考1986 年颁布的《居住和公共建筑的使用和占用荷载》ISO2103 而加以确定。

     对藏书库和档案库，根据70 年代初期的调查，其荷载一般为3.5kN/m2 左右，个别超过4kN/m2，而最重的可达5.5kN/m2(按书架高2.3m，净距0.6m，放7 层精装书籍估计)。GBJ9-87 修订时参照ISO2103 的规定采用为5kN/m2，现又给出按书架每米高度不少于2.5kN/m2 的补充规定，并对于采用密集柜的无过道书库规定荷载标准值为12kN/m2。

    停车库及车道的活荷载仅考虑由小轿车、吉普车、小型旅行车(载人少于9 人)的车轮局部荷载以及其他必要的维修设备荷载。在ISO2103 中，停车库活荷载标准值取2.5kN/m2。按荷载最不利布置核算其等效均布荷载后，表明该荷载值只适用于板跨不小于6m 的双向板或无梁楼盖。对国内目前常用的单向板楼盖，当板跨不小于2m 时，应取4.0kN/m2 比较合适。当结构情况不符合上述条件时，可直接按车轮局部荷载计算楼板内力，局部荷载取4.5kN，分布在0.2m×0.2m 的局部面积上。该局部荷载也可作为验算结构局部效应的依据(如抗冲切等)。对其他车辆的车库和车道,应按车辆最大轮压作为局部荷载确定。对于20～30t 的消防车,可按最大轮压为60kN,作用在0.6m×0.2m 的局部面积上的条件确定。

    这次修订，对不同类别的楼面均布活荷载，除个别项目有调整外，大部分的标准值仍保持原有水平。对民用建筑楼面可根据在楼面上活动的人和设施的不同状况，不妨将其标准值的取值分成七个档次:

    (1)活动的人较少LK=2.0kN/m2；

    (2)活动的人较多且有设备LK=2.5kN/m2；

    (3)活动的人很多且有较重的设备LK=30KN/m2；

    (4)活动的人很集中，有时很挤或有较重的设备LK=3.5kN/m2；

    (5)活动的性质比较剧烈LK=4.0kN/m2；

    (6)储存物品的仓库LK=5.0kN/m2；

    (7)有大型的机械设备LK=6～7.5kN/m2。

    对于在表4.1.1 中没有列出的项目可对照上述类别选用，但当有特别重的设备时应另行考虑。

    作为办公楼的荷载还应考虑会议室、档案室和资料室等的不同要求，一般应在2.0～2.5kN/m2 范围内采用。

    对于洗衣房、通风机房以及非固定隔墙的楼面均布活荷载，均系参照国内设计经验和国外规范的有关内容酌情增添的。其中非固定隔墙的荷载应按活荷载考虑,可采用每延米长度的墙重(kN/m)的1/3 作为楼面活荷载的附加值(kN/m2)，该附加值建议不小于1.0kN/m2，但对于楼面活荷载大于4.0kN/m2 的情况，不小于0.5kN/m2。

    4.1.2 作用在楼面上的活荷载，不可能以标准值的大小同时布满在所有的楼面上，因此在设计梁、墙、柱和基础时，还要考虑实际荷载沿楼面分布的变异情况，也即在确定梁、墙、柱和基础的荷载标准值时，还应按楼面活荷载标准值乘以折减系数后。

    折减系数的确定实际上是比较复杂的，采用简化的概率统计模型来解决这个问题还不够成熟。目前除美国规范是按结构部位的影响面积来考虑外，其他国家均按传统方法，通过从属面积来考虑荷载折减系数。在ISO2103 中，建议按下述不同情况对荷载标准值乘以折减系数λ。

    当计算梁时:

    1 对住宅、办公楼等房屋或其房间:

    2 对公共建筑或其房间：

    式中A—所计算梁的从属面积，指向梁两侧各延伸1/2 梁间距范围内的实际楼面面积。

    当计算多层房屋的柱、墙和基础时:

    1 对住宅、办公楼等房屋：

2 对公共建筑：

    式中n—所计算截面以上的楼层数，n≥2。

    对本规范表4.1.1 中第1(1)项的各类建筑物,在设计其楼面梁时，可按式(4.1.2-1)考虑；第1(2)～7 项的各类建筑物，可按式(4.1.22)考虑。为了设计方便，而又不明显影响经济效果，本条文的规定作了一些合理的简化。在设计柱、墙和基础时，对第1(1)项建筑类别采用的折减系数改用λ=0.4+ [image] 对第1(2)～8 项的建筑类别，直接按楼面梁的折减系数，而不另考虑按楼层数的折减。这与ISO2103 相比略为保守，但与以往的设计经验比较接近。

    停车库及车道的楼面活荷载是根据荷载最不利布置下的等效均布荷载确定，因此本条文给出的折减系数，实际上也是根据次梁、主梁或柱上的等效均布荷载与楼面等效均布荷载的比值确定。


4.2 工业建筑楼面活荷载

4.2 工业建筑楼面活荷载

    4.2.1 在设计多层工业建筑结构时，楼面活荷载的标准值大多由工艺提供，或由土建设计人员根据有关资料自行计算确定。鉴于计算方法不一，计算工作量又较大，很多设计单位希望由本规范统一规定。在制订TJ9-74 荷载规范时，曾对全国有代表性的70 多个工厂进行实际调查和分析，根据条件成熟情况，在附录C 中列出了金工车间、仪器仪表生产车间、半导体器件车间、小型电子管和白炽灯泡车间、棉纺织造车间、轮胎厂准备车间和粮食加工车间等七类工业建筑楼面活荷载的标准值，供设计参照采用。

    这次修订，除棉纺织造车间由中国纺织工业设计院根据纺织工业的发展现状重新修订外，其他仍沿用GBJ9-87 的规定。

    金工车间的活荷载在TJ9-74 中是按车间的加工性质来划分的。根据调查，在加工性质相同的车间中,由于加工件不同，采用的机床型号有时差别很大，致使楼面活荷载的差异十分悬殊。事实上，确定楼面活荷载大小的主要因素是金工车间的机床设备，而不是它的加工性质。因此，在调查资料的基础上，按机床设备的重量等级，重新划分了活荷载的取值,而且是相互配套的。在实际应用中发现，有相当数 量的设备超出TJ9-74 规定的机床设备重量等级。考虑到这个情况，GBJ9-87 规范对金工车间机床设备的重量等级范围作了相应的扩大。

    这次修订，棉纺织造车间的活荷载修订原则与金工车间相同，即改为按织机型号的重量等级重新划分了活荷载的取值。

    附录B 的方法主要是为确定工业建筑楼面等效均布活荷载而制订的。为了简化,在方法上作了一些假设:计算等效均布荷载时统一假定结构的支承条件都为简支，并按弹性阶段分析内力。这对实际上为非简支的结构以及考虑材料处于弹塑性阶段的设计时会有一定的设计误差。

    计算板面等效均布荷载时，还必须明确板面局部荷载实际作用面的尺寸。作用面一般按矩形考虑，从而可确定荷载传递到板轴心面处的计算宽度，此时假定荷载按45°扩散线传递。

    板面等效均布荷载按板内分布弯矩等效的原则确定，也即在实际的局部荷载作用下在简支板内引起的绝对最大的分布弯矩，使其等于在等效均布荷载作用下在该简支板内引起的最大分布弯矩作为条件.所谓绝对最大是指在设计时假定实际荷载的作用位置是在对板最不利的位置上.

    在局部荷载作用下，板内分布弯矩的计算比较复杂，一般可参考有关的计算手册。对于边长比大于2 的单向板，附录B 中给出更为具体的方法。在均布荷载作用下，单向板内分布弯矩沿板宽方向是均匀分布的，因此可按单位宽度的简支板来计算其分布弯矩；在局部荷载作用下，单向板内分布弯矩沿板宽方向不再是均匀分布，而是在局部荷载处具有最大值，并逐渐向宽度两侧减小，形成一个分布宽度。现以均布荷载代替，为使板内分布弯矩等效，可相应确定板的有效分布宽度。在附录B中，根据计算结果,给出了五种局部荷载情况下有效分布宽度的近似公式，从而可直接按公式(B.0.4-1)确定单向板的等效均布活荷载。

    表C 中列出的工业建筑楼面活荷载值，是对板跨在1.0～2.5m，梁跨4.0～6.0m的肋形楼盖结构而言，并考虑设备荷载处于最不利布置的情况下得出的。设备布置要考虑到有可能出现的密集布置，其间距根据各类车间的工艺特点而定:对由单台设备组成的生产区域，一般操作边取1.0～1.2m，非操作边取0.5～0.75m；对由不同设备组成的生产线，一般按实际间距采用，但当间距大于0.5m 时按0.5m 考虑。

    对于不同用途的工业建筑结构，通过对计算资料的分析表明，其板、次梁和主梁的等效均布荷载的比值没有共同的规律，难以给出统一的折减系数。因此，表中 对板、次梁和主梁，分别列出了等效均布荷载的标准值。对柱、墙和基础，一概不考虑按楼层数的折减。

    表中所列板跨或次梁(肋)的间距以1.2m 为下限，小于1.2m 的一般为预制槽板。此时，在设计中可将板面和肋视作一个整体，按梁的荷载计算。

    表中荷载值已包括操作荷载值，但不包括隔墙自重。当需要考虑隔墙自重时，应根据隔墙的实际情况计算。当隔墙可能任意移动时，建议采用重量不超过300kg/m的轻质隔墙，此时(考虑隔墙后)的活荷载增值一般可取1.0kN/m2。

    不同用途的工业建筑，其工艺设备的动力性质不尽相同。对一般情况，荷载中已考虑动力系数1.05～1.1；对特殊的专用设备和机器，可提高到1.2～1.3。

    4.2.2 操作荷载对板面一般取2kN/m2。对堆料较多的车间，如金工车间，操作荷载取2.5kN/m2。有的车间，例如仪器仪表装配车间，由于生产的不均衡性，某个时期的成品、半成品堆放特别严重，这时可定为4kN/m2。还有些车间，其荷载基本上由堆料所控制，例如粮食加工厂的拉丝车间、轮胎厂的准备车间、纺织车间的齿轮室等。

    操作荷载在设备所占的楼面面积内不予考虑。


4.3 屋面均布活荷载

4.3 屋面均布活荷载

    4.3.1 对不上人的屋面均布活荷载,以往规范的规定是考虑在使用阶段作为维修时 所必需的荷载，因而取值较低，统一规定为0.3kN/m2。后来在屋面结构上,尤其是钢筋混凝土屋面上,出现了较多的事故，原因无非是屋面超重、超载或施工质量偏低。特别对无雪地区，当按过低的屋面活荷载设计，就更容易发生质量方面的事故。

    因此，为了进一步提高屋面结构的可靠度，在GBJ9-87 中将不上人的钢筋混凝土屋面活荷载提高到0.5kN/m2。根据原颁布的GBJ68-84，对永久荷载和可变荷载分别采用不同的荷载分项系数以后，荷载以自重为主的屋面结构可靠度相对又有所下降。

    为此，GBJ9-87 有区别地适当提高其屋面活荷载的值为0.7kN/m2。

    由于本次修订在条文第3.2.3 条中已补充了以恒载控制的不利组合式,而屋面活荷载中主要考虑的仅是施工或维修荷载，故将原规范项次1 中对重屋盖结构附加的荷载值0.2kN/m2 取消，也不再区分屋面性质,统一取为0.5kN/m2。但在不同材料的结构设计规范中，当出于设计方面的历史经验而有必要改变屋面荷载的取值时，可由该结构设计规范自行规定，但其幅度为±0.2kN/m2。

    关于屋顶花园和直升机停机坪的荷载是参照国内设计经验和国外规范有关内容 而增添的。


4.4 屋面积灰荷载

4.4 屋面积灰荷载

    4.4.1 屋面积灰荷载是冶金、铸造、水泥等行业的建筑所特有的问题。我国早已注意到这个问题，各设计、生产单位也积累了一定的经验和数据。在制订TJ9-74 前，曾对全国15 个冶金企业的25 个车间,13 个机械工厂的18 个铸造车间及10 个水泥厂的27 个车间进行了一次全面系统的实际调查。调查了各车间设计时所依据的积灰荷载、现场的除尘装置和实际清灰制度，实测了屋面不同部位、不同灰源距离、不同风向下的积灰厚度，并计算其平均日积灰量，对灰的性质及其重度也做了研究。

    调查结果表明，这些工业建筑的积灰问题比较严重，而且其性质也比较复杂。 影响积灰的主要因素是:除尘装置的使用维修情况、清灰制度执行情况、风向和风速、烟囱高度、屋面坡度和屋面挡风板等。

    确定积灰荷载只有在考虑工厂设有一般的除尘装置,且能坚持正常的清灰制度的前提下才有意义。对一般厂房，可以做到3～6 个月清灰一次。对铸造车间的冲天炉附近，因积灰速度较快，积灰范围不大，可以做到按月清灰一次。

    调查中所得的实测平均日积灰量列于表4.4.1-1 中。

    对积灰取样测定了灰的天然重度和饱和重度，以其平均值作为灰的实际重度，用以计算积灰周期内的最大积灰荷载。按灰源类别不同，分
别得出其计算重度(见表4.4.1-2)。

    4.4.2 易于形成灰堆的屋面处，其积灰荷载的增大系数可参照雪荷载的屋面积雪分布系数的规定来确定。

    4.4.3 对有雪地区，积灰荷载应与雪荷载同时考虑。此外，考虑到雨季的积灰有可能接近饱和，此时的积灰荷载的增值为偏于安全，可通过不上人屋面活荷载来补偿。


4.4 屋面积灰荷载

 众智软件 http://www.gisroad.com

4.5 施工和检修荷载及栏杆水平荷载

    4.5.1 设计屋面板、檩条、钢筋混凝土挑檐、雨篷和预制小梁时,除了按第3.3.1条单独考虑屋面均布活荷载外，还应另外验算在施工、检修时可能出现在最不利位置上，由人和工具自重形成的集中荷载。对于宽度较大的挑檐和雨篷，在验算其承载力时，为偏于安全，可沿其宽度每隔1.0m 考虑有一个集中荷载；在验算其倾覆时,可根据实际可能的情况,增大集中荷载的间距，一般可取2.5～3.0m。


5.1 吊车竖向和水平荷载

5 吊车荷载

    5.1 吊车竖向和水平荷载

    5.1.1 按吊车荷载设计结构时，有关吊车的技术资料(包括吊车的最大或最小轮压)都应由工艺提供。过去公布的专业标准《起重机基本参数尺寸系列》(EQ1-62～8-62)曾对吊车有关的各项参数有详尽的规定，可供结构设计使用。但经多年实践表明，由各工厂设计的起重机械，其参数和尺寸不太可能完全与该标准保持一致。因此，设计时仍应直接参照制造厂当时的产品规格作为设计依据。

    选用的吊车是按其工作的繁重程度来分级的，这不仅对吊车本身的设计有直接的意义，也和厂房结构的设计有关。国家标准《起重机设计规范》(GB3811-83)是参照国际标准《起重设备分级》(ISO4301-1980)的原则，重新划分了起重机的工作级别。

    在考虑吊车繁重程度时，它区分了吊车的利用次数和荷载大小两种因素。按吊车在使用期内要求的总工作循环次数分成10 个利用等级,又按吊车荷载达到其额定值的频繁程度分成4 个载荷状态(轻、中、重、特重)。根据要求的利用等级和载荷状态，确定吊车的工作级别，共分8 个级别作为吊车设计的依据。

    这样的工作级别划分在原则上也适用于厂房的结构设计，虽然根据过去的设计经验，在按吊车荷载设计结构时，仅参照吊车的载荷状态将其划分为轻、中、重和超重4 级工作制,而不考虑吊车的利用因素,这样做实际上也并不会影响到厂房的结构设计，但是，在执行国际标准《起重机设计规范》(GB3811-83)以来，所有吊车的生产和定货,项目的工艺设计以及土建原始资料的提供，都以吊车的工作级别为依据，因此在吊车荷载的规定中也相应改用按工作级别划分。

    这次修订采用的工作级别是按表5.1.1 与过去的工作制等级相对应的。

    5.1.2 吊车的水平荷载分纵向和横向两种，分别由吊车的大车和小车的运行机构在启动或制动时引起的惯性力产生，惯性力为运行重量与运行加速度的乘积，但必须通过制动轮与钢轨间的摩擦传递给厂房结构。因此，吊车的水平荷载取决于制动轨的轮压和它与钢轨间的滑动摩擦系数，摩擦系数一般可取0.14。

    在规范TJ9-74 中，吊车纵向水平荷载取作用在一边轨道上所有刹动轮最大轮压之和的10%，虽比理论值为低，但经长期使用检验，尚未发现有问题。太原重机学院曾对1 台300t 中级工作制的桥式吊车进行了纵向水平荷载的测试,得出大车制动力系数为0.084～0.091，与规范规定值比较接近。因此，纵向水平荷载的取值仍保持不变。

    吊车的横向水平荷载可按下式取值：

    T= α(Q+Q1)g (5.1.2)

    T= α(Q+Q1)g (5.1.2)

    式中Q—吊车的额定起重量；

    Q1—横行小车重量；

    g—重力加速度；

    α—横向水平荷载系数(或称小车制动力系数)。

    如考虑小车制动轮数占总轮数之半，则理论上α应取0.07,但TJ9-74 当年对软钩吊车取α不小于0.05，对硬钩吊车取α为0.10，并规定该荷载仅由一边轨道上各车轮平均传递到轨顶，方向与轨道垂直，同时考虑正反两个方向。

    经浙江大学、太原重机学院及原第一机械工业部第一设计院等单位，在3 个地区对5 个厂房及12 个露天栈桥的额定起重量为5～75t 的中级工作制桥式吊车进行了实测。实测结果表明:小车制动力的上限均超过规范的规定值,而且横向水平荷载系数α往往随吊车起重量的减小而增大,这可能是由于司机对起重量大的吊车能控制以较低的运行速度所致.根据实测资料分别出5～75t 吊车上小车制动力的统计参数，见表5.1.2。若对小车制动力的标准值按保证率99.9%取值，则Th= μT+3 σT，由此得出系数α,除5t 吊车明显偏大外，其他约在0.08～0.11 之间。经综合分析比较，将吊车额定起重量按大小分成3 个组别，分别规定了软钩吊车的横向水平荷载系数为0.12，0.10 和0.08。

     对于夹钳、料耙、脱锭等硬钩吊车,由于使用频繁，运行速度高，小车附设的悬臂结构使起吊的重物不能自由摆动等原因，以致制动时产生较大的惯性力。TJ9-74规范规定它的横向水平荷载虽已比软钩吊车大一倍，但与实测相比还是偏低，曾对10t 夹钳吊车进行实测，实测的制动力为规范规定值的1.44 倍。此外,硬钩吊车的另一个问题是卡轨现象严重。综合上述情况，GBJ9-87 已将硬钩吊车的横向水平荷载系数α提高为0.2。

    经对13 个车间和露天栈桥的小车制动力实测数据进行分析,表明吊车制动轮与轨道之间的摩擦力足以传递小车制动时产生的制动力。小车制动力是由支承吊车的两边相应的承重结构共同承受，并不是TJ9-74 规范中所认为的仅由一边轨道传递横向水平荷载.经对实测资料的统计分析，当两边柱的刚度相等时，小车制动力的横向分配系数多数为0.45/0.55，少数为0.4/0.6，个别为0.3/0.7，平均为0.474/0.526。

    为了计算方便，GBJ9-87 规范已建议吊车的横向水平荷载在两边轨道上平等分配，这个规定与欧美的规范也是一致的。


5.2 多台吊车的组合

5.2 多台吊车的组合

    5.2.1 设计厂房的吊车梁和排架时，考虑参与组合的吊车台数是根据所计算的结构构件能同时产生效应的吊车台数确定。它主要取决于柱距大小和厂房跨间的数量，其次是各吊车同时集聚在同一柱距范围内的可能性。根据实际观察，在同一跨度内，2 台吊车以邻接距离运行的情况还是常见的，但3 台吊车相邻运行却很罕见，即使发生，由于柱距所限，能产生影响的也只是2 台。因此，对单跨厂房设计时最多考虑2台吊车。

    对多跨厂房，在同一柱距内同时出现超过2 台吊车的机会增加。但考虑隔跨吊车对结构的影响减弱，为了计算上的方便。容许在计算吊车竖向荷载时，最多只考虑4 台吊车。而在计算吊车水平荷载时，由于同时制动的机会很小，容许最多只考虑2 台吊车。

    5.2.2 TJ9-74 规范对吊车荷载，无论是由2 台还是4 台吊车引起的，都按同时满载,且其小车位置都按同时处于最不利的极限工作位置上考虑。根据在北京、上海、沈阳、鞍山、大连等地的实际观察调查，实际上这种最不利的情况是不可能出现的。

    对不同工作制的吊车，其吊车载荷有所不同，即不同吊车有各自的满载概率，而2台或4 台同时满载,且小车又同时处于最不利位置的概率就更小。因此，本条文给出的折减系数是从概率的观点考虑多台吊车共同作用时的吊车荷载效应组合相对于最不利效应的折减。

    为了探讨多台吊车组合后的折减系数，在编制GBJ68-84 时,曾在全国3 个地区9 个机械工厂的机械加工、冲压、装配和铸造车间，对额定起重量为2～50t 的轻、中、重级工作制的57 台吊车做了吊车竖向荷载的实测调查工作。根据所得资料，经整理并通过统计分析，根据分析结果表明，吊车荷载的折减系数与吊车工作的载荷状态有关，随吊车工作载荷状态由轻级到重级而增大；随额定起重量的增大而减小；同跨2 台和相邻跨2 台的差别不大。在对竖向吊车荷载分析结果的基础上,并参考 国外规范的规定，本条文给出的折减系数值还是偏于保守的；并将此规定直接引用到横向水平荷载的折减。这次修订，在参与组合的吊车数量上，插入台数为3 的可能情况。


5.3 吊车荷载的动力系数

5.3 吊车荷载的动力系数

    5.3.1 吊车竖向荷载的动力系数，主要是考虑吊车在运行时对吊车梁及其连接的动力影响。根据调查了解，产生动力的主要因素是吊车轨道接头的高低不平和工件翻转时的振动。从少量实测资料来看，其量值都在1.2 以内。TJ9-74 规范对钢吊车梁取1.1，对钢筋混凝土吊车梁按工作制级别分别取1.1，1.2 和1.3。在前苏联荷载规范CHиΠ674 中，不分材料，仅对重级工作制的吊车梁取动力系数1.1。GBJ9-87 修订时，主要考虑到吊车荷载分项系数统一按可变荷载分布系数1.4 取值后,相等于以往的设计而言偏高，会影响吊车梁的材料用量。在当时对吊车梁的实际动力特性不甚清楚的前提下，暂时采用略为降低的值1.05 和1.1，以弥补偏高的荷载分项系数。

    TJ9-74 规范当时对横向水平荷载还规定了动力系数,以计算重级工作制的吊车梁上翼缘及其制动结构的强度和稳定性以及连接的强度，这主要是考虑在这类厂房中,吊车在实际运行过程中产生的水平卡轨力。产生卡轨力的原因主要在于吊车轨 道不直或吊车行驶时的歪斜，其大小与吊车的制造、安装、调试和使用期间的维护等管理因素有关。在下沉的条件下，不应出现严重的卡轨现象，但实际上由于生产中难以控制的因素，尤其是硬钩吊车，经常产生较大的卡轨力，使轨道被严重啃蚀，有时还会造成吊车梁与柱连接的破坏。假如采用按吊车的横向制动力乘以所谓动力系数的方式来规定卡轨力，在概念上是不够清楚的。鉴于目前对卡轨力的产生机理、传递方式以及在正常条件下的统计规律还缺乏足够的认识，因此在取得更为系统的实测资料以前，还无法建立合理的计算模型，给出明确的设计规定。TJ9-74 规范中关于这个问题的规定，已从本规范中撤消，由各结构设计规范和技术标准根据自身特点分别自行规定。

    5.4 吊车荷载的组合值、频遇值及准永久值

    5.3.2 处于工作状态的吊车，一般很少会持续地停留在某一个位置上，所以在正常条件下，吊车荷载的作用都是短时间的。但当空载吊车经常被安置在指定的某个位置时，计算吊车梁的长期荷载效应可按本条文规定的准永久值采用。


6.1 雪荷载标准值及基本雪压

6 雪荷载

    6.1 雪荷载标准值及基本雪压

    6.1.2 基本雪压s0 的修订是根据全国672 个地点的气象台(站),从建站起到1995 年的最大雪压或雪深资料，经统计得出50 年一遇最大雪压，即重现期为50 年的最大雪压，以此规定当地的基本雪压。

    当前，我国大部分气象台(站)收集的都是雪深数据，而相应的积雪密度数据又不齐全。在统计中，当缺乏平行观测的积雪密度时，均以当地的平均密度来估算雪压值。

    各地区的积雪的平均密度按下述取用:东北及新疆北部地区的平均密度取150kg/m3；华北及西北地区取130kg/m3,其中青海取120kg/m3；淮河、秦岭以南地区一般取150kg/m3，其中江西、浙江取200kg/m3。

    年最大雪压的概率分布统一按极值I 型考虑，具体计算可按附录D 的规定。

    在制订我国基本雪压分布图时，应考虑如下特点:

    (1)新疆北部是我国突出的雪压高值区。该区由于冬季受北冰洋南侵的冷湿气流影响，雪量丰富,且阿尔泰山、天山等山脉对气流有阻滞和抬升作用，更利于降雪。

    加上温度低，积雪可以保持整个冬季不溶化，新雪覆老雪，形成了特大雪压。在阿尔泰山区域雪压值达1kN/m2。

    (2)东北地区由于气旋活动频繁，并有山脉对气流的抬升作用，冬季多降雪天气，同时因气温低,更有利于积雪。因此大兴安岭及长白山区是我国又一个雪压高值区。

    黑龙江省北部和吉林省东部的广泛地区，雪压值可达0.7kN/m2 以上。但是吉林西部和辽宁北部地区,因地处大兴安岭的东南背风坡，气流有下沉作用，不易降雪，积雪不多，雪压仅在0.2kN/m2 左右。

    (3)长江中下游及淮河流域是我国稍南地区的一个雪压高值区。该地区冬季积雪情况不很稳定,有些年份一冬无积雪，而有些年份在某种天气条件下，例如寒潮南下，到此区后冷暖空气僵持，加上水汽充足，遇较低温度，即降下大雪，积雪很深，也带来雪灾。1955 年元旦，江淮一带降大雪，南京雪深达51cm，正阳关达52cm，合肥达40cm。1961 年元旦，浙江中部降大雪，东阳雪深达55cm，金华达45cm.江西北部以及湖南一些地点也会出现40～50cm 以上的雪深。因此,这一地区不少地点雪压达0.40～0.50kN/m2。但是这里的积雪期是较短的，短则1、2 天，长则10 来天。

    (4)川西、滇北山区的雪压也较高。因该区海拔高，温度低，湿度大,降雪较多而不易溶化。但该区的河谷内，由于落差大，高度相对低和气流下沉增温作用，积雪就不多。

    (5)华北及西北大部地区，冬季温度虽低，但水汽不足，降水量较少，雪压也相应较小，一般为0.2～0.3kN/m2。西北干旱地区，雪压在0.2kN/m2 以下。该区内的燕山、太行山、祁连山等山脉，因有地形的影响，降雪稍多，雪压可在0.3kN/m2 以上。

    (6)南岭、武夷山脉以南，冬季气温高，很少降雪，基本无积雪。对雪荷载敏感的结构,例如轻型屋盖，考虑到雪荷载有时会远超过结构自重，此时仍采用雪荷载分项系数为1.40，屋盖结构的可靠度可能不够，因此对这种情况,建议将基本雪压适当提高，但这应由有关规范或标准作具体规定。

    6.1.4 对山区雪压未开展实测研究仍按原规范作一般性的分析估计。在无实测资料的情况下，规范建议比附近空旷地面的基本雪压增大20%采用。


6.2 屋面积雪分布系数

6.2 屋面积雪分布系数

    6.2.1 屋面积雪分布系数就是屋面水平投影面积上的雪荷载sh 与基本雪压s0 的比值，实际也就是地面基本雪压换算为屋面雪荷载的换算系数。它与屋面形式、朝向及风力等有关。

    我国与前苏联、加拿大、北欧等国相比，积雪情况不甚严重，积雪期也较短。

    因此本规范根据以往的设计经验，参考国际标准ISO4355 及国外有关资料,对屋面积雪分布仅概括地规定了8 种典型屋面积雪分布系数(参见本规范表6.2.1)。现就这些图形作以下几点说明：

    1 坡屋面

    本规范认为，我国南部气候转暖，屋面积雪容易融化，北部寒潮风较大,屋面积雪容易吹掉，因此仍沿用旧规范的规定α≥50°， μr =0 和α≤25°， μr =1 是合理的。

    2 拱形屋面

    本规范给出了矢跨比有关的计算公式，即μr =l/8f(l 为跨度，f 为矢高)，但μr 规定不大于1.0 及不小于0.4。

    3 带天窗屋面及带天窗有挡风板的屋面

    天窗顶上的数据0.8 是考虑了滑雪的影响，挡风板内的数据1.4 是考虑了堆雪的影响。

    4 多跨单坡及双跨(多跨)双坡或拱形屋面其系数1.4 及0.6 则是考虑了屋面凹处范围内，局部堆雪影响及局部滑雪影响。

    5 高低屋面
    前苏联根据西伯里亚地区的屋面雪荷载的调查，规定屋面积雪分布系数 [image] 但不大于4.0，其中h 为屋面高低差，以m 计，s0 为基本雪压，以kN/m2 计；又规定积雪分布宽度a1=2h，但不小于5m，不大于10m；积雪按三角形状分布，见图6.2.1。

     我国高雪地区的基本雪压s0=0.5～0.8kN/m2，当屋面高低差达2m 以上时，则μr通常均取4.0。根据我国积雪情况调查，高低屋面堆雪集中程度远次于西伯里亚地区，形成三角形分布的情况较少，一般高低屋面处存在风涡作用，雪堆多形成曲线图形的堆积情况。本规范将它简化为矩形分布的雪堆， μ取平均值为2.0，雪堆长度为2h，但不小于4m，不大于8m。

    6 其他屋面形式

    对规范典型屋面图形以外的情况,设计人员可根据上述说明推断酌定，例如天沟处及下沉式天窗内建议 [image] ＝ 1.4，其长度可取女儿墙高度的1.2～2 倍。

    7 在表6.2.1 中，对大部分屋面都列出了积雪均匀分布和不均匀分布两种情况， 后一种主要是考虑雪的漂移和堆积后的效应。

    6.2.2 设计建筑结构及屋面的承重构件时，原则上应按表6.2.1 中给出的两种积雪分布情况，分别计算结构构件的效应值，并按最不利的情况确定结构构件的截面，但这样的设计计算工作量较大。根据长期以来积累的设计经验，出于简化的目的，规范允许设计人员按本条文的规定进行设计。


7.1 风荷载标准值及基本风压

7 风荷载

    7.1 风荷载标准值及基本风压

    7.1.1 对于主要承重结构，风荷载标准值的表达可有两种形式，其一为平均风压加上由脉动风引起导致结构风振的等效风压；另一种为平均风压乘以风振系数。由于在结构的风振计算中，一般往往是第1 振型起主要作用，因而我国与大多数国家相同，采用后一种表达形式，即采用风振系数βz，它综合考虑了结构在风荷载作用下的动力响应,其中包括风速随时间、空间的变异性和结构的阻尼特性等因素。

    对于围护结构，由于其刚性一般较大，在结构效应中可不必考虑其共振分量，此时可仅在平均风压的基础上，近似考虑脉动风瞬间的增大因素，通过阵风系数βgz来计算其风荷载。

    7.1.2 基本风压ω0 是根据全国各气象台站历年来的最大风速记录，按基本风压的标准要求，将不同风仪高度和时次时距的年最大风速，统一换算为离地10m 高，自记10min 平均年最大风速(m/s)。根据该风速数据，按附录D 的规定，经统计分析确定重现期为50 年的最大风速，作为当地的基本风速υ0。再按贝努利公式

    确定基本风压。以往,国内的风速记录大多数根据风压板的观测结果,刻度所反映的风速，实际上是统一根据标准的空气密度ρ=1.25kg/m3 按上述公式反算而得，因此在按该风速确定风压时，可统一按公式 [image] 计算。

    鉴于通过风压板的观测，人为的观测误差较大，再加上时次时距换算中的误差，其结果就不太可靠，当前各气象台站已累积了较多的根据风杯式自记风速仪记录的10min 平均年最大风速数据，因此在这次数据处理时，基本上是以自记的数据为依据。因此在确定风压时，必须考虑各台站观测当时的空气密度，当缺乏资料时，也可参考附录D 的规定采用。

    与雪荷载相同，规范将基本风压的重现期由以往的30 年统一改为50 年，这样，在标准上将与国外大部分国家取得一致。但经修改后，各地的基本风压并不是全在原有的基础上提高10%，而是根据新的风速观测数据,进行统计分析后重新确定的。为了能适应不同的设计条件，风荷载也可采用与基本风压不同的重现期，附录D 给出相应的换算公式。

    资料表明，修订后的基本风压值与原规范的取值相比，总体上虽已提高了10%,但对风荷载比较敏感的高层建筑和高耸结构，以及自重较轻的钢木主体结构，其基本风压值仍可由各结构设计规范，根据结构的自身特点，考虑适当提高其重现期；对于围护结构，其重要性与主体结构相比要低些，可仍取50 年；对于其他设计情况，其重现期也可由有关的设计规范另行规定，或由设计人员自行选用。


7.2 风压高度变化系数

7.2 风压高度变化系数

    7.2.1 在大气边界层内，风速随离地面高度而增大。当气压场随高度不变时，风速随高度增大的规律，主要取决于地面粗糙度和温度垂直梯度。通常认为在离地面高度为300～500m 时，风速不再受地面粗糙度的影响，也即达到所谓“梯度风速”，该高度称之梯度风高度。地面粗糙度等级低的地区，其梯度风高度比等级高的地区为低。

    原规范将地面粗糙度等级由过去的陆、海两类改成A、B、C 三类，但随着我国建设事业的蓬勃发展，城市房屋的高度和密度日益增大，因此，对大城市中心地区，其粗糙程度也有不同程度的提高。考虑到大多数发达国家，诸如美、英、日等国家的规范，以及国际标准ISO4354 和欧洲统一规范EN1991-2-4 都将地面粗糙度等级划分为四类，甚至于五类(日本)。为适应当前发展形势，这次修订也将由三类改成四类，其中A、B 两类的有关参数不变，C 类指有密集建筑群的城市市区，其粗糙度指数α由0.2 改为0.22，梯度风高度HG 仍取400m；新增添的D 类，指有密集建筑群且有 大量高层建筑的大城市市区，其粗糙度指数α取0.3，HG 取450m。

    根据地面粗糙度指数及梯度风高度，即可得出风压高度变化系数如下：

    在确定城区的地面粗糙度类别时，若无α的实测可按下述原则近似确定：

    1 以拟建房2km 为半径的迎风半圆影响范围内的房屋高度和密集度来区分粗糙度类别，风向原则上应以该地区最大风的风向为准，但也可取其主导风；

    2 以半圆影响范围内建筑物的平均高度h 来划分地面粗糙度类别，当h ≥18m，为D 类，9m< h ≤18m，为C 类， h <9m，为B 类；

    3 影响范围内不同高度的面域可按下述原则确定，即每座建筑物向外延伸距离为其高度的面域内均为该高度，当不同高度的面域相交时，交叠部分的高度区大者；

    4 平均高度h 取各面域面积为权数计算。

    7.2.2 对于山区的建筑物，原规范采用系数对其基本风压进行调整，并对山峰和山坡也是根据山麓的基本风压，按高差的风压高度变化系数予以调整。这些规定缺乏根据，没有得到实际观测资料的验证。

    关于山区风荷载考虑地形影响的问题，目前能作为设计依据的，最可靠的方法是直接在建设场地进行与邻近气象站的风速对比观测，但这种做法不一定可行。在国内，华北电力设计院与中国气象科学研究院合作,采用Taylor-Lee 的模型，结合华北地区的山峰风速的实测资料，对山顶与山下气象站的风速关系进行研究(见电力勘测1997/1)，但其成果仍有一定的局限性。

    国外的规范对山区风荷载的规定一般有两种形式:一种也是规定建筑物地面的起算点,建筑物上的风荷载直接按规定的风压高度变化系数计算，这种方法比较陈旧。

    另一种是按地形条件，对风荷载给出地形系数，或对风压高度变化系数给出修正系数。这次修订采用后一种形式，并参考加拿大、澳大利亚和英国的相应规范，以及欧洲钢结构协会ECCS 的规定(房屋与结构的风效应计算建议),对山峰和山坡上的建筑物，给出风压高度变化系数的修正系数。


7.3 风荷载体型系数

7.3 风荷载体型系数

    7.3.1 风荷载体型系数是指风作用在建筑物表面上所引起的实际压力(或吸力)与来流风的速度压的比值，它描述的是建筑物表面在稳定风压作用下的静态压力的分布规律，主要与建筑物的体型和尺度有关，也与周围环境和地面粗糙度有关。由于它涉及的是关于固体与流体相互作用的流体动力学问题，对于不规则形状的固体，问题尤为复杂，无法给出理论上的结果，一般均应由试验确定。鉴于原型实测的方法对结构设计的不现实性，目前只能采用相似原理，在边界层风洞内对拟建的建筑物模型进行测试。

    表7.3.1 列出38 项不同类型的建筑物和各类结构体型及其体型系数,这些都是根据国内外的试验资料和外国规范中的建议性规定整理而成，当建筑物与表中列出的体型类同时可参考应用。有关本规范中列出的各类建筑物体型的体型系数的说明，

    这次修订将原第26 项封闭式皮带通廊取消；原第34 项塔架的内容，为了便于计算，将原来的按单片桁架的体型系数改为整体塔架的体型系数；将原第40 项高层建筑改为封闭式房屋和构筑物，并将其中的矩形平面用原第37 项(封闭式正方形及多边形构筑物)的内容代替。

    必须指出，表7.3.1 中的系数是有局限性的，这次修订强调了将风洞试验作为抗风设计辅助工具的必要性，尤其是对于体型复杂而且性质重要的房屋结构。

    7.3.2 当建筑群，尤其是高层建筑群，房屋相互间距较近时，由于旋涡的相互干扰，房屋某些部位的局部风压会显著增大，设计时应予注意。对比较重要的高层建筑，建议在风洞试验中考虑周围建筑物的干扰因素。

    根据国内有关资料(张相庭:《工程抗风设计计算手册》，中国建筑工业出版社，1998，第72～73 页)，提供的增大系数，是根据国内试验研究报告取较低的下限而得出，其取值基本上与澳大利亚规范接近。当与邻近房屋的间距小于3.5 倍的迎风面宽度且两栋房屋中心连线与风向成45°时，可取大值；当房屋连线与风向一致时，可取小值；当与风向垂直时不考虑；当间距大于7.5 倍的迎风面宽度时，也可不考虑。

    7.3.3 风力作用在高层建筑表面，与作用在一般建筑物表面上一样,压力分布很不均匀，在角隅、檐口、边棱处和在附属结构的部位(如阳台、雨篷等外挑构件)，局部风压会超过按表7.3.1 所得的平均风压。

    根据风洞实验资料和一些实测结果，并参考国外的风荷载规范，对负压区可根据不同部位分别取体型系数为-1.0～-2.2。

    对封闭式建筑物，考虑到建筑物内实际存在的个别孔口和缝隙，以及机械通风等因素，室内可能存在正负不同的气压，参照国外规范，大多取±(0.2～0.25)的压力系数，现取±0.2。


7.4 顺风向风振及风振系数

7.4 顺风向风振及风振系数

    7.4.1 参考国外规范及我国抗风振工程设计和理论研究的实践情况，当结构基本自振周期T≥0.25s 时,以及等于高度超过30m 且高宽比大于1.5 的高柔房屋，由风引起的结构振动比较明显.而且随着结构自振周期的增长，风振也随着增强,因此在设计中应考虑风振的影响，而且在原则上还应考虑多个振型的影响；对于前几个频率比较密集的结构，例如桅杆、屋盖等结构，需要考虑的振型可多达10 个及以上。对此都应按结构的随机振动理论进行计算。

    对于T<0.25s 的结构和高度小于30m 或高宽比小于1.5 的房屋，原则上也应考虑风振影响，但经计算表明，这类结构的风振一般不大，此时往往按构造要求进行设计，结构已有足够的刚度，因而一般不考虑风振影响也不至于会影响结构的抗风安全性。

    7.4.2～ 7.4.6 对于一般悬臂型结构，例如框架、塔架、烟囱等高耸结构，高度大于30m 且高宽比大于1.5 且可以忽略扭转的高柔房屋，由于频谱比较稀疏，第一振型起到绝对的影响，此时可以仅考虑结构的第一振型，并通过风振系数来表达，计算可按结构的随机振动理论进行，条文中给出有关的公式和计算用表。对于外形和重量沿高度无变化的等截面结构，如只考虑第一振型影响，可导出沿高度z 处的风振系数：

    风振动力系数ξ如取Davenport 建议的风谱密度经验公式，并把响应近似取静态分量及窄带白噪声共振响应分量之和，则可得到：

    ζ—结构的阻尼比；对钢结构取0.01，对有墙体材料填充的房屋钢结构取0.02，对钢筋混凝土及砖石砌体结构取0.05；

    ω0—考虑当地地面粗糙度后的基本风压；

    T1—结构的基本自振周期。

    式(7.4.2-1)中的. z 为结构的振型系数，理应在结构动力分析时确定，为了简化，在确定风荷载时,可采用近似公式。按结构变形特点，对高耸构筑物可按弯曲型考虑，采用下述近似公式：

    对高层建筑，当以剪力墙的工作为主时，可按弯剪型考虑，采用下述近似公式：

    对高层建筑也可进一步考虑框架和剪力墙各自的弯曲和剪切刚度，根据不同的综合刚度参数λ，给出不同的振型系数，附录F 对高层建筑给出前四个振型系数，它是假设框架和剪力墙均起主要作用时的情况，即取λ=3。综合刚度参数λ可按下式确定

    式中C—建筑物的剪切刚度；

    EIw—剪力墙的弯曲刚度；

    EIn—考虑墙柱轴向变形的等效刚度；

    Cf—框架剪切刚度；

    Cw—剪力墙剪切刚度；

    H—房屋总高。

    式(7.4.2-1)中的υ为考虑风压脉动及其相关性的脉动影响系数，对于无限自由度体系，可按下述公式确定：

    对有限自由度体系，可按下述公式确定：

    式中η是考虑风压脉动空间相关性的折算系数，可由随机振动理论导出，它的表达式为多重积分，需通过计算机计算确定，其中涉及的相关性系数，一般都采用简单的指数衰减规律。

    脉动系数μf 是根据国内实测数据，并参考国外规范资料取

    式中α为地面粗糙度指数，对应于A、B、C 和D 四类地貌，分别取0.12、0.16、0.22和0.30；μf 为高度变化系数。

    很多高耸构筑物的截面沿高度是有变化的，此时在应用公式(7.4.2)时应注意如下问题:对于结构进深尺寸比较均匀的构筑物，即使迎风面宽度沿高度有变化，计算结果表明，与按等截面计算的结果十分接近,故对这种情况仍可公式(7.4.2)计算风振系数；对于进深尺寸和宽度沿高度按线性或近似于线性变化，而重量沿高度按连续规律变化的构筑物，例如截面为正方形或三角形的高耸塔架及圆形截面的烟囱，计算结果表明，必须考虑外形的影响。此时，除在公式(7.4.2)中按变截面取结构的振型系数外，并对脉动影响系数也要按第7.4.4 条的规定予以修正。


7.5 阵风系数

7.5 阵风系数

    7.5.1 计算围护结构的风荷载时所采用的阵风系数，是参考国外规范的取值水平，按下述公式确定：

    式中μf—脉动系数，按式(7.4.2-8)确定；

    k—地面粗糙度调整系数，对A、B、C、D 四种类型，分别取0.92、0.89、0.85、0.80。

    对于低矮房屋的围护结构，按本规范提供的阵风系数确定的风荷载，与某些国外规范专为低矮房屋制定的规定相比，有估计过高的可能。考虑到近地面湍流规律的复杂性，在取得更多资料以前,规范暂时不明确低矮房屋围护结构风荷载的具体规定，但容许设计者参照国外对低矮房屋的边界层风洞试验资料或有关规范的规定进行设计。


7.6 横风向风振

7.6 横风向风振

    7.6.1 当建筑物受到风力作用时，不但顺风向可能发生风振，而且在一定条件下，也能发生横风向的风振。横风向风振都是由不稳定的空气动力形成，其性质远比顺风向更为复杂，其中包括旋涡脱落Vortexshedding、驰振Galloping、颤振Flutter、扰振Buffeting 等空气动力现象。

    对圆截面柱体结构，当发生旋涡脱落时,若脱落频率与结构自振频率相符,将出现共振。大量试验表明,旋涡脱落频率fs 与风速υ成正比，与截面的直径D 成反比.同时，雷诺数 [image] (v 为空气运动粘性系数，约为1.45×10-5m2/s)和斯脱罗哈数 [image] 在识别其振动规律方面有重要意义。

    当风速较低，即Re≤3×105 时，一旦fs 与结构自振频率相符,即发生亚临界的微风共振，对圆截面柱体，St≈0.2；当风速增大而处于超临界范围，即3×105≤Re<3.5×106 时，旋涡脱落没有明显的周期，结构的横向振动也呈随机性；当风更大，Re≥3.5×106，即进入跨临界范围，重新出现规则的周期性旋涡脱落，一旦与结构自振频率接近，结构将发生强风共振。

    一般情况下，当风速在亚临界或超临界范围内时，只要采取适当构造措施，不会对结构产生严重影响，即使发生微风共振，结构可能对正常使用有些影响，但也不至于破坏，设计时，只要按规范公式(7.5.1-2)的要求控制结构顶部风速即可。

    当风速进入跨临界范围内时，结构有可能出现严重的振动，甚至于破坏，国内外都曾发生过很多这类的损坏和破坏的事例，对此必须引起注意。

    7.6.2 对跨临界的强风共振,设计时必须按不同振型对结构予以验算，规范公式(7.5.2-1)中的计算系数λj 是对j 振型情况下考虑与共振区分布有关的折算系数，若临界风速起始点在结构底部，整个高度为共振区，它的效应为最严重，系数值最大；

    若临界风速起始点在结构顶部，不发生共振，也不必验算横风向的风振荷载。根据国外资料和我们的计算研究，认为一般考虑前4 个振型就足够了，但以前两个振型的共振为最常见。公式中的临界风速υcr 计算时，应注意对不同振型是不同的。

    7.6.3 在风荷载作用下，同时发生的顺风向和横风向风振，其结构效应应予以矢量叠加。一般情况下，当发生强风共振时，横风向的影响起主要的作用。

    7.6.4 对于非圆截面的柱体，同样也存在旋涡脱落等空气动力不稳定问题，但其规律更为复杂，国外的风荷载规范逐渐趋向于也按随机振动的理论建立计算模型，目前，规范仍建议对重要的柔性结构，应在风洞试验的基础上进行设计。


砌体结构设计规范GB50003-2001

关于发布国家标准《砌体结构设计规范》的通知

建标[2002]9号

国务院各有关部门，各省、自治区建设厅，直辖市建委，计划单列市建委，新疆生产建设兵团，各有关协会：

根据我部《关于印发1998年工程建设标准制订、修订计划（第一批）的通知》（建标[1998]94号）的要求，由建设部会同有关部门共同修订的《砌体结构设计规范》，经有关部门会审，批准为国家标准，编号为GB50003-2001，自2002年3月1日起施行。其中，3．1．1、3．2．1、3．2．2、3．2．3、5．1．1、5．2．4、5．2．5、6．1．1、6．2．1、6．2．2、6．2．8、6．2．10、6．2．11、7．1．2、7．1．3、7．3．2、7．3．12、7．4．1、7．4．6、8．2．8、9．2．2、9．4．3、10．1．8、10．4．11、10．4．12、10．4．14、10．4．19、10．5．5、10．5．6为强制性条文，必须严格执行，原《砌体结构设计规范》GBJ3-88于2002年12月31日废止。

本规范由建设部负责管理和对强制性条文的解释，中国建筑东北设计研究院负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年1月10日


第1章 总则

第1章 总则

第1.0.1条 为了贯彻执行国家的技术经济政策，坚持因地制宜，就地取材的原则，合理选用结构方案和建筑材料，做到技术先进、经济合理、安全适用、确保质量，制订本规范。

第1.0.2条 本规范适用于建筑工程的下列砌体的结构设计，特殊条件下或有特殊要求的应按专门规定进行设计。
1 砖砌体，包括烧结普通砖、烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖无筋和配筋砌体；
2 砌块砌体，包括混凝土、轻骨料混凝土砌块无筋和配筋砌体；
3 石砌体，包括各种料石和毛石砌体。

第1.0.3条 本规范根据现行国家标准《建筑结构可靠度设计统一标准》GB-50068规定的原则制订。设计术语和符号按照现行国家标准《建筑结构设计术语和符号标准》GB/T50083的规定采用。

第1.0.4条 按本规范设计时，荷载应按现行国家标准《建筑结构荷载规范》GB50009的规定执行；材料和施工的质量应符合现行国家标准《混凝土结构设计规范》GB50010、《砌体工程施工质量验收规范》GB50203、《混凝土结构工程施工质量验收规范》GB50204的要求；结构抗震设计尚应符合现行国家标准《建筑抗震设计规范》GB50011的规定。

第1.0.5条 砌体结构设计，除应符合本规范要求外，尚应符合现行国家有关标准、规范的规定。


2.1 主要术语

第2章 术语和符号

2.1 主要术语

第2.1.1条 砌体结构 masonry structure
由块体和砂浆砌而成的墙、柱作为建筑物主要受力构件的结构。是砖砌体、砌块砌体和石砌体结构的统称。

第2.1.2条 配筋砌体结构 reinforced masonry structure
由配置钢筋的砌体作为建筑物主要受力构件的结构。是网状配筋砌体柱、水平配筋砌体墙、砖砌体和钢筋混凝土面层或钢筋砂浆面层组合砌体柱(墙)、砖砌体和钢筋混凝土构造术组合墙和配筋砌块砌体剪力墙结构的统称。

第2.1.3条 配筋砌块砌体剪力墙结构 reinforced concrete masonry shear wall structure
由承受竖向和水平作用的配筋砌块砌体剪力墙和混凝土楼、屋盖所组成的房屋建筑结构。

第2.1.4条 烧结普通砖 fired common brick
由粘土、页岩、煤矸石或粉煤灰为主要原料，经过焙烧而成的实心或孔洞率不大于规定值且外形尺寸符合规定的砖。分烧结粘土砖、烧结页岩砖、烧结煤矸石砖、烧结粉煤灰砖等。

第2.1.5条 烧结多孔砖 fired perforated brick
以粘土、页岩、煤矸石或粉煤灰为主要原料，经焙烧而成、孔洞率不小于25%，孔的尺寸小而数量多，主要用于承重部位的砖。简称多孔砖。目前多孔砖分为P型砖和M型砖。

第2.1.6条 蒸压灰砂砖 autoclaved sand-lime brick
以石灰和砂为主要原料，经坯料制备、压制成型、蒸压养护而成的实心砖。简称灰砂砖。

第2.1.7条 蒸压粉煤灰砖 autoclaved flyash-lime brick
以粉煤灰、石灰为主要原料，掺加适量石膏和集料，经坯料制备、压制成型、高压蒸汽养护而成的实心砖。简称粉煤灰砖。

第2.1.8条 混凝土小型空心砌块 concrete small hollow block
由普通混凝土或经骨料混凝土制成，主规格尺寸为390mm×190mm×190mm、空心率在25%～50%的空心砌块。简称混凝土砌块或砌块。

第2.1.9条 混凝土砌块砌筑砂浆 mortar for concrete small hollow block
由水泥、砂、水以及根据需要掺入的掺和料和外加剂等组分，按一定比例，采用机械拌和制成，专门用于砌筑混凝土砌块的砌筑砂浆。简称砌块专用砂浆。

第2.1.10条 混凝土砌块灌孔混凝土 grout for concrete small hollow block
由水泥、集料、水以及根据需要掺入的掺和料和外加剂等组分，按一定比例，采用机械搅拌后，用于浇注混凝土砌块砌体芯柱或其他需要填实部位孔洞的混凝土。简称砌块灌孔混凝土。

第2.1.11条 带壁柱墙 pilastered wall
沿墙长度方向隔一定距离将墙体局部加厚形成墙面带垛的加劲墙体。

第2.1.12条 刚性横墙 rigid transverse wall
在砌体结构中刚度和承载能力均符合规定要求的横墙。又称横向稳定结构。

第2.1.13条 夹心墙 cavity wall filled with insulation
墙体中预留的连续空腔内填充保温或隔热材料，并在墙的内叶和外叶之间用防锈的金属拉结件连接形成的墙体。

第2.1.14条 混凝土构造柱 structural concrete column
在多层砌体房屋墙体规定部位，按构造配筋，并按先砌墙后浇灌混凝土柱的施工顺序制成的混凝土柱。通常称为混凝土构造柱，简称构造柱。

第2.1.15条 圈梁 ring beam
在房屋的檐口、窗顶、楼层、吊车梁顶或基础顶面标高处，沿砌体墙水平方向设置封闭状的按构造配筋的混凝土梁式构件。

第2.1.16条 墙梁 wall beam
由钢筋混凝土托梁和梁上计算高度范围内的砌体墙组成的组合构件。包括简支墙梁、连续墙梁和框支墙梁。

第2.1.17条 挑梁 cantilever beam
嵌固在砌体中的悬挑式钢筋混凝土梁。一般指房屋中的阳台挑梁、雨蓬挑梁或外廊挑梁。

第2.1.18条 设计使用年限 design working life
设计规定的时期。在此期间结构或结构构件只需进行正常的维护便可按其预定的目的使用，而不需进行大修加固。

第2.1.19条 房屋静力计算方案 static analysis scheme of building
根据房屋的空间工作性能确定的结构静力计算简图。房屋的静力计算方案包括刚性方案、刚弹性方案和弹性方案。

第2.1.20条 刚性方案 rigid analysis scheme
按楼盖、屋盖作为水平不动铰支座对墙、柱进行静力计算的方案。

第2.1.21条 刚弹性方案 rigid-elastic analysis scheme
按楼盖、屋盖与墙 、柱为铰接，考虑空间工作的排架或框架对墙、柱进行静力计算的方案。

第2.1.22条 弹性方案 elastic analysis scheme
按楼盖、屋盖与墙、柱为铰接，不考虑空间工作的平面排架或框架对墙、柱进行静力计算的方案。

第2.1.23条 上柔下刚多层房屋 upper flexible and lower rigid complex multistorey building
在结构计算中，顶层不符合刚性方案要求，而下面各层符合刚性方案要求的多层房屋。

第2.1.24条 屋盖、楼盖类别 types of roof or floor structure
根据屋盖、楼盖的结构构造及其相应的刚度对屋盖、楼盖的分类。根据常用结构，可把屋盖、楼盖划分为三类，而认为每一类屋盖和楼盖中的水平刚度大致相同。

第2.1.25条 砌体墙、柱高厚比 ratio of hight to sectional thickness of wall or column
砌体墙、柱的计算高度与规定厚度的比值。规定厚度对墙取墙厚，对柱取对应的边长，对带壁柱墙取截面的折算厚度。

第2.1.26条 梁端有较支承长度 effective support length of beam end
梁端在砌体或刚性垫块界面上压应力沿梁跨方向的分布长度。

第2.1.27条 计算倾覆点 calculating overturning point
验算挑梁抗倾覆时，根据规定所取的转动中心。

第2.1.28条 伸缩缝 expansion and contraction joint
将建筑物分割成两个或若干个独立单元，彼此能自由伸缩的竖向缝。通常有双墙伸缩缝、双柱伸缩缝等。

第2.1.29条 控制缝 control joint
设置在墙体应力比较集中或墙的垂直灰缝相一致的部位，并允许墙身自由变形和对外力有足够抵抗能力的构造缝。

第2.1.30条 施工质量控制等级 category of construction quality control
根据施工现场的质保体系、砂浆和混凝土的强度、砌筑工人技术等级综合水平划分的砌体施工质量控制级别。


2.2 主要符号

2.2 主要符号

第2.2.1条 材料性能
MU----块体的强度等级；
M----砂浆的强度等级；
Mb----混凝土砌块砌筑砂浆的强度等级；
C----混凝土的强度等级；
Cb----混凝土砌块灌孔混凝土的强度等级；
f1----块体的抗压强度等级值或平均值；
f2----砂浆的抗压强度平均值；
f、fk----砌体的抗压强度设计值、标准值；
fg----单排孔且对孔砌筑的混凝土砌块灌孔砌体抗压强度设计值(简称灌孔砌体抗压强度设计值)；
fvg----单排孔且对孔砌筑的混凝土砌块灌孔砌体抗剪强度设计值(简称灌孔砌体抗剪强度设计值)；
ft、ft,k----砌体的轴心抗拉强度设计值、标准值；
ftm、ftm,k----砌体的弯曲抗拉强度设计值、标准值；
fv、fv,k----砌体的抗剪强度设计值、标准值；
fVE----砌体沿阶梯形截面破坏的抗震抗剪强度设计值；
fn----网状配筋砖砌体的抗压强度设计值；
fy、f'y----钢筋的抗拉、抗压强度设计值；
fc----混凝土的轴心抗压强度设计值；
E----砌体的弹性模量；
EC----混凝土的弹性模量；
G----砌体的剪变模量。

第2.2.2条 作用和作用效应
N----由向力设计值；
Nι----局部受压面积上的轴向力设计值、梁端支承压力；
N0----上部轴向力设计值；
Nt----轴心拉力设计值；
M----弯矩设计值；
Mr----挑梁的抗倾覆力矩设计值；
Mov----挑梁的倾覆力矩设计值；
V----剪力设计值；
F1----托梁顶面上的集中荷载设计值；
Q1----托梁顶面上的均布荷载设计值；
Q2----墙梁顶面上的均布荷载设计值；
σ0----水平截面平均压应力。

第2.2.3条 几何参数
A----截面面积；
Ab----垫块面积；
AC----混凝土构造柱的截面面积；
Aι----局部受压面积；
An----墙体净截面面积；
A0----影响局部抗压强度的计算面积；
As、A's----受拉、受压钢筋的截面面积；
a----边长、梁端实际支承长度、距离；
ai----洞口边至墙梁最近支座中心的距离；
a0----梁端有效支承长度；
as、a's----纵向受拉、受压钢筋重心至截面近边的距离；
b----截面宽度、边长；
bc----混凝土构造柱沿墙长方向的宽度；
bf----带壁柱墙的计算截面翼缘宽度、翼墙计算宽度；
b'f----T形、倒L形截面受压区的翼缘计算宽度；
bs----在相邻横墙、窗间墙之间或壁柱间的距离范围内的门窗洞口宽度；
c、d----距离；
e----轴向力的偏心距；
H----墙体高度、构件高度；
Hi----层高；
H0----构件的计算高度、墙梁跨中截面计算高度；
h----墙厚、矩形截面较小边长、矩形截面的轴向力偏心方向的边长、截面高度；
hb----托梁高度；
h0----截面有效高度、垫梁折算高度；
hT----T形截面的折算厚度；
hW----墙体高度、墙梁墙体计算截面高度；
ι----构造柱的间距；
ι0----梁的计算跨度；
ιn----梁的净跨度；
I----截面惯性矩；
i----截面的回转半径；
s----间距、截面面积矩；
xo----计算倾覆点到墙外边缘的距离；
umax----最大水平位移；
W----截面抵抗矩；
y----截面重心到轴向力所在偏心方向截面边缘的距离；
z----内力臂。

第2.2.4条 计算系数
α----砌块砌体中灌孔混凝土面积和砌体毛面积的比值、修正系数、系数；
αM----考虑墙梁组合作用的托梁弯矩系数；
β----构件的高厚比；
[β]----墙、柱的允许高厚比；
βV----考虑墙梁组合作用的托梁剪力系数；
γ----砌体局部抗压强度提高系数；
γa----调整系数；
γf----结构构件材料性能分项系数；
γ0----结构重要性系数；
γRE----承载力抗震调整系数；
δ----混凝土砌块的孔洞率、系数；
ζ----托梁支座上部砌体局压系数；
ζc----芯信参与工作系数；
ζs----钢筋参与工作系数；
ηi----房屋空间性能影响系数；
ηc----墙体约束修正系数；
ηN----考虑墙梁组合作用的托梁跨中轴力系数；
λ----计算截面的剪跨比；
μ----修正系数、剪压复合受力影响系数；
μ1----自承重墙允许高厚比的修正系数；
μ2----有门窗洞口墙允许高厚比的修正系数；
μc----设构造柱墙体允许高厚比提高系数；
ξ----截面受压区相对高度、系数；
ξb----受压区相对高度的界限值；
ξ1----翼墙或构造柱对墙梁墙体受剪承载力影响系数；
ξ2----洞口对墙梁墙体受剪承载力影响系数；
ρ----混凝土砌块砌体的灌孔率、配筋率；
ρs----按层间墙体竖向截面计算的水平钢筋面积率；
φ----承载力的影响系数、系数；
φn----网状配筋砖砌体构件的承载力的影响系数；
φ0----轴心受压构件的稳定系数；
φcom----组合砖砌体构件的稳定系数；
Ψ----折减系数；
ΨM----洞口对托梁弯矩的影响系数。


3.1 材料强度等级

第3章 材料

3.1 材料强度等级

第3.1.1条 块体和砂浆的强度等级，应按下列规定采用：
1 烧结普通砖、烧结多孔砖等的强度等级：MU30、MU25、MU20、MU15和MU10；
2 蒸压灰砂砖、蒸压粉煤灰砖的强度等级：MU25、MU20、MU15和MU10；
3 砌块的强度等级：MU25、MU20、MU15、MU10、MU7.5和MU5；
4 石材的强度等级：MU100、MU80、MU60、MU50、MU40、MU30和MU20；
5 砂浆的强度等级：MU15、MU10、MU7.5、MU5和MU2.5。
注：1 石材的规格、尺寸及其强度等级可按本规范附录A的方法确定；
2 确定蒸压粉煤灰砖和掺有粉煤灰15%以上的混凝土砌块的强度等级时，其抗压强度应乘以自然碳化系数，当无自然碳化系数时，可取人工碳化系数的1.15倍；
确定砂浆强度等级时应采用同类块体为砂浆强度试块底模。


3.2 砌体计算指标

3.2 砌体计算指标

第3.2.1条 龄期为28d的以毛截面计算的各类砌体抗压强度设计值，当施工质量控制等级为B级时，应根据块体和砂浆的强度等级分别按下列规定采用：
1 烧结普通砖和烧结多孔砖砌体的抗压强度设计值，应按表3.2.1-1采用。
2 蒸压灰砂砖和蒸压粉煤灰砖砌体的抗压强度设计值，应按表3.2.1-2采用。

烧结普通砖和烧结多孔砖砌体的抗压强度设计值(MPa) 表3.2.1-1
砖强度等级 | 砂浆强度等级 |  |  |  |  | 砂浆强度
 | M15 | M10 | M7.5 | M5 | M2.5 | 0
MU30 | 3.94 | 3.27 | 2.93 | 2.59 | 2.26 | 1.15
MU25 | 3.60 | 2.98 | 2.68 | 2.37 | 2.06 | 1.05
MU20 | 3.22 | 2.67 | 2.39 | 2.12 | 1.84 | 0.94
MU15 | 2.79 | 2.31 | 2.07 | 1.83 | 1.60 | 0.82
MU10 | -- | 1.89 | 1.69 | 1.50 | 1.30 | 0.67

蒸压灰砂砖和蒸压粉煤灰砖砌体的抗压强度设计值(MPa) 表3.2.1-2
砖强度等级 | 砂浆强度等级 |  |  |  | 砂浆强度
 | M15 | M10 | M7.5 | M5 | 0
MU25 | 3.60 | 2.98 | 2.68 | 2.37 | 1.05
MU20 | 3.22 | 2.67 | 2.39 | 2.12 | 0.94
MU15 | 2.79 | 2.31 | 2.07 | 1.83 | 0.82
MU10 | -- | 1.89 | 1.69 | 1.50 | 0.67

3 单排孔混凝土和经骨料混凝土砌块砌体的抗压强度设计值，应按表3.2.1-3采用。

单排孔混凝土和经骨料混凝土砌块砌体的抗压强度设计值(MPa) 表3.2.1-3
砌块强度等级 | 砂浆强度等级 |  |  |  | 砂浆强度
 | Mb15 | Mb10 | Mb7.5 | Mb5 | 0
MU20 | 5.68 | 4.95 | 4.44 | 3.94 | 2.33
MU15 | 4.61 | 4.02 | 3.61 | 3.20 | 1.89
MU10 | -- | 2.79 | 2.50 | 2.22 | 1.31
MU7.5 | -- | -- | 1.93 | 1.71 | 1.01
MU5 | -- | -- | -- | 1.19 | 0.70
注： 1 对错孔砌筑的砌体，应按表中数值乘以0.8； 2 对独立柱或厚度为双排组砌的砌块砌体，应按表中数值乘以0.7； 3 对T形截面砌体，应按表中数值乘以0.85； 4 表中轻骨料混凝土砌块为煤矸石和水泥煤渣混凝土砌块。

4 单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗压强度设计值fg，应按下列公式计算：

fg=f+0.6αfc (3.2.1-1)

α=δρ (3.2.1-2)

式中
fg----灌孔砌体的抗压强度设计值，并不应大于未灌孔砌体抗压强度设计值的2倍；
f----未灌孔砌体的抗压强度设计值，应按表3.2.1-3采用；
fc----灌孔混凝土的轴心抗压强度设计值；
α----砌块砌体中灌孔混凝土面积和砌体毛面积的比值；
δ----混凝土砌块的孔洞率；
ρ----混凝土砌块砌体的灌孔率，系截面灌孔混凝土面积和截面孔洞面积的比值，ρ不应小于33%。
砌块砌体的灌孔混凝土强度等级不应低于Cb20，也不宜低于两倍的块体强度等级。
注：灌孔混凝土的强度等级Cb××等同于对应的混凝土强度等级C××的强度指标。
5 孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌体的抗压强度设计值，应按表3.2.1-5采用。
6 块体高度为180～350mm的毛料石砌体的抗压强度设计值，应按表3.2.1-6采用。

轻骨料混凝土砌块砌体的抗压强度设计值(MPa) 表3.2.1-5
砌块强度等级 | 砂浆强度等级 |  |  | 砂浆强度
 | Mb10 | Mb7.5 | Mb5 | 0
MU10 | 3.08 | 2.76 | 2.45 | 1.44
MU7.5 | -- | 2.13 | 1.88 | 1.12
MU5 | -- | -- | 1.31 | 0.78
注： 1 表中的砌块为火山渣、浮石和陶粒轻骨料混凝土砌块； 2 对厚度方向为双排组砌的轻骨料混凝土砌块砌体的抗压强度设计值，应按表中数值乘以0.8。

毛料石砌体的抗压强度设计值(MPa) 表3.2.1-6
毛料石强度等级 | 砂浆强度等级 |  |  | 砂浆强度
 | M7.5 | M5 | M2.5 | 0
MU100 | 5.42 | 4.80 | 4.18 | 2.13
MU80 | 4.85 | 4.29 | 3.73 | 1.19
MU60 | 4.20 | 3.71 | 3.23 | 1.65
MU50 | 3.83 | 3.39 | 2.95 | 1.51
MU40 | 3.43 | 3.04 | 2.64 | 1.35
MU30 | 2.97 | 2.63 | 2.29 | 1.17
MU20 | 2.42 | 2.15 | 1.87 | 0.95
注： 对下列各类料石砌体，应按表中数值分别乘以系数： 细料石砌体 1.5 半细料石砌体 1.3 粗料石砌体 1.2 干砌勾缝石砌体 0.8

7 毛石砌体的抗压强度设计值，应按表3.2.1-7采用。

毛石砌体的抗压强度设计值(MPa) 表3.2.1-7
毛石强度等级 | 砂浆强度等级 |  |  | 砂浆强度
 | M7.5 | M5 | M2.5 | 0
MU100 | 1.27 | 1.12 | 0.98 | 0.34
MU80 | 1.13 | 1.00 | 0.87 | 0.30
MU60 | 0.98 | 0.87 | 0.76 | 0.26
MU50 | 0.90 | 0.80 | 0.69 | 0.23
MU40 | 0.80 | 0.71 | 0.62 | 0.21
MU30 | 0.69 | 0.61 | 0.53 | 0.18
MU20 | 0.56 | 0.51 | 0.44 | 0.15

第3.2.2条 龄期为28d的以毛截面计算的各类砌体的轴心抗拉强度设计值、弯曲抗拉强度设计值和抗剪强度设计值，当施工质量控制等级为B级时，应按表3.2.2采用。

沿砌体灰缝截面破坏时砌体的轴心抗拉强度设计值、弯曲抗拉强度设计值和抗剪强度设计值(MPa) 表3.2.2
强度类别 | 破坏特征及砌体种类 |  | 砂浆强度等级
 |  |  | ≥M10 | M7.5 | M5 | M2.5
轴心抗拉 | 沿齿缝 | 煤结普通砖、煤结多孔砖 蒸太灰砂砖，蒸压粉煤灰砖 混凝土砌块 毛石 | 0.19 0.12 0.09 0.08 | 0.16 0.10 0.08 0.07 | 0.13 0.08 0.07 0.06 | 0.09 0.06 0.04
弯曲抗拉 | 沿齿缝 | 烧结普通砖、烧结多孔砖 蒸压灰砂砖，蒸压粉煤灰砖 混凝土砌块 毛石 | 0.33 0.24 0.11 0.13 | 0.29 0.20 0.09 0.11 | 0.23 0.16 0.08 0.09 | 0.17 0.12 0.07
 | 沿通缝 | 烧结普通砖、烧结多孔砖 蒸压灰砂砖，蒸压粉煤灰砖 混凝土砌块 | 0.17 0.12 0.08 | 0.14 0.10 0.06 | 0.11 0.08 0.05 | 0.08 0.06
抗剪 | 烧结普通砖、烧结多孔砖 蒸压灰砂砖，蒸压粉煤灰砖 混凝土和轻骨料混凝土砌块 毛石 |  | 0.17 0.12 0.09 0.21 | 0.14 0.10 0.08 0.19 | 0.11 0.08 0.06 0.16 | 0.08 0.06 0.11
注： 1 对于用形状规则的块体砌筑的砌体，当搭接长度与块体高度的比值小于1时，其轴心抗拉强度设计值ft和弯曲抗拉强度设计值ftm应按表中数值乘以搭接长度与块体高度比值后采用； 2 对孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌抗剪强度设计值，可按表中混凝土砌块砌体抗剪强度设计值乘以1.1； 3 对蒸压灰砂砖、蒸压粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整； 4 对烧结页岩砖、烧结煤矸石砖、烧结粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整。

单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗剪强度设计值fvg，应按下列公式计算：

fvg=0.2f0.55g (3.2.2)

式中
fg----灌孔砌体的抗压强度设计值(MPa)。

第3.2.3条 下列情况的各类砌体，其砌体强度设计值应乘以调整系数γa：
1 有吊车房屋砌体、跨度不小于9m的梁下烧结普通砖砌体、跨度不小于7.5m的梁下烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖砌体，混凝土和轻骨料混凝土砌块砌体，γa为0.9；
2 对无筋砌体构件，其截面面积小于0.3m2时，γa为其截面面积加0.7。对配筋砌体构件，当其中砌体截面面积小于0.2m2时，γa为其截面面积加0.8。构件截面面积以m2计；
3 当砌体用水泥砂浆砌筑时，对第3.2.1条各表中的数值，γa为0.9；对第3.2.2条表3.2.2中数值，γa为0.8；对配筋砌体构件，当其中的砌体采用水泥砂浆砌筑时，仅对砌体的强度设计值乘以调整系数γa；
4 当施工质量控制等级为C级时，γa为0.89；
5 当验算施工中房屋的构件时，γa为1.1。
注：配筋砌体不允许采用C级。
第3.2.4条 施工阶段砂浆尚未硬化的新砌砌体的强度和稳定性，可按砂浆强度为零进行验算。
对于冬期施工采有掺盐砂浆法施工的砌体，砂浆强度等级按常温施工的强度等级提高一级时，砌体强度和稳定性可不验算。
注：配筋砌体不得用掺盐砂浆施工。
第3.2.5条 砌体的弹性模量、线膨胀系数、收缩系数和磨擦系数可分别按表3.2.5-1～表3.2.5-3采用。砌体的剪变模量可按砌体弹性模量的0.4倍采用。
1 砌体的弹性模量，可按表3.2.5-1采用。

砌体的弹性模量(MPa) 表3.2.5-1
砌体种类 | 砂浆强度等级
 | ≥M10 | M7.5 | M5 | M2.5
烧结普通砖、烧结多孔砖砌体 | 1600f | 1600f | 1600f | 1390f
蒸压灰砂砖、蒸压粉煤灰砖砌体 | 1060f | 1060f | 1060f | 960f
混凝土砌块砌体 | 1700f | 1600f | 1500f | --
粗料石、毛料石、毛石砌体 | 7300 | 5650 | 4000 | 2250
细料石、半细料石砌体 | 22000 | 17000 | 12000 | 6750
注： 轻骨料混凝土砌块砌体的弹性模量，可按表中混凝土砌块砌体的弹性模量采用。

单排孔且对孔砌筑的混凝土砌块灌孔砌体的弹性模量，应按下列公式计算：

E=1700fg (3.2.5-1)

式中
fg----灌孔砌体的抗压强度设计值。
2 砌体的线膨胀系数和收缩率，可按表3.2.5-2采用。

砌体的线膨胀系数和收缩率 表3.2.5-2
砌体类别 | 线膨胀系数 10-6/℃ | 收缩率 mm/m
烧结粘土砖砌体 | 5 | -0.1
蒸压灰砂压、蒸压粉煤灰砖砌体 | 8 | -0.2
混凝土砌块砌体 | 10 | -0.2
轻骨料混凝土砌块砌体 | 10 | -0.3
料石和毛石砌体 | 8 | --
注： 表中的收缩率系由达到收缩允许标准的块体砌筑28d的砌体收缩率，当地方有可靠的砌体收缩试验数据时，亦可采有缇地的试验数据。

3 砌体的磨擦系数，可按表3.2.5-3采用。

磨擦系数 表3.2.5-3
材料类别 | 磨擦面情况
 | 干燥的 | 潮湿的
砌体沿砌体或混凝土滑动 | 0.70 | 0.60
木材沿砌体滑动 | 0.60 | 0.50
钢沿砌体滑动 | 0.45 | 0.35
砌体沿砂升卵石滑动 | 0.60 | 0.50
砌体沿粉土滑动 | 0.55 | 0.40
砌体沿粘性土滑动 | 0.50 | 0.30


4.1 设计原则

第4章 砌体结构设计规范

4.1 设计原则

第4.1.1条 本规范采用以概率理论为基础的极限状态设计方法，以可靠指标度量结构构件的可靠度，采用分项系数的设计表达式进行计算。

第4.1.2条 砌体结构应按承载能力极限状态设计，并满足正常使用极限状态的要求。
注：根据砌体结构的特点，砌体结构正常使用极限状态的要求，一般情况下可由相应的构造措施保证。

第4.1.3条 砌体结构和结构构件在设计使用年限内，在正常维护下，必须保持适合使用，而不需大修加固。设计使用年限可按国家标准《建筑结构可靠度设计统一标准》确定。

第4.1.4条 根据建筑结构破坏可能产生的后果(危及人的生命、造成经济损失、产生社会影响等)的严重性，建筑结构应按表4.1.4划分为三个安全等级，设计时应根据具体情况适当选用。

建筑结构的安全等级 表4.1.4
安全等级 | 破坏后果 | 建筑物类型
一级 | 很严重 | 重要的房屋
二级 | 严重 | 一般的房屋
三级 | 不严重 | 次要的房屋
注： 1 对于特殊的建筑物，其安全等级可根据具体情况另行确定； 2 对地震区的砌体结构设计，应按现行国家标准《建筑抗震设防分类标准》GB50223根据建筑物重要性区分建筑物类别。

第4.1.5条 砌体结构按承载能力极限状态设计时，应按下列公式中最不利组合进行计算：

γ0(1.2SGk+1.4SQ1k+Σni=2γQiΨciSQik)≤R(f,ak……) (4.1.5-1)

γ0(1.35SGk+1.4Σni=1ΨciSQik)≤R(f,ak……) (4.1.5-2)

式中
γ0----结构重要性系数。对安全等级为一级或设计使用年限为50年以上结构构件，不应小于1.1；对安全等级为二级或设计使用年限为50年的结构构件，不应小于1.0；对安全等级为三级或设计使用年限为1～5年的结构构件，不应小于0.9；
SGk----永久荷载标准值的效应；
SQ1k----在基本组合中起控制作用的一个可变荷载标准值的效应；
SQik----第i个可变荷载标准值的效应；
R(·)----结构构件的抗力函数；
γQi----第i个可变荷载的分项系数；
Ψci----第i个可变荷载的组合值系数。一般情况下应取0.7；对书库、档案库、储藏室或通风机房、电梯机房应取0.9；
f----砌体的强度设计值，f=fk/γf；
fk----砌体的强度标准值，fk=fm-1.645σf；
γf----砌体结构的材料性能分项系数，一般情况下，宜按施工控制等级为B级考虑，取γf=1.6；当为C级时，取γf=1.8；
fm----砌体的强度平均值；
σf----砌体强度的标准差；
ak----几何参数标准值。
注：1 当楼面活荷载标准值大于4kH/m2时，式中系数1.4应为1.3；
2 施工质量控制等级划分要求应符合《砌体工程施工质量验收规范》GB50203的规定。

第4.1.6条 当砌体结构作为一个刚体，需验算整体稳定性时，例如倾覆、滑移、漂浮等，应按下式验算：
γ0(1.2SG2k+1.4SQ1k+Σni=2SQik)≤0.8SG1k (4.1.6)

式中
SG1k----超有利作用的永久荷载标准值的效应；
SG2k----超不利作用的永久荷载标准值的效应；


4.2 房屋的静力计算规定

4.2 房屋的静力计算规定

第4.2.1条 房屋的静力计算，根据房屋的空间工作性能分为刚性方案、刚弹性方案和弹性方案。设计时，可按表4.2.1确定静力计算方案。

房屋的静力计算方案 表4.2.1
屋盖或楼盖类别 |  | 刚性方案 | 刚弹性方案 | 弹性方案
1 | 整体式、装配整体和装配式无檩体系钢筋混凝土屋盖或钢筋混凝土楼盖 | s＜32 | 32≤s≤72 | s＞72
2 | 装配式有檩体系钢筋混凝土屋盖、轻钢屋盖和有密铺望板的木屋盖或木楼盖 | s＜20 | 20≤s≤48 | s＞48
3 | 瓦材屋面的木屋盖和轻钢屋盖 | s＜16 | 16≤s≤36 | s＞36
注： 1 表中s为房屋横墙间距，其长度单位为m； 2 当屋盖、楼盖类别不同或横墙间距不同时，可按第4.2.7条的规定确定房屋的静力计算方案； 3 对无山墙或伸缩缝处无横墙的房屋，应按弹性方案考虑。

第4.2.2条 刚性和刚弹性方案房屋的横墙应符合下列要求：
1 横墙中开有洞口时，洞口的水平截面面积不应超过横墙截面面积的50%；
2 横墙的厚度不宜小于180mm；
3 单层房屋的横墙长度不宜小于其高度，多层房屋的横墙长度不宜小于H/2(H为横墙总高度)。
注：1 当横墙不能同时符合上述要求时，应对横墙的刚度进行验算。如其最大水平位移值umax≤H/4000时，仍可视作刚性或刚弹性方案房屋的横墙；
2 凡符合注1刚度要求的一段横墙或其他结构构件(如框架等)，也可视作刚性或刚弹性方案房屋的横墙。

第4.2.3条 弹性方案房屋的静力计算，可按屋架或大梁与墙(柱)为铰接的、不考虑空间工作的平面排架或框架计算。

第4.2.4条 刚弹性方案房屋的静力计算，可按屋架、大梁与墙(柱)铰接并考虑空间工作的平面排架或框架计算。房屋各层的空间性能影响系数，可按表4.2.4采用，其计算方法应按附录C的规定采用。

房屋各层的空间性能影响系数ηi 表4.2.4
屋盖或楼盖类别 | 横墙间距s(m)
 | 16 | 20 | 24 | 28 | 32 | 36 | 40 | 44 | 48 | 52 | 56 | 60 | 64 | 68 | 72
1 | -- | -- | -- | -- | 0.33 | 0.39 | 0.45 | 0.50 | 0.55 | 0.60 | 0.64 | 0.68 | 0.71 | 0.74 | 0.77
2 | -- | 0.35 | 0.45 | 0.54 | 0.61 | 0.68 | 0.73 | 0.78 | 0.82 | -- | -- | -- | -- | -- | --
3 | 0.37 | 0.49 | 0.60 | 0.68 | 0.75 | 0.81 | -- | -- | -- | -- | -- | -- | -- | -- | --
注： i取1～n，n为房屋的层数。

第4.2.5条 刚性方案房屋的静力计算，可按下列规定进行：
1 单层房屋：在荷载作用下，墙、柱可视为上端不动铰支承于屋盖，下端嵌固于基础的竖向构件；
2 多层房屋：在竖向荷载作用下，墙、柱在每层高度范围内，可近似地视作两端铰支的竖向构件；在水平荷载作用下，墙、柱可视作竖向连续梁；
3 对本层的竖向荷载，应考虑对墙、柱的实际偏心影响，当梁支承于墙上时，梁端支承压力Nι到墙内边的距离，应取梁端有效支承长度a0的0.4倍(图4.2.5)。由上面楼层传来的荷载Nn，可视作作用于上一楼层的墙、柱的载面重心处；

图4.2.5：梁端支承压力位置

4 对于梁跨度大于9m的墙承重的多层房屋，除按上述方法计算墙体承载力外，宜再按梁两端固结计算梁端弯矩，再将其乘以修正系数γ后，按墙体线性刚度分到上层墙底部和下层墙顶部，修正系数γ可按下式计算：

γ=0.2√a/h (4.2.5)

式中
a----梁端实际支承长度；
h----支承墙体的墙厚，当上下墙厚不同时取下部墙厚，当有壁柱时取hT。

第4.2.6条 当刚性方案多层房屋的外墙符合下列要求时，静力计算可不考虑风荷载的影响：
1 洞口水平截面面积不超过全截面面积的2/3；
2 层高和总高不超过表4.2.6的规定；
3 屋面自重不小于0.8kN/m2。
当必须考虑风荷载时，风荷载引起的弯矩M，可按下式计算：
M=ωH2i/12 (4.2.6)

式中
ω----沿楼层高均布风荷载设计值(kN/m)；
Hi----层高(m)。

外墙不考虑风荷载影响时的最大高度 表4.2.6
基本风压值 (kN/m2) | 层高 (m) | 总高 (m)
0.4 | 4.0 | 28
0.5 | 4.0 | 24
0.6 | 4.0 | 18
0.7 | 3.5 | 18
注： 对于多层砌块房屋190mm厚的外墙，当层高不大于2.8m，总高不大于19.6m，基本风压不大于0.7kN/m2时可不考虑风荷载的影响。

第4.2.7条 计算上柔下刚多层房屋时，顶层可按单层房屋计算，其空间性能影响系数可根据屋盖类别按表4.2.4采用。

第4.2.8条 带壁柱墙的计算截面翼缘宽度bf，可按下列规定采用：
1 多层房屋，当有门窗洞口时，可取窗间墙宽度；当无门窗洞口时，每侧翼墙宽度可取壁柱高度的1/3；
2 单层房屋，可取壁柱宽加2/3墙高，但不大于空间墙宽度和相邻壁柱间距离；
3 计算带壁柱墙的条形基础时，可取相邻壁柱间的距离。

第4.2.9条 当转角墙段角部受竖向集中荷载时，计算截面的长度可从角点算起，每侧宜取层高的1/3。当上述墙体范围内有门窗洞口时，则计算截面取至洞边，但不宜大于层高的1/3。当上层的竖向集中荷载传至本层时，可按均布荷载计算，此时转角墙段可按角形截面偏心受压构件进行承载力验算。


5.1 受压构件

第5章 无筋砌体构件

5.1 受压构件

第5.1.1条 受压构件的承载力应按下式计算：

N≤ΦfA (5.1.1)

式中
N----轴向力设计值；
Φ----高厚比β和轴向力的偏心距e对受压构件承载力的影响系数，可按本规范附录D的规定采用；
f----砌体的抗压强度设计值，应按本规范第3.2.1条采用；
A----截面面积，对各类砌体均应按毛截面计算；对带壁柱墙，其翼缘宽度可按本规范第4.2.8条采用。
注：对矩形截面构件，当轴向力偏心方向的截面边长大于另一方向的边长时，除按偏心受压计算外，还应对较小边长方向，按轴心受压进行验算。

第5.1.2条 计算影响系数Φ或查Φ表时，构件高厚比β应按下列公式确定：
对矩形截面

β=γβH0/h (5.1.2-1)

β=γβH0/hT (5.1.2-2)

式中
γβ----不同砌体材料构件的高厚比修正系数，按表5.1.2采用；
H0----受压构件的计算高度，按表5.1.3确定；
h----矩形截面轴向力偏心方向的边长，当轴心受压时为截面较小边长；
hT----T形截面的折算厚度，可近似按3.5i计算；
i----截面回转半径。

高厚比修正系数γβ 表5.1.2
砌体材料类别 | γβ
烧结普通砖、烧结多孔砖 | 1.0
混凝土及轻骨料混凝土砌块 | 1.1
蒸压灰砂砖、蒸压粉煤灰砖、细料石、半细料石 | 1.2
粗料石、毛石 | 1.5
注： 对灌孔混凝土砌块，γβ取1.0。

第5.1.3条 受压构件的计算高度H0，应根据房屋类别和构件支承条件等按表5.1.3采用。表中的构件高度H应按下列规定采用：
1 在房屋底层，为楼板顶面到构件下端支点的距离。下端支点的位置，可取在基础顶面。当埋置较深且有刚性地坪时，可取室外地面下500mm处；
2 在房屋其他层次，为楼板或其他水平支点间的距离；
3 对于无壁柱的山墙，可取层高加山墙尖高度的1/2；对于带壁柱的山墙可取壁柱处的山墙高度。

受压构件的计算高度H0 表5.1.3
房屋类别 |  |  | 柱 |  | 带壁柱墙或周边拉结的墙
 |  |  | 排架方向 | 垂直排架方向 | s＞2H | 2H≥s＞H | s≤H
有吊车的单层房屋 | 变截面柱上段 | 弹性方案 | 2.5Hu | 1.25Hu | 2.5Hu
 |  | 刚性、刚弹性方案 | 2.0Hu | 1.25Hu | 2.0Hu
 | 变截面柱下段 |  | 1.0Hι | 0.8Hι | 1.0Hι
无吊车的单层和多层房屋 | 单跨 | 弹性方案 | 1.5H | 1.0H | 1.5H
 |  | 刚弹性方案 | 1.2H | 1.0H | 1.2H
 | 多跨 | 弹性方案 | 1.25H | 1.0H | 1.25H
 |  | 刚弹性方案 | 1.10H | 1.0H | 1.1H
 | 刚性方案 |  | 1.0H | 1.0H | 1.0H | 0.4s+0.2H | 0.6s
注： 1 表中Hu为变截面柱的上段高度；Hι为变截面柱的下段高度； 2 对于上端为自由端的构件，H0=2H； 3 独立砖柱，当无柱间支撑时，柱在垂直排架方向的H0应按表中数值乘以1.25后采用； 4 s--房屋横墙间距； 5 自承重墙的计算高度应根据周边支承或拉接条件确定。

第5.1.4条 对有吊车的房屋，当荷载组合不考虑吊车作用时，变截面柱上段的计算高度可按表5.1.3规定采用；变截面柱下段的计算高度可按下列规定采用：
1 当Hu/H≤1/3时，取无吊车房屋的H0；
2 当1/3＜Hu/H＜1/2时，取无吊车房屋的H0乘以修正系数μ。

μ=1.3-0.3Iu/Iι ()

Iu为变截面柱上段的惯性矩，Iι为变截面柱下段的惯性矩；
3 当Hu/H≥1/2时，取无吊车房屋的H0。但在确定β值时，应采用上柱截面。
注：本条规定也适用于无吊车房屋的变截面柱。

第5.1.5条 轴向力的偏心距e按内力设计值计算，并不应超过0.6y。y为截面重心到轴向力所在偏心方向截面边缘的距离。


5.2 局部受压

5.2 局部受压

第5.2.1条 砌体截面中受局部均匀压力时的承载力应按下式计算：

Nι≤γfAι (5.2.1)

式中
Nι----局部受压面积上的轴向力设计值；
γ----砌体局部抗压强度提高系数；
f----砌体的抗压强度设计值，可不考虑强度调整系数γa的影响；
Aι----局部受压面积。

第5.2.2条 砌体局部抗压强度提高系数γ，应符合下列规定：

γ=1+0.35√A0/Aι-1 (5.2.2)

式中
A0----影响砌体局部抗压强度的计算面积。
2 计算所得γ值，尚应符合下列规定：
1)在图5.2.2a的情况下，γ≤2.5；
2)在图5.2.2b的情况下，γ≤2.0；
3)在图5.2.2c的情况下，γ≤1.5；
4)在图5.2.2d的情况下，γ≤1.25；
5)在多孔砖砌体和按本规范第6.2.13条的要求灌孔的砌块砌体，在1)、2)、3)款的情况下，尚应符合γ≤1.5。未灌孔混凝土砌块砌体，γ≤1.0。

图5.2.2：影响局部抗压强度的面积A0
第5.2.3条 影响砌体局部抗压强度的计算面积可按下列规定采用：
1 在图5.2.2a的情况下，A0=(a+c+h)h
2 在图5.2.2b的情况下，A0=(b+2h)h
3 在图5.2.2c的情况下，A0=(a+h)h+(b+hl-h)h1
4 在图5.2.2d的情况下，A0=(a+h)h
式中
a、b----矩形局部受压面积Aι的边长；
h、h1----墙厚或柱的较小边长，墙厚；
c----矩形局部受压面积的外边缘至构件边缘的较小距离，当大于h时，应取为h。

第5.2.4条 梁端支承处砌体的局部受压承载力应按下列公式计算：

ΨN0+Nι≤ηγfAι (5.2.4-1)

Ψ=1.5-0.5A0/Aι (5.2.4-2)

N0=συAι (5.2.4-3)

Aι=a0b (5.2.4-4)

a0=10√hc/f (5.2.4-5)

式中
Ψ----上部荷载的折减系数，当A0/Al大于等于3时，应取Ψ等于0；
N0----局部受压面积内上部轴向力设计值(N)；
Nι----梁端支承压力设计值(N)；
σ0----上部平均压应力设计值(N/mm2)；
η----梁端底面压应力图形的完整系数，可取0.7，对于过梁和墙梁可取1.0；
a0----梁端有效支承长度(mm)，当a0大于a时，应取a0等于a；
a----梁端实际支承长度(mm)；
b----梁的截面宽度(mm)；
hc----梁的截面高度(mm)；
f----砌体的抗压强度设计值(MPa)。

第5.2.5条 在梁端设有刚性垫块的砌体局部受压应符合下列规定：
1 刚性垫块下的砌体局部受压承载力应按下列公式计算：

N0+Nι≤Φγ1fAb (5.2.5-1)

N0=σ0Ab (5.2.5-2)

Ab=abbb (5.2.5-3)

式中
N0----垫块面积Ab内上部轴向力设计值(N)；
Φ----垫块上N0及Nl合力的影响系数，应采用5.1.1当β小于等于3时的Φ值；
γ1----垫块外砌体面积的有利影响系数，γ1应为0.8γ，但不小于1.0。γ为砌体局部抗压强度提高系数，按公式(5.2.2)以Ab代替Al计算得出；
Ab----垫块面积(mm2)；
ab----垫块伸入墙内的长度(mm)。
bb----垫块的宽度(mm)。
2 刚性垫块的构造应符合下列规定：
1)刚性垫块的高度不宜小于180mm，自梁边算起的垫块挑出长度不宜大于垫块高度tb；
2)在带壁柱墙的壁柱内设刚性垫块时(图5.2.5)，其计算面积应取壁醉范围内的面积，而不应计算翼缘部分，同时壁柱上垫块伸入翼墙内的长度不应小于120mm；
3)当现浇垫块与梁端整体浇筑时，垫块可在梁高范围内设置。

图5.2.5：壁柱上设有垫块时梁端局部受压

3 梁端设有刚性垫块时，梁端有效支承长度ao应按下式确定：

a0=σ1√h/f (5.2.5-4)

式中
σ1----刚性垫块的影响系数，可按表5.2.5采用。垫块上Nι作用点的位置可取0.4aO处。

系数σ1值表 表5.2.5
σ1/f | 0 | 0.2 | 0.4 | 0.6 | 0.8
σ1 | 5.4 | 5.7 | 6.0 | 6.9 | 7.8
注： 表中其间的数值可采用插入法求得。

第5.2.6条 梁下设有长度大于πh0的垫梁下的砌体局部受压 承载力应按下列公式计算：

NO+Nι≤2.4δ2fbbhO (5.2.6-1)

NO=πbbhOσO/2 (5.2.6-2)

hO=2 3√EbIb/Eh (5.2.6-3)

式中
NO----垫梁上部轴向力设计值(N)；
bb----垫梁在墙厚方向的宽度(mm)；
δ2----当荷载沿墙厚方向均匀分布时δ2取1.0，不均匀时δ2可取0.8；
h0----垫梁折算高度(mm)；
Eb、Ib----分别为垫梁的混凝土弹性模量和截面惯性矩；
hb----垫梁的高度(mm)；
E----砌体的弹性模量；
h----墙厚(mm)。
垫梁上梁端有效支承长度a0可按公式(5.2.5-4)计算。


5.3 轴心受拉构件

5.3 轴心受拉构件

第5.3.1条 轴心受拉构件的承载力应按下式计算：

Nt≤ftA (5.3.1)

式中
Nt----轴心拉力设计值；
ft----砌体的轴心抗拉强度设计值，应按表3.2.2采用。


5.4 受弯构件

5.4 受弯构件

第5.4.1条 受弯构件的承载力应按下式计算：

M≤ftmW (5.4.1)

式中
M----弯矩设计值；
ftm----砌体弯曲抗拉强度设计值，应按表3.2.2采用。
W----截面抵抗矩。

第5.4.2条 受弯构件的受剪承载力，应按下列公式计算：

V≤fvbz (5.4.5-1)

z=I/S (5.4.2-2)

式中
V----剪力设计值；
fv----砌体的抗剪强度设计值，应按表3.2.2采用；
b----截面宽度；
z----内力臂，当截面为矩形时取z等于2h/3；
I----截面惯性矩；
S----截面面积矩；
h----截面高度。


5.5受剪构件

5.5 受剪构件

第5.5.1条 沿通缝或沿阶梯截面破坏时受剪构件的承载力应按下列公式计算：

V≤(fv+αμσ0)A (5.5.1-1)

当γG=1.2时，

μ=0.26-0.082σ0/f (5.5.1-2)

当γG=1.35时，
μ=0.23-0.065σ0/f
式中
V----截面剪力设计值；
A----水平截面面积。当有孔洞时，取净截面面积；
fv----砌体抗剪强度设计值，对灌孔的混凝土砌块砌体取fvG；
α----修正系数。
当γG=1.2时，砖砌体取0.60，混凝土砌块砌体取0.64；
当γG=1.35时，，砖砌体取0.64，混凝土砌块砌体取0.66；
μ----剪压复合受力影响系数，α与μ的乘积可查表5.5.1；
σ0----永久荷载设计值产生的水平截面平均压应力；
f----砌体的抗压强度设计值；
σ0/f----轴压比，且不大于0.8。

当γG=1.2及γG=1.35时αμ值 表5.5.1
γG | σ0/f | 0.1 | 0.2 | 0.3 | 0.4 | 0.5 | 0.6 | 0.7 | 0.8
1.2 | 砖砌体 | 0.15 | 0.15 | 0.14 | 0.14 | 0.13 | 0.13 | 0.12 | 0.12
 | 砌块砌体 | 0.16 | 0.16 | 0.15 | 0.15 | 0.14 | 0.13 | 0.13 | 0.12
1.35 | 砖砌体 | 0.14 | 0.14 | 0.13 | 0.13 | 0.13 | 0.12 | 0.12 | 0.11
 | 砌块砌体 | 0.15 | 0.14 | 0.14 | 0.13 | 0.13 | 0.13 | 0.12 | 0.12


6.1 墙、柱的允许高厚比

第6章 构造要求

6.1 墙、柱的允许高厚比

第6.1.1条 墙、柱的高厚比应按下式验算：

β=H0/h≤μ1μ2[β] (6.1.1)

式中
H0----墙、柱的计算高度，应按第5.1.3条采用；
h ----墙厚或矩形柱与H0相对应的边长；
μ1----自承重墙允许高厚比的修正系数；
μ2----有门窗洞口墙允许高厚比的修正系数；
[β]----墙、柱的允许高厚比，应按表6.1.1采用。
注：1 当与墙连接的相邻两横墙间的距离s≤μ1、μ2[β]h时，墙的高度可不受本条限制；
2 变截面柱的高厚比可按上、下截面分别验算，其计算高度可按第5.1.4条的规定采用。验算上柱的高厚比时，墙、柱的允许高厚比可按表6.1.1的数值乘以1.3后采用。

墙、柱的允许高厚比[β]值 表6.1.1
砂浆强度等级 | 墙 | 柱
M2.5 | 22 | 15
M5.0 | 24 | 16
≥M7.5 | 26 | 17
注： 1 毛石墙、柱允许高厚比应按表中数值降低20%； 2 组合砖砌体构件的允许高厚比，可按表中数值提高20%，但不得大于28； 3 验算施工阶段砂浆尚未硬化的新砌砌体高厚比时，允许高厚比对墙取14，对柱取11。

第6.1.2条 带壁柱墙和带构造柱墙的高厚比验算，应按下列规定进行：
1 按公式(6.1.1)验算带壁柱墙的高厚比，此时公式中h应改用带壁柱墙截面的折算厚度hT，在确定截面回转半径时，墙截面的翼缘宽度，可按第4.2.8条的规定采用；当确定带壁柱墙的计算高度H0时，s应取相邻横墙间的距离。
2 当构造柱截面宽度不小于墙厚时，可按公式(6.1.1)验算带构造柱墙的高厚比，此时公式中h取墙厚；当确定墙的计算高度时，s应取相邻横墙间的距离；墙的允许高厚比[β]可乘以提高系数μc：

μc=1+γbc/ι (6.1.2)

式中
γ----系数。对细料石、半细料石砌体，γ=0；对混凝土砌块、粗料石、毛料石及毛石砌体，γ=1.0；其他砌体，γ=1.5；
bc----构造柱沿墙长方向的宽度；
ι----构造柱的间距。
当bc/ι＞0.25时取bc/ι=0.25，当bc/ι＜0.05时取bc/ι=0。
注：考虑构造柱有利作用的高厚比验算不适用于施工阶段。
3 按公式(6.1.1)验算壁柱间墙或构造柱间墙的高厚比，此时s应取相邻壁柱间或相邻构造柱间的距离。设有钢筋混凝土圈梁的带壁柱墙或带构造柱墙，当b/s≥1/30时，圈梁可视作壁柱间墙或构造间墙的不动铰支点(b为圈梁宽度)。如不允许增加圈梁宽度，可按墙体平面外等刚度原则增加圈梁高度，以满足壁柱间墙或构造柱间墙不动铰支点的要求。

第6.1.3条 厚度h≤240mm的自承重墙，允许高厚比修正系数μ1应按下列规定采用：
1 h=240mm μ1=1.2；
2 h=90mm μ1=1.5；
3 240mm＞h＞90mm μ1可按插入法取值。
注：1 上端为自由端墙的允许高厚比，除按上述规定提高外，尚可提高30%；
2 对厚度小于90mm的墙，当双面用不低于M10的水泥砂浆抹面，包括抹面层的墙厚不小于90mm时，可按墙厚等于90mm验算高厚比。

第6.1.4条 对有门窗洞口的墙，允许高厚比修正系数μ2应按下式计算：

μ2=1-0.4bs/s (6.1.4)

式中
bs----在宽度s范围内的门窗洞口总宽度；
s----相邻窗间墙或壁柱之间的距离。
当按公式(6.1.4)算得μ2的值小于0.7时，应采用0.7。当洞口高度等于或小于墙高的1/5时，可取μ2等于1.0。


6.2 一般构造要求

6.2 一般构造要求

第6.2.1条 五层及五层以上房屋的墙，以及受振动或层高大于6m的墙、柱所用材料的最低强度等级，应符合下列要求：
1 砖采用MU10；
2 砌块采用MU7.5；
3 石材采用MU30；
4 砂浆采用M5。
注：对安全等级为一级或设计使用年限大于50年的房屋，墙、柱所用材料的最低强度等级应至少提高一级。

第6.2.2条 地面以下或防潮层以下的砌体，潮湿房间的墙，所用材料的最低强度等级应符合表6.2.2的要求。

地面以下或防潮层以下的砌体、潮湿房间墙所用材料的最低强度等级 表6.2.2
基土的潮湿程度 | 烧结普通砖、蒸压灰砂砖 |  | 混凝土砌块 | 石材 | 水泥砂浆
 | 严寒地区 | 一般地区
稍潮湿的 | MU10 | MU10 | MU7.5 | MU30 | M5
很潮湿的 含水饱和的 | MU15 MU20 | MU10 MU15 | MU7.5 MU10 | MU30 MU40 | M7.5 M10
注： 1 在冻胀地区，地面以下或防潮层以下的砌体，不宜采用多孔砖，如采用时，其孔洞应用水泥砂浆灌实。当采用混凝土砌块砌体时，其孔洞应采用强度等级不低于Cb20的混凝土灌实； 2 对安全等级为一级或设计使用年限大于50年的房屋，表中材料强度等级应到少提高一级。

第6.2.3条 承重的独立砖柱截面尺寸不应小于240mm×370mm。毛石墙的厚度不宜小于350mm，毛料石柱较小边长不宜小于400mm。
注：当有振动荷载时，墙、柱不宜采用毛石砌体。

第6.2.4条 跨度大于6m的屋架和跨度大于下列数值的梁，应在支承处砌体上设置混凝土或钢筋混凝土垫块；当墙中设有圈梁时，垫块与圈梁宜浇成整体。
1 对砖砌体为4.8m；
2 对砖块和料石砌体为4.2m；
3 对毛石砌体为3.9m。

第6.2.5条 当梁跨度大于或等于下列数值时，其支承处宜加设壁柱，或采取其他加强措施：
1 对240mm厚的砖墙为6m，对180mm厚的砖墙为4.8m；
2 对砌块、料石墙为4.8m。

第6.2.6条 预制钢筋混凝土板的支承长度，在墙上不宜小于100mm；在钢筋混凝土圈梁上不宜小于80mm；当利用板端伸出钢筋拉结和混凝土灌缝时，其支承长度可为40mm，但板端缝宽不小于80mm，灌缝混凝土不宜低于C20.

第6.2.7条 支承在墙、柱上的吊车梁、屋架及跨度大于或等于下列数值的预制梁的端部，应采用锚固件与墙、柱上的垫块锚固：
1 对砖砌体为9m；
2 对砌块和料石砌体为7.2m。

第6.2.8条 填充墙、隔墙应分别采取措施与周边构件可靠连接。

第6.2.9条 山墙处的壁柱宜砌至山墙顶部，屋面构件应与山墙可靠拉结。

第6.2.10条 砌块砌体应分皮错缝搭砌，上下皮搭砌长度不得小于90mm。当搭砌长度不满足上述要求时，应在水平灰缝内设置不少于2φ4的焊接钢筋网片(横向钢筋的间距不宜大于200mm)，网片每端均应超过该垂直缝，其长度不得小于300mm。

第6.2.11条 砌块墙与后砌墙交接处，应沿墙高每400mm在水平灰缝内设置不少于2φ4、横筋间距不大于200mm的焊接钢筋网片(图6.2.11)。
第6.2.12条 混凝土砌块房屋，宜将纵横交接处、距墙中心线每边不小于300mm范围内的孔洞，采用不低于Cb20灌孔混凝土灌实，灌实高度应为墙身全高。

第6.2.13条 混凝土砌块墙体的下列部位，如未设圈梁呀混凝土垫块，应采用不低于Cb20灌孔混凝土将孔洞灌实：
1 搁栅、檩条和钢筋混凝土楼板的支承面下，高度不应小于200mm的砌体；
2 屋架、梁等构件的支承面下，高度不应小于600mm，长度不应小于600mm的砌体；
3 挑梁支承面下，距墙中心线每边不应小于300mm，高度不应小于600mm的砌体。

第6.2.14条 在砌体中留槽洞及埋设管道时，应遵守下列规定：
1 不应在截面长边小于500mm的承重墙体、独立柱内埋设管线；
2 不宜在墙体中穿行暗线或预留、开凿沟槽，无法避免时应采取必要的措施或按削弱后的截面验算墙体的承载力。
注：对受力较小或未灌孔的砌块砌体，允许在墙体的竖向孔洞中设置管线。

第6.2.15条 夹心墙应符合下列规定：
1 混凝土砌块的强度等级不应低于MU10；
2 夹心墙的夹层厚度不宜大于100mm；
3 夹心墙外叶墙的最大横向支承间距不宜大于9m。

第6.2.16条 夹心墙叶墙间的连接应符合下列规定：
1 叶墙应用经防腐处理的拉结件或钢筋网片连接；
2 当采用环形拉结件时，钢筋直径不应小于4mm，当为Z形拉结件时，钢筋直径不应小于6mm。拉结件应沿竖向梅花形布置，拉结件的水平和竖向最大间距分别不宜大于800mm和600mm；对有振动或有抗震设防要求时，其水平和竖向最大间距分别不宜大于800mm和400mm；
3 当采用钢筋网片作拉结件时，网片横向钢筋的直径不应小于4mm，其间距不应大于400mm；网片的竖向间距不宜大于600mm，对有振动或有抗震设防要求时，不宜大于400mm；
4 拉结件在叶墙上的搁置长度，不应小于叶墙厚度的2/3，并不应小于60mm；
5 门窗洞口周边300mm范围内应附加间距不大于600mm的拉结件。
注：对安全等级为一级或设计使用年限大于50年的房屋，夹心墙叶墙间宜采用不锈钢拉结件。


6.3 防止或减轻墙体开裂的主要措施

6.3 防止或减轻墙体开裂的主要措施

第6.3.1条 为了防止或减轻房屋的正常使用条件下，由温差和砌体干缩引起的墙体竖向裂缝，应在墙体中设置伸缩缝。伸缩缝应设在因温度和收缩变形可能引起应力集中、砌体产生裂缝可能性最大的地方。伸缩缝的间距可按表6.3.1采用。

砌体房屋伸缩缝的最大间距(m) 表6.3.1
屋盖或楼盖类别 |  | 间距
整体式或装配整体式 钢筋混凝土结构 | 有保温层或隔热层的屋盖、楼盖 | 50
 | 无保温层或隔热层的屋盖 | 40
装配式无檩体系 钢筋混凝土结构 | 有保温层或隔热层的屋盖、楼盖 | 60
 | 无保温层或隔热层的屋盖 | 50
装配式有檩体系 钢筋混凝土结构 | 有保温层或隔热层的屋盖 | 75
 | 无保温层或隔热层的屋盖 | 60
瓦材屋盖、木屋盖或楼盖、轻钢屋盖 |  | 100
注： 1 对烧结普通砖、多孔砖、配筋砌块砌体房屋取表中数值；对石砌体、蒸压灰砂砖、蒸压粉煤灰砖和混凝土砌块房屋取表数值乘以0.8的系数。当有实践经验并采取有效措施时，可不遵守本表规定； 2 在钢筋混凝土屋面上挂瓦的屋盖应按钢筋混凝土屋盖采用； 3 按本表设置的墙体伸缩缝，一般不能同时防止由于钢筋混凝土屋盖的温度变形和砌体干缩变形引起的墙局部裂缝； 4 层高大于5m的烧结普通砖、多孔砖、配筋砌块砌体结构单层房屋，其伸缩缝间距可按表中数值乘以1.3； 5 温差较大且变化频繁地区和严寒地区不采暖的房屋及构筑物墙体的伸缩缝的最大间距，应按表中数值予以适当减小； 6 墙体的伸缩缝应与结构的其他变形缝相重合，在进行立面处理时，必须保证缝隙的伸缩作用。

第6.3.2条 为了防止或减轻房屋顶层墙体的裂缝，可根据情况采取下列措施：
1 屋面应设置保温、隔热层；
2 屋面保温(隔热)层或屋面刚性面层及砂浆找平层应设置分隔缝，分隔缝间距不宜大于6m，并与女儿墙隔开，其缝宽不小于30mm；
3 采用装配式有檩体系钢筋混凝土屋盖和瓦材屋盖；
4 在钢筋混凝土屋面板与墙体圈梁的接触面处设置水平滑动层，滑动层可采用两层油毡夹滑石粉或橡胶片等；对于长纵墙，可只在其两端的2～3个开间内设置，对于横墙可只在其两端各ι/4范围内设置(ι为横墙长度)；
5 顶层屋面板下设置现浇钢筋混凝土圈梁，并沿内外墙拉通，房屋两端圈梁下的墙体内宜适当设置水平钢筋；
6 顶层挑梁末端下墙体灰缝内设置3道焊接钢筋网片(纵向钢筋不宜少于2φ4，横筋间距不宜大于200mm)或2φ6钢筋，钢筋网片或钢筋应自挑梁末端伸入两边墙体不小于1m(图6.3.2)；

7 顶层墙体有门窗等洞口时，在梁上的水平灰缝内设置2～3道焊接钢筋网片或2φ6钢筋，并应伸入过梁两端墙内不小于600mm；
8 顶层及女儿墙砂浆强度等级不低于M5；
9 女儿墙应设置构造柱，构造柱间距不宜大于4m，构造柱应伸至女儿墙顶并与现浇钢筋混凝土压顶整浇在一起；
10 房屋顶层端部墙体内适当增设构造柱。
第6.3.3条 为防止或减轻房屋底层墙体裂缝，可根据情况采取下列措施：
1 增大基础圈梁的刚度；
2 在底层的窗台下墙体灰缝内设置3道焊接钢筋网片或2φ6钢筋，并伸入两边窗间墙内不小于600mm；
3 采用钢筋混凝土窗台板，窗台板嵌入窗间墙内不小于600mm。
第6.3.4条 墙体转角处和纵横墙交接处宜沿竖向每隔400～500mm设拉结钢筋，其数量为每120mm墙厚不少于1φ6或焊接钢筋网片，埋入长度从墙的转角或交接处算起，每边不小于600mm。
第6.3.5条 对灰砂砖、粉煤灰砖、混凝土砌块或其他非烧结砖，宜在各层门、窗过梁上方的水平灰缝内及窗台下第一和第二道水平灰缝内设置焊接钢筋网片或2φ6钢筋，焊接钢筋网片或钢筋应伸入两边窗间墙内不小于600mm。
当灰砂砖、粉煤灰砖、混凝土砌块或其他非烧结砖实体墙长大于5m时，宜在每层墙高度中部设置2～3道焊接钢筋网片或3φ6的通长水平钢筋，竖向间距宜为500mm。
第6.3.6条 为防止或减轻混凝土砌块房屋顶层两端和底层第一、第二开间门窗洞处的裂缝，可采取下列措施：
1 在门窗洞口两侧不少于一个孔洞中设置不小于1φ12钢筋，钢筋应在楼层圈梁或基础锚固，并采用不低于Cb20灌孔混凝土灌实；
2 在门窗洞口两边的墙体的水平灰缝中，设置长度不小于900mm、竖向间距为400mm的2φ4焊接钢筋网片；
3 在顶层和底层设置通长钢筋混凝土窗台梁，窗台梁的高度宜为块高的模数，纵筋不少于4φ10、箍筋φ6@200，Cb20混凝土。
第6.3.7条 当房屋刚度较大时，可在窗台下或窗台角处墙体内设置竖向控制缝。在墙体高度或厚度突然变化处也宜设置竖向控制缝，或采取其他可靠的防裂措施。竖向控制缝的构造和嵌缝材料应能满足墙体平面外传力和防护的要求。
第6.3.8条 灰砂砖、粉煤灰砖砌体宜采用粘结性好的砂浆砌筑，混凝土砌块砌体应采用砌块专用砂浆砌筑。
第6.3.9条 对防裂要求较高的墙体，可根据情况采取专门措施。


7.1 圈梁

第7章 圈梁、过梁、墙梁及挑梁

7.1 圈梁

第7.1.1条 为增强房屋的整体刚度，防止由于地基的不均匀沉降或较大振动荷载等对房屋引起的不利影响，可按本节规定，在墙中设置现浇钢筋混凝土圈梁。

第7.1.2条 车间、仓库、食堂等空旷的单层房屋应按下列规定设置圈梁：
1 砖砌体房屋，檐口标高为5～8m时，应在檐口标高处设置圈梁一道，檐口标高大于8m时，应增加设置数量；
2 砌块及料石砌体房屋，檐口标高为4～5m时，应在檐口标高处设置圈梁一道，檐口标高大于5m时，应增加设置数量。
对有吊车或较大振动设备的单层工业房屋，除在檐口或窗顶标高处设置现浇钢筋混凝土圈梁外，尚应增加设置数量。

第7.1.3条 宿舍、办公楼等多层砌体民用房屋，且层数为3～4层时，应在檐口标高处设置圈梁一道。当层数超过4层时，应在所有纵横墙上隔层设置。
多层砌体工业房屋，应每层设置现浇钢筋混凝土圈梁。
设置墙梁的多层砌体房屋应在托梁、墙梁顶面和檐口标高处设置现浇钢筋混凝土圈梁，其他楼层处应在所有纵横墙上每层设置。

第7.1.4条 建筑在软弱地基或不均匀地基上的砌体房屋，除按本节规定设置圈梁外，尚应符合现行国家标准《建筑地基基础设计规范》GB50007的有关规定。

第7.1.5条 圈梁应符合下列构造要求：
1 圈梁宜连续墙设在同一水平面上，并形成封闭状；当圈梁被门窗洞口截断时，应在洞口上部增设相同截面的附加圈梁。附加圈梁与圈梁的搭接长度不应小于其中到中垂直间距的二倍，且不得小于1m；
2 纵横墙交接处的圈梁应有可靠的连接。刚弹性和弹性方案房屋，圈梁应与屋架、大梁等构件可靠连接；
3 钢筋混凝土圈梁的宽度宜与墙厚相同，当墙厚h≥240mm时，其宽度不宜小于4φ10，绑扎接头的搭接长度按受拉钢筋考虑，箍筋间距不应大于300mm；
4 圈梁兼作过梁时，过梁部分的钢筋应按计算用量另行增配。

第7.1.6条 采用现浇钢筋混凝土楼(屋)盖的多层砌体结构房屋，当层数超过5层时，除在檐口标高处设置一道圈梁外，可隔层设置圈梁，并与楼(层)面板一起现浇。未设置圈梁的楼面板嵌和墙内的长度不应小于120mm，并沿墙长配置不少于2φ10的纵向钢筋。


7.2 过梁

7.2 过梁

第7.2.1条 砖砌过梁的跨度，不应超过下列规定：
钢筋砖过梁为1.5m；
砖砌平拱为1.2m。
对有较大振动荷载或可能产生不均匀沉降的房屋，应采用钢筋混凝土过梁。
第7.2.2条 过梁的荷载，应按下列规定采用：
1 梁、板荷载
对砖和小型砌块砌体，当梁、板下的墙体高度hw＜ιn时(＜ιn为过梁的净跨)，应计入梁、板传来的荷载。当梁、板下的墙体高度hw≥ιn时，可不考虑梁、板荷载。
2 墙体荷载
1)对砖砌体，当过梁上的墙体高度hw＜ιn/3时，应按墙体的均布自重采用。当墙体高度hw≥n/3时，应按高度为ιn/3墙体的均布自重来采用；
2)对混凝土砌块砌体，当过梁上的墙体高度hw＜ιn/2时，应按墙体的均布自重采用。当墙体高度hw≥ιn/2时，应按高度为ιn/2墙体的均布自重采用。

第7.2.3条 过梁的计算，宜符合下列规定：
1 砖砌平拱
砖砌平拱受弯和受剪承载力，可按第5.4.1条和5.4.2条的公式并采用沿齿缝截面的弯曲抗拉强度或抗剪强度设计值进行计算；
2 钢筋砖过梁
1)受弯承载力可按下式计算：

M≤0.85hofyAs (7.2.3)

式中
M----按简支梁计算的跨中弯矩设计值；
fy----钢筋的抗拉强度设计值；
As----受拉钢筋的截面面积；
ho----过梁截面的有效高度，ho=h-as；
as----受拉钢筋重心至截面下边缘的距离；
h----过梁的截面计算高度，取过梁底面以上的墙体高度，但不大于ιn/3；当考虑梁、板传来的荷载时，则按梁、板下的高度采用。
2)受剪承载力可按第5.4.2条计算；
3)钢筋混凝土过梁，应按钢筋混凝土受弯构件计算。除算过梁下砌体局部受压承载力时，可不考虑上层荷载的影响。

第7.2.4条 砖砌过梁的构造要求应符合下列规定：
1 砖砌过梁截面计算高度内的砂浆不宜低于M5；
2 砖砌平拱用竖砖砌筑部分的高度不应小于240mm；
3 钢筋砖过梁度面砂浆层处的钢筋，其直径不应小于5mm，间距不宜大于120mm，钢筋伸入支座砌体内的长度不宜小于240mm，砂浆层的厚度不宜小于30mm。


7.3 墙梁

7.3 墙梁

第7.3.1条 墙梁包括简支墙梁、连续墙梁和框支墙梁。可划分为承重墙梁和自承重墙梁。

第7.3.2条 采用烧结普通砖和烧结多孔砖砌体和配筋砌体的墙梁设计应符合表7.3.2的规定。墙梁计算高度范围内每跨允许设置一个洞口；洞口边至支座中心的距离ai，距边支座不应小于0.15ιoi，距中支座不应小于0.7ιoi。对多层房屋的墙梁，各层洞口宜设置在相同位置，并宜上、下对齐。

墙梁的一般规定 表7.3.2
墙梁类别 | 墙体总高度(m) | 跨度(m) | 墙高hw/ιoi | 托梁高hb/ιoi | 洞宽hh/ιoi | 洞高hh
承重墙梁 | ≤18 | ≤9 | ≥0.4 | ≥1/10 | ≤0.3 | ≤5hw/6且 hw-hh≥0.4m
自承重墙梁 | ≤18 | ≤12 | ≥1/3 | ≥1/15 | ≤0.8 |
注： 1 采用混凝土小型砌块砌体的墙梁可参照使用； 2 墙体总高度指托梁顶面到檐口的高度，带阁楼的坡屋面应算到山尖墙1/2高度处； 3 对自承重墙梁，洞口至边支座中心的距离不宜小于0.1ιoi，门窗洞上口至墙顶的距离不应小于0.5m； 4 hw----墙体计算高度，按本规范第7.3.3条取用； hb----托梁截面高度； ιoi----墙梁计算跨度，按本规范第7.3.3条取用； bh----洞口宽度； hh----洞口高度，对窗洞取洞顶至托梁顶面距离。
第7.3.3条 墙梁的计算简图应按图7.3.3采用。各计算参数应按下列规定取用：
1)墙梁计算跨度ιO(ιOi)，对简支墙梁和连续墙梁取1.1ιn(1.1ιni)或ιc(ιci)两者的较小值；ιn(ιni)为净跨，ιc(ιci)为支座中心线距离。对框支墙梁，取框架柱中心线间的距离ιc(ιci)；
2)墙体计算高度hw，取托梁顶面上一层墙体高度，当hw＞ιO时，取hw=ιO(对连续墙梁和多跨框支墙梁，ιO取各跨的平均值)；
3)墙梁跨中截面计算高度H0，取H0=hw+0.5hb；
4)翼墙计算宽度bf，取窗间墙宽度或横墙间距的2/3，且每边不大于3.5h(h为墙体厚度)和ι0/6；
5)框架柱计算高度Hc，取Hc=Hcn+0.5hb；Hcn为框架柱的净高，取基础顶面至托梁底面的距离。

第7.3.4条 墙梁的计算荷载，应按下列规定采用：
1 使用阶段墙梁上的荷载
1)承重墙梁
(1)托梁顶面的荷载设计值Q1、F1，取托梁自重及本层楼盖的恒荷载和活荷载；
(2)墙梁顶面的荷载设计值Q2，取托梁以上各层墙体自重，以及墙梁顶面以上层楼(屋)盖的恒荷载和活荷载；集中荷载可沿作用的跨度近似化为均布荷载。
3)自承重墙梁
墙梁顶面的荷载设计值Q2，取托梁自重及托梁以上墙体自重。
2 施工阶段托梁上的荷载
1)托梁自重及本层楼盖的恒荷载；
2)本层楼盖的施工荷载；
3)墙体自重，可取高度为ι0max/3的墙体自重，开洞时尚应按洞顶以下实际分布的墙体自重复核；ι0max为各计算跨度的最大值。

第7.3.5条 墙梁应分别进行托梁使用阶段正截面承载力和斜截面受剪承载力计算、墙体受剪承载力和托梁支座上部砌体局部受压承载力计算，以及施工阶段托梁承载力验算。自承重墙梁可不验算墙体受剪承载力和砌体局部受压承载力。

第7.3.6条 墙梁的托梁正截面承载力应按下列规定计算：
1 托梁跨中截面承载力应按下列规定计算，其弯矩Mbi及轴心拉力Nbti可按下列公式计算：

Mbi=M1i+αMM2i (7.3.6-1)

Nbti=ηNM2i/H0 (7.3.6-2)

对简支墙梁，

αM=ΨM(1.7hb/ι0-0.03) (7.3.6-3)

ΨM=4.5-10a/ι0 (7.3.6-4)

ηN=0.44+2.1hw/ι0 (7.3.6-5)

对连续墙梁和框支墙梁，

αM=ΨN(2.7hb/ι0i-0.08) (7.3.6-6)

ΨM=3.8-8ai/ι0i (7.3.6-7)

ηN=0.8+2.6hw/ι0i (7.3.6-8)

式中
M1i----荷载设计值Q1、F1作用下的简支梁跨中弯矩或按连续梁或框架分析的托梁各跨跨中最大弯矩；
M2i----荷载设计值Q2作用下的简支梁跨中变或按连续梁或框架分析的托梁各跨跨中弯矩中的最大值；
αM----考虑墙梁组合作用的托梁跨中弯矩系数，可按公式(7.3.6-3)或(7.3.6-6)计算，但对自承重简支墙梁应乘以0.8；当公式(7.3.6-3)中的hb/ι0＞1/6时，取hb/ι0=1/6；当公式(7.3.6-6)中的hb/ι0＞1/7时，取hb/ι0=1/7；
ηN----考虑墙梁组合作用的托梁跨中轴力系数，可按公式(7.3.6-5)或(7.3.6-8)计算，但对自承重简支墙梁应乘以0.8；式中，当hw/ι0i＞1时，取hw/ι0i=1；
ΨM----洞口对托梁弯矩的影响系数，对无洞口墙梁取1.0，对有洞口墙梁可按公式(7.3.6-4)或(7.3.6-7)计算；
ai----洞口边至墙梁最近支座的距离，当ai＞0.35ι0i时，取ai=0.35ι0i。
托梁支座截面应按钢筋混凝土受弯构件计算，其弯矩Mbj可按下列公式计算：

Mbj=M1j+αMM2j (7.3.6-9)

αM=0.75ai/ι0i (7.3.6-10)

式中
M1j----荷载设计值Q1、F1作用下按连续梁或框架分析的托梁支座弯矩；
M2j----荷载设计值Q2作用下按连续梁或框架分析的托梁支座弯矩；
αM----考虑组合作用的托梁支座弯矩系数，无洞口墙梁取0.4，有洞口墙梁可按公式(7.3.6-10)计算，当支座两边的墙体均有洞口时，ai取较小值。

第7.3.7条 对在墙梁顶面荷载Q2作用下的多跨框支墙梁的框支柱，当边柱的轴力不利时，应乘以修正系数1.2。

第7.3.8条 墙梁的托梁斜截面受剪承载力应按钢筋混凝土受弯构件计算，其剪力Vbj可按下式计算：

Vbj=V1j+βVV2j (7.3.8)

V1j----荷载设计值Q1、F1作用下按连续梁或框架分析的托梁支座边剪力或简支梁支座边剪力；
V2j----荷载设计值Q2作用下按连续梁或框架分析的托梁支座边剪力或简支梁支座边剪力；
βV----考虑组合作用的托梁剪力系数，无洞口墙梁边支座取0.6，中支座取0.7；有洞口墙梁边支座取0.7，中支座取0.8。对自承重墙梁，无洞口时取0.45，有洞口时取0.5。

第7.3.9条 墙梁的墙体受剪承载力，应按下列公式计算：

V2≤ξ1ξ2(0.2+hb/ι0i+ht/ι0i)fhhw (7.3.9)

式中
V2----在荷载设计值Q2作用下墙梁支座边剪力的最大值；
ξ1----翼墙或构造柱影响系数，对单层墙梁取1.0，对多层墙梁，当bf/h=3时取1.3，当bf/h=7或设置构造柱时取1.5，当3＜bf/h＜7时，按线性插入取值；
ξ2----洞口影响系数，无洞口墙梁取1.0，多层有洞口墙梁取0.9，单层有洞口墙梁取0.6；
ht----墙梁顶面圈梁截面高度。

第7.3.10条 托梁支座上部砌体局部受压承载力应按下列公式计算：

Q2≤ξfh (7.3.10-1)

ξ=0.25+0.08bf/h (7.3.10-2)

式中
ξ----局压系数，当ξ＞0.81时，取ξ=0.81。
当bf/h≥5或墙梁支座处设置上、下贯通的落地构造柱时可不验算局部受压承载力。

第7.3.11条 托梁应按混凝土受弯构件进行施工阶段的受弯、受剪承载力验算，作用在托梁上的荷载可按第7.3.4条的规定采用。

第7.3.12条 墙梁除应符合本规范和现行国家标准《混凝土结构设计规范》GB50010的有关构造规定外，尚应符合下列构造要求：
1 材料
1)托梁的混凝土强度等级不应低于C30；
2)纵向钢筋宜采用HRB335、HRB400或RRB400级钢筋；
3)承重墙梁的块体强度等级不应低于MU10，计算高度范围内墙体的砂浆强度等级不应低于M10。
2 墙体
1)框支墙梁的上部砌体房屋，以及设有承重的简支墙梁或连续墙梁的房屋，应满足刚性方案房屋的要求；
2)墙梁的计算高度范围内的墙体厚度，对砖砌体不应小于240mm，对混凝土小型砌块砌体不应小于190mm；
3)墙梁洞口上方应设置混凝土过梁，其支承长度不应小于240mm；洞口范围内不应施加集中荷载；
4)承重墙梁的支座处应设置落地翼墙，翼墙厚度，对砖砌体不应小于240mm，对混凝土砌块砌体不应小于190mm，翼墙宽度不应小于墙梁墙体厚度的3倍，并与墙梁墙体同时砌筑。当不能设置翼墙时，应设置落地且上、下贯通的构造柱；
5)当墙梁墙体在靠近支座1/3跨度范围内开洞时，支座处应设置落地且上、下贯通的构造柱，并应与每层圈梁连接；
6)墙梁计算高度范围内的墙体，每天可砌高度不应超过1.5m，否则，应加设临时支撑。
3 托梁
1)有墙梁的房屋的托梁两边各一个开间及相邻开间处应采用现浇混凝土楼盖，楼板厚度不宜小于120mm，当楼板厚度大于150mm时，宜采用双层双向钢筋网，楼板上应少开洞，洞口尺寸大于800mm时应设洞边梁；
2)托梁每跨底部的纵向受力钢筋应通长设置，不得在跨中段弯超或截断。钢筋接长应采用机械连接或焊接；
3)墙梁的托梁跨中截面纵向受力钢筋总配筋率不应小于0.6%；
4)托梁距边支座边ι0/4范围内，上部纵向钢筋面积不应小于跨中下部纵向钢筋面积的1/3。连续墙梁或多跨框支墙梁的托梁中支座上部附加纵向钢筋从支座边算起每边延伸不少于ι0/4；
5)承重墙梁的托梁在砌体墙、柱上的支承长度不应小于350mm。纵向受力钢筋伸入支座应符合受拉钢筋的锚固要求；
6)当托梁高度hb≥500mm时，应沿梁高设置通长水平腰筋，直径不应小于12mm，间距不应大于200mm；
7)墙梁偏开洞口的宽度及两侧各一个梁高hb范围内直至靠近洞口的支座边的托梁箍筋直径不宜小于8mm，间距不应大于100mm(图7.3.12)。

图7.3.12：偏开洞时托梁箍筋加密区


7.4 挑梁

7.4 挑梁

第7.4.1条 砌体墙中钢筋混凝土挑梁的抗倾覆应按下式验算：

Mov≤Mr (7.4.1)

式中
Mov----挑梁的荷载设计值对计算倾覆点产生的倾覆力矩；
Mr----挑梁的抗倾覆力矩设计值，可按第7.4.3条的规定计算。

第7.4.2条 挑梁计算倾覆点至墙外边缘的距离可按下列规定采用：
1 当ι1≥2.2hb时

x0=0.3hb (7.4.2-1)

且不大于0.13ι1。
2 当ι1＜2.2hb时

x0=0.13ι1 (7.4.2-2)

式中
ι1----挑梁埋入砌体墙中的长度(mm)；
x0----计算倾覆点至墙外边缘的距离(mm)；
hb----挑梁的截面高度(mm)。
注：当挑梁下有构造柱时，计算倾覆点到墙外边缘的距离可取0.5x0。

第7.4.3条 挑梁的抗倾覆力矩设计值可按下式计算：

Mr=0.8Gr(ι2-x0) (7.4.3)

式中
Gr----挑梁的抗倾覆荷载，为挑梁尾端上部45°扩展角的阴影范围(其水平长度为ι3)内本层的砌体与楼面恒荷载标准值之和(图7.4.3)；
ι2----Gr作用点至墙外边缘的距离。

第7.4.4条 挑梁下砌体的局部受压承载力，可按下式验算(图7.4.4)：

Nι≤ηγfAι (7.4.4)

式中
Nι----挑梁下的支承压力，可取Nι=2R，R为挑梁的倾覆荷 载设计值；
η----梁端底面压应力图形的完整系数，可取0.7；
γ----砌体局部抗压强度提高系数，对图7.4.4a可取1.25；对图7.4.4b可取1.5；
Aι----挑梁下砌体局部受压面积，可取Aι=1.2bhb，b为挑梁的截面宽度，hb为挑梁的截面高度。

第7.4.5条 挑梁的最大弯矩设计值在挑梁墙外边缘处截面产生的剪力。
第7.4.6条 挑梁设计除应符合现行国家标准《混凝土结构设计规范》GB50010的有关规定外，尚应满足下列要求：
1 纵向受力钢筋至少应有1/2的钢筋面积伸入梁尾端，且不少于2φ12。其余钢筋伸入支座的长度不应小于2ι1/3；
2 挑梁埋入砌体长度ι1与挑出长度ι之比宜大于1.2；当挑梁上无砌体时，ι1与ι之比宜大于2。

第7.4.7条 雨蓬等悬挑构件可按第7.4.1条～7.4.3条进行抗倾覆验算，其抗倾覆荷载Gr可按图7.4.7采用，图中Gr距墙外边缘的距离为ι2=ι1/2，ι3/ιn/2。


8.1 网状配筋砖砌体构件

第8章 配筋砖砌体构件

8.1 网状配筋砖砌体构件

第8.1.1条 网状配筋砖砌体受压构件应符合下列规定：
1 偏心距超过截面核心范围，对于矩形截面即e/h＞0.17时或偏心距虽未超过截面核心范围，但构件的高厚比β＞16时，不宜采用网状配筋砖砌体构件；
2 对矩形截面构件，当轴向力偏心方向的截面边长大于另一方向的边长时，除按偏心受压计算外，还应对较小边长方向按轴心受压进行验算；
3 当网状配筋砖砌体构件下端与无筋砌体交接时，尚应验算交接处无筋砌体的局部受压承载力。

第8.1.2条 网状配筋砖砌体受压构件(图8.1.2)的承载力应按下列公式计算：

N≤ΦnfnA (8.1.2-1)

fn=f+2(1-2e/y)ρ/100fy (8.1.2-2)

ρ=(VS/V)100 (8.1.2-3)

式中
N----轴向力设计值；
Φn----高厚比和配筋率以及轴向力的偏心距对网状配筋砖砌体受压构件承载力的影响系数，可按附录D.0.2的规定采用；
fn----网状配筋砖砌体的抗压强度设计值；
A----截面面积；
e----轴向力的偏心距；
ρ----体积配筋率，当采用截面面积为As的钢筋组成的方格网(图8.1.2a)，网格尺寸为a和钢筋网的竖向间距为sn时，ρ=2As/asn100；
VS、V----分别为钢筋和砌体的体积；
fy----钢筋的抗拉强度设计值，当fy大于320MPa时，仍采用320MPa。
注：当采用连弯钢筋网(图8.1.2b)时，网的钢筋方向应互相垂直，沿砌体高度交错设置。sn取同一方向网的间距。

第8.1.3条 网状配筋砖砌体构件的构造应符合下列规定：
1 网状配筋砖砌体中的体积配筋率，不应小于0.1%，并不应大于1%；
2 采用钢筋网时，钢筋的直径宜采用3～4mm；当采用连弯钢筋时，钢筋的直径不应大于8mm；
3 钢筋网中钢筋的间距，不应大于120mm，并不应小于30mm；
4 钢筋网的竖向间距，不应大于五皮砖，并不应大于400mm；
5 网状配筋砖砌体所用的砂浆强度等级不应低于M7.5；钢筋网应设置在砌体的水平灰缝中，灰缝厚度应保证钢筋上下至少各有2mm厚的砂浆层。


8.2 组合砖砌体构件

8.2 组合砖砌体构件

第8.2.1条 当轴向力的偏心距超过第5.1.5条规定的限值时，宜采用砖砌体和钢筋混凝土面层或钢筋砂浆面层组成的组合砖砌体构件(图8.2.1).

第8.2.2条 对于砖墙与组合砌体一同砌筑的T形截面构件(图8.2.1b)，可按矩形截面组合砌体构件计算(图8.2.1c)。但构件的高厚比β仍按T形截面考虑，其截面的翼缘宽度尚应符合第4.2.8条的规定。

第8.2.3条 组合砖砌体轴心受压构件的承载力应按下式计算：

N≤Φcom(fA+fcAc+ηsf'yA's) (8.2.3)

式中
Φcom----组合砖砌体构件的稳定系数，可按表8.2.3采用；
A----砖砌体的截面面积；
fc----混凝土或面层水泥砂浆的轴心抗压强度设计值，砂浆的轴心抗压强度设计值可取为同强度等级混凝土的轴心抗压强度设计值的70%，当砂浆为M15时，取5.2MPa；当砂浆为M10时，取3.5MPa；当砂浆为M7.5时，取2.6MPa；
Ac----混凝土或砂浆面层的截面面积；
ηs----受压钢筋的强度系数，当为混凝土面层时，可取1.0；当为砂浆面层时可取0.9；
f'y----钢筋的抗压强度设计值；
A's----受压钢筋的截面面积。

组合砖砌体构件的稳定系数Φcom 表8.2.3
高厚比β | 配筋率ρ(%)
 | 0 | 0.2 | 0.4 | 0.6 | 0.8 | ≥1.0
8 10 12 14 16 18 20 22 24 26 28 | 0.91 0.87 0.82 0.77 0.72 0.67 0.62 0.58 0.54 0.50 0.46 | 0.93 0.90 0.85 0.80 0.75 0.70 0.65 0.61 0.57 0.52 0.48 | 0.95 0.92 0.88 0.83 0.78 0.73 0.68 0.64 0.59 0.54 0.50 | 0.97 0.94 0.91 0.86 0.81 0.76 0.71 0.66 0.61 0.56 0.52 | 0.99 0.96 0.93 0.89 0.84 0.79 0.73 0.68 0.63 0.58 0.54 | 1.00 0.98 0.95 0.92 0.87 0.81 0.75 0.70 0.65 0.60 0.56
注： 组合砖砌体构件截面的配筋率ρ=A's/bh。

第8.2.4条 组合砖砌体偏心受压构件的承载力应按下列公式计算：

N≤fA'+fcA'c+ηsf'yA's-σsAs (8.2.4-1)

或

NeN≤fSs+fcSc,s+ηsf'yA's(h0-a's) (8.2.4-2)

此时受压区的高度x可按下列公式确定：

fSN+fcSc,N+ηsf'yA'se'N-σsAseN=0 (8.2.4-3)

eN=e+ea+(h/2-as) (8.2.4-4)

e'N=e+ea-(h/2-a's) (8.2.4-5)

ea=β2h/2200(1-0.022β) (8.2.4-6)

式中
σs----钢筋As的应力；
As----距轴向力N较远侧钢筋的截面面积；
A'----砖砌体受压部分的面积；
A'c----混凝土或砂浆面层受压部分的面积；
Ss----砖砌体受压部分的面积对钢筋As重心的面积矩；
Sc,s----混凝土或砂浆面层受压部分的面积对钢筋As重心的面积矩；
SN----砖砌体受压部分的面积对轴向力N作用点的面积矩；
Sc,N----混凝土或砂浆面层受压部分的面积对轴向力N作用点的面积矩；
eN、e'N----分别为钢筋As和A's重心至轴向力N作用点的距离(图8.2.4)；
e----轴向力的初始偏心距，按荷载设计值计算，当e小于0.05h时，应取e等于0.05h；
ea----组合砖砌体构件在轴向力作用下的附加偏心距；
h0----组合砖砌体构件截面的有效高度，取h0=h-as；
as、a's----分别为钢筋As和A's重心至截面较近边的距离。

第8.2.5条 组合砖砌体钢筋As的应力(单位为MPa，正值为拉应力，负值为压应力)应按下列规定计算：
小偏心受压时，即ξ＞ξb

σs=650-800ξ (8.2.5-1)

-f'y≤σs≤fy (8.2.5-2)

大偏心受压时，即ξ≤ξb

σs=fy (8.2.5-3)

ξ=x/h0 (8.2.5-4)

式中
ξ----组合砖砌体构件截面的相对受压区高度；
fy----钢筋的抗拉强度设计值。
组合砖砌体构件受压区相对高度的界限值ξb，对于HPB235级钢筋，应取0.55；对于HRB335级钢筋，应取0.425。

第8.2.6条 组合砖砌体构件的构造应符合下列规定：
1 面层混凝土强度等级宜采用C20。面层水泥砂浆强度等级不宜低于M10。砌筑砂浆的强度等级不宜低于M7.5；
2 竖向受力钢筋的混凝土保护层厚度，不应小于表8.2.6中的规定。竖向受力钢筋距砖砌体表面的距离不应小于5mm；

混凝土保护层最小厚度(mm) 表8.2.6
环境条件 | 室内正常环境 | 露天或室内潮湿环境
构件类别
墙 | 15 | 25
柱 | 25 | 35
注： 当面层为水泥砂浆时，对于柱，保护层厚度可减小5mm。

3 砂浆面层的厚度，可采用30～45mm。当面层厚度大于45mm时，其面层宜采用混凝土；
4 竖向受力钢筋宜采用HPB235级钢筋，对于混凝土面层，亦可采用HRB335级钢筋。受压钢筋一侧的配筋率，对砂浆面层，不宜小于0.1%，对混凝土面层，不宜小于0.2%。受拉钢筋的配筋率，不应小于0.1%。竖向受力钢筋的直径，不应小于8mm，钢筋的净间距，不应小于30mm；
5 箍筋的直径，不宜小于4mm及0.2倍的受压钢筋直径，并不宜大于6mm。箍筋的间距，不应大于20倍受压钢筋的直径及500mm，并不应小于120mm；
6 当组合砖砌体构件一侧的竖向受力钢筋多于4根时，应设置附加箍筋或拉结钢筋；
7 对于截面长短边相差较大的构件如墙体等，应采用穿通墙体的拉结钢筋作为箍筋，同时设置水平分布钢筋。水平分布钢筋的竖向间距及拉结钢筋的水平间距，均不应大于500mm(图8.2.6)；
8 组合砖砌体构件的顶部及底部，以及牛腿部位，必须设置钢筋混凝土垫块。竖向受力钢筋伸入垫块的长度，必须满足锚固要求。

第8.2.7条 砖砌体和钢筋混凝土构造柱组成的组合砖墙(图8.2.7)的轴心受压承载力应按下列公式计算：

N≤Φcom[fAn+η(fcAc+f'yA's)] (8.2.7-1)

η=[1/ι/bc-3]1/4 (8.2.7-2)

式中
Φcom----组合砖墙的稳定系数，可按表8.2.3采用；
η----强度系数，当ι/bc小于4时取ι/bc等于4；
ι----沿墙长方向构造柱的间距；
bc----沿墙长方向构造柱的宽度；
An----砖砌体的净截面面积；
Ac----构造柱的截面面积。

第8.2.8条 组合砖墙的材料和构造应符合下列规定：
1 砂浆的强度 等级不应低于M5，构造柱的混凝土强度等级不宜低于C20；
2 柱内竖向受力钢筋的混凝土保护层厚度，应符合表8.2.6的规定；
3 构造柱的截面尺寸不宜小于240mm×240mm，其厚度不应小于墙厚，边柱、角柱的截面宽度宜适当加大。柱内竖向受力钢筋，对于中柱，不宜少于4φ12；对于边柱、角柱，不宜少于4φ14。构造柱的竖向受力钢筋的直径也不宜大于16mm。其箍筋，一般部位宜采用φ6、间距200mm，楼层上下500mm范围内宜采用φ6、间距100mm。构造柱的竖向受力钢筋应在基础梁和楼层圈梁中锚固，并应符合受拉钢筋的锚固要求；
4 组合砖墙砌体结构房屋，应在纵横墙交接处、墙端部和较大洞口的洞边设置构造柱，其间距不宜大于4m。各层洞口宜设置在相应位置，并宜上下对齐；
5 组合砖墙砌体结构房屋应在基础顶面、有组合墙的楼层处设置现浇钢筋混凝土圈梁。圈梁的截面高度不宜小于240mm；纵向钢筋不宜小于4φ12，纵向钢筋应伸入构造柱内，并应符合受拉钢筋的锚固要求；圈梁的箍筋宜采用φ6、间距200mm；
6 砖砌体与构造柱的连接处应砌成马牙槎，并应沿墙高每隔500mm设2φ6拉结钢筋，且每边伸入墙内不宜小于600mm；
7 组合砖墙的施工程序应为先砌墙后浇混凝土构造柱。


9.1 一般规定

 众智软件 http://www.gisroad.com

第9章 配筋砌块砌体构件

9.1 一般规定

第9.1.1条 配筋砌块砌体剪力墙结构的内力与位移，可按弹性方法计算。应根据结构分析所得的内力，分别按轴心受压、偏心受压或偏心受拉构件进行正截面承载力和斜截面承载力计算，并应根据结构分析所得的位移进行变形验算。


9.2 正截面受压承载力计算

9.2 正截面受压承载力计算
第9.2.1条 配筋砌块砌体构件正截面承载力应按下列基本假定进行计算：
1 截面应变保持平面；
2 竖向钢筋与其毗邻的砌体、灌孔混凝土的应变相同；
3 不考虑砌体、灌孔混凝土的抗拉强度；
4 根据材料选择砌体、灌孔混凝土的极限压应变，且不应大于0.003；
5 根据材料选择钢筋的极限拉应变，且不应大于0.01。

第9.2.2条 轴心受压配筋砌块砌体剪力墙、柱，当配有箍筋或水平分布钢筋时，其正截面受压承载力应按下列公式计算：

N≤Φ0g(fgA+0.8f'yA's) (9.2.2-1)

Φ0g=1/1+0.001β2 (9.2.2-2)

式中
N----轴向力设计值；
fg----灌孔砌体的抗压强度设计值，应按第3.2.1条第4款采用；
f'y----钢筋的抗压强度设计值；
A----构件的毛截面面积；
A's----全部竖向钢筋的截面面积；
Φ0g----轴心受压构件的稳定系数；
β----构件的高厚比。
注：1 无箍筋或水平分面钢筋时，仍可按式9.2.2计算，但应使f'yA's=0；
2 配筋砌块砌体构件的计算高度H0可取层高。

第9.2.3条 配筋砌块砌体剪力墙，当竖向钢筋仅配在中间时，其平面外偏心受压承载力可按式(5.1.1)进行计算，但应采用灌孔砌体的抗压强度设计值。

第9.2.4条 矩形截面偏心受压配筋砌块砌体剪力墙正截面承载力计算，应符合下列规定：
1 大小偏心受压界限
当x≤ξbh0时，为大偏心受压；
当x＞ξbh0时，为小偏心受压；
式中
ξb----界限相对受压区高度，对HPB235级钢筋取ξb等于0.60，对HRB335级钢筋取ξb等于0.53；
x----截面受压区高度；
h0----截面有效高度。
2 大偏心受压时应按下列公式计算(图9.2.4)：

N≤fgbx+f'yA's-fyAs-∑fsiAsi (9.2.4-1)

NeN≤fgbx(h0-x/2)+f'yA's(h0-a's)-∑fsiAsi (9.2.4-2)

式中
N----轴向力设计值；
fg----灌孔砌体的抗压强度设计值；
fy、f'y----竖向受拉、受压主筋的强度设计值；
b----截面宽度；
fsi----竖向分布钢筋的抗拉强度设计值；
As、A's----竖向受拉、受压主筋的截面面积；
Asi----单根竖向分面钢筋的截面面积；
Ssi----第i根竖向分布钢筋对竖向受拉主筋的面积矩；
eN----轴向力作用点到竖向受拉主筋合力点之间的距离，可按第8.2.4条的规定计算。

当受压区高度x＜2a's时，其正截面承载力可按下式计算：

Ne'N≤fyAs>(h0-a's) (9.2.4-3)

式中
e'N----轴向力作用点至竖向受压主筋合力点之间的距离，可按第8.2.4条的规定计算；。
3 小偏心受压时应按下列公式计算(图9.2.4)：

N≤fgbx+f'yA's-σsAs (9.2.4-4)

NeN≤fgbx(h0-x/2)+f'yA's(h0-a's) (9.2.4-5)

σs=fy/ξb-0.8(x/h0-0.8) (9.2.4-6)

注：当受压区竖向受压主筋无箍筋或无水平钢筋约束时，可不考虑竖向受压主筋的作用，即取f'yA's=0。
矩形截面对称配筋砌块砌体剪力墙小偏心受压时，也可近似按下式计算钢筋截面面积：

As=A's=NeN-ξ(1-0.5ξ)fgbh20/f'y(h0-a's) (9.2.4-7)

此处，相对受压区高度可按下式计算：

ξ=x/h0=N-ξbfgbh0/NeN-0.43fgbh20/(0.8-ξb)(h0-a's)+fgbh0+ξb (9.2.4-8)

注：小偏心受压计算中未考虑竖向分布钢筋的作用。

第9.2.5条 T形、倒L形截面偏心受压构件，当翼缘和腹板的相交处采用错缝搭接砌筑和同时设置中距不大于1.2m的配筋带(截面高度≥60mm，钢筋不少于2φ12)时，可考虑翼缘的共同工作，翼缘的计算宽度应按表9.2.5中的最小值采用，其正截面受压承载力应按下列规定计算：
1 当受压区高度x≤h'f时，应按宽度为b'f的矩形截面计算；
2 当受压区高度x＞h'f时，则应考虑腹板的受压作用，应按下列公式计算：
1)大偏心受压(图9.2.5)

N≤fg[bx+(b'f-b)h'f]+f'yA's-fyAs-∑fsiAsi (9.2.5-1)

NeN≤fg[bx(h0-x/2)+(b'f-b)h'f(h0-h'f/2)]+f'yA's(h0-a's)-∑fsiAsi (9.2.5-2)

式中
b'f----T形或倒L形截面受压区的翼缘计算宽度；
h'f----T形或倒L形截面受压区的翼缘高度；
2)小偏心受压

N≤fg[bx+(b'f-b)h'f]+f'yA's-σsAs (9.2.5-3)

NeN≤fg[bx(h0-x/2)+(b'f-b)h'f(h0-h'f/2)]+f'yA's(h0-a's) (9.2.5-4)

T形、倒L形截面偏心受压构件翼缘计算宽度b'f 表9.2.5
考虑情况 | T形截面 | 倒L形截面
按构件计算高度H0考虑 | H0/3 | H0/6
按腹板间距L考虑 | L | L/2
按翼缘厚度h'f考虑 | b+12h'f | b+6h'f
按翼缘的实际宽度b'f考虑 | b'f | b'f
注： 构件的计算高度HO可取层高。


9.3 斜截面受剪承载力计算

9.3 斜截面受剪承载力计算

第9.3.1条 偏心受压和偏心受拉配筋砌块砌体剪力墙，其斜截面受剪承载力应根据下列情况进行计算：
1 剪力墙的截面应满足下列要求：

V≤0.25fgbh (9.3.1-1)

式中
V----剪力墙的剪力设计值；
b----剪力墙截面宽度或T形、倒L形截面腹板宽度；
h----剪力墙的截面高度。
2 剪力墙在偏心受压时的斜截面受剪承载力应按下列公式计算：

V≤1/λ-0.5(0.6fvgbh0+0.12NAW/A)+0.9fyhAsh/s h0 (9.3.1-2)

λ=M/Vh0 (9.3.1-3)

式中
fvg----灌孔砌体抗剪强度设计值，应按第3.2.2条的规定采用；
M、N、V----计算截面的弯矩、轴向力和剪力设计值，当N＞0.25fgbh时取N=0.25fgbh；
A----剪力墙的截面面积，其中翼缘的有效面积，可按表9.2.5的规定确定；
AW----T形或倒L形截面腹板的截面面积，对矩形截面取AW等于A；
λ----计算截面的剪跨比，当λ小于1.5时取1.5，当λ大于等于2.5时取2.2；
h0----剪力墙截面的有效高度；
Ash----配置在同一截面内的水平分布钢筋的全部截面面积；
s----水平分布钢筋的竖向间距；
fyh----水平钢筋的抗拉强度设计值。
3 剪力墙在偏心受拉时的斜截面受剪承载力应按下式计算：

V≤1/λ-0.5(0.6fvgbh0+0.22NAW/A)+0.9fyhAsh/s h0 (9.3.1-4)

第9.3.2条 配筋砌块砌体剪力墙连梁的斜截面受剪承载力，应符合下列规定：
1 当连梁采用钢筋混凝土时，连梁的承载力应按现行国家标准《混凝土结构设计规范》GB50010的有关规定进行计算；
2 当连梁采用配筋砌块砌体时，应符合下列规定：
1)连梁的截面应符合下列要求：

Vb≤0.25fgbh0 (9.3.2-1)

2)连梁的斜截面受剪承载力应按下式计算：

Vb≤0.8fvgbh0+fyvAsv/sh0 (9.3.2-2)

式中
Vb----连梁的剪力设计值；
b----连梁的截面宽度；
h0----连梁的截面有效高度；
Asv----配置在同一截面内箍筋各肢的全部截面面积；
fyv----箍筋的抗拉强度设计值；
s----沿构件长度方向箍筋的间距。
注：连梁的正截面受弯承载力应按现行国家标准《混凝土结构设计规范》GB50010受弯构件的有关规定进行计算，当采用配筋砌块砌体时，应采用其相应的计算参数和指标。


9.4 配筋砌块砌体剪力墙构造规定

9.4 配筋砌块砌体剪力墙构造规定

第9.4.1条 钢筋的规格应符合下列规定：
1 钢筋的直径不宜大于25mm，当设置在灰缝中时不应小于4mm；
2 配置在孔洞或空腔中的钢筋面积不应大于孔洞或空腔面积的6%。

第9.4.2条 钢筋的设置应符合下列规定：
1 设置在灰缝中钢筋的直径不宜大于灰缝厚度的1/2；
2 两平行钢筋间的净距不应小于25mm；
3 柱和壁柱中的竖向钢筋的净距不宜小于40mm(包括接头处钢筋间的净距)。

第9.4.3条 钢筋在灌孔混凝土中的锚固应符合下列规定：
1 当计算中充分利用竖向受拉钢筋强度时，其锚固长度La，对HRB335级钢筋不宜小于30d；对HRB400和RRB400级钢筋不宜小于35d；在任何情况下钢筋(包括钢丝)锚固长度不应小于300mm；
2 竖向受拉钢筋不宜在受拉区截断。如必须截断时，应延伸至按正截面受弯承载力计算不需要该钢筋的截面以外，延伸的长度不应小于20d；
3 竖向受压钢筋在跨中截断时，必须伸至按计算不需要该钢筋的截面以外，延伸的长度不应小于20d；对绑扎骨架中末端无弯钩的钢筋，不应小于25d；
4 钢筋骨架中的受力光面钢筋，应在钢筋末端作弯钩，在焊接骨架、焊接网以及轴心受压构件中，可不作弯钩；绑扎骨架中的受力变形钢筋，在钢筋的末端可不作弯钩。

第9.4.4条 钢筋的接头应符合下列规定：
钢筋的直径大于22mm时宜采用机械连接接头，接头的质量应符合有关标准、规范的规定；其他直径的钢筋可采用搭接接头，并应符合下列要求：
1 钢筋的接头位置宜设置在受力较小处；
2 受拉钢筋的搭接接头长度不应小于1.1La，受压钢筋的搭接接头长度不应小于0.7La，但不应小于300mm；
3 当相邻接头钢筋的间距不大于75mm时，其搭接长度应为1.2La，。当钢筋间接头错开20d时，搭接长度可不增加。

第9.4.5条 水平受力钢筋(网片)的锚固和搭接长度应符合下列规定：
1 在凹槽砌块混凝土带中钢筋的锚固长度不宜小于30d，且其水平或垂直弯折段的长度不宜小于15d和200mm；钢筋的搭接长度不宜小于35d；
2 在砌体水平灰缝中，钢筋的锚固长度不宜小于50d，且其水平或垂直弯折段的长度不宜小于20d和150mm；钢筋的搭接长度不宜小于55d；
3 在隔皮或错缝搭接的灰缝中为50d+2h，d为灰缝受力钢筋的直径；h为水平灰缝的间距。

第9.4.6条 钢筋的最小保护层厚度应符合下列要求：
1 灰缝中钢筋外露砂浆保护层不宜小于15mm；
2 位于砌块孔槽中的钢筋保护层，在室内正常环境不宜小于20mm；在室外或潮湿环境不宜小于30mm。
注：对安全等级为一级或设计使用年限大于50年的配筋砌体结构构件，钢筋的保护层应比本条规定的厚度至少增加5mm，或采用经防腐处理的钢筋、抗渗混凝土砌块等措施。

第9.4.7条 配筋砌块砌体剪力墙、连梁的砌体材料强度等级应符合下列规定：
1 砌块不应低于MU10；
2 砌筑砂浆不应低于Mb7.5；
3 灌孔混凝土不应低于Cb20。
注：对安全等级为一级或设计使用年限大于50年的配筋砌块砌体房屋，所用材料的最低强度等级应至少提高一级。

第9.4.8条 配筋砌块砌体剪力墙厚度、连梁截面宽度不应小于190mm。

第9.4.9条 配筋砌块砌体剪力墙的构造配筋应符合下列规定：
1 应在墙角的转角、端部和孔洞的两侧配置竖向连续的钢筋，钢筋直径不宜小于12mm；
2 应在洞口的底部和顶部设置不小于2φ10的水平钢筋，其伸入墙内的长度不宜小于35d和400mm；
3 应在楼(屋)盖的所有纵横墙处设置现浇钢筋混凝土圈梁，圈梁的宽度和高度宜等于墙厚和块高，圈梁主筋不应少于4φ10，圈梁的混凝土强度等级不宜低于同层混凝土块体强度等级的2倍，或该层灌孔混凝土的强度等级，也不应低于C20；
4 剪力墙其他部位的竖向和水平钢筋的间距不应大于墙长、墙高之半，也不应大于1200mm。对局部灌孔的砌体，竖向钢筋的间距不应大于600mm；
5 剪力墙沿竖向和水平方向的构造钢筋配筋率均不宜小于0.07%。

第9.4.10条 按壁式框架设计的配筋砌块窗间墙除应符合第9.4.7条～9.4.9条规定外，尚应符合下列规定：
1 窗间墙的截面应符合下列要求：
1)墙宽不应小于800mm，也不宜大于2400mm；
2)墙净高与墙宽之比不宜大于5。
2 窗间墙中的竖向钢筋应符合下列要求：
1)每片窗间墙中沿全高不应少于4根钢筋；
2)沿墙的全截面应配置足够的抗弯钢筋；
3)窗间墙的竖向钢筋的含钢率不宜小于0.2%，也不宜大于0.8%。
3 窗间墙中的水平分布钢筋应符合下列要求：
1)水平分布钢筋应在墙端部纵筋处弯180°标准钩，或等效的措施；
2)水平分布钢筋的间距：在距梁边1倍墙宽范围内不应大于1/4墙宽，其余部位不应大于1/2墙宽；
3)水平分布钢筋的配筋率不宜小于0.15%。

第9.4.11条 配筋砌块砌体剪力墙应按下列情况设置边缘构件：
1 当利用剪力墙端的砌体时，应符合下列规定：
1)在距墙端至少3倍墙厚范围内的孔中设置不小于φ12通长竖向钢筋；
2)当剪力墙端部的设计压应力大于0.8fg时，除按1)的规定设置竖向钢筋外，尚应设置间距不大于200mm、直径不小于6mm的水平钢筋(钢箍)，该水平钢筋宜设置在灌孔混凝土中。
2 当在剪力墙墙端设置混凝土柱时，应符合下列规定：
1)柱的截面宽度宜等于墙厚，柱的截面长度宜为1～2倍的墙厚，并不应小于200mm；
2)柱的混凝土强度等级不宜低于该墙体块体强度等级的2倍，或该墙体灌孔混凝土的强度等级，也不应低于C20；
3)柱的竖向钢筋不宜小于4φ12，箍筋宜为φ6、间距200mm；
4)墙体中水平钢筋应在柱中锚固，并应满足钢筋的锚固要求；
5)柱的施工顺序宜为先砌砌块墙体，后浇捣混凝土。

第9.4.12条 配筋砌块砌体剪力墙中当连梁采用钢筋混凝土时，连梁混凝土的强度等级不宜低于同层墙体块体强度等级的2倍，或同层墙体灌孔混凝土的强度等级，也不应低于C20；其他构造尚应符合现行国家标准《混凝土结构设计规范》GB50010的有关规定要求。

第9.4.13条 配筋砌块砌体剪力墙中当连梁采用配筋砌块砌体时，连梁应符合下列规定：
1 连梁的截面应符合下列要求：
1)连梁的高度不应小于两皮砌块的高度和400mm；
2)连梁应采用H型砌块或凹槽砌块组砌，孔洞应全部浇灌混凝土。
2 连梁的水平钢筋宜符合下列要求：
1)连梁上、下水平受力钢筋宜对称、通长设置，在灌孔砌体内的锚固长度不应小于35d和400mm；
2)连梁水平受力钢筋的含钢率不宜小于0.2%，也不宜大于0.8%。
3 连梁的箍筋应符合下列要求：
1)箍筋的直径不应小于6mm；
2)箍筋的间距不宜大于1/2梁高和600mm；
3)在距支座等于梁高范围内的箍筋间距不应大于1/4梁高，距支座表面第一根箍筋的间距不应大于100mm；
4)箍筋的面积配筋率不宜小于0.15%；
5)箍筋宜为封闭式，双肢箍末端弯钩为135°；单肢箍末端的弯钩为180°，或弯90°加12倍箍筋直径的延长段。

第9.4.14条 配筋砌块砌体柱(图9.4.14)除应符合第9.4.7条的要求外，尚应符合下列规定：

1 柱截面边长不宜小于400mm，柱高度与截面短边之比不宜大于30；
2 柱的纵向钢筋的直径不宜小于12mm，数量不应少于4根，全部纵向受力钢筋的配筋率不宜小于0.2%；
3 柱中箍筋的设置应根据下列情况确定：
1)当纵向钢筋的配筋率大于0.25%时，且柱承受的轴向力大于受压承载力设计值的25%时，柱应设箍筋；当配筋率≤0.25%时，或柱承受的轴向力小于受压承载力设计值的25%时，柱中可不设置箍筋；
2)箍筋直径不宜小于6mm；
3)箍筋的间距不应大于16倍的纵向钢筋直径、48倍箍筋直径及柱截面短边尺寸中较小者；
4)箍筋应封闭，端部应弯钩；
5)箍筋应设置在灰缝或灌孔混凝土中。


10.1 一般规定

第10章 砌体结构构件抗震设计

10.1 一般规定

第10.1.1条 地震区的砌体结构构件，除应符合第1章到第9章的要求外，尚应按本章的规定进行抗震设计。

第10.1.2条 按本章规定的配筋砌块砌体剪力墙结构构件抗震设计的适用的房屋最大高度不宜超过表10.1.2的规定。

配筋砌块砌体剪力墙房屋适用的最大高度(m) 表10.1.2
最小墙厚 | 6度 | 7度 | 8度
190mm | 54 | 45 | 30
注： 1 房屋高度指室外地面至檐口的高度； 2 房屋的高度超过表内高度时应根据专门的研究，采取有效的加强措施。

第10.1.3条 配筋砌块砌体剪力墙和墙梁的抗震设计应根据设防烈度和房屋高度，采用表10.1.3规定的结构抗震等级，并应符合相应的计算和构造要求。

抗震等级的划分 表10.1.3
结构类型 |  | 设防烈度
 |  | 6 |  | 7 |  | 8
配筋砌块砌体剪力墙 | 高度(m) | ≤24 | ＞24 | ≤24 | ＞24 | ≤24 | ＞24
 | 抗震等级 | 四 | 三 | 三 | 二 | 二 | 一
框支墙梁 | 底层框架 | 三 |  | 二 |  | 一
 | 剪力墙 | 三 |  | 二 |  | 一
注： 1 对于四级抗震等级，除本章规定外，均按非抗震设计采用； 2 接近或等于高度分界时，可结合房屋不规则程度及场地、地基条件确定抗震等级； 3 当配筋砌体剪力墙结构为底部大空间时，其抗震等级宜按表中规定适当提高一级。

第10.1.4条 配筋砌块砌体剪力墙结构应进行多遇地震作用下的抗震变形验算，其楼层内最大的层间弹性位移角不宜超过1/1000。

第10.1.5条 考虑地震作用组合的砌体结构构件，其截面承载力应除以承载力抗震调整系数γRE，承载力抗震调整系数应按表10.1.5采用。

承载力抗震调整系数 表10.1.5
结构构件类别 | 受力状态 | γRE
无筋、网状配筋和水平配筋砖砌体剪力墙 | 受剪 | 1.0
两端均设构造柱、芯柱的砌体剪力墙 | 受剪 | 0.9
组合砖墙、配筋砌块砌体剪力墙 | 偏心受压、受拉和受剪 | 0.85
自承重墙 | 受剪 | 0.75
无筋砖柱 | 偏心受压 | 0.9
组合砖柱 | 偏心受压 | 0.85
注： 本章的剪力墙即为现行国家标准《建筑抗震设计规范》GB50011中的抗震墙。

第10.1.6条 地震区的混凝土砌块、石砌体结构构件的材料，应符合下列规定：
1 混凝土砌块砌筑砂浆的强度等级不应低于Mb5.0；配筋砌块砌体剪力墙中砌筑砂浆的强度等级不应低于Mb10；
2 料石的强度等级不应低于MU30，砌筑砂浆的强度等级不应低于M5。

第10.1.7条 考虑地震作用组合的配筋砌体结构构件，其配置的受力钢筋的锚固和接头，除应符合本规范第9章的要求外，尚应符合下列要求：
1 竖向钢筋或纵向钢筋的最小锚固长度ιae，应按下列规定采用：
一、二级抗震等级

ιae=1.15ιa (10.1.7-1)

三级抗震等级

ιae=1.05ιa (10.1.7-2)

四级抗震等级

ιae=1.0ιa (10.1.7-3)

式中
ιa----受拉钢筋的锚固长度，应按第9.4.3条的规定确定。
2 钢筋搭接接头，对一、二级抗震等级不小于1.2ιa+5d；对三、四级不小于1.2ιa。

第10.1.8条 蒸压灰砂砖、蒸压数粉煤灰砖砌体结构房屋应符合下列规定：
1 房屋的层数与构造柱的设置位置应符合表10.1.8的要求。构造柱的截面及配筋等构造要求，应符合现行国家标准《建筑抗震设计规范》GB50011的规定；

蒸压灰砂砖、蒸压粉煤灰砖房屋构造柱设置要求 表10.1.8
房屋层数 |  |  | 设置部位
6度 | 7度 | 8度
四～五 | 三～四 | 二～三 | 外墙四角、楼(电)梯间四角，较大洞口两侧、大房间内外墙交接处。
六 | 五 | 四 | 外墙四角、楼(电)梯间四角，较大洞口两侧、大房间内外墙交接处，山墙与内纵墙交接处，隔开间横墙(轴线)与外纵墙交接处。
七 | 六 | 五 | 外墙四角、楼(电)梯间四角，较大洞口两侧、大房间内外墙交接处各内墙(轴线)与外墙交接处；8度时，内纵墙与横墙(轴线)交接处。
八 | 七 | 六 | 较大洞口两侧，所有纵横墙交接处，且构造柱间距不宜大于4.8m。
注： 房屋的层高不宜超过3m。

2 当6度8层、7度7层和8度6层时，应在所有楼(屋)盖处的纵横墙上设置混凝土圈梁，圈梁的截面尺寸不应小于240mm×180mm，圈梁主筋不应少于4φ12，箍筋φ6、间距200mm。其他情况下圈梁的设置和构造要求应符合现行国家标准《建筑抗震设计规范》GB50011规定。

第10.1.9条 结构构件抗震设计时，地震作用应按现行国家标准《建筑抗震设计规范》GB50011的规定计算。

第10.1.10条 砌体结构构件进行抗震设计时，房屋的总高度和层数、高宽比、结构体系、抗震横墙的间距、局部尺寸的限值、防震缝设置及结构构造措施，除本章规定者外均应符合现行国家标准《建筑抗震设计规范》GB50011的要求。


10.2 无筋砌体构件

10.2 无筋砌体构件

第10.2.1条 烧结普通砖、烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖墙体和石墙体的截面抗震承载力应按下式验算：

V≤fVEA/γRE (10.2.1)

式中
V----考虑地震作用组合的墙体剪力设计值；
fVE----砌体沿阶梯形截面破坏的抗震抗剪强度设计值；
A----墙体横截面面积；
γRE----承载力抗震调整系数。

第10.2.2条 混凝土砌块墙体的截面抗震承载力应按下式验算：

V≤1/γRE[fVEA+(0.3ftAc+0.05fyAs)ζc] (10.2.2)

式中
ft----灌孔混凝土的轴心抗拉强度设计值，应按现行国家标准《混凝土结构设计规范》GB50010采用；
Ac----灌孔混凝土或芯柱截面总面积；
fy----芯柱钢筋的抗拉强度设计值；
As----芯柱钢筋截面总面积；
ζc----芯柱参与工作系数，可按表10.2.2采用。
注：当同时设置芯柱和构造柱时，构造柱截面可作为芯柱截面。构造柱钢筋可作为芯柱钢筋。

芯柱参与工作系数 表10.2.2
灌孔率ρ | ρ＜0.15 | 0.15≤ρ＜0.25 | 0.25≤ρ＜0.5 | ρ≥0.5
ζc | 0 | 1.0 | 1.10 | 1.15
注： 灌孔率指芯柱根数(含构造柱和填实孔洞数)与孔洞总数之比。

第10.2.3条 各类砌体沿阶梯形截面破坏的抗震抗剪强度设计值应按下式计算：

fVE=ζNfV (10.2.3)

式中
fVE----砌体沿阶梯形截面破坏的抗震抗剪强度设计值；
fV----砌体抗剪强度设计值；
ζN----砌体抗震抗剪强度的正应力影响系数，应按表10.2.3采用。

砌体强度的正应力影响系数 表10.2.3
砌体类别 | σ0/fV
 | 0.0 | 1.0 | 3.0 | 5.0 | 7.0 | 10.0 | 15.0 | 20.0
普通砖、多孔砖 | 0.80 | 1.00 | 1.28 | 1.50 | 1.70 | 1.95 | 2.32 |
混凝土砌块 |  | 1.25 | 1.75 | 2.25 | 2.60 | 3.10 | 3.95 | 4.80
注： σ0为对应于重力荷载代表值的砌体截面平均压应力。

第10.2.4条 考虑地震作用组合的无筋砖砌体受压构件，其抗震承载力应按本规范第5章的规定计算，但其抗力应除以承载力抗震调整系数，承载力抗震调整系数应按表10.1.5采用。


10.2 无筋砌体构件

10.3 配筋砖砌体构件

第10.3.1条 网状配筋或水平配筋烧结普通砖、烧结多孔砖墙的截面抗震承载力应按下式验算：

V≤1/γRE[fVE+ζsfyρs)A (10.3.0)

式中
V----考虑地震作用组合的墙体剪力设计值；
γRE----承载力抗震调整系数；
ζs----钢筋参与工作系数，可按表10.3.1采用；
fy----钢筋的抗拉强度设计值；
ρs----按层间墙体竖向截面计算的水平钢筋面积配筋率，应不小于0.07%且不宜大于0.17%。

钢筋参与工作系数ζs 表10.3.1
墙体高宽比 | 0.4 | 0.6 | 0.8 | 1.0 | 1.2
ξs | 0.10 | 0.12 | 0.14 | 0.15 | 0.12

第10.3.2条 砖砌体和钢筋混凝土构造柱组合墙的截面抗震承载力应按下式计算：

V≤1/γRE(ηcfVE(A-Ac)+ζftAc+0.08fyAs) (10.3.2)

式中
Ac----中部构造柱的截面面积(对横墙和内纵墙，Ac＞0.15A时，取0.15A；对外纵墙，Ac＞0.25A时，取0.25A)；
ft----中部构造柱的混凝土抗拉强度设计值，应按现行国家标准《混凝土结构设计规范》GB50010采用；
As----中部构造柱的纵向钢筋截面总面积(配筋率不小于0.6%，大于1.4%时取1.4%)；
ζ----中部构造柱参与工作系数；居中设一根时取0.5，多于一根时取0.4；
ηc----墙体约束修正系数；一般情况取1.0，构造柱间距不大于2.8m时取1.1。

第10.3.3条 组合砖柱的抗震承载力，应按本规范第8章的规定计算，承载力抗震调整系数应按表10.1.5采用。

第10.3.4条 水平配筋砖墙的材料和构造应符合下列要求：
1 砂浆的强度等级不应低于M7.5；水平钢筋宜采用HPB235、HRB335钢筋；
2 水平钢筋的配筋率不应小于0.07%，且不宜大于0.17%；水平分布钢筋间距不应大于400mm；
3 水平钢筋端部伸入垂直墙体中的锚固长度不宜小于300mm，伸入构造柱的锚固长度不宜小于180mm。

第10.3.5条 组合砖墙的材料和构造，除应符合第8.2.8条的要求外，尚应符合下列要求：
1 构造柱的混凝土强度等级不应低于C20；
2 构造柱的纵向钢筋，对中柱不应少于4φ12，对边柱、角柱不应少于4φ14；
3 砖砌体与构造柱的接结钢筋每边伸入墙内不宜小于1m。


10.4 配筋砌块砌体剪力墙

10.4 配筋砌块砌体剪力墙

第10.4.1条 考虑地震作用组合的配筋砌块砌体剪力墙的正截面承载力应按第9章的规定计算，但其抗力应除以承载力抗震调整系数。

第10.4.2条 配筋砌块砌体剪力墙承截力计算时，底部加强部位的截面组合剪力设计值VW，应按下列规定调整：
一级抗震等级

VW=1.6V (10.4.2-1)

二级抗震等级

VW=1.4V (10.4.2-2)

三级抗震等级

VW=1.2V (10.4.2-3)

四级抗震等级

VW=1.0V (10.4.2-4)

式中
V----考虑地震作用组合的剪力墙计算截面的剪力设计值。

第10.4.3条 配筋砌块砌体剪力墙的截面应符合下列要求：
1 当剪跨比大于2时

VW≤1/γRE0.2fgbh (10.4.3-1)

2 当剪跨比小于或等于2时

VW≤1/γRE0.15fgbh (10.4.3-2)

第10.4.4条 偏心受压配筋砌块砌体剪力墙，其斜截面受剪承载力应按下列公式计算：

VW≤1/γRE[1/λ-0.5(0.48fvgbh0+0.10N AW/A)+0.72fyh Ash/s h0] (10.4.4-1)

λ=M/Vh0 (10.4.4-2)

式中
fvg----灌孔砌体的抗剪强度设计值，可按本规范第3.2.2条的规定采用；
M----考虑地震作用组合的剪力墙计算截面的弯矩设计值；
V----考虑地震作用组合的剪力墙计算截面的剪力设计值；
N----考虑地震作用组合的剪力墙计算截面的轴向力设计值，当N＞0.2fgbh时，取N=0.2fgbh；
A----剪力墙的截面面积，其中翼缘的有效面积，可按第9.2.5条的规定计算；
AW----T形或I字形截面剪力墙腹板的截面面积，对于矩形截面取AW=A；
λ----计算截面的剪跨比，当λ≤1.5时，取λ=1.5；当λ≥2.2时，取λ=2.2；
Ash----配置在同一截面内的水平分布钢筋的全部截面面积；
fyh----水平钢筋的抗拉强度设计值；
fg----灌孔砌体的抗压强度设计值；
s----水平分布钢筋的竖向间距；
γRE----承载力抗震调整系数。

第10.4.5条 偏心受拉配筋砌块砌体剪力墙，其斜截面受剪承载力应按下式计算：

VW≤1/γRE[1/λ-0.5(0.48fvgbh0-0.17N AW/A)+0.72fyh Ash/s h0] (10.4.5)

注：当0.48fvgbh0-0.17N AW/A＜0时，取0.48fvgbh0-0.17N AW/A=0。

第10.4.6条 配筋砌块砌体剪力墙连梁的正截面受弯承载力可按现行国家标准《混凝土结构设计规范》GB50010受弯构件的有关规定进行计算；当采用配筋砌块砌体连梁时，应采用相应的计算参数和指标；连梁的正截面承载力应除以相应的承载力抗震调整系数。

第10.4.7条 配筋砌块砌体剪力墙连梁的剪力设计值，抗震等级一、二、三级时应按下列公式调整，四级时可不调整：

Vb=ηv Mιb+Mrb/ιn +VGb (10.4.7)

式中
Vb----连梁的剪力设计值；
ηv----剪力增大系数，一级时取1.3；二级时取1.2；三级时取1.1；
Mιb、Mrb----分别为梁左、右端考虑地震作用组合的弯矩设计值；
VGb----在重力荷载代表值作用下，按简支梁计算的截面剪力设计值；
ιn----连梁净跨。

第10.4.8条 配筋砌块砌体剪力墙连梁的截面应符合下列要求：
1 当跨高比大于2.5时

Vb≤1/γRE(0.2fgbh0) (10.4.8-1)

2 当跨高比小于或等于2.5时

Vb≤1/γRE(0.15fgbh0) (10.4.8-2)

第10.4.9条 配筋砌块砌体剪力墙连梁的斜截面受剪承载力应按下列公式计算：
1 当跨高比大于2.5时

Vb≤1/γRE(0.64fvgbh0+0.8fyv Asv/s h0) (10.4.9-1)

2 当跨高比小于或等于2.5时

Vb≤1/γRE(0.56fvgbh0+0.7fyv Asv/s h0) (10.4.9-2)

式中
Asv----配置在同一截面内的箍筋各肢的全部截面面积；
fyv----箍筋的抗拉强度设计值。
注：当连梁跨高比大于2.5时，宜采用混凝土连梁。

第10.4.10条 配筋砌块砌体剪力墙的厚度，一级抗震等级剪力墙不应小于层高的1/20，二、三、四级剪力墙不应小于层高的1/25，且不应小于190mm。

第10.4.11条 配筋砌块砌体剪力墙的水平和竖向分布钢筋应符合表10.4.11-1和10.4.11-2的要求；剪力墙底部加强区的高度不小于房屋高度的1/6，且不小于两层的高度。

剪力墙水平分布钢筋的配筋构造 表10.4.11-1
抗震等级 | 最小配筋率(%) |  | 最大间距(mm) | 最小直径(mm)
 | 一般部位 | 加强部位
一级 | 0.13 | 0.13 | 400 | φ8
二级 | 0.11 | 0.13 | 600 | φ8
三级 | 0.11 | 0.11 | 600 | φ6
四级 | 0.07 | 0.10 | 600 | φ6

剪力墙竖向分布钢筋的配筋构造 表10.4.11-2
抗震等级 | 最小配筋率(%) |  | 最大间距(mm) | 最小直径(mm)
 | 一般部位 | 加强部位
一级 | 0.13 | 0.13 | 400 | φ12
二级 | 0.11 | 0.13 | 600 | φ12
三级 | 0.11 | 0.11 | 600 | φ12
四级 | 0.07 | 0.10 | 600 | φ12

第10.4.12条 配筋砌块砌体剪力墙边缘构件的设置，除应符合第9.4.11条的规定外，当剪力墙的压应力大于0.5fg时，其构造配筋应符合表10.4.12的规定。

剪力墙边缘构件构造配筋 表10.4.12
抗震等级 | 底部加强区 | 其他部位 | 箍筋或拉筋直径和间距
一级 | 3φ20(4φ16) | 3φ18(4φ16) | φ8@200
二级 | 3φ18(4φ16) | 3φ16(4φ14) | φ8@200
三级 | 3φ14(4φ12) | 3φ14(4φ12) | φ6@200
四级 | 3φ12(4φ12) | 3φ12(4φ12) | φ6@200
注： 表中括号中数字为混凝土柱时的配筋。

第10.4.13条 配筋砌块砌体剪力墙的布置，应符合下列要求：
1 平面形状宜简单、规则、凹凸不宜过大；竖向布置宜规则、均匀，避免有过大的外挑和内收；
2 纵横方向的剪力墙宜拉通对齐；较长的剪力墙可用楼板或弱连梁分为若干个独立的墙段，每个独立墙段的总高度与长度之比不宜小于2；
3 剪力墙的门窗洞口宜上下对齐，成列布置；
4 剪力墙小墙肢的截面高度不宜小于3倍墙厚，也不应小于600mm，小墙肢的配筋应符合表10.4.12的要求，一级剪力墙小墙肢的轴压比不宜大于0.5，二、三级剪力墙的轴压比不宜大于0.6；
5 单肢剪力墙和由弱连梁连接的剪力墙，宜满足在重力荷载作用下，墙体平均轴压比N/fgAW不大于0.5的要求。

第10.4.14条 配筋砌块砌体剪力墙的水平分布钢筋(网片)宜沿墙长连续设置，其锚固或搭接要求除应符合第9.4.5条的规定外，尚应符合下列规定：
1 水平分布钢筋可绕端部主筋弯180度弯钩，弯钩端部直段长度不宜小于12d；该钢筋亦可垂直弯入端部灌孔混凝土中锚固，其弯折段长度，对一、二级抗震等级不应小于250mm；
对三、四级抗震等级，不应小于200mm；
2 当采有接网片作为剪力墙水平钢筋时，应在钢筋网片的弯折端部加焊两根直径与抗剪钢筋相同的横向钢筋，弯入灌孔混凝土的长度不应小于150mm。

第10.4.15条 配筋砌块砌体剪力墙连梁的构造，当采用混凝土连梁时，应符合第9.4.12条的规定和现行国家标准《混凝土结构设计规范》GB50010中有关地震区连梁的构造要求；当采用配筋砌块砌体连梁时，除应符合第9.4.13条的规定外，尚应符合下列要求：
1 连梁上下水平钢筋锚入墙体内的长度，一、二级抗震等级不应小于1.1ιa，且不应小于600mm；
2 连梁的箍筋应沿梁长布置，并应符合表10.4.15的要求：

连梁箍筋的构造要求 表10.4.15
抗震等级 | 箍筋加密区 |  |  | 箍筋非加密区
 | 长度 | 箍筋间距(mm) | 直径 | 间距(mm) | 直径
一级 | 2h | 100 | φ10 | 200 | φ10
二级 | 1.5h | 200 | φ8 | 200 | φ8
三级 | 1.5h | 200 | φ8 | 200 | φ8
四级 | 1.5h | 200 | φ8 | 200 | φ8
注： h为连梁截面高度；加密区长度不小于600mm。

3 在顶层连梁伸入墙体的钢筋长度范围内，应设置间距不大于200mm的构造箍筋，箍筋直径应与连梁的箍筋直径相同；
4 跨高比小于2.5的连梁，在自梁底以上200mm和梁顶以下200mm范围内，每隔200mm增设水平分布钢筋，当一级抗震等级时，不小于2φ12，二～四级抗震等级时为2φ10，水平分布钢筋伸入墙内的长度不小于30d和300mm。
5 连梁不宜开洞。当需要开洞时，应在跨中梁高1/3处预埋外么不大于200mm的钢套管，洞口上下的有效高度不应小于1/3梁高，且不应小于200mm，洞口处应配补强钢筋并在洞周边浇注灌孔混凝土，被洞口削弱的截面应进行受剪承载力验算。

第10.4.16条 配筋砌块砌体柱的构造除应符合第9.4.14条的规定外，尚应符合下列要求：
1 纵向钢筋直径不应小于12mm，全部纵向钢筋的配筋率不应小于0.4%；
2 箍筋直径不应小于6mm，且不应小于纵向钢筋直径的1/4；箍筋的间距，应符合下列要求：
1)地震作用产生轴向力的柱，箍筋间距不宜大于200mm；
2)地震作用不产生轴的柱，在柱顶和柱底的1/6柱高、柱截面长边尺寸和450mm三者较大值范围内，箍筋间距不宜大于200mm；其他部位不宜大于16倍纵向钢筋直径、48倍箍筋直径和柱截面短边尺寸三者较小值；
3 箍筋或拉结钢筋端部的弯钩不应小于135°。

第10.4.17条 夹心墙的自承重叶墙的横向支承间距，宜符合下列规定：
1 8、9度时不宜大于3m；
2 7度时不宜大于6m；
3 6度时不宜大于9m。

第10.4.18条 配筋砌块砌体剪力墙房屋的楼、屋盖宜采用现浇钢筋混凝土结构；抗震等级为四级时，也可采用装配整体式钢筋混凝土楼盖。

第10.4.19条 配筋砌块砌体剪力墙房屋楼、屋盖处，应按下列规定设置钢筋混凝土圈梁：
1 圈梁混凝土强度等级不宜小于砌块强度等级的2倍，或该层灌孔混凝土的强度等级，但不应低于C20；
2 圈梁的宽度宜为墙厚，高度不宜小于200mm；纵向钢筋直径不应小于墙中水平分布钢筋的直径，且不宜小于4φ12；箍筋直径不应小于φ6，间距不大于200mm。

第10.4.20条 配筋砌块砌体剪力墙房屋的基础与剪力墙结合处的受力钢筋，当房屋高度超过50m或一级抗震等级时宜采用机械连接或焊接，其他情况可采用搭接。当采用搭接时，一、二级抗震等级时搭接长度不宜小于50d，三、四级抗震等级时不宜小于40d(d受力钢筋直径)。


10.5 墙梁

10.5 墙梁

第10.5.1条 底层设置抗震墙的框支墙梁房屋的层数和高度应符合现行国家标准《建筑抗震设计规范》GB50011中第7.1.2条和7.1.3条的要求。

第10.5.2条 框支墙梁房屋的底层应沿纵向和横向设置一定数量的抗震墙，且 应均匀对称布置或基本均匀对称布置。其间距不应超过现行国家标准《建筑抗城设计规范》GB50011中表7.1.5的要求。6、7度且总层数不超过五层的框支墙梁房屋，允许采用嵌砌于框架之间的砌体抗震墙，其余情况应采用混凝土抗震墙。框支墙梁房屋的纵横两个方向，第二层与底层侧向刚度的比值，6、7度时不应大于2.5，8度时不应大于2.0，且均不应小于1.0。

第10.5.3条 框支上层承重墙应沿纵、横两个方向按底部框架和抗震墙的轴线布置，宜上、下对齐，分布均匀，使各层刚度中心接近质量中心。应在墙体中的框架柱上方和纵横墙交接处设置混凝土构造柱，其截面和配筋应符合现行国家标准《建筑抗震设计规范》GB50011的要求。框支墙梁的托梁处应采用现浇混凝土楼盖，其楼板厚度不应小于120mm。应在托梁和上一层墙体顶面标高处均设置现浇混凝土圈梁。其余各层楼盖可采用装配整体式楼盖，也应沿纵横承重墙设置现浇混凝土圈梁。

第10.5.4条 框支墙梁房屋的抗震计算，可采用底部剪力法。底层的纵向和横向地震剪力设计值均应乘以增以增大系数，其值允许根据第二层与底层侧向刚度比值的大小在1.2～1.5范围内选用。底层的纵向和横向地震剪力设计值应全部由该方向的抗震墙承担，并按各抗震墙侧向刚度比例分配。

第10.5.5条 底部框架柱承担的地震剪力设计值，可按各抗侧力构件有效刚度比例分配确定；有效侧向刚度的取值，框架不折减，混凝土抗震墙可乘以折减系数0.3，砌体抗震墙可乘以折减系数0.2。框架柱应计入地震倾覆力矩引起的附加轴力，此时框支墙梁可视为刚体。底部各构件承受的地震倾覆力矩，可近似按底层抗震墙和框架的侧向刚度比例分配确定。

第10.5.6条 由重力荷载代表值产生的框支墙梁内力应按本规范第7.3节的有关规定计算。重力荷载代表值应按现行国家标准《建筑抗震设计规范》GB5001中第5.1.3条的有关规定计算。但托梁弯矩系数αM、剪力系数βV应予增大；增大系数当抗震等级为一级时，取为1.10，当抗震等级为二级时，取为1.05，当抗震等级为三级时，取为1.0。

第10.5.7条 计算底部框架地震剪力产生的柱端弯矩时可取柱的反弯点距柱底为0.55倍柱高。

第10.5.8条 框支墙梁上部计算高度范围内墙体的截面抗震承载力，应按第10.2节、10.3节的规定计算，但在公式右边应乘以降低系数0.9。

第10.5.9条 框支墙框架柱、抗震墙和托梁的混凝土强度等级不应低于C30，托梁上一层墙体的砂浆强度等级不应低于M10，其余墙体的砂浆强度等级不应低于M5.

第10.5.10条 框支墙梁的托梁应符合下列构造要求：
1 托梁的截面宽度不应小于300mm，截面高度不应小于跨度的1/10，净跨不宜小于截面高度的4倍；当墙体在梁端附近有洞口时，梁截面高度不宜小于跨度的1/8，且不宜大于跨度的1/6；
2 托梁每跨底部纵向钢筋应通长设置，不得在跨中弯起或截断，伸入支座锚固长度不应小于受拉钢筋最小锚固长度ιaE，且伸过中心线不应小于5d；钢筋应采用机械连接或焊接接头，不得采用搭接接头；托梁上部纵向钢筋应贯穿中间节点，其在端节点的弯折锚固水平投影长度不应小于0.4ιaE，垂直投影长度不应小于15d；
3 托梁截面受压区高度应符合的要求，对一级抗震等级x≤0.25h0，对二、三级抗震等级x≤0.35h0；受拉钢筋配筋率均不应大于2.5%；
4 托梁箍筋直径不应小于8mm，间距不应大于200mm；梁端1.5倍梁高且不小于1/5净跨范围内及上部墙体偏开洞口区段及洞口两侧及一个梁高，且不小于500mm范围内，箍筋间距不应大于100mm。
5 托梁沿梁高应设置不小于2φ14mm的通长腰筋，间距不应大于200mm。

第10.5.11条 底部混凝土框架柱、剪力墙和梁、柱节点的构造措施尚应符合现行国家标准《建筑抗震设计规范》GB50011和《混凝土结构设计规范》GB50010的有关规定。


10.5 墙梁

附录A石材的规格尺寸及其强度等级的确定方法

第附录A.1.1条 料石
1 细料石：通过细加工，外表规则，叠砌面凹入深度不应大于10mm，截面的宽度、高度不宜小于200mm，且不宜小于长度的1/4。
2 半细料石：规格尺寸同上，但叠砌面凹入深度不应大于15mm。
3 粗料石：规格尺寸同上，但叠砌面凹入深度不应大于20mm。
4 毛料石：外形大致方正，一般不加工或仅稍加修整，高度不应小于200mm，叠砌面凹入深度不应大于25mm.

第附录A.1.2条 毛石
形状不规则，中部厚度不应小于200mm。

第附录A.2.0条 石材的强度等级，可用边长为70mm的立方体试块的抗压强度表示。抗压强度取三个试件破坏强度的平均值。试件也可采用表A.2所列边长尺寸的立方体，但应对其试验结果乘以相应的换算系数后方可作为石材的强度等级。

石材强度等级的换算系数 表A.2
立方体边长(mm) | 200 | 150 | 100 | 70 | 50
换算系数 | 1.43 | 1.28 | 1.14 | 1 | 0.86

第附录A.3.0条 石砌体中的石材应选用无明显风化的天然石材。


附录B.1 各类砌体强度平均值的计算公式

附录B 各类砌体强度平均值的计算公式和强度标准值

附录B.1 各类砌体强度平均值的计算公式

第附录B.1.1条
轴心抗压强度平均值fm(MPa) 表B.1.1
砌体种类 | fm=k1fα1(1+0.07f2)k2
 | k1 | α | k2
烧结普通砖、烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖 | 0.78 | 0.5 | 当f2＜1时，k2=0.6+0.4f2
混凝土砌块 | 0.46 | 0.9 | 当f2=0时，k2=0.8
毛料石 | 0.79 | 0.5 | 当f2＜1时，k2=0.6+0.4f2
毛石 | 0.22 | 0.5 | 当f2＜1时，k2=0.6+0.4f2
注： 1 k2在表列条件以外时均等于1。 2 式中f1为块体(砖、石、砌块)的抗压强度等级值或平均值；f2为砂浆抗压强度平均值。单位均以MPa计； 3 混凝土砌块砌体的轴心抗压强度平均值，当当f2＞10MPa时，应乘系数1.1～0.01f2，MU的砌体应乘系数0.95，且满足当f1≥f2，f1≤20MPa。

第附录B.1.2条
轴心抗拉强度平均值当ft,m、弯曲抗拉强度平均值当ftm,m和抗剪强度平均值当fv,m(MPa) 表B.1.2
砌体种类 | ft,m=k3√f2 | ftm,m=k4√f2 |  | fv,m=k5√f2
 | k3 | k4 |  | k5
 |  | 沿齿缝 | 沿通缝
烧结普通砖、烧结多孔砖 | 0.141 | 0.250 | 0.125 | 0.125
蒸压灰砂砂、蒸压粉煤灰砖 | 0.09 | 0.18 | 0.09 | 0.09
混凝土砌块 | 0.069 | 0.081 | 0.056 | 0.069
毛石 | 0.075 | 0.113 | -- | 0.188


附录B.2 各类砌体的强度标准值

附录B.2 各类砌体的强度标准值
第附录B.2.1条
砖砌体的抗压强度标准值fk(MPa) 表B.2.1
砖强度等级 | 砂浆强度等级 |  |  |  |  | 砂浆强度
 | M15 | M10 | M7.5 | M5 | M2.5 | 0
MU30 | 6.30 | 5.23 | 4.69 | 4.15 | 3.61 | 1.84
MU25 | 5.75 | 4.77 | 4.28 | 3.79 | 3.30 | 1.68
MU20 | 5.15 | 4.27 | 3.83 | 3.39 | 2.95 | 1.50
MU15 | 4.46 | 3.70 | 3.32 | 2.94 | 2.56 | 1.30
MU10 | 3.64 | 3.02 | 2.71 | 2.40 | 2.09 | 1.07

第附录B.2.2条
混凝土砌块砌体的抗压强度标准值fk(MPa) 表B.2.2
砌块强度等级 | 砂浆强度等级 |  |  |  | 砂浆强度
 | M15 | M10 | M7.5 | M5 | 0
MU20 | 9.08 | 7.93 | 7.11 | 6.30 | 3.73
MU15 | 7.38 | 6.44 | 5.78 | 5.12 | 3.03
MU10 | -- | 4.47 | 4.01 | 3.55 | 2.10
MU7.5 | -- | -- | 3.10 | 2.74 | 1.62
MU5 | -- | -- | -- | 1.90 | 1.13

第附录B.2.3条
毛料石砌体的抗压强度标准值fk(MPa) 表B.2.3
料石强度等级 | 砂浆强度等级 |  |  | 砂浆强度
 | M7.5 | M5 | M2.5 | 0
MU100 | 8.67 | 7.68 | 6.68 | 3.41
MU80 | 7.76 | 6.87 | 5.98 | 3.05
MU60 | 6.72 | 5.95 | 5.18 | 2.64
MU50 | 6.13 | 5.43 | 4.72 | 2.41
MU40 | 5.49 | 4.86 | 4.23 | 2.16
MU30 | 4.75 | 4.20 | 3.66 | 1.87
MU20 | 3.88 | 3.43 | 2.99 | 1.53

第附录B.2.4条
毛石砌体的抗压强度标准值fk(MPa) 表B.2.4
毛石强度等级 | 砂浆强度等级 |  |  | 砂浆强度
 | M7.5 | M5 | M2.5 | 0
MU100 | 2.03 | 1.80 | 1.56 | 0.53
MU80 | 1.82 | 1.61 | 1.40 | 0.48
MU60 | 1.57 | 1.39 | 1.21 | 0.41
MU50 | 1.44 | 1.27 | 1.11 | 0.38
MU40 | 1.28 | 1.14 | 0.99 | 0.34
MU30 | 1.11 | 0.98 | 0.86 | 0.29
MU20 | 0.91 | 0.80 | 0.70 | 0.24

第附录B.2.5条
沿砌体灰缝截面破坏时的轴心抗拉强度标准值ft,k、弯曲抗拉强度标准值ftm,k和抗剪强度标准值fv,k(MPa) 表B.2.5
强度类别 | 破坏特征 | 砌体种类 | 砂浆强度等级
 |  |  | ≥M10 | M7.5 | M5 | M2.5
轴心抗拉 | 沿齿缝 | 烧结普通砖、烧结多孔砖 蒸压灰砂砖、蒸压粉煤灰砖 混凝土砌块 毛石 | 0.30 0.19 0.15 0.14 | 0.26 0.16 0.13 0.12 | 0.21 0.13 0.10 0.10 | 0.15 - - 0.07
弯曲抗拉 | 沿齿缝 | 烧结普通砖、烧结多孔砖 蒸压灰砂砖、蒸压粉煤灰砖 混凝土砌块 毛石 | 0.53 0.38 0.17 0.20 | 0.46 0.32 0.15 0.18 | 0.38 0.26 0.12 0.14 | 0.27 - - 0.10
 | 沿通缝 | 烧结普通砖、烧结多孔砖 蒸压灰砂砖、蒸压粉煤灰砖 混凝土砌块 毛石 | 0.27 0.19 0.12 | 0.23 0.16 0.10 | 0.19 0.13 0.08 | 0.13 - -
抗剪 |  | 烧结普通砖、烧结多孔砖 蒸压灰砂砖、蒸压粉煤灰砖 混凝土砌块 毛石 | 0.27 0.19 0.15 0.34 | 0.23 0.16 0.13 0.29 | 0.19 0.13 0.10 0.24 | 0.13 - - 0.17


附录C 刚弹性方案房屋的静力计算方法

 众智软件 http://www.gisroad.com

附录C 刚弹性方案房屋的静力计算方法

在水平荷载(风荷载)作用下，刚弹性方案房屋墙、柱内力分析可按如下两步进行，然后将两步结果叠加，即得最后内力：
1 在平面计算简图中，各层横梁与柱连接处加水平铰支杆，计算其在水平荷载(风荷载)作用下无侧移时的内力与各支杆反力Ri(图Ca)。
2 考虑房屋的空间作用，将各支杆反力Ri乘以由表4.2.4查得的相应空间性能影响系数ηi，并反向施加于节点上，计算其内力(图Ca)。


附录D 影响系数Φ和Φn

附录D 影响系数Φ和Φn

第附录D.0.1条 无筋砌体矩形截面单向偏心受压构件(图D.0.1)承载力的影响系数Φ，可按表D.0.1-1到表D.0.1-3采用或按下列公式计算：
当β≤3时

Φ=1/1+12(e/h)2 (D.0.1-1)

当β＞3时

Φ=1/1+12[e/h+√1/12(1/Φ0-1)]2 (D.0.1-2)

Φ0=1/1+αβ2 (D.0.1-3)

式中
e----轴向力偏心距；
h----矩形截面的轴向力偏心方向的边长；
Φ0----轴心受压构件的稳定系数；
α----与砂浆强度等级有关的系数，当砂浆强度等级大于或等于M5时，α等于0.0015；当砂浆强度等级等于M2.5时，α等于0.002；当砂浆强度等级f2等于0时，α等于0.009；
β----构件的高厚比。
计算T形截面受压构件的Φ时，应以折算厚度hT代替公式(D.0.1-2)中的h。hT=3.5i，i为T形截面的回转半径。

第附录D.0.2条 网状配筋砖砌体矩形截面单向偏心受压构件承载力的影响系数Φn，可按表D.0.2采用或按下列公式计算：

Φn=1/1+12[e/h+√1/12(1/Φ0n-1)]2 (D.0.2-1)

Φ0n=1/1+ 1+3ρ/667 β2 (D.0.2-2)

式中
Φ0n----网状配筋砖砌体受压构件的稳定系数；
ρ----配筋率(体积比)。

第附录D.0.3条 无筋砌体矩形截面双向偏心受压构件(图D.0.2)承载力的影响系数，可按下列公式计算：

Φ=1/1+12[(eb+eib/b)2+(eh+eih/h)2] (D.0.3-1)

eib=b/√12√1/Φ0-1)[eb/b/eb/b+eh/h] (D.0.3-2)

eih=h/√12√1/Φ0-1)[eh/h/eb/b+eh/h] (D.0.3-3)

式中
eb、eh----轴向力在截面重心x轴、y轴方向的偏心距，eb、eh宜分别不大于0.5x和0.5y；
x、y----自截面重心沿x轴、y轴至轴向力所在偏心方向截面边缘的距离；
eib、eih----轴向力在截面重心x轴、y轴方向的附加偏心距；
当一个方向的偏心率(eb/b或eh/h)不大于另一个方向的偏心率的5%时，可简化按另一个方向的单向偏心受压，按本规范第D.0.1条的规定确定承载力的影响系数。

图D.0.2：双向偏心受压

影响系数Φ(砂浆强度等级≥M5) 表D.0.1-1
β | e/h或e/hT
 | 0 | 0.025 | 0.05 | 0.075 | 0.1 | 0.125 | 0.15 | 0.175 | 0.2 | 0.225 | 0.25 | 0.275 | 0.3
≤3 4 6 8 10 | 1 0.98 0.95 0.91 0.87 | 0.99 0.95 0.91 0.86 0.82 | 0.97 0.90 0.86 0.81 0.76 | 0.94 0.85 0.81 0.76 0.71 | 0.89 0.80 0.75 0.70 0.65 | 0.84 0.74 0.69 0.64 0.60 | 0.79 0.69 0.64 0.59 0.55 | 0.73 0.64 0.59 0.54 0.50 | 0.68 0.58 0.54 0.50 0.46 | 0.62 0.53 0.49 0.46 0.42 | 0.57 0.49 0.45 0.42 0.39 | 0.52 0.45 0.42 0.39 0.36 | 0.48 0.41 0.38 0.36 0.33
12 14 16 18 20 | 0.82 0.77 0.72 0.67 0.62 | 0.77 0.72 0.67 0.62 0.57 | 0.71 0.66 0.61 0.57 0.53 | 0.66 0.61 0.56 0.52 0.48 | 0.60 0.61 0.56 0.48 0.44 | 0.55 0.51 0.47 0.44 0.40 | 0.51 0.47 0.44 0.40 0.37 | 0.47 0.43 0.40 0.37 0.34 | 0.43 0.40 0.37 0.34 0.32 | 0.39 0.36 0.34 0.31 0.29 | 0.36 0.34 0.31 0.29 0.27 | 0.33 0.31 0.29 0.27 0.25 | 0.31 0.29 0.27 0.25 0.23
22 24 26 28 30 | 0.58 0.54 0.50 0.46 0.42 | 0.53 0.49 0.46 0.42 0.39 | 0.49 0.45 0.42 0.39 0.36 | 0.45 0.41 0.38 0.36 0.33 | 0.41 0.38 0.35 0.33 0.31 | 0.38 0.35 0.33 0.30 0.28 | 0.35 0.32 0.30 0.28 0.26 | 0.32 0.30 0.28 0.26 0.24 | 0.30 0.28 0.26 0.24 0.22 | 0.27 0.26 0.24 0.22 0.21 | 0.25 0.24 0.22 0.21 0.20 | 0.24 0.22 0.21 0.19 0.18 | 0.22 0.21 0.19 0.18 0.17

影响系数Φ(砂浆强度等级M2.5) 表D.0.1-2
β | e/h或e/hT
 | 0 | 0.025 | 0.05 | 0.075 | 0.1 | 0.125 | 0.15 | 0.175 | 0.2 | 0.225 | 0.25 | 0.275 | 0.3
≤3 4 6 8 10 | 1 0.97 0.93 0.89 0.83 | 0.99 0.94 0.89 0.84 0.78 | 0.97 0.89 0.84 0.78 0.72 | 0.94 0.84 0.78 0.72 0.67 | 0.89 0.78 0.73 0.67 0.61 | 0.84 0.73 0.67 0.62 0.56 | 0.79 0.67 0.62 0.57 0.52 | 0.73 0.62 0.57 0.52 0.47 | 0.68 0.57 0.52 0.48 0.43 | 0.62 0.52 0.48 0.44 0.40 | 0.57 0.48 0.44 0.40 0.37 | 0.52 0.44 0.40 0.37 0.34 | 0.48 0.40 0.37 0.34 0.31
12 14 16 18 20 | 0.78 0.72 0.66 0.61 0.56 | 0.72 0.66 0.61 0.56 0.51 | 0.67 0.61 0.56 0.51 0.47 | 0.61 0.56 0.51 0.47 0.43 | 0.56 0.51 0.47 0.43 0.39 | 0.52 0.47 0.43 0.40 0.36 | 0.47 0.43 0.40 0.36 0.33 | 0.43 0.40 0.36 0.33 0.31 | 0.40 0.36 0.34 0.31 0.28 | 0.37 0.34 0.31 0.29 0.26 | 0.34 0.31 0.29 0.26 0.24 | 0.31 0.29 0.26 0.24 0.23 | 0.29 0.27 0.25 0.23 0.21
22 24 26 28 30 | 0.51 0.46 0.42 0.39 0.36 | 0.47 0.43 0.39 0.36 0.33 | 0.43 0.39 0.36 0.33 0.30 | 0.39 0.36 0.33 0.30 0.28 | 0.36 0.33 0.31 0.28 0.26 | 0.33 0.31 0.28 0.26 0.24 | 0.31 0.28 0.26 0.24 0.22 | 0.28 0.26 0.24 0.22 0.21 | 0.26 0.24 0.22 0.21 0.20 | 0.24 0.23 0.21 0.20 0.18 | 0.23 0.21 0.20 0.18 0.17 | 0.21 0.20 0.18 0.17 0.16 | 0.20 0.18 0.17 0.16 0.15

影响系数Φ(砂浆强度0) 表D.0.1-3
β | e/h或e/hT
 | 0 | 0.025 | 0.05 | 0.075 | 0.1 | 0.125 | 0.15 | 0.175 | 0.2 | 0.225 | 0.25 | 0.275 | 0.3
≤3 4 6 8 10 | 1 0.87 0.76 0.63 0.53 | 0.99 0.82 0.70 0.58 0.48 | 0.97 0.77 0.65 0.54 0.44 | 0.94 0.71 0.59 0.49 0.41 | 0.89 0.66 0.54 0.45 0.37 | 0.84 0.60 0.50 0.41 0.34 | 0.79 0.55 0.46 0.38 0.32 | 0.73 0.51 0.42 0.35 0.29 | 0.68 0.46 0.39 0.32 0.27 | 0.62 0.43 0.36 0.30 0.25 | 0.57 0.39 0.33 0.28 0.23 | 0.52 0.36 0.30 0.25 0.22 | 0.48 0.33 0.28 0.24 0.20
12 14 16 18 20 | 0.44 0.36 0.30 0.26 0.22 | 0.40 0.33 0.28 0.24 0.20 | 0.37 0.31 0.26 0.22 0.19 | 0.34 0.28 0.24 0.21 0.18 | 0.31 0.26 0.22 0.19 0.17 | 0.29 0.24 0.21 0.18 0.16 | 0.27 0.23 0.19 0.17 0.15 | 0.25 0.21 0.18 0.16 0.14 | 0.23 0.20 0.17 0.15 0.13 | 0.21 0.18 0.16 0.14 0.12 | 0.20 0.17 0.15 0.13 0.12 | 0.19 0.16 0.14 0.12 0.11 | 0.17 0.15 0.13 0.12 0.10
22 24 26 28 30 | 0.19 0.16 0.14 0.12 0.11 | 0.18 0.15 0.13 0.12 0.10 | 0.16 0.14 0.13 0.11 0.10 | 0.15 0.13 0.12 0.11 0.09 | 0.14 0.13 0.11 0.10 0.09 | 0.14 0.12 0.11 0.10 0.09 | 0.13 0.11 0.10 0.09 0.08 | 0.12 0.11 0.10 0.09 0.08 | 0.12 0.10 0.09 0.08 0.07 | 0.11 0.10 0.09 0.08 0.07 | 0.10 0.09 0.08 0.08 0.07 | 0.10 0.09 0.08 0.07 0.07 | 0.09 0.08 0.07 0.07 0.06

影响系数Φn 表D.0.2
ρ | e/h | 0 | 0.05 | 0.10 | 0.15 | 0.17
 | β
0.1 | 4 6 8 10 12 14 16 | 0.97 0.93 0.89 0.84 0.78 0.72 0.67 | 0.89 0.84 0.78 0.72 0.67 0.61 0.56 | 0.78 0.73 0.67 0.62 0.56 0.52 0.47 | 0.67 0.62 0.57 0.52 0.48 0.44 0.40 | 0.63 0.58 0.53 0.48 0.44 0.41 0.37
0.3 | 4 6 8 10 12 14 16 | 0.96 0.91 0.84 0.78 0.71 0.64 0.58 | 0.87 0.80 0.74 0.67 0.60 0.54 0.49 | 0.76 0.69 0.62 0.56 0.51 0.46 0.41 | 0.65 0.59 0.53 0.47 0.43 0.38 0.35 | 0.61 0.55 0.49 0.44 0.40 0.36 0.32
0.5 | 4 6 8 10 12 14 16 | 0.94 0.88 0.81 0.73 0.65 0.58 0.51 | 0.85 0.77 0.69 0.62 0.55 0.49 0.43 | 0.74 0.66 0.59 0.52 0.46 0.41 0.36 | 0.63 0.56 0.50 0.44 0.39 0.35 0.31 | 0.59 0.52 0.46 0.41 0.36 0.32 0.29
0.7 | 4 6 8 10 12 14 16 | 0.93 0.86 0.77 0.68 0.60 0.52 0.46 | 0.83 0.75 0.66 0.58 0.50 0.44 0.38 | 0.72 0.63 0.56 0.49 0.42 0.37 0.33 | 0.61 0.53 0.47 0.41 0.36 0.31 0.28 | 0.57 0.50 0.43 0.38 0.33 0.30 0.26
0.9 | 4 6 8 10 12 14 16 | 0.92 0.83 0.73 0.64 0.55 0.48 0.41 | 0.82 0.72 0.63 0.54 0.47 0.40 0.35 | 0.71 0.61 0.53 0.46 0.39 0.34 0.30 | 0.60 0.52 0.45 0.38 0.33 0.29 0.25 | 0.56 0.48 0.42 0.36 0.31 0.27 0.24
1.0 | 4 6 8 10 12 14 16 | 0.91 0.82 0.72 0.62 0.54 0.46 0.39 | 0.81 0.71 0.61 0.53 0.45 0.39 0.34 | 0.70 0.60 0.52 0.44 0.38 0.33 0.28 | 0.59 0.51 0.43 0.37 0.32 0.28 0.24 | 0.55 0.47 0.41 0.35 0.30 0.26 0.23


附录E 本规范用词说明

附录E 本规范用词说明

为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

第附录E.0.1条 表示很严格，非这样做不可的用词
正面词采用"必须"，反面词采用"严禁"；

第附录E.0.2条 表示严格，在正常情况下均应这样做的用词
正面词采用"应"，反面词采用"不应"或"不得"；

第附录E.0.3条 表示允许稍有选择，在条件许可时首先应这样做的用词
正面词采用"宜"，反面词采用"不宜"；
表示有选择，在一定条件下可以这样做的，采用"可"。


建筑抗震设计规范GB 50011-2001

建筑抗震设计规范GB 50011-2001

    主编部门:中华人民共和国建设部

    批准部门:中华人民共和国建设部

    施行日期: 2002年1月1日

    关于发布国家标准《建筑抗震设计规范》的通知

    建标[2001]156 号

    根据我部《关于印发1997 年工程建设标准制订修订计划的通知》(建标[1997]108号)的要求，由建设部会同有关部门共同修订的《建筑抗震设计规范》，经有关部门会审，批准为国家标准，编号为GB50011－2001，自2002 年1 月1 日起施行。其中，1.0.2、1.0.4、3.1.1、3.1.3 3.3.1、3.3.2、3.4.1、3.5.2、3.7.1、3.8.1、3.9.1、3.9.2、4.1.6、4.1.9、4.2.2、4.3.2、4.4.5、5.1.1、5.1.3、5.1.4、5.1.6、5..5、 5.4.1、5.4.2、6.1.2、6.3.3、6.3.8、6.4.3、7.1.2、7.1.5、7.1.8、7..4、7.2.7、7.3.1、7.3.3、7.3.5、7.4.1、7.4.4、7.5.3、7.5.4、 8.1.3、8.3.1、8.3.6、8.4.2、8.5.1、10.1.3、10.2.5、10.3.3、12.1.2、12.1.5、12.2.1、12.2.9为强制性条文,必须严格执行。原《建筑抗震设计规范》GBJ11－89以及《工程建设国家标准局部修订公告》(第1 号)于2002 年12 月31 日废止。

    本标准由建设部负责管理，中国建筑科学研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

    中华人民共和国建设部

    2001年7月20日


前言

前言

    本规范是根据建设部[1997]建标第108 号文的要求，由中国建筑科学研究院会同有关的设计、勘察、研究和教学单位对《建筑抗震设计规范》GBJ11－89 进行修订而成。

    修订过程中，开展了专题研究和部分试验研究，调查总结了近年来国内外大地震的经验教训，采纳了地震工程的新科研成果，考虑了我国的经济条件和工程实践，并在全国范围内广泛征求了有关设计、勘察、科研教学单位及抗震管理部门的意见，经反复讨论、修改、充实和试设计，最后经审查定稿。

    本次修订后共有13章11个附录，主要修订内容是:调整了建筑的抗震设防分类，提出了按设计基本地震加速度进行抗震设计的要求,将原规范的设计近、远震改为设计特征周期分区；修改了建筑场地划分、液化判别、地震影响系数和扭转效应计算的规定；增补了不规则建筑结构的概念设计、结构抗震分析、楼层地震剪力控制和抗震变形验算的要求；改进了砌体结构、混凝土结构、底部框架房屋的抗震措施；增加了有关发震断裂、桩基、混凝土筒体结构、钢结构房屋、配筋砌块房屋、非结构等抗震设计的内容以及房屋隔震、消能减震设计的规定。还取消了有关单排柱内框架房屋、中型砌块房屋及烟囱、水塔等构筑物的抗震设计规定。

    本规范将来可能需要进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

    本规范以黑体字标志的条文为强制性条文，必须严格执行。

    本规范的具体解释由中国建筑科学研究院工程抗震研究所负责。在执行过程中，请各单位结合工程实践，认真总结经验，并将意见和建议寄交北京市北三环东路30号中国建筑科学研究院国家标准《建筑抗震设计规范》管理组(邮编:100013，
E-mail:ieecabr@public3.bta.net.cn)

    本规范的主编单位：中国建筑科学研究院

    参加单位：中国地震局工程力学研究所、中国建筑技术研究院、冶金工业部建筑研究总院、建设部建筑设计院、机械工业部设计研究院、中国轻工国际工程设计院(中国轻工业北京设计院)、北京市建筑设计研究院、上海建筑设计研究院、中南建筑设计院、中国建筑西北设计研究院、新疆自治区建筑设计研究院、广东省建筑设计研究院、云南省设计院、辽宁省建筑设计研究院、深圳市建筑设计研究总院、北京勘察设计研究院、深圳大学建筑设计研究院、清华大学同济大学、哈尔滨建筑大学、华中理工大学、重庆建筑大学、云南工业大学、华南建设学院(西院)

    主要起草人：徐正忠、王亚勇(以下按姓氏笔画排列)王迪民、王彦深、王骏孙、韦承基、叶燎原、刘惠珊、吕西林、孙平善、李国强、吴 明舜、苏经宇、张前国、陈健、陈富生、沙安、欧进萍、周炳章、周锡元、周雍年、周福霖、胡庆昌、袁金西、秦权、高小旺、容柏生、唐家祥、徐建、徐永基、钱稼茹、龚思礼、董津城、赖明、傅学怡、蔡益燕、樊小卿、潘凯云、戴国莹


1 总则

1 总则

    1.0.1 为贯彻执行《中华人民共和国建筑法》和《中华人民共和国防震减灾法》并实行以预防为主的方针，使建筑经抗震设防后，减轻建筑的地震破坏，避免人员伤亡，减少经济损失，制定本规范。

    按本规范进行抗震设计的建筑，其抗震设防目标是:当遭受低于本地区抗震设防烈度的多遇地震影响时,一般不受损坏或不需修理可继续使用，当遭受相当于本地区抗震设防烈度的地震影响时，可能损坏，经一般修理或不需修理仍可继续使用，当遭受高于本地区抗震设防烈度预估的罕遇地震影响时，不致倒塌或发生危及生命的严重破坏。

    1.0.2 抗震设防烈度为6度及以上地区的建筑，必须进行抗震设计。

    1.0.3 本规范适用于抗震设防烈度为6、7、8和9度地区建筑工程的抗震设计及隔震、消能减震设计.抗震设防烈度大于9度地区的建筑和行业有特殊要求的工业建筑，其抗震设计应按有关专门规定执行。

    注：本规范一般略去“抗震设防烈度”字样，如“抗震设防烈度为6度、7度、8度、9度”，简称为“6度、7度、8度、9度”。

    1.0.4 抗震设防烈度必须按国家规定的权限审批、颁发的文件(图件)确定。

    1.0.5 一般情况下，抗震设防烈度可采用中国地震动参数区划图的地震基本烈度(或与本规范设计基本地震加速度值对应的烈度值)。对已编制抗震设防区划的城市，可按批准的抗震设防烈度或设计地震动参数进行抗震设防。

    1.0.6 建筑的抗震设计，除应符合本规范要求外，尚应符合国家现行的有关强制性标准的规定。


2.1 术语

2 术语和符号

2.1 术语

    2.1.1 抗震设防烈度seismic fortification intensity

    按国家规定的权限批准作为一个地区抗震设防依据的地震烈度。

    2.1.2 抗震设防标准seismic fortification criterion

    衡量抗震设防要求的尺度，由抗震设防烈度和建筑使用功能的重要性确定。

    2.1.3 地震作用earthquake action

    由地震动引起的结构动态作用，包括水平地震作用和竖向地震作用。

    2.1.4 设计地震动参数design parameters of ground motion

    抗震设计用的地震加速度(速度、位移)时程曲线、加速度反应谱和峰值加速度。

    2.1.5 设计基本地震加速度design basic acceleration of ground motion

    50年设计基准期超越概率10%的地震加速度的设计取值。

    2.1.6 设计特征周期design characteristic period of ground motion

    抗震设计用的地震影响系数曲线中，反映地震震级、震中距和场地类别等因素的下降段起始点对应的周期值。

    2.1.7 场地site

    工程群体所在地，具有相似的反应谱特征。其范围相当于厂区、居民小区和自然村或不小于1.0k㎡ 的平面面积。

    2.1.8 建筑抗震概念设计seismic concept design of buildings

    根据地震灾害和工程经验等所形成的基本设计原则和设计思想，进行建筑和结构总体布置并确定细部构造的过程。

    2.1.9 抗震措施seismic fortification measures

    除地震作用计算和抗力计算以外的抗震设计内容，包括抗震构造措施。

    2.1.10 抗震构造措施details of seismic design

    根据抗震概念设计原则，一般不需计算而对结构和非结构各部分必须采取的各种细部要求。


2.2 主要符号

2.2 主要符号

    2.2.1 作用和作用效应

FEk、FEvk－结构总水平竖向地震作用标准值；

    GE、Geq－地震时结构(构件)的重力荷载代表值、等效总重力荷载代表值；

    k－风荷载标准值；

    SE－地震作用效应(弯矩、轴向力、剪力、应力和变形)；

    S－地震作用效应与其他荷载效应的基本组合；

    Sk－作用、荷载标准值的效应；

    M－弯矩；

    N－轴向压力；

    V－剪力；

    p－基础底面压力；

     －侧移；

    θ－楼层位移角。

    2.2.2 材料性能和抗力

    K－结构(构件)的刚度；

    R－结构构件承载力；

    f、fk、fE－各种材料强度(含地基承载力)设计值、标准值和抗震设计值；

    [θ] 楼层位移角限值。

    2.2.3 几何参数

    A－构件截面面积；

    As－钢筋截面面积；

    B－结构总宽度；

    H－结构总高、度柱高度；

    L－结构(单元)总长度；

    a－距离；

    αs、α′s－纵向受拉钢筋合力点至截面边缘的最小距离；

    b－构件截面宽度；

    d－土层深度或厚度、钢筋直径；

    h－计算楼层层高，构件截面高度；

    l－构件长度或跨度；

    t－抗震墙厚度，楼板厚度；

    2.2.4 计算系数

    a－水平地震影响系数； 　　αmax－水平地震影响系数最大值；

    αvmax－竖向地震影响系数最大值；

    rG、rE、rw－作用分项系数；

    rRE－承载力抗震调整系数；

     -计算系数；

    η-地震作用效应(内力和变形)的增大或调整系数

    λ－构件长细比，比例系数；

    ξy－结构(构件)屈服强度系数；

    ρ－配筋率，比率；

    φ－构件受压稳定系数；

    ψ－组合值系数影响系数。

    2.2.5 其他

    T－结构自振周期；

    N－贯入锤击数；

    IlE－地震时地基的液化指数；

    Xji－位移振型坐标(j振型i质点的方向相对位移)；

    Yji－位移振型坐标(j振型i质点的y方向相对位移)；

    n－总数如楼层数、质点数、钢筋根数、跨数等；

    υse－土层等效剪切波速；

    φji－转角振型坐标(j振型i质点的转角方向相对位移)。


3.1 建筑抗震设防分类和设防标准

3 抗震设计的基本要求

3.1 建筑抗震设防分类和设防标准

    3.1.1 建筑应根据其使用功能的重要性分为甲类、乙类、丙类、丁类四个抗震设防类别。甲类建筑应属于重大建筑工程和地震时可能发生严重次生灾害的建筑，乙类建筑应属于地震时使用功能不能中断或需尽快恢复的建筑，丙类建筑应属于除甲、乙、丁类以外的一般建筑，丁类建筑应属于抗震次要建筑。

    3.1.2 建筑抗震设防类别的划分，应符合国家标准《建筑抗震设防分类标准》GB50223的规定。

    3.1.3 各抗震设防类别建筑的抗震设防标准，应符合下列要求:

    1 甲类建筑，地震作用应高于本地区抗震设防烈度的要求，其值应按批准的地震安全性评价结果确定；抗震措施，当抗震设防烈度为6～8 度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求。

    2 乙类建筑，地震作用应符合本地区抗震设防烈度的要求；抗震措施，一般情况下，当抗震设防烈度为6～8度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求地基基础的抗震措施应符合有关规定。

    对较小的乙类建筑，当其结构改用抗震性能较好的结构类型时，应允许仍按本地区抗震设防烈度的要求采取抗震措施。 　　3 丙类建筑，地震作用和抗震措施均应符合本地区抗震设防烈度的要求。

    4 丁类建筑，一般情况下，地震作用仍应符合本地区抗震设防烈度的要求；震措施应允许比本地区抗震设防烈度的要求适当降低，但抗震设防烈度为6度时不应降低。

    3.1.4 抗震设防烈度为6度时，除本规范有具体规定外，对乙、丙、丁类建筑可不进行地震作用计算。


3.2 地震影响

3.2 地震影响

    3.2.1 建筑所在地区遭受的地震影响,应采用相应于抗震设防烈度的设计基本地震加速度和设计特征周期或本规范第1.0.5条规定的设计地震动参数来表征。

    3.2.2 抗震设防烈度和设计基本地震加速度取值的对应关系，应符合表3.2.2 的规定。设计基本地震加速度为0.15g和0.30g地区内的建筑，除本规范另有规定外，应分别按抗震设防烈度7度和8度的要求进行抗震设计。

    表3.2.2　抗震设防烈度和设计基本地震加速度值的对应关系

    注：g为重力加速度。

    3.2.3 建筑的设计特征周期应根据其所在地的设计地震分组和场地类别确定。本规范的设计地震共分为三组。对Ⅱ类场，地第一组、第二组和第三组的设计特征周期，应分别按0.35s、0.40s和0.45s采用。

    注：本规范一般把设计特征周期简称为特征周期

    3.2.4 我国主要城镇(县级及县级以上城镇)中心地区的抗震设防烈度、设计基本地震加速度值和所属的设计地震分组,可按本规范附录A采用。


3.3 场地和地基

3.3 场地和地基

    3.3.1 选择建筑场地时，应根据工程需要，掌握地震活动情况、工程地质和地震地质的有关资料、对抗震有利、不利和危险地段作出综合评价。对不利地段，应提出避开要求；当无法避开时应采取有效措施；不应在危险地段建造甲、乙、丙类建筑。

    3.3.2 建筑场地为I类时,甲、乙类建筑应允许仍按本地区抗震设防烈度的要求采取抗震构造措施；丙类建筑应允许按本地区抗震设防烈度降低一度的要求采取抗震构造措施，但抗震设防烈度为6度时仍应按本地区抗震设防烈度的要求采取抗震构造措施。

    3.3.3 建筑场地为Ⅲ、Ⅳ类时，对设计基本地震加速度为0.15g和0.30g的地区,除本规范另有规定外,宜分别按抗震设防烈度8度(0.20g)和9度(0.40g)时各类建筑的要求采取抗震构造措施。

    3.3.4 地基和基础设计应符合下列要求：

    1 同一结构单元的基础不宜设置在性质截然不同的地基上；

    2 同一结构单元不宜部分采用天然地基部分采用桩基；

    3 地基为软弱粘性土、液化土、新近填土或严重不均匀土时，应估计地震时地基不均匀沉降或其他不利影响，并采取相应的措施。


3.4 地基和基础设计应符合下列要求：

    3.4 建筑设计和建筑结构的规则性

    3.4.1 建筑设计应符合抗震概念设计的要求，不应采用严重不规则的设计方案。

    3.4.2 建筑及其抗侧力结构的平面布置宜规则、对称，并应具有良好的整体性；建筑的立面和竖向剖面宜规则，结构的侧向刚度宜均匀变化，竖向抗侧力构件的截面尺寸和材料强度宜自下而上逐渐减小，避免抗侧力结构的侧向刚度和承载力突变。

    当存在表3.4.2-所列举的平面不规则类型或表3.4.2-2所列举的竖向不规则类型时，应符合本章第3.4.3 条的有关规定。

    表3.4.2-1　平面不规则的类型

     表3.4.2-2 　竖向不规则的类型

3.4.3 不规则的建筑结构，应按下列要求进行水平地震作用计算和内力调整，并应对薄弱部位采取有效的抗震构造措施：

    1 平面不规则而竖向规则的建筑结构，应采用空间结构计算模型，并应符合下列要求：

    1)扭转不规则时，应计及扭转影响，且楼层竖向构件最大的弹性水平位移和层间位移分别不宜大于楼层两端弹性水平位移和层间位移平均值的1.5倍。

    2)凹凸不规则或楼板局部不连续时，应采用符合楼板平面内实际刚度变化的计算模型，当平面不对称时尚应计及扭转影响。

    2 平面规则而竖向不规则的建筑结构，应采用空间结构计算模型，其薄弱层的地震剪力应乘以1.15的增大系数,应按本规范有关规定进行弹塑性变形分析，并应符合下列要求：

    1)竖向抗侧力构件不连续时，该构件传递给水平转换构件的地震内力应乘以1.25～1.5的增大系数；

    2)楼层承载力突变时，薄弱层抗侧力结构的受剪承载力不应小于相邻上一楼层的65%。

    3 平面不规则且竖向不规则的建筑结构，应同时符合本条1、2款的要求。

    3.4.4 砌体结构和单层工业厂房的平面不规则性和竖向不规则性，应分别符合本规范有关章节的规定。

    3.4.5 体型复杂、平立面特别不规则的建筑结构，可按实际需要在适当部位设置防震缝，形成多个较规则的抗侧力结构单元。

    3.4.6 防震缝应根据抗震设防烈度、结构材料种类、结构类型、结构单元的高度和高差情况，留有足够的宽度，其两侧的上部结构应完全分开。

    当设置伸缩缝和沉降缝时，其宽度应符合防震缝的要求。


3.5 结构体系

3.5 结构体系

    3.5.1 结构体系应根据建筑的抗震设防类别、抗震设防烈度、建筑高度、场地条件、地基、结构材料和施工等因素、经技术、经济和使用条件综合比较确定。

    3.5.2 结构体系应符合下列各项要求:

    1 应具有明确的计算简图和合理的地震作用传递途径。

    2 应避免因部分结构或构件破坏而导致整个结构丧失抗震能力或对重力荷载的承载能力。

    3 应具备必要的抗震承载力，良好的变形能力和消耗地震能量的能力。

    4 对可能出现的薄弱部位，应采取措施提高抗震能力。

    3.5.3 结构体系尚宜符合下列各项要求：

    1 宜有多道抗震防线。

    2 宜具有合理的刚度和承载力分布，避免因局部削弱或突变形成薄弱部位，产生过大的应力集中或塑性变形集中。

    3 结构在两个主轴方向的动力特性宜相近。

    3.5.4 结构构件应符合下列要求：

    1 砌体结构应按规定设置钢筋混凝土圈梁和构造柱、芯柱，或采用配筋砌体等。

    2 混凝土结构构件应合理地选择尺寸、配置纵向受力钢筋和箍筋，避免剪切破坏、先于弯曲破坏混凝土的压溃先于钢筋的屈服、钢筋的锚固粘结破坏先于构件破坏。

    3 预应力混凝土的抗侧力构件，应配有足够的非预应力钢筋。

    4 钢结构构件应合理控制尺寸，避免局部失稳或整个构件失稳。

    3.5.5 结构各构件之间的连接，应符合下列要求：

    1 构件节点的破坏，不应先于其连接的构件。

    2 预埋件的锚固破坏，不应先于连接件。

    3 装配式结构构件的连接，应能保证结构的整体性。

    4 预应力混凝土构件的预应力钢筋，宜在节点核心区以外锚固。

    3.5.6 装配式单层厂房的各种抗震支撑系统，应保证地震时结构的稳定性。


3.6 结构分析

3.6 结构分析

    3.6.1 除本规范特别规定者外，建筑结构应进行多遇地震作用下的内力和变形分析，此时，可假定结构与构件处于弹性工作状态，内力和变形分析可采用线性静力方法或线性动力方法。

    3.6.2 不规则且具有明显薄弱部位可能导致地震时严重破坏的建筑结构，应按本规范有关规定进行罕遇地震作用下的弹塑性变形分析。此时，可根据结构特点采用静力弹塑性分析或弹塑性时程分析方法。

    当本规范有具体规定时，尚可采用简化方法计算结构的弹塑性变形。

    3.6.3 当结构在地震作用下的重力附加弯矩大于初始弯矩的10%时，应计入重力二阶效应的影响。

    注:重力附加弯矩指任一楼层以上全部重力荷载与该楼层地震层间位移的乘积；初始弯矩指该楼层地震剪力与楼层层高的乘积。

    3.6.4 结构抗震分析时，应按照楼、屋盖在平面内变形情况确定为刚性、半刚性和柔性的横隔板，再按抗侧力系统的布置确定抗侧力构件间的共同工作并进行各构件间的地震内力分析。

    3.6.5 质量和侧向刚度分布接近对称且楼、屋盖可视为刚性横隔板的结构，以及本规范有关章节有具体规定的结构，可采用平面结构模型进行抗震分析。其他情况，应采用空间结构模型进行抗震分析。

    3.6.6 利用计算机进行结构抗震分析，应符合下列要求:

    1 计算模型的建立，必要的简化计算与处理，应符合结构的实际工作状况。

    2 计算软件的技术条件应符合本规范及有关标准的规定，并应阐明其特殊处理的内容和依据。

    3 复杂结构进行多遇地震作用下的内力和变形分析时，应采用不少于两个不同的力学模型，并对其计算结果进行分析比较。

    4 所有计算机计算结果，应经分析判断确认其合理、有效后方可用于工程设计。


3.7 非结构构件

3.7 非结构构件

    3.7.1 非结构构件，包括建筑非结构构件和建筑附属机电设备，自身及其与结构主体的连接，应进行抗震设计。

    3.7.2 非结构构件的抗震设计，应由相关专业人员分别负责进行。

    3.7.3 附着于楼、屋面结构上的非结构构件，应与主体结构有可靠的连接或锚固，避免地震时倒塌伤人或砸坏重要设备。

    3.7.4 围护墙和隔墙应考虑对结构抗震的不利影响，避免不合理设置而导致主体结构的破坏。

    3.7.5 幕墙、装饰贴面与主体结构应有可靠连接，避免地震时脱落伤人。

    3.7.6 安装在建筑上的附属机械、电气设备系统的支座和连接应，符合地震时使用功能的要求，且不应导致相关部件的损坏。


3.8 隔震和消能减震设计

 众智软件 http://www.gisroad.com

3.8 隔震和消能减震设计

    3.8.1 隔震和消能减震设计，应主要应用于使用功能有特殊要求的建筑及抗震设防烈度为8、9度的建筑。

    3.8.2 采用隔震或消能减震设计的建筑，当遭遇到本地区的多遇地震影响、抗震设防烈度地震影响和罕遇地震影响时，其抗震设防目标应高于本规范第1.0.1条的规定。


3.9 结构材料与施工

3.9 结构材料与施工

    3.9.1 抗震结构对材料和施工质量的特别要求，应在设计文件上注明。

    3.9.2 结构材料性能指标应符合下列最低要求：

    1 砌体结构材料应符合下列规定：

    1)烧结普通粘土砖和烧结多孔粘土砖的强度等级不应低于MU10，其砌筑砂浆强度等级不应低于M5；

    2)混凝土小型空心砌块的强度等级不应低于MU7.5，其砌筑砂浆强度等级不应低于M7.5。

    2 混凝土结构材料应符合下列规定:

    1)混凝土的强度等级，框支梁、框支柱及抗震等级为一级的框架梁、柱节点核芯区，不应低于C30；构造柱、芯柱、圈梁及其他各类构件不应低于C20；

    2)抗震等级为一、二级的框架结构，其纵向受力钢筋采用普通钢筋时，钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1.25；且钢筋的屈服强度实测值与强度标准值的比值不应大于1.3；

    3 钢结构的钢材应符合下列规定：

    1)钢材的抗拉强度实测值与屈服强度实测值的比值不应小于1.2；

    2)钢材应有明显的屈服台阶，且伸长率应大于20%；

    3)钢材应有良好的可焊性和合格的冲击韧性。

    3.9.3 结构材料性能指标尚宜符合下列要求：

    1 普通钢筋宜优先采用延性、韧性和可焊性较好的钢筋；

    普通钢筋的强度等级，纵向受力钢筋宜选用HRB400级和HRB335级热轧钢筋，箍筋宜选用HRB335、HRB400和HPB235级热轧钢筋。

    注:钢筋的检验方法应符合现行国家标准《混凝土结构工程施工及验收规范》GB50204的规定。

    2 混凝土结构的混凝土强度等级，9度时不宜超过C60，8度时不宜超过C70。

    3 钢结构的钢材宜采用Q235等级B、C、D的碳素结构钢及Q345等级B、C、D E 的低合金高强度结构钢;当有可靠依据时，尚可采用其他钢种和钢号。

    3.9.4 在施工中，当需要以强度等级较高的钢筋替代原设计中的纵向受力钢筋时，应按照钢筋受拉承载力设计值相等的原则换算，并应满足正常使用极限状态和抗震构造措施的要求。

    3.9.5 采用焊接连接的钢结构，当钢板厚不小于40mm且承受沿板厚方向的拉力时，受拉试件板厚方向截面收缩率，不应小于国家标准厚度方向性能钢板GB50313关于Z15级规定的容许值。

    3.9.6 钢筋混凝土构造柱、芯柱和底部框架-抗震墙砖房中砖抗震墙的施工，应先砌墙后浇构造柱、芯柱和框架梁柱。


3.10 建筑的地震反应观测系统

 众智软件 http://www.gisroad.com

3.10 建筑的地震反应观测系统

    3.10.1 抗震设防烈度为7、8、9度时，高度分别超过160m，120m，80m的高层建筑，应设置建筑结构的地震反应观测系统,建筑设计应留有观测仪器和线路的位置。


4.1 场地

  4 场地地基和基础

    4.1 场地

    4.1.1 选择建筑场地时，应按表4.1.1划分对建筑抗震有利、不利和危险的地段。

    4.1.2 建筑场地的类别划分，应以土层等效剪切波速和场地覆盖层厚度为准。

    4.1.3 土层剪切波速的测量，应符合下列要求：

    1 在场地初步勘察阶段，对大面积的同一地质单，测量土层剪切波速的钻孔数量，应为控制性钻孔数量的1/3～1/5，山间河谷地区可适量减少，但不宜少于3个。

    2 在场地详细勘察阶段，对单幢建筑，测量土层剪切波速的钻孔数量不宜少于2个,数据变化较大，时可适量增加；对小区中处于同一地质单元的密集高层建筑群，测量土层剪切波速的钻孔数量可适量减少，但每幢高层建筑下不得少于一个。

    3 对丁类建筑及层数不超过10层且高度不超过30m的丙类建筑，当无实测剪切波速时，可根据岩土名称和性状，按表4.1.3划分土的类型，再利用当地经验在表4.1.3的剪切波速范围内估计各土层的剪切波速。

    注：fak为由载荷试验等方法得到的地基承载力特征值(kPa)：υs为岩土剪切波速。

    4.1.4 建筑场地覆盖层厚度的确定应，符合下列要求：

    1 一般情况下，应按地面至剪切波速大于500m/s的土层顶面的距离确定。

    2 当地面5m以下存在剪切波速大于相邻上层土剪切波速2.5倍的土层，且其下卧岩土的剪切波速均不小于400m/s时,可按地面至该土层顶面的距离确定。

    3 剪切波速大于500m/s的孤石、透镜体，应视同周围土层。

    4 土层中的火山岩硬夹层应视为刚体其厚度，应从覆盖土层中扣除

    4.1.5 土层的等效剪切波速应按下列公式计算：

    式中υse-土层等效剪切波速(m/s)；

        d0-计算深度(m)，取覆盖层厚度和20m二者的较小值；

        t-剪切波在地面至计算深度之间的传播时间；

        di-计算深度范围内第i土层的厚度(m)；

        υsi-计算深度范围内第i土层的剪切波速(m/s)；

        n-计算深度范围内土层的分层数。

    4.1.6 建筑的场地类别,应根据土层等效剪切波速和场地覆盖层厚度按表4.1.6划分为四类。当有可靠的剪切波速和覆盖层厚度且其值处于表4.1.6所列场地类别的分界线附近时，应允许按插值方法确定地震作用计算所用的设计特征周期。

    4.1.7 场地内存在发震断裂时，应对断裂的工程影响进行评价，并应符合下列要求：

    1 对符合下列规定之一的情况，可忽略发震断裂错动对地面建筑的影响：

    1)抗震设防烈度小于8度；

    2)非全新世活动断裂；

    3)抗震设防烈度为8度和9度时，前第四纪基岩隐伏断裂的土层覆盖厚度分别大于60m和90m。

    2 对不符合本条1款规定的情况，应避开主断裂带。其避让距离不宜小于表4.1.7对发震断裂最小避让距离的规定。

    4.1.8 当需要在条状突出的山嘴、高耸孤立的山丘、非岩石的陡坡、河岸和边坡边缘等不利地段建造丙类及丙类以上建筑时，除保证其在地震作用下的稳定性外，尚应估计不利地段对设计地震动参数可能产生的放大作用，其地震影响系数最大值应乘以增大系数。其值可根据不利地段的具体情况确定，但不宜大于1.6。

    4.1.9 场地岩土工程勘察，应根据实际需要划分对建筑有利、不利和危险的地段,提供建筑的场地类别和岩土地震稳定性(如滑坡、崩塌、液化和震陷特性等)评价，对需要采用时程分析法补充计算的建筑，尚应根据设计要求提供土层剖面、场地覆盖 层厚度和有关的动力参数。


4.2 天然地基和基础

4.2 天然地基和基础

    4.2.1 下列建筑可不进行天然地基及基础的抗震承载力验算：

    1 砌体房屋。

    2 地基主要受力层范围内不存在软弱粘性土层的下列建筑：

    1)一般的单层厂房和单层空旷房屋；

    2)不超过8层且高度在25m以下的一般民用框架房屋；

    3)基础荷载与2)项相当的多层框架厂房。

    3 本规范规定可不进行上部结构抗震验算的建筑

    注：软弱粘性土层指7度、8度和9度时，地基承载力特征值分别小于80、100和120kPa的土层。

    4.2.2 天然地基基础抗震验算时，应采用地震作用效应标准组合，且地基抗震承载力应取地基承载力特征值乘以地基抗震承载力调整系数计算。

    4.2.3 地基抗震承载力应按下式计算：

    式中faE-调整后的地基抗震承载力；

        a－地基抗震承载力调整系数，应按表4.2.3采用；

        fa－深宽修正后的地基承载力特征值应按现行国家标准《建筑地基基础设计规范》GB50007采用。

    4.2.4 验算天然地基地震作用下的竖向承载力时，按地震作用效应标准组合的基础底面平均压力和边缘最大压力应符合下列各式要求：

    式中P-地震作用效应标准组合的基础底面平均压力；

        Pmax-地震作用效应标准组合的基础边缘的最大压力。

    高宽比大于4 的高层建筑，在地震作用下基础底面不宜出现拉应力；其他建筑，基础底面与地基土之间零应力区面积不应超过基础底面面积的15%。


4.3 液化土和软土地基

4.3 液化土和软土地基

    4.3.1 饱和砂土和饱和粉土(不含黄土)的液化判别和地基处理，6度时，一般情况下可不进行判别和处理,但对液化沉陷敏感的乙类建筑可按7度的要求进行判别和处理，7～9度时乙类建筑可按本地区抗震设防烈度的要求进行判别和处理。

    4.3.2 存在饱和砂土和饱和粉土(不含黄土)的地基，除6 度设防外，应进行液化判别；存在液化土层的地基，应根据建筑的抗震设防类别、地基的液化等级，结合具体情况采取相应的措施。

    4.3.3 饱和的砂土或粉土(不含黄土)， 当符合下列条件之一时，可初步判别为不液化或可不考虑液化影响：

    1 地质年代为第四纪晚更新世(Q3)及其以前时，7、8度时可判为不液化。

    2 粉土的粘粒(粒径小于0.005mm 的颗粒)含量百分率，7度8度和9度分别不小于10、13、和16时，可判为不液化土。

    注:用于液化判别的粘粒含量系采用六偏磷酸钠作分散剂测定，采用其他方法时应按有关规定换算。

    3 天然地基的建筑，当上覆非液化土层厚度和地下水位深度符合下列条件之一时，可不考虑液化影响：

    式中dw－地下水位深度(m)，宜按设计基准期内年平均最高水位采用，也可按近期内年最高水位采用；

        du－上覆盖非液化土层厚度(m)，计算时宜将淤泥和淤泥质土层扣除；

        db－基础埋置深度(m)，不超过2m，时应采用2m；

        d0－液化土特征深度(m)，可按表4.3.3 采用。

    4.3.4 当初步判别认为需进一步进行液化判别时，应采用标准贯入试验判别法判别地面下15m深度范围内的液化；当采用桩基或埋深大于5m的深基础时,尚应判别15～20m范围内土的液化。当饱和土标准贯入锤击数(未经杆长修正)小于液化判别标准贯入锤击数临界值时，应判为液化土。当有成熟经验时，尚可采用其他判别方法。

    在地面下15m 深度范围内，液化判别标准贯入锤击数临界值可按下式计算：

    在地面下15～20m范围内液化判别标准贯入锤击数临界值可按下式计算：

    式中Ncr－液化判别标准贯入锤击数临界值；

        N0－液化判别标准贯入锤击数基准值，应按表4.3.4采用；

        ds－饱和土标准贯入点深度(m)；

        ρc－粘粒含量百分率，当小于3或为砂土时，应采用3。

    注：括号内数值用于设计基本地震加速度为0.15g和0.30g的地区。

    4.3.5 对存在液化土层的地基,应探明各液化土层的深度和厚度,按下式计算每个钻孔的液化指数,并按表4.3.5综合划分地基的液化等级：

    式中IlE－液化指数；

        n－在判别深度范围内每一个钻孔标准贯入试验点的总数；

        Ni、Ncri－分别为i点标准贯入锤击数的实测值和临界值，当实测值大于临界值时应取临界值的数值；

        di－i点所代表的土层厚度(m)可采用与该标准贯入试验点相邻的上、下两标准贯入试验点深度差的一半，但上界不高于地下水位深度，下界不深于液化深度；

        Wi－i土层单位土层厚度的层位影响权函数值(单位为 [image])。若判别深度为15m，当该层中点深度不大于5m时，同应采用10，等于15m时应采用零值，5～15m时应按线性内插法取值；若判别深度为20m，当该层中点深度不大于5m时应采用10,等于20m时应采用零值，5～20m 时应按线性内插法取值。

    4.3.6 当液化土层较平坦且均匀时，宜按表4.3.6选用地基抗液化措施；尚可计入上部结构重力荷载对液化危害的影响,根据液化震陷量的估计适当调整抗液化措施。

    不宜将未经处理的液化土层作为天然地基持力层。

    4.3.7 全部消除地基液化沉陷的措施，应符合下列要求：

    1 采用桩基时，桩端伸入液化深度以下稳定土层中的长度(不包括桩尖部分)，应按计算确定，且对碎石土，砾、粗、中砂，坚硬粘性土和密实粉土尚不应小于0.5m，对其他非岩石土尚不宜小于1.5m。

    2 采用深基础时，基础底面应埋入液化深度以下、的稳定土层中，其深度不应小0.5m。

    3 采用加密法(如振冲、振动加密、挤密碎石桩强夯等)加固时，应处理至液化深度下界；振冲或挤密碎石桩加固后，桩间土的标准贯入锤击数不宜小于本节第4.3.4条规定的液化判别标准贯入锤击数临界值 。

    4 用非液化土替换全部液化土层。

    5 采用加密法或换土法处理时，在基础边缘以外的处理宽度，应超过基础底面下处理深度的1/2且不小于基础宽度的1/5。

    4.3.8 部分消除地基液化沉陷的措施，应符合下列要求：

    1 处理深度应使处理后的地基液化指数减少，当判别深度为15m时，其值不宜大于4，当判别深度为20m时，其值不宜大于5；对独立基础和条形基础，尚不应小于基础底面下液化土特征深度和基础宽度的较大值。

    2 采用振冲或挤密碎石桩加固后，桩间土的标准贯入锤击数不宜小于按本节第4.3.4条规定的液化判别标准贯入锤击数临界值。

    3 基础边缘以外的处理宽度，应符合本节第4.3.7条5款的要求。

    4.3.9 减轻液化影响的基础和上部结构处理，可综合采用下列各项措施：

1 选择合适的基础埋置深度。

    2 调整基础底面积，减少基础偏心。

     3 加强基础的整体性和刚度，如采用箱基、筏基或钢筋混凝土交叉条形基础，加设基础圈梁等。

    4 减轻荷载，增强上部结构的整体刚度和均匀对称性，合理设置沉降缝，避免采用对不均匀沉降敏感的结构形式等。

    5 管道穿过建筑处应预留足够尺寸或采用柔性接头等。

    4.3.10 液化等级为中等液化和严重液化的故河道、现代河滨、海滨，当有液化侧向扩展或流滑可能时,在距常时水线约100m以内不宜修建永久性建筑，否则应进行抗滑动验算、采取防土体滑动措施或结构抗裂措施。

    注：常时水线宜按设计基准期内年平均最高水位采用，也可按近期年最高水位采用。

    4.3.11 地基主要受力层范围内存在软弱粘性土层与湿陷性黄土时，应结合具体情况综合考虑，采用桩基、地基加固处理或本节第4.3.9条的各项措施，也可根据软土震陷量的估计，采取相应措施。


4.4 桩基

4.4 桩基

    4.4.1 承受竖向荷载为主的低承台桩基，当地面下无液化土层，且桩承台周围无淤泥、淤泥质土和地基承载力特征值不大于100kPa的填土时，下列建筑可不进行桩基抗震承载力验算:

    1 本章第4.2.1条之1、3款规定的建筑；

    2 7度和8度时的下列建筑：

    1)一般的单层厂房和单层空旷房屋；

    2)不超过8层且高度在25m以下的一般民用框架房屋；

    3)基础荷载与2)项相当的多层框架厂房。

    4.4.2 非液化土中低承台桩基的抗震验算，应符合下列规定:

    1 单桩的竖向和水平向抗震承载力特征值，可均比非抗震设计时提高25%。

    2 当承台周围的回填土夯实至干密度不小于《建筑地基基础设计规范》对填土的要求时，可由承台正面填土与桩共同承担水平地震作用；但不应计入承台底面与地基土间的摩擦力。

    4.4.3 存在液化土层的低承台桩基抗震验算，应符合下列规定：

    1 对一般浅基础，不宜计入承台周围土的抗力或刚性地坪对水平地震作用的分担作用。

    2 当桩承台底面上、下分别有厚度不小于1.5m、1.0m的非液化土层或非软弱土层时，可按下列二种情况进行桩的抗震验算，并按不利情况设计：

    1)桩承受全部地震作用，桩承载力按本节第4.4.2条取用，液化土的桩周摩阻力及桩水平抗力均应乘以表4.4.3的折减系数。

    2)地震作用按水平地震影响系数最大值的10%采用，桩承载力仍按本节第4.4.2条1款取用,但应扣除液化土层的全部摩阻力及桩承台下2m深度范围内非液化土的桩周摩阻力。

    3 打入式预制桩及其他挤土桩当平均桩距为2.5～4倍桩径且桩数不少于5×5时，可计入打桩对土的加密作用及桩身对液化土变形限制的有利影响.当打桩后桩间土的标准贯入锤击数值达到不液化的要求时，单桩承载力可不折减，但对桩尖持力层作强度校核时,桩群外侧的应力扩散角应取为零．打桩后桩间土的标准贯入锤击数宜由试验确定，也可按下式计算：

    式中N1－打桩后的标准贯入锤击数；

        ρ-打入式预制桩的面积置换率；

        Np－打桩前的标准贯入锤击数。

    4.4.4 处于液化土中的桩基承台周围,宜用非液化土填筑夯实，若用砂土或粉土则应使土层的标准贯入锤击数不小于本章第4.3.4条规定的液化判别标准贯入锤击数临界值。

    4.4.5 液化土中桩的配筋范围应自桩顶至液化深度以下符合全部消除液化沉陷所要求的深度其纵向钢筋应与桩顶部相同箍筋应加密。

    4.4.6 在有液化侧向扩展的地段，距常时水线100m范围内的桩基除应满足本节中的其他规定外尚应考虑土流动时的侧向作用力，且承受侧向推力的面积应按边桩外缘间的宽度计算。


5.1 一般规定

5 地震作用和结构抗震验算

    5.1 一般规定

    5.1.1 各类建筑结构的地震作用应符合下列规定：

    1 一般情况下，应允许在建筑结构的两个主轴方向分别计算水平地震作用，并进行抗震验算各方向的水平地震作用应由该方向抗侧力构件承担。

    2 有斜交抗侧力构件的结构，当相交角度大于15°时，应分别计算各抗侧力构件方向的水平地震作用。

    3 质量和刚度分布明显不对称的结构，应计入双向水平地震作用下的扭转影响，其他情况，应允许采用调整地震作用效应的方法计入扭转影响。

    4 8、9度时的大跨度和长悬臂结构及9度时的高层建筑，应计算竖向地震作用。

    注:8、9度时采用隔震设计的建筑结构应按有关规定计算竖向地震作用。

    5.1.2 各类建筑结构的抗震计算，应采用下列方法：

    1 高度不超过40m 以剪切变形为主且质量和刚度沿高度分布比较均匀的结构，以及近似于单质点体系的结构，可采用底部剪力法等简化方法。

    2 除1款外的建筑结构，宜采用振型分解反应谱法。

    3 特别不规则的建筑、甲类建筑和表5.1.21所列高度范围的高层建筑，应采用时程分析法进行多遇地震下的补充计算，可取多条时程曲线计算结果的平均值与振型分解反应谱法计算结果的较大值。

    采用时程分析法时，应按建筑场地类别和设计地震分组选用不少于二组的实际强震记录和一组人工模拟的加速度时程曲线，其平均地震影响系数曲线应与振型分解反应谱法所采用的地震影响系数曲线在统计意义上相符其加速度时程的最大值可按表5.1.2-2采用。弹性时程分析,时每条时程曲线计算所得结构底部剪力不应小于振型分解反应谱法计算结果的65% ，多条时程曲线计算所得结构底部剪力的平均值不应小于振型分解反应谱法计算结果的80%。

    注：括号内数值分别用于设计基本地震加速度为0.15g和0.30g的地区。

    4 计算罕遇地震下结构的变形，应按本章第5.5节规定，采用简化的弹塑性分析方法或弹塑性时程分析法。

    注：建筑结构的隔震和消能减震设计应采用本规范第12章规定的计算方法。

    5.1.3 计算地震作用时，建筑的重力荷载代表值应取结构和构配件自重标准值和各可变荷载组合值之和。各可变荷载的组合值系数，应按表5.1.3 采用。

    注：硬钩吊车的吊重较大时，组合值系数应按实际情况采用。

    5.1.4 建筑结构的地震影响系数应根据烈度、场地类别、设计地震分组和结构自振周期以及阻尼比确定。其水平地震影响系数最大值应按表5.1.4-1采用；特征周期应根据场地类别和设计地震分组按表5.1.4-2采用,计算8、9度罕遇地震作用时，特征周期应增加0.05s。

    注：1 周期大于6.0s的建筑结构所采用的地震影响系数应专门研究；

        2 已编制抗震设防区划的城市，应允许按批准的设计地震动参数采用相应的地震影响系数。

     5.1.5 建筑结构地震影响系数曲线(图5.1.5)的阻尼调整和形状参数应符合下列要求：

    1 除有专门规定外，建筑结构的阻尼比应取0.05，地震影响系数曲线的阻尼调整系数应按1.0采用，形状参数应符合下列规定：

    1)直线上升段，周期小于0.1s的区段。

    2)水平段，自0.1s至特征周期区段，应取最大值(αmax)。

    3)曲线下降段，自特征周期至5倍特征周期区段，衰减指数应取0.9。

    4)直线下降段，自5倍特征周期至6s区段，下降斜率调整系数应取0.02。

    2 当建筑结构的阻尼比按有关规定不等于0.05时，地震影响系数曲线的阻尼调整系数和形状参数应符合下列规定：

    1)曲线下降段的衰减指数应按下式确定：

    式中r－曲线下降段的衰减指数；

         - 阻尼比。

    2)直线下降段的下降斜率调整系数应按下式确定：

    η1=0.02+(0.05-ζ)/8　　　　　　　　(5.1.5-2)

    式中η1－直线下降段的下降斜率调整系数小于0时取0。

    3)阻尼调整系数应按下式确定：

    式中η2－阻尼调整系数当小于0.55时，应取0.55。

    5.1.6 结构抗震验算，应符合下列规定：

    1 6度时的建筑(建造于类场地上较高的高层建筑除外)，以及生土房屋和木结构房屋等，应允许不进行截面抗震验算,但应符合有关的抗震措施要求。

    2 6度时建造于类场地上较高的高层建筑，7度和7度以上的建筑结构(生土房屋和木结构房屋等除外),应进行多遇地震作用下的截面抗震验算。

    注：采用隔震设计的建筑结构，其抗震验算应符合有关规定。

    5.1.7 符合本章第5.5节规定的结构,除按规定进行多遇地震作用下的截面抗震验算外,尚应进行相应的变形验算。


5.2 水平地震作用计算

5.2 水平地震作用计算

    5.2.1 采用底部剪力法时，各楼层可仅取一个自由度，结构的水平地震作用标准值，应按下列公式确定(图5.2.1)：

    式中FEk－结构总水平地震作用标准值；

        α1－相应于结构基本自振周期的水平地震影响系数值，应按本章第5.1.4条确定，多层砌体房屋、底部框架和多层内框架砖房，宜取水平地震影响系数最大值；

        Geq－结构等效总重力荷载，单质点应取总重力荷载代表值，多质点可取总重力荷载代表值的85%；

        Fi－质点i的水平地震作用标准值；

        Gi，Gj－分别为集中于质点i、j的重力荷载代表值，应按本章第5.1.3条确定；

        Hi，Hj－分别为质点i、j的计算高度；

        δn顶部附加地震作用系数，多层钢筋混凝土和钢结构房屋可按表5.2.1采用，多层内框架砖房可采用0.2；其他房屋可采用0.0；

        ΔFn－顶部附加水平地震作用。

    注：T1为结构基本自振周期。

    5.2.2 采用振型分解反应谱法时，不进行扭转耦联计算的结构，应按下列规定计算其地震作用和作用效应：

    1 结构j振型i质点的水平地震作用标准值，应按下列公式确定：d

    式中Fji-j振型i质点的水平地震作用标准值；

        αj-相应于j振型自振周期的地震影响系数，应按本章第5.1.4条确定；

        Xji-j振型i质点的水平相对位移；

        rj-j振型的参与系数。

    2 水平地震作用效应(弯矩、剪力、轴向力和变形)，应按下式确定：

    式中SEk-水平地震作用标准值的效应；

        Sj-j振型水平地震作用标准值的效应，可只取前2～3个振型，当基本自振周期大于1.5s或房屋高宽比大于5时,振型个数应适当增加。

    5.2.3 建筑结构估计水平地震作用扭转影响时，应按下列规定计算其地震作用和作用效应：

    1 规则结构不进行扭转耦联计算时，平行于地震作用方向的两个边榀，其地震作用效应应乘以增大系数。一般情况下，短边可按1.15采用，长边可按1.05采用；当扭转刚度较小时宜按不小于1.3采用2扭转耦联振型分解法计算时各楼层可取两个正交的水平位移和一个转角共三个自由度并应按下列公式计算结构的地震作用和作用效应确有依据时尚可采用简化计算方法确定地震作用效应。

    1)j振型i层的水平地震作用标准值，应按下列公式确定：

    式中Fxji、Fyji、Ftji-分别为j振型i层的x方向、y方向和转角方向的地震作用标准值；

        Xji、Yji-分别为j振型i层质心在x、y 方向的水平相对位移；

        φji-j振型i层的相对扭转角；

        ri-i层转动半径,可取i层绕质心的转动惯量除以该层质量的商的正二次方根；

        γtj-计入扭转的j振型的参与系数，可按下列公式确定：

    当仅取x方向地震作用时

    当仅取y方向地震作用时

    当取与x 方向斜交的地震作用时

    式中γxj、γyj-分别由式(5.2.3-2)、(5.2.3-3)求得的参与系数；

        θ-地震作用方向与x方向的夹角。

    2)单向水平地震作用的扭转效应，可按下列公式确定：

    式中SEk-地震作用标准值的扭转效应；

        Sj、Sk-分别为j、k振型地震作用标准值的效应可取前9～15个振型；

        ζj、ζk-分别为j、k振型的阻尼比；

        ρjk-j振型与k振型的耦联系数；

        λT-k 振型与j振型的自振周期比。

    3)双向水平地震作用的扭转效应，可按下列公式中的较大值确定：

    式中Sx、Sy分别为x向y向单向水平地震作用按式(5.2.3-5)计算的扭转效应。

    5.2.4 采用底部剪力法时，突出屋面的屋顶间、女儿墙、烟囱等的地震作用效应，宜乘以增大系数3，此增大部分不应往下传递,但与该突出部分相连的构件应予计入；采用振型分解法时，突出屋面部分可作为一个质点；单层厂房突出屋面天窗架的地震作用效应的增大系数，应按本规范9章的有关规定采用。

    5.2.5 抗震验算时，结构任一楼层的水平地震剪力应符合下式要求：

    式中VEki-第i层对应于水平地震作用标准值的楼层剪力；

        λ剪力系数，不应小于表5.2.5规定的楼层最小地震剪力系数值，对竖向不规则结构的薄弱层，尚应乘以1.15的增大系数；

        Gj-第j层的重力荷载代表值。

    注：1 基本周期介于3.5s和5s之间的结构可插入取值；

        2 括号内数值分别用于设计基本地震加速度为0.15g和0.30g的地区。

    5.2.6 结构的楼层水平地震剪力，应按下列原则分配：

    1 现浇和装配整体式混凝土楼、屋盖等刚性楼盖建筑，宜按抗侧力构件等效刚度的比例分配。

    2 木楼盖、木屋盖等柔性楼盖建筑，宜按抗侧力构件从属面积上重力荷载代表值的比例分配。

    3 普通的预制装配式混凝土楼、屋盖等半刚性楼、屋盖的建筑可取上述两种分配结果的平均值。

    4 计入空间作用、楼盖变形、墙体弹塑性变形和扭转的影响时，可按本规范各有关规定对上述分配结果作适当调整。

    5.2.7 结构抗震计算，一般情况下可不计入地基与结构相互作用的影响；8度和9度时建造于Ⅲ、Ⅳ类场地，采用箱基、刚性较好的筏基和桩箱联合基础的钢筋混凝土高层建筑，当结构基本自振周期处于特征周期的1.2倍至5倍范围时，若计入地基与结构动力相互作用的影响，对刚性地基假定计算的水平地震剪力可按下列规定折 减，其层间变形可按折减后的楼层剪力计算。

    1 高宽比小于3的结构，各楼层水平地震剪力的折减系数，可按下式计算：

    式中φ-计入地基与结构动力相互作用后的地震剪力折减系数；

        T1-按刚性地基假定确定的结构基本自振周期(s)；

        ΔT-计入地基与结构动力相互作用的附加周期(s)，可按表5.2.7采用。

    2 高宽比不小于3的结构，底部的地震剪力按1款规定折减，顶部不折减，中间各层按线性插入值折减。

    3 折减后各楼层的水平地震剪力，应符合本章第5.2.5条的规定。


5.3 竖向地震作用计算

5.3 竖向地震作用计算

    5.3.1 9度时的高层建筑，其竖向地震作用标准值应按下列公式确定(图5.3.1)；楼层的竖向地震作用效应可按各构件承受的重力荷载代表值的比例分配，并宜乘以增大系数1.5。

    式中FEvk-结构总竖向地震作用标准值；

        Fvi-质点i的竖向地震作用标准值；

        vmax-竖向地震影响系数的最大值，可取水平地震影响系数最大值的65%；

        Geq-结构等效总重力荷载，可取其重力荷载代表值的75%。

        5.3.2 平板型网架屋盖和跨度大于24m屋架的竖向地震作用标准值,宜取其重力荷载代表值和竖向地震作用系数的乘积；竖向地震作用系数可按表5.3.2采用。

    注：括号中数值分别用于设计基本地震加速度为0.15g和0.30g的地区。

    5.3.3 长悬臂和其他大跨度结构的竖向地震作用标准值，8度和9度可分别取该结构、构件重力荷载代表值的10%和20%，设计基本地震加速度为0.30g时，可取该结构、构件重力荷载代表值的15%。


5.4 截面抗震验算

5.4 截面抗震验算

    5.4.1 结构构件的地震作用效应和其他荷载效应的基本组合，应按下式计算：

    式中S－结构构件内力组合的设计值，包括组合的弯矩、轴向力和剪力设计值；

        γG－重力荷载分项系数，一般情况应采用1.2，当重力荷载效应对构件承载能力有利时，不应大于1.0；

        γEh、γEv－分别为水平、竖向地震作用分项系数，应按表5.4.1 采用；

        γw－风荷载分项系数，应采用1.4；

        SGE－重力荷载代表值的效应，有吊车时，尚应包括悬吊物重力标准值的效应；

        SEhk－水平地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        SEvk－竖向地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        Swk－风荷载标准值的效应；

        ψw－风荷载组合值系数，一般结构取0.0，风荷载起控制作用的高层建筑应采用0.2。

    注：本规范一般略去表示水平方向的下标。

    5.4.2 结构构件的截面抗震验算，应采用下列设计表达式：

    S≤R/γRE 　　　　　　　　　　　　(5.4.2)

    式中γRE－承载力抗震调整系数，除另有规定外，应按表5.4.2采用；

        R－结构构件承载力设计值。

    5.4.3 当仅计算竖向地震作用时，各类结构构件承载力抗震调整系数均宜采用1.0。


5.5 抗震变形验算

5.5 抗震变形验算

    5.5.1 表5.5.1所列各类结构应进行多遇地震作用下的抗震变形验算，其楼层内最大的弹性层间位移应符合下式要求：

    式中Δue－多遇地震作用标准值产生的楼层内最大的弹性层间位移；计算时除以弯曲变形为主的高层建筑外，可不扣除结构整体弯曲变形；应计入扭转变形，各作用分项系数均应采用1.0；钢筋混凝土结构构件的截面刚度可采用弹性刚度；

        [θe]－弹性层间位移角限值宜按表5.5.1采用；

        h－计算楼层层高。

    5.5.2 结构在罕遇地震作用下薄弱层的弹塑性变形验算，应符合下列要求：

    1 下列结构应进行弹塑性变形验算：

    1)8度Ⅲ、Ⅳ类场地和9度时，高大的单层钢筋混凝土柱厂房的横向排架；

    2)7～9度时楼层屈服强度系数小于0.5的钢筋混凝土框架结构；

    3)高度大于150m的钢结构；

    4)甲类建筑和9度时乙类建筑中的钢筋混凝土结构和钢结构；

    5)采用隔震和消能减震设计的结构。

    2 下列结构宜进行弹塑性变形验算：

    1)表5.1.21所列高度范围且属于表3.4.2-2所列竖向不规则类型的高层建筑结构：

    2)7度Ⅲ、Ⅳ类场地和8度时乙类建筑中的钢筋混凝土结构和钢结构；

    3)板柱-抗震墙结构和底部框架砖房；

     4)高度不大于150m的高层钢结构。

    注：楼层屈服强度系数为按构件实际配筋和材料强度标准值计算的楼层受剪承载力和按罕遇地震作用标准值计算的楼层弹性地震剪力的比值；对排架柱，指按实际配筋面积、材料强度标准值和轴向力计算的正截面受弯承载力与按罕遇地震作用标准值计算的弹性地震弯矩的比值。

    5.5.3 结构在罕遇地震作用下薄弱层(部位)弹塑性变形计算，可采用下列方法：

    1 不超过12层且层刚度无突变的钢筋混凝土框架结构、单层钢筋混凝土柱厂房可采用本节第5.5.4条的简化计算法；

    2 除1款以外的建筑结构，可采用静力弹塑性分析方法或弹塑性时程分析法等；

    3 规则结构可采用弯剪层模型或平面杆系模型，属于本规范第3.4节规定的不规则结构应采用空间结构模型。

    5.5.4 结构薄弱层(部位)弹塑性层间位移的简化计算宜符合下列要求:

    1 结构薄弱层(部位)的位置可按下列情况确定：

    1)楼层屈服强度系数沿高度分布均匀的结构，可取底层；

    2)楼层屈服强度系数沿高度分布不均匀的结构，可取该系数最小的楼层(部位)和相对较小的楼层，一般不超过2～3处；

    3)单层厂房，可取上柱。

    2 弹塑性层间位移可按下列公式计算：

    Δup=ηpΔue 　　　　　　　　　　　　　　(5.5.4-1)

    或

    式中Δup－弹塑性层间位移；

        Δuy－层间屈服位移；

        μ－楼层延性系数；

        Δue－罕遇地震作用下按弹性分析的层间位移；

        ηp－弹塑性层间位移增大系数当薄弱层(部位)的屈服强度系数不小于相邻层(部位)该系数平均值的0.8时，可按表5.5.4采用,当不大于该平均值的0.5时，可按表内相应数值的1.5倍采用；其他情况可采用内插法取值；

        ξy－楼层屈服强度系数。

    5.5.5 结构薄弱层(部位)弹塑性层间位移应符合下式要求：

    式中[θp]－弹塑性层间位移角限值可按表5.5.5采用对钢筋混凝土框架结构当轴压比小于0.40时，可提高10%；当柱子全高的箍筋构造比本规范表6.3.12条规定的最小配箍特征值大30%时，可提高20%，但累计不超过25%。

        h－薄弱层楼层高度或单层厂房上柱高度。


6.1 一般规定

6 多层和高层钢筋混凝土房屋

    6.1 一般规定

    6.1.1 本章适用的现浇钢筋混凝土房屋的结构类型和最大高度应符合表6.1.1的要求.平面和竖向均不规则的结构或建造于Ⅳ类场地的结构，适用的最大高度应适当降低。

    注：本章的“抗震墙”即国家标准《混凝土结构设计规范》GB50010中的剪力墙。

    注：1 房屋高度指室外地面到主要屋面板板顶的高度(不包括局部突出屋顶部分)。

        2 框架核心筒结构指周边稀柱框架与核心筒组成的结构；

        3 部分框支抗震墙结构指首层或底部两层框支抗震墙结构；

        4 乙类建筑可按本地区抗震设防烈度确定适用的最大高度；

        5 超过表内高度的房屋，应进行专门研究和论证，采取有效的加强措施。

    6.1.2 钢筋混凝土房屋应根据烈度、结构类型和房屋高度采用不同的抗震等级，并应符合相应的计算和构造措施要求。丙类建筑的抗震等级应按表6.1.2确定。

    注：1建筑场地为Ⅰ类时，除6度外可按表内降低一度所对应的抗震等级采取抗震构造措施，但相应的计算要求不应降低；

        2 接近或等于高度分界时，应允许结合房屋不规则程度及场地、地基条件确定抗震等级；

        3 部分框支抗震墙结构中，抗震墙加强部位以上的一般部位，应允许按抗震墙结构确定其抗震等级。

    6.1.3 钢筋混凝土房屋抗震等级的确定，尚应符合下列要求：

    1 框架抗震墙结构，在基本振型地震作用下，若框架部分承受的地震倾覆力矩大于结构总地震倾覆力矩的50%,其框架部分的抗震等级应按框架结构确定，最大适用高度可比框架结构适当增加。

    2 裙房与主楼相连，除应按裙房本身确定外，不应低于主楼的抗震等级；主楼结构在裙房顶层及相邻上下各一层应适当加强抗震构造措施。裙房与主楼分离时，应按裙房本身确定抗震等级。

    3 当地，下室顶板作为上部结构的嵌固部位时，地下一层的抗震等级应与上部结构相同地下一层以下的抗震等级可根据具体情况采用三级或更低等级。地下室中无上部结构的部分，可根据具体情况采用三级或更低等级。

    4 抗震设防类别为甲、乙、丁类的建筑，应按本规范第3.1.3条规定和表6.1.2确定抗震等级；其中8度乙类建筑高度超过表6.1.2规定的范围时，应经专门研究采取比一级更有效的抗震措施。

    注：本章“一、二、三、四级”即“抗震等级为一、二、三、四级”的简称。

    6.1.4 高层钢筋混凝土房屋宜避免采用本规范第3.4节规定的不规则建筑结构方案，不设防震缝；当需要设置防震缝时,应符合下列规定：

    1 防震缝最小宽度应符合下列要求：

    1)框架结构房屋的防震缝宽度，当高度不超过15m时可采用70mm； 超过15m时，6度、7度、8度、和9度相应每增加高度5m、4m、3m和2m,宜加宽20mm。

    2)框架-抗震墙结构房屋的防震缝宽度可采用1)项规定数值的70%,抗震墙结构房屋的防震缝宽度可采用1)项规定数值的50%；且均不宜小于70mm。

    3)防震缝两侧结构类型不同时，宜按需要较宽防震缝的结构类型和较低房屋高度确定缝宽。

    2 8、9度框架结构房屋防震缝两侧结构高度、刚度或层高相差较大时，可在缝两侧房屋的尽端沿全高设置垂直于防震缝的抗撞墙，每一侧抗撞墙的数量不应少于两，宜分别对称布置，墙肢长度可不大于一个柱距，框架和抗撞墙的内力应按设置和不设置抗撞墙两种情况分别进行分析，并按不利情况取值。防震缝两侧抗撞墙的端柱和框架的边柱，箍筋应沿房屋全高加密。

    6.1.5 框架结构和框架-抗震墙结构中，框架和抗震墙均应双向设置，柱中线与抗震墙中线、梁中线与柱中线之间偏心距不宜大于柱宽的1/4。

    6.1.6 框架抗震墙和板柱抗震墙结构中，抗震墙之间无大洞口的楼、屋盖的长宽比，不宜超过表6.1.6的规定；超过时,应计入楼盖平面内变形的影响。

    6.1.7 采用装配式楼、屋盖时，应采取措施保证楼、屋盖的整体性及其与抗震墙的可靠连接。采用配筋现浇面层加强时，厚度不宜小于50mm。

    6.1.8 框架-抗震墙结构中的抗震墙设置，宜符合下列要求：

    1 抗震墙宜贯通房屋全高，且横向与纵向的抗震墙宜相连。

    2 抗震墙宜设置在墙面不需要开大洞口的位置。

    3 房屋较长时刚度较大的纵向抗震墙不宜设置在房屋的端开间。

    4 抗震墙洞口宜上下对齐；洞边距端柱不宜小于300mm。

    5 一、二级抗震墙的洞口连梁，跨高比不宜大于5，且梁截面高度不宜小于400mm。

    6.1.9 抗震墙结构和部分框支抗震墙结构中的抗震墙设置，应符合下列要求：

    1 较长的抗震墙宜开设洞口，将一道抗震墙分成长度较均匀的若干墙段，洞口连梁的跨高比宜大于6，各墙段的高宽比不应小于2。

    2 墙肢的长度沿结构全高不宜有突变；抗震墙有较大洞口时，以及一、二级抗震墙的底部加强部位，洞口宜上下对齐。

    3 矩形平面的部分框支抗震墙结构,其框支层的楼层侧向刚度不应小于相邻非框支层楼层侧向刚度的50%；框支层落地抗震墙间距不宜大于24m，框支层的平面布置尚宜对称，且宜设抗震筒体。

    6.1.10 部分框支抗震墙结构的抗震墙，其底部加强部位的高度，可取框支层加框支层以上二层的高度及落地抗震墙总高度的1/8二者的较大值且不大于15m；其他结构的抗震墙，其底部加强部位的高度可取墙肢总高度的1/8和底部二层二者的较大值，且不大于15m。

    6.1.11 框架单独柱基有下列情况之一时，宜沿两个主轴方向设置基础系梁：

    1 一级框架和IV类场地的二级框架；

    2 各柱基承受的重力荷载代表值差别较大；

    3 基础埋置较深，或各基础埋置深度差别较大；

    4 地基主要受力层范围内存在软弱粘性土层、液化土层和严重不均匀土层；

    5 桩基承台之间。

    6.1.12 框架抗震墙结构中的抗震墙基础和部分框支抗震墙结构的落地抗震墙基础，应有良好的整体性和抗转动的能力。

    6.1.13 主楼与裙房相连且采用天然地基，除应符合本规范第4.2.4条的规定外，在地震作用下主楼基础底面不宜出现零应力区。

    6.1.14 地下室顶板作为上部结构的嵌固部位时，应避免在地下室顶板开设大洞口，并应采用现浇梁板结构其楼板厚度不宜小于180mm，混凝土强度等级不宜小于C30，应采用双层双向配筋，且每层每个方向的配筋率不宜小于0.25%；地下室结构的楼层侧向刚度不宜小于相邻上部楼层侧向刚度的2倍，地下室柱截面每侧的纵向钢筋面积，除应满足计算要求外,不应少于地上一层对应柱每侧纵筋面积的1.1倍；地上一层的框架结构柱和抗震墙墙底截面的弯矩设计值应符合本章第6.2.3、6.2.6、6.2.7条的规定，位于地下室顶板的梁柱节点左右梁端截面实际受弯承载力之和不宜小于上下柱端实际受弯承载力之和。

    6.1.15 框架的填充墙应符合本规范第13章的规定。

    6.1.16 高强混凝土结构抗震设计应符合本规范附录B的规定。

    6.1.17 预应力混凝土结构抗震设计应符合本规范附录C的规定。


6.2 计算要点

6.2 计算要点

    6.2.1 钢筋混凝土结构应按本节规定调整构件的组合内力设计值，其层间变形应符合本规范第5.5节有关规定；构件截面抗震验算时,凡本章和有关附录未作规定者，应符合现行有关结构设计规范的要求，但其非抗震的构件承载力设计值应除以本规范规定的承载力抗震调整系数。

    6.2.2 一、二、三级框架的梁柱节点处，除框架顶层和柱轴压比小于0.15者及框支梁与框支柱的节点外，柱端组合的弯矩设计值应符合下式要求：

    一级框架结构及9度时尚应符合

    式中∑Mc-节点上下柱端截面顺时针或反时针方向组合的弯矩设计值之和，上下柱端的弯矩设计值可，按弹性分析分配；

        ∑Mb-节点左右梁端截面反时针或顺时针方向组合的弯矩设计值之和，一级框架节点左右梁端均为负弯矩时，绝对值较小的弯矩应取
             零；

        ∑Mbua-节点左右梁端截面反时针或顺时针方向实配的正截面抗震受弯承载力所对应的弯矩值之和,根据实配钢筋面积(计入受压筋)和材料强度标准值确定；

        c-柱端弯矩增大系数，一级取1.4，二级取1.2，三级取1.1。

    当反弯点不在柱的层高范围内时，柱端截面组合的弯矩设计值可乘以上述柱端弯矩增大系数。

    6.2.3 一、二、三级框架结构的底层，柱下端截面组合的弯矩设计值，应分别乘以增大系数1.5、1.25 和1.15。底层柱纵向钢筋宜按上下端的不利情况配置注：底层指无地下室的基础以上或地下室以上的首层。

    6.2.4 一、二、三级的框架梁和抗震墙中跨高比大于2.5的连梁，其梁端截面组合的剪力设计值应按下式调整：

    一级框架结构及9度时尚应符合

    式中V-梁端截面组合的剪力设计值；

        ln -梁的净跨；

        VGb-梁在重力荷载代表值(9度时高层建筑还应包括竖向地震作用标准值)作用下，按简支梁分析的梁端截面剪力设计值；

         、 [image] -分别为梁左右端截面反时针或顺时针方向组合的弯矩设计值，一级框架两端弯矩均为负弯矩时，绝对值较小的弯矩应取零；

         、 [image] －分别为梁左右端截面反时针或顺时针方向实配的正截面抗震受弯承载力所对应的弯矩值,根据实配钢筋面积(计入受压筋
                   )和材料强度标准值确定；

        η [image] 梁端剪力增大系数一级取1.3，二级取1.2，三级取1.1。

    6.2.5 一、二、三级的框架柱和框支柱组合的剪力设计值应按下式调整：

    一级框架结构及9 度时尚应符合

    式中V－柱端截面组合的剪力设计值；框支柱的剪力设计值尚应符合本节第6.2.10条的规定；

        H－n柱的净高；

         、 [image] －分别为柱的上下端顺时针或反时针方向截面组合的弯矩设计值，应符合本节第6.2.2、6.2.3 条的规定；框支柱的弯矩设计
                 值尚应符合本节第6.2.10条的规定；

         、 [image] －分别为偏心受压柱的上下端顺时针或反时针方向实配的正截面抗震受弯承载力所对应的弯矩值,根据实配钢筋面积、材料
                   强度标准值和轴压力等确定；

        ηvc－柱剪力增大系数一级取1.4，二级取1.2，三级取1.1。

    6.2.6 一、二、三级框架的角柱，经本节第6.2.2、6.2.3、6.2.5、6.2.10条调整后的组合弯矩设计值、剪力设计值尚应乘以不小于1.10的增大系数。

    6.2.7 抗震墙各墙肢截面组合的弯矩设计值，应按下列规定采用：

    1 一级抗震墙的底部加强部位及以上一层，应按墙肢底部截面组合弯矩设计值采用；其他部位，墙肢截面的组合弯矩设计值应乘以增大系数，其值可采用1.2。

    2 部分框支抗震墙结构的落地抗震墙墙肢不宜出现小偏心受拉。

    3 双肢抗震墙中墙肢不宜出现小偏心受拉；当任一墙肢为大偏心受拉时，另一墙肢的剪力设计值、弯矩设计值应乘以增大系数1.25。

    6.2.8 一、二、三级的抗震墙底部加强部位，其截面组合的剪力设计值应按下式调整：

    9度时尚应符合

    式中V－抗震墙底部加强部位截面组合的剪力设计值；

        Vw－抗震墙底部加强部位截面组合的剪力计算值；

        Mwua－抗震墙底部截面实配的抗震受弯承载力所对应的弯矩值，根据实配纵向钢筋面积、材料强度标准值和轴力等计算；有翼墙时应计入墙两侧各一倍翼墙厚度范围内的纵向钢筋；

        Mw－抗震墙底部截面组合的弯矩设计值；

        ηvw－抗震墙剪力增大系数，一级为1.6，二级为1.4，三级为1.2。

    6.2.9 钢筋混凝土结构的梁、柱、抗震墙和连梁，其截面组合的剪力设计值应符合下列要求：

    跨高比不大于2.5的连梁、剪跨比不大于2的柱和抗震墙、部分框支抗震墙结构的框支柱和框支梁、以及落地抗震墙的底部加强部位：

    剪跨比应按下式计算：

    式中λ－剪跨比应按柱端或墙端截面组合的弯矩计算值 [image] 、对应的截面组合剪力计算值 [image] 及截面有效高度h0确定,并取上下端计算结果的较大值；反弯点位于柱高中部的框架柱可按柱净高与2倍柱截面高度之比计算；

        V－按本节第6.2.5、6.2.6、6.2.8、6.2.10条等规定调整后的柱端或墙端截面组合的剪力设计值；

        fc-混凝土轴心抗压强度设计值；

        b-梁、柱截面宽度或抗震墙墙肢截面宽度，圆形截面柱可按面积相等的方形截面计算；

        h0-截面有效高，度抗震墙可取墙肢长度。

    6.2.10 部分框支抗震墙结构的框支柱尚应满足下列要求：

    1 框支柱承受的最小地震剪力，当框支柱的数目多于10根时，柱承受地震剪力之和不应小于该楼层地震剪力的20%；当少于10根时,每根柱承受的地震剪力不应小于该楼层地震剪力的2%。

    2 一、二级框支柱由地震作用引起的附加轴力应分别乘以增大系数1.5、1.2；计算轴压比时，该附加轴力可不乘以增大系数。

    3 一、二级框支柱的顶层柱上端和底层柱下端，其组合的弯矩设计值应分别乘以增大系数1.5和1.25，框支柱的中间节点应满足本节第
      6.2.2条的要求。

    4 框支梁中线宜与框支柱中线重合。

    6.2.11 部分框支抗震墙结构的一级落地抗震墙底部加强部位尚应满足下列要求：

    1 验算抗震墙受剪承载力时不宜计入混凝土的受剪作用，若需计入混凝土的受剪作用，则墙肢在边缘构件以外的部位在两排钢筋间应设置直径不小于8mm的拉结筋，且水平和竖向间距分别不大于该方向分布筋间距两倍和400mm的较小值。

    2 无地下室且墙肢底部截面出现偏心受拉时，宜在墙肢与基础交接面另设交叉防滑斜筋，防滑斜筋承担的拉力可按交接面处剪力设计值的30%采用。

    6.2.12 部分框支抗震墙结构的框支层楼板应符合本规范附录E.1的规定。

    6.2.13 钢筋混凝土结构抗震计算时，尚应符合下列要求：

    1 侧向刚度沿竖向分布基本均匀的框架-抗震墙结构任,一层框架部分的地震剪力。不应小于结构底部总地震剪力的20%和按框架-抗震墙结构分析的框架部分各楼层地震剪力中最大值1.5倍二者的较小值。

    2 抗震墙连梁的刚度可折减，折减系数不宜小于0.50。

    3 抗震墙结构、部分框支抗震墙结构、框架-抗震墙结构、筒体结构板柱-抗震墙结构计算内力和变形时，其抗震墙应计入端部翼墙的共同工作。翼墙的有效长度，每侧由墙面算起可取相邻抗震墙净间距的一半、至门窗洞口的墙长度及抗震墙总高度的15%三者的最小值。

    6.2.14 一级抗震墙的施工缝截面受剪承载力，应采用下式验算：

    式中Vwj-抗震墙施工缝处组合的剪力设计值；

        fy-竖向钢筋抗拉强度设计值；

        A-施工缝处抗震墙的竖向分布钢筋、竖向插筋和边缘构件(不包括边缘构件以外的两侧翼墙)纵向钢筋的总截面面积；

        N-施工缝处不利组合的轴向力设计值，压力取正值，拉力取负值。

    6.2.15 框架节点核芯区的抗震验算应符合下列要求：

    1 一、二级框架的节点核芯区，应进行抗震验算；三、四级框架节点核芯区，可不进行抗震验算，但应符合抗震构造措施的要求。

    2 核芯区截面抗震验算方法应符合本规范附录D的规定。


6.3 框架结构抗震构造措施

6.3 框架结构抗震构造措施

    6.3.1 梁的截面尺寸，宜符合下列各项要求：

    1 截面宽度不宜小于200mm；

    2 截面高宽比不宜大于4；

    3 净跨与截面高度之比不宜小于4。

    6.3.2 采用梁宽大于柱宽的扁梁时，楼板应现浇梁中线宜与柱中线重合，扁梁应双向布置，且不宜用于一级框架结。构扁梁的截面尺寸应符合下列要求，并应满足现行有关规范对挠度和裂缝宽度的规定：

    式中bc-柱截面宽度，圆形截面取柱直径的0.8倍；

         、 [image] -分别为梁截面宽度和高度；

        d-柱纵筋直径；

    6.3.3 梁的钢筋配置，应符合下列各项要求：

    1 梁端纵向受拉钢筋的配筋率不应大于2.5%，且计入受压钢筋的梁端混凝土受压区高度和有效高度之比，一级不应大于0.25，二、三级不应大于0.35。

    2 梁端截面的底面和顶面纵向钢筋配筋量的比值，除按计算确定外，一级不应小于0.5，二、三级不应小于0.3。

    3 梁端箍筋加密区的长度、箍筋最大间距和最小直径应按表6.3.3采用，当梁端纵向受拉钢筋配筋率大于2%时,表中箍筋最小直径数值应增大2mm。

    注：d-为纵向钢筋直径，hb为梁截面高度。

    6.3.4 梁的纵向钢筋配置，尚应符合下列各项要求：

    1 沿梁全长顶面和底面的配筋，一、二级不应少于2φ14且分别不应少于梁两端顶面和底面纵向配筋中较大截面面积的1/4，三、四级不应少于2φ12；

    2 一、二级框架梁内贯通中柱的每根纵向钢筋直径，对矩形截面柱，不宜大于柱在该方向截面尺寸的1/20；对圆形截面柱，不宜大于纵向钢筋所在位置柱截面弦长的1/20。

    6.3.5 梁端加密区的箍筋肢距，一级不宜大于200mm和20倍箍筋直径的较大值，二、三级不宜大于250mm和20倍箍筋直径的较大值，四级不宜大于300mm。

    6.3.6 柱的截面尺寸，宜符合下列各项要求：

    1 截面的宽度和高度均不宜小于300mm；圆柱直径不宜小于350mm。

    2 剪跨比宜大于2。

    3 截面长边与短边的边长比不宜大于3。

    6.3.7 柱轴压比不宜超过表6.3.7的规定；建造于Ⅳ类场地且较高的高层建筑，柱轴压比限值应适当减小。

    注：1 轴压比指柱组合的轴压力设计值与柱的全截面面积和混凝土轴心抗压强度设计值乘积之比值；可不进行地震作用计算的结构取无地震作用组合的轴力设计值；

        2 表内限值适用于剪跨比大于2、混凝土强度等级不高于C60的柱；剪跨比不大于2的柱轴压比限值应降低0.05；剪跨比小于1.5的柱，轴压比限值应专门研究并采取特殊构造措施；

        3 沿柱全高采用井字复合箍且箍筋胶距不大于200mm、间距不大于100mm、直径不小于12mm、或沿柱全高采用复合螺旋箍螺旋间距不大于100mm、箍筋肢距不大于200mm、直径不小于12mm，或沿柱全高采用连续复合矩形螺旋箍、螺旋净距不大于80mm、箍筋肢距不大于200mm、直径不小于10mm、轴压比限值均可增加0.10；上述三种箍筋的配箍特征值均应按增大的轴压比由本节表6.3.12确定；

        4 在柱的截面中部附加芯柱，其中另加的纵向钢筋的总面积不少于柱截面面积的0.8%轴压比限值可增加0.05;此项措施与注3的措施共同采用时,轴压比限值可增加0.15,但箍筋的配箍特征值仍可按抽压比增加0.10 的更求确定；

        5 柱轴压比不应大于1.05。

    6.3.8 柱的钢筋配置，应符合下列各项要求：

    1 柱纵向钢筋的最小总配筋率应按表6.3.8-1采用，同时每一侧配筋率不应小0.2%；对建造于类场地且较高的高层建筑,表中的数值应增加0.1。

    注：采用HRB400级热轧钢筋时应允许减少0.1，混凝土强度等级高于C60 应增加0.1。

    2 柱箍筋在规定的范围内应加密，加密区的箍筋间距和直径，应符合下列要求：

    1)一般情况下，箍筋的最大间距和最小直径，应按表6.3.8-2采用；

    注：d－为柱纵筋最小直径；柱根指框架底层柱嵌固部位。

    2)二级框架柱的箍筋直径不小于10mm且箍筋肢距不大于200mm时，除柱根外最大间距应允许采用150mm；

    三级框架柱的截面尺寸不大于400mm时，箍筋最小直径应允许采用6mm；四级框架柱剪跨比不大于2时，箍筋直径不应小于8mm。

    3)框支柱和剪跨比不大于2的柱，箍筋间距不应大于100mm。

    6.3.9 柱的纵向钢筋配置，尚应符合下列各项要求：

    1 宜对称配置。

    2 截面尺寸大于400mm的柱，纵向钢筋间距不宜大于200mm。

    3 柱总配筋率不应大于5%。

    4 一级且剪跨比不大于2的柱，每侧纵向钢筋配筋率不宜大于1.2%。

    5 边柱角柱及抗震墙端柱在地震作用组合产生小偏心受拉时同，柱内纵筋总截面面积应比计算值增加25%。

    6 柱纵向钢筋的绑扎接头应避开柱端的箍筋加密区。

    6.3.10 柱的箍筋加密范围应按下列规定采用：

    1 柱端取截面高度(圆柱直径)，柱净高的1/6和500mm三者的最大值。

    2 底层柱柱根不小于柱净高的1/3；当有刚性地面时，除柱端外尚应取刚性地面上下各500mm。

    3 剪跨比不大于2的柱和因设置填充墙等形成的柱净高与柱截面高度之比不大于4的柱，取全高。

    4 框支柱，取全高。

    5 一级及二级框架的角柱，取全高。

    6.3.11 柱箍筋加密区箍筋肢距，一级不宜大于200mm，二、三级不宜大于250mm和20倍箍筋直径的较大值，四级不宜大于300mm。至少每隔一根纵向钢筋宜在两个方向有箍筋或拉筋约束；采用拉筋复合箍时，拉筋宜紧靠纵向钢筋并钩住箍筋。

    6.3.12 柱箍筋加密区的体积配箍率，应符合下列要求：

    式中ρv-柱箍筋加密区的体积配箍率，一级不应小于0.8%，二级不应小于0.6%，三、四级不应小于0.4%；计算复合箍的体积配箍率时，应扣除重叠部分的箍筋体积；

        fc-混凝土轴心抗压强度设计值；强度等级低于C35时，应按C35计算；

        fyv-箍筋或拉筋抗拉强度设计值，超过360N/ [image] 时，应取360N/ [image] 计算；

        λv-最小配箍特征值，宜按表6.3.12采用。

    注：1 普通箍指单个矩形箍和单个圆形箍；复合箍指由矩形、多边形、圆形箍或拉筋组成的箍筋；复合螺旋箍指由螺旋箍与矩形、多边形圆形箍或拉筋组成的箍筋；连续复合矩形螺旋箍指全部螺旋箍为同一根钢筋加工而成的箍筋；

        2 框支柱宜采用复合螺旋箍或井字复合箍，其最小配箍特征值应比表内数值增加0.02，且体积配箍率不应小于1.5%；

        3 剪跨比不大于2的柱宜采用复合螺旋箍或井字复合箍，其体积配箍率不应小于1.2%，9度时不应小于1.5%；

        4 计算复合螺旋箍的体积配箍率时，其非螺旋箍的箍筋体积应乘以换算系数0.8。

    6.3.13 柱箍筋非加密区的体积配箍率不宜小于加密区的50%；箍筋间距一、二级框架柱不应大于10倍纵向钢筋直径，三、四级框架柱不应大于15倍纵向钢筋直径。

    6.3.14 框架节点核芯区箍筋的最大间距和最小直径宜按本章6.3.8条采用，一、二三级框架节点核芯区配箍特征值分别不宜小于0.12、0.10和0.08且体积配箍率分别不宜小于0.6%、0.5%和0.4%。柱剪跨比不大于2的框架节点核芯区配箍特征值不宜小于核芯区上、下柱端的较大配箍特征值。


6.4 抗震墙结构抗震构造措施

6.4 抗震墙结构抗震构造措施

    6.4.1 抗震墙的厚度，一、二级不应小于160mm且不应小于层高的1/20，三、四级不应小于140mm且不应小于层高的1/25。底部加强部位的墙厚，一、二级不宜小于200mm且不宜小于层高的1/16；无端柱或翼墙时不应小于层高的1/12。

    6.4.2 抗震墙厚度大于140mm时，竖向和横向分布钢筋应双排布置；双排分布钢筋间拉筋的间距不应大于600mm,直径不应小于6mm；在底部加强部位，边缘构件以外的拉筋间距应适当加密。

    6.4.3 抗震墙竖向、横向分布钢筋的配筋，应符合下列要求：

    1 一、二、三级抗震墙的竖向和横向分布钢筋最小配筋率均不应小于0.25%；四级抗震墙不应小于0.20%；钢筋最大间距不应大于300mm,最小直径不应小于8mm。

    2 部分框支抗震墙结构的抗震墙底部加强部位，纵向及横向分布钢筋配筋率均不应小于0.3%，钢筋间距不应大于200mm。

    6.4.4 抗震墙竖向、横向分布钢筋的钢筋直径不宜大于墙厚的1/1。0

    6.4.5 一级和二级抗震墙，底部加强部位在重力荷载代表值作用下墙肢的轴压比，一级(9 度)时不宜超过0.4,一级(8度)时不宜超过0.5，二级不宜超过0.6。

    6.4.6 抗震墙两端和洞口两侧应设置边缘构件，并应符合下列要求：

    1 抗震墙结构，一、二级抗震墙底部加强部位及相邻的上一层应按本章第6.4.7条设置约束边缘构件,但墙肢底截面在重力荷载代表值作用下的轴压比小于表6.4.6的规定值时可按本章第6.4.8条设置构造边缘构件。

    2 部分框支抗震墙结构，一、二级落地抗震墙底部加强部位及相邻的上一层的两端应设置符合约束边缘构件要求的翼墙或端柱，洞口两侧应设置约束边缘构件；不落地抗震墙应在底部加强部位及相邻的上一层的墙肢两端设置约束边缘构件。

    3 一、二级抗震墙的其他部位和三、四级抗震墙，均应按本章6.4.8条设置构造边缘构件。

    6.4.7 抗震墙的约束边缘构件包括暗柱、端柱和翼墙(图6.4.7)。约束边缘构件沿墙肢的长度和配箍特征值应符合表6.4.7的要求，一、二级抗震墙约束边缘构件在设置箍筋范围内(即图6.4.7中阴影部分)的纵向钢筋配筋率，分别不应小于1.2%和1.0%。

    注：1 抗震墙的翼墙长度小于其3倍厚度或端柱截面边长小于2倍墙厚时，视为无翼墙、无端柱：

        2 [image] 为约束边缘构件沿墙肢长度，不应小于表内数值、1.5bw和450mm三者的最大值；有翼墙或端柱时尚不应小于翼墙厚度或端柱沿墙肢方向截面高度加300mm；

        3 λv为约束边缘构件的配箍特征值，计算配箍率时,箍筋或拉筋抗拉强度设计值超过360N/ [image] ，应按360N/ [image] 计算；箍筋或拉筋沿竖向间距，一级不宜大于100mm，二级不宜大于150mm；4 hw为抗震墙墙肢长度。

    6.4.8 抗震墙的构造边缘构件的范围，宜按图6.4.8采用构造边缘构件的配筋应满足受弯承载力要求，并宜符合表6.4.8的要求。

    注：1Ac为计算边缘构件纵向构造钢筋的暗柱或端柱面积，即图6.4.8抗震墙截面的阴影部分；

        2 对其他部位，拉筋的水平间距不应大于纵筋间距的2倍，转角处宜用箍筋；

        3 当端柱承受集中荷载时，其纵向钢筋、箍筋直径和间距应满足柱的相应要求。

    6.4.9 抗震墙的墙肢长度不大于墙厚的3倍时，应按柱的要求进行设计，箍筋应沿全高加密。

    6.4.10 一、二级抗震墙跨高比不大于2且墙厚不小于200mm的连梁，除普通箍筋外宜另设斜向交叉构造钢筋。

    6.4.11 顶层连梁的纵向钢筋锚固长度范围内，应设置箍筋。


6.5 框架-抗震墙结构抗震构造措施

 众智软件 http://www.gisroad.com

6.5 框架-抗震墙结构抗震构造措施

    6.5.1 抗震墙的厚度不应小于160mm且不应小于层高的1/20，底部加强部位的抗震墙厚度不应小于200mm且不应小于层高的1/16，抗震墙的周边应设置梁(或暗梁)和端柱组成的边框；端柱截面宜与同层框架柱相同，并应满足本章第6.3节对框架柱的要求;抗震墙底部加强部位的端柱和紧靠抗震墙洞口的端柱宜按柱箍筋加密区的要 求沿全高加密箍筋。

    6.5.2 抗震墙的竖向和横向分布钢筋,配筋率均不应小于0.25%,并应双排布置，拉筋间距不应大于600mm，直径不应小于6mm。

    6.5.3 框架-抗震墙结构的其他抗震构造措施，应符合本章第6.3节、6.4节对框架和抗震墙的有关要求。


6.6 板柱-抗震墙结构抗震设计要求：

6.6 板柱-抗震墙结构抗震设计要求：

    6.6.1 板柱-抗震墙结构的抗震墙其抗震构造措施应符合本章第6.4节的有关规定,且底部加强部位及相邻上一层应按本章第6.4.7条设置约束边缘构件,其他部位应按第6.4.8条设置构造边缘构件;柱(包括抗震墙端柱)的抗震构造措施应符合本章第6.3节对框架柱的有关规定。

    6.6.2 房屋的周边和楼电梯、洞口周边应采用有梁框架。

    6.6.3 8度时宜采用有托板或柱帽的板柱节点,托板或柱帽根部的厚度(包括板厚)不宜小于柱纵筋直径的16倍。托板或柱帽的边长不宜小于4倍板厚及柱截面相应边长之和。

    6.6.4 房屋的屋盖和地下一层顶板，宜采用梁板结构。

    6.6.5 板柱-抗震墙结构的抗震墙，应承担结构的全部地震作用，各层板柱部分应满足计算要求，并应能承担不少于各层全部地震作用的20%。

    6.6.6 板柱结构在地震作用下按等代平面框架分析时，其等代梁的宽度宜采用垂直于等代平面框架方向柱距的50%。

    6.6.7 无柱帽平板宜在柱上板带中设构造暗梁,暗梁宽度可取柱宽及柱两侧各不大于1.5倍板厚。暗梁支座上部钢筋面积应不小于柱上板带钢筋面积的50%，暗梁下部钢筋不宜少于上部钢筋的1/2。

    6.6.8 无柱帽柱上板带的板底钢筋，宜在距柱面为2倍纵筋锚固长度以外搭接，钢筋端部宜有垂直于板面的弯钩。

    6.6.9 沿两个主轴方向通过柱截面的板底连续钢筋的总截面面积，应符合下式要求：

    As≧NG/fy 　　　　　　　　　　　(6.6.9)

    式中As－板底连续钢筋总截面面积；

        NG－在该层楼板重力荷载代表值作用下的柱轴压力设计值；

        fy－楼板钢筋的抗拉强度设计值。


6.7 筒体结构抗震设计要求

6.7 筒体结构抗震设计要求

    6.7.1 框架-核心筒结构应符合下列要求：

    1 核心筒与框架之间的楼盖宜采用梁板体系。

    2 低于9度采用加强层时，加强层的大梁或桁架应与核心筒内的墙肢贯通；大梁或桁架与周边框架柱的连接宜采用铰接或半刚性连接。

    3 结构整体分析应计入加强层变形的影响。

    4 9 度时不应采用加强层。

    5 在施工程序及连接构造上，应采取措施减小结构竖向温度变形及轴向压缩对加强层的影响。

    6.7.2 框架-核心筒结构的核心筒、筒中筒结构的内筒，其抗震墙应符合本章第6.4节的有关规定，且抗震墙的厚度、竖向和横向分布钢筋应符合本章第6.5节的规定;筒体底部加强部位及相邻上一层不应改变墙体厚度。一、二级筒体角部的边缘构件应按下列要求加强：底部加强部位约束边缘构件沿墙肢的长度应取墙肢截面高度的 1/4且约束边缘构件范围内应全部采用箍筋底部加强部位以上的全高范围内宜按本章图6.4.7的转角墙设置约束边缘构件，约束边缘构件沿墙肢的长度仍取墙肢截面高度的1/4。

    6.7.3 内筒的门洞不宜靠近转角。

    6.7.4 楼层梁不宜集中支承在内筒或核心筒的转角处，也不宜支承在洞口连梁上；内筒或核心筒支承楼层梁的位置宜设暗柱。

    6.7.5 一二级核心筒和内筒中跨高比不大于2的连梁，当梁截面宽度不小于400mm时，宜采用交叉暗柱配筋，全部剪力应由暗柱的配筋承担，并按框架梁构造要求设置普通箍筋；当梁截面宽度小于400mm且不小于200mm时，除普通箍筋外，宜另加设交叉的构造钢筋。

    6.7.6 筒体结构转换层的抗震设计应符合本规范附录E.2的规定。


7.1 一般规定

7 多层砌体房屋和底部框架内框架房屋

  7.1 一般规定

    7.1.1 本章适用于烧结普通粘土砖、烧结多孔粘土砖、混凝土小型空心砌块等砌体承重的多层房,屋底层或底部两层框架-抗震墙和多层的多排柱内框架砖砌体房屋。

    配筋混凝土小型空心砌块抗震墙房屋的抗震设计，应符合本规范附录F的规定。

    注:1 本章中“普通砖、多孔砖、小砌块”即“烧结普通粘土砖、烧结多孔粘土砖、混凝土小型空心砌块”的简称.采用其他烧结砖、蒸压砖的砌体房屋，块体的材料性能应有可靠的试验数据；当砌体抗剪强度不低于粘土砖砌体时,可按本章粘土砖房屋的相应规定执行；

      2 6、7度时采用蒸压灰砂砖和蒸压粉煤灰砖砌体的房屋，当砌体的抗剪强度不低于粘土砖砌体的70%时,房屋的层数应比粘土砖房屋减少一层，高度应减少3m，且钢筋混凝土构造柱应按增加一层的层数所对应的粘土砖房屋设置，其他要求可按粘土砖房屋的相应规定执行。

    7.1.2 多层房屋的层数和高度应符合下列要求：

    1 一般情况下，房屋的层数和总高度不应超过表7.1.2的规定。

    2 对医院、教学楼等及横墙较少的多层砌体房屋，总高度应比表7.1.2的规定降低3m，层数相应减少一层；各层横墙很少的多层砌体房屋,
      还应根据具体情况再适当降低总高度和减少层数。

    注：横墙较少指同一楼层内开间大于4.20m的房间占该层总面积的40%以上。

    3 横墙较少的多层砖砌体住宅楼，当按规定采取加强措施并满足抗震承载力要求时，其高度和层数应允许仍按表7.1.2的规定采用。

    注：1 房屋的总高度指室外地面到主要屋面板板顶或檐口的高度，半地下室从地下室室内地面算起。全地下室和嵌固条件好的半地下室应允许从室外地面算起；对带阁楼的坡屋面应算到山尖墙的1/2高度处；

        2 室内外高差大于0.6m时，房屋总高度应允许比表中数据适当增加，但不应多于1m；

        3 本表小砌块砌体房屋不包括配筋混凝土小型空心砌块砌体房屋。

    7.1.3 普通砖、多孔砖和小砌块砌体承重房屋的层高，不应超过3.6m;底部框架-抗震墙房屋的底部和内框架房屋的层高，不应超过4.5m。

    7.1.4 多层砌体房屋总高度与总宽度的最大比值，宜符合表7.1.4 的要求。

    注：1 单面走廊房屋的总宽度不包括走廊宽度；

        2 建筑平面接近正方形时，其高宽比宜适当减小。

    注：1 多层砌体房屋的顶层，最大横墙间距应允许适当放宽；

        2 表中木楼、屋盖的规定，不适用于小砌块砌体房屋。

    7.1.6 房屋中砌体墙段的局部尺寸限值，宜符合表7.1.6的要求：

    注：1 局部尺寸不足时应采取局部加强措施弥补；

        2 出入口处的女儿墙应有锚固；

        3 多层多排柱内框架房屋的纵向窗间墙宽度，不应小于1.5m。

    7.1.7 多层砌体房屋的结构体系，应符合下列要求：

    1 应优先采用横墙承重或纵横墙共同承重的结构体系。

    2 纵横墙的布置宜均匀对称，沿平面内宜对齐，沿竖向应上下连续；同一轴线上的窗间墙宽度宜均匀。

    3 房屋有下列情况之一时宜设置防震缝，缝两侧均应设置墙体缝宽应根据烈度和房屋高度确定，可采用50～100mm：

    1)房屋立面高差在6m以上；

    2)房屋有错层同，且楼板高差较大；

    3)各部分结构刚度、质量截然不同。

    4 楼梯间不宜设置在房屋的尽端和转角处。

    5 烟道、风道、垃圾道等不应削弱墙体；当墙体被削弱时，应对墙体采取加强措施；不宜采用无竖向配筋的附墙烟囱及出屋面的烟囱。

    6 不应采用无锚固的钢筋混凝土预制挑檐。

    7.1.8 底部框架-抗震墙房屋的结构布置，应符合下列要求：

    1 上部的砌体抗震墙与底部的框架梁或抗震墙应对齐或基本对齐。

    2 房屋的底部应沿纵横两方向设置一定数量的抗震墙，并应均匀对称布置或基本均匀对称布置。6、7度且总层数不超过五层的底层框架抗震墙房屋，应允许采用嵌砌于框架之间的砌体抗震墙，但应计入砌体墙对框架的附加轴力和附加剪力；其余情况应采用钢筋混凝土抗震墙。

    3 底层框架-抗震墙房屋的纵横两个方向，第二层与底层侧向刚度的比值，6、7度时不应大于2.5，8度时不应大于2.0,且均不应小于1.0。

    4 底部两层框架-抗震墙房屋的纵横两个方向，底层与底部第二层侧向刚度应接近，第三层与底部第二层侧向刚度的比值，6、7 度时不应大于2.0 ，8度时不应大于1.5，且均不应小于1.0。

    5 底部框架-抗震墙房屋的抗震墙应设置条形基础、筏式基础或桩基。

    7.1.9 多层多排柱内框架房屋的结构布置，应符合下列要求：

    1 房屋宜采用矩形平面，且立面宜规则；楼梯间横墙宜贯通房屋全宽。

    2 7度时横墙间距大于18m或8度时横墙间距大于15m，外纵墙的窗间墙宜设置组合柱。

    3 多排柱内框架房屋的抗震墙应设置条形基础、筏式基础或桩基。

    7.1.10 底部框架抗震墙房屋和多层多排柱内框架房屋的钢筋混凝土结构部分，除应符合本章规定外，尚应符合本规范第6章的有关要求；此时，底部框架-抗震墙房屋的框架和抗震墙的抗震等级,6、7、8度可分别按三、二、一级采用；多排柱内框架的抗震等级6、7、8度可分别按四、三、二级采用。


7.2 计算要点

7.2 计算要点

    7.2.1 多层砌体房屋、底部框架房屋和多层多排柱内框架房屋的抗震计算，可采用底部剪力法，并应按本节规定调整地震作用效应。

    7.2.2 对砌体房屋，可只选择从属面积较大或竖向应力较小的墙段进行截面抗震承载力验算。

    7.2.3 进行地震剪力分配和截面验算时，砌体墙段的层间等效侧向刚度应按下列原则确定：1 刚度的计算应计及高宽比的影响。高宽比小于1时，可只计算剪切变形；高宽比不大于4且不小于1时，应同时计算弯曲和剪切变形；高宽比大于4时，等效侧向刚度可取0.0。

    注：墙段的高宽比指层高与墙长之比，对门窗洞边的小墙段指洞净高与洞侧墙宽之比。

    2 墙段宜按门窗洞口划分；对小开口墙段按毛墙面计算的刚度，可根据开洞率 乘以表7.2.3的洞口影响系数：

    注：开洞率为洞口面积与墙段毛面积之比；窗洞高度大于层高50%时，按门洞对待。

    7.2.4 底部框架-抗震墙房屋的地震作用效应应，按下列规定调整：

    1 对底层框架-抗震墙房屋，底层的纵向和横向地震剪力设计值均应乘以增大系数，其值应允许根据第二层与底层侧向刚度比值的大小在1.2～1.5范围内选用。

    2 对底部两层框架-抗震墙房屋，底层和第二层的纵向和横向地震剪力设计值亦均应乘以增大系数，其值应允许根据侧向刚度比在1.2～1.5范围内选用。

    3 底层或底部两层的纵向和横向地震剪力设计值应全部由该方向的抗震墙承担，并按各抗震墙侧向刚度比例分配。

    7.2.5 底部框架-抗震墙房屋中底部框架的地震作用效应宜采用下列方法确定:

     1 底部框架柱的地震剪力和轴向力，宜按下列规定调整：

    1)框架柱承担的地震剪力设计值，可按各抗侧力构件有效侧向刚度比例分配确定；有效侧向刚度的取值，框架不折减，混凝土墙可乘以折减系数0.30，砖墙可乘以折减系数0.20。

    2)框架柱的轴力应计入地震倾覆力矩引起的附加轴力，上部砖房可视为刚体，底部各轴线承受的地震倾覆力矩，可近似按底部抗震墙和框架的侧向刚度的比例分配确定。

    2 底部框架-抗震墙房屋的钢筋混凝土托墙梁计算地震组合内力时，应采用合适的计算简图。若考虑上部墙体与托墙梁的组合作用,应计入地震时墙体开裂对组合作用的不利影响，可调整有关的弯矩系数、轴力系数等计算参数。

    7.2.6 多层多排柱内框架房屋各柱的地震剪力设计值，宜按下式确定：

    式中Vc-各柱地震剪力设计值；

        V-抗震横墙间的楼层地震剪力设计值；

        φc-柱类型系数，钢筋混凝土内柱可采用0.012，外墙组合砖柱可采用0.0075；

        nb-抗震横墙间的开间数；

        ns-内框架的跨数；

        λ-抗震横墙间距与房屋总宽度的比值，当小于0.75时，按0.75采用；

        ζ1、ζ2-分别为计算系数，可按表7.2.6采用：

    7.2.7 各类砌体沿阶梯形截面破坏的抗震抗剪强度设计值，应按下式确定：

    式中fvE－砌体沿阶梯形截面破坏的抗震抗剪强度设计值；

        fv-非抗震设计的砌体抗剪强度设计值；

        ζN-砌体抗震抗剪强度的正应力影响系数，应按表7.2.7采用。

    注：σ0-为对应于重力荷载代表值的砌体截面平均压应力。

    7.2.8 普通砖、多孔砖墙体的截面抗震受剪承载力,应按下列规定验算：

    1 一般情况下，应按下式验算：

    式中V-墙体剪力设计值；

        fvE－砖砌体沿阶梯形截面破坏的抗震抗剪强度设计值；

        A－墙体横截面面积，多孔砖取毛截面面积；

        γRE－承载力抗震调整系数承重墙按本规范表5.4.2采用，自承重墙按0.75采用。

    2 当按式(7.2.81)验算不满足要求时，可计入设置于墙段中部截面不小于240mm×240mm且间距不大于4m的构造柱对受剪承载力的提高作用，按下列简化方法验算：

    式中Ac－中部构造柱的横截面总面积(对横墙和内纵墙，Ac>0.15A时，取0.15A；对外纵墙，Ac>0.25A ，时取0.25A)；

        ft－中部构造柱的混凝土轴心抗拉强度设计值；

        As－中部构造柱的纵向钢筋截面总面积(配筋率不小于0.6%大于1.4%时取1.4%)；

        fy－钢筋抗拉强度设计值；

        ζ－中部构造柱参与工作系数；居中设一根时取0.5，多于一根时取0.4；

        ηc 墙体约束修正系数一般情况取1.0 构造柱间距不大于2.8m 时取1.1

    7.2.9 水平配筋普通砖、多孔砖墙体的截面抗震受剪承载力，应按下式验算：

    式中A－墙体横截面面积，多孔砖取毛截面面积；

        fy－钢筋抗拉强度设计值；

        As－层间墙体竖向截面的钢筋总截面面积，其配筋率应不小于0.07%且不大于0.17%；

        ζs－钢筋参与工作系数，可按表7.2.9采用。

    7.2.10 小砌块墙体的截面抗震受剪承载力，应按下式验算：

    式中ft－芯柱混凝土轴心抗拉强度设计值；

        Ac－芯柱截面总面积；

        As－芯柱钢筋截面总面积；

        ζc－芯柱参与工作系数可按表7.2.10采用。

    注：当同时设置芯柱和构造柱时，构造柱截面可作为芯柱截面，构造柱钢筋可作为芯柱钢筋。

    注：填孔率指芯柱根数(含构造柱和填实孔洞数量)与孔洞总救之比。

    7.2.11 底层框架-抗震墙房屋中嵌砌于框架之间的普通砖抗震墙，当符合本章第7.5.6条的构造要求时其抗震验算应符合下列规定：

    1 底层框架柱的轴向力和剪力，应计入砖抗震墙引起的附加轴向力和附加剪力，其值可按下列公式确定：

    式中Vw－墙体承担的剪力设计值，柱两侧有墙时可取二者的较大值；

        Nf－框架柱的附加轴压力设计值；

        Vf－框架柱的附加剪力设计值；

        Hf、l－分别为框架的层高和跨度。

    2 嵌砌于框架之间的普通砖抗震墙及两端框架柱，其抗震受剪承载力应按下式验算：

    式中V－嵌砌普通砖抗震墙及两端框架柱剪力设计值；

        Aw0－砖墙水平截面的计算面积，无洞口时取实际截面的1.25倍，有洞口时取截面净面积，但不计入宽度小于洞口高度1/4的墙肢截面面积；

         -分别为底层框架柱上下端的正截面受弯承载力设计值，可按现行国家标准《混凝土结构设计规范》GB 50010非抗震设计的有关公式取等号；
H0-底层框架柱的计算高度,两侧均有砖墙时取柱净高的2/3,其余情况取柱净高；

        γREc-底层框架柱承载力抗震调整系数，可采用0.8；

        γREw-嵌砌普通砖抗震墙承载力抗震调整系数，可采用0.9。

    7.2.12 多层内框架房屋的外墙组合砖柱，其抗震验算可按本规范第9.3.9条的规定执行。


7.3 多层粘土砖房抗震构造措施

7.3 多层粘土砖房抗震构造措施

    7.3.1 多层普通砖、多孔砖房，应按下列要求设置现浇钢筋混凝土构造柱(以下简称构造柱)：

    1 构造柱设置部位，一般情况下应符合表7.3.1的要求。

    2 外廊式和单面走廊式的多层房屋，应根据房屋增加一层后的层数,按表7.3.1的要求设置构造柱,且单面走廊两侧的纵墙均应按外墙处理。

    3 教学楼、医院等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.3.1的要求设置构造柱,当教学楼、医院等横墙较少的房屋为外廊式或单面走廊式时，应按2款要求设置构造柱，但6度不超过四层、7度不超过三层和8度不超过二层时，应按增加二层后的层数对待。

    7.3.2 多层普通砖、多孔砖房屋的构造柱应符合下列要求：

    1 构造柱最小截面可采用240mm×180mm，纵向钢筋宜采用4φ12，箍筋间距不宜大于250mm，且在柱上下端宜适当加密，7度时超过六层、
      8度时超过五层和9度时，构造柱纵向钢筋宜采用4φ14，箍筋间距不应大于200mm；房屋四角的构造柱可适当加大截面及配筋。

    2 构造柱与墙连接处应砌成马牙槎并应沿墙高每隔500mm设2φ6拉结钢筋，每边伸入墙内不宜小于1m。

    3 构造柱与圈梁连接处，构造柱的纵筋应穿过圈梁，保证构造柱纵筋上下贯通。

    4 构造柱可不单独设置基础，但应伸入室外地面下500mm，或与埋深小于500mm的基础圈梁相连。

    5 房屋高度和层数接近本章表7.1.2的限值时，纵、横墙内构造柱间距尚应符合下列要求：

    1)横墙内的构造柱间距不宜大于层高的二倍；下部1/3楼层的构造柱间距适当减小；

    2)当外纵墙开间大于3.9m时，应另设加强措施。内纵墙的构造柱间距不宜大于4.2m。

    7.3.3 多层普通砖、多孔砖房屋的现浇钢筋混凝土圈梁设置应符合下列要求：

    1 装配式钢筋混凝土楼、屋盖或木楼、屋盖的砖房，横墙承重时应按表7.3.3的要求设置圈梁；纵墙承重时每层均应设置圈梁,且抗震横墙上的圈梁间距应比表内要求适当加密。

    2 现浇或装配整体式钢筋混凝土楼、屋盖与墙体有可靠连接的房屋，应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱钢筋可靠连接。

    7.3.4 多层普通砖、多孔砖房屋的现浇钢筋混凝土圈梁构造应符合下列要求：

    1 圈梁应闭合，遇有洞口圈梁应上下搭接。圈梁宜与预制板设在同一标高处或圈梁紧靠板底；

    2 圈梁在本节第7.3.3条要求的间距内无横墙时，应利用梁或板缝中配筋替代圈梁；

    3 圈梁的截面高度不应小于120mm，配筋应符合表7.3.4的要求；按本规范第3.3.4条3款要求增设的基础圈梁，截面高度不应小于180mm,配筋不应少于4φ2。

    7.3.5 多层普通砖、多孔砖房屋的楼、屋盖应符合下列要求：

    1 现浇钢筋混凝土楼板或屋面板伸进纵、横墙内的长度，均不应小于120mm。

    2 装配式钢筋混凝土楼板，或屋面板当圈梁未设在板的同一标高时，板端伸进外墙的长度不应小于120mm,进内墙的长度不应小于100mm,梁上不应小于配筋80mm。

    3 当板的跨度大于4.8m并与外墙平行时，靠外墙的预制板侧边应与墙或圈梁配筋拉结。

    4 房屋端部大房间的楼盖,8度时房屋的屋盖和9度时房屋的楼/屋盖，当圈梁设在板底时，钢筋混凝土预制板应相互拉，结并应与梁、墙或圈梁拉结。

    7.3.6 楼、屋盖的钢筋混凝土梁或屋架应与墙、柱(包括构造柱)或圈梁可靠连接，梁与砖柱的连接不应削弱柱截面各层独立砖柱顶部应在两个方向均有可靠连接。

7.3.7 7度时长度大于7.2m的大房间，及8度和9度时，外墙转角及内外墙交接处,应沿墙高每隔500mm配置2φ6拉结钢筋并每边伸入墙内不宜小于1m。

    7.3.8 楼梯间应符合下列要求：

    1 8度和9度时，顶层楼梯间横墙和外墙应沿墙高每隔500mm设2φ6通长钢筋；9度时其他各层楼梯间墙体应在休息平台或楼层半高处设置
      60mm厚的钢筋混凝土带或配筋砖带，其砂浆强度等级不应低于M7.5，纵向钢筋不应少于2φ10。

    2 8度和9度时，楼梯间及门厅内墙阳角处的大梁支承长度不应小于500mm，并应与圈梁连接。

    3 装配式楼梯段应与平台板的梁可靠连接；不应采用墙中悬挑式踏步或踏步竖肋插入墙体的楼梯，不应采用无筋砖砌栏板。

    4 突出屋顶的楼、电梯间，构造柱应伸到顶部，并与顶部圈梁连接，内外墙交接处应沿墙高每隔500mm设2φ6拉结钢筋,且每边伸入墙内不应小于1m。

    7.3.9 坡屋顶房屋的屋架应与顶层圈梁可靠连接，檩条或屋面板应与墙及屋架可靠 连接，房屋出入口处的檐口瓦应与屋面构件锚固；8度和9度时，顶层内纵墙顶宜增砌支承山墙的踏步式墙垛。

    7.3.10 门窗洞处不应采用无筋砖过梁过梁；支承长度6～8度时不应小于240mm，9度时不应小于360mm。

    7.3.11 预制阳台应与圈梁和楼板的现浇板带可靠连接。

    7.3.12 后砌的非承重砌体隔墙应符合本规范第13.3节的有关规定。

    7.3.13 同一结构单元的基础(或桩承台)，宜采用同一类型的基础，底面宜埋置在同一标高上，否则应增设基础圈梁并应按1:2的台阶逐步放坡。

    7.3.14 横墙较少的多层普通砖多孔砖住宅楼的总高度和层数接近或达到表7.1.2规定限值，应采取下列加强措施：

    1 房屋的最大开间尺寸不宜大于6.6m。

    2 同一结构单元内横墙错位数量不宜超过横墙总数的1/3，且连续错位不宜多于两道；错位的墙体交接处均应增设构造柱,且楼、屋面板应采用现浇钢筋混凝土板。

    3 横墙和内纵墙上洞口的宽度不宜大于1.5m；外纵墙上洞口的宽度不宜大于2.1m或开间尺寸的一半；且内外墙上洞口位置不应影响内外纵墙与横墙的整体连接。

    4 所有纵横墙均应在楼、屋盖标高处设置加强的现浇钢筋混凝土圈梁：圈梁的截面高度不宜小于150mm，上下纵筋各不应少于3φ10，箍筋不小于φ6，间距不大于300mm。

    5 所有纵横墙交接处及横墙的中部，均应增设满足下列要求的构造柱：在横墙内的柱距不宜大于层高，在纵墙内的柱距不宜大于4.2m，最小截面尺寸不宜小于240mm×240mm，配筋宜符合表7.3.14的要求。

    6 同一结构单元的楼、屋面板应设置在同一标高处。

    7 房屋底层和顶层的窗台标高处，宜设置沿纵横墙通长的水平现浇钢筋混凝土带；其截面高度不小于60mm，宽度不小于240mm,纵向钢筋不少于3φ6。


7.4 多层砌块房屋抗震构造措施

7.4 多层砌块房屋抗震构造措施

    7.4.1 小砌块房屋应按表7.4.1的要求设置钢筋混凝土芯柱，对医院、教学楼等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.4.1的要求设置芯柱。

    注：外墙转角、内外墙交接处、楼电梯间四角等部位，应允许采用钢筋混凝土构造柱替代部分芯柱。

    7.4.2 小砌块房屋的芯柱应符合下列构造要求：

    1 小砌块房屋芯柱，截面不宜小于120mm×120mm。

    2 芯柱混凝土强度等级，不应低于C20。

    3 芯柱的竖向插筋应贯通墙身且与圈梁连接；插筋不应小于1φ12，7度时超过五层，8度时超过四层和9度时，插筋不应小于1φ14。

    4 芯柱应伸入室外地面下500mm或与埋深小于500mm的基础圈梁相连。

    5 为提高墙体抗震受剪承载力而设置的芯柱，宜在墙体内均匀布置，最大净距不宜大于2.0m。

    7.4.3 小砌块房屋中替代芯柱的钢筋混凝土构造柱，应符合下列构造要求：

    1 构造柱最小截面可采用190mm×190mm，纵向钢筋宜采用4φ12箍筋间距不宜大于250mm，且在柱上下端宜适当加密；7度时超过五层，8度时超过四层和9度时，构造柱纵向钢筋宜采用4φ14，箍筋间距不应大于200mm；外墙转角的构造柱可适当加大截面及配筋。

    2 构造柱与砌块墙连接处应砌成马牙槎，与构造柱相邻的砌块孔洞，6度时宜填实,7度时应填实,8度时应填实并插筋；沿墙高每隔600mm应设拉结钢筋网片，每边伸入墙内不宜小于1m。

    3 构造柱与圈梁连接处，构造柱的纵筋应穿过圈梁，保证构造柱纵筋上下贯通。

    4 构造柱可不单独设置基础，但应伸入室外地面下500mm 或与埋深小于500mm的基础圈梁相连。

    7.4.4 小砌块房屋的现浇钢筋混凝土圈梁应按表7.4.4的要求设置，圈梁宽度不应小于190mm，配筋不应少于4φ12，箍筋间距不应大于200mm。

    7.4.5 小砌块房屋墙体交接处或芯柱与墙体连接处应设置拉结钢筋网片网片，可采用直径4mm的钢筋点焊而成，沿墙高每隔600mm设置，每边伸入墙内不宜小于1m。

    7.4.6 小砌块房屋的层数，6度时七层、7度时超过五层、8度时超过四层，在底层和顶层的窗台标高处,沿纵横墙应设置通长的水平现浇钢筋混凝土带；其截面高度不小于60mm，纵筋不少于2φ10，并应有分布拉结钢筋；其混凝土强度等级不应低于C20。

    7.4.7 小砌块房屋的其他抗震构造措施，应符合本章第7.3.5条至7.3.13条有关要求。


7.5 底部框架抗震墙房屋抗震构造措施

7.5 底部框架抗震墙房屋抗震构造措施

    7.5.1 底部框架-抗震墙房屋的上部应设置钢筋混凝土构造柱，并应符合下列要求：

    1 钢筋混凝土构造柱的设置部位，应根据房屋的总层数按本章第7.3.1条的规定设置。过渡层尚应在底部框架柱对应位置处设置构造柱。

    2 构造柱的截面不宜小于240mm×240mm。

    3 构造柱的纵向钢筋不宜少于4φ14，箍筋间距不宜大于200mm。

    4 过渡层构造柱的纵向钢筋，7度时不宜少于4φ16，8度时不宜少于6φ16。

    一般情况下，纵向钢筋应锚入下部的框架柱内；当纵向钢筋锚固在框架梁内时，框架梁的相应位置应加强。

    5 构造柱应与每层圈梁连接，或与现浇楼板可靠拉结。

    7.5.2 上部抗震墙的中心线宜同底部的框架梁、抗震墙的轴线相重合；构造柱宜与框架柱上下贯通。

    7.5.3 底部框架-抗震墙房屋的楼盖应符合下列要求：

    1 过渡层的底板应采用现浇钢筋混凝土板，板厚不应小于120mm；并应少开洞、开小洞，当洞口尺寸大于800mm时，洞口周边应设置边梁。

    2 其他楼层，采用装配式钢筋混凝土楼板时均应设现浇圈梁，采用现浇钢筋混凝土楼板时应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱可靠连接。

   7.5.4 底部框架-抗震墙房屋的钢筋混凝土托墙梁，其截面和构造应符合下列要求：

    1 梁的截面宽度不应小于300mm，梁的截面高度不应小于跨度的1/10。

     2 箍筋的直径不应小于8mm，间距不应大于200mm；梁端在1.5倍梁高且不小于1/5梁净跨范围内，以及上部墙体的洞口处和洞口两侧各500mm且不小于梁高的范围内箍筋间距不应大于100mm。

    3 沿梁高应设腰筋数量不应少于2φ14，间距不应大于200mm。

    4 梁的主筋和腰筋应按受拉钢筋的要求锚固在柱内。且支座上部的纵向钢筋在柱内的锚固长度应符合钢筋混凝土框支梁的有关要求。

    7.5.5 底部的钢筋混凝土抗震墙其截面和构造应符合下列要求：

    1 抗震墙周边应设置梁(或暗梁)和边框柱(或框架柱)组成的边框边框；梁的截面宽度不宜小于墙板厚度的1.5倍,截面高度不宜小于墙板厚度的2.5倍；边框柱的截面高度不宜小于墙板厚度的2倍。

    2 抗震墙墙板的厚度不宜小于160mm，且不应小于墙板净高的1/20；抗震墙宜开设洞口形成若干墙段，各墙段的高宽比不宜小于2。

    3 抗震墙的竖向和横向分布钢筋配筋率均不应小于0.25%，并应采用双排布置；双排分布钢筋间拉筋的间距不应大于600mm，直径不应小于6mm。

    4 抗震墙的边缘构件可按本规范第6.4节关于一般部位的规定设置。


7.6 多排柱内框架房屋抗震构造措施

7.6 多排柱内框架房屋抗震构造措施

    7.6.1 多层多排柱内框架房屋的钢筋混凝土构造柱设置，应符合下列要求：

    1 下列部位应设置钢筋混凝土构造柱：

    1)外墙四角和楼电梯间四角楼梯休息平台梁的支承部位；

    2)抗震墙两端及未设置组合柱的外纵墙、外横墙上对应于中间柱列轴线的部位。

    2 构造柱的截面，不宜小于240mm×240mm。

    3 构造柱的纵向钢筋不宜少于4φ14，箍筋间距不宜大于200mm。

    4 构造柱应与每层圈梁连接，或与现浇楼板可靠拉结。

    7.6.2 多层多排柱内框架房屋的楼、屋盖，应采用现浇或装配整体式钢筋混凝土板。

    采用现浇钢筋混凝土楼板时应允许不设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱可靠连接。

    7.6.3 多排柱内框架梁在外纵、墙外横墙上的搁置长度不应小于300mm，且梁端应与圈梁或组合柱构造柱连接。

    7.6.4 多排柱内框架房屋的其他抗震构造措施应符合本章第7.3.5条至7.3.13条有关要求。


8.1 一般规定

8 多层和高层钢结构房屋

    8.1 一般规定

    8.1.1 本章适用的钢结构民用房屋的结构类型和最大高度应符合表8.1.1的规定。平面和竖向均不规则或建造于Ⅳ类场地的钢结构,适用的最大高度应适当降低。

    注：多层钢结构厂房的抗震设计，应符合本规范附录G的规定。

    注：1 房屋高度指室外地面到主要屋面板板顶的高度(不包括局部突出屋顶部分)；

        2 超过表内高度的房屋，应进行专门研究和论证，采取有效的加强措施。

    8.1.2 本章适用的钢结构民用房屋的最大高宽比不宜超过表8.1.2的规定，

8.1.3 钢结构房屋应根据烈度、结构类型和房屋高度，采用不同的地震作用效应调整系数，并采取不同的抗震构造措施。

    8.1.4 钢结构房屋宜避免采用本规范第3.4节规定的不规则建筑结构方案，不设防震缝；需要设置防震缝时,缝宽应不小于相应钢筋混凝土结构房屋的1.5倍。

    8.1.5 不超过12层的钢结构房屋可采用框架结构、框架支撑结构或其他结构类型；超过12层的钢结构房屋、8、9度时，宜采用偏心支撑、带竖缝钢筋混凝土抗震墙板、内藏钢支撑钢筋混凝土墙板或其他消能支撑及筒体结构。

    8.1.6 采用框架-支撑结构时，应符合下列规定：

    1 支撑框架在两个方向的布置均宜基本对称，支撑框架之间楼盖的长宽比不宜大于3。

    2 不超过12层的钢结构宜采用中心支撑，有条件时也可采用偏心支撑等消能支撑。超过12层的钢结构采用偏心支撑框架时顶层可采用中心支撑。

    3 中心支撑框架宜采用交叉支撑，也可采用人字支撑或单斜杆支撑，不宜采用K形支撑；支撑的轴线应交汇于梁柱构件轴线的交点,确有困难时偏离中心不应超过支撑杆件宽度并应计入由此产生的附加弯矩。

    4 偏心支撑框架的每根支撑应至少有一端与框架梁连接，并在支撑与梁交点和柱之间或同一跨内另一支撑与梁交点之间形成消能梁段。 　　8.1.7 钢结构的楼盖宜采用压型钢板现浇钢筋混凝土组合楼板或非组合楼板。对不超过12层的钢结构尚可采用装配整体式钢筋混凝土楼板，亦可采用装配式楼板或其他轻型楼盖；对超过12层的钢结构，必要时可设置水平支撑。

    采用压型钢板钢筋混凝土组合楼板和现浇钢筋混凝土楼板时，应与钢梁有可靠连接。采用装配式、装配整体式或轻型楼板时，应将楼板预埋件与钢梁焊接，或采取其他保证楼盖整体性的措施。

    8.1.8 超过12层的钢框架-筒体结构，在必要时可设置由筒体外伸臂或外伸臂和周边桁架组成的加强层。

    8.1.9 钢结构房屋设置地下室时,框架-支撑(抗震墙板)结构中竖向连续布置的支撑(抗震墙板)应延伸至基础；框架柱应至少延伸至地下一层。

    8.1.10 超过12层的钢结构应设置地下室。其基础埋置深度，当采用天然地基时不宜小于房屋总高度的1/15；当采用桩基时,桩承台埋深不宜小于房屋总高度的1/20。


8.2 计算要点

8.2 计算要点

    8.2.1 钢结构应按本节规定调整地震作用效应,其层间变形应符合本规范第5.5节的有关规定；构件截面和连接的抗震验算时，凡本章未作规定者,应符合现行有关结构设计规范的要求,但其非抗震的构件、连接的承载力设计值应除以本规范规定的承载力抗震调整系数。

    8.2.2 钢结构在多遇地震下的阻尼比，对不超过12层的钢结构可采用0.035对超过12层的钢结构可采用0.02；在罕遇地震下的分析,阻尼比可采用0.05。

    8.2.3 钢结构在地震作用下的内力和变形分析，应符合下列规定：

    1 钢结构应按本规范第3.6.3条规定计入重力二阶效应。对框架梁,可不按柱轴线处的内力而按梁端内力设计。对工字形截面柱宜计入梁柱，节点域剪切变形对结构侧移的影响；中心支撑框架和不超过12层的钢结构，其层间位移计算可不计入梁柱节点域剪切变形的影响。

    2 钢框架-支撑结构的斜杆可按端部铰接杆计算；框架部分按计算得到的地震剪力应乘以调整系数，达到不小于结构底部总地震剪力的25%和框架部分地震剪力最大值1.8倍二者的较小者。

    3 中心支撑框架的斜杆轴线偏离梁柱轴线交点不超过支撑杆件的宽度时，仍可按中心支撑框架分析，但应计及由此产生的附加弯矩；人字形和V形支撑组合的内力设计值应乘以增大系数，其值可采用1.5。

    4 偏心支撑框架构件的内力设计值，应按下列要求调整：

    1)支撑斜杆的轴力设计值，应取与支撑斜杆相连接的消能梁段达到受剪承载力时支撑斜杆轴力与增大系数的乘积,其值在8度及以下时不应小于1.4， 9度时不应小于1.5；

    2)位于消能梁段同一跨的框架梁内力设计值，应取消能梁段达到受剪承载力时框架梁内力与增大系数的乘积,其值在8度及以下时不应小于1.5，9度时不应小于1.6；

    3)框架柱的内力设计值，应取消能梁段达到受剪承载力时柱内力与增大系数的乘积，值在8度及以下时不应小于1.5，9度时不应小于1.6。

    5 内藏钢支撑钢筋混凝土墙板和带竖缝钢筋混凝土墙板应按有关规定计算，带竖缝钢筋混凝土墙板可仅承受水平荷载产生的剪力，不承受竖向荷载产生的压力。

    6 钢结构转换层下的钢框架柱，地震内力应乘以增大系数，其值可采用1.5。

    8.2.4 钢框架梁的上翼缘采用抗剪连接件与组合楼板连接时，可不验算地震作用下的整体稳定。

    8.2.5 钢框架构件及节点的抗震承载力验算，应符合下列规定：

    1 节点左右梁端和上下柱端的全塑性承载力应符合式(8.2.5-1)要求。当柱所在楼层的受剪承载力比上一层的受剪承载力高出25%，或柱轴向力设计值与柱全截面面积和钢材抗拉强度设计值乘积的比值不超过0.4，或作为轴心受压构件在2倍地震力下稳定性得到保证时，可不按该式验算。

    式中Wpc、Wpb-分别为柱和梁的塑性截面模量；

        N-柱轴向压力设计值；

        Ac-柱截面面积；

        fyc、fyb-分别为柱和梁的钢材屈服强度；

        η－强柱系数超过6层的钢框架，6度Ⅳ类场地和7度时可取1.0 8度时可取1.05，9度时可取1.15。

    2 节点域的屈服承载力应符合下式要求：

    工字形截面柱

    箱形截面柱

    3 工字形截面柱和箱形截面柱的节点域应按下列公式验算：

    式中Mpb1、Mpb2－分别为节点域两侧梁的全塑性受弯承载力；

        Vp－节点域的体积；

        fv－钢材的抗剪强度设计值；

        φ－折减系数，6度类场地和7度时可取0.6，8、9度时可取0.7；

        hb、hc－分别为梁腹板高度和柱腹板高度；

        tw－柱在节点域的腹板厚度；

        Mb1、Mb2－分别为节点域两侧梁的弯矩设计值；

        γRE－节点域承载力抗震调整系，数取0.85。

    注：当柱节点域腹板厚度不小于梁、柱截面高度之和的1/70时，可不验算节点域的稳定性。

    8.2.6 中心支撑框架构件的抗震承载力验算，应符合下列规定：

    1 支撑斜杆的受压承载力应按下式验算：

    式中N－支撑斜杆的轴向力设计值；

        Ab－支撑斜杆的截面面积 ；

        φ－轴心受压构件的稳定系数；

        ψ－受循环荷载时的强度降低系数；

        λn支撑斜杆的正则化长细比；

        fay－钢材屈服强度；

        E－支撑斜杆材料的弹性模量；

        γRE－支撑承载力抗震调整系数。

    2 人字支撑和V形支撑的横梁在支撑连接处应保持连续，该横梁应承受支撑斜杆传来的内力,并应按不计入支撑支点作用的简支梁验算重力荷载和受压支撑屈曲后产生不平衡力作用下的承载力。

    注：顶层和塔屋的梁可不执行本款规定。

    8.2.7 偏心支撑框架构件的抗震承载力验算应符合下列规定：

    1 偏心支撑框架消能梁段的受剪承载力应按下列公式验算：

    当N 0.15Af 时

    Vl=0.58Awfay 或Vl=2Mlp/a，取较小值

    当N>0.15Af 时

    或Vlc=2.4Mlp[1-N/(Af)]/a，取较小值

    式中φ－系数，可取0.9；

        V、N－分别为消能梁段的剪力设计值和轴力设计值；

        Vl、Vlc－分别为消能梁段的受剪承载力和计入轴力影响的受剪承载力；

        Mlp－消能梁段的全塑性受弯承载力；

        a、h、tw、tf－分别为消能梁段的长度、截面高度、腹板厚度和翼缘厚度；

        A、Aw－分别为消能梁段的截面面积和腹板截面面积田；

        Wp－消能梁段的塑性截面模量

        f、fay－分别为消能梁段钢材；的抗拉强度设计值和屈服强度；

        γRE－消能梁段承载力抗震调整，系数取0.85。

    注：消能梁段指偏心支撑框架中斜杆与梁交点和柱之间的区段或同一跨内相邻两个斜杆与梁交点之间的区段，地震时消能梁段屈服而使其余区段仍处于弹性受力状态。

    2 支撑斜杆与消能梁段连接的承载力不得小于支撑的承载力，若支撑需抵抗弯矩，支撑与梁的连接应按抗压弯连接设计。

    8.2.8 钢结构构件连接应按地震组合内力进行弹性设计，并应进行极限承载力验算：

    1 梁与柱连接弹性设计时梁上下翼缘的端截面应满足连接的弹性设计要求，梁腹板应计入剪力和弯矩。梁与柱连接的极限受弯，受剪承载力，应符合下列要求：

    式中Mu-梁上下翼缘全熔透坡口焊缝的极限受弯承载力；

        Vu-梁腹板连接的极限受剪承载力；垂直于角焊缝受剪时，可提高1.22倍；

        Mp-梁(梁贯通时为柱)的全塑性受弯承载力；

        ln-梁的净跨(梁贯通时取该楼层柱的净高)；

        hw、tw-梁腹板的高度和厚度；

        fay-钢材屈服强度。

    2 支撑与框架的连接及支撑拼接的极限承载力，应符合下式要求：

    式中Nubr-螺栓连接和节点板连接在支撑轴线方向的极限承载力；

        An-撑的截面净面积；

        fay-支撑钢材的屈服强度。

    3 梁柱构件拼接的弹性设计时，腹板应计入弯矩,且受剪承载力不应小于构件截面受剪承载力的50%；拼接的极限承载力应符合下列要求：

    无轴向力时

    有轴向力时

    式中Mu、Vu-分别为构件拼接的极限受弯、受剪承载力；

        Mpc-构件有轴向力时的全截面受弯承载力；

        hw、tw-拼接构件截面腹板的高度和厚度；

        fay-被拼接构件的钢材屈服强度。

    拼接采用螺栓连接时，尚应符合下列要求：

    翼缘

    且

    腹板

    且

    式中 [image] 、 [image] -一个螺栓的极限受剪承载力和对应的板件极限承压力；

        Af-翼缘的有效截面面积；

         -腹板拼接中弯矩引起的一个螺栓的最大剪力；

        n-翼缘拼接或腹板拼接一侧的螺栓数。

    4 梁柱构件有轴力时的全截面受弯承载力，应按下列公式计算：工字形截面(绕强轴)和箱形截面

    当N/Ny≤0.13 时Mpc=Mp 　　　　　　　　　　　　　　　　　(8.2.8-9)

    当N/Ny>0.13 时Mpc=1.15(1-N/Ny)Mp　　　　　　　　　　　 (8.2.8-10)

    工字形截面(绕弱轴)

    当N/Ny≤Aw/A 时Mpc=Mp 　　　 　　　　　　　　　　　　　(8.2.8-11)

    当N/Ny>Aw/A 时

    式中Ny-构件轴向屈服承载力取Ny=Anfay。

    5 焊缝的极限承载力应按下列公式计算：

    对接焊缝受拉

    角焊缝受剪

    式中 [image] －焊缝的有效受力面积；

        fu-构件母材的抗拉强度最小值。

    6 高强度螺栓连接的极限受剪承载力，应取下列二式计算的较小者：

    式中 [image] 、 [image] --分别为一个高强度螺栓的极限受剪承载力和对应的板件极限承压力；

        nf-螺栓连接的剪切面数量；

         --螺栓螺纹处的有效截面面积；

         --螺栓钢材的抗拉强度最小值；

        d--螺栓杆直径；

        ∑t--同一受力方向的钢板厚度之和；

         --螺栓连接板的极限承压强度取1.5fu。


8.3 钢框架结构抗震构造措施

8.3 钢框架结构抗震构造措施

    8.3.1 框架柱的长细比，应符合下列规定：

    1 不超过12层的钢框架柱的长细比，6～8度时不应大于 [image] ，9度时不应大于100。

    2 超过12层的钢框架柱的长细比，应符合表8.3.1的规定：

    注：表列数值适用于Q235钢采用其他牌号钢材时应乘以 [image] 。

    8.3.2 框架梁、柱板件宽厚比应符合下列规定：

    1 不超过12层框架的梁、柱板件宽厚比应符合表8.3.2-1的要求：

    注：表列数值适用于Q235，当材料为其他牌号钢材时，应乘以 [image] 。

    2 超过12层框架梁、柱板件宽厚比应符合表8.3.2-2的规定：

    注：表列数值适用于Q235钢，采用其他牌号钢材时，应乘以 [image] 。

    8.3.3 梁柱构件的侧向支承应符合下列要求：

    1 梁柱构件在出现塑性铰的截面处，其上下翼缘均应设置侧向支承。

    2 相邻两支承点间的构件长细比，应符合国家标准钢《结构设计规范》GB50017关于塑性设计的有关规定。

    8.3.4 梁与柱的连接构造，应符合下列要求：

    1 梁与柱的连接宜采用柱贯通型。

    2 柱在两个互相垂直的方向都与梁刚接时，宜采用箱形截面。当仅在一个方向刚接时，宜采用工字形截面，并将柱腹板置于刚接框架平面内。

    3 工字形截面柱(翼缘)和箱形截面柱与梁刚接时，应符合下列要求(图8.3.4-1)有充分依据时也可采用其他构造形式。

    1)梁翼缘与柱翼缘间应采用全熔透坡口焊缝；8度乙类建筑和9度时，应检验V形切口的冲击韧性，其恰帕冲击韧性在-20℃时不低于27J；

    2)柱在梁翼缘对应位置设置横向加劲肋且加劲肋，厚度不应小于梁翼缘厚度；

    3)梁腹板宜采用摩擦型高强度螺栓通过连接板与柱连接；腹板角部宜设置扇形切角，其端部与梁翼缘的全熔透焊缝应隔开；

    4)当梁翼缘的塑性截面模量小于梁全截面塑性截面模量的70%时，梁腹板与柱的连接螺栓不得少于二列；当计算仅需一列时,仍应布置二列，且此时螺栓总数不得少于计算值的1.5倍；

    5)8度Ⅲ、Ⅳ场地和9度时，宜采用能将塑性铰自梁端外移的骨形连接。

    4 框架梁采用悬臂梁段与柱刚性连接时(图8.3.4-2)，悬臂梁段与柱应预先采用全焊接连接，梁的现场拼接可采用翼缘焊接腹板螺栓连接(a)或全部螺栓连接(b)。

    5 箱形截面柱在与梁翼缘对应位置设置的隔板应采用全熔透对接焊缝与壁板相连。工字形截面柱的横向加劲肋与柱翼缘应采用全熔透对接焊缝连接，与腹板可采用角焊缝连接。

    8.3.5 当节点域的体积不满足本章第8.2.5条3款的规定时，应采取加厚节点域或贴焊补强板的措施。补强板的厚度及其焊缝应按传递补强板所分担剪力的要求设计。

    8.3.6 梁与柱刚性连接时，柱在梁翼缘上下各500mm的节点范围内，柱翼缘与柱腹板间或箱形柱壁板间的连接焊缝，应采用坡口全熔透焊缝。

    8.3.7 框架柱接头宜位于框架梁上方1.3m附近。

    上下柱的对接接头应采用全熔透焊缝柱拼接接头上下各100mm范围内册,工字形截面柱翼缘与腹板间及箱形截面柱角部壁板间的焊缝山，应采用全熔透焊缝。

    8.3.8 超过12层钢结构的刚接柱脚宜采用埋入式6、7度时也可采用外包式。


8.4 钢框架-中心支撑结构抗震构造措施

8.4 钢框架-中心支撑结构抗震构造措施

    8.4.1 当中心支撑采用只能受拉的单斜杆体系时应同时，设置不同倾斜方向的两组斜杆，且每组中不同方向单斜杆的截面面积在水平方向的投影面积之差不得大于10% 。

    8.4.2 中心支撑杆件的长细比和板件宽厚比应符合下列规定：

    1 支撑杆件的长细比，不宜大于表8.4.2-1 的限值。

    注：表列数值适用于Q235钢，采用其他牌号钢材应乘以 [image] 。

8.4.3 中心支撑节点的构造应符合下列要求：

    1 超过12层时，支撑宜采用轧制H型钢制作，两端与框架可采用刚接构造,梁柱与支撑连接处应设置加劲肋；8、9度采用焊接工字形截面的支撑时，其翼缘与腹板的连接宜采用全熔透连续焊缝；

    2 支撑与框架连接处支撑杆端宜做成圆弧；

    3 梁在其与V形支撑或人字支撑相交处，应设置侧向支承；该支承点与梁端支承点间的侧向长细比(λy)以及支承力应符合国家标准《钢结构设计规范》GB50017关于塑性设计的规定。

    4 不超过12层时，若支撑与框架采用节点板连接,应符合国家标准《钢结构设计规范》GB50017关于节点板在连接杆件每侧有不小于30°角的规定;支撑端部至节点板嵌固点在沿支撑杆件方向的距离(由节点板与框架构件焊缝的起点垂直于支撑杆轴线的直线至支撑端部的距离)，不应小于节点板厚度的2倍。

    8.4.4 框架中心支撑结构的框架部分，当房屋高度不高于100m且框架部分承担的地震作用不大于结构底部总地震剪力的25%时,8、9度的抗震构造措施可按框架结构降低一度的相应要求采用；其他抗震构造措施，应符合本章第8.3节对框架结构抗震构造措施的规定。


8.5 钢框架-偏心支撑结构抗震构造措施

8.5 钢框架-偏心支撑结构抗震构造措施

    8.5.1 偏心支撑框架消能梁段的钢材屈服强度不应大于345MPa。消能梁段及与消能梁段同一跨内的非消能梁段，其板件的宽厚比不应大于表8.5.1规定的限值。

    注：表列数值适用于Q235 钢当材料为其他钢号时应乘以 [image] 。

    8.5.2 偏心支撑框架的支撑杆件的长细比不应大于120 [image] 支撑杆件的板件宽厚比不应超过国家标准《钢结构设计规范》GB50017规定的轴心受压构件在弹性设计时的宽厚比限值。

    8.5.3 消能梁段的构造应符合下列要求：

    1 当N>0.16Af时，消能梁段的长度应符合下列规定：

    当ρ(Aw/A)<0.3时，a<.6Mlp/Vl 　　　　　　　　　　(8.5.3-1)

    当ρ(Aw/A)≧0.3时，

    式中a-消能梁段的长度；

        ρ-消能梁段轴向力设计值与剪力设计值之比。

    2 消能梁段的腹板不得贴焊补强板，也不得开洞。

    3 消能梁段与支撑连接处，应在其腹板两侧配置加劲肋，加劲肋的高度应为梁腹板高度,一侧的加劲肋宽度不应小于(bt/2-tw)，厚度不应小于0.75tw和10mm的较大值。

    4 消能梁段应按下列要求在其腹板上设置中间加劲肋：

    1)当a≤1.6Mlp/Vl时，加劲肋间距不大于(30tw-h/5)；

    2)当2.6Mlp/Vl<a≤5Mlp/Vl时发，应在距消能梁段端部1.5bf处配置中间加劲肋且中间加劲肋，间距不应大于(52tw-h/5)；

    3)当1.6Mlp/Vl<a≤2.6Mlp/Vl时，中间加劲肋的间距宜在上述二者间线性插入；

    4)当a>5Mlp/Vl时，可不配置中间加劲肋；

    5)中间加劲肋应与消能梁段的腹板等高，当消能梁段截面高度不大于640mm时可配置单侧加劲肋，消能梁段截面高度大于640mm时，应在两侧配置加劲肋，一侧加劲肋的宽度不应小于(bf/2-tw)，厚度不应小于tw和10mm。

    8.5.4 消能梁段与柱的连接应符合下列要求：

    1 消能梁段与柱连接时，其长度不得大于1.6Mlp/Vl，且应满足第8.2.7条的规定。

    2 消能梁段翼缘与柱翼缘之间应采用坡口全熔透对接，焊缝连接消能梁段腹板与柱之间应采用角焊缝连接角焊缝的承载力不得小于消能梁段腹板的轴向承载力、受剪承载力和受弯承载力。

    3 消能梁段与柱腹板连接时，消能梁段翼缘与连接板间应采用坡口全熔透焊缝消能梁段腹板与柱间应采用角焊缝；角焊缝的承载力不得小于消能梁段腹板的轴向承载力、受剪承载力和受弯承载力。

    8.5.5 消能梁段两端上下翼缘应设置侧向支撑支撑,的轴力设计值不得小于消能梁段翼缘轴向承载力设计值(翼缘宽度、厚度和钢材受压承载力设计值三者的乘积)的6%，即0.06bftff。

    8.5.6 偏心支撑框架梁的非消能梁段上下翼缘，应设置侧向支撑支撑，的轴力设计值不得小于梁翼缘轴向承载力的2%，即0.02bftff。

    8.5.7 框架偏心支撑结构的框架部分当房屋高度不高于100m且框架部分承担的地震作用不大于结构底部总地震剪力的25%时,8、9度的抗震构造措施可按框架结构降低一度的相应要求采用；其他抗震构造措施，应符合本章第8.3节对框架结构抗震构造措施的规定。


9.1 单层钢筋混凝土柱厂房造措施

9 单层工业厂房

    9.1 单层钢筋混凝土柱厂房

    (I)一般规定

    9.1.1 厂房的结构布置，应符合下列要求：

    1 多跨厂房宜等高和等长。

    2 厂房的贴建房屋和构筑物不宜布置在厂房角部和紧邻防震缝处。

    3 厂房体型复杂或有贴建的房屋和构筑物时宜设防震缝；在厂房纵横跨交接处、大柱网厂房或不设柱间支撑的厂房，防震缝宽度可采用100～150mm，其他情况可采用50～90mm。

    4 两个主厂房之间的过渡跨至少应有一侧采用防震缝与主厂房脱开。

    5 厂房内上吊车的铁梯不应靠近防震缝设置；多跨厂房各跨上吊车的铁梯不宜设置在同一横向轴线附近。

    6 工作平台宜与厂房主体结构脱开。

    7 厂房的同一结构单元内不应采用不同的结构型式；厂房端部应设屋架，不应采用山墙承重；厂房单元内不应采用横墙和排架混合承重。

    8 厂房各柱列的侧移刚度宜均匀。

    9.1.2 厂房天窗架的设置应符合，下列要求：

    1 天窗宜采用突出屋面较小的避风型天窗，有条件或9度时宜采用下沉式天窗。

    2 突出屋面的天窗宜采用钢天窗；架6～8度时可采用矩形截面杆件的钢筋混凝土天窗架。

    3 8度和9度时，天窗架宜从厂房单元端部第三柱间开始设置。

    4 天窗屋盖、端壁板和侧板，宜采用轻型板材。

    9.1.3 厂房屋架的设置，应符合下列要求：

    1 厂房宜采用钢屋架或重心较低的预应力混凝土、钢筋混凝土屋架。

    2 跨度不大于15m时，可采用钢筋混凝土屋面梁。

    3 跨度大于24m，或8度Ⅲ、Ⅳ类场地和9度时，应优先采用钢屋架。

    4 柱距为12m时，可采用预应力混凝土托架(梁)：当采用钢屋架时，亦可采用钢托架(梁)。

    5 有突出屋面天窗架的屋盖不宜采用预应力混凝土或钢筋混凝土空腹屋架。

    9.1.4 厂房柱的设置，应符合下列要求：

    1 8度和9度时宜采用矩形、工字形截面柱或斜腹杆双肢柱，不宜采用薄壁工字形柱、腹板开孔工字形柱、预制腹板的工字形柱和管柱。

    2 柱底至室内地坪以上500mm范围内和阶形柱的上柱宜采用矩形截面。

    9.1.5 厂房围护墙、女儿墙的布置和抗震构造措施，应符合本规范第13.3节对非结构构件的有关规定。

    (II)计算要点

    9.1.6 7 度I、Ⅱ类场地，柱高不超过10m且结构单元两端均有山墙的单跨及等高多跨厂房(锯齿形厂房除外)，当按本规范的规定采取抗震构造措施时，可不进行横向及纵向的截面抗震验算。

    9.1.7 厂房的横向抗震计算应采用下列方法：

    1 混凝土无檩和有檩屋盖厂房一般情况下，宜计及屋盖的横向弹性变形，按多质点空间结构分析；当符合本规范附录H的条件时,可按平面排架计算，并按附录H的规定对排架柱的地震剪力和弯矩进行调整。

    2 轻型屋盖厂房，柱距相等时，可按平面排架计算。

    注：本节轻型屋盖指屋面为压型钢板瓦楞铁石棉瓦等有檩屋盖。

    9.1.8 厂房的纵向抗震计算，应采用下列方法：

    1 混凝土无檩和有檩屋盖及有较完整支撑系统的轻型屋盖厂房，可采用下列方法：

    1)一般情况下，宜计及屋盖的纵向弹性变形，围护墙与隔墙的有效刚度，不对称时尚宜计及扭转的影响，按多质点进行空间结构分析；

    2)柱顶标高不大于15m且平均跨度不大于30m的单跨或等高多跨的钢筋混凝土柱厂房，宜采用本规范附录J规定的修正刚度法计算。

    2 纵墙对称布置的单跨厂房和轻型屋盖的多跨厂房，可按柱列分片独立计算。

    9.1.9 突出屋面天窗架的横向抗震计算，可采用下列方法：

    1 有斜撑杆的三铰拱式钢筋混凝土和钢天窗架的横向抗震计算可采用底部剪力法；跨度大于9m或9度时,天窗架的地震作用效应应乘以增大系数，增大系数可采用1.5。

    2 其他情况下天窗架的横向水平地震作用可采用振型分解反应谱法

    9.1.10 突出屋面天窗架的纵向抗震计算，可采用下列方法：

    1 天窗架的纵向抗震计算，可采用空间结构分析法，并计及屋盖平面弹性变形和纵墙的有效刚度。

    2 柱高不超过15m的单跨和等高多跨混凝土无檩屋盖厂房的天窗架纵向地震作用计算,可采用底部剪力法，但天窗架的地震作用效应应乘以效应增大系数，其值可按下列规定采用：

    1)单跨边跨屋盖或有纵向内隔墙的中跨屋盖：

    η=1+0.5n 　　　　　　　　　　　(9.1.10-1)

    2)其他中跨屋盖：

    η=0.5n 　　　　　　　　　　　　(9.1.10-2)

    式中η－效应增大系数；

        n－厂房跨数超过四跨时取四跨。

    9.1.11 两个主轴方向柱距均不小于12m、无桥式吊车且无柱间支撑的大柱网厂房，柱截面抗震验算应同时计算两个主轴方向的水平地震作用，并应计入位移引起的附加弯矩。

    9.1.12 不等高：

    式中As－纵向水平受拉钢筋的截面面积；

        NG－柱牛腿面上重力荷载代表值产生的压力设计值；

        a－重力作用点至下柱近侧边缘的距离，当小于0.3h0时采用0.3h0；

        h0－牛腿最大竖向截面的有效高度；

        NE－柱牛腿面上地震组合的水平拉力设计值；

        γRE－承载力抗震调整系数，可采用1.0。

    9.1.13 柱间交叉支撑斜杆的地震作用效应及其与柱连接节点的抗震验算，可按本规范附录J的规定进行。

    9.1.14 8度和9度时，高大山墙的抗风柱应进行平面外的截面抗震验算。

    9.1.15 当抗风柱与屋架下弦相连接时，连接点应设在下弦横向支撑节点处,下弦横向支撑杆件的截面和连接节点应进行抗震承载力验算。

    9.1.16 当工作平台和刚性内隔墙与厂房主体结构连接时，应采用与厂房实际受力相适应的计算简图,计入工作平台和刚性内隔墙对厂房的附加地震作用影响，变位受约束且剪跨比不大于2的排架柱,斜截面受剪承载力应按国家标准《混凝土结构设计规范》GB50010的规定计算，并采取相应的抗震措施。

    适应的计算简图，计入工作平台和刚性内隔墙对厂房的附加地震作用影响，变位受约束且剪跨比不大于2的排架柱,其斜截面受剪承载力应按国家标准《混凝土结构设计规范》GB50010的规定计算，并采取相应的抗震措施。

    9.1.17 8度Ⅲ、Ⅳ类场地和9度时，带有小立柱的拱形和折线型屋架或上弦节间较长且矢高较大的屋架，屋架上弦宜进行抗扭验算。

    (Ⅲ)抗震构造措施

    9.1.18 有檩屋盖构件的连接及支撑布置应符合下列要求：

    1 檩条应与混凝土屋架(屋面梁)焊牢并应有足够的支承长度。

    2 双脊檩应在跨度1/3处相互拉结。

    3 压型钢板应与檩条可靠连接，瓦楞铁、石棉瓦等应与檩条拉结。

    4 支撑布置宜符合表9.1.18的要求。

    9.1.19 无檩屋盖构件的连接及支撑布置，应符合下列要求：

    1 大型屋面板应与屋架(屋面梁)焊牢，靠柱列的屋面板与屋架(屋面梁)的连接焊缝长度不宜小于80mm。

    2 6度和7度时，有天窗厂房单元的端开间或8度和9度时各开间，宜将垂直屋架方向两侧相邻的大型屋面板的顶面彼此焊牢。

    3 8度和9度时，大型屋面板端头底面的预埋件宜采用角钢并与主筋焊牢。

    4 非标准屋面板宜采用装配整体式接头，或将板四角切掉后与屋架(屋面梁)焊牢。

    5 屋架(屋面梁)端部顶面预埋件的锚筋，8度时不宜少于4φ10，9度时不宜少于4φ12。

    6 支撑的布置宜符合表9.1.19-1的要求，有中间井式天窗时宜符合表9.1.19-2的要求8度和9度跨度不大于15m的屋面梁屋盖,可仅在厂房单元两端各设竖向支撑一道。

    9.1.20 屋盖支撑尚应符合下列要求：

    1 天窗开洞范围内在屋架脊点处应设上弦通长水平压杆。

    2 屋架跨中竖向支撑在跨度方向的间距,6～8度时不大于15m，9度时不大于12m；当仅在跨中设一道时应设在跨中屋架屋脊处；当设二道时，应在跨度方向均匀布置。

    3 屋架上、下弦通长水平系杆与竖向支撑宜配合设置。

    4 柱距不小于12m且屋架间距6m的厂房，托架(梁)区段及其相邻开间应设下弦纵向水平支撑。

    5 屋盖支撑杆件宜用型钢。

    9.1.21 突出屋面的混凝土天窗架，其两侧墙板与天窗立柱宜采用螺栓连接。

    9.1.22 混凝土屋架的截面和配筋，应符合下列要求：

    1 屋架上弦第一节间和梯形屋架端竖杆的配筋6度和7度时不宜少于4φ12，8度和9度时不宜少于4φ14。

    2 梯形屋架的端竖杆截面宽度宜与上弦宽度相同。

    3 拱形和折线形屋架上弦端部支撑屋面板的小立柱截面不宜小于200mm×200mm，高度不宜大于500mm，主筋宜采用Ⅱ形,6度和7度时不宜少于4φ12，8度和9度时不宜少于4φ14，箍筋可采用φ6，间距宜为100mm。

    9.1.23 厂房柱子的箍筋，应符合下列要求：

    1 下列范围内柱的箍筋应加密：

    1)柱头，取柱顶以下500mm 并不小于柱截面长边尺寸；

    2)上柱，取阶形柱自牛腿面至吊车梁顶面以上300mm高度范围内；

    3)牛腿(柱肩)，取全高；

    4)柱根，取下柱柱底至室内地坪以上500mm；

    5)柱间支撑与柱连接节点和柱变位受平台等约束的部位，取节点上、下各300mm。

    2 加密区箍筋间距不应大于100mm，箍筋肢距和最小直径应符合表9.1.23的规定：

    注：括号内数值用于柱根。

    9.1.24 山墙抗风柱的配筋，应符合下列要求：

    1 抗风柱柱顶以下300mm和牛腿(柱肩)面以上300mm范围内的箍筋，直径不宜小于6mm 间距不应大于100mm，肢距不宜大于250mm。

    2 抗风柱的变截面牛腿(柱肩)处，宜设置纵向受拉钢筋。

    9.1.25 大柱网厂房柱的截面和配筋构造，应符合下列要求：

    1 柱截面宜采用正方形或接近正方形的矩形，边长不宜小于柱全高的1/18～1/16。

    2 重屋盖厂房地震组合的柱轴压比，6、7度时不宜大于0.8，8度时不宜大于0.7，9度时不应大于0.6。

    3 纵向钢筋宜沿柱截面周边对称配置，间距不宜大于200mm，角部宜配置直径较大的钢筋。

    4 柱头和柱根的箍筋应加密，并应符合下列要求：

    1)加密范围柱根取基础顶面至室内地坪以上1m，且不小于柱全高的1/6；柱头取柱顶以下500mm，且不小于柱截面长边尺寸；

    2)箍筋直径间距和肢距，应符合本章第9.1.23条的规定。

    9.1.26 厂房柱间支撑的设置和构造应符合下列要求：

    1 厂房柱间支撑的布置，应符合下列规定。

    1)一般情况下，应在厂房单元中部设置上、下柱间支撑，且下柱支撑应与上柱支撑配套设置；

    2)有吊车或8度和9度时，宜在厂房单元两端增设上柱支撑；

    3)厂房单元较长或8度Ⅲ、Ⅳ类场地和9度时可在厂房单元中部1/3区段内设置两道柱间支撑。

    2 柱间支撑应采用型钢，支撑形式宜采用交叉式，其斜杆与水平面的交角不宜大于55°。

    3 支撑杆件的长细比,不宜超过表9.1.26的规定.

    4 下柱支撑的下节点位置和构造措施，应保证将地震作用直接传给基础；当6度和7度不能直接传给基础时，应计及支撑对柱和基础的不利影响。

    5 交叉支撑在交叉点应设置节点板，其厚度不应小于10mm，斜杆与交叉节点板应焊接，与端节点板宜焊接。

    9.1.27 8度时跨度不小于18m的多跨厂房中柱和9度时多跨厂房各柱，柱顶宜设置通长水平压杆，此压杆可与梯形屋架支座处通长水平系杆合并设置，钢筋混凝土系杆端头与屋架间的空隙应采用混凝土填实。

    9.1.28 厂房结构构件的连接节点，应符合下列要求：

    1 屋架(屋面梁)与柱顶的连接，8度时宜采用螺栓，9度时宜采用钢板铰，亦可采用螺栓；屋架(屋面梁)端部支承垫板的厚度不宜小于16mm。

    2 柱顶预埋件的锚筋，8度时不宜少于4φ14，9度时不宜少于4φ16；有柱间支撑的柱子柱顶预埋件尚应增设抗剪钢板。

    3 山墙抗风柱的柱顶，应设置预埋板，使柱顶与端屋架的上弦(屋面梁上翼缘)可靠连接连接。部位应位于上弦横向支撑与屋架的连接点处，不符合时可在支撑中增设次腹杆或设置型钢横梁，将水平地震作用传至节点部位。

    4 支承低跨屋盖的中柱牛腿(柱肩)的预埋件,应与牛腿(柱肩)中按计算承受水平拉力部分的纵向钢筋焊接，且焊接的钢筋,6度和7度时不应少于2φ12，8度时不应少于2φ14，9度时不应少于2φ16。

5 柱间支撑与柱连接节点预埋件的锚件，8度Ⅲ、Ⅳ类场地和9度时，宜采用角钢加端板，其他情况可采用HRB335级或HRB400级热轧钢筋，但锚固长度不应小于30 倍锚筋直径或增设端板。

    6 厂房中的吊车走道板、端屋架与山墙间的填充小屋面板、天沟板、天窗端壁板和天窗侧板下的填充砌体等构件应与支承结构有可靠的连接。


9.2 单层钢结构厂房

9.2 单层钢结构厂房

    (I)一般规定

    9.2.1 本节主要适用于钢柱钢屋架或实腹梁承重的单跨和多跨的单层厂房。不适用于单层轻型钢结构厂房。

    9.2.2 厂房平面布置和钢筋混凝土屋面板的设置构造要求等，可参照本规范第9.1节单层钢筋混凝土柱厂房的有关规定。

    9.2.3 厂房的结构体系应符合下列要求：

    1 厂房的横向抗侧力体系，可采用屋盖横梁与柱顶刚接或铰接的框架、门式刚架悬臂柱或其他结构体系。厂房纵向抗侧力体系宜采用柱间支撑，条件限制时也可采用刚架结构。

    2 构件在可能产生塑性铰的最大应力区内，应避免焊接接头；对于厚度较大无法采用螺栓连接的构件，可采用对接焊缝等强度连接。

    3 屋盖横梁与柱顶铰接时，宜采用螺栓连接。刚接框架的屋架上弦与柱相连的连接板，不应出现塑性变形。当横梁为实腹梁时，梁与柱的连接以及梁与梁拼接的受弯、受剪极限承载力，应能分别承受梁全截面屈服时受弯、受剪承载力的1.2倍。

    4 柱间支撑杆件应采用整根材料超过材料，最大长度规格时可采用对接焊缝等强拼接柱间支撑与构件的连接不应小于支撑杆件塑性承载力的1.2 倍。

    (Ⅱ)计算要点

    9.2.4 厂房抗震计算时，应根据屋盖高差和吊车设置情况，分别采用单质点、双质点或多质点模型计算地震作用。 　　9.2.5 厂房地震作用计算时围护墙的自重与刚度应符合下列规定：

    1 轻质墙板或与柱柔性连接的预制钢筋混凝土墙板，应计入墙体的全部自重，但不应计入刚度。

    2 与柱贴砌且与柱拉结的砌体围护墙，应计入全部自重，在平行于墙体方向计算时可计入等效刚度，其等效系数可采用0.4。

    9.2.6 厂房横向抗震计算可采用下列方法：

    1 一般情况下，宜计入屋盖变形进行空间分析。

    2 采用轻型屋盖时，可按平面排架或框架计算。

    9.2.7 厂房纵向抗震计算，可采用下列方法：

    1 采用轻质墙板或与柱柔性连接的大型墙板的厂房，可按单质点计算，各柱列的地震作用应按以下原则分配：

    1)钢筋混凝土无檩屋盖可按柱列刚度比例分配；

    2)轻型屋盖可按柱列承受的重力荷载代表值的比例分配；

    3)钢筋混凝土有檩屋盖可取上述两种分配结果的平均值。

    2 采用与柱贴砌的烧结普通粘土砖围护墙厂房，可参照本规范第9.1.8条的规定。

    9.2.8 屋盖竖向支撑桁架的腹杆应能承受和传递屋盖的水平地震作用，其连接的承载力应大于腹杆的内力，并满足构造要求。

    9.2.9 柱间交叉支撑的地震作用及验算可按本规范附录H.2的规定按拉杆计算，并计及相交受压杆的影响。交叉支撑端部的连接,对单角钢支撑应计入强度折减，8、9度时不得采用单面偏心连接；交叉支撑有一杆中断时，交叉节点板应予以加强,其承载力不小于1.1倍杆件承载力。

    (Ⅲ)抗震构造措施

    9.2.10 屋盖的支撑布置宜符合本规范第9.1节的有关要求。

    9.2.11 柱的长细比不应大于120 [image] 。

    9.2.12 单层框架柱、梁截面板件的宽厚比限值，除应符合现行《钢结构设计规范》GB50017对钢结构弹性阶段设计的有关规定外，尚应符合表9.2.12的规定：

    注：1 表列数值适用于Q235钢当材料为其他钢号时，应乘以 [image] 。

        2 Nc、Nb分别为柱、梁轴向力；A为相应构件截面面积；f为钢材抗拉强度设计值；

        3 ρ指Nb/Af。

        3 构件腹板宽厚比，可通过设置纵向加劲肋减小。

    9.2.13 柱脚应采取保证能传递柱身承载力的插入式或埋入式柱脚。6、7度时亦可采用外露式刚性柱脚,但柱脚螺栓的组合弯矩设计值应乘以增大系数1.2。

    实腹式钢柱采用插入式柱脚的埋入深度，不得小于钢柱截面高度的2倍；同时应满足下式要求：

    式中d-柱脚埋深；

        M-柱脚全截面屈服时的极限弯矩；

        bf-柱在受弯方向截面的翼缘宽度；

        fc-基础混凝土轴心受压强度设计值。

    9.2.14 柱间交叉支撑应符合下列要求：

    1 有吊车时，应在厂房单元中部设置上下柱间支撑，并应在厂房单元两端增设上柱支撑7 度时结构单元长度大于120m，8、9度时结构单元长度大于90m，宜在单元中部1/3区段内设置两道上下柱间支撑。

    2 柱间交叉支撑的长细比、支撑斜杆与水平面的夹角、支撑斜杆交叉点的节点板厚度，应符合本规范第9.1.26条的有关规定。

    3 有条件时，可采用消能支撑。


9.3 单层砖柱厂房

9.3 单层砖柱厂房

    (I)一般规定

    9.3.1 本节适用于下列范围内的烧结普通粘土砖柱(墙垛)承重的中小型厂房：

    1 单跨和等高多跨且无桥式吊车的车间、仓库等。

    2 6～8度跨度不大于15m且柱顶标高不大于6.6m。

    3 9度，跨度不大于12m且柱顶标高不大于4.5m。

    9.3.2 厂房的平立面布置，宜符合本章第9.1节的有关规定但防震缝的设置应符合下列要求：

    1 轻型屋盖厂房，可不设防震缝。

    2 钢筋混凝土屋盖厂房与贴建的建(构)筑物间宜设防震缝其宽度可采用50～70mm。

    注：本节轻型屋盖指木屋盖和轻钢屋架、压型钢板、瓦楞铁、石棉瓦屋面的屋盖。

    9.3.3 厂房两端均应设置承重山墙；天窗不应通至厂房单元的端开间天窗不应采用端砖壁承重。

    9.3.4 厂房的结构体系尚应符合下列要求：

    1 6～8度时，宜采用轻型屋盖，9度时，应采用轻型屋盖。

    2 6度和7度时，可采用十字形截面的无筋砖柱；8度和9度时应采用组合砖柱，且中柱在8度Ⅲ、Ⅳ类场地和9度时宜采用钢筋混凝土柱。

    3 厂房纵向的独立砖柱柱列，可在柱间设置与柱等高的抗震墙承受纵向地震作用，砖抗震墙应与柱同时咬槎砌筑，并应设置基础；无砖抗震墙的柱顶，应设通长水平压杆。

    4 纵、横向内隔墙宜做成抗震墙，非承重横隔墙和非整体砌筑且不到顶的纵向隔墙，宜采用轻质墙，当采用非轻质墙时，应计及隔墙对柱及其与屋架(梁)连接节点的附加地震剪力。独立的纵、横内隔墙应采取措施保证其平面外的稳定性，且顶部应设置现浇钢筋混凝土压顶梁。

    (Ⅱ)计算要点

    9.3.5 按本节规定采取抗震构造措施的单层砖柱厂房，当符合下列条件时，可不进行横向或纵向截面抗震验算：

    1 7度Ⅰ、Ⅱ类场地，柱顶标高不超过4.5m，且结构单元两端均有山墙的单跨及等高多跨砖柱厂房可不进行横向和纵向抗震验算。

    2 7度Ⅰ、Ⅱ类场地，柱顶标高不超过6.6m，两侧设有厚度不小于240mm且开洞截面面积不超过50%的外纵墙,结构单元两端均有山墙的单跨厂房，可不进行纵向抗震验算。

    9.3.6 厂房的横向抗震计算，可采用下列方法：

    1 轻型屋盖厂房可按平面排架进行计算。

    2 钢筋混凝土屋盖厂房和密铺望板的瓦木屋盖厂房可按平面排架进行计算并计及空间工作，按本规范附录H 调整地震作用效应。

    9.3.7 厂房的纵向抗震计算，可采用下列方法：

    1 钢筋混凝土屋盖厂房宜采用振型分解反应谱法进行计算。

    2 钢筋混凝土屋盖的等高多跨砖柱厂房可按本规范附录K规定的修正刚度法进行计算。

    3 纵墙对称布置的单跨厂房和轻型屋盖的多跨厂房，可采用柱列分片独立进行计算。

    9.3.8 突出屋面天窗架的横向和纵向抗震计算应符合本章第9.1.9条和第9.1.10条的规定。

    9.3.9 偏心受压砖柱的抗震验算，应符合下列要求：

    1 无筋砖柱地震组合轴向力设计值的偏心距,不宜超过0.9倍截面形心到轴向力所在方向截面边缘的距离;承载力抗震调整系数可采用0.9。

    2 组合砖柱的配筋应按计算确定，承载力抗震调整系数可采用0.85。

    (Ⅲ)抗震构造措施

    9.3.10 木屋盖的支撑布置，宜符合表9.3.10的要求，钢屋架、瓦楞铁、石棉瓦等屋面的支撑。可按表中无望板屋盖的规定设置,不应在端开间设置下弦水平系杆与山墙连接；支撑与屋架或天窗架应采用螺栓连接；木天窗架的边柱,宜采用通长木夹板或铁板并通过螺栓加强边柱与屋架上弦的连接。

    9.3.11 檩条与山墙卧梁应可靠连接，有条件时可采用檩条伸出山墙的屋面结构。

    9.3.12 钢筋混凝土屋盖的构造措施，应符合本章第9.1节的有关规定。

    9.3.13 厂房柱顶标高处应沿房屋外墙及承重内墙设置现浇闭合圈梁，8度和9度时还应沿墙高每隔3～4m增设一道圈梁圈梁，的截面高度不应小于180mm，配筋不应少于4φ12；当地基为软弱粘性土、液化土、新近填土或严重不均匀土层时,尚应设置基础圈梁。当圈梁兼作门窗过梁或抵抗不均匀沉降影响时，其截面和配筋除满足抗震要求外，尚应根据实际受力计算确定。

    9.3.14 山墙应沿屋面设置现浇钢筋混凝土卧梁，并应与屋盖构件锚拉；山墙壁柱的截面与配筋，不宜小于排架柱壁柱,应通到墙顶并与卧梁或屋盖构件连接。

    9.3.15 屋架(屋面梁)与墙顶圈梁或柱顶垫块，应采用螺栓或焊接连接；柱顶垫块应现浇，其厚度不应小于240mm，并应配置两层直径不小于8mm间距不大于100mm的钢筋网：墙顶圈梁应与柱顶垫块整浇,9度时,在垫块两侧各500mm范围内,圈梁的箍筋间距不应大于100mm.

    9.3.16 砖柱的构造应符合下列要求：

    1 砖的强度等级不应低于MU10，砂浆的强度等级不应低于M5；组合砖柱中的混凝土强度等级应采用C20。

    2 砖柱的防潮层应采用防水砂浆。

    9.3.17 钢筋混凝土屋盖的砖柱厂房，山墙开洞的水平截面面积不宜超过总截面面积的50%；8度时在,应在山、横墙两端设置钢筋混凝土构造柱；9度时，应在山、横墙两端及高大的门洞两侧设置钢筋混凝土构造柱。

    钢筋混凝土构造柱的截面尺寸,可采用240mm×240mm；当为9度且山、横墙的厚度为370mm时，其截面宽度宜取370mm；构造柱的竖向钢筋，8度时不应少于4φ12，9度时不应少于4φ14，箍筋可采用φ6，间距宜为250～300mm。

    9.3.18 砖砌体墙的构造应符合下列要求：

    1 8度和9度时，钢筋混凝土无檩屋盖砖柱厂房，砖围护墙顶部宜沿墙长每隔1m埋入1φ8竖向钢筋，并插入顶部圈梁内。

    2 7度且墙顶高度大于4.8m或8度和9度时，外墙转角及承重内横墙与外纵墙交接处，当不设置构造柱时，应沿墙高每500mm配置2φ6钢筋，每边伸入墙内不小于1m。

    3 出屋面女儿墙的抗震构造措施，应符合本规范第13.3节的有关规定。


10.1 一般规定

10 单层空旷房屋

    10.1 一般规定

    10.1.1 本章适用于较空旷的单层大厅和附属房屋组成的公共建筑。

    10.1.2 大厅、前厅、舞台之间，不宜设防震缝分开；大厅与两侧附属房屋之间可不设防震缝。但不设缝时应加强连接。

    10.1.3 单层空旷房屋大厅，支承屋盖的承重结构，在下列情况下不应采用砖柱：

    1 9度时与8度Ⅲ、Ⅳ类场地的建筑。

    2 大厅内设有挑台。

    3 8度Ⅰ、Ⅱ类场地和7度Ⅲ、Ⅳ类场地，大厅跨度大于15m或柱顶高度大于6m。

    4 7度Ⅰ、Ⅱ类场地和6度Ⅲ、Ⅳ类场地，大厅跨度大于18m或柱顶高度大于8m。

    10.1.4 单层空旷房屋大厅，支承屋盖的承重结构除第10.1.3条规定者外，可在大厅纵墙屋架支点下，增设钢筋混凝土砖组合壁柱,不得采用无筋砖壁柱。

    10.1.5 前厅结构布置应加强横向的侧向刚度，大门处壁柱，及前厅内独立柱应设计成钢筋混凝土柱。

    10.1.6 前厅与大厅、大厅与舞台连接处的横墙，应加强侧向刚度，设置一定数量的钢筋混凝土抗震墙。

    10.1.7 大厅部分其他要求可参照本规范第9章，附属房屋应符合本规范的有关规定。


10.2 计算要点

10.2 计算要点

    10.2.1 单层空旷房屋的抗震计算，可将房屋划分为前厅、舞台、大厅和附属房屋等若干独立结构按本规范有关规定执行,但应计及相互影响。

    10.2.2 单层空旷房屋的抗震计算，可采用底部剪力法，地震影响系数可取最大值。

    10.2.3 大厅的纵向水平地震作用标准值，可按下式计算：

    FEk=αmaxGeq 　　　　　　　　　　　　　　　(10.2.3)

    式中FEk－大厅一侧纵墙或柱列的纵向水平地震作用标准值；

        Geq－等效重力荷载代表值。包括大厅屋盖和毗连附属房屋屋盖各一半的自重和50%雪荷载标准值，及一侧纵墙或柱列的折算自重。

    10.2.4 大厅的横向抗震计算，宜符合下列原则：

    1 两侧无附属房屋的大厅，有挑台部分和无挑台部分可各取一个典型开间计算符合本规范第9章规定时，尚可计及空间工作。

    2 两侧有附属房屋时，应根据附属房屋的结构类型，选择适当的计算方法。

    10.2.5 8度和9度时，高大山墙的壁柱应进行平面外的截面抗震验算。


10.3 抗震构造措施

10.3 抗震构造措施

    10.3.1 大厅的屋盖构造，应符合本规范第9章的规定。

    10.3.2 大厅的钢筋混凝土柱和组合砖柱应符合下列要求：

    1 组合砖柱纵向钢筋的上端应锚入屋架底部的钢筋混凝土圈梁内。组合柱的纵向钢筋，除按计算确定外，且6度Ⅲ、Ⅳ类场地和7度Ⅰ、Ⅱ类场地每侧不应少于4φ14，7度Ⅲ、Ⅳ类场地和8度Ⅰ、Ⅱ类场地每侧不应少于4φ16。

    2 钢筋混凝土柱应按抗震等级为二级框架柱设计，其配筋量应按计算确定。

    10.3.3 前厅与大厅，大厅与舞台间轴线上横墙，应符合下列要求：

    1 应在横墙两端，纵向梁支点及大洞口两侧设置钢筋混凝土框架柱或构造柱。

    2 嵌砌在框架柱间的横墙应有部分设计成抗震等级为二级的钢筋混凝土抗震墙。

    3 舞台口的柱和梁应采用钢筋混凝土结构，舞台口大梁上承重砌体墙应设置间距不大于4m的立柱和间距不大于3m的圈梁，立柱、圈梁的截面尺寸、配筋及与周围砌体的拉结应符合多层砌体房屋要求。

    4 9度时，舞台口大梁上的砖墙不应承重。

    10.3.4 大厅柱(墙)顶标高处应设置现浇圈梁，并宜沿墙高每隔3m左右增设一道圈梁。梯形屋架端部高度大于900mm时还应在上弦标高处增设一道圈梁。圈梁的截面高度不宜小于180mm，宽度宜与墙厚相同，纵筋不应少于4φ12，箍筋间距不宜大于200mm。

    10.3.5 大厅与两侧附属房屋间不设防震缝时，应在同一标高处设置封闭圈梁并在交接处拉通，墙体交接处应沿墙高每隔500mm设置2φ6拉结钢筋，且每边伸入墙内不宜小于1m。

    10.3.6 悬挑式挑台应有可靠的锚固和防止倾覆的措施。

    10.3.7 山墙应沿屋面设置钢筋混凝土卧梁,并应与屋盖构件锚拉；山墙应设置钢筋混凝土柱或组合柱，其截面和配筋分别不宜小于排架柱或纵墙组合柱，并应通到山墙的顶端与卧梁连接。

    10.3.8 舞台后墙，大厅与前厅交接处的高大山墙，应利用工作平台或楼层作为水平支撑。


11.1 村镇生土房屋

11 土木石结构房屋

    11.1 村镇生土房屋

    11.1.1 本节适用于6～8度未经焙烧的土坯／灰土和夯土承重墙体的房屋及土窑洞、土拱房。

    注：1 灰土墙指掺石灰(或其他粘结材料)的土筑墙和掺石灰土坯墙；

        2 土窑洞包括在未经扰动的原土中开挖而成的崖窑和由土坯砌筑拱顶的坑窑。

    11.1.2 生土房屋宜建单层，6度和7度的灰土墙房屋可建二层，但总高度不应超过6m；单层生土房屋的檐口高度不宜大于2.5m,开间不宜大于3.2m；窑洞净跨不宜大于2.5m。

11.1.3 生土房屋开间均应有横墙，不宜采用土搁梁结构，同一房屋不宜采用不同材料的承重墙体。

    11.1.4 应采用轻屋面材料；硬山搁檩的房屋宜采用双坡屋面或弧形屋面，檩条支撑处应设垫木；檐口标高处(墙顶)应有木圈梁(或木垫板)，端檩应出檐，内墙上檩条应满搭或采用夹板对接和燕尾接。木屋盖各构件应采用圆钉、扒钉、铅丝等相互连接。

    11.1.5 生土房屋内外墙体应同时分层交错夯筑或咬砌，外墙四角和内外墙交接处，宜沿墙高每隔300mm左右放一层竹筋、木条、荆条等拉结材料。

    11.1.6 各类生土房屋的地基应夯实，应做砖或石基础；宜作外墙裙防潮处理(墙角宜设防潮层)。

    11.1.7 土坯房宜采用粘性土湿法成型并宜掺入草苇等拉结材料；土坯应卧砌并宜采 用粘土浆或粘土石灰浆砌筑。

    11.1.8 灰土墙房屋应每层设置圈梁，并在横墙上拉通；内纵墙顶面宜在山尖墙两侧增砌踏步式墙垛。

    11.1.9 土拱房应多跨连接布置，各拱角均应支承在稳固的崖体上或支承在人工土墙上；拱圈厚度宜为300～400mm，应支模砌筑,不应后倾贴砌；外侧支承墙和拱圈上不应布置门窗。

    11.1.10 土窑洞应避开易产生滑坡、山崩的地段；开挖窑洞的崖体应土质密实、土体稳定、坡度较平缓、无明显的竖向节理；崖窑前不宜 接砌土坯或其他材料的前脸；不宜开挖层窑，否则应保持足够的间距，且上、下不宜对齐。


11.2 木结构房屋

11.2 木结构房屋

    11.2.1 本节适用于穿斗木构架、木柱木屋架和木柱木梁等房屋。

    11.2.2 木结构房屋的平面布置应避免拐角或突出；同一房屋不应采用木柱与砖柱或砖墙等混合承重。

    11.2.3 木柱木屋架和穿斗木构架房屋不宜超过二层，总高度不宜超过6m。木柱木梁房屋宜建单层，高度不宜超过3m。

    11.2.4 礼堂、剧院、粮仓等较大跨度的空旷房屋，宜采用四柱落地的三跨木排架。

    11.2.5 木屋架屋盖的支撑布置，应符合本规范第9.3节的有关规定的要求，但房屋两端的屋架支撑，应设置在端开间。

    11.2.6 柱顶应有暗榫插入屋架下弦，并用U形铁件连接；8度和9度时，柱脚应采用铁件或其他措施与基础锚固。

    11.2.7 空旷房屋应在木柱与屋架(或梁)间设置斜撑；横隔墙较多的居住房屋应在非抗震隔墙内设斜撑,穿斗木构架房屋可不设斜撑；斜撑宜采用木夹板，并应通到屋架的上弦 。

    11.2.8 穿斗木构架房屋的横向和纵向均应在木柱的上、下柱端和楼层下部设置穿枋，并应在每一纵向柱列间设置1～2道剪刀撑或斜撑。

    11.2.9 斜撑和屋盖支撑结构，均应采用螺栓与主体构件相连接；除穿斗木构件外，其他木构件宜采用螺栓连接。

    11.2.10 椽与檩的搭接处应满钉，以增强屋盖的整体性。木构架中，宜在柱檐口以上沿房屋纵向设置竖向剪刀撑等措施，以增强纵向稳定性。

    11.2.11 木构件应符合下列要求：

    1 木柱的梢径不宜小于150mm；应避免在柱的同一高度处纵横向同时开槽，且在柱的同一截面开槽面积不应超过截面总面积的1/2。

    2 柱子不能有接头。

    3 穿枋应贯通木构架各柱。

    11.2.12 围护墙应与木结构可靠拉结；土坯、砖等砌筑的围护墙不应将木柱完全包裹宜贴砌在木柱外侧。


11.3 石结构房屋

11.3 石结构房屋

    11.3.1 本节适用于6～8度，砂浆砌筑的料石砌体(包括有垫片或无垫片)承重的房屋。

    11.3.2 多层石砌体房屋的总高度和层数不宜超过表11.3.2的规定。

    注：房屋总高度的计算同表7.1.2注。

    11.3.3 多层石砌体房屋的层高不宜超过3m。

    11.3.4 多层石砌体房屋的抗震横墙间距，不应超过表11.3.4的规定。

    11.3.5 多层石房，宜采用现浇或装配整体式钢筋混凝土楼、屋盖。

    11.3.6 石墙的截面抗震验算，可参照本规范第7.2节；其抗剪强度应根据试验数据确定。

    11.3.7 多层石房的下列部位，应设置钢筋混凝土构造柱：

    1 外墙四角和楼梯间四角。

    2 6度隔开间的内外墙交接处。

    3 7度和8度每开间的内外墙交接处。

    11.3.8 抗震横墙洞口的水平截面面积，不应大于全截面面积的1/3。

    11.3.9 每层的纵横墙均应设置圈梁，其截面高度不应小于120mm，宽度宜与墙厚相同,纵向钢筋不应小于4φ10,箍筋间距不宜大于200mm。

    11.3.10 无构造柱的纵横墙交接处，应采用条石无垫片砌筑，且应沿墙高每隔500mm设置拉结钢筋网片，每边每侧伸入墙内不宜小于1m。

    11.3.11 其他有关抗震构造措施要求，参照本规范第7章的规定。


12.1 一般规定

12 隔震和消能减震设计

    12.1 一般规定

    12.1.1 本章适用于在建筑上部结构与基础之间设置隔震层以隔离地震能量的房屋隔震设计,以及在抗侧力结构中设置消能器吸收与消耗地震能量的房屋消能减震设计。

    采用隔震和消能减震设计的建筑结构，应符合本规范第3.8.1条的规定，其抗震设防目标应符合本规范第3.8.2条的规定。

    注：1 本章隔震设计指在房屋底部设置的由橡胶隔震支座和阻尼器等部件组成的隔震层，以延长整个结构体系的自振周期、增大阻尼，减少输入上部结构的地震能量，达到预期防震要求。

        2 消能减震设计指在房屋结构中设置消能装置，通过其局部变形提供附加阻尼,以消耗输入上部结构的地震能量,达到预期防震要求。

    12.1.2 建筑结构的隔震设计和消能减震设计，应根据建筑抗震设防类别、抗震设防烈度、场地条件、建筑结构方案和建筑使用要求,与采用抗震设计的设计方案进行技术、经济可行性的对比分析，后确定其设计方案。

    12.1.3 需要减少地震作用的多层砌体和钢筋混凝土框架等结构类型的房屋，采用隔震设计时应符合下列各项要求：

    1 结构体型基本规则,不隔震时可在两个主轴方向分别采用本规范第5.1.2条规定的底部剪力法进行计算且结构基本周期小于1.0s；体型复杂结构采用隔震设计，宜通过模型试验后确定。

    2 建筑场地宜为Ⅰ、Ⅱ、Ⅲ类，并应选用稳定性较好的基础类型。

    3 风荷载和其他非地震作用的水平荷载标准值产生的总水平力不宜超过结构总重力的10%。

    4 隔震层应提供必要的竖向承载力、侧向刚度和阻尼；穿过隔震层的设备配管、配线，应采用柔性连接或其他有效措施适应隔震层的罕遇地震水平位移。

    12.1.4 需要减少地震水平位移的钢和钢筋混凝土等结构类型的房屋宜采用消能减震设计。

    消能部件应对结构提供足够的附加阻尼尚应根据其结构类型分别符合本规范相应章节的设计要求。

    12.1.5 隔震和消能减震设计时，隔震部件和消能减震部件应符合下列要求：

    1 隔震部件和消能减震部件的耐久性和设计参数应由试验确定。

    2 设置隔震部件和消能减震部件的部位，除按计算确定外，应采取便于检查和替换的措施。

    3 设计文件上应注明对隔震部件和消能减震部件性能要求，安装前应对工程中所用的各种类型和规格的原型部件进行抽样检测，每种类型和每一规格的数量不应少于3 个，抽样检测的合格率应为100%。

    12.1.6 建筑结构的隔震设计和消能减震设计，尚应符合相关专门标准的规定。


12.2 房屋隔震设计要点

12.2 房屋隔震设计要点

    12.2.1 隔震设计应根据预期的水平向减震系数和位移控制要求,选择适当的隔震支座(含阻尼器)及为抵抗地基微震动与风荷载提供初刚度的部件组成结构的隔震层。

    隔震支座应进行竖向承载力的验算和罕遇地震下水平位移的验算。

    隔震层以上结构的水平地震作用应根据水平向减震系数确定；其竖向地震作用标准值8度和9度时分别不应小于隔震层以上结构总重力荷载代表值的20%和40%。

    12.2.2 建筑结构隔震设计的计算分析，应符合下列规定：

    1 隔震体系的计算简图可采用剪切型结构模型(图12.2.2)；当上部结构的质心与隔震层刚度中心不重合时应计入扭转变形的影响。隔震层顶部的梁板结构，对钢筋混凝土结构应作为其上部结构的一部分进行计算和设计。

    2 一般情况下，宜采用时程分析法进行计算；输入地震波的反应谱特性和数量,应符合本规范第5.1.2条的规定；计算结果宜取其平均值；当处于发震断层10km以内时，若输入地震波未计及近场影响，对甲、乙类建筑，计算结果尚应乘以下列近场影响系数：5km以内取1.5，5km以外取125。

    3 砌体结构及基本周期与其相当的结构可按本规范附录L简化计算。

    12.2.3 隔震层由橡胶和薄钢板相间层叠组成的橡胶隔震支座应符合下列要求：

    1 隔震支座在表12.2.3所列的压应力下的极限水平变位应大于其有效直径的0.55倍和各橡胶层总厚度3.0倍二者的较大值。

    2 在经历相应设计基准期的耐久试验后，隔震支座刚度、阻尼特性变化不超过初期值的±20%；徐变量不超过各橡胶层总厚度的5%。

    3 各橡胶隔震支座的竖向平均压应力设计值，不应超过表12.2.3的规定。

    注：1 平均压应力设计值应按永久荷载和可变荷载组合计算，对需验算倾覆的结构应包括水平地震作用效应组合；对需进行竖向地震作用计算的结构，尚应包括竖向地震作用效应组合：

        2 当橡胶支座的；第二形状系数(有效直径与各橡胶层总厚度之比)小于5.0时应降低平均压应力限值小于5不小于4时降低20%,小于4不小于3时降低40%；

    3 外径小于300mm的橡胶支座,其平均压应力限值对丙类建筑为12MPa。

    12.2.4 隔震层的布置/竖向承载力/侧向刚度和阻尼应符合下列规定：

    1 隔震层宜设置在结构第一层以下的部位，其橡胶隔震支座应设置在受力较大的位置，间距不宜过大，其规格、数量和分布应根据竖向承载力、侧向刚度和阻尼的要求通过计算确定。隔震层在罕遇地震下应保持稳定，不宜出现不可恢复的变形。

    隔震层橡胶支座在罕遇地震作用下，不宜出现拉应力。

    2 隔震层的水平动刚度和等效粘滞阻尼比可按下列公式计算：

    式中ζeq-隔震层等效粘滞阻尼比；

        Kh-隔震层水平动刚度；

        ζj-j隔震支座由试验确定的等效粘滞阻尼比，单独设置的阻尼器时，应包括该阻尼器的相应阻尼比；

        Kj-j隔震支座(含阻尼器)由试验确定的水平动刚度，当试验发现动刚度与加载频率有关时，宜取相应于隔震体系基本自振周期的动刚度值。

    3 隔震支座由试验确定设计参数时，竖向荷载应保持表12.2.3的平均压应力限值对多遇地震验算,宜采用水平加载频率为0.3Hz且隔震支座剪切变形为50%的水平刚度和等效粘滞阻尼比；对罕遇地震验算,直径小于600mm的隔震支座宜采用水平加载频率为0.1Hz且隔震支座剪切变形不小于250%时的水平动刚度和等效粘滞阻尼比，直径不小于600mm的隔震支座可采用水平加载频率为0.2Hz且隔震支座剪切变形为100%时的水平动刚度和等效粘滞阻尼比。

    12.2.5 隔震层以上结构的地震作用计算，应符合下列规定：

    1 水平地震作用沿高度可采用矩形分布;水平地震影响系数的最大值可采用本规范第5.1.4条规定的水平地震影响系数最大值和水平向减震系数的乘积。水平向减震系数应根据结构隔震与非隔震两种情况下各层层间剪力的最大比值，按表12.2.5确定。

    2 水平向减震系数不宜低于0.25,且隔震后结构的总水平地震作用不得低于非隔震的结构在6度设防时的总水平地震作用；各楼层的水平地震剪力尚应符合本规范第5.2.5 条最小地震剪力系数的规定。

    3 9度时和8度且水平向减震系数为0.25时，隔震层以上的结构应进行竖向地震作用的计算；8度且水平向减震系数不大于0.5时，宜进行竖向地震作用的计算。隔震层以上结构竖向地震作用标准值计算时，各楼层可视为质点并按本规范第5.3节公式(5.3.1-2)计算竖向地震作用标准值沿高度的分布。

    12.2.6 隔震支座的水平剪力应根据隔震层在罕遇地震下的水平剪力按各隔震支座的水平刚度分配当按扭转耦联计算时,尚应计及隔震支座的扭转刚度。

    隔震支座对应于罕遇地震水平剪力的水平位移，应符合下列要求：

    式中ui-罕遇地震作用下第i 个隔震支座考虑扭转的水平位移；

        [ui]-第i个隔震支座的水平位移限值；对橡胶隔震支座，不应超过该支座有效直径的0.55倍和支座各橡胶层总厚度3.0倍二者的较小值；

        uc-罕遇地震下隔震层质心处或不考虑扭转的水平位移；

        βi－第i个隔震支座的扭转影响系数应取考虑扭转和不考虑扭转时i支座计算位移的比值；当隔震层以上结构的质心与隔震层刚度中心在两个主轴方向均无偏心时，边支座的扭转影响系数不应小于1.15。

    12.2.7 隔震层以上结构的隔震措施，应符合下列规定：

    1 隔震层以上结构应采取不阻碍隔震层在罕遇地震下发生大变形的下列措施：

    1)上部结构的周边应设置防震缝缝宽不宜小于各隔震支座在罕遇地震下的最大水平位移值的1.2倍。

    2)上部结构(包括与其相连的任何构件)与地面(包括地下室和与其相连的构件)之间，宜设置明确的水平隔离缝；当设置水平隔离缝确有困难时，应设置可靠的水平滑移垫层

    3)在走廊、楼梯、电梯等部位，应无任何障碍物。

    2 丙类建筑在隔震层以上结构的抗震措施，当水平向减震系数为0.75时不应降低非隔震时的有关要求；水平向减震系数不大于0.50时，可适当降低本规范有关章节对非隔震建筑的要求，但与抵抗竖向地震作用有关的抗震构造措施不应降低。此时，对砌体结构，可按本规范附录L采取抗震构造措施；对钢筋混凝土结构，柱和墙肢的轴压比控制应仍按非隔震的有关规定采用，其他计算和抗震构造措施要求，可按表12.2.7划分抗震等级，再按本规范第6章的有关规定采用。

    12.2.8 隔震层与上部结构的连接，应符合下列规定：

    1 隔震层顶部应设置梁板式楼盖，且应符合下列要求：

    1)应采用现浇或装配整体式混凝土板.现浇板厚度不宜小于140mm；配筋现浇面层厚度不应小于50mm。隔震支座上方的纵横梁应采用现浇钢筋混凝土结构。

    2)隔震层顶部梁板的刚度和承载力，宜大于一般楼面梁板的刚度和承载力。

    3)隔震支座附近的梁、柱应计算冲切和局部承压，加密箍筋并根据需要配置网状钢筋。

2 隔震支座和阻尼器的连接构造，应符合下列要求：

    1)隔震支座和阻尼器应安装在便于维护人员接近的部位；

    2)隔震支座与上部结构、基础结构之间的连接件，应能传递罕遇地震下支座的最大水平剪力；

    3)隔震墙下隔震支座的间距不宜大于2.0m；

    4)外露的预埋件应有可靠的防锈措施。预埋件的锚固钢筋应与钢板牢固连接，锚固钢筋的锚固长度宜大于20倍锚固钢筋直径且不应小于250mm。

    12.2.9 隔震层以下结构(包括地下室)的地震作用和抗震验算，应采用罕遇地震下隔震支座底部的竖向力、水平力和力矩进行计算。

    隔震建筑地基基础的抗震验算和地基处理仍应按本地区抗震设防烈度进行，甲、乙类建筑的抗液化措施应按提高一个液化等级确定，直至全部消除液化沉陷。


12.3 房屋消能减震设计要点

12.3 房屋消能减震设计要点

    12.3.1 消能减震设计时应根据罕遇地震下的预期结构位移控制要求,设置适当的消能部件消能部件。可由消能器及斜撑、墙体、梁或节点等支承构件组成。消能器可采用速度相关型、位移相关型或其他类型。

    注：1 速度相关型消能器指粘滞消能器和粘弹性消能器等；

        2 位移相关型消能器指金属屈服消能器和摩擦消能器等。

    12.3.2 消能部件可根据需要沿结构的两个主轴方向分别设置。消能部件宜设置在层间变形较大的位置,其数量和分布应通过综合分析合理确定，并有利于提高整个结构的消能减震能力，形成均匀合理的受力体系。

    12.3.3 消能减震设计的计算分析，应符合下列规定：

    1 一般情况下，宜采用静力非线性分析方法或非线性时程分析方法。

    2 当主体结构基本处于弹性工作阶段时，可采用线性分析方法作简化估算，并根据结构的变形特征和高度等,按本规范第5.1节的规定分别采用底部剪力法、振型分解反应谱法和时程分析法。其地震影响系数可根据消能减震结构的总阻尼比按本规范第5.1.5条的规定采用。

    3 消能减震结构的总刚度应为结构刚度和消能部件有效刚度的总和。

    4 消能减震结构的总阻尼比应为结构阻尼比和消能部件附加给结构的有效阻尼比的总和。

    5 消能减震结构的层间弹塑性位移角限值，框架结构宜采用1/80。

    12.3.4 消能部件附加给结构的有效阻尼比，可按下列方法确定：

    1 消能部件附加的有效阻尼比可按下式估算：

    式中ζa-消能减震结构的附加有效阻尼比；

        Wc-所有消能部件在结构预期位移下往复一周所消耗的能量；

        Ws-设置消能部件的结构在预期位移下的总应变能。

    2 不计及扭转影响时，消能减震结构在其水平地震作用下的总应变能，可按下式估算：

    式中Fi-质点i的水平地震作用标准值；

        ui-质点i对应于水平地震作用标准值的位移。

    3 速度线性相关型消能器在水平地震作用下所消耗的能量，可按下式估算：

    式中T1-消能减震结构的基本自振周期；

        Cj-第j个消能器由试验确定的线性阻尼系数；

        θj-第j个消能器的消能方向与水平面的夹角；

        Δuj-第j个消能器两端的相对水平位移。

    当消能器的阻尼系数和有效刚度与结构振动周期有关时，可取相应于消能减震结构基本自振周期的值。

    4 位移相关型速度非线性相关型和其他类型消能器在水平地震作用下所消耗的能量，可按下式估算：

    式中Aj-第j个消能器的恢复力滞回环在相对水平位移Δuj时的面积。

    消能器的有效刚度可取消能器的恢复力滞回环在相对水平位移Δuj时的割线刚度。

    5 消能部件附加给结构的有效阻尼比超过20%时，宜按20%计算。

    12.3.5 对非线性时程分析法宜采用消能部件的恢复力模型计算；对静力非线性分析法，消能器附加给结构的有效阻尼比和有效刚度,可采用本章第12.3.4条的方法确定。

    12.3.6 消能部件由试验确定的有效刚度、阻尼比和恢复力模型的设计参数，应符合下列规定：

    1 速度相关型消能器应由试验提供设计容许位移、极限位移，以及设计容许位移幅值和不同环境温度条件下、加载频率为0.1～4Hz的滞回模型速度线性相关型消能器与斜撑、墙体或梁等支承构件组成消能部件时，该支承构件在消能器消能方向的刚度可按下式计算：

    式中Kb-支承构件在消能器方向的刚度；

        Cv-消能器的由试验确定的相应于结构基本自振周期的线性阻尼系数；

        T1-消能减震结构的基本自振周期。

    2 位移相关型消能器应由往复静力加载确定设计容许位移、极限位移和恢复力模型参数。位移相关型消能器与斜撑、墙体或梁等支承构件组成消能部件时，该部件的恢复力模型参数宜符合下列要求：

    式中Kp-消能部件在水平方向的初始刚度；

        Δupy-消能部件的屈服位移；

        Ks-设置消能部件的结构楼层侧向刚度；

        Δusy-设置消能部件的结构层间屈服位移。

    3 在最大应允许位移幅值下，按应允许的往复周期循环60圈后，消能器的主要性能衰减量不应超过10%、且不应有明显的低周疲劳现象。

    12.3.7 消能器与斜撑、墙体、梁或节点等支承构件的连接，应符合钢构件连接或钢与钢筋混凝土构件连接的构造要求,并能承担消能器施加给连接节点的最大作用力。

    12.3.8 与消能部件相连的结构构件，应计入消能部件传递的附加内力，并将其传递到基础。

    12.3.9 消能器和连接构件应具有耐久性能和较好的易维护性。


13.1 一般规定

13 非结构构件

13.1 一般规定

    13.1.1 本章主要适用于非结构构件与建筑结构的连接。非结构构件包括持久性的建筑非结构构件和支承于建筑结构的附属机电设备。

    注：1 建筑非结构构件指建筑中除承重骨架体系以外的固定构件和部件，主要包括非承重墙体，附着于楼面和屋面结构的构件、装饰构件和部件、固定于楼面的大型储物架等。

        2 建筑附属机电设备指为现代建筑使用功能服务的附属机械、电气构件、部件和系统，主要包括电梯、照明和应急电源、通信设备，管道系统，采暖和空气调节系统，烟火监测和消防系统，公用天线等。

    13.1.2 非结构构件应根据所属建筑的抗震设防类别和非结构地震破坏的后果及其对整个建筑结构影响的范围,采取不同的抗震措施；当相关专门标准有具体要求时，尚应采用不同的功能系数类别系数、等进行抗震计算。

    13.1.3 当计算和抗震措施要求不同的两个非结构构件连接在一起时，应按较高的要求进行抗震设计。

    非结构构件连接损坏时，应不致引起与之相连接的有较高要求的非结构构件失效。


13.2 基本计算要求

13.2 基本计算要求

    13.2.1 建筑结构抗震计算时，应按下列规定计入非结构构件的影响：

    1 地震作用计算时，应计入支承于结构构件的建筑构件和建筑附属机电设备的重力。

    2 对柔性连接的建筑构件，可不计入刚度；对嵌入抗侧力构件平面内的刚性建筑非结构构件，可采用周期调整等简化方法计入其刚度影响<；一般情况下不应计入其抗震承载力，当有专门的构造措施时，尚可按有关规定计入其抗震承载力。

    3 对需要采用楼面谱计算的建筑附属机电设备，宜采用合适的简化计算模型计入设备与结构的相互作用。

    4 支承非结构构件的结构构件，应将非结构构件地震作用效应作为附加作用对待并满足连接件的锚固要求。

    13.2.2 非结构构件的地震作用计算方法，应符合下列要求：

    1 各构件和部，件的地震力应施加于其重心，水平地震力应沿任一水平方向。

    2 一般情况下非结构构件自身重力产生的地震作用可采用等效侧力法计算；对支承于不同楼层或防震缝两侧的非结构构件，除自身重力产生的地震作用外，尚应同时计及地震时支承点之间相对位移产生的作用效应。

    3 建筑附属设备(含支架)的体系自振周期大于0.1s且其重力超过所在楼层重力的1%，或建筑附属设备的重力超过所在楼层重力的10%时,宜采用楼面反应谱方法。

    其中，与楼盖非弹性连接的设备，可直接将设备与楼盖作为一个质点计入整个结构的分析中得到设备所受的地震作用。

    13.2.3 采用等效侧力法时，水平地震作用标准值宜按下列公式计算：

    式中F-沿最不利方向施加于非结构构件重心处的水平地震作用标准值；

        γ-非结构构件功能系数由相关标准根据建筑设防类别和使用要求等确定；

        η-非结构构件类别系数由相关标准根据构件材料性能等因素确定；

   ζ1-状态系数；对预制建筑构件、悬臂类构件、支承点低于质心的任何设备和柔性体系宜取2.0，其余情况可取1.0；

        ζ2-位置系数，建筑的顶点宜取2.0，底部宜取1.0，沿高度线性分布；对本规范第5章要求采用时程分析法补充计算的结构,应按其计算结果调整；

        αmax=地震影响系数最大值可按本规范第5.1.4条关于多遇地震的规定采用；

        G-非结构构件的重力，应包括运行时有关的人员、容器和管道中的介质及储物柜中物品的重力。

    13.2.4 非结构构件因支承点相对水平位移产生的内力，可按该构件在位移方向的刚度乘以规定的支承点相对水平位移计算。

    非结构构件在位移方向的刚度，应根据其端部的实际连接状态，分别采用刚接、铰接、弹性连接或滑动连接等简化的力学模型。

    相邻楼层的相对水平位移可按本规范第5.5节规定的限值采用；防震缝两侧的相对水平位移，宜根据使用要求确定。

    13.2.5 采用楼面反应谱法时，非结构构件的水平地震作用标准值宜按下列公式计算：

    F=γηβsG 　　　　　　　　　　　　(13.2.5)

    式中βs－非结构构件的楼面反应谱值，取决于设防烈度、场地条件、非结构构件与结构体系之间的周期比、质量比和阻尼,以及非结构构件在结构的支承位置、数量和连接性质。通常将非结构构件简化为支承于结构的单质点体系,对支座间有相对位移的非结构构件则采用多支点体系，按专门方法计算。

    13.2.6 非结构构件的地震作用效应(包括自身重力产生的效应和支座相对位移产生的效应)和其他荷载效应的基本组合，应按本规范第5.4节的规定计算幕墙需计算；地震作用效应与风荷载效应的组合；容器类尚应计及设备运转时的温度、工作压力等产生的作用效应。

    非结构构件抗震验算时，摩擦力不得作为抵抗地震作用的抗力；承载力抗震调整系数，连接件可采用1.0,其余可按相关标准的规定采用。


13.3 建筑非结构构件的基本抗震措施

13.3 建筑非结构构件的基本抗震措施

    13.3.1 建筑结构中,设置连接幕墙、围护墙、隔墙、女儿墙、雨篷、商标、广告牌、顶篷支架、大型储物架等建筑非结构构件的预埋件、锚固件的部位，应采取加强措施，以承受建筑非结构构件传给主体结构的地震作用。

    13.3.2 非承重墙体的材料、选型和布置，应根据烈度、房屋高度、建筑体型、结构层间变形、墙体自身抗侧力性能的利用等因素,经综合分析后确定。

    1 墙体材料的选用应符合下列要求：

    1)混凝土结构和钢结构的非承重墙体应优先采用轻质墙体材料。

    2)单层钢筋混凝土柱厂房的围护墙宜采用轻质墙板,或钢筋混凝土大型墙板外侧柱距为12m时应采用轻质墙板或钢筋混凝土大型墙板；不等高厂房的高跨封墙和纵横向厂房交接处的悬墙宜采用轻质墙板8、9度时应采用轻质墙板；

    3)钢结构厂房的围护墙，7、8度时宜采用轻质墙板或与柱柔性连接的钢筋混凝土墙板，不应采用嵌砌砌体墙；9度时宜采用轻质墙板。

    2 刚性非承重墙体的布置，应避免使结构形成刚度和强度分布上的突变。单层钢筋混凝土柱厂房的刚性围护墙沿纵向宜均匀对称布置。

    3 墙体与主体结构应有可靠的拉结应能适应主体结构不同方向的层间位移；

    8 9度时应具有满足层间变位的变形能力，与悬挑构件相连接时，尚应具有满足节点转动引起的竖向变形的能力。

    4 外墙板的连接件应具有足够的延性和适当的转动能力，宜满足在设防烈度下主体结构层间变形的要求。

    13.3.3 砌体墙应采取措施减少对主体结构的不利影响，并应设置拉结筋水平系梁、圈、梁构造柱等与主体结构可靠拉结：

    1 多层砌体结构中，后砌的非承重隔墙应沿墙高每隔500mm配置2φ6拉结钢筋与承重墙或柱拉结，每边伸入墙内不应少于500mm；8度和9度时，长度大于5m的后砌隔墙，墙顶尚应与楼板或梁拉结。

    2 钢筋混凝土结构中的砌体填充墙，宜与柱脱开或采用柔性连接，并应符合下列要求：

    1)填充墙在平面和竖向的布置，宜均匀对称，宜避免形成薄弱层或短柱；

    2)砌体的砂浆强度等级不应低于M5，墙顶应与框架梁密切结合；

    3)填充墙应沿框架柱全高每隔500mm 设2φ6拉筋拉筋伸入墙内的长度6、7度时不应小于墙长的1/5且不小于700mm，8、9度时宜沿墙全长贯通；

    4)墙长大于5m时，墙顶与梁宜有拉结；墙长超过层高2倍时宜设置钢筋混凝土构造柱；墙高超过4m时,墙体半高宜设置与柱连接且沿墙全长贯通的钢筋混凝土水平系梁。

    3 单层钢筋混凝土柱厂房的砌体隔墙和围护墙应符合下列要求：

    1)砌体隔墙与柱宜脱开或柔性连接，并应采取措施使墙体稳定，隔墙顶部应设现浇钢筋混凝土压顶梁。

    2)厂房的砌体围护墙宜采用外贴式并与柱可靠拉结；不等高厂房的高跨封墙和纵横向厂房交接处的悬墙采用砌体时，不应直接砌在低跨屋盖上。

    3)砌体围护墙在下列部位应设置现浇钢筋混凝土圈梁：

     梯形屋架端部上弦和柱顶的标高处应各设一道，但屋架端部高度不大于900mm时可合并设置；

     8度和9度时，应按上密下稀的原则每隔4m左右在窗顶增设一道圈梁，不等高厂房的高低跨封墙和纵墙跨交接处的悬墙,圈梁的竖向
间距不应大于3m；

     山墙沿屋面应设钢筋混凝土卧梁并应与屋架端部上弦标高处的圈梁连接。

    4)圈梁的构造应符合下列规定：

     圈梁宜闭合圈梁截面宽度宜与墙厚相同截面高度不应小于180mm；圈梁的纵筋，6～8 度时不应少于4φ12，9度时不应少于4φ14；

     厂房转角处柱顶圈梁在端开间范围内的纵筋，6～8度时不宜少于4φ14，9度时不宜少于4φ16，转角两侧各1m范围内的箍筋直径不
宜小于φ8，间距不宜大于100mm；圈梁转角处应增设不少于3根且直径与纵筋相同的水平斜筋；

     圈梁应与柱或屋架牢固连接，山墙卧梁应与屋面板拉结；顶部圈梁与柱或屋架连接的锚拉钢筋不宜少于4φ12，且锚固长度不宜少
于35倍钢筋直径，防震缝处圈梁与柱或屋架的拉结宜加强。

5)8度Ⅲ、Ⅳ类场地和9度时，砖围护墙下的预制基础梁应采用现浇接头；当另设条形基础时，在柱基础顶面标高处应设置连续的现浇钢筋混凝土圈梁，其配筋不应少于4φ12。

    6)墙梁宜采用现浇，当采用预制墙梁时，梁底应与砖墙顶面牢固拉结并应与柱锚拉；厂房转角处相邻的墙梁，应相互可靠连接。

    4 单层钢结构厂房的砌体围护墙不应采用嵌砌式，8度时尚应采取措施使墙体不妨碍厂房柱列沿纵向的水平位移。

    5 砌体女儿墙在人流出入口应与主体结构锚固；防震缝处应留有足够的宽度，缝两侧的自由端应予以加强。

    13.3.4 各类顶棚的构件与楼板的连接件,应能承受顶棚、悬挂重物和有关机电设施的自重和地震附加作用；其锚固的承载力应大于连接件的承载力。

    13.3.5 悬挑雨篷或一端由柱支承的雨篷，应与主体结构可靠连接，

    13.3.6 玻璃幕墙、预制墙板、附属于楼屋面的悬臂构件和大型储物架的抗震构造，应符合相关专门标准的规定。


13.4 建筑附属机电设备支架的基本抗震措施

13.4 建筑附属机电设备支架的基本抗震措施

    13.4.1 附属于建筑的电梯、照明和应急电源系统、烟火监测和消防系统、采暖和空气调节系统、通信系统、公用天线等与建筑结构的连接构件和部件的抗震措施,应根据设防烈度、建筑使用功能、房屋高度、结构类型和变形特征、附属设备所处的位置和运转要求等 ，按相关专门标准的要求经综合分析后确定。

    下列附属机电设备的支架可无抗震设防要求：

     重力不超过1.8kN的设备；

     内径小于25mm的煤气管道和内径小于60mm的电气配管；

     矩形截面面积小于0.38㎡ 和圆形直径小于070m的风管；

     吊杆计算长度不超过300mm的吊杆悬挂管道。

    13.4.2 建筑附属设备不应设置在可能导致其使用功能发生障碍等二次灾害的部位；对于有隔振装置的设备,应注意其强烈振动对连接件的影响，并防止设备和建筑结构发生谐振现象。

    建筑附属机电设备的支架应具有足够的刚度和强度；其与建筑结构应有可靠的连接和锚固，应使设、备在遭遇设防烈度地震影响后能迅速恢复运转。

    13.4.3 管道、电缆通风管和设备的洞口设置，应减少对主要承重结构构件的削弱；洞口边缘应有补强措施。

    管道和设备与建筑结构的连接，应能应允许二者间有一定的相对变位。

    13.4.4 建筑附属机电设备的基座或连接件应能将设备承受的地震作用全部传递到建筑结构上。建筑结构中,用以固定建筑附属机电设备预埋件、锚固件的部位，应采取加强措施，以承受附属机电设备传给主体结构的地震作用。

    13.4.5 建筑内的高位水箱应与所在的结构构件可靠连接；8、9度时按本规范第5.1.2条规定需采用时程分析的高层建筑，尚宜计及水对建筑结构产生的附加地震作用效应。

    13.4.6 在设防烈度地震下需要连续工作的附属设备，宜设置在建筑结构地震反应较小的部位；相关部位的结构构件应采取相应的加强措施。


附录A 我国主要城镇抗震设防烈度、设计基本地震加速度和设计地震分组

  附录A 我国主要城镇抗震设防烈度、设计基本地震加速度和设计地震分组

    本附录仅提供我国抗震设防区各县级及县级以上城镇的中心地区建筑工程抗震设计时所采用的抗震设防烈度、设计基本地震加速度值和所属的设计地震分组。

    注：本附录一般把“设计地震第一、二、三组”简称为“第一组、第二组、第三组”。

    A.0.1 首都和直辖市

    1 抗震设防烈度为8度设计基本地震加速度值为0.20g：

    北京(除昌平门头沟外的11个市辖区)，平谷，大兴，延庆，宁河，汉沽。

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    密云，怀柔，昌平，门头沟，天津(除汉沽、大港外的12个市辖区)，蓟县，宝坻，静海。

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    大港，上海(除金山外的15个市辖区)，南汇，奉贤

    4抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    崇明，金山，重庆(14 个市辖区)，巫山，奉节，云阳，忠县，丰都，长寿，壁山，合川，铜梁，大足，荣昌，永川，江津，綦江,南川，
黔江，石柱，巫溪*

    注：1 首都和直辖市的全部县级及县级以上设防城镇，设计地震分组均为第一组；

        2 上标*指该城镇的中心位于本设防区和较低设防区的分界线，下同。

    A.0.2 河北省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：廊坊(2个市辖区) 唐山(5个市辖区)，三河，大，厂香河，丰南，丰润， 怀来，涿鹿

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：邯郸(4个市辖区) 邯郸县，文安，任丘，河间，大城，，涿州，高碑店，涞水，固安，永清，玉田迁，安卢，龙滦县，滦南，唐海，乐亭，宣化，蔚县，阳原，成安，磁县，临漳，大名，宁晋

    3 抗震设防烈度为7 度设计基本地震加速度值为0.10g：

    第一组：石家庄(6个市辖区)，保定(3个市辖区)，张家口(4个市辖区)，沧州(2个市辖区)，衡水邢台(2个市辖区)，霸州，雄县，易县,沧县，张北，万全，怀安，兴隆，迁西，抚宁昌，黎青县，献县，广宗，平乡，鸡泽，隆尧，新河，曲周，肥乡，馆陶，广平，高邑，内丘，邢台县，赵县，武安，涉县，赤城，涞源，定兴，容城，徐水，安新，高阳，博野，蠡县，肃宁，深泽，安平，饶阳，魏县，藁城，栾城，晋州，深州，武强，辛集，冀州，任县，柏乡，巨鹿，南和，沙河，临城，泊头，永年，崇礼，南宫*

    第二组：秦皇岛(海港、北戴河)，清苑，遵化，安国

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：正定，围场，尚义，灵寿，无极，平山，鹿泉，井陉，元氏，南皮，吴桥，景县，东光

    第二组：承德(除鹰手营子外的2个市辖区)，隆化，承德县，宽城，青龙，阜平，满城，顺平，唐县，望都，曲阳，定州，行唐，赞皇,黄骅，海兴孟村盐山，阜城，故城，清河，山海关，沽源，新乐，武邑，枣强，威县

    第三组：丰宁，滦平，鹰手营子，平泉，临西，邱县

    A.0.3 山西省

    1 抗震设防烈度为8度设计基本地震加速度值为0.20g：

    第一组：太原(6个市辖区)，临汾，忻州，祁县，平遥，古县，代县，原平，定襄，阳曲，太谷，介休，灵石，汾西，霍州，洪洞,襄汾，晋中，浮山，永济，清徐

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组:大同(4个市辖区)，朔州(朔城区)，大同县，怀仁，浑源，广灵，应县，山阴，灵丘，繁峙，五台，古交，交城，文水，汾阳，曲沃，孝义，侯马，新绛，稷山，绛县，河津，闻喜，翼城，万荣，临猗，夏县，运城，芮城，平陆，沁源*，宁武*

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组:长治(2个市辖区)，阳泉(3个市辖区)，长治县，阳高，天镇，左云，右玉，神池，寿阳，昔阳，安泽，乡宁，垣曲，沁水,平定，和顺，黎城，潞城，壶关第二组:平顺榆社武乡娄烦交口隰县蒲县吉县静乐盂县沁 县陵川平鲁

    4 抗震设防烈度为6度设计基本地震加速度值为0.05g：

    第二组：偏关，河曲，保德，兴县，临县，方山，柳林

    第三组：晋城，离石，左权，襄垣，屯留，长子，高平，阳城，泽州，五寨，岢岚，岚县，中阳，石楼，永和，大宁

    A.0.4 内蒙自治区

    1 抗震设防烈度为8度设计基本地震加速度值为0.30g：

    第一组：土默特右旗，达拉特旗*

    2 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：包头(除白云矿区外的5个市辖区)，呼和浩特(4个市辖区)，土默特左旗，乌海(3个市辖区)，杭锦后旗，磴口，宁城，托克托*

    3 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：喀喇沁旗，五原，乌拉特前旗，临河，固阳，武川，凉城，和林格尔，赤峰(红山* 元宝山区)

    第二组：阿拉善左旗

    4 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：集宁，清水河，开鲁，傲汉旗，乌特拉后旗，卓资，察右前旗，丰镇，扎兰屯，乌特拉中旗，赤峰(松山区)，通辽*

    第三组：东胜准格尔旗

    5 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：满洲里，新巴尔虎右旗，莫力达瓦旗，阿荣旗，扎赉特旗，翁牛特旗，兴和，商都，察右后旗，科左中旗，科左后旗，奈曼旗，库伦旗，乌审旗，苏尼特右旗

    第二组：达尔罕茂明安联合旗，阿拉善右旗，鄂托克旗，鄂托克前旗，白云

    第三组：伊金霍洛旗，杭锦旗，四王子旗，察右中旗

    A.0.5 辽宁省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    普兰店，东港

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    营口(4个市辖区)，丹东(3个市辖区)，海城，大石桥，瓦房店，盖州，金州

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    沈阳(9个市辖区)，鞍山(4个市辖区)，大连(除金州外的5个市辖区)，朝阳(2个市辖区)，辽阳(5个市辖区)，抚顺(除顺城外的3个市辖区
)，铁岭(2个市辖区)，盘锦(2个市辖区)，盘山，朝阳县，辽阳县，岫岩，铁岭县，凌源，北票，建平，开原，抚顺县，灯塔，台安，大洼,辽中

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    本溪(4个市辖区)，阜新(5个市辖区)，锦州(3个市辖区)，葫芦岛(3个市辖区)，昌图，西丰，法库，彰武，铁法，阜新县，康平，新民，
黑山，北宁，义县，喀喇沁，凌海，兴城，绥中，建昌，宽甸，凤城，庄河，长海，顺城

    注：全省县级及县级以上设防城镇的设计地震分组，除兴城、绥中、建昌、南票为第二组外，均为第一组。

    A.0.6 吉林省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    前郭尔罗斯，松原

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    大安*

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    长春(6个市辖区)，吉林(除丰满外的3个市辖区)，白城，乾安，舒兰，九台，永吉*

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    四平(2个市辖区)，辽源(2个市辖区)，镇赉，洮南，延吉，汪清，图们，珲春，龙井，和龙，安图，蛟河，桦甸，梨树，磐石，东丰，辉南，梅河口，东辽，榆树，靖宇，抚松，长岭，通榆，德惠，农安，伊通，公主岭，扶余，丰满注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.7 黑龙江省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    绥化，萝北，泰来

    2 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    哈尔滨(7个市辖区)，齐齐哈尔(7个市辖区)，大庆(5个市辖区)，鹤岗(6个市辖区)，牡丹江(4个市辖区)，鸡西(6个市辖区)，佳木斯(5个市辖区)，七台河(3个市辖区)，伊春(伊春区乌马河区)，鸡东，望奎，穆棱，绥芬河，东宁，宁安，五大连池，嘉荫，汤原，桦南，桦川，依兰，勃利，通河，方正，木兰，巴彦，延寿，尚志，宾县，安达，明水，绥棱，庆安，兰西，肇东，肇州，肇源，呼兰，阿城，双城，五常，讷河，北安，甘南，富裕，龙江，黑河，青冈*， 海林*

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组 。

    A.0.8 江苏省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第一组：宿迁，宿豫*

    2 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：新沂，邳州，睢宁

    3 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：扬州(3个市辖区)，镇江(2个市辖区) 东海沭阳泗洪江都大丰

    4 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：南京(11个市辖区)淮安(除楚州外的3个市辖区)，徐州(5个市辖区)，铜山，沛县，常州(4个市辖区)，泰州(2个市辖区)，赣榆，泗阳，盱眙，射阳，江浦，武进，盐城，盐都，东台，海安，姜堰，如皋，如东，扬中，仪征，兴化，高邮，六合，句容，丹阳，金坛，丹徒，溧阳，溧水，昆山，太仓第三组：连云港(4个市辖区)，灌云

    5 抗震设防烈度为6度。设计基本地震加速度值为0.05g：

    第一组：南通(2个市辖区)，无锡(6个市辖区)，苏州(6个市辖区)，通州，宜兴，江阴，洪泽，金湖，建湖，常熟，吴江，靖江，泰兴,张家港，海门，启东，高淳，丰县

    第二组：响水，滨海，阜宁，宝应，金湖

    第三组;灌南，涟水，楚州

    A.0.9 浙江省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    岱山，嵊泗，舟山(2个市辖区)

    2 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    杭州(6个市辖区)，宁波(5个市辖区)，湖州，嘉兴(2个市辖区)，温州(3个市辖区)，绍兴，绍兴县，长兴，安吉，临安，奉化，鄞县，象山，德清，嘉善，平湖，海盐，桐乡，余杭，海宁，萧山，上虞，慈溪，余姚，瑞安，富阳，平阳，苍南，乐清，永嘉，泰顺，景宁，云和，庆元，洞头

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.10 安徽省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：五河泗县

    2 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：合肥(4个市辖区)，蚌埠(4个市辖区)，阜阳(3个市辖区)，淮南(5个市辖区)，枞阳怀远长丰六安(2个市辖区)，灵壁，固镇,凤阳，明光，定远，肥东，肥西，舒城，庐江，桐城，霍山，涡阳，安庆(3个市辖区)*，铜陵县*

    3 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：铜陵(3个市辖区)，芜湖(4个市辖区)，巢湖，马鞍山(4个市辖区)，滁州(2个市辖区)，芜湖县，砀山，萧县，亳州，界首，太和，临泉，阜南，利辛，蒙城，凤台，寿县，颖上，霍丘，金寨，天长，来安，全椒，含山，和县，当涂，无为，繁昌，池州，岳西，潜山，太湖，怀宁，望江，东至，宿松，南陵，宣城，郎溪，广德，泾县，青阳，石台

    第二组：濉溪，淮北

    第三组：宿州

    A.0.11 福建省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：金门*

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：厦门(7个市辖区)，漳州(2个市辖区)，晋江，石狮，龙海，长泰，漳浦，东山，诏安

    第二组：泉州(4个市辖区)

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：福州(除马尾外的4个市辖区)，安溪，南靖，华安，平和，云霄

    第二组：莆田(2个市辖区)，长乐，福清，莆田县，平谭，惠安，南安，马尾

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：三明(2个市辖区)，政和，屏南，霞浦，福鼎，福安，柘荣，寿宁，周宁， 松溪，宁德，古田，罗源，沙县，尤溪，闽清，闽侯南平，大田，漳平，龙岩，永定，泰宁，宁化，长汀，武平，建宁，将乐，明溪，清流，连城，上杭，永安，建瓯

    第二组：连江，永泰，德化，永春，仙游

    A.0.12 江西省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    寻乌，会昌

    2 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    南昌(5个市辖区)，九江(2个市辖区)，南昌县，进贤，余干，九江县，彭泽，湖口，星子，瑞昌，德安，都昌，武宁，修水，靖安，铜鼓 ，宜丰，宁都，石城，瑞金，安远，定南，龙南，全南，大余

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.13 山东省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：郯城，临沐，莒南，莒县，沂水，安丘，阳谷

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：临沂(3个市辖区)，潍坊(4个市辖区)，菏泽，东明，聊城，苍山，沂南，昌邑，昌乐，青州，临驹，诸城，五莲，长岛，蓬莱，龙口，莘县，鄄城，寿光*

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：烟台(4个市辖区)，威海，枣庄(5个市辖区)，淄博(除博山外的4个市辖区)，平原，高唐，茌平，东阿，平阴，梁山，郓城,定陶，巨野，成武，曹县，广饶，博兴，高青，桓台，文登，沂源，蒙阴，费县，微山，禹城，冠县，莱芜(2个市辖区)*，单县*,夏津*

    第二组；东营(2个市辖区)，招远，新泰，栖霞，莱州，日照，平度，高密，垦利，博山，滨州*，平邑*

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：德州，宁阳，陵县，曲阜，邹城，鱼台，乳山，荣成，兖州

    第二组：济南(5个市辖区)，青岛(7个市辖区)，泰安(2个市辖区)，济宁(2个市辖区)，武城，乐陵，庆云，无棣，阳信，宁津，沾化，利津，惠民，商河，临邑，济 阳，齐河，邹平，章丘，泗水，莱阳，海阳，金乡，滕州，莱西，即墨

    第三组：胶南，胶州，东平，汶上，嘉祥，临清，长清，肥城

    A.0.14 河南省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：新乡(4个市辖区)，新乡县，安阳(4个市辖区)，安阳县，鹤壁(3个市辖区)，原阳，延津，汤阴，淇县，卫辉，获嘉，范县,辉县

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：郑州(6个市辖区)，濮阳，濮阳县，长桓，封丘，修武，武陟，内黄，浚县，滑县，台前，南乐，清丰，灵宝，三门峡，陕县,林州*

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：洛阳(6个市辖区)，焦作(4个市辖区)，开封(5个市辖区)，南阳(2个市辖区)，开封县，许昌县，沁阳，博爱，孟州，孟津，巩义，偃师，济源，新密，新郑，民权，兰考，长葛，温县，荥阳，中牟，杞县*，许昌*

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：商丘(2个市辖区)，信阳(2个市辖区)，漯河，平顶山(4个市辖区)，登封，义马，虞城，夏邑，通许，尉氏，睢县，宁陵，柘城,新安，宜阳，嵩县，汝阳，伊川，禹州，郏县，宝丰，襄城，郾城，鄢陵，扶沟，太康，鹿邑，郸城，沈丘，项城，淮阳，周口，商水，上蔡，临颍，西华，西平，栾川，内乡，镇平，唐河，邓州，新野，社旗，平舆，新县，驻马店，泌阳，汝南，桐柏，淮滨，息县，正阳，遂平，光山，罗山，潢川，商城，固始，南召，舞阳*

    第二组：汝州，睢县，永城

    第三组：卢氏，洛宁，渑池

    A.0.15 湖北省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    竹溪，竹山，房县

    2 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    武汉(13个市辖区)，荆州(2个市辖区)，荆门襄樊(2个市辖区)，襄阳十堰(2个市辖区)，宜昌(4个市辖区)，宜昌县，黄石(4个市辖区),恩施，咸宁，麻城，团风，罗田，英山，黄冈，鄂州，浠水，蕲春，黄梅，武穴，郧西，郧县，丹江口，谷城，老河口，宜城，南漳，保康，神农架，钟祥，沙洋，远安，兴山，巴东，秭归，当阳，建始，利川，公安，宣恩，咸丰，长阳，宜都，枝江，松滋，江陵，石首，监利，洪湖，孝感，应城，云梦，天门，仙桃，红安，安陆，潜江，嘉鱼，大冶，通山，赤壁，崇阳，通城，五峰*，京山*

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.16 湖南省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    常德(2个市辖区)

    2 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    岳阳(3个市辖区)，岳阳县，汨罗，湘阴，临澧，澧县，津市，桃源，安乡，汉寿

    3 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    长沙(5个市辖区)，长沙县，益阳(2个市辖区)，张家界(2个市辖区)，郴州(2个市辖区)，邵阳(3个市辖区)，邵阳县，泸溪，沅陵，娄底，宜章，资兴，平江，宁乡，新化，冷水江，涟源，双峰，新邵，邵东，隆回，石门，慈利，华容，南县，临湘，沅江，桃江，望城，溆浦，会同，靖州，韶山，江华，宁远，道县，临武，湘乡*，安化*，中方*，洪江*

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.17 广东省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    汕头(5个市辖区)，澄海，潮安，南澳，徐闻，潮州*

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    揭阳，揭东，潮阳，饶平

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    广州(除花都外的9个市辖区)，深圳(6个市辖区)，湛江(4个市辖区)，汕尾海丰，普宁，惠来，阳江，阳东，阳西，茂名，化州，廉江,遂溪，吴川，丰顺，南海，顺德，中山，珠海，斗门，电白，雷州，佛山(2个市辖区)*，江门(2个市辖区)*，新会*，陆丰*

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    韶关(3个市辖区)，肇庆(2个市辖区)，花都，河源，揭西，东源，梅州，东莞，清远，清新，南雄，仁化，始兴，乳源，曲江，英德，佛冈，龙门，龙川，平远，大埔，从化，梅县，兴宁，五华，紫金，陆河，增城，博罗，惠州，惠阳，惠东，三水，四会，云浮，云安，高要，高明，鹤山，封开，郁南，罗定，信宜，新兴，开平，恩平，台山，阳春，高州，翁源，连平，和平，蕉岭，新丰*

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.18 广西自治区

    1 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    灵山，田东

    2 抗震设防烈度为7度设计基本地震加速度值为0.10g：

    玉林，兴业，横县，北流，百色，田阳，平果，隆安，浦北，博白，乐业*

    3 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    南宁(6个市辖区)，桂林(5个市辖区)，柳州(5个市辖区)，梧州(3个市辖区)，钦州(2个市辖区)，贵港(2个市辖区)，防城港(2个市辖区)，北海(2个市辖区)，兴安，灵川，临桂，永福，鹿寨，天峨，东兰，巴马，都安，大化，马山，融安，象州，武宣，桂平，平南，上林，宾阳，武鸣，大新，扶绥，邕宁，东兴，合浦，钟山，贺州，藤县，苍梧，容县，岑溪，陆川，凤山，凌云，田林，隆林，西林，德保，靖西，那坡，天等，崇左，上思，龙州，宁明，融水，凭祥，全州

    注：全自治区县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.19 海南省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    海口(3个市辖区)，琼山

    2 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    文昌，定安

    3 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    澄迈

    4 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    临高，琼海，儋州，屯昌

    5 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    三亚，万宁，琼中，昌江，白沙，保亭，陵水，东方，乐东，通什

    注：全省县级及县级以上设防城镇，设计地震分组均为第一组。

    A.0.20 四川省

    1 抗震设防烈度不低于9度，设计基本地震加速度值不小于0.40g：

    第一组：康定，西昌

    2 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第一组：冕宁*

    3 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：松潘，道孚，泸定，甘孜，炉霍，石棉，喜德，普格，宁南，德昌，理塘

    第二组：九寨沟

    4 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：宝兴，茂县，巴塘，德格，马边，雷波

    第二组：越西，雅江，九龙，平武，木里，盐源，会东，新龙

    第三组：天全，荥经，汉源，昭觉，布拖，丹巴，芦山，甘洛

    5 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：成都(除龙泉驿清白江的5个市辖区)，乐山(除金口河外的3个市辖区)，自贡(4个市辖区)，宜宾，宜宾县，北川，安县，绵竹,汶川，都江堰，双流，新津，青神，峨边，沐川，屏山，理县，得荣，新都*

    第二组：攀枝花(3个市辖区)，江油，什邡，彭州，郫县，温江，大邑，崇州，邛崃，蒲江，彭山，丹棱，眉山，洪雅，夹江，峨嵋山,若尔盖，色达，壤塘，马尔康，石渠，白玉，金川，黑水，盐边，米易，乡城，稻城，金口河，朝天区*

    第三组：青川，雅安，名山，美姑，金阳，小金，会理

    6 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：泸州(3个市辖区)，内江(2个市辖区)，德阳，宣汉，达州，达县，大竹， 邻水，渠县，广安，华蓥，隆昌，富顺，泸县，南溪，江安，长宁，高县，珙县，兴文，叙永，古蔺，金堂，广汉，简阳，资阳，仁寿，资中，犍为，荣县，威远，南江，通江，万源，巴中，苍溪，阆中，仪陇，西充，南部，盐亭，三台，射洪，大英，乐至，旺苍，龙泉驿，清白江

    第二组：绵阳(2个市辖区)，梓潼，中江，阿坝，筠连，井研

    第三组：广元(除朝天区外的2个市辖区)，剑阁，罗江，红原

    A.0.21 贵州省

    1 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：望谟

    第二组：威宁

    2 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：贵阳(除白云外的5个市辖区)，凯里，毕节，安顺，都匀，六盘水，黄平，福泉，贵定，麻江，清镇，龙里，平坝，纳雍，织金,水城，普定，六枝，镇宁，惠水，长顺，关岭，紫云，罗甸，兴仁，贞丰，安龙，册亨，金沙，印江，赤水，习水，思南*

    第二组：赫章，普安，晴隆，兴义

    第三组：盘县

    A.0.22 云南省

    1 抗震设防烈度不低于9度，设计基本地震加速度值不小于0.40g：

    第一组：寻甸东川

    第二组：澜沧

    2 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第一组:：剑川，嵩明，宜良，丽江，鹤庆，永胜，潞西，龙陵，石屏，建水

    第二组：耿马，双江，沧源，勐海，西盟，孟连

    3 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：石林，玉溪，大理，永善，巧家，江川，华宁，峨山，通海，洱源，宾川，弥渡，祥云，会泽，南涧

    第二组：昆明(除东川外的4个市辖区)，思茅，保山，马龙，呈贡，澄江，晋宁，易门，漾濞，巍山，云县，腾冲，施甸，瑞丽，梁河,安宁，凤庆*，陇川*

    第三组：景洪，永德，镇康，临沧

    4 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组；中甸，泸水，大关，新平*

    第二组：沾益，个旧，红河，元江，禄丰，双柏，开远，盈江，永平，昌宁，宁蒗，南华，楚雄，勐腊，华坪，景东*

    第三组；曲靖，弥勒，陆良，富民，禄劝，武定，兰坪，云龙，景谷，普洱

    5 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：盐津，绥江，德钦，水富，贡山

    第二组：昭通，彝良，鲁甸，福贡，永仁，大姚，元谋，姚安，牟定，墨江，绿春，镇沅，江城，金平

    第三组：富源，师宗，泸西，蒙自，元阳，维西，宣威

    6 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：威信，镇雄，广南，富宁，西畴，麻栗坡，马关

    第二组：丘北，砚山，屏边，河口，文山

    第三组：罗平

    A.0.23 西藏自治区

    1 抗震设防烈度不低于9度，设计基本地震加速度值不小于0.40g：

    第二组：当雄，墨脱

    2 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第一组：申扎

    第二组：米林，波密

    3 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：普兰，聂拉木，萨嘎

    第二组：拉萨，堆龙德庆，尼木，仁布，尼玛，洛隆，隆子，错那，曲松

    第三组：那曲，林芝(八一镇)，林周

    4 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：札达，吉隆，拉孜，谢通门，亚东，洛扎，昂仁

    第二组：日土，江孜，康马，白朗，扎囊，措美，桑日，加查，边坝，八宿，丁青，类乌齐，乃东，琼结，贡嘎，朗县，达孜,日喀则*，噶尔*

    第三组：南木林，班戈，浪卡子，墨竹工卡，曲水，安多，聂荣

    5 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：改则，措勤，仲巴，定结，芒康

    第二组：昌都，定日，萨迦，岗巴，巴青，工布江达，索县，比如，嘉黎，察雅，左贡，察隅，江达，贡觉

    6 抗震设防烈度为6度，设计基本地震加速度值为0.05g;

    第一组：革吉

    A.0.24 陕西省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：西安(8个市辖区)，渭南，华县，华阴，潼关，大荔

    第二组：陇县

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：咸阳(3个市辖区)，宝鸡(2个市辖区)，高陵，千阳，岐山，凤翔扶风，武功，兴平，周至，眉县，宝鸡县，三原，富平，澄城，蒲城，泾阳，礼泉，长安，户县，蓝田，韩城，合阳

    第二组：凤县

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：安康，平利，乾县，洛南

    第二组：白水，耀县，淳化，麟游，永寿，商州，铜川，(2个市辖区)*，柞水*

    第三组：太白，留坝，勉县，略阳

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：延安，清涧，神木，佳县，米脂，绥德，安塞，延川，延长，定边，吴旗，志丹，甘泉，富县，商南，旬阳，紫阳，镇巴，白河，岚皋，镇坪，子长*

    第二组：府谷，吴堡，洛川，黄陵，旬邑，洋县，西乡，石泉，汉阴，宁陕，汉中，南郑，城固

    第三组：宁强，宜川，黄龙，宜君，长武，彬县，佛坪，镇安，丹凤，山阳

    A.0.25 甘肃省

    1 抗震设防烈度不低于9度，设计基本地震加速度值不小于0.40g：

    第一组：古浪

    2 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第一组：天水(2个市辖区)，礼县，西和

    3 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：宕昌，文县，肃北，武都

    第二组：兰州(5个市辖区)，成县，舟曲，徽县，康县，武威，永登，天祝，景泰，靖远，陇西，武山，秦安，清水，甘谷，漳县，会宁,静宁，庄浪，张家川，通渭，华亭

    4 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：康乐，嘉峪关，玉门，酒泉，高台，临泽，肃南 　　第二组：白银(2个市辖区)，永靖，岷县，东乡，和政，广河，临谭，卓尼，迭部，临洮，渭源，皋兰，崇信，榆中，定西，金昌，两当,阿克塞，民乐，永昌

    第三组：平凉

    5 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：张掖，合作，玛曲，金塔，积石山

    第二组：敦煌，安西，山丹，临夏，临夏县，夏河，碌曲，泾川，灵台

    第三组：民勤，镇原，环县

    6 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第二组：华池，正宁，庆阳，合水，宁县

    第三组：西峰

    A.0.26 青海省

    1 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：玛沁

    第二组：玛多，达日

    2 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：祁连，玉树

    第二组：甘德，门源

    3 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：乌兰，治多，称多，杂多，囊谦

    第二组：西宁(4个市辖区)，同仁，共和，德令哈，海晏，湟源，湟中，平安，民和，化隆，贵德，尖扎，循化，格尔木，贵南，同德,河南，曲麻莱，久治，班玛天峻，刚察

    第三组：大通，互助，乐都，都兰，兴海

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第二组：泽库

    A.0.27 宁夏自治区

    1 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第一组：海原

    2 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：银川(3个市辖区)，石嘴山(3个市辖区)，吴忠，惠农，平罗，贺兰，永宁，青铜峡，泾源，灵武，陶乐，固原

    第二组：西吉，中卫，中宁，同心，隆德

    3 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第三组：彭阳

    4 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第三组：盐池

    A.0.28 新疆自治区

    1 抗震设防烈度不低于9度，设计基本地震加速度值不小于0.40g：

    第二组：乌恰，塔什库尔干

    2 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第二组：阿图什，喀什，疏附

    3 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第一组：乌鲁木齐(7个市辖区)，乌鲁木齐县，温宿，阿克苏，柯坪，米泉，乌苏，特克斯，库车，巴里坤，青河，富蕴，乌什*

    第二组：尼勒克，新源，巩留，精河，奎屯，沙湾，玛纳斯，石河子，独山子

    第三组：疏勒，伽师，阿克陶，英吉沙

    4 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：库尔勒，新和，轮台，和静，焉耆，博湖，巴楚，昌吉，拜城，阜康*，木垒*

    第二组：伊宁，伊宁县，霍城，察布查尔，呼图壁

    第三组：岳普湖

    5 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：吐鲁番，和田，和田县，昌吉，吉木萨尔，洛浦，奇台，伊吾，鄯善，托克逊，和硕，尉犁，墨玉，策勒，哈密

    第二组：克拉玛依(克拉玛依区)，博乐，温泉，阿合奇，阿瓦提，沙雅

    第三组：莎车，泽普，叶城，麦盖堤，皮山

    6 抗震设防烈度为6度，设计基本地震加速度值为0.05g：

    第一组：于田，哈巴河，塔城，额敏，福海，和布克赛尔，乌尔禾 　　第二组：阿勒泰，托里，民丰，若羌，布尔津，吉木乃，裕民，白碱滩

    第三组：且末

    A.0.29 港澳特区和台湾省

    1 抗震设防烈度不低于9度，设计基本地震加速度值不小于0.40g：

    第一组：台中

    第二组：苗栗，云林，嘉义，花莲

    2 抗震设防烈度为8度，设计基本地震加速度值为0.30g：

    第二组：台北，桃园，台南，基隆，宜兰，台东，屏东

    3 抗震设防烈度为8度，设计基本地震加速度值为0.20g：

    第二组：高雄，澎湖

    4 抗震设防烈度为7度，设计基本地震加速度值为0.15g：

    第一组：香港

    5 抗震设防烈度为7度，设计基本地震加速度值为0.10g：

    第一组：澳门


附录B 高强混凝土结构抗震设计要求

   附录B 高强混凝土结构抗震设计要求

    B.0.1 高强混凝土结构所采用的混凝土强度等级应符合本规范第3.9.3条的规定：其抗震设计，除应符合普通混凝土结构抗震设计要求外,尚应符合本附录的规定。

    B.0.2 结构构件截面剪力设计值的限值中含有混凝土轴心抗压强度设计值(fc)的项应乘以混凝土强度影响系数(βc)。其值,混凝土强度等级为C50时取1.0，C80时取0.8，介于C50和C80之间时取其内插值。

    结构构件受压区高度计算和承载力验算时，公式中含有混凝土轴心抗压强度设计值(fc)的项也应按国家标准《混凝土结构设计规范》
GB50010的有关规定乘以相应的混凝土强度影响系数。

    B.0.3 高强混凝土框架的抗震构造措施应符合下列要求：

    1 梁端纵向受拉钢筋的配筋率不宜大于3%(HRB335级钢筋)和2.6%(HRB400级钢筋)。梁端箍筋加密区的箍筋最小直径应比普通混凝土梁箍筋的最小直径增大2mm。

    2 柱的轴压比限值宜按下列规定采用：不超过C60混凝土的柱可与普通混凝土柱相同，C65～C70混凝土的柱宜比普通混凝土柱减小0.05，C75～C80 混凝土的柱宜比普通混凝土柱减小0.1。

    3 当混凝土强度等级大于C60时，柱纵向钢筋的最小总配筋率应比普通混凝土柱增大0.1%。

    4 柱加密区的最小配箍特征值宜按下列规定采用：混凝土强度等级高于C60时箍筋宜采用复合箍、复合螺旋箍或连续复合矩形螺旋箍。

    1)轴压比不大于0.6时，宜比普通混凝土柱大0.02；

    2)轴压比大于0.6时，宜比普通混凝土柱大0.03。

    B.0.4 当混凝土强度等级大于C60时，抗震墙约束边缘构件的配箍特征值宜比轴压比相同的普通混凝土抗震墙增加0.02。


附录C 预应力混凝土结构抗震设计要求

附录C 预应力混凝土结构抗震设计要求

    C.1 一般要求

    C.1.1 本附录适用于6、7、8度时先张法和后张有粘结预应力混凝土结构的抗震设计，9度时应进行专门研究。

    无粘结预应力混凝土结构的抗震设计，应符合专门的规定。

    C.1.2 抗震设计，时框架的后张预应力构件宜采用有粘结预应力筋。

    C.1.3 后张预应力筋的锚具不宜设置在梁柱节点核芯区。

    C.2 预应力框架结构

    C.2.1 预应力混凝土框架梁应符合下列规定：

    1 后张预应力混凝土框架梁中应采用预应力筋和非预应力筋混合配筋方式，按下式计算的预应力强度比,一级不宜大于0.55， 二、三级不宜大于0.75。

    式中λ－预应力强度比；

        Ap、As－分别为受拉区预应力筋、非预应力筋截面面积；

        fpy－预应力筋的抗拉强度设计值；

        fy－非预应力筋的抗拉强度设计值．

    2 预应力混凝土框架梁端纵向受拉钢筋按非预应力钢筋抗拉强度设计值换算的配筋率不应大于2.5%，且考虑受压钢筋的梁端混凝土受压区 高度和有效高度之比，一级不应大于0.25，、三级不应大于0.35。

    3 梁端截面的底面和顶面非预应力钢筋配筋量的比值除按计算确定外，一级不应小于1.0，二、三级不应小于0.8，同时，底面非预应力钢 筋配筋量不应低于毛截面面积的0.2%。

    C.2.2 预应力混凝土悬臂梁应符合下列规定：

    1 悬臂梁的预应力强度比可按本附录第C.2.1条1款的规定采用；考虑受压钢筋的混凝土受压区高度和有效高度之比可按本附录第C.2.1条2款的规定采用。

    2 悬臂梁梁底和梁顶非预应力筋配筋量的比值，除按计算确定外，不应小于1.0，且底面非预应力筋配筋量不应低于毛截面面积的0.2%。

    C.2.3 预应力混凝土框架柱应符合下列规定：

    1 预应力混凝土大跨度框架顶层边柱宜采用非对称配筋，一侧采用混合配筋，另一侧仅配置普通钢筋．

    2 预应力框架柱应符合本规范第6.2节调整框架柱内力组合设计值的相应要求。

    3 预应力混凝土框架柱的截面受压区高度和有效高度之比，一级不应大于0.25，

    二、三级不应大于0.35。

    4 预应力框架柱箍筋应沿柱全高加密。


附录D 框架梁柱节点核芯区截面抗震验算

  附录D 框架梁柱节点核芯区截面抗震验算

    D.1 一般框架梁柱节点

    D.1.1 一、二级框架梁柱节点核芯区组合的剪力设计值，应按下列公式确定：

    9度时和一级框架结构尚应符合

    式中Vj－梁柱节点核芯区组合的剪力设计值；

        hb0－梁截面的有效高度，节点两侧梁截面高度不等时可采用平均值；

        a′s－梁受压钢筋合力点至受压边缘的距离；

        Hc－柱的计算高度，可采用节点上下柱反弯点之间的距离；

        hb－梁的截面高度，节点两侧梁截面高度不等时可采用平均值；

        ηjb－节点剪力增大系数，一级取1.35，二级取1.2；

        ∑Mb－节点左右梁端反时针或顺时针方向组合弯矩设计值之和，一级时节点左右梁端均为负弯矩，绝对值较小的弯矩应取零；

        ∑Mbua－节点左右梁端反时针或顺时针方向实配的正截面抗震受弯承载力所对应的弯矩值之和，根据实配钢筋面积(计入受压筋)和材 料强度标准值确定。

      D.1.2 核芯区截面有效验算宽度，应按下列规定采用：

    1 核芯区截面有效验算宽度当验算方向的梁截面宽度不小于该侧柱截面宽度的1/2时，可采用该侧柱截面宽度，当小于柱截面宽度的1/2时
      ，可采用下列二者的较小值：

    式中bj－节点核芯区的截面有效验算宽度；

        bb－梁截面宽度；

        hc－验算方向的柱截面高度；

        bc－验算方向的柱截面宽度。

    2 当梁柱的中线不重合且偏心距不大于柱宽的1/4时，核芯区的截面有效验算宽度可采用上款和下式计算结果的较小值。

    式中e－梁与柱中线偏心距。

    D.1.3 节点核芯区组合的剪力设计值，应符合下列要求：

    式中ηj－正交梁的约束影响系数，楼板为现浇，梁柱中线重合，四侧各梁截面宽度不小于该侧柱截面宽度的1/2，且正交方向梁高度不小于框架梁高度的3/4时，可采用1.5，9度时宜采用1.25，其他情况均采用1.0；

        hj－节点核芯区的截面高度，可采用验算方向的柱截面高度；

        γRE－承载力抗震调整系数，可采用0.85。

    D.1.4 节点核芯区截面抗震受剪承载力，应采用下列公式验算：

    9度时

    式中N－对应于组合剪力设计值的上柱组合轴向压力较小值，其取值不应大于柱的截面面积和混凝土轴心抗压强度设计值的乘积的50%，当N为拉力时，取N=0；

        fyv－箍筋的抗拉强度设计值；

        ft－混凝土轴心抗拉强度设计值；

        Asvj－核芯区有效验算宽度范围内同一截面验算方向箍筋的总截面面积；

        S－箍筋间距。

    D.2 扁梁框架的梁柱节点

    D.2.1 扁梁框架的梁宽大于柱宽时，梁柱节点应符合本段的规定。

    D.2.2 扁梁框架的梁柱节点核芯区应根据梁纵筋在柱宽范围内、外的截面面积比例，对柱宽以内和柱宽以外的范围分别验算受剪承载力。

    D.2.3 核芯区验算方法除应符合一般框架梁柱节点的要求外，尚应符合下列要求：

    1 按本附录式(D.1.3)验算核芯区剪力限值时，核芯区有效宽度可取梁宽与柱宽之和的平均值；

    2 四边有梁的约束影响系数，验算柱宽范围内核芯区的受剪承载力时可取1.5，验算柱宽范围外核芯区的受剪承载力时宜取1.0；

    3 验算核芯区受剪承载力时，在柱宽范围内的核芯区，轴向力的取值可与一般梁柱节点相同；柱宽以外的核芯区，可不考虑轴力对受剪承载力的有利作用；

    4 锚入柱内的梁上部钢筋宜大于其全部截面面积的60%。

    D.3 圆柱框架的梁柱节点

    D.3.1 梁中线与柱中线重合时，圆柱框架梁柱节点核芯区组合的剪力设计值应符合下列要求：

    式中ηj－正交梁的约束影响系数，按本附录D.1.3确定，其中柱截面宽度按柱直径采用：

        Aj－节点核芯区有效截面面积，梁宽(bb)不小于柱直径(D)之半时，取Aj=0.8 [image] 梁宽(bb)小于柱直径(D)之半且不小于0.4D时，取
            Aj=0.8D(bb+D/2)。

    D.3.2 梁中线与柱中线重合时，圆柱框架梁柱节点核芯区截面抗震受剪承载力应采用下列公式验算：

    9度时

    式中Ash－单根圆形箍筋的截面面积；

        Asvj－同一截面验算方向的拉筋和非圆形箍筋的总截面面积；

        D－圆柱截面直径；

        N－轴向力设计值，按一般梁柱节点的规定取值。


附录E 转换层结构抗震设计要求

    附录E 转换层结构抗震设计要求

    E.1 矩形平面抗震墙结构框支层楼板设计要求

    E.1.1 框支层应采用现浇楼板，厚度不宜小于180mm，混凝土强度等级不宜低于C30，应采用双层双向配筋，且每层每个方向的配筋率不应小于0.25%。

    E.1.2 部分框支抗震墙结构的框支层楼板剪力设计值，应符合下列要求：

    式中Vf-由不落地抗震墙传到落地抗震墙处按刚性楼板计算的框支层楼板组合的剪力设计值，8度时应乘以增大系数2，7度时应乘以增大系数1.5，验算落地抗震墙时不考虑此项增大系数；

        bftf-分别为框支层楼板的宽度和厚度；

        γRE-承载力抗震调整系数可采用0.85。

    E.1.3 部分框支抗震墙结构的框支层楼板与落地抗震墙交接截面的受剪承载力，应按下列公式验算：

    式中As-穿过落地抗震墙的框支层楼盖(包括梁和板)的全部钢筋的截面面积。

    E.1.4 框支层楼板的边缘和较大洞口周边应设置边梁，其宽度不宜小于板厚的2倍，纵向钢筋配筋率不应小于1%,钢筋接头宜采用机械连接或焊接，楼板的钢筋应锚固在边梁内。

    E.1.5 对建筑平面较长或不规则及各抗震墙内力相差较大的框支层必要时可采用简化方法验算楼板平面内的受弯受剪承载力

    E.2 筒体结构转换层抗震设计要求

    E.2.1 转换层上下的结构质量中心宜接近重合(不包括裙房)，转换层上下层的侧向刚度比不宜大于2。

    E.2.2 转换层上部的竖向抗侧力构件(墙、柱)宜直接落在转换层的主结构上。

    E.2.3 厚板转换层结构不宜用于7度及7度以上的高层建筑。

    E.2.4 转换层楼盖不应有大洞口，在平面内宜接近刚性。

    E.2.5 转换层楼盖与筒体、抗震墙应有可靠的连接，转换层楼板的抗震验算和构造宜符合本附录E.1对框支层楼板的有关规定。

    E.2.6 8度时转换层结构应考虑竖向地震作用。

    E.2.7 9度时不应采用转换层结构。


附录F 配筋混凝土小型空心砌块抗震墙房屋抗震设计要求

附录F 配筋混凝土小型空心砌块抗震墙房屋抗震设计要求

    F.1 一般要求

    F.1.1 本附录适用的配筋混凝土小型空心砌块抗震墙房屋的最大高度应符合表F.1.1-1规定，且房屋总高度与总宽度的比值不宜超过表F.1.1-2的规定；对横墙较少或建造于Ⅳ类场地的房屋，适用的最大高度应适当降低。

    注：房屋高度超过表内高度时，应根据专门研究，采取有效的加强措施。

    F.1.2 配筋小型空心砌块抗震墙房屋应根据抗震设防分类、抗震设防烈度和房屋高度采用不同的抗震等级，并应符合相应的计算和构造措施要求。丙类建筑的抗震等级宜按表F.1.2确定：

    注：接近或等于高度分界时，可结合房屋不规则程度及和场地、地基条件确定抗震等级。

    F.1.3 房屋应避免采用本规范第3.4节规定的不规则建筑结构方案，并应符合下列要求：

    1 平面形状宜简单、规则、凹凸不宜过大；竖向布置宜规则、均匀，避免过大的外挑和内收。

    2 纵横向抗震墙宜拉通对直；每个墙段不宜太长，每个独立墙段的总高度与墙段长度之比不宜小于2；门洞口宜上下对齐，成列布置。

    3 房屋抗震横墙的最大间距，应符合表F.1.3的要求：

    F.1.4 房屋宜选用规则、合理的建筑结构方案不设防震缝，当需要防震缝时，其最小宽度应符合下列要求：

    当房屋高度不超过20m时，可采用70mm；当超过20m时，6度、7度、8度相应每增加6m、5m和4m，宜加宽20mm。

    F.2 计算要点

    F.2.1 配筋小型空心砌块抗震墙房屋抗震计算时，应按本节规定调整地震作用效应；6度时可不做抗震验算。

    F.2.2 配筋小型空心砌块抗震墙承载力计算时，底部加强部位截面的组合剪力设计值应按下列规定调整：

    式中V－抗震墙底部加强部位截面组合的剪力设计值；

        Vw－抗震墙底部加强部位截面组合的剪力计算值；

        vw－剪力增大系数，一级取1.6，二级取1.4，三级取1.2，四级取1.0。

    F.2.3 配筋小型空心砌块抗震墙截面组合的剪力设计值，应符合下列要求：

    剪跨比大于2

    剪跨比不大于2

    式中fgc－灌芯小砌块砌体抗压强度设计值；满灌时可取2倍砌块砌体抗压强度设计值：

        bw－抗震墙截面宽度；

        hw－抗震墙截面高度；

        γRE－承载力抗震调整系数取0.85。

    注：剪跨比应按本规范式(6.2.9-3)计算。

    F.2.4 偏心受压配筋小型空心砌块抗震墙截面受剪承载力，应按下列公式验算：

    式中N－抗震墙轴向压力设计值取值；不大于0.2fgcbwhw；

        λ－计算截面处的剪跨比，取=M/Vhw；当小于1.5时取1.5，当大于2.2时取2.2；

        fgv-灌芯小砌块砌体抗剪强度设计值；可取

        Ash-同一截面的水平钢筋截面面积；

        s-水平分布筋间距；

        fyh-水平分布筋抗拉强度设计值；

        hw0 抗震墙截面有效高度；

        γRE-承载力抗震调整系数，取0.85。

    F.2.5 配筋小型空心砌块抗震墙跨高比大于2.5的连梁宜采用钢筋混凝土连梁，其截面组合的剪力设计值和斜截面受剪承载力,应符合现行国家标准《混凝土结构设计规范》GB 50010对连梁的有关规定。

    F.3 抗震构造措施

    F.3.1 配筋小型空心砌块抗震墙房屋的灌芯混凝土，应采用塌落度大、流动性和和易性好，并与砌块结合良好的混凝土，灌芯混凝土的强度等级不应低于C20。

    F.3.2 配筋小型空心砌块房屋的墙段底部(高度不小于房屋高度的1/6且不小于二层的高度)，应按加强部位配置水平和竖向钢筋。

    F.3.3 配筋小型空心砌块抗震墙横向和竖向分布钢筋的配置，应符合下列要求：

    1 竖向钢筋可采用单排布置，最小直径12mm；其最大间距600mm，顶层和底层应适当减小。

    2 水平钢筋宜双排布置，最小直径8mm；其最大间距600mm，顶层和底层不应大于400mm。

    3 竖向、横向的分布钢筋的最小配筋率，一级均不应小于0.13%；二级的一般部位不应小于0.10%,加强部位不宜小于0.13%；四级均不应小于0.10%。

    F.3.4 配筋小型空心砌块抗震墙内竖向和水平分布钢筋的搭接长度不应小于48倍钢筋直径锚固长度不应小于42倍钢筋直径F.3.5 配筋小型空心砌块抗震墙在重力荷载代表值下的轴压比，一级不宜大于0.5，二、三级不宜大于0.6．

    F.3.6 配筋小型空心砌块抗震墙的压应力大于0.5倍灌芯小砌块砌体抗压强度设计值(fgc)时,在墙端应设置长度不小于3倍墙厚的边缘构件，其最小配筋应符合表F.3.6的要求：

    F.3.7 配筋小型空心砌块抗震墙连梁的抗震构造，应符合下列要求：

    1 连梁的纵向钢筋锚入墙内的长度一、二级不应小于1.15倍锚固长度，三级不应小于1.05倍锚固长度，四级不应小于锚固长度且不应小于600mm。

    2 连梁的箍筋设置沿梁全长均应符合框架梁端箍筋加密区的构造要求。

    3 顶层连梁的纵向钢筋锚固长度范围内，应设置间距不大于200mm的箍筋，直径与该连梁的箍筋直径相同。

4 跨高比不大于2.5的连梁,自梁顶面下200mm至梁底面上200mm的范围内应增设水平分布钢筋；其间距不大于200mm；每层分布筋的数量,一级不少于2φ12 二～四级不少于2φ10；水平分布筋伸入墙内的长度，不应小于30倍钢筋直径和300mm。

    5 配筋小型空心砌块抗震墙的连梁内不宜开洞，需要开洞时应符合下列要求：

    1)在跨中梁高1/3处预埋外径不大于200mm 的钢套管；

    2)洞口上下的有效高度不应小于1/3梁高，且不小于200mm；

    3)洞口处应配置补强钢筋，被洞口削弱的截面应进行受剪承载力验算。

    F.3.8 楼盖的构造应符合下列要求：

    1 配筋小型空心砌块房屋的楼、屋盖宜采用现浇钢筋混凝土板；抗震等级为四 级时，也可采用装配整体式钢筋混凝土楼盖。

    2 各楼层均应设置现浇钢筋混凝土圈梁。其混凝土强度等级应为砌块强度等级的二倍；现浇楼板的圈梁截面高度不宜小于200mm,装配整体式楼板的板底圈梁截面高度不宜小于120mm；其纵向钢筋直径不应小于砌体的水平分布钢筋直径，箍筋直径不应小于8mm，间距不应大于200mm。


附录G 多层钢结构厂房抗震设计要求

附录G 多层钢结构厂房抗震设计要求

    G.0.1 多层钢结构厂房的布置应符合本规范第8.1.4～8.1.7条的有关要求尚应符合下列规定：

    1 平面形状复杂、各部分构架高度差异大或楼层荷载相差悬殊时应设防震缝或采取其他措施。

    2 料斗等设备穿过楼层且支承在该楼层时，其运行装料后的设备总重心宜接近楼层的支点处。同一设备穿过两个以上楼层时，应选择其中的一层作为支座；必要时可另选一层加设水平支承点。

    3 设备自承重时，厂房楼层应与设备分开。

    注：1 楼面荷载系指除结构自重外的活荷载、管道及电缆等；

        2 各行业楼层面板开孔不尽相同，大小孔的划分宜结合工程具体情况确定；

    3 6、度设防时，铺金属板与主梁有可靠连接，可不设置水平支撑。

    4 厂房的支撑布置应符合下列要求：

    1)柱间支撑宜布置在荷载较大的柱间，且在同一柱间上下贯通，不贯通时应错开开间后连续布置并宜适当增加相近楼层、屋面的水平支撑确保支撑，承担的水平地震作用能传递至基础。

    2)有抽柱的结构，宜适当增加相近楼层、屋面的水平支撑并在相邻柱间设置竖向支撑。

    3)柱间支撑杆件应采用整根材料，超过材料最大长度规格时可采用对接焊缝等强拼接；柱间支撑与构件的连接，不应小于支撑杆件塑性承载力的1.2倍。

    5 厂房楼盖宜采用压型钢板与现浇钢筋混凝土的组合楼板，亦可采用钢铺板。

    6 当各榀框架侧向刚度相差较大、柱间支撑布置又不规则时，应设楼层水平支撑；其他情况，楼层水平支撑的设置应按表G.0.1确定。

     厂房的抗震计算，除应符合本规范第8.2节有关要求外，尚应符合下列规定：
G.0.2
    1 地震作用计算时重力荷载代表值和可变荷载组合值系数除应符合本规范第5章规定外，尚应根据行业的特点,对楼面检修荷载、成品或原料堆积楼面荷载、设备和料斗及管道内的物料等，采用相应的组合值系数。

    2 直接支承设备和料斗的构件及其连接，应计入设备等产生的地震作用：

    1)设备与料斗对支承构件及其连接产生的水平地震作用，可按下式确定：

    式中Fs－设备或料斗重心处的水平地震作用标准值；

        αmax－水平地震影响系数最大值；

        Geq－设备或料斗的重力荷载代表值；

        λ－放大系数；

        Hx－建筑基础至设备或料斗重心的距离；

        Hn－建筑基础底至建筑物顶部的距离。

    2)此水平地震作用对支承构件产生的弯矩／扭矩／取设备或料斗重心至支承构件形心距离计算。

    3 有压型钢板的现浇钢筋混凝土楼板，板面开孔较小且用栓钉等抗剪连接件与钢梁连接时，可将楼盖视为刚性楼盖。

    G.0.3 多层钢结构厂房的抗震构造措施除应符合本规范第8.3、8.4节有关要求外，尚应符合下列要求：

    1 多层厂房钢框架与支撑的连接可采用焊接或高强度螺栓连接，纵向柱间支撑和屋面水平支撑布置，应符合下列要求：

    1)纵向柱间支撑宜设置于柱列中部附近；

    2)屋面的横向水平支撑和顶层的柱间支撑，宜设置在厂房单元端部的同一柱间内；当厂房单元较长时，应每隔3～5个柱间设置一道。

    2 厂房设置楼层水平支撑时，其构造宜符合下列要求：

    1)水平支撑可设在次梁底部，但支撑杆端部应与楼层轴线上主梁的腹板和下翼缘同时相连；

    2)楼层水平支撑的布置应与柱间支撑位置相协调；

    3)楼层轴线上的主梁可作为水平支撑系统的弦杆斜杆，与弦杆夹角宜在30°～60°之间；

    4)在柱网区格内次梁承受较大的设备荷载时，应增设刚性系杆，将设备重力的地震作用传到水平支撑弦杆(轴线上的主梁)或节点上。


附录H 单层厂房横向平面排架地震作用效应调整

    附录H 单层厂房横向平面排架地震作用效应调整

    H.1 基本自振周期的调整

    H.1.1 按平面排架计算厂房的横向地震作用时，排架的基本自振周期应考虑纵墙及屋架与柱连接的固结作用，可按下列规定进行调整：

    1 由钢筋混凝土屋架或钢屋架与钢筋混凝土柱组成的排架，有纵墙时取周期计算值的80%，无纵墙时取90%；

    2 由钢筋混凝土屋架或钢屋架与砖柱组成的排架，取周期计算值的90%；

    3 由木屋架、钢木屋架或轻钢屋架与砖柱组成排架，取周期计算值。

    H.2 排架柱地震剪力和弯矩的调整系数

    H.2.1 钢筋混凝土屋盖的单层钢筋混凝柱厂房，按H.1.1确定基本自振周期且按平面排架计算的排架柱地震剪力和弯矩,当符合下列要求时，可考虑空间工作和扭转 影响，并按H.2.3的规定调整：

    1 7度和8度；

    2 厂房单元屋盖长度与总跨度之比小于8或厂房总跨度大于12m；

    3 山墙的厚度不小于240mm，开洞所占的水平截面积不超过总面积50%，并与屋盖系统有良好的连接；

    4 柱顶高度不大于15m。

    注：1.屋盖长度指山墙到山墙的间距，仅一端有山墙时，应取所考虑排架至山墙的距离；

        2.高低跨相差较大的不等高厂房，总跨度可不包括低跨。

    H.2.2 钢筋混凝土屋盖和密铺望板瓦木屋盖的单层砖柱厂房，按H.1.1确定基本自振周期且按平面排架计算的排架柱地震剪力和弯矩,当符合下列要求时，可考虑空 间工作，并按第H.2.3条的规定调整：

    1 7度和8度；

    2 两端均有承重山墙

    3 山墙或承重(抗震)横墙的厚度不小于240mm，开洞所占的水平截面积不超过总面积50%，并与屋盖系统有良好的连接；

    4 山墙或承重(抗震)横墙的长度不宜小于其高度；

    5 单元屋盖长度与总跨度之比小于8或厂房总跨度大于12m。

    注:屋盖长度指山墙到山墙或承重(抗震)横墙的间距。

    H.2.3 排架柱的剪力和弯矩应分别乘以相应的调整系数除高低跨度交接处上柱以外的钢筋混凝土柱其值可按表H.2.3-1采用,两端均有山墙的砖柱，其值可按表H.2.3-2采用。

    H.2.4 高低跨交接处的钢筋混凝土柱的支承低跨屋盖牛腿以上各截面，按底部剪力法求得的地震剪力和弯矩应乘以增大系数，其值可按下式采用：

    式中η－地震剪力和弯矩的增大系数；

        ζ－不等高厂房低跨交接处的空间工作影响系数，可按表H.2.4采用；

        nh－高跨的跨数；

        n0－计算跨数，仅一侧有低跨时应取总跨数，两侧均有低跨时应取总跨数与高跨跨数之和；

        GEL－集中于交接处一侧各低跨屋盖标高处的总重力荷载代表值；

        GEh－集中于高跨柱顶标高处的总重力荷载代表值。

    H.3 吊车桥架引起的地震作用效应的增大系数

    H.3.1 钢筋混凝土柱单层厂房的吊车梁顶标高处的上柱截面，由吊车桥架引起的地震剪力和弯矩应乘以增大系数，当按底部剪力法等简化计算方法计算时，其值可按表H.3.1采用。


附录J 单层钢筋混凝土柱厂房纵向抗震验算

   附录J 单层钢筋混凝土柱厂房纵向抗震验算

    J.1 厂房纵向抗震计算的修正刚度法

    J.1.1 纵向基本自振周期的计算

    按本附录计算单跨或等高多跨的钢筋混凝土柱厂房纵向地震作用时，在柱顶标高不大于15m且平均跨度不大于30m时，纵向基本周期可按下列公式确定：

    1 砖围护墙厂房可按下式计算：

    式中Ψ1－屋盖类型系数，大型屋面板钢筋混凝土屋架可采用1.0，钢屋架采用0.85；

        l－厂房跨度(m)，多跨厂房可取各跨的平均值；

        H－基础顶面至柱顶的高度(m)。

    2 敞开、半敞开或墙板与柱子柔性连接的厂房，可按第1款式(J.1.1-1)进行计算并乘以下列围护墙影响系数：

    式中Ψ2－围护墙影响系数，小于1.0时应采用1.0。

    J.1.2 柱列地震作用的计算

    1 等高多跨钢筋混凝土屋盖的厂房，各纵向柱列的柱顶标高处的地震作用标准值，可按下列公式确定：

    式中Fi－i柱列柱顶标高处的纵向地震作用标准值；

        α1－相应于厂房纵向基本自振周期的水平地震影响系数，应按本规范第5.1.5条确定；

        Geq－厂房单元柱列总等效重力荷载代表值应包括按本规范第5.1.3条确定的屋盖重力荷载代表值、70%纵墙自重、50%横墙与山墙自重及折算的柱自重(有吊车时采用10%柱自重，无吊车时采用50%柱自重)；

        Ki－i柱列柱顶的总侧移刚度，应包括i柱列内柱子和上、下柱间支撑的侧移刚度及纵墙的折减侧移刚度的总和，贴砌的砖围护墙侧移刚度的折减系数，可根据柱列侧移值的大小，采用0.2～0.6；

        Kai－i柱列柱顶的调整侧移刚度；

        Ψ3－柱列侧移刚度的围护墙影响系数，可按表J.1.21采用；有纵向砖围护墙的四跨或五跨厂房，由边柱列数起的第三柱列,可按表内相应数值的1.15倍采用；

        Ψ4－柱列侧移刚度的柱间支撑影响系数，纵向为砖围护墙时，边柱列可采用1.0，中柱列可按表J.1.2-2采用。

    2 等高多跨钢筋混凝土屋盖厂房，柱列各吊车梁顶标高处的纵向地震作用标准边柱列值，可按下式确定：

    式中Fci－i柱列在吊车梁顶标高处的纵向地震作用标准值；

        Gci－集中于i柱列吊车梁顶标高处的等效重力荷载代表值，应包括按本规范第5.1.3条确定的吊车梁与悬吊物的重力荷载代表值和
             40%柱子自重；

        Hci－i柱列吊车梁顶高度；

        Hi－i柱列柱顶高度。

    J.2 柱间支撑地震作用效应及验算

    J.2.1 斜杆长细比不大于200的柱间支撑在单位侧力作用下的水平位移，可按下式确定：

    式中u-单位侧力作用点的位移；

        φi-i节间斜杆轴心受压稳定系数，应按现行国家标准《钢结构设计规范》采用；

        uti-单位侧力作用下i节间仅考虑拉杆受力的相对位移。

    J.2.2 长细比不大于200的斜杆截面可仅按抗拉验算，但应考虑压杆的卸载影响，其拉力可按下式确定：

    式中Nt-i节间支撑斜杆抗拉验算时的轴向拉力设计值；

        li-i节间斜杆的全长；

        ΨC-压杆卸载系数压杆长细比为60 100 和200 时可分别采用0.7、0.6 和0.5；

        Vbi-i节间支撑承受的地震剪力设计值；

        Sc-支撑所在柱间的净距。

    J.2.3 无贴砌墙的纵向柱列，上柱支撑与同列下柱支撑宜等强设计。

    J.3 柱间支撑端节点预埋件的截面抗震验算

    J.3.1 柱间支撑与柱连接节点预埋件的锚件采用锚筋时，其截面抗震承载力宜按下列公式验算：

    式中As-锚筋总截面面积；

        γRE-承载力抗震调整系数，可采用1.0；

        N-预埋板的斜向拉力，可采用全截面屈服点强度计算的支撑斜杆轴向力的1.05倍；

        e0-斜向拉力对锚筋合力作用线的偏心距，应小于外排锚筋之间距离的20%(mm)；

        θ-斜向拉力与其水平投影的夹角；

        Ψ-偏心影响系数；

        s- 外排锚筋之间的距离(mm)；

        ζm-预埋板弯曲变形影响系数；

        t-预埋板厚度(mm)；

        d-锚筋直径(mm)；

        ζr 验算方向锚筋排数的影响系数，二、三和四排可分别采用1.0 0.9和0.85；

        ζv-锚筋的受剪影响系数，大于0.7时应采用0.7。

    J.3.2 柱间支撑与柱连接节点预埋件的锚件采用角钢加端板时，其截面抗震承载力宜按下列公式验算：

    式中n-角钢根数；

        b-角钢肢宽；

        As一根角钢的截面面积；

        fa-角钢抗拉强度设计值。


附录K 单层砖柱厂房纵向抗震计算的修正刚度法

附录K 单层砖柱厂房纵向抗震计算的修正刚度法

    K.0.1 本附录适用于钢筋混凝土无檩或有檩屋盖等高多跨单层砖柱厂房的纵向抗震验算。

    K.0.2 单层砖柱厂房的纵向基本自振周期可按下式计算：

    式中T－周期修正系数，按表K.0.2采用；

        Gs－第s柱列的集中重力荷载，包括柱列左右各半跨的屋盖和山墙重力荷载,及按动能等效原则换算集中到柱顶或墙、顶处的墙柱重力荷载；

        Ks－第s柱列的侧移刚度。

    K.0.3 单层砖柱厂房纵向总水平地震作用标准值可按下式计算：

    式中α1-相应于单层砖柱厂房纵向基本自振周期T1的地震影响系数；

        Gs-按照柱列底部剪力相等原则，第s柱列换算集中到墙顶处的重力荷载代表值。

    K.0.4 沿厂房纵向第s柱列上端的水平地震作用可按下式计算：

    式中Ψs-反映屋盖水平变形影响的柱列刚度调整系数，根据屋盖类型和各柱列的纵墙设置情况，按表K.0.4 采用。


附录L 隔震设计简化计算和砌体结构隔震措施

附录L 隔震设计简化计算和砌体结构隔震措施

    L.1 隔震设计的简化计算

    L.1.1 多层砌体结构及与砌体结构周期相当的结构采用隔震设计时，上部结构的总水平地震作用可按本规范第5.2.1条公式(5.2.1-1)简化计算，但应符合下列规定：

    1 水平向减震系数，宜根据隔震后整个体系的基本周期，按下式确定：

    式中Ψ－水平向减震系数；

        η2－地震影响系数的阻尼调整系数，根据隔震层等效阻尼按本规范第5.1.5条确定：

        γ－地震影响系数的曲线下降段衰减指数，根据隔震层等效阻尼按本规范第5.1.5条确定

        Tgm－砌体结构采用隔震方案时的设计特征周期，根据本地区所属的设计地震分组按本规范第5.1.4条确定，但小于0.4s时应按0.4s采用：

        T1－隔震后体系的基本周期，不应大于2.0s和5 特征周期的较大值。

    2 与砌体结构周期相当的结构，其水平向减震系数宜根据隔震后整个体系的基本周期，按下式确定：

    式中T0－非隔震结构的计算周期，当小于特征周期时应采用特征周期的数值；

        T1－隔震后体系的基本周期，不应大于5倍特征周期值；

        Tg－特征周期其余符号同上。

    3 砌体结构及与其基本周期相当的结构，隔震后体系的基本周期可按下式计算：

    式中T1－隔震体系的基本周期：

        G－震层以上结构的重力荷载代表值；

        Kh 隔震层的水平动刚度，可按本规范第12.2.4条的规定计算；

        g－重力加速度。

    L.1.2 砌体结构及与其基本周期相当的结构，隔震层在罕遇地震下的水平剪力可按下式计算：

    式中Vc－隔震层在罕遇地震下的水平剪力。

    L.1.3 砌体结构及与其基本周期相当的结构，隔震层质心处在罕遇地震下的水平位移可按下式计算：

    式中λs－近场系数；甲、乙类建筑距发震断层5km以内取1.5；5～10km取1.25；10km以远取1.0；内类建筑可取1.0；

        α1(ζeq)－罕遇地震下的地震影响系数值，可根据隔震层参数，按本规范第5.1.5条的规定进行计算；

        Kh－罕遇地震下隔震层的水平动刚度，应按本规范第12.2.4条的有关规定采用。

    L.1.4 当隔震支座的平面布置为矩形或接近于矩形，但上部结构的质心与隔震层刚度中心不重合时，隔震支座扭转影响系数可按下列方法确定：

    1 仅考虑单向地震作用的扭转时，扭转影响系数可按下列公式估计：

    式中e-上部结构质心与隔震层刚度中心在垂直于地震作用方向的偏心距；

        Si-第i个隔震支座与隔震层刚度中心在垂直于地震作用方向的距离；

        a、b-隔震层平面的两个边长。

    对边支座，其扭转影响系数不宜小于1.15；当隔震层和上部结构采取有效的抗扭措施后或扭转周期小于平动周期的70%，扭转影响系数可取1.15。

    2 同时考虑双向地震作用的扭转时，扭转影响系数可仍按式(L.1.4-1)计算，但其中的偏心距值(e)应采用下列公式中的较大值替代：

    式中ex－y方向地震作用时的偏心距；

        ey－x方向地震作用时的偏心距。

    对边支座，其扭转影响系数不宜小于1.2。

    L.1.5 砌体结构按本规范第12.2.5条规定进行竖向地震作用下的抗震验算时，砌体抗震抗剪强度的正应力影响系数，宜按减去竖向地震作用效应后的平均压应力取值。

    L.1.6 砌体结构的隔震层顶部各纵、横梁均可按承受均布荷载的单跨简支梁或多跨连续梁计算.均布荷载可按本规范第7.2.5条关于底部框架砖房的钢筋混凝土托墙梁的规定取值；当按连续梁算出的正弯矩小于单跨简支梁跨中弯矩的0.8倍时，应按0.8倍单跨简支梁跨中弯矩配筋。

    L.2 砌体结构的隔震措施

    L.2.1 当水平向减震系数不大于0.50时丙类建筑的多层砌体结构，房屋的层数、总高度和高宽比限值,可按本规范第7.1节中降低一度的有关规定采用。

    L.2.2 砌体结构隔震层的构造应符合下列规定：

    1 多层砌体房屋的隔震层位于地下室顶部时，隔震支座不宜直接放置在砌体墙上并应验算砌体的局部承压。

    2 隔震层顶部纵、横梁的构造均应符合本规范第7.5.4条关于底部框架砖房的钢筋混凝土托墙梁的要求。

    L.2.3 丙类建筑隔震后上部砌体结构的抗震构造措施应符合下列要求：

    1 承重外墙尽端至门窗洞边的最小距离及圈梁的截面和配筋构造，仍应符合本规范第7.1节和第7.3节的有关规定。

    2 多层浇结普通粘土砖和浇结多孔粘土砖房屋的钢筋混凝土构造柱设置，水平向减震系数为0.75时,仍应符合本规范表7.3.1的规定7～9度水平向减震系数为0.5和0.38时，应符合表L.2.3-1的规定，水平向减震系数为0.25时，宜符合本规范表7.3.1降低一度的有关规定。

    3 混凝土小型空心砌块房屋芯柱的设置，水平向减震系数为0.75时，仍应符合本规范表7.4.1的规定；7～9度，当水平向减震系数为0.5和0.38时，应符合表L.2.32的规定，当水平向减震系数为0.25时，宜符合本规范表7.4.1 降低一度的有关规定。

    4 上部结构的其他抗震构造措施，水平向减系数为0.75时仍按本规范第7章的相应规定采用；7～9度，水平向减震系数为0.50和0.38时,可按本规范第7章降低一度的相应规定采用；水平向减系数为0.25时可按本规范第7章降低二度且不低于6度的相应规定采用。


本规范用词用语说明

本规范用词用语说明

    1 为了便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1)表示很严格，非这样做不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3)表示允许稍有选择，在条件许可时首先这样做的用词：

    正面词采用“宜”；反面词采用“不宜”；

    表示有选择，在一定条件下可以这样做的，采用“可”。

    2 规范中指定应按其他有关标准、规范执行时，写法为： 应符合……的规定”或“应按……执行”。


建筑抗震鉴定标准GB50023—95

建筑抗震鉴定标准GB50023—95

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：1996年6月1日

    关于发布国家标准《建筑抗震鉴定标准》的通知

    建标〔1995〕776号

    根据国家计委计综（1984）305号文的要求，由建设部会同有关部门共同修订的《建筑抗震鉴定标准》,已经有关部门会审。现批准《建筑抗震鉴定标准GB50023—95为强制性国家标准，自1996年6月1日起施行。原《工业与民用建筑抗震鉴定标准》TJ23—77同时废止。

    本标准由建设部负责管理，其具体解释等工作由中国建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1995年12月19日


1 总则

1　总则

    1.0.1 为了贯彻地震工作以预防为主的方针，减轻地震破坏，减少损失，对现有建筑的抗震能力进行鉴定，并为抗震加固或采取其他抗震减灾对策提供依据，特制定本标准。符合本标准要求的建筑，在遭遇到相当于抗震设防烈度的地震影响时，一般不致倒塌伤人或砸坏重要生产设备，经修理后仍可继续使用。

    1.0.2 本标准适用于抗震设防烈度为6～9度地区的现有建筑的抗震鉴定。抗震设防烈度，一般情况下，可采用地震基本烈度。行业有特殊要求的建筑，应按专门的规定进行鉴定。注：本标准“6、7、8、9度”为“抗震设防烈度为6、7、8、9度”的简称。

    1.0.3 现有建筑应根据其重要性和使用要求，按现行国家标准《建筑抗震设防分类标准》分为四类，其抗震验算和构造鉴定应符合下列要求：

    甲类建筑，抗震验算和构造均应按专门规定采用；

    乙类建筑，抗震验算，可按抗震设防烈度的要求采用；抗震构造，除9度外可按提高一度的要求采用；丙类建筑,抗震验算和构造均应按抗震设防烈度的要求采用；丁类建筑,7～9度时,抗震验算可适当降低要求,抗震构造可按降低一度的要求采用；6度时可不做抗震鉴定。

    1.0.4 现有建筑的抗震鉴定，除应符合本标准的规定外，尚应符合现行国家标准、规范的有关规定。


2.1 术语

  2　术语和符号

    2.1　术语

    2.1.1 抗震鉴定seismicappraiser

    通过检查现有建筑的设计、施工质量和现状，按规定的抗震设防要求，对其在地震作用下的安全性进行评估。

    2.1.2 综合抗震能力compundseismiccapability

    整个建筑结构综合考虑其构造和承载力等因素所具有的抵抗地震作用的能力。

    2.1.3 墙体面积率ratioofwallsectionalareatofloorarea墙体在楼层高度1/2处的净截面面积与同一楼层建筑平面面积的比值。

    2.1.4 抗震墙基准面积率characterisiticratioofseismicwall

    以墙体面积率进行砌体结构简化的抗震验算时，表示7度抗震设防的基本要求所取用的代表值。

    2.1.5 结构构件现有承载力availablecapacityofmember

     现有结构构件由材料强度标准值、结构构件（包括钢筋）实有的截面面积和对应于重力荷载代表值的轴向力所确定的结构构件承载力.
     包括现有受弯承载力和现有受剪承载力等。


2.2 主要符号

  2.2 主要符号

    2.2.1 作用和作用效应

    N——对应于重力荷载代表值的轴向压力

    Ve——楼层的弹性地震剪力

    S——结构构件地震基本组合的作用效应设计值

    Po——基础底面实际平均压力

    2.2.2 材料性能和抗力

    My——构件现有受弯承载力

    Vy——构件或楼层现有受剪承载力

    R——结构构件承载力设计值

    f——材料现有强度设计值

    fk——材料现有强度标准值

    2.2.3 几何参数

    As——实有钢筋截面面积

    Aw——抗震墙截面面积

    Ao——楼层建筑平面面积

    B——房屋宽度

    L——抗震墙之间楼板长度、抗震墙间距，房屋长度

    b——构件截面宽度

    h——构件截面高度

    I——构件长度、屋架跨度

    t——抗震墙厚度

    2.2.4 计算系数

    β——综合抗震承载力指数

    γRa——抗震鉴定的承载力调整系数

    ξy——楼层屈服强度系数

    ξo——砖房抗震墙的基准面积率

    ψ1——结构构造的体系影响系数

    ψ2——结构构造的局部影响系数


3 基本规定

  3　基本规定

    3.0.1 现有建筑的抗震鉴定应包括下列内容及要求：

    3.0.1.1 搜集建筑的勘探报告、施工图纸、竣工图纸和工程验收文件等原始资料；当资料不全时，宜进行必要的补充实测。

    3.0.1.2 调查建筑现状与原始资料相符合的程度、施工质量和维护状况，发现相关的非抗震缺陷。

    3.0.1.3 根据各类建筑结构的特点、结构布置、构造和抗震承载力等因素，采用相应的逐级鉴定方法，进行综合抗震能力分析。

    3.0.1.4 对现有建筑整体抗震性能做出评价，对不符合抗震鉴定要求的建筑提出相应的抗震减灾对策和处理意见。 　　3.0.2 现有建筑的抗震鉴定，应根据下列情况区别对待：

    3.0.2.1 建筑结构类型不同的结构，其检查的重点、项目内容和要求不同，应采用不同的鉴定方法。

    3.0.2.2 对重点部位与一般部位，应按不同的要求进行检查和鉴定。注：重点部位指影响该类建筑结构整体抗震性能的关键部位和易导致局部倒塌伤人的构件、部件，以及地震时可能造成次生灾害的部位。

    3.0.2.3 对抗震性能有整体影响的构件和仅有局部影响的构件，在综合抗震能力分析时应分别对待。

    3.0.3 抗震的鉴定方法，可分为两级。第一级鉴定应以宏观控制和构造鉴定为主进行综合评价，第二级鉴定应以抗震验算为主结合构造影响进行综合评价。

    当符合第一级鉴定的各项要求时，建筑可评为满足抗震鉴定要求，不再进行第二级鉴定；当不符合第一级鉴定要求时，除本标准各章有明确规定的情况外，应由第二级鉴定做出判断。

    3.0.4 现有建筑宏观控制和构造鉴定的基本内容及要求，应符合下列规定：

    3.0.4.1 多层建筑的高度和层数，应符合本标准各章规定的最大值。

    3.0.4.2 当建筑的平、立面，质量、刚度分布和墙体等抗侧力构件的布置在平面内明显不对称时，应进行地震扭转效应不利影响的分析；当结构竖向构件上下不连续或刚度沿高度分布突变时，应找出薄弱部位并按相应的要求鉴定。

    3.0.4.3 检查结构体系，应找出其破坏会导致整个体系丧失抗震能力或丧失对重力的承载能力的部件或构件；当房屋有错层或不同类型结构体系相连时，应提高其相应部位的抗震鉴定要求。

    3.0.4.4 当结构构件的尺寸、截面形式等不利于抗震时，宜提高该构件的配筋等构造的抗震鉴定要求。

    3.0.4.5 结构构件的连接构造应满足结构整体性的要求；装配式厂房应有较完整的支撑系统。

    3.0.4.6 非结构构件与主体结构的连接构造应满足不倒塌伤人的要求；位于出入口及临街等处，应有可靠的连接。

    3.0.4.7 结构材料实际达到的强度等级，应符合本标准各章规定的最低要求。

    3.0.4.8 当建筑场地位于不利地段时，尚应符合地基基础的有关鉴定要求。

    3.0.5 6 度和本标准各章有具体规定时,可不进行抗震验算；其他情况,宜在两个主轴方向分别按本标准各章规定的具体方法进行结构的抗震验算。

    当本标准未给出具体方法时，可采用现行国家标准《建筑抗震设计规范》规定的方法，按下式进行结构构件抗震验算：

    式中S——结构构件内力（轴向力、剪力、弯矩等）组合的设计值；计算时,有关的荷载,地震作用,作用分项系数、组合值系数和作用效应系数，应按现行国家标准《建筑抗震设计规范》的规定采用；

      R——结构构件承载力设计值，按现行国家标准《建筑抗震设计规范》的规定采用；

      γRa——抗震鉴定的承载力调整系数，除本标准各章有具体规定外，一般情况下，可按现行国家标准《建筑抗震设计规范》承载力抗震调整系数值的0.85倍采用；对砖墙、砖柱、烟囱、水塔和钢构件连接，仍按现行国家标准《建筑抗震设计规范》的承载力抗震调整系数值采用。

    3.0.6 现有建筑的抗震鉴定要求，可根据建筑所在场地、地基和基础等的有利和不利因素，作下列调整：

    3.0.6.1 类场地上的乙、丙类建筑，7～9度时，构造要求可降低一度。

    3.0.6.2 类场地、复杂地形、严重不均匀土层上的建筑以及同一建筑单元存在不同类型基础时，可提高抗震鉴定要求。

    3.0.6.3 有全地下室、箱基、筏基和桩基的建筑，可降低上部结构的抗震鉴定要求。

    3.0.6.4 对密集的建筑，应提高相关部位的抗震鉴定要求。

    3.0.7 对不符合鉴定要求的建筑，可根据其不符合要求的程度、部位对结构整体抗震性能影响的大小，以及有关的非抗震缺陷等实际情况，结合使用要求、城市规划和加固难易等因素的分析，通过技术经济比较，提出相应的维修、加固、改造或更新等抗震减灾对策。


4.1 场地

4　场地、地基和基础

    4.1　场地

    4.1.1 6、7度时及建造于对抗震有利地段的建筑，可不进行场地对建筑影响的抗震鉴定。

    注：①对建造于危险地段的建筑，场地对建筑影响应按专门规定鉴定。

        ②有利、不利等地段和场地类别，按现行国家标准《建筑抗震设计规范》划分。

    4.1.2 8、9度时，建筑场地为条状突出山嘴、高耸孤立山丘、非岩石陡坡、河岸和边坡的边缘等不利地段，应对其地震稳定性、地基滑移及对建筑的可能危害进行评估；非岩石斜坡的坡度及建筑场地与坡脚的高差均较大时，宜估算局部地形导致其地震影响增大的后果。

    4.1.3 在河岸或海边的乙类建筑，当液化层面向河心或海边倾斜时，应判明液化后土体滑动与开裂的危险。


4.2 地基和基础

4.2 地基和基础

    4.2.1 符合下列的情况，可不进行地基基础的抗震鉴定：

    （1）丁类建筑；

    （2）6度时各类建筑；

    （3）7度时地基基础现状无严重静载缺陷的乙、丙类建筑；

    （4）8、9度时，不存在软弱土、饱和砂土和饱和粉土或严重不均匀土层的乙、丙类建筑。

    4.2.2 地基基础现状的鉴定，应着重调查上部结构的不均匀沉降裂缝和倾斜；当基础天腐蚀、酥碱、松散和剥落，上部结构无不均匀沉降裂缝和倾斜，或虽有裂缝、倾斜但不严重且无发展趋势，该地基基础可评为无严重静载缺陷。

    4.2.3 存在软弱上、饱和砂土和饱和粉土的地基基础，可根据烈度、场地类别、建筑现状和基础类型，进行液化、震陷及抗震承载力的两级鉴定。符合第一级鉴定的规定时，可不再进行第二级鉴定。静载下已出现严重缺陷的地基基础，应同时审核其静载下的承载力。

    4.2.4 地基基础的第一级鉴定应符合下列要求：

    4.2.4.1 基础下主要受力层存在饱和砂土或饱和粉土时，对下列情况可不进行液化影响的判别：

    （1）对液化沉陷不敏感的丙类建筑；

    （2）符合现行国家标准《建筑抗震设计规范》液化初步判别要求的建筑；

    （3）液化土的上界与基础底面的距离大于1.5倍基础宽度。

    4.2.4.2 基础队主要受力层存在软弱土时，对下列情况可不进行建筑在地震作用下沉陷的估算：

    （1）8、9度时，地基土静承载力标准值分别大于80KPa和100KPa；

    （2）基础底面以下的软弱土层厚度不大于5m。

    4.2.4.3 采用桩基的建筑，对下列情况可不进行桩基的抗震验算：

    （1）按现行国家标准《建筑抗震设计规范》规定可不进行桩基抗震验算的建筑；

    （2）位于斜坡但地震时土体稳定的建筑。

    4.2.5 地基基础的第二级鉴定应符合下列要求；

    4.2.5.1 饱和土液化的第二级判别，应按现行国家标准《建筑抗震设计规范》的规定，采用标准贯入试验判别法。存在液化土时，应确定液化指数和液化等级，并提出相应的抗液化措施。

    4.2.5.2 软弱土地基及8、9度时Ⅲ、Ⅳ类场地上的高层建筑和高耸结构，应进行地基和基础的抗震承载力验算。

    4.2.6 现有天然地基的抗震承载力验算，应符合下列要求：

    4.2.6.1 天然地基的竖向承载力，可按现行国家标准《建筑抗震设计规范》规定的方法验算，其中，地基土静承载力设计值应改用长期压密地基土静承载力设计值，其值可按下式计算：

    式中 [image] ——调整后的地基土抗震承载力设计值（KPa）；

            ξs——地基土抗震承载力调整系数，可按现行国家标准《建筑抗震设计规范》采用；

           ——长期压密地基土静承载力设计值（KPa）；

              fs——地基土静承载力设计值（KPa），其值可按现行国家标准《建筑地基基础设计规范》采用；

              ξc——地基土长期压密提高系数，其值可按表4.2.6采用。

    地基土承载力长期压密提高系数　　　　　　　　　　　　　　　　表4.2.6
年限与岩土类别 |
 | 1.0 | 0.8 | 0.4 | ＜0.4
2年以上的砾、粗、中、细、粉砂 5年以上的粉土和粉质粘土 8年以上地基土静承载力标准值大于100KPa的粘土 | 1.2 | 1.1 | 1.05 | 1.0

    注：①Pa指基础底面实际平均压应力（KPa）；

        ②使用期不够或岩石、碎石土、其他软弱土，提高系数值可取1.0。

    4.2.6.2 承受水平力为主的天然地基验算水平抗滑时，抗滑阻力可采用基础底面摩擦力和基础正侧面土的水平抗力之和；基础正侧面土的水平抗力,可取其被动土压力的1/3；抗滑安全系数不宜小于1.1；当刚性地坪的宽度不小于地坪孔口承压面宽度的3倍时，尚可利用刚性地坪的抗滑能力。

    4.2.7 桩基抗震承载力验算时，非液化土的单桩抗震竖向承载力设计值可按静载时的1.5倍采用；水平承载力设计值可按静载时的1.2倍采用。

    4.2.8 7～9度时山区建筑的挡土结构、地下室或半地下室外墙的稳定性验算，可采用现行国家标准《建筑地基基础设计规范》规定的方法；但抗滑安全系数不应小于1.1，抗倾覆安全系数不应小于1.2２。验算时，土的重度应除以地震角的余弦，墙背填土的内摩擦角和墙背摩擦角应分别减去地震角和增加地震角。地震角可按表4.2.8采用。

    挡土结构的地震角　　　　　　　　　　　　　　　　　　　　　表4.2.8
类 别 | 7度 | 8度 | 9度
水 上 | 1.5° | 3° | 6°
水 下 | 2.5° | 5° | 10°

    4.2.9 同一建筑单元存在不同类型基础或基础埋深不同时，宜根据地震时可能产生的不利影响，估算地震导致两部分地基的差异沉降，检查基础抵抗差异沉降的能力，并检查上部结构相应部位的构造抵抗附加地震作用和差异沉降的能力。


5.1 一般规定

  5　多层砌体房屋

    5.1 一般规定

    5.1.1 本章适用于砖墙体和砌块墙体承重的多层房屋,其高度和层数不宜超过表5.1.1所列的范围。对隔开间或多开间设置横向抗震墙的房屋，其适用高度和层数宜比表5.1.1的规定分别降低3m和一层。

    多层砌体房屋鉴定的最大高度（m）和层数　　　　　　　　　　　　　　　　　　　　　　　　表5.1.1
墙体类别 | 墙体厚度 （mm） | 6度 |  | 7度 |  | 8度 |  | 9度
 |  | 高度 | 层数 | 高度 | 层数 | 高度 | 层数 | 高度 | 层数
粘土砖实心墙 | ≥240 | 24 | 八 | 22 | 七 | 19 | 六 | 13 | 四
 | 180 | 16 | 五 | 16 | 五 | 13 | 四 | 10 | 三
多孔砖墙 | 180～240 | 16 | 五 | 16 | 五 | 13 | 四 | 10 | 三
粘土砖空心墙 | 420 | 19 | 六 | 19 | 六 | 13 | 四 | 10 | 三
 | 300 | 10 | 三 | 10 | 三 | 10 | 三 |  |
粘土砖空斗墙 | 240 | 10 | 三 | 10 | 三 | 10 | 三 |  |
混凝土中型空心砌块墙 | ≥240 | 19 | 六 | 19 | 六 | 13 | 四 |  |
混凝土小型空心砌块墙 | ≥190 | 22 | 七 | 22 | 七 | 16 | 五 |  |
粉煤灰中型实心砌块墙 | ≥240 | 19 | 六 | 19 | 六 | 13 | 四 |  |
 | 180～240 | 16 | 五 | 16 | 五 | 10 | 三 |  |

    注：①房屋层数不包括全地下室和出屋顶小房间；层高不宜超过4m；

        ②房屋高度指室外地坪到檐口高度，半地下室可从地下室室内地面算起；

        ③房屋上、下部分的墙体类别不同时，应按上部墙体的类别查表；

        ④粘土砖空心墙指由两片120mm厚砖墙或120mm厚砖墙与240mm厚砖墙通过卧砌砖连成的墙体。

    5.1.2 抗震鉴定时，房屋的高度和层数、抗震墙的厚度和间距、墙体的砂浆强度等级和砌筑质量、墙体交接处的连接以及女儿墙和出屋面烟囱等易引起倒塌伤人的部位应重点检查；7～9度时，尚应检查楼、屋盖处的圈梁，楼、屋盖与墙体的连接构造，墙体布置的规则性。

    5.1.3 多层砌体房屋的外观和内在质量应符合下列要求：

    （1）墙体不空臌、无严重酥碱和明显歪闪；

    （2）支承大梁、屋架的墙体无竖向裂缝，承重墙、自承重墙及其交接处无明显裂缝；

    （3）木楼、屋盖构件无明显变形、腐朽、蚁蚀和严重开裂；

    （4）混凝土构件符合本标准第6.1.3条的有关规定。

    5.1.4 多层砌体房屋，可按结构体系、房屋整体性连接、局部易损易倒部位的构造及墙体抗震承载力，对整幢房屋的综合抗震能力进行两级鉴定。符合本章第一级鉴定的各项规定时，可评为满足抗震鉴定要求；不符合第一级鉴定要求时，除本章第５．２节有明确规定的情况外，应由第二级鉴定做出判断。


5.2 第一级鉴定

5.2 第一级鉴定

    5.2.1 现有房屋的结构体系应符合下列规定：

    5.2.1.1 房屋实际的高宽比和横墙间距应符合下列刚性体系的要求：

    （1）房屋的高度与宽度（对外廊房屋，此宽度不包括其走廓宽度）之比不宜大于2.2，且高度不大于底层平面的最长尺寸；

    （2）抗震横墙的最大间距应符合表5.2.1的规定。

    5.2.1.2 房屋的平、立面和墙体布置宜符合下列规则性的要求：

    （1）质量和刚度沿高度分布比较规则均匀，立面高度变化不超过一层，同一楼层的楼板标高相差不大于500mm；

    （2）楼层的质心和计算刚心基本重合或接近。

    刚性体系的抗震横墙最大间距（m）　　　　　　　　　　　　　　表5.2.1
楼、屋盖类别 | 墙体类别 | 墙体厚度（mm） | 6、7度 | 8度 | 9度
现浇成装配整体式混凝土 | 砖实心墙 | ≥240 | 15 | 15 | 11
 | 其他墙体 | ≥180 | 13 | 10 |
装配式混凝土 | 砖实心墙 | ≥240 | 11 | 11 | 7
 | 其他墙体 | ≥180 | 10 | 7 |
木、砖拱 | 砖实心墙 | ≥240 | 7 | 7 | 4

    注：对Ⅳ类场地，表内的最大间距值应减少3m或4m以内的一开间。

    5.2.2 承重墙体的砖、砌块和砂浆实际达到的强度等级，应符合下列要求：

    5.2.2.1 砖强度等级不宜低于MU7.5，且不低于砌筑砂浆强度等级；中型砌块的强度等级不宜低于MU10，小型砌块的强度等级不宜低于MU5。砖、砌块的强度等级低于上述规定一级以内时，墙体的砂浆强度等级宜按比实际达到的强度等级降低一级采用。

    5.2.2.2 墙体的砌筑砂浆强度等级，6度时或7度时三层及以下的砖砌体不应低于M0.4,当7度时超过三层或8、9度时不宜低于M1；砌块墙体不宜低于M2.5。砂浆强度等级高于砖、砌块的强度等级时，墙体的砂浆强度等级宜按砖、砌块的强度等级采用。

    5.2.3 现有房屋的整体性连接构造，应符合下列规定：

    5.2.3.1 纵横墙交接处应有可靠连接，当不符合下列要求时，应采取加固或其他相应措施：

    （1）墙体布置在平面内应闭合；纵横墙连接处，墙体内应天烟道、通风道等竖向孔道；

    （2）纵横墙交接处应咬槎较好；当为马牙槎砌筑或有钢筋混凝土构造柱时，沿墙高每10皮砖（中型砌块每道水平灰缝）应有2ф6拉结钢筋；空心砌块有钢筋混凝土芯柱时，芯柱在楼层上下应连通，且沿墙高每隔0.6m应有ф4点焊钢筋网片与墙拉结。

    5.2.3.2 楼、屋盖的连接应符合下列要求：

    （1）混凝土预制构件应有座浆；预制板缝应有混凝土填实，板上应有水泥砂浆面层；

    （2）木屋架不应为无下弦的人字屋架，隔开间应有一道竖向支撑或有木望板和木龙骨顶棚；当不符合时应采取加固或其他相应措施；

    （3）楼、屋盖构件的支承长度不应小于表5.2.3-1的规定：

    楼、屋盖构件的最小支承长度（mm）　　　　　　　　　　　　　　　　　　表5.2.3－1
构件名称 | 混凝土预制板 |  | 预制进深架 | 木屋架、木大梁 | 对接檩条 | 木龙骨、木檩条
位置 | 墙上 | 梁上 | 墙上 | 墙上 | 屋架上 | 墙上
支承长度 | 100 | 80 | 180且有梁垫 | 240 | 60 | 120

    5.2.3.3 圈梁的布置和构造应符合下列要求：

    （1）现浇和装配整体式钢筋混凝土楼、屋盖可无圈梁；

    （2）装配式混凝土楼、屋盖（或木屋盖）砖房的圈梁布置和配筋，不应少于表5.2.3-2的规定,圈梁截面高度不应小于120mm，圈梁位置与楼、屋盖宜在同一标高或紧靠板底；纵墙承重房屋的圈梁布置要求应相应提高；空斗墙、空心墙和180mm厚砖墙的房屋，外墙每层应有圈梁，内墙隔开间宜有圈梁；

    （3）装配式混凝土楼、屋盖的砌块房屋，每层均应有圈梁；内墙上圈梁的水平间距,7、8度时分别不宜大于表5.2.3－2中8、9度时的相应规定；圈梁截面高度，中型砌块房屋不宜小于200mm，小型砌块房屋不宜小于150mm；

    （4）砖拱楼、屋盖房屋，每层所有内外墙均应有圈梁，当圈梁承受砖拱楼、屋盖的推力时，配筋量不应少于4ф2；

    （5）屋盖处的圈梁应现浇；楼盖处的圈梁可为钢筋砖圈梁，其高度不小于4皮砖，砌筑砂浆强度等级不低于M5，总配筋量不少于表5.2.3-2中的规定；现浇钢筋混凝土板墙或钢筋网水泥砂浆面层中的配筋加强带可代替该位置上的圈梁；与纵墙圈梁有可靠连结的进深梁或配筋板带也可代替该位置上的圈梁。

    圈梁的布置和构造要求　　　　　　　　　　　　　　　　　　　　　　　表5.2.3-2
位置和 配筋量 |  | 7度 | 8度 | 8度
屋 盖 | 外 墙 | 除层数为二层的预制板或有木望板、木龙骨吊顶时，均应有 | 均应有 | 均应有
 | 内 墙 | 同外墙，且纵横墙上圈梁的水平间距分别不应大于8m和16m | 纵横墙上圈梁的水平间距 分别不应大于8m和12m | 纵横墙上圈梁的水平 间距均不应大于8m
楼 盖 | 外 墙 | 横墙间距大于8m或层数 超过四层时应隔层有 | 横墙间距大于8m时每层 应有，横墙间距不大于8m 层数超过三层时，应隔层有 | 层数超过二层且横墙 间距大于4m时，每层 均应有
 | 内 墙 | 横墙间距大于8m或层数超过四层时，应隔层有且圈梁的水平间距不应大于16m | 同外墙，且圈梁的水平间 距不应大于12m | 同外墙，且圈梁的水平 间距不应大于8m
配筋量 |  | 4ф8 | 4ф10 | 4ф12

    注：6度时，同非抗震要求。

    5.2.4 房屋中易引起局部倒塌的部件及其连接，应分别符合下列规定：

    5.2.4.1 现有结构构件的局部尺寸、支承长度和连接应符合下列要求：

    （1）承重的门窗间墙最小宽度和外墙尽端至门窗洞边的距离及支承大于5m大梁的内墙阳角至门窗洞边的距离，7、8、9度时分别不宜小于0.8m、1.0m、1.5m；

    （2）非承重的外墙尽端至门窗洞边的距离，7、8度时不宜小于0.8m，9度时不宜小于1.0m；

    （3）楼梯间及门厅跨度不小于6 m的大梁，在砖墙转角处的支承长度不宜小于490mm；

    （4）出屋面的楼、电梯间和水箱间等小房间，8、9度时墙体的砂浆强度等级不宜低于M2.5；门窗洞口不宜过大；预制屋盖与墙体应有连接。

    5.2.4.2 非结构构件的构造应符合下列要求，当不符合时位于出入口或临街处应加固或采取相应措施：

    （1）隔墙与两侧墙体或柱应有拉结，长度大于5.1m或高度大于3m时，墙顶还应与梁板有连接；

    （2）无拉结女儿墙和门脸等装饰物，当砌筑砂浆的强度等级不低于M2.5且厚度为240mm时，其突出屋面的高度，对整体性不良或非刚性结构的房屋不应大于0.5m；对刚性结构房屋的封闭女儿墙不宜大于0.9m；

    （3）出屋面小烟囱在出入口或临街处应有防倒塌措施；

    （4）钢筋混凝土挑檐、雨罩等悬挑构件应有足够的稳定性。

    5.2.4.3 悬挑楼层、通长阳台，或房屋尽端有局部悬挑阳台、楼梯间、过街楼的支撑墙体，或与独立承重砖柱相邻的承重墙体，应提高有关墙体承载能力的要求。

    5.2.5 第一级鉴定时，房屋的抗震横墙间距和宽度不应超过下列限值：

    （1）层高在3m左右，墙厚为240mm的粘土砖实心墙房屋，当在层高的1/2处门窗洞所占的水平截面面积,对承重横墙不大于总截面面积的25％、对承重纵墙不大于总截面面积的50％时，其承重模墙间距L和房屋宽度B的限值宜按表5.2.5-1采用；其他墙体的房屋，应按表5.2.5-1的限值乘以表5.2.5-2规定的墙体类别修正系数采用；

    （2）自承重墙的限值，可按本条（1）款规定值的1.25倍采用；

    （3）对本章第5.2.4.3条规定的情况,其限值宜按本条（1）、（2）款规定值的0.8倍采用；突出屋面的楼、电梯间和水箱间等小房间，其限值宜按本条（1）、（2）款规定值的1/3采用。

    第一级鉴定的抗震横墙间距和房屋宽度限值（m）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.5-1
楼 层 总 数 | 检 查 楼 层 | 砂浆强度等级
 |  | M0.4 |  | M1 |  | M2.5 |  | M5 |  | M10 |  | M0.4 |  | M1 |  | M2.5 |  | M5 |  | M10
 |  | L | B | L | B | L | B | L | B | L | B | L | B | L | B | L | B | L | B | L | B
 |  | 6度 |  |  |  |  |  |  |  |  |  | 7度
二 | 2 1 | 6.9 6.0 | 10 8.8 | 11 9.2 | 15 14 | 15 13 | 15 15 |  |  |  |  | 1.8 4.2 | 7.1 6.2 | 7.9 6.4 | 11 9.5 | 12 9.2 | 15 13 | 15 12 | 15 15 |  |
三 | 3 1－2 | 6.1 4.7 | 9.0 7.1 | 10 7.0 | 14 11 | 15 9.8 | 15 14 | 15 15 |  |  |  | 4.3 3.3 | 6.3 5.0 | 7.0 5.0 | 10 7.4 | 11 6.8 | 15 10 | 15 9.2 | 15 13 |  |
四 | 4 3 1－2 | 5.7 4.3 4.0 | 8.4 6.3 6.0 | 9.4 6.6 5.9 | 14 9.6 8.9 | 14 9.3 8.1 | 15 14 12 | 15 13 11 | 15 15 15 |  |  |  |  | 6.6 4.6 4.1 | 9.5 6.7 6.2 | 9.8 6.5 5.7 | 12 9.5 8.5 | 12 8.3 6.4 | 12 12 9.4 |  |
五 | 5 4 1－3 | 5.6 3.8 | 9.2 6.5 | 9.0 6.1 5.2 | 12 9.0 7.9 | 12 8.7 7.0 | 12 12 10 | 12 12 9.1 | 12 12 12 |  |  |  |  | 6.3 4.3 3.6 | 9.0 6.3 5.4 | 9.4 6.1 4.9 | 12 8.9 7.4 | 12 8.3 6.4 | 12 12 9.4 |  |
六 | 6 5 4 1－3 |  |  | 8.9 5.9 | 12 8.6 | 12 8.3 8.8 6.3 | 12 12 10 9.4 | 12 11 9.1 8.1 | 12 12 12 12 |  |  |  |  | 6.1 4.1 | 8.8 6.0 | 9.2 5.8 4.8 4.4 | 12 8.5 7.1 6.6 | 12 7.8 6.4 5.7 | 12 11 9.3 8.4 |  |
七 | 7 6 5 1－4 |  |  | 8.2 5.2 | 12 8.3 | 12 8.0 6.4 5.7 | 12 11 9.6 8.5 | 12 11 8.5 7.3 | 12 12 12 11 |  |  |  |  |  |  |  |  |  |  |  |
八 | 6－8 1－5 |  |  |  |  | 3.9 3.9 | 7.8 7.8 | 3.9 3.9 | 7.8 7.8 |  |  |  |  |  |  |  |  |  |  |  |
 |  | 8度 |  |  |  |  |  |  |  |  |  | 9度
二 | 2 1 |  |  | 5.3 4.3 | 7.8 6.4 | 7.8 6.2 | 12 8.9 | 10 8.4 | 15 12 |  |  |  |  | 3.1 | 4.6 | 4.7 3.7 | 7.1 5.3 | 6.0 5.0 | 9.2 7.1 | 11 6.4 | 11 9.0
三 | 3 1－2 |  |  | 4.7 3.3 | 6.7 4.9 | 7.0 4.6 | 9.9 6.8 | 9.7 6.2 | 14 8.8 | 13 7.7 | 15 11 |  |  |  |  | 4.2 | 5.9 | 5.8 3.7 | 8.2 5.3 | 7.7 4.6 | 10 6.7
四 | 4 3 1－2 |  |  | 4.4 | 5.7 | 6.5 4.3 3.8 | 9.2 6.3 5.1 | 9.1 5.9 5.0 | 12 8.5 7.3 | 12 7.6 6.2 | 12 11 9.1 |  |  |  |  |  |  | 3.3 | 5.8 | 3.3 3.3 2.8 | 5.9 4.8 4.0
五 | 5 4 1－3 |  |  |  |  | 6.3 4.1 3.3 | 8.9 5.9 4.5 | 8.8 5.5 4.3 | 12 7.8 6.3 | 11 7.1 5.3 | 12 10 7.8 |  |  |  |  |  |  |  |  |  |
六 | 6 5 4 1－3 |  |  |  |  | 3.9 | 6.0 | 3.9 3.9 3.2 | 6.0 5.5 4.7 | 3.9 3.9 3.9 3.9 | 5.9 5.9 5.9 5.9 |  |  |  |  |  |  |  |  |  |

    注：①L指240mm厚承重横墙间距限值；楼、屋盖为刚性时取平均值，柔性时取最大值，中等刚性可相应换算；

        ②B指240mma厚纵墙承重的房屋宽度限值；有一道同样厚度的内纵墙时可取1．4倍，有2道时可取1.8倍；平面局部突出时,房屋宽度可按加权平均值计算；

        ③楼盖为混凝土而屋盖为木屋架或钢木屋架时，表中顶层的限值宜乘以0.7。

    抗震墙体类别修正系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.5－2
墙体类别 | 空斗墙 | 空心墙 |  |  | 小型砌块墙 | 中型砌块墙 | 实心墙
厚度（mm） | 240 | 300 | 420 | 190 | t | t | 180 | 370 | 480
修正系数 | 0.6 | 0.9 | 1.4 | 0.8 | 0.8t/240 | 0.6t/240 | 0.75 | 1.4 | 1.8

    注：t指小型砌块墙体的厚度。

    5.2.6 多层砌体房屋符合本节各项规定可评为综合抗震能力满足抗震鉴定要求；当遇下列情况之一时，可不再进行第二级鉴定，但应对房屋采取加固或其他相应措施：

    （1）房屋高宽比大于3，或横墙间距超过刚性体系最大值4m；

    （2）纵横墙交接处连接不符合要求，或支承长度少于规定值的75％；

    （3）易损部位非结构构件的构造不符合要求；

    （4）本节的其他规定有多项明显不符合要求。


5.3 第二级鉴定

5.3 第二级鉴定

    5.3.1 多层砌体房屋采用综合抗震能力指数的方法进行第二级鉴定时，应根据房屋不符合第一级鉴定的具体情况，分别采用楼层平均抗震能力指数方法、楼层综合抗震能力指数方法和墙段综合抗震能力指数方法。

    楼层平均抗震能力指数、楼层综合抗震能力指数和墙段综合抗震能力指数应按房屋的纵横两个方向分别计算。当最弱楼层平均抗震能力指数、最弱楼层综合抗震能力指数或最弱墙段综合抗震能力指数大于等于1.0时，可评定为满足抗震鉴定要求；当小于1.0时，应对房屋采取加固或其他相应措施。

    5.3.2 结构体系、整体性连接和易引起倒塌的部位符合第一级鉴定要求，但横墙间距和房屋宽度均超过或其中一项超过第一级鉴定限值的房屋，可采用楼层平均抗震能力指数方法进行第二级鉴定。楼层平均抗震能力指数应按下式计算：

    式中βi——第i楼层的纵向或横向墙体平均抗震能力指数；

    Ai——第i楼层的纵向或横向抗震墙在层高1/2处净截面的总面积，其中不包括高宽比大于4的墙段截面面积；

    Abi——第i楼层的建筑平面面积；

    ξoi——第i楼层的纵向或横向抗震墙的基准面积率，应按本标准附录A采用；

    λ——烈度影响系数；6、7、8、9度时，分别按0.7、1.0、1.5和2.5采用。

    5.3.3 结构体系、楼屋盖整体性连接、圈梁布置和构造及易引起局部倒塌的结构构件不符合第一级鉴定要求的房屋，可采用楼层综合抗震能力指数方法进行第二级鉴定，并应符合下列规定：

    5.3.3.1 楼层综合抗震能力指数应按下式计算：

    式中βci——第i楼层的纵向或横向墙体综合抗震能力指数；

    ψ1——体系影响系数，可按第5.3.3.2款确定；

    ψ2——局部影响系数，可按第5.3.3.3款确定。

    5.3.3.2 体系影响系数可根据房屋不规则性、非刚性和整体性连接不符合第一级鉴定要求的程度，经综合分析后确定；也可由表

    5.3.3-1各项系数的乘积确定。当砖砌体的砂浆强度等级为M0．4时，尚应乘以0.9。

    注：单项不符合的程度超过表内规定或不符合的项目超过３项时，应采取加固或其他相应措施。

    5.3.3.3 局部影响系数可根据易引起局部倒塌各部位不符合第一级鉴定要求的程度,经综合分析后确定；也可由表5.3.3-2各项系数中的最小值确定。

    注：不符合的程度超过表内规定时，应采取加固或其他相应措施。

    5.3.4 横墙间距超过刚性体系规定的最大值、有明显扭转效应和易引起局部倒塌的结构构件不符合第一级鉴定要求的房屋,当最弱的楼层综合抗震能力指数小于1.0时，可采用墙段综合抗震能力指数方法进行第二级鉴定。墙段综合抗震能力指数应按下式计算：

    式中 [image] ——第ｉ层ｊ墙段综合抗震能力指数；

         ——第ｉ层ｊ墙段抗震能力指数；

         ——第ｉ层第ｊ墙段在１燉２层高处的净截面面积；

         ——第ｉ层第ｊ墙段计及楼盖刚度影响的从属面积,可根据刚性楼盖、中等刚性楼盖和柔性楼盖按现行国家标准《建筑抗震
                   设计规范》的方法确定。

    注：考虑扭转效应时，式（5.3.4-1）中尚包括扭转效应系数，其值可按现行国家标准《建筑抗震设计规范》的规定,取该墙段不考虑与考虑扭转时的内力比。

5.3.5 房屋的质量和刚度沿高度分布明显不均匀，或7、8、9度时房屋的层数分别超过六、五、三层,可按现行国家规范《建筑抗震设计规范》的方法验算其抗震承载力，并可按照本节的规定估算构造的影响，由综合评定进行第二级鉴定。


6.1 一般规定

6　多层钢筋混凝土房屋

6.1 一般规定

    6.1.1 本章主要适用于不超过10层的现浇及装配整体式钢筋混凝土框架（包括填充墙框架）和框架－抗震墙结构。

    6.1.2 抗震鉴定时，下列薄弱部位应重点检查：

    （1）6～9度时，应检查局部易掉落伤人的构件、部件；

    （2）7～9度时，除符合上述要求外，尚应检查梁柱节点的连接方式及不同结构体系之间的连接构造；

    （3）8、9度时，除符合上述要求外，尚应检查梁、柱的配筋，材料强度,各构件间的连接，结构体型的规则性，短柱分布，使用荷载的
         大小和分布等。

    6.1.3 钢筋混凝土房屋的外观和内在质量宜符合下列要求：

    （1）梁、柱及其节点的混凝土仅有少量微小开裂或局部剥落，钢筋无露筋、锈蚀；

    （2）填充墙无明显开裂或与框架脱开；

    （3）主体结构构件无明显变形、倾斜或歪扭。

    6.1.4 钢筋混凝土房屋可按结构体系、结构构件的配筋、填充墙等与主体结构的连接及构件的抗震承载力，对整幢房屋的综合抗震能力进行两级鉴定。符合本章第一级鉴定的各项规定时，可评为满足抗震鉴定要求；不符合第一级鉴定要求和9度时,除本章第6.2 节有明确规定的情况外，应由第二级鉴定做出判断。

    6.1.5 当砌体结构与框架结构相连或依托于框架结构时，应加大砌体结构所承担的地震作用,再按本标准第5章进行抗震鉴定；对框架结构的鉴定，应计入两种不同性质的结构相连导致的不利影响。砖女儿墙、门脸等非结构构件和突出屋面的小房间，应符合本标准第5章的有关规定。


6.2 第一级鉴定

6.2 第一级鉴定

    6.2.1 现有房屋的结构体系应符合下列规定：

    6.2.1.1 框架结构宜为双向框架，装配式框架宜有整浇节点，8、9度时不应为铰接节点。当不符合时应加固。

    6.2.1.2 8、9度时，结构体系宜符合下列规则性的要求：

    （1）平面局部突出部分的长度不宜大于宽度，且不宜大于该方向总长度的30％；

    （2）立面局部缩进的尺寸不宜大于该方向水平总尺寸的25％；

    （3）楼层刚度不宜小于其相邻上层刚度的70％，且连续三层总的刚度降低不宜大于50％；

    （4）天砌体结构相连，且平面内的抗侧力构件及质量分布宜基本均匀对称。

    6.2.1.3 8、9度时，钢筋混凝土抗震墙或抗侧力粘土砖填充墙之间楼、屋盖的最大长宽比宜符合表6.2.1-1的规定：

    抗震墙之间楼、屋盖的最大长宽比　　　　　　　　　　　　　　表6.2.1-1
楼、屋盖类型 | 8度 | 9度
现浇或叠合梁板 | 上.0 | 2.0
装配式 | 2.5 | 1.0

    6.2.1.4 8度时，厚度不小于240mm砌筑砂浆强度等级不低于M2.5的抗侧力粘土砖填充墙，其平均间距宜符合表6.2.1-2规定的限值：

    抗侧力粘土砖填充墙平均间距的限值　　　　　　　　　　　　　表6.2.1-2
总层数 | 三 | 四 | 五 | 六
间距（m） | 17 | 14 | 12 | 11

    6.2.2 梁、柱、墙实际达到的混凝土强度等级，7度时不宜低于C13，8、9度时不应低于C18。

    6.2.3 6度和7度Ⅰ、Ⅱ类场地时，框架应符合非抗震设计要求，其中，梁纵向钢筋在柱内的锚固长度，Ⅰ级钢不宜小于纵向钢筋直径的25倍，Ⅱ级钢不宜小于纵向钢筋直径的30倍，混凝土强度等级为C13时,锚固长度应相应增加纵向钢筋直径的5倍；7度Ⅲ、Ⅳ类场地和8、9度，梁、柱、墙的构造尚应符合下列规定：

    6.2.3.1 框架角柱纵向钢筋的总配筋率，8度时不宜小于0．8％，9度时不宜小于1.0％；其他各柱纵向钢筋的总配筋率，8度时不宜小于
            0.6％，9度时不宜小于0.8％。

    6.2.3.2 梁、柱的箍筋应符合下列要求：

    （1）在柱的上、下端，柱净高各1/6的范围内，7度Ⅲ、Ⅳ类场地和8度时，箍筋直径不应小于ф6,间距不应大于200mm；9度时，箍筋直径不应小于ф8，间距不应大于150mm；

    （2）在梁的两端，梁高各一倍范围内的箍筋间距，8度时不应大于200mm，9度时不应大于150mm；

    （3）净高与截面高度之比不大于4的柱，包括因嵌砌粘土砖填充墙形成的短柱，沿柱全高范围内的箍筋直径不应小于ф8，箍筋间距，8度时不应大于150mm，9度时不应大于100mm。

    6.2.3.3 框架柱截面宽度不宜小于300mm，8度Ⅲ、Ⅳ类场地和9度时不宜小于400mm；9度时，柱的轴压比不应大于0.8。6.2.3.4 8、9度时，框架－抗震墙结构的构造应符合下列要求：

    （1）抗震墙的周边宜与框架梁柱形成整体或有加强的边框；

    （2）墙板的厚度不宜小于140mm，且不宜小于墙板净高的1/30，墙板中竖向及横向钢筋的配筋率均不应小于0.15％；

    （3）墙板与楼板的连接，应能可靠地传递地震作用。

    6.2.4 框架结构利用山墙承重时，山墙应有钢筋混凝土壁柱与框架梁可靠连接；当不符合时，8、9度应加固。

    6.2.5 砖砌体填充墙、隔墙与主体结构的连接应符合下列规定：

    （1）考虑填充墙抗侧力作用时，填充墙的厚度，6～8度时不应小于180mm，9度时不应小于240mm；砂浆强度等级，6～8度时不应低于 M2.5，9度时不应低于M5；填充墙应嵌砌于框架平面内；

    （2）填充墙沿柱高每隔600mm左右应有2.6拉筋伸入墙内，8、9度时伸入墙内的长度不宜小于墙长的1/5且不小700mms；当墙高大于5m时，墙内宜有连系梁与柱连接；对于长度大于6m的粘土砖墙或长度大于5m的空心砖墙，8、9度时墙顶与梁应有连接。

    （3）房屋的内隔墙应与两端的墙或柱有可靠连接；当隔墙长度大于6m，8、9度时墙顶尚应与梁板连接。

    6.2.6 钢筋混凝土房屋符合本节各项规定可评为综合抗震能力满足要求；当遇下列情况之一时，可不再进行第二级鉴定，但应对房屋采取加固或其他相应措施：

    （1）单向框架；

    （2）8、9度时混凝土强度等级低于C13；

    （3）与框架结构相连的承重砌体结构不符合要求；或女儿墙、门脸等非结构构件不符合本标准第5.2.4.2款的有关要求；

    （4）本节的其他规定有多项明显不符合要求。


6.3 第二级鉴定

6.3 第二级鉴定

    6.3.1 钢筋混凝土房屋，应分别采用下列平面结构的楼层综合抗震能力指数进行第二级鉴定：

    6.3.1.1 一般情况下，可在两个主轴方向分别选取有代表性的平面结构；

    6.3.1.2 框架结构与承重砌体结构相连时，除符合上述要求外，尚应取连接处的平面结构；

    6.3.1.3 有明显扭转时，除符合上述要求外，尚应取考虑扭转影响的边榀结构。

    6.3.2 楼层综合抗震能力指数的计算应符合下列规定：

    6.3.2.1 楼层综合抗震能力指数可按下列公式计算：

    式中β——平面结构楼层综合抗震能力指数；

    ψ1——体系影响系数；可按第6.3.2.2款确定；

    ψ2——局部影响系数；可按第6.3.2.3款确定；

    ξy——楼层屈服强度系数；

    Vy——楼层现有受剪承载力，可按本标准附录B计算；

    Ve——楼层的弹性地震剪力，可按第6.3.2.4款计算。

    6.3.2.2 体系影响系数可根据结构体系、梁柱箍筋、轴压比等符合第一级鉴定要求的程度和部位，按下列情况确定：

    （1）当上述各项构造均符合现行国家标准《建筑抗震设计规范》的规定时，可取1.25；

    （2）当各项构造均符合第一级鉴定的规定时，可取1.0；

    （3）当各项构造均符合非抗震设计规定时，可取0.8；

    （4）当结构受损伤或发生倾斜而已修复纠正，上述数值尚宜乘以0.8～1.0；

    6.3.2.3 局部影响系数可根据局部构造不符合第一级鉴定要求的程度，采用下列三项系数选定后的最小值：

    （1）与承重砌体结构相连的框架，取0.8～0.95；

    （2）填充墙等与框架的连接不符合第一级鉴定要求，取0.7～0.95；

    （3）抗震墙之间楼、屋盖长宽比超过表6.2.1-1的规定值，可按超过的程度，取0.6～0.9；

    6.3.2.4 楼层的弹性地震剪力，对规则结构可采用底部剪力法计算，地震影响系数按现行国家标准《建筑抗震设计规范》截面抗震验算的规定取值,地震作用分项系数取1.0；对考虑扭转影响的边榀结构,可按现行国家标准《建筑抗震设计规范》规定的方法计算.

    6.3.3 符合下列规定之一的多层钢筋混凝土房屋，可评定为满足抗震鉴定要求；当不符合时应采取加固或其他相应措施：

    （1）楼层综合抗震能力指数不小于1.0的结构；

    （2）按本标准3.0.5.3条规定进行抗震承载力验算并满足要求的其他结构。验算时，应采用现行国家标准《建筑抗震设计规范》规定的有关方法，其中，宜按三级抗震等级进行地震作用效应的调整；尚可按照本节的规定对构造的影响进行综合分析。


7.1 一般规定

7　内框架和底层框架砖房

    7.1 一般规定

    7.1.1 本章适用于粘土砖墙和钢筋混凝土柱混合承重的内框架和底层框架砖房，其最大高度和层数宜符合表7.1.1的规定。

    房屋鉴定的最大高度（m）和层数　　　　　　　　　　　　　　表7.1.1
房屋类别 | 墙体厚度 （mm） | 6度 |  | 7度 |  | 8度 |  | 9度
 |  | 高度 | 层数 | 高度 | 层数 | 高度 | 层数 | 高度 | 层数
底层框架砖房 | ≥240 | 19 | 六 | 19 | 六 | 16 | 五 | 10 | 三
 | 180 | 13 | 四 | 13 | 四 | 10 | 三 | 7 | 二
底层内框架砖房 | ≥240 | 13 | 四 | 13 | 四 | 10 | 三 |  |
 | 180 | 7 | 二 | 7 | 二 | 7 | 二 |  |
多排柱内框架砖房 | ≥240 | 18 | 五 | 18 | 五 | 15 | 四 | 8 | 二
单排柱内框架砖房 | 180 | 16 | 四 | 15 | 四 | 12 | 三 | 7 | 二

    注：①类似的砌块房屋可按照本章规定的原则进行鉴定，但9度时不适用，6～8度时，高度相应降低3m，层数相应减少一层；

        ②房屋的层数和高度超过表内规定值一层和3m以内时，应进行第二级鉴定。

    7.1.2 抗震鉴定时，对房屋的高度和层数、横墙的厚度和间距、墙体的砂浆强度等级和砌筑质量、底层框架和底层内框架砖房的底层楼盖类型及底层与第二层的侧移刚度比、多层内框架砖房的屋盖类型和纵向窗间墙宽度，应重点检查；7～9度时，尚应检查圈梁和其他连接构造；8、9度时，尚应检查框架的配筋。

    7.1.3 内框架和底层框架砖房的外观和内在质量应符合下列要求：

    （1）砖墙体应符合本标准第5.1.3条的有关规定；

    （2）混凝土构件应符合本标准第6.1.3条的有关规定。

    7.1.4 内框架和底层框架砖房可按结构体系、房屋整体性连接、局部易损部位的构造及砖墙和框架的抗震承载力，对整幢房屋的综合抗震能力进行两级鉴定。符合本章第一级鉴定的各项规定时，可评为满足抗震鉴定要求。不符合第一级鉴定要求时,除本章第7.2节有明确规定的情况外，应由第二级鉴定做出判断。

    7.1.5 内框架和底层框架砖房的砌体部分和框架部分，除符合本章规定外，尚应分别符合本标准第5章、第6章的有关规定。


7.2 第一级鉴定

7.2 第一级鉴定

    7.2.1 现有房屋的结构体系应符合下列规定：

    7.2.1.1 抗震横墙的最大间距应符合表7.2.1的规定，超过时应采取相应措施：

    抗震横墙的最大间距（m）　　　　　　　　　　　　　　　　　　表7.2.1
房屋类型 | 6度 | 7度 | 8度 | 9度
底层框架砖房的底层 | 25 | 21 | 19 | 15
底层内框架砖房的底层 | 18 | 18 | 15 | 11
多排柱内框架砖房 | 30 | 30 | 30 | 20
单排柱内框架砖房 | 18 | 18 | 15 | 11

    7.2.1.2 底层框架、底层内框架砖房的底层，在纵横两个方向均应有砖或钢筋混凝土抗震墙，且每个方向第二层与底层侧移刚度的比值，7度时不宜大于3.0，8、9度时不宜大于2.0。

    7.2.1.3 内框架砖房的纵向窗间墙的宽度，6、7、8、9度时，分别不宜小于0.8m、1.0m、1.2m、1.5m；8.9时厚度为240mm的抗震墙应有墙垛。

    7.2.2 底层框架、底层内框架砖房的底层和多层内框架砖房的砖抗震墙，厚度不应小于240mm,砖实际达到的强度等级不应低于MU7.5；砌筑砂浆实际达到的强度等级，6、7度时不应低于M2．5，8、9度时不应低于M5。

    7.2.3 现有房屋的整体性连接构造应符合下列规定：

    7.2.3.1 底层框架和底层内框架砖房的底层，8、9度时应为现浇或装配整体式混凝土楼盖；6、7度时可为装配式楼盖，但应有圈梁。当不符合时应采取相应措施。

    7.2.3.2 多层内框架砖房的圈梁，应符合本标准第5.2.3.3款的有关规定；采用装配式混凝土楼、屋盖时，尚应符合下列要求：

    （1）顶层应有圈梁；

    （2）6度时和7度不超过三层时，隔层应有圈梁；

    （3）7度超过三层和8、9度时，各层均应有圈梁。

    7.2.3.3 内框架砖房大梁在外墙上的支承长度不应小于240mm，且应与垫块或圈梁相连。

    7.2.3.4 多层内框架砖房在外墙四角和楼、电梯间四角及大房间内外墙交接处，7、8度时超过三层和9度时,应有构造柱或沿墙高每10皮砖应有2.6拉结钢筋。

    7.2.4 房屋中易引起局部倒塌的构件、部件及其连接的构造,可按照本标准第5.2.4条的有关规定检验；底层框架、底层内框架砖房的上部各层的第一级鉴定，应符合本标准第5.2节的有关要求；框架梁、柱的第一级鉴定，应符合本标准第6.2节的有关要求。

    7.2.5 第一级鉴定时，抗震横墙间距和房屋宽度不应超过下列限值：

    7.2.5.1 底层框架、底层内框架砖房的上部各层，抗震横墙间距和房屋宽度的限值应按本标准第5.2.5条的有关规定采用；

    7.2.5.2 底层框架砖房的底层，横墙厚度为370mm时的抗震横墙间距和纵墙厚度为240mm时的房屋宽度，其限值宜按表7．2.5采用，其他厚度的墙体，表内数值可按墙厚的比例相应换算。

    7.2.5.3底层内框架房屋的底层，横墙间距和房屋宽度的限值，可按底层框架砖房的0.85倍采用，9度时不适用；

    7.2.5.4 多排柱到顶的内框架砖房的横墙间距和房屋宽度限值，顶层可按本标准第5.2.5条规定限值的0.9倍采用，底层可分别按本标准第5.2.5条规定限值的1.4倍和1.15倍采用；其他各层限值的调整可用内插法确定；

    7.2.5.5 单排柱到顶砖房的横墙间距和房屋宽度限值，可按多排柱到顶砖房相应限值的0.85倍采用。

    底层框架砖房第一级鉴定的底层横墙间距和房屋宽度限值（m）　　　　　　　　表7.2.5
楼 层 总 数 | 6 度 |  |  |  | 7 度 |  |  |  | 8 度 |  |  |  | 9 度
 | 砂 浆 强 度 等 级
 | M2.5 |  | M5 |  | M2.5 |  | M5 |  | M5 |  | M10 |  | M5 |  | M10
 | L | B | L | B | L | B | L | B | L | B | L | B | L | B | L | B
二 三 四 五 六 | 25 20 18 15 14 | 15 15 13 11 10 | 25 25 22 20 18 | 15 15 15 15 13 | 19 15 12 11 | 14 11 9 8 | 21 19 16 14 12 | 15 14 12 10 9 | 17 13 11 | 13 10 8 | 18 16 13 12 | 15 12 10 9 | 11 | 8 | 14 10 | 10 7

注：L指370mm厚横墙的间距限值，B指240mm厚纵墙的房屋宽度限值。

    7.2.6 内框架和底层框架砖房符合本节各项规定可评为综合抗震能力满足抗震要求；当遇下列情况之一时，可不再进行第二级鉴定，但应对建筑采取加固或其他相应措施：

    （1）横墙间距超过表7.2.1的规定,或构件支承长度少于规定值的75％；或底层框架、底层内框架砖房第二层与底层侧移刚度比大于3；

    （2）8、9度时混凝土强度等级低于C13；

    （3）非结构构件的构造不符合本标准第5.2.4.2款的有关要求；

    （4）本节的其他规定有多项明显不符合要求。


7.3 第二级鉴定

7.3 第二级鉴定

    7.3.1 内框架和底层框架砖房的第二级鉴定，一般情况下,可采用综合抗震能力指数的方法；房屋层数超过本标准表7.1.1所列数值时，应按本标准第3.0.5.3款的规定，采用现行国家标准《建筑抗震设计规范》的方法进行抗震承载力验算,并可按照本节规定计入构造影响因素，进行综合评定。

    7.3.2 底层框架、底层内框架砖房采用综合抗震能力指数方法进行第二级鉴定时，应符合下列要求：

    7.3.2.1 上部各层应按本标准第5.3节的规定进行。

    7.3.2.2 底层的砖抗震墙部分，可根据房屋的总层数按照本标准第5.3节的规定进行。其抗震墙基准面积率，应按本标准附录A.0.2采用；烈度影响系数，6、7、8、9度时，可分别按0.7、1.0、1.7、3.0采用。

    7.3.2.3 底层的框架部分，可按本标准第6.3节的规定进行。其中,框架承担的地震剪力可按现行国家标准《建筑抗震设计规范》的有关规定采用。

    7.3.3 多层内框架砖房采用综合抗震能力指数方法进行第二级鉴定时，应符合下列要求；

    7.3.3.1 砖墙部分可按照本标准第5.3节的规定进行。其中，纵向窗间墙不符合第一级鉴定时,其影响系数应改按体系影响系数处理；抗震墙基准面积率，应按本标准附录A.0.3采用；烈度影响系数，6、7、8、9度时，可分别按0.7、1.0、1.7、3.0采用。

    7.3.3.2 框架部分可按照本标准第6.3节的规定进行。其外墙砖柱（墙垛）的现有受剪承载力,可根据对应于重力荷载代表值的砖柱轴向压力、砖柱偏心距限值、砖柱（包括钢筋）的截面面积和材料强度标准值等计算确定。


8.1 一般规定

  8　单层钢筋混凝土柱厂房

    8.1 一般规定

    8.1.1 本章适用于装配式单层钢筋混凝土柱厂房和混合排架厂房。

    注：①钢筋混凝土柱厂房包括由屋面板、三角刚架、双梁和牛腿柱组成的锯齿形厂房；

    ②混合排架厂房指边柱列为砖柱中柱列为钢筋混凝土柱的厂房。

    8.1.2 抗震鉴定时，下列关键薄弱环节应重点检查：

    （1）6～9度时，应检查钢筋混凝土天窗架的型式和整体性，并注意出入口等处的高大山墙山尖部分的拉结；

    （2）7～9度时，除符合上述要求外，尚应检查屋盖中支承长度较小构件连接的可靠性,并注意出入口等处的女儿墙、高低跨封墙等构件的拉结构造；

    （3）8～9度时，除符合上述要求外,尚应检查各支撑系统的完整性、大型屋面板连接的可靠性、高低跨牛腿（柱肩）和各种柱变形受约束部位的构造,并注意圈梁、抗风柱的拉结构造及平面不规则、墙体布置不匀称等和相连建筑物、构筑物导致质量不均匀、刚度不协调的影响；

    （4）9度时，除符合上述要求外，尚应检查柱间支撑的有关连接部位和高低跨柱列上柱的构造。

    8.1.3 厂房的外观和内在质量宜符合下列要求：

    （1）混凝土承重构件仅有少量微小裂缝或局部剥落，钢筋无露筋和锈蚀； 　　（2）屋盖构件无严重变形和歪斜；

    （3）构件连接处无明显裂缝或松动；

    （4）无不均匀沉降或砖墙、钢结构构件的其他损伤。

    8.1.4 厂房可根据结构布置、构件构造、支撑、结构构件连接和墙体连接构造等进行抗震鉴定,对本标准第8.3.1条规定的情况，尚应结合抗震承载力验算进行综合抗震能力评定。当关键薄弱环节不符合本章规定时，应加固或处理；一般部位不符合规定时，可根据不符合的程度和影响的范围，提出相应对策。

    8.1.5 混合排架厂房的砖柱，应符合本标准第9章的有关规定。


8.3 抗震承载力验算

8.3 抗震承载力验算

    8.3.1 符合下列的情况，厂房应进行抗震承载力验算：

    （1）8度时，厂房的高低跨柱列，支承低跨屋盖的牛腿（柱肩）及双向柱距不小于12m、天桥式吊车且无柱间支撑的大柱网厂房柱；

    （2）9度时，排架柱，支承低跨屋盖的牛腿（柱肩）及高大山墙的抗风柱；

    （3）8、9度时，锯齿形厂房的牛腿柱。

    8.3.2 排架柱，支承低跨屋盖的牛腿（柱肩），锯齿形厂房的牛腿柱，可按现行国家标准《建筑抗震设计规范》的规定进行纵、横向的抗震分析，并可按本标准第3.0.5.3款的规定进行抗震承载力验算。


8.2 结构布置和构造鉴定

8.2 结构布置和构造鉴定

    8.2.1 厂房现有的结构布置应符合下列规定：

    8.2.1.1 8、9度时,厂房侧边贴建的生活间、变电所、炉子间和运输走廓等附属建筑物、构筑物,宜有防震缝与厂房分开。防震缝宽度，一般情况宜为50～90mm，纵横跨交接处宜为100～150mm。

    8.2.1.2 突出屋面天窗的端部不应为砖墙承重；8、9度时，厂房两端和中部不应为无屋架的砖墙承重，锯齿形厂房的四周不应为砖墙承重。

    8.2.1.3 8、9度时，工作平台宜与排架柱脱开或柔性连接。

    8.2.1.4 8、9度时，砖围护墙宜为外贴式，不宜为一侧有墙另一侧敞口或一侧外贴而另一侧嵌砌等，但单跨厂房可两侧均为嵌砌式。

    8.2.1.5 8、9度时仅一端有山墙厂房的敞口端和不等高厂房高跨的边柱列等，构造鉴定要求应适当提高。

    8.2.2 厂房构件的型式应符合下列规定：

    8.2.2.1 现有的钢筋混凝土Ⅱ形天窗架，8度Ⅰ、Ⅱ类场地在竖向支撑处的立柱及8度Ⅲ、Ⅳ类场地和9度时的全部立柱，不应为T形截面；当不符合时，应采取加固或增加支撑等措施。

    8.2.2.2 7～9度时，现有的屋架上弦端部支承屋面板的小立柱，截面两个方向的尺寸均不宜小于200mm，高度不宜大于500mm；小立柱的主筋，7度有屋架上弦横向支撑和上柱柱间支撑的开间处不宜小于4ф12,8、9度时不宜小于4ф14；小立柱的箍筋间距不宜大于100mm。

    8.2.2.3 现有的组合屋架的下弦杆宜为型钢；8、9度时，其上弦杆不宜为T形截面。

    8.2.2.4 钢筋混凝土屋架上弦第一节间和梯形屋架现有的端竖杆，9度时，其配筋不宜小于4ф14。

    8.2.2.5 8、9度时，排架柱底部和阶形柱上柱自牛腿面至吊车梁面以上300mm范围内的截面宜为矩形,对薄壁工字形柱、腹板大开孔工字形柱和双肢管柱的构造鉴定要求应适当提高。

    8.2.2.6 8、9度时，山墙现有的抗风砖柱应有竖向配筋。8.2.3屋盖现有的支撑布置和构造应符合下列规定：

    8.2.3.1 屋盖支撑布置应符合表8.2.3-1、表8.2.3-2、表8.2.3-3的规定；缺支撑时应增设。

    8.2.3.2 屋盖支撑布置尚应符合下列要求：

    （1）8、9度天窗跨度大于6m时，在天窗开洞范围的两端宜有局部的屋架上弦横向支撑；

    （2）厂房单元端开间有天窗时，天窗开洞范围内相应部位的屋架支撑布置要求应适当提高；

    无檩屋盖的支撑布置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.2.3-1
支撑名称 |  |  | 6度、7度 | 8度 | 9度
屋 架 支 撑 | 上弦横向支撑 |  | 同非抗震要求 | 厂房单元端开间及有柱间支撑的开间各有一道
 | 下弦横向支撑 |  | 同非抗震要求 |  | 厂房单元端开间各有一道
 | 跨中竖向支撑 |  | 同非抗震要求 |  | 同上弦横向支撑
 | 两 端 竖 向 支 撑 | 屋架端部高 度≤900mm | 同非抗震要求 |  | 厂房单元端开间及每 隔48m各有一道
 |  | 屋架端部高 度＞900mm | 同非抗震要求 | 同上弦横向支撑 | 同上弦横向支撑， 且间距不大于30m
天窗两侧竖向支撑 |  |  | 厂房单元的天窗 端开间及每隔 42m各有一道 | 厂房单元的天窗端开 间及每隔30m各有一道 | 厂房单元的天窗端开 间及每隔18m各有一道

    中间井式天窗无檩屋盖支撑布置　　　　　　　　　　　　　　　　　　　　　　　　　表8.2.3-2
支撑名称 |  | 6度、7度 | 8度 | 9度
上、下弦横向支撑 |  | 厂房单元端开间各有一道 | 厂房单元端开间及柱间支撑开间各有一道
上弦通长水平系杆 |  | 在天窗范围内屋架跨中上弦节点处有通长水平系杆
下弦通长水平系杆 |  | 在天窗两侧及天窗范围内屋架下弦节点处有通长水平系杆
跨中竖向支撑 |  | 在上弦横向支撑开间处有竖向支撑，位置与下弦通长系杆相对应
两 端 竖 向 支 撑 | 屋架端部高 度≤900mm | 同非抗震要求 |  | 同上弦横向支撑，且 间距不大于48m
 | 屋架端部高 度＞900mm | 厂房单元端开间各有一道 | 同上弦横向支撑， 且间距不大于48m | 同上弦横向支撑，且 间距不大于30m

    有檩屋盖的支撑布置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.2.3-3
支撑名称 |  | 6度、7度 | 8度 | 9度
星 架 支 撑 | 上弦横向支撑 | 厂房单元端开间各有一道 |  | 厂房单元端开间及厂房单元长度大于42m时在柱间支撑的开间各有一道
 | 下弦横向支撑 | 同非抗震要求
 | 竖向支撑
天 窗 架 支 撑 | 上弦横向支撑 | 厂房单元的天窗端开间各有一道 |  | 厂房单元的天窗端开间及柱间支撑的开间各有一道
 | 两侧竖向支撑 | 厂房单元的天窗端开间及每隔42m各有一道 | 厂房单元的天窗端开间及每隔30m各有一道 | 厂房单元的天窗端开间及每隔18m各有一道

    （3）8、9度时，柱距不小于12m的托架（梁）区段及相邻柱距段的一侧（不等高厂房为两侧）应有下弦纵向水平支撑；

    （4）拼接屋架（屋面梁）的支撑布置要求，应按本标准第8.2.3.1 款的规定适当提高；

    （5）锯齿形厂房的屋面板之间用混凝土连成整体时，可无上弦横向支撑；

    （6）跨度不大于15m的无腹杆钢筋混凝土组合屋架，厂房单元两端应各有一道上弦横向支撑，8度时每隔36m、9度时每隔24m尚应有一道；屋面板之间用混凝土连成整体时，可无上弦横向支撑。

    8.2.3.3 锯齿形厂房三角形刚架立柱间的竖向支撑布置，应符合表8.2.3-4的规定。

    锯齿形厂房三角刚架立柱间竖向支撑布置　　　　　　　　　　　表8.2.3-4
窗框类型 | 6度、7度 | 8度 | 9度
钢筋混凝土 | 同非抗震要求 |  | 厂房单元端开间各有一道
钢、木 | 厂房单元端开间各 有一道 | 厂房单元端开间及 每隔36m各有一道 | 厂房单元端开间及每隔 24m各有一道

    8.2.3.4 屋盖支撑的构造尚应符合下列要求：

    （1）7～9度时，上、下弦横向支撑和竖向支撑的杆件应为型钢；

    （2）8、9度时，横向支撑的直杆应符合压杆要求，交叉杆在交叉处不宜中断，不符合时应加固；

    （3）8度时Ⅲ、Ⅳ类场地跨度大于24m和9度时，屋架上弦横向支撑宜有较强的杆件和较牢的端节点构造。

    8.2.4 现有排架柱的构造应符合下列规定：

    8.2.4.1 7度时Ⅲ、Ⅳ类场地和8、9度时，有柱间支撑的排架柱,柱顶以下500mm范围内和柱底至设计地坪以上500mm的范围内，以及柱变位受约束的部位上下各300mm的范围内，箍筋直径不宜小于ф8，间距不宜大于100mm，当不符合时应加固。

    8.2.4.2 8度时Ⅲ、Ⅳ类场地和9度时，阶形柱牛腿面至吊车梁面以上300mm范围内，箍筋直径小于ф8或间距大于100mm时宜加固。

    8.2.4.3 支承低跨屋盖的中柱牛腿（柱肩）中，承受水平力的纵向钢筋应与预埋件焊牢。

    8.2.5 现有的柱间支撑应为型钢，其布置应符合下列规定，当不符合时应增设支撑或采取其他相应措施：

    8.2.5.1 7度时Ⅲ、Ⅳ类场地和8、9度时,厂房单元中部应有一道上下柱柱间支撑；8、9度时单元两端宜各有一道上柱柱间支撑。单跨厂房两侧均有与柱等高且与柱可靠拉结的嵌砌纵墙，当墙厚不小于240mm,开洞所占水平截面不超过总截面面积的50％，砂浆强度等级不低于M2.5时，可天柱间支撑。

    8.2.5.2 8度时，中柱列的上柱柱间支撑的顶部应有水平压杆。

    8.2.5.3 9度时，边柱列的上柱柱间支撑的顶部应有水平压杆,中柱列柱顶应有通长水平压杆；锯齿形厂房牛腿柱柱顶在三角刚架的平面内，每隔24M应有通长水平压杆。

    8.2.5.4 7度时Ⅲ、Ⅳ类场地和8度时Ⅰ、Ⅱ类场地，下柱柱间支撑的下节点在地坪以上时应靠近地坪处；8度时Ⅲ、Ⅳ类场和9度时，下柱柱间支撑的下节点位置和构造应能将地震作用直接传给基础。

    8.2.6 厂房结构构件现有的连接构造应符合下列规定，不符合时应采取相应的加强措施：

    8.2.6.1 7～9度时，檩条在屋架（屋面梁）上的支承长度不宜小于50mm，且与屋架（屋面梁）应焊牢，槽瓦等与檩条的连接件不应漏缺或锈蚀。

    8.2.6.2 7～9度时，大型屋面板在天窗架、屋架（屋面梁）上的支承长度不宜小于50mm，8、9度时尚应焊牢。

    8.2.6.3 7～9度时，锯齿形厂房双梁在牛腿柱上的支承长度，梁端为直头时不应小于120mm，梁端为斜头时不应小于150mm。

    8.2.6.4 天窗架与屋架，屋架、托架与柱子，屋盖支撑与屋架，柱间支撑与排架柱之间应有可靠连接；6、7度时Ⅱ形天窗架竖向支撑与T形截面立柱连接节点的预埋件及8、9度时柱间支撑与柱连接节点的预埋件应有可靠锚固。

    8.2.6.5 8～9度时，吊车走道板的支承长度不应小于50mm。

    8.2.6.6 山墙抗风柱与屋架上弦应有可靠连接。

    8.2.6.7 天窗端壁板、天窗侧板与大型屋面板之间的缝隙不应为砖块封堵。

    8.2.7 粘土砖围护墙现有的连接构造应符合下列规定：

    8.2.7.1 纵墙、山墙、高低跨封墙和纵横跨交接处的悬墙，沿柱高每隔10皮砖均应有2ф6钢筋与柱拉结。高低跨厂房的高跨封墙不应直接砌在低跨屋面上。

    8.2.7.2 砖围护墙的圈梁应符合下列要求：

    （1）7～9度时，屋架端部上弦或柱顶高度处应有现浇钢筋混凝土圈梁一道，8、9度时，梯形屋架在上述两个部位宜各有圈梁一道；

    （2）8、9度时，沿墙高每隔4～6m宜有圈梁一道，沿山墙顶应有卧梁并宜与屋架端部上弦高度处的圈梁连接。

    （3）圈梁与屋架或柱应有可靠连接；山墙卧梁与屋面板宜有拉结；顶部圈梁与柱锚拉的钢筋不宜少于4ф12，变形缝处锚拉的钢筋应有所加强。

    8.2.7.3 预制墙梁与柱应有可靠连接，梁底与其下的墙顶宜有拉结。

    8.2.7.4 女儿墙可按照本标准第5.2.4条的规定，位于出入口、高低跨交接处和披屋上部的女儿墙不符合要求时应采取相应措施。

    8.2.8 砌体内隔墙的构造应符合下列规定：

    （1）7～9度时，独立隔墙的砌筑砂浆，实际达到的强度等级不宜低于M2.5；厚度为240mm时，高度不宜超过3m；

    （2）到顶的内横墙与屋架（屋面梁）下弦之间不应有拉结，但墙体应有稳定措施；

    （3）8、9度时，排架平面内的隔墙和局部柱列间的隔墙应与柱柔性连接或脱开，并应有稳定措施。


9.1 一般规定

9　单层砖柱厂房和空旷房屋

  9.1 一般规定

    9.1.1 本章适用于粘土砖柱（墙垛）承重的单层厂房和空旷房屋。注：单层厂房包括仓库等，单层空旷房屋指剧院、礼堂、食堂等。

    9.1.2 抗震鉴定时，影响房屋整体性、抗震承载力和易倒塌伤人的下列关键薄弱部位应重点检查：

    （1）6～9度时，应检查变截面柱和不等高排架柱的上柱，女儿墙、门脸和出屋面小烟囱；

    （2）7～9度时，除符合上述要求外，尚应检查封檐墙、舞台口大梁上的砖墙、山墙山尖，与排架柱刚性连接但不到顶的砌体隔墙；

    （3）8、9度时，除符合上述要求外，尚应检查承重柱（墙垛），舞台口横墙，屋盖支撑及其连接,圈梁，较重装饰物的连接及相连附属房屋的影响；

    （4）9度时，除符合上述要求外，尚应检查屋盖的类型等。

    9.1.3 砖柱厂房和空旷房屋的外观和内在质量宜符合下列要求：

    （1）承重柱、墙天酥碱、剥落、明显裂缝、露筋或损伤；

    （2）木屋盖构件无腐朽、严重开裂、歪斜或变形，节点无松动；

    （3）混凝土构件符合本标准第6.1.3条的有关规定。

    9.1.4 砖柱厂房和空旷房屋可按结构布置、构件型式、材料强度、整体性连接和易损部位的构造等进行抗震鉴定;对本标准第9.3.1条规定的情况，尚应结合抗震承载力验算进行综合抗震能力的评定。当关键薄弱部位不符合本章规定时，应加固或处理；一般部位不符合规定时，可根据不符合的程度和影响的范围，提出相应对策。

    9.1.5 砖柱厂房和空旷房屋的钢筋混凝土部份和附属房屋的抗震鉴定，应根据其结构类型分别按本标准相应章节的有关规定进行，但附属房屋与大厅或车间相连的部位，尚应符合本章的要求并考虑相互间的不利影响。


9.2 结构布置和构造鉴定

9.2 结构布置和构造鉴定

    9.2.1 房屋现有的结构布置和构件型式，应符合下列规定：

    9.2.1.1 多跨厂房为不等高时，低跨的屋架（梁）不应削弱砖柱截面。

    9.2.1.2 有桥式吊车、或6～8度时跨度大于15m且柱顶标高大于6.6m、或9度时跨度大于12m且柱顶标高大于4.5m的厂房,应适当提高其抗震鉴定要求。

    9.2.1.3 8、9度时，砖柱（墙垛）宜有竖向配筋9.2.1.4 承重山墙厚度不宜小于240m，开洞的水平截面面积不应超过山墙截面总面积的50％。

    9.2.1.5 7度时Ⅲ、Ⅳ类场地和8、9度时,纵向边柱列应有与柱等高且整体砌筑的砖墙；与柱不等高的砌体隔墙,宜与柱柔性连接或脱开.

    9.2.1.6 8、9度时，不宜为重屋盖厂房；双曲砖拱屋盖的跨度，7、8、9度时分别不宜大于15m、12m和9m；拱脚处应有拉杆,山墙应有壁柱。

    9.2.1.7 8、9度时附属房屋与大厅相连，二者之间应有圈梁连接。

    9.2.2 砖柱（墙垛）的材料强度等级和配筋，应符合下列规定：

    （1）砖实际达到的强度等级，不宜低于MU7.5；

    （2）砌筑砂浆实际达到的强度等级，6、7度时不宜低于M1，8、9度时不宜低于M2.5；

    （3）8、9度时，竖向配筋分别不应少于4ф10、4ф12。

    9.2.3 房屋现有的整体性连接构造应符合下列规定：

    9.2.3.1 木屋盖的支撑布置，应符合表9.2.3的规定；波形瓦、瓦楞铁、石棉瓦等屋盖的支撑布置要求，可按照表9.2.3中无望板屋盖采用；钢筋混凝土屋盖的支撑布置要求，可按照本标准第8章的有关规定。

    9.2.3.2 木屋盖的支撑与屋架、天窗架应为螺栓连接，6、7度时可为钉连接；对接檩条的搁置长度不应小于60mm，檩条在砖墙上的搁置长度不宜小于120mm。

    木屋盖的支撑布置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.2.3
支 撑 名 称 |  | 6、7度 | 8度 |  |  | 9度
 |  | 各类 屋盖 | 满铺望板 |  | 稀铺或无望板 | 满铺望板 |  | 稀铺或无望板
 |  |  | 无天窗 | 有天窗 | 有、无天窗 | 无天窗 | 有天窗 | 有、无天窗
屋 架 支 撑 | 上弦 横向 支撑 | 同非抗震要求 |  | 房屋单元两端的天窗开 洞范围内各有一道 | 屋架跨度大于 6m时，房屋单 元端开间及每 隔38m左右各 有一道 | 同非抗 震要求 | 同8度 | 屋架跨度大于6m 时，房屋单元端开 间及每隔20m左 右各有一道
 | 下弦横 向支撑 | 同非抗震要求 |  |  |  |  |  | 同上
 | 跨中竖 向支撑 | 同非抗震要求 |  |  |  |  |  | 隔间有，并有下弦 通长水平系杆
天 窗 架 支 撑 | 两侧竖 向支撑 | 同非抗震要求 |  |  |  | 隔间有，并有下弦通长水平系杆
 | 上弦横 向支撑 | 较大跨度的天窗，同无天窗屋盖的屋架支撑布置 （在天窗开洞范围内的屋架脊点处应有通长系杆）

    9.2.3.3 屋架或大梁的支承长度不宜小于240mm,8、9度时尚应通过螺栓或焊接等与垫块连接；支承屋架（梁）的砖柱（墙垛）顶部应有混凝土垫块，8、9度时，支承钢筋混凝土屋盖的混凝上垫块宜有钢筋网片并与圈梁可靠拉结。

    9.2.3.4 独立砖柱应在两个方向均有可靠连接；8度且房屋高度大于8m或9度且房屋高度大于6m时，在外墙转角及抗震内墙与外墙交接处，沿墙高每隔10皮砖应有2ф6拉结钢筋且每边伸入墙内不宜少于1m。

    9.2.3.5 圈梁布置应符合下列要求：

    （1）7度时屋架底部标高大于4m和8、9度时，屋架底部标高处沿外墙和承重内墙，均应有现浇闭合圈梁一道，并与屋架或大梁等可靠连 接；

    （2）8度Ⅲ、Ⅳ类场地和9度，屋架底部标高大于7m时，沿高度每隔4m左右在窗顶标高处还应有闭合圈梁一道。

    9.2.3.6 7度时，屋盖构件应与山墙可靠连接，山墙壁柱宜通到墙顶,8、9度时山墙顶尚应有钢筋混凝土卧梁；跨度大于10mn且屋架底部标高大于4m时，山墙壁柱应通到墙顶，竖向钢筋应锚入卧梁内。

    9.2.3.7 8、9度时，支承舞台口大梁的墙体应有保证稳定的措施。

    9.2.4 房屋易损部位及其连接的构造，应符合下列规定：

    9.2.4.1 7、8、9度时，砌筑在大梁上的悬墙、封檐墙应与梁、柱及屋盖等有可靠连接。

    9.2.4.2 8、9度时，舞台口横墙顶部宜有卧梁，并应与构造柱、圈梁、屋盖等构件有可靠连接。

    9.2.4.3 悬吊重物应有锚固和可靠的防护措施。

    9.2.4.4 8、9度时，顶棚等宜为轻质材料。

    9.2.4.5 附墙烟囱不应削弱墙体截面，出屋面小烟囱、女儿墙等，应符合本标准第5.2.4.2款的有关规定。


9.3 抗震承载力验算

9.3 抗震承载力验算

    9.3.1 下列单层砖柱厂房和空旷房屋的砖柱（墙垛）应进行抗震承载力验算：

    （1）7度Ⅰ、Ⅱ类场地，单跨或等高多跨且高度超过7m的无筋砖墙垛、高度超过5m的等截面无筋独立砖柱和混合排架房屋中高度超过5m的无筋砖柱及不等高厂房中的高低跨柱列；

    （2）7度Ⅲ、Ⅳ类场地的无筋砖柱（墙垛）；

    （3）8度时每侧纵筋少于3ф10的砖柱（墙垛）；

    （4）9度时每侧纵筋少于3ф12的砖柱（墙垛）和重屋盖房屋的配筋砖柱。

    9.3.2 单层砖柱厂房和空旷房屋可按现行国家标准《建筑抗震设计规范》的规定进行纵、横向抗震分析,并可按本标准第3.0.5.3款的规定进行结构构件的抗震承载力验算。


10.1 木结构房屋

10　木结构和土石墙房屋

    10.1 木结构房屋

    10.1.1 本节主要适用于屋盖、楼盖以及支承柱均由木材制作的下列中、小型木结构房屋：

    （1）6～8度时，不超过二层的穿斗木构架、旧式木骨架、木柱木屋架房屋和康房，单层的柁木檩架房屋；

    （2）9度时，不超过二层的穿斗木构架房屋、康房和单层的旧式木骨架房屋，对木柱木屋架和柁木檩架房屋不适用。

    注：①旧式木骨架房屋指由檩、柁（梁）、柱组成承重木骨架和砖围护墙的房屋；

        ②柁木檩架指农村中构件截面较小的木柁架；

        ③木柱和砖墙柱混合承重的房屋，砖砌体部分可按照本标准第9章的有关要求鉴定；

        ④康房系藏族地区的木构架房屋；一般为二层，底层为辅助用房，二层居住。

    10.1.2 抗震鉴定时，承重木构架、楼盖和屋盖的质量（品质）和连接、墙体与木构架的连接、房屋所处场地条件的不利影响,应重点检查。

    10.1.3 s木结构房屋的外观和内在质量宜符合下列要求：

    （1）柱、梁（柁）、屋架、檩、椽、穿枋、龙骨等受力构件无明显的变形、歪扭、腐朽、蚁蚀、影响受力的裂缝和庇病；

    （2）木构件的节点无明显松动或拔榫；

    （3）7度时，木构架倾斜不应超过木柱直径的1/3，8、9度时不应有歪闪；

    （4）墙体天空臌、酥碱、歪闪和明显裂缝。

    10.1.4 木结构房屋可不做抗震承载力验算。8、9度时Ⅳ类场地的房屋应适当提高抗震构造要求。

    10.1.5 木结构房屋抗震鉴定时，尚应按有关规定检查其地震时的防火问题。

    10.1.6 现有木构架的布置和构造应符合下列规定：

    10.1.6.1 旧式木骨架的布置和构造应符合下列要求：

    （1）8度时，无廓厦的木构架，柱高不应超过3m，超过时木柱与柁（梁）应有斜撑连接；9度时,木构架房屋应有前廓或兼有后厦（横向为三排柱或四排柱），檩下应有垫板和檩枋；

    （2）构造形式应合理，不应有悠悬柁架或无后檐檩（图10.1.6a）,瓜柱高于107m的腊钎瓜柱柁架（图图10.1.6b）、柁与柱为榫接的五檩柁架（图图10.1.6c）和无连接措施的接柁（图图10.1.6d）；

    （3）木构件的常用截面尺寸宜符合本标准附录C的规定；

    （4）木柱的柱脚与砖墩连接时，墩的高度不宜大于300mm,且砂浆强度等级不应低于M2.5；8、9度无横墙处的柱脚为拍巴掌榫墩接时，榫头处应有竖向连接铁件（图10.1.6－2）；9度时木柱与柱础（基石）应有可靠连接；

    （5）通天柱与大梁榫接处、被楼层大梁间断的柱与梁相交处，均应有铁件连接；

    （6）檩与椽、柁（梁），龙骨与大梁、楼板应钉牢；对接檩下应有替木或爬木，并与瓜柱钉牢或为燕尾榫；

    （7）檩在瓜柱上的支承长度，6、7度时不应小于60mm、8、9度时不应小于80mm；

    （8）楼盖的木龙骨间应有剪刀撑，龙骨在大梁上的支承长度不应小于80mm。

    10.1.6.2 木柱木屋架的布置和构造应符合下列要求：

    （1）梁柱布置不应零乱，并宜有排山架；

    （2）木屋架不应为天下弦的人字屋架；

    （3）柱顶在两个方向均应有可靠连接；被木梁间断的木柱与梁应有铁件连接；8度时，木柱上部与屋架的端部宜有角撑，多跨房屋的边跨为单坡时，中柱与屋架下弦间应有角撑或铁件连接，角撑与木柱的夹角不宜小于30°，柱底与基础应有铁件锚固；

    （4）柱顶宜有通长水平系杆，房屋两端的屋架间应有竖向支撑；房屋长度大于30m时,在中段且间隔不大于20m的柱间和屋架间均应有支撑；跨度小于9m且有密铺木望板或房屋长度小于25m且呈四坡顶时，屋架间可无支撑；

    （5）檩与椽和屋架，龙骨与大梁和楼板应钉牢；对接檩下方应有替木或爬木；对接檩在屋架上的支承长度不应小于60mm；

    （6）木构件在墙上的支承长度，对屋架和楼盖大梁不应小于250mm，对接檩和木龙骨不应小于120mm；

    （7）屋面坡度超过30°时，瓦与屋盖应有拉结；座泥挂瓦的坡屋面，座泥厚度不宜大于60mm；

    10.1.6.3 枕木檩架的布置和构造应符合下列要求：

    （1）房屋的檐口高度，6、7度时不宜超过2.9m，8度时不宜超过2.7m；

    （2）柁（梁）与柱之间应有斜撑；房屋宜有排山架，无排山架时山墙应有足够的承载能力；

    （3）瓜柱直径，6、7度时不宜小于120mm，8度时不宜小于140mm；

    （4）檩与椽和柁（梁）应钉牢；对接檩下方应有替木或爬木，并与瓜柱钉牢或为燕尾榫；

    （5）檩条支承在墙上时，檩下应有垫木或卧泥垫砖；檩在柁（梁）或墙上的最小支承长度应符合表10.1.6的规定：

    檩的最小支撑长度（mm）　　　　　　　　　　　　　　　　　　表10.1.6
连接方式 | 7度 |  | 8度
 | 柁（梁）上 | 墙上 | 柁（梁）上 | 墙上
对 接 搭 接 | 50 100 | 180 240 | 70 120 | 240且不小于墙厚 240且不小于墙厚

    （6）房屋的屋顶草泥（包括焦碴等）厚度，6、7度时不宜大于150mm，8度时不宜大于100mm。

    10.1.6.4 穿斗木构架在纵横两方向均应有穿枋，梁柱节点宜为银锭榫，木柱被榫槽减损的截面面积不宜大于全截面的1/3；9度时,纵向
             柱间在楼层内的穿枋不应少于两道且应有1～2道斜撑。

    10.1.6.5 康房的底层立柱应有稳定措施；8、9度时，柱间应有斜撑或轻质抗震墙；木柱应有基础，上柱柱脚与楼盖间应有可靠连接。

    注：轻质抗震墙指由承重木构架与斜撑、木隔墙等组成的抗侧力构架。

    10.1.7 现有墙体的布置和构造应符合下列规定：

    10.1.7.1 旧式木骨架、木柱木屋架房屋的墙体应符合下列要求：

    （1）厚度不小于240mm的砖抗震横墙，其间距不应大于3开间；6、7度时，有前廊的单层木构架房屋，其间距可为5开间；

    （2）8度时，砖实心墙可为白灰砂浆或M0.4砂浆砌筑，外整里碎砖墙的砂浆强度等级不应低于M1；9度时，应为砂浆强度等级不低于M2.5的砖实心墙；

    （3）山墙与檩条、檐墙顶部与柱应有拉结；

    （4）7度时墙高超过3.5m和8、9度时，外墙沿柱高每隔1m与柱应有一道拉结；房屋的围护墙，应在楼盖附近和檐口下每隔1m与梁或木龙骨有一道拉结；

    （5）用砂浆强度等级为M1砌筑的厚度120mm高度大于2.5m且长度大于4.5m的后砌砖隔墙，7、8度时高度大于3m且长度大于5m的后砌砖隔墙和9度时的后砌砖隔墙，应沿墙高每隔1M与木构架有钢筋或铅丝拉结；8、9度时墙顶尚应与柁（梁）拉结；

    （6）空旷的木柱木屋架房屋，围护墙的砂浆强度等级不应低于M1，7度时柱高大于4m和8、9度时，墙顶应有闭合圈梁一道。

    10.1.7.2 柁木檩架房屋的墙体应符合下列要求：

    （1）6、7度时，抗震横墙间距不宜大于三个开间；8度时，不宜大于二个开间；

    （2）承重墙体内无烟道，防潮碱草不腐烂；

    （3）土坯墙不应干码斗砌，泥浆应饱满；土筑墙不应有竖向施工通缝；表砖墙的表砖不应斗砌；

    （4）尽端三花山墙与排山架宜有拉结。

    10.1.7.3 穿斗木构架房屋的墙体应符合下列要求：

    （1）6、7度时，抗震横墙间距不宜大于五个开间，轻质抗震墙间距不宜大于四个开间；8、9度时,砖墙或轻质抗震墙的间距不宜大于三个开间；

    （2）抗震墙不应为干码斗砌的土坏墙或卵石、片石墙，土筑墙不应有竖向施工通缝；6、7度时,空斗砖墙和毛石墙的砌筑砂浆强度等级不应低于M1；8、9度时，砖实心墙的砌筑砂浆强度等级分别不应低于M0.4、M2.5；

    （3）围护墙宜贴砌在木柱外侧或半包柱；

    （4）土坯墙、土筑墙的高度大于2.5m时，沿墙高每隔1m与柱应有一道拉结；砖墙在7度时高度大于3.5m和8、9度时，沿墙高每隔1m与柱应有一道拉结；

    （5）轻质的围护墙、抗震墙应与木构架钉牢。

    10.1.7.4 康房的围护墙应与木构架钉牢。

    10.1.8 木结构房屋易损部位的构造应符合下列规定：

    （1）楼房的挑阳台、外走廊、木楼梯的柱和梁等承重构件应与主体结构牢固连接；

    （2）梁上、柁（排山柁除外）上或屋架腹杆间不应有砌筑的土坯、砖山花等。

    （3）抹灰顶棚不应有明显的下垂；抹面层或墙面装饰不应松动、离臌；屋面瓦尤其是檐口瓦不应有下滑；

    （4）女儿墙、门脸等装饰和突出屋面小烟囱的构造，宜符合本标准第5.2.4.2款的有关规定；

    （5）用砂浆强度等级为M0.4砌筑的卡口围墙，其高度不宜超过4m，并应与主体结构有可靠拉结。

     10.1.9 木结构房屋符合本节各项规定时，可评为满足抗震鉴定要求；当遇下列情况之一时，应采取加固或其他相应措施：

    （1）木构件腐朽、严重开裂而可能丧失承载能力；

    （2）木构架的构造形式不合理；

    （3）木构架的构件连接不牢或支承长度少于规定值的75％；

    （4）墙体与木构架的连接或易损部位的构造不符合要求。


10.2 土石墙房屋

10.2 土石墙房屋

    10.2.1 本节适用于6、7度时未经焙烧的土坯、灰土、夯土墙及毛石、毛料石墙体承重的下列村镇房屋：单层的土墙、毛石墙房屋,不超过二层的灰土墙房屋，不超过三层的毛料石墙房屋。

    注：①灰土墙指掺石灰等粘结材料的土筑墙和掺石灰土坯砌筑的土坯墙；

        ②砂浆砌筑的料石房屋，可按照本标准第5章的原则按专门的规定进行鉴定。

    10.2.2 抗震鉴定对，对墙体的布置、质量（品质）和连接，楼、屋盖的整体性及出屋面小烟囱等易倒塌伤人的部位，应重点检查。

    10.2.3 房屋的外观和内在质量宜符合下列要求：

    （1）墙体无明显裂缝和歪闪；

    （2）木梁（柁）、屋架、檩、椽等天明显的变形、歪扭、腐朽、蚁蚀和严重开裂等；

    （3）土墙的防潮碱草不腐烂。

    10.2.4 土石墙房屋可不进行抗震承载力验算。

    10.2.5 现有土石墙房屋的结构布置应符合下列规定：

    10.2.5.1 房屋檐口高度和横墙间距应符合表10.2.5的规定：

    檐口高度和横墙间距　　　　　　　　　　　　　　　　　　　 　　表10.2.5
墙体类型 | 檐口最大高度（m） | 厚度（mm） | 横墙间距要求
卧砌土坯墙 夯 土 墙 灰 土 墙 浆砌毛石墙 毛料石墙 | 2.9 2.9 6 2.9 10 | ≥250 ≥400 ≥250 ≥400 ≥240 | 每开间宜有横墙 每开间宜有横墙 每开间宜有横墙，不应大于二开间 每开间宜有横墙 不宜大于二个开间

    10.2.5.2 墙体布置宜均匀，多层房屋立面不宜有错层；大梁不应支承在门窗洞口的上方。

    10.2.5.3 同一房屋不宜有不同材料的承重墙体。

    10.2.5.4 硬山搁檩房屋宜呈双坡屋面或弧形屋面；平屋顶上的土层厚度不宜大于150mm；座泥挂瓦的坡屋面，其座深厚度不宜大于60mm。

    10.2.5.5 石墙房屋的横墙，洞口的水平截面面积不应大于总截面面积的1/3。

    10.2.6 现有的土石墙体应符合下列规定：

    10.2.6.1 土坯墙不应干码、斗砌，泥浆要饱满；土筑墙不宜有竖向施工通缝。

    10.2.6.2 单层的毛石墙，其毛石的形状应较规整，可为1∶3石灰砂浆砌筑；多层的毛料石墙,实际达到的砂浆强度等级不应低于M1，干砌甩浆时砂浆的饱满度不应少于30％并应有砂浆面层。

    10.2.6.3 内、外墙体应咬槎较好，土筑墙应同时分层交错夯筑。

    10.2.6.4 土墙房屋的外墙四角和内外墙交接处，墙体不应被烟道削弱,沿墙高每隔500mm左右宜有一层竹筋、木条、荆条等拉结材料；砖抱角的土石墙，砖与土坯、石块之间应有可靠连接。

    10.2.6.5 二层灰土墙房屋，内、外山墙两侧的内纵墙顶面宜有踏步式墙垛；多层石墙房屋墙体留马牙槎时,每隔600mm左右宜有2ф6拉结钢筋。

    10.2.6.6 多层土石墙房屋每层均应有圈梁，并宜在横墙上拉通；木圈梁的截面高度不宜小于80mm,钢筋砖圈梁的截面高度不宜小于4皮砖。

    10.2.7 现有房屋的楼、屋盖构造应符合下列规定：

    （1）木屋盖构件应有圆钉、扒钉或铅丝等相互连接；

    （2）梁（柁）、檩下方应有木垫板，端檩宜出檐；内墙上檩条宜满搭，对接时宜有夹板或燕尾榫；

    （3）木构件在墙上的支承长度，对屋架和楼盖大梁不应小于250mm或墙厚，对接檩和木龙骨不应小于120mm；

    （4）楼盖的木龙骨间应有剪刀撑，龙骨在大梁上的支承长度不应小于80mm。

    10.2.8 出入口或临街处突出屋面的小烟囱应有拉结；其他易损部位的构造宜符合本标准第5.2.4.2款的规定。


11.1 烟囱

11 烟囱和水塔

    11.1 烟囱

    11.1.1 本节适用于普通类型的独立砖烟囱和钢筋混凝土烟囱，特殊形式的烟囱及重要的高大烟囱应采用专门的鉴定方法。

    11.1.2 烟囱的筒壁不应有明显的裂缝和倾斜，砖砌体不应松动，混凝土不应有严重的腐蚀和剥落,钢筋无露筋和锈蚀。不符合要求时应修补和修复。

    11.1.3 烟囱的构造应符合下列规定：

    11.1.3.1 砖烟囱筒壁，砖实际达到的强度等级不应低于MU7.5，砌筑砂浆实际达到的强度等级不应低于M2.5；钢筋混凝土烟囱筒壁，混 凝土实际达到的强度等级不应低于C18。

    11.1.3.2 砖烟囱的顶部应有圈梁。

    11.1.3.3 砖烟囱的配筋应符合表11.1.3的规定；6度时，高度不超过3.mm的烟囱可不配筋,高度超过30mm的烟囱宜符合表中7度时Ⅰ、Ⅱ类场地的规定。

    砖烟囱的最少配筋要求　　　　　　　　　　　　　　　　　　　　　　　　　表11.1.3
烈度 | 7 |  | 8 |  | 9
场地类别 | Ⅰ－Ⅱ | Ⅲ－Ⅳ | Ⅰ－Ⅱ | Ⅲ－Ⅳ | Ⅰ－Ⅱ
配筋范围 | 从0.6H到顶 | 从0.8H到顶 |  | 全高
竖向配筋 | ф8，间距500～750mm且不少于6根 |  |  | ф8～ф10，间距500～700mm且不少于6根
环向配筋 | ф6，间距500mm |  |  | ф8，间距300mm

    注：H为烟囱高度。

    11.1.4 烟囱鉴定时，抗震承载力验算应符合下列规定：

    11.1.4.1 外观和内在质量良好且符合非抗震设计要求的下列烟囱，可不进行抗震承载力验算；

    （1）6度时及7度时Ⅰ、Ⅱ类场地的砖和钢筋混凝土烟囱；

    （2）7度时Ⅲ、Ⅳ类场地和8度时Ⅰ、Ⅱ类场地，高度不超过60m的砖烟囱；

    （3）7度时Ⅲ、Ⅳ类场地和8度时Ⅰ、Ⅱ类场地，高度不超过100m或风荷载不小于0.7KN/㎡且高度不超过210m的钢筋混凝土烟囱。

    11.1.4.2 对不符合上述规定的情况，可按现行国家标准《建筑抗震设计规范》规定的方法进行抗震承载力验算。

    11.1.5 烟囱符合本节各项规定时，可评为满足抗震鉴定要求；当不符合时,可根据构造和抗震承载力不符合的程度，通过综合分析确定采取加固或其他相应对策。


11.2 水塔

11.2 水塔

    11.2.1 本节适用于下列独立水塔，其他独立水塔或特殊形式、多种使用功能的综合水塔，应采用专门的鉴定方法：

    （1）容积不大于500 [image] 、高度不超过35m的钢筋混凝土筒壁式和支架式水塔；

    （2）容积不大于200 [image] 、高度不超过30m的砖、石筒壁水塔；

    （3）容积不大于20 [image] 、高度不超过10m的砖支柱水塔。

    11.2.2 容积不大于50 [image] 、高度不超过20m的钢筋混凝土筒壁式和支架式水塔,容积不大于30 [image] 、高度不超过15m的砖、石筒壁水塔，可适当降低其抗震鉴定要求。

    11.2.3 水塔抗震鉴定时，对筒壁、支架的构造和抗震承载力，基础的不均匀沉降等，应重点检查。

    11.2.4 水塔的外观和内在质量宜符合下列要求：

    （1）钢筋混凝土筒壁和支架仅有少量微小裂缝，钢筋天露筋和锈蚀；

    （2）砖、石筒壁和砖支柱无裂缝、松动和酥碱；

    （3）基础无严重倾斜，水塔高度不超过20M时，倾斜率不应超过0.8％；水塔高度为20～45时，倾斜率不应超过0.6％；

    11.2.5 水塔的构造应符合下列规定：

    11.2.5.1 水塔构件材料实际达到的强度等级应符合下列要求：

    （1）水柜、支架的混凝土强度等6６度时和7度时Ⅰ、Ⅱ类场地不应低于M2.5，7度时Ⅲ、Ⅳ类场地和8、9度时不应低于M5；砖的强度等级不应低于MU7.5；对本标准第11.2.2条规定的水塔，砂浆强度等级不应低于M2.5，砖的强度等级不应低于MU5；

    （3）石砌体砌筑砂浆的强度等级不宜低于M7.5，石料的强度等级不应低于MU20；对本标准第11.2.2条规定的水塔,砂浆强度等级不宜低于M5。

    11.2.5.2 砖支柱不应少于四根，每隔3～4m应有钢筋混凝土连系梁一道。

    11.2.5.3 支架（支柱）水塔的基础宜为整体基础；Ⅱ～Ⅳ类场地的独立基础，应有连系梁将其连接为一体。

    11.2.6 水塔鉴定时，抗震承载力验算应符合下列规定：

    11.2.6.1 外观和内在质量良好且符合抗震设计要求的下列水塔及其部件，可不进行抗震承载力验算：

    （1）6度时的各种水塔；

    （2）7度时Ⅰ、Ⅱ类场地容积不大于10 [image] 、高度不超过7M的组合砖柱水塔；

    （3）7度时Ⅰ、Ⅱ类场地的砖、石筒壁水塔；

    （4）7度时Ⅲ、Ⅳ类场地和8度时Ⅰ、Ⅱ类场地每4～5M有钢筋混凝土圈梁并配有纵向钢筋或有构造柱的砖、石筒壁水塔；

    （5）7时和8度时Ⅰ、Ⅱ类场地的钢筋混凝土支架式水塔；

    （6）7、8度时的水柜直径与筒壁直径比值不超过1.5钢筋混凝土筒壁式水塔；

    （7）水塔的水柜，但不包括8度Ⅲ、Ⅳ类场地和9度时的支架式水塔下环梁。

    11.2.6.2 对不符合上述规定的水塔，可按现行国家标准《建筑抗震设计规范》规定的方法进行抗震承载力验算，其中,应分别按满载和空载两种情况进行验算；支架式水塔和平面为多角形的水塔，应分别按正方向和对角方向进行验算。

    11.2.7 水塔符合本节各项规定时，可评为满足抗震鉴定要求；当不符合时，可根据构造和抗震承载力不符合的程度,通过综合分析确定采取加固或其他相应对策。


附录A 砖房抗震墙基准面积率

附录A　砖房抗震墙基准面积率

    A.0.1 多层砖房抗震墙基准面积率，可按下列规定取值：

    A.0.1.1 住宅、单身宿舍、办公楼、学校、医院等，按纵、横两方向分别计算的墙段基准面积率，当楼层单位面积重力荷载代表值gE为12KN/㎡时，可按表A.0.1-1至A.0.1-3采用；当楼层单位面积重力荷载代表值为其他数值时，表中数值可乘以gE/2。

    A.0.1.2 按纵、横两方向分别计算的楼层抗震墙基准面积率，承重墙可按表A.0.1-2至A.0.1-3采用；自承重墙宜按表A.0.1-1数值的1.05倍采用；同一方向有承重墙和自承重墙或砂浆强度等级不同时，可按各自的净面积比相应转换为同样条件下的数值。

    A.0.1.3 仅承受过道楼板荷载的纵墙可当做自承重墙；支承双向楼板的墙体，均宜做为承重墙。

    A.0.2 底层框架和底层内框架砖房的抗震墙基准面积率，可按下列规定取值：

    A.0.2.1 上部各层，均可根据房屋的总层数，按多层砖房的相应规定采用。

    A.0.2.2 底层框架砖房的底层，可取多层砖房相应规定值的0.85倍；底层内框架砖房的底层，仍可按多层砖房的相应规定采用。

    A.0.3 多层内框架砖房的抗震墙基准面积率，可取按多层砖房相应规定值乘以下式计算的调整系数：

         按国家标准《建筑抗震设计规范》GBJ11—89第7章的规定采用。


附录B 钢筋混凝土结构楼层受剪承载力

附录B　钢筋混凝土结构楼层受剪承载力

    B.0.1 钢筋混凝土结构楼层现有受剪承载力应按下列计算：

    B.0.2 矩形框架柱层间现有受剪承载力可按下列公式计算，并取较小值：

     ——分分别为验算层偏压柱上、下端的现有受弯承载力；

    λ——框架柱的计算剪跨比，取λ＝Hn/2h0；当λ＜1时，取λ＝1；当λ＞3时，取λ＝3；

    N——对应于重力荷载代表值的柱轴向压力，当N＞ [image] 时，取N＝ [image] ；

    Asv——配置在同一截面内箍筋各肢的截面面积；

    S——箍筋间距；

    b——验算方向柱截面宽度；

    h、h0——分别为验算方向柱截面高度、有效高度；

    Hn——框架柱净高。

    B.0.3 对称配筋矩形截面偏压柱现有受弯承载力可按下列公式计算：

    式中N——对应于重力荷载代表值的柱轴向压力；

    As——柱实有纵向受拉钢筋截面面积；

     —柱现有混凝土弯曲抗压强度标准值；C13取9.6N/ [image] ，C18取13.3N/ [image] ，C23取17.0N/ [image] ，C28取20.6N/ [image] ；

     —相对界限受压区高度，Ⅰ级钢取0.6，Ⅱ级钢取0.55；

    h、h0——分别为柱截面高度和有效高度；

    b——柱截面宽度。

    B.0.4 砖填充墙钢筋混凝土框架结构的层间现有受剪承载力可按下列公式计算：

    式中ξN——砌体强度的正压力影响系数，可按现行国家标准《建筑抗震设计规范》采用；

    Fvk——砖墙的抗剪强度标准值，可按现行国家标准《砌体结构设计规范》采用；

    Am——砖填充墙水平截面面积，可不计入宽度小于洞口高度1/4的墙肢；

    H0——柱的计算高度，两侧有填充墙时，可采用柱净高的2/3，一侧有填充墙时，可采用柱净高。

    B.0.5 带边框柱的钢筋混凝土抗震墙的层间现有受剪承载力可按下式计算：

    式中N——对应于重力荷载代表值的抗震墙轴向压力，

    λ——抗震墙的计算剪跨比；其值可采用计算楼层至该抗震墙顶的1/2高度与抗震墙截面高度之比，当小于1.5时取1.5，当大于2.2时取2.2。


附录C 木构件常用截面尺寸

  附录C　木构件常用截面尺寸

    C.0.1 旧式木骨架的木柱常用圆截面尺寸，宜按表C.0.1采用。

    C.0.2 旧式木骨架楼层木大梁常用截面尺寸，宜按表C.0.2采用。

    C.0.3 旧式木骨架的木龙骨常用截面尺寸，宜按表C.0.3采用。

    C.0.4 旧式木骨架的木柁常用截面尺寸，宜按表C.0.4采用。

    C.0.5 旧式木骨架的木檩常用截面尺寸，宜按表C.0.5采用。

    C.0.6 旧式木骨架的木椽常用截面尺寸，宜按表C.0.6采用。

    注：①本表适用于木板面层的楼地面；

        ②本表中圆木直径尺寸系指中径。

    注：①龙骨间距按40cm计算；

        ②龙骨间必须每隔1～1.5加5cm×4cm剪刀撑；

        ③本表适用于木板面层的楼地面。

    注：本表中圆木直径尺寸系指中径。

    注：①灰顶房不考虑有顶棚；

        ②表中所列圆檩直径尺寸系指跨中而言，欲求稍径须从表中尺寸减以0.4倍跨长（m）即可；

        ③表中括号内尺寸系直放檩尺寸，如木檩顺屋面放置，上钉有密排望板，或有椽条（间距≤15cm）时，可按直放檩考虑。


附录D 本标准用词说明

   附录D　本标准用词说明

    D.0.1 执行本标准条文时，要求严格程度不同的用词说明如下，以便在执行中区别对待。

    （1）表示很严格，非这样做不可的：

    正面词采用“必须”；反面词采用“严禁”。

    （2）表示严格，在正常情况下均应这样做的：

    正面词采用“应”；反面词采用“不应”或“不得”。

    （3）表示允许稍有选择，在条件许可时首先这样做的：

    正面词采用“宜”或“可”；反面词采用“不宜”。

    D.0.2 条文中必须按指定的标准、规范或其他有关规定执行时，写法为“应按……执行”或“应符合……要求”。


本标准主编单位、参加单位和主要起草人名单

 众智软件 http://www.gisroad.com

本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：机械部设计研究总院、国家地震局工程力学研究所、北京市房地产科学技术研究所、同济大学、冶金部建筑科学研究总院、清华大学、四川省建筑科学研究院、铁道部专业设计院、上海建筑材料工业学院、陕西省建筑科学研究院、辽宁省建筑科学研究所、江苏省建筑科学研究所、西安冶金建筑学院

    主要起草人：戴国莹　杨玉成　李德虎　王骏孙　李毅弘　魏琏　张良铎　刘惠珊　徐建　朱伯龙　宋绍先　柏傲冬　吴明舜　高云学 霍自正　楼永林　徐善藩　谢玉玮　那向谦　刘昌茂　王清敏


岩土工程勘察规范GB 50021 2001

岩土工程勘察规范GB 50021 2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2 0 0 2 年3 月1 日

    关于发布国家标准

    《岩土工程勘察规范》的通知

    建标[2002]7 号

    根据我部《关于印发一九九八年工程建设国家标准制订、修订计划(第二批)的通知》(建标[1998]244 号)的要求，由建设部会同有关部门共同修订的《岩土工程勘察规范》，经有关部门会审，批准为国家标准，编号为GB50021 2001，自2002 年3月1 日起施行。其中1.0.3、4.1.11、4.1.17、4.1.18、4.1.20、4.8.5、4.9.1、5.1.1、5.2.1、5.3.1、5.4.1、5.7.2、5.7.8、5.7.10、7.2.2、14.3.3为强制性条文,必须严格执行。原《岩土工程勘察规范》GB50021 94 于2002 年12 月31 日废止。

    本规范由建设部负责管理和对强制性条文的解释，建设部综合勘察研究设计院负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。


前言

前言

    本规范是根据建设部建标[1998]244 号文的要求，对1994 年发布的《国标岩土工程勘察规范》的修订。在修订过程中,主编单位建设部综合勘察研究设计院会同有关勘察、设计、科研、教学单位组成编制组，在全国范围内广泛征求意见，重点修改的部分编写了专题报告，并与正在实施和正在修订的有关国家标准进行了协调，经多次讨，论反复修，改先后形成了《初稿》、《征求意见稿》、《送审稿》经审查报批定稿。

    本规范基本上保持了1994 年发布的《规范》的适用范围、总体框架和主要内容，作了局部调整。现分为14 章：1.总则；2.术语和符号；3.勘察分级和岩土分类；4.各类工程的勘察基本要求；5.不良地质作用和地质灾害；6.特殊性岩土；7.地下水；8.工程地质测绘和调查；9.勘探和取样；10.原位测试；11.室内试验；12.水和土腐蚀性的评价；13.现场检验和监测；14.岩土工程分析评价和成果报告。

    本次修订的主要内容有:1.适用范围增加了“核电厂”的勘察；2.增加了“术语和
符号”章；3.增加了岩石坚硬程度分类、完整程度分类和岩体基本质量分级；4.修订了“房屋建筑和构筑物”以及“桩基础”勘察的要求5.修订了“地下洞室”、“岸边工程”、“基坑工程”和“地基处理”勘察的规定；6.将“尾矿坝和贮灰坝”节改为“废弃物处理工程”的勘察；7.将“场地稳定性”章名改为“不良地质作用和地质灾害”；8.将“强震区的场地和地基”、“地震液化”合为一节，取名“场地与地基的地震效应”；9.对特殊性土中的“湿陷性土”和“红粘土”作了修订；10.加强了对“地下水”勘察的要求；11.增加了“深层载荷试验”和“扁铲侧胀试验”等。同时压缩了篇幅，突出勘察工作必须遵守的技术规则，以利作为工程质量检查的执法依据。

    本规范将来可能进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

    本规范以黑体字标志的条文为强制性条文，必须严格执行。

    为了提高规范质量请各单位在执行过程中，注意总结经验,积累资料。随时将有关意见反馈给建设部综合勘察研究设计院(北京东直门内大街177，号邮编100007)，以供今后修订时参考。

    参加本次修订的单位和人员名单如下：

    主编单位：建设部综合勘察研究设计院

    参编单位:北京市勘察设计研究院；

    上海市岩土工程勘察设计研究院；

    中南勘察设计院；

    国家电力公司电力规划设计总院；

    机械工业部勘察研究院；

    中国兵器工业勘察设计研究院；

    同济大学； 　　主要起草人:顾宝和、高大钊(以下以姓氏笔画为序)朱小林、李受祉、李耀刚、项勃、张在明、张苏民、周红、莫群欢、戴联筠

    参与审阅的专家委员会成员有:林在贯(以下以姓氏笔画为序)王铠、王顺富、王惠昌、卞昭庆、李荣强、邓安福、苏贻冰、张旷成、周亮臣、周炳源、周锡元、林颂恩、钟亮、高岱、翁鹿年、黄志仑、傅世法、樊颂华、魏章和

    建设部

    2001 年10 月


1 总则

1 总则

    1.0.1 为了在岩土工程勘察中贯彻执行国家有关的技术经济政策,做到技术先进,经济合理，确保工程质量，提高投资效益，制定本规范。

    1.0.2 本规范适用于除水利工程、铁路、公路和桥隧工程以外的工程建设岩土工程勘察。

    1.0.3 各项工程建设在设计和施工之前，必须按基本建设程序进行岩土工程勘察。岩土工程勘察应按工程建设各勘察阶段的要求，正确反映工程地质条件，查明不良地质作用和地质灾害，精心勘察，精心分析，提出资料完整、评价正确的勘察报告。

    1.0.4 岩土工程勘察，除应符合本规范的规定外，尚应符合国家现行有关标准，规范的规定。


2.1 术语

2 术语和符号

    2.1 术语

    2.1.1 岩土工程勘察geotechnical investigation

    根据建设工程的要求，查明、分析、评价建设场地的地质、环境特征和岩土工程条件，编制勘察文件的活动。

    2.1.2 工程地质测绘engineering geological mapping

    采用搜集资料、调查访问、地质测量、遥感解译等方法，查明场地的工程地质要素，并绘制相应的工程地质图件。

    2.1.3 岩土工程勘探geotechnical exploration

    岩土工程勘察的一种手段，包括钻探、井探、槽探、坑探、洞探以及物探、触探等。

    2.1.4 原位测试in-situ tests

    在岩土体所处的位置，基本保持岩土原来的结构、湿度和应力状态，对岩土体进行的测试。

    2.1.5 岩土工程勘察报告geotechnical investigation report

    在原始资料的基础上进行整理、统计、归纳、分析、评价，提出工程建议，形成系统的为工程建设服务的勘察技术文件。

    2.1.6 现场检验in-situ inspection

    在现场采用一定手段，对勘察成果或设计、施工措施的效果进行核查。

    2.1.7 现场监测in-situ monitoring

    在现场对岩土性状和地下水的变化，岩土体和结构物的应力、位移进行系统监视和观测。

    2.1.8 岩石质量指标(RQD) rock quality designation

    用直径为75mm 的金刚石钻头和双层岩芯管在岩石中钻进，连续取芯，回次钻进所取岩芯中，长度大于10cm 的岩芯段长度之和与该回次进尺的比值，以百分数表示。

    2.1.9 土试样质量等级quality classification of soil samples

    按土试样受扰动程度不同划分的等级。

    2.1.10 不良地质作用adverse geologic actions

    由地球内力或外力产生的对工程可能造成危害的地质作用。

    2.1.11 地质灾害geological disaster

    由不良地质作用引发的，危及人身、财产、工程或环境安全的事件。

    2.1.12 地面沉降ground subsidence land subsidence

    大面积区域性的地面下沉，一般由地下水过量抽吸产生区域性降落漏斗引起。大面积地下采空和黄土自重湿陷也可引起地面沉降。

    2.1.13 岩土参数标准值standard value of a geotechnicalparameter

    岩土参数的基本代表值，通常取概率分布的0.05 分位数。


2.2 符号

 众智软件 http://www.gisroad.com

    2.2 符号
2.2.1 岩土物理性质和颗粒组成


3.1 岩土工程勘察分级

    3 勘察分级和岩土分类

    3.1 岩土工程勘察分级

    3.1.1 根据工程的规模和特征，以及由于岩土工程问题造成工程破坏或影响正常使用的后果，可分为三个工程重要性等级：

    1 一级工程：重要工程，后果很严重；

    2 二级工程：一般工程，后果严重；

    3 三级工程：次要工程，后果不严重；

    3.1.2 根据场地的复杂程度，可按下列规定分为三个场地等级：

    1 符合下列条件之一者为一级场地(复杂场地)：

    1)对建筑抗震危险的地段；

    2)不良地质作用强烈发育； 　　3)地质环境已经或可能受到强烈破坏；

    5)有影响工程的多层地下水，岩溶裂隙水或其他水文地质条件复杂，需专门研究的场地。

    2 符合下列条件之一者为二级场地(中等复杂场地)：

    1)对建筑抗震不利的地段；

    2)不良地质作用一般发育；

    3)地质环境已经或可能受到一般破坏；

    4)地形地貌较复杂；

    5)基础位于地下水位以下的场地；

    3 符合下列条件者为三级场地(简单场地)：

    1)抗震设防烈度等于或小于6 度，或对建筑抗震有利的地段；

    2)不良地质作用不发育；

    3)地质环境基本未受破坏；

    4)地形地貌简单；

    5)地下水对工程无影响；

    注:1 从一级开始，向二级，三级推定，以最先满足的为准；第3.1.3 条亦按本方法确定地基等级；

    2 对建筑抗震有利、不利和危险地段的划分，应按现行国家标准《建筑抗震设计规范》(GB 50011)的规定确定。

    3.1.3 根据地基的复杂程度，可按下列规定分为三个地基等级：

    1 符合下列条件之一者为一级地基(复杂地基)：

    1)岩土种类多，很不均匀，性质变化大，需特殊处理；

    2)严重湿陷、膨胀、盐渍、污染的特殊性岩土，以及其他情况复杂，需作专门处理的岩土。

    2 符合下列条件之一者为二级地基(中等复杂地基)：

    1)岩土种类较多，不均匀，性质变化较大；

    2)除本条第1 款规定以外的特殊性岩土。

    3 符合下列条件者为三级地基(简单地基)：

    1)岩土种类单一，均匀，性质变化不大；

    2)除本条第1 款规定以外的特殊性岩土。

    3 符合下列条件者为三级地基(简单地基)：

    1)岩土种类单一，均匀，性质变化不大；

    2)无特殊性岩土。

    3.1.4 根据工程重要性等级、场地复杂程度等级和地基复杂程度等级、可按下列条件划分岩土工程勘察等级。

    甲级　在工程重要性、场地复杂程度和地基复杂程度等级中，有一项或多项为一级；

    乙级　除勘察等级为甲级和丙级以外的勘察项目；

    丙级　工程重要性、场地复杂程度和地基复杂程度等级均为三级。

    注:建筑在岩质地基上的一级工程，当场地复杂程度等级和地基复杂程度等级均为三级时，岩土工程勘察等级可定为乙级。


3.2 岩石的分类和鉴定

3.2 岩石的分类和鉴定

    3.2.1 在进行岩土工程勘察时，应鉴定岩石的地质名称和风化程度，并进行岩石坚硬程度、岩体完整程度和岩体基本质量等级的划分。

    3.2.2 岩石坚硬程度、岩体完整程度和岩体基本质量等级的划分，应分别按表3.2.21～表3.2.23 执行。

    标准工程岩体分级标准(GB50218)执行。

    2 当岩体整程度为极破碎时可不进行坚硬程度分类。

    3.2.3 当缺乏有关试验数据时，可按本规范附录A 表A.0.1 和表A.0.2 划分岩石的坚硬程度和完整程度。岩石风化程度的划分可按本规范附录A 表A.0.3 执行。

    3.2.4 当软化系数等于或小于0.75 时，应定为软化岩石：当岩石具有特殊成分、特殊结构或特殊性质时,应定为特殊性岩石，如易溶性岩石、膨胀性岩石、崩解性岩石、盐渍化岩石等。

    3.2.5 岩石的描述应包括地质年代、地质名称、风化程度、颜色、主要矿物、结构、构造和岩石质量指标RQD.对沉积岩应着重描述沉积物的颗粒大小、形状、胶结物成分和胶结程度；对岩浆岩和变质岩应着重描述矿物结晶大小和结晶程度。

    根据岩石质量指标RQD，可分为好的(RQD>90)、较好的(RQD=75 90)、较差的(RQD=50 75)、差的(RQD=25 50)和极差的(RQD<25)。

    3.2.6 岩体的描述应包括结构面、结构体、岩层厚度和结构类型，并宜符合下列规定：

    1 结构面的描述包括类型、性质、产状、组合形式、发育程度、延展情况、闭合程度、粗糙程度、充填情况和充填物性质以及充水性质等；

    2 结构体的描述包括类型、形状、大小和结构体在围岩中的受力情况等；

    3 岩层厚度分类应按表3.2.6 执行。

    3.2.7 对地下洞室和边坡工程，尚应确定岩体的结构类型。岩体结构类型的划分应按本规范附录A 表A.0.4 执行。

    3.2.8 对岩体基本质量等级为Ⅳ级和V级的岩体，鉴定和描述除按本规范第3.2.5条～第3.2.7条执行外，尚应符合下列规定：

    1 对软岩和极软岩，应注意是否具有可软化性、膨胀性、崩解性等特殊性质；

    2 对极破碎岩体，应说明破碎的原因，如断层、全风化等；

    3 开挖后是否有进一步风化的特性；


3.3 土的分类和鉴定

    3.3 土的分类和鉴定

    3.3.1 晚更新世Q3及其以前沉积的土，应定为老沉积土；第四纪全新世中近期沉积的土，应定为新近沉积土。根据地质成因，可划分为残积土、坡积土、洪积土、冲积土、淤积土、冰积土和风积土等。土根据有机质含量分类，应按本规范附录A 表A.0.5 执行。

    3.3.2 粒径大于2mm 的颗粒质量超过总质量50%的土，应定名为碎石土，并按表3.3.2 进一步分类。

    3.3.3 粒径大于2mm 的颗粒质量不超过总质量的50%，粒径大于0.075mm 的颗粒质量超过总质量50%的土，应定名为砂土，并按表3.3.3 进一步分类。

    3.3.4 粒径大于0.075mm 的颗粒质量不超过总质量的50%，且塑性指数等于或小于10 的土，应定名为粉土。

    3.3.5 塑性指数大于10 的土应定名为粘性土。

    粘性土应根据塑性指数分为粉质粘土和粘土，塑性指数大于10，且小于或等于17 的土，应定名为粉质粘土；塑性指数大于17 的土应定名为粘土。

    注：塑性指数应由相应于76g 圆锥仪沉入土中深度为10mm 时测定的液限计算而符。

    3.3.6 除按颗粒级配或塑性指数定名外，土的综合定名应符合下列规定：

    1 对特殊成因和年代的土类应结合其成因和年代特征定名；

    2 对特殊性土，应结合颗粒级配或塑性指数定名；

    3 对混合土，应冠以主要含有的土类定名；

    4 对同一土层中相间呈韵律沉积，当薄层与厚层的厚度比大于1/3 时，宜定为“互层”；厚度比为1/10～1/3 时，宜定为“夹层”；夹层
      厚度比小于1/10 的土层，且多次出现时，宜定为“夹薄层”。

    5 当土层厚度大于0.5m 时，宜单独分层。

    3.3.7 土的鉴定应在现场描述的基础上，结合室内试验的开土记录和试验结果综合确定。土的描述应符合下列规定：

    1 碎石土应描述颗粒级配、颗粒形状、颗粒排列、母岩成分、风化程度、充填物的性质和充填程度、密实度等；

    2 砂土应描述颜色、矿物组成、颗粒级配、颗粒形状、粘粒含量、湿度、密实度等。

    3 粉土应描述颜色、包含物、湿度、密实度、摇震反应、光泽反应、干强度韧性等；

    4 粘性土应描述颜色、状态、包含物、光泽反应、摇震反应、干强度、韧性、土层结构等；

    5 特殊性土除应描述上述相应土类规定的内容外，尚应描述其特殊成分和特殊性质；如对淤泥尚需描述嗅味，对填土尚需描述物质成分、
      堆积年代、密实度和厚度的均匀程度等；

    6 对具有互层、夹层、夹薄层特征的土，尚应描述各层的厚度和层理特征。

    3.3.8 碎石土的密实度可根据圆锥动力触探锤击数按表3.3.8-1 或表3.3.82 确定,表中的N63.5 和N120 应按本规范附录B 修正。定性描
          述可按本规范附录A 表A.0.6 的规定执行。

    3.3.9 砂土的密实度应根据标准贯入试验锤击数实测值N划分为密实、中密、稍密和松散,并应符合表3.3.9 的规定。当用静力触探探头阻力划分砂土密实度时，可根据当地经验确定。

    3.3.10 粉土的密实度应根据孔隙比e 划分为密实、中密和稍密；其湿度应根据含水量 [image] (%)划分为稍湿、湿、很湿。密实度和湿度的划分应分别符合表3.3.101 和表3.3.10-2 的规定。


4.1 房屋建筑和构筑物

4 各类工程的勘察基本要求

    4.1 房屋建筑和构筑物

    4.1.1 房屋建筑和构筑物(以下简称建筑物)的岩土工程勘察,应在搜集建筑物上部荷载、功能特点、结构类型、基础形式、埋置深度和变形限制等方面资料的基础上进行。其主要工作内容应符合下列规定：

    1 查明场地和地基的稳定性、地层结构、持力层和下卧层的工程特性、土的应力历史和地下水条件以及不良地质作用等；

    2 提供满足设计施工所需的岩土参数，确定地基承载力，预测地基变形性状；

    3 提出地基基础、基坑支护、工程降水和地基处理设计与施工方案的建议；

    4 提出对建筑物有影响的不良地质作用的防治方案建议；

    5 对于抗震设防烈度等于或大于6 度的场地，进行场地与地基的地震效应评价。

    4.1.2 建筑物的岩土工程勘察宜分阶段进行,可行性研究勘察应符合选择场址方案的要求；初步勘察应符合初步设计的要求；详细勘察应符合施工图设计的要求；场地条件复杂或有特殊要求的工程，宜进行施工勘察。

    场地较小且无特殊要求的工程可合并勘察阶段。当建筑物平面布置已经确定,且场地或其附近已有岩土工程资料时，可根据实际情况，直接进行详细勘察。

    4.1.3 可行性研究勘察，应对拟建场地的稳定性和适宜性做出评价，并应符合下列要求：

    1 搜集区域地质、地形地貌、地震、矿产、当地的工程地质、岩土工程和建筑经验等资料；

    2 在充分搜集和分析已有资料的基础上，通过踏勘了解场地的地层、构造、岩性、不良地质作用和地下水等工程地质条件；

    3 当拟建场地工程地质条件复杂，已有资料不能满足要求时，应根据具体情况进行工程地质测绘和必要的勘探工作；

    4 当有两个或两个以上拟选场地时应进行比选分析。

    4.1.4 初步勘察应对场地内拟建建筑地段的稳定性做出评价，并进行下列主要工作：

    1 搜集拟建工程的有关文件、工程地质和岩土工程资料以及工程场地范围的地形图；

    2 初步查明地质构造、地层结构、岩土工程特性、地下水埋藏条件；

    3 查明场地不良地质作用的成因、分布、规模、发展趋势，并对场地的稳定性做出评价。

    4 对抗震设防烈度等于或大于6 度的场地，应对场地和地基的地震效应做出初步评价；

    5 季节性冻土地区，应调查场地土的标准冻结深度；

    6 初步判定水和土对建筑材料的腐蚀性；

    7 高层建筑初步勘察时，应对可能采取的地基基础类型、基坑开挖与支护、工程降水方案进行初步分析评价。

    4.1.5 初步勘察的勘探工作应符合下列要求：

    1 勘探线应垂直地貌单元、地质构造和地层界线布置；

    2 每个地貌单元均应布置勘探点，在地貌单元交接部位和地层变化较大的地段，勘探点应予加密；

    3 在地形平坦地区，可按网格布置勘探点；

    4 对岩质地基，勘探线和勘探点的布置，勘探孔的深度，应根据地质构造、岩体特性风化情况等按地方标准或当地经验确定对土质地基应符合本节第4.1.6条～第4.1.10 条的规定。

    4.1.6 初步勘察勘探线勘探点间距可按表4.1.6 确定，局部异常地段应予加密。

    4.1.7 初步勘察勘探孔的深度可按表4.1.7 确定

    4.1.8 当遇下列情形之一时，应适当增减勘探孔深度：

    1 当勘探孔的地面标高与预计整平地面标高相差较大时，应按其差值调整勘探孔深度；

    2 在预定深度内遇基岩时，除控制性勘探孔仍应钻入基岩适当深度外，其他勘探孔达到确认的基岩后即可终止钻进；

    3 在预定深度内有厚度较大,且分布均匀的坚实土层(如碎石土、密实砂、老沉积土等)时，除控制性勘探孔应达到规定深度外，一般性勘探孔的深度可适当减小；

    4 当预定深度内有软弱土层时，勘探孔深度应适当增加，部分控制性勘探孔应穿透软弱土层或达到预计控制深度；

    5 对重型工业建筑应根据结构特点和荷载条件适当增加勘探孔深度。

    4.1.9 初步勘察采取土试样和进行原位测试应符合下列要求；

    1 采取土试样和进行原位测试的勘探点应结合地貌单元、地层结构和土的工程性质布置，其数量可占勘探点总数的1/4～1/2；

    2 采取土试样的数量和孔内原位测试的竖向间距，应按地层特点和土的均匀程度确定；每层土均应采取土试样或进行原位测试，其数量不宜少于6 个。

    4.1.10　初步勘察应进行下列水文地质工作：

    1 调查含水层的埋藏条件，地下水类型，补给排泄条件，各层地下水位，调查其变化幅度，必要时应设置长期观测孔，监测水位变化；

    2 当需绘制地下水等水位线图时，应根据地下水的埋藏条件和层位，统一量测地下水位；

    3 当地下水可能浸湿基础时，应采取水试样进行腐蚀性评价。

    4.1.11 详细勘察应按单体建筑物或建筑群提出详细的岩土工程资料和设计、施工所需的岩土参数；对建筑地基做出岩土工程评价,并对地基类型、基础形式、地基处理、基坑支护、工程降水和不良地质作用的防治等提出建议。主要应进行下列工作：

    1 搜集附有坐标和地形的建筑总平面图，场区的地面整平标高，建筑物的性质、规模、荷载、结构特点、基础形式、埋置深度、地基允许变形等资料；

    2 查明不良地质作用的类型、成因、分布范围、发展趋势和危害程度，提出整治方案的建议；

    3 查明建筑范围内岩土层的类型、深度、分布、工程特性、分析和评价地基的稳定性、均匀性和承载力；

    4 对需进行沉降计算的建筑物，提供地基变形计算参数，预测建筑物的变形特征；

    5 查明埋藏的河道、沟浜、墓穴、防空洞、孤石等对工程不利的埋藏物；

    6 查明地下水的埋藏条件，提供地下水位及其变化幅度；

    7 在季节性冻土地区，提供场地土的标准冻结深度；

    8 判定水和土对建筑材料的腐蚀性。

    4.1.12 对抗震设防烈度等于或大于6 度的场地，勘察工作应按本规范第5.7 节执行；当建筑物采用桩基础时,应按本规范第4.9 节执行；当需进行基坑开挖、支护和降水设计时，应按本规范第4.8 节执行。

    4.1.13 工程需要时，详细勘察应论证地基土和地下水在建筑施工和使用期间可能产生的变化及其对工程和环境的影响,提出防治方案、防水设计水位和抗浮设计水位的建议。

    4.1.14 详细勘察勘探点布置和勘探孔深度，应根据建筑物特性和岩土工程条件确定。对岩质地基,应根据地质构造、岩体特性、风化情况等，结合建筑物对地基的要求，按地方标准或当地经验确定；对土质地基，应符合本节第4.1.15 条～第4.1.19条的规定。

    4.1.15 详细勘察勘探点的间距可按表4.1.15 确定。

    4.1.16 详细勘察的勘探点布置，应符合下列规定：

    1 勘探点宜按建筑物周边线和角点布置，对无特殊要求的其他建筑物可按建筑物或建筑群的范围布置：

    2 同一建筑范围内的主要受力层或有影响的下卧层起伏较大时，应加密勘探点，查明其变化；

    3 重大设备基础应单独布置勘探点，重大的动力机器基础和高耸构筑物，勘探点不宜少于3 个；

    4 勘探手段宜采用钻探与触探相配合，在复杂地质条件、湿陷性土、膨胀岩土、风化岩和残积土地区、宜布置适量探井。

    4.1.17 详细勘察的单栋高层建筑勘探点的布置，应满足对地基均匀性评价的要求,且不应少于4 个，对密集的高层建筑群，勘探点可适当减少，但每栋建筑物至少应有1 个控制性勘探点。

    4.1.18 详细勘察的勘探深度自基础底面算起，应符合下列规定：

    1 勘探孔深度应能控制地基主要受力层，当基础底面宽度不大于5m 时,勘探孔的深度对条形基础不应小于基础底面宽度的3 倍，对单独柱基不应小于1.5 倍，且不应小于5m；

    2 对高层建筑和需作变形计算的地基,控制性勘探孔的深度应超过地基变形计算深度；高层建筑的一般性勘探孔应达到基底下0.5～1.0 倍的基础宽度，并深入稳定分布的地层；

    3 对仅有地下室的建筑或高层建筑的裙房，当不能满足抗浮设计要求，需设置抗浮桩或锚杆时，勘探孔深度应满足抗拔承载力评价的要求；

    4 当有大面积地面堆载或软弱下卧层时，应适当加深控制性勘探孔的深度；

    5 在上述规定深度内当遇基岩或厚层碎石土等稳定地层时，勘探孔深度应根据情况进行调整。

    4.1.19 详细勘察的勘探孔深度，除应符合4.1.18 条的要求外，尚应符合下列规定：

    1 地基变形计算深度,对中、低压缩性土可取附加压力等于上覆土层有效自重压力20%的深度；对于高压缩性土层可取附加压力等于上覆土层有效自重压力10%的深度；

    2 建筑总平面内的裙房或仅有地下室部分(或当基底附加压力p0≤0 时)的控制性勘探孔的深度可适当减小,但应深入稳定分布地层，且根据荷载和土质条件不宜少于基底下0.5～1.0 倍基础宽度；

    3 当需进行地基整体稳定性验算时，控制性勘探孔深度应根据具体条件满足验算要求；

    4 当需确定场地抗震类别而邻近无可靠的覆盖层厚度资料时，应布置波速测试孔，其深度应满足确定覆盖层厚度的要求；

    5 大型设备基础勘探孔深度不宜小于基础底面宽度的2 倍；

    6 当需进行地基处理时，勘探孔的深度应满足地基处理设计与施工要求；当采用桩基时，勘探孔的深度应满足本规范第4.9 节的要求。

    4.1.20 详细勘察采取土试样和进行原位测试应符合下列要求：

    1 采取土试样和进行原位测试的勘探点数量，应根据地层结构、地基土的均匀性和设计要求确定,对地基基础设计等级为甲级的建筑物每栋不应少于3 个；

    2 每个场地每一主要土层的原状土试样或原位测试数据不应少于6 件(组)；

    3 在地基主要受力层内，对厚度大于0.5m 的夹层或透镜体，应采取土试样或进行原位测试；

    4 当土层性质不均匀时，应增加取土数量或原位测试工作量。

    4.1.21 基坑或基槽开挖后，岩土条件与勘察资料不符或发现必须查明的异常情况时,应进行施工勘察；在工程施工或使用期间，当地基土、边坡体、地下水等发生未曾估计到的变化时，应进行监测，并对工程和环境的影响进行分析评价。

    4.1.22 室内土工试验应符合本规范第11 章的规定，为基坑工程设计进行的土的抗剪强度试验，应满足本规范第4.8.4 条的规定。

    4.1.23 地基变形计算应按现行国家标准《建筑地基基础设计规范》(GB50007)或其他有关标准的规定执行。

    4.1.24 地基承载力应结合地区经验按有关标准综合确定。有不良地质作用的场地,建在坡上或坡顶的建筑物，以及基础侧旁开挖的建筑物，应评价其稳定性。


4.2 地下洞室

    4.2 地下洞室

    4.2.1 本节适用于人工开挖的无压地下洞室的岩土工程勘察。

    4.2.2 地下洞室围岩的质量分级应与洞室设计采用的标准一致,无特殊要求时可根据现行国家标准《工程岩体分级标准》(GB 50218)执行，地下铁道围岩类别应按现行国家标准《地下铁道、轻轨交通岩土工程勘察规范》(GB 50307)执行。

    4.2.3 可行性研究勘察应通过搜集区域地质资料，现场踏勘和调查,了解拟选方案的地形地貌、地层岩性、地质构造、工程地质、水文地质和环境条件，做出可行性评价，选择合适的洞址和洞口。

    4.2.4 初步勘察应采用工程地质测绘、勘探和测试等方法，初步查明选定方案的地质条件和环境条件，初步确定岩体质量等级(围岩类别)，对洞址和洞口的稳定性做出评价，为初步设计提供依据。

    4.2.5 初步勘察时，工程地质测绘和调查应初步查明下列问题：

    2 地层岩性、产状、厚度、风化程度；

    3 断裂和主要裂隙的性质、产状、充填、胶结、贯通及组合关系；

    4 不良地质作用的类型、规模和分布；

    5 地震地质背景；


4.4

4.4.4 穿越和跨越河流的位置应选择河段顺直，河床与岸坡稳定，水流平缓，河床断面大致对称，河床岩土构成比较单一，两岸有足够施工场地等有利河段。宜避开下列河段：

    1 河道异常弯曲，主流不固定，经常改道；

    2 河床为粉细砂组成，冲淤变幅大；

    3 岸坡岩土松软，不良地质作用发育，对工程稳定性有直接影响或潜在威胁；

    4 断层河谷或发震断裂。

    4.4.5 初步勘察应包括下列内容：

    1 划分沿线的地貌单元；

    2 初步查明管道埋设深度内岩土的成因、类型、厚度和工程特性；

    3 调查对管道有影响的断裂的性质和分布；

    4 调查沿线各种不良地质作用的分布、性质、发展趋势及其对管道的影响；

    5 调查沿线井、泉的分布和地下水位情况；

    6 调查沿线矿藏分布及开采和采空情况；

    7 初步查明拟穿、跨越河流的洪水淹没范围，评价岸坡稳定性。

    4.4.6 初步勘察应以搜集资料和调查为主。管道通过河流、冲沟等地段宜进行物探。地质条件复杂的大中型河流，应进行钻探。每个穿、跨越方案宜布置勘探点1～3 个；勘探孔深度应按本节第4.4.8 条的规定执行。

    4.4.7 详细勘察应查明沿线的岩土工程条件和水、土对金属管道的腐蚀性，提出工程设计所需要的岩土特性参数。穿、跨越地段的勘察应符合下列规定：

    1 穿越地段应查明地层结构、土的颗粒组成和特性；查明河床冲刷和稳定程度；评价岸坡稳定性，提出护坡建议；

    2 跨越地段的勘探工作应按本节第4.4.15 条和第4.4.16 条的规定执行。

    4.4.8 详细勘察勘探点的布置，应满足下列要求：

    1 对管道线路工程，勘探点间距视地质条件复杂程度而定，宜为200～1000m，包括地质点及原位测试点，并应根据地形、地质条件复杂程度适当增减；勘探孔深度宜为管道埋设深度以下1～3m。

    2 对管道穿越工程，勘探点应布置在穿越管道的中线上,偏离中线不应大于3m，勘探点间距宜为30～100m 并不应少于3 个；当采用沟埋敷设方式穿越时，勘探孔深度宜钻至河床最大冲刷深度以下3～5m；当采用顶管或定向钻方式穿越时，勘探孔深度应根据设计要求确定。

    4.4.9 抗震设防烈度等于或大于6 度地区的管道工程，勘察工作应满足本规范第5.7节的要求。

    4.4.10 岩土工程勘察报告应包括下列内容：

    1 选线勘察阶段，应简要说明线路各方案的岩土工程条件，提出各方案的比选推荐建议；

    2 初步勘察阶段，应论述各方案的岩土工程条件，并推荐最优线路方案；对穿、跨越工程尚应评价河床及岸坡的稳定性、提出穿、跨越方案的建议；

    3 详细勘察阶段，应分段评价岩土工程条件，提出岩土工程设计参数和设计、施工方案的建议；对穿越工程尚应论述河床和岸坡的稳定性，提出护岸措施的建议。

    (Ⅱ)架空线路工程

    4.4.11 本节适用于大型架空线路工程，包括220kV 及其以上的高压架空送电线路、大型架空索道等的岩土工程勘察。

    4.4.12 大型架空线路工程可分初步设计勘察和施工图设计勘察两阶段；小型架空线路可合并勘察阶段。

    4.4.13 初步设计勘察应符合下列要求：

    1 调查沿线地形地貌、地质构造、地层岩性和特殊性岩土的分布、地下水及不良地质作用，并分段进行分析评价；

    2 调查沿线矿藏分布、开发计划与开采情况；线路宜避开可采矿层；对已开采区，应对采空区的稳定性进行评价；

    3 对大跨越地段，应查明工程地质条件，进行岩土工程评价，推荐最优跨越方案

    4.4.14 初步设计勘察应以搜集和利用航测资料为主。大跨越地段应做详细的调查或工程地质测绘,必要时，辅以少量的勘探、测试工作。

    4.4.15 施工图设计勘察应符合下列要求：

    1 平原地区应查明塔基土层的分布、埋藏条件、物理力学性质、水文地质条件及环境水对混凝土和金属材料的腐蚀性；

    2 丘陵和山区除查明本条第1 款的内容外，尚应查明塔基近处的各种不良地质作用，提出防治措施建议；

    3 大跨越地段尚应查明跨越河段的地形地貌，塔基范围内地层岩性、风化破碎程度、软弱夹层及其物理力学性质；查明对塔基有影响的不良地质作用，并提出防治措施建议；

    4 对特殊设计的塔基和大跨越塔基，当抗震设防烈度等于或大于6 度时，勘察工作应满足本规范第5.7 节的要求。

    4.4.16 施工图设计勘察阶段，对架空线路工程的转角塔、耐张塔、终端塔、大跨越塔等重要塔基和地质条件复杂地段,应逐个进行塔基勘探。直线塔基地段宜每3～4个塔基布置一个勘探点；深度应根据杆塔受力性质和地质条件确定。

    4.4.17 架空线路岩土工程勘察报告应包括下列内容：

    1 初步设计勘察阶段，应论述沿线岩土工程条件和跨越主要河流地段的岸坡稳定性，选择最优线路方案；

    2 施工图设计勘察阶段，应提出塔位明细表，论述塔位的岩土条件和稳定性，并提出设计参数和基础方案以及工程措施等建议。


4.5 废弃物处理工程

    4.5 废弃物处理工程

         (Ⅲ)一般规定

    4.5.1 本节适用于工业废渣堆场、垃圾填埋场等固体废弃物处理工程的岩土工程勘察。核废料处理场地的勘察尚应满足有关规范的要求。

    4.5.2 废弃物处理工程的岩土工程勘察，应着重查明下列内容：

    1 地形地貌特征和气象水文条件；

    2 地质构造、岩土分布和不良地质作用；

    3 岩土的物理力学性质；

    4 水文地质条件、岩土和废弃物的渗透性；

    5 场地、地基和边坡的稳定性；

    6 污染物的运移，对水源和岩土的污染，对环境的影响；

    7 筑坝材料和防渗覆盖用粘土的调查；

    8 全新活动断裂、场地地基和堆积体的地震效应。

    4.5.3 废弃物处理工程勘察的范围，应包括堆填场(库区)、初期坝、相关的管线、隧洞等构筑物和建筑物,以及邻近相关地段，并应进行地方建筑材料的勘察。

    4.5.4 废弃物处理工程的勘察应配合工程建设分阶段进行。可分为可行性研究勘察、初步勘察和详细勘察，并应符合有关标准的规定。

    可行性研究勘察应主要采用踏勘调查，必要时辅以少量勘探工作，对拟选场地的稳定性和适宜性做出评价。

    初步勘察应以工程地质测绘为主，辅以勘探、原位测试、室内试验、对拟建工程的总平面布置、场地的稳定性、废弃物对环境的影响等进行初步评价，并提出建议。

    详细勘察应采用勘探、原位测试和室内试验等手段进行，地质条件复杂地段应进行工程地质测绘获，取工程设计所需的参数，提出设计施工和监测工作的建议，并对不稳定地段和环境影响进行评价，提出治理建议。

    4.5.5 废弃物处理工程勘察前，应搜集下列技术资料：

    1 废弃物的成分、粒度、物理和化学性质、废弃物的日处理量、输送和排放方式；

    2 堆场或填埋场的总容量、有效容量和使用年限；

    3 山谷型堆填场的流域面积、降水量、径流量、多年一遇洪峰流量；

    4 初期坝的坝长和坝顶标高，加高坝的最终坝顶标高；

    5 活动断裂和抗震设防烈度；

    6 邻近的水源地保护带、水源开采情况和环境保护要求。

    4.5.6 废弃物处理工程的工程地质测绘应包括场地的全部范围及其邻近有关地段，其比例尺，初步勘察宜为1:2000～1:5000，详细勘察的复杂地段不应小于1:1000，除应按本规范第8 章的要求执行外，尚应着重调查下列内容：

    1 地貌形态、地形条件和居民区的分布；

    2 洪水、滑坡、泥石流、岩溶、断裂等与场地稳定性有关的不良地质作用；

    3 有价值的自然景观、文物和矿产的分布，矿产的开采和采空情况；

    4 与渗漏有关的水文地质问题；

    5 生态环境。

    4.5.7 废弃物处理工程应按本规范第7 章的要求，进行专门的水文地质勘察。

    4.5.8 在可溶岩分布区，应着重查明岩溶发育条件，溶洞、土洞、塌陷的分布，岩溶水的通道和流向，岩溶造成地下水和渗出液的渗漏，岩溶对工程稳定性的影响。

    4.5.9 初期坝的筑坝材料勘察及防渗和覆盖用粘土材料的勘察，应包括材料的产地、储量、性能指标、开采和运输条件。可行性勘察时应确定产地，初步勘察时应基本完成。

    (Ⅳ)工业废渣堆场

    4.5.10 工业废渣堆场详细勘察时，勘探工作应符合下列规定：

    1 勘探线宜平行于堆填场、坝、隧洞、管线等构筑物的轴线布置，勘探点间距应根据地质条件复杂程度确定；

    2 对初期坝，勘探孔的深度应能满足分析稳定、变形和渗漏的要求；

    3 与稳定、渗漏有关的关键性地段，应加密加深勘探孔或专门布置勘探工作；

    4 可采用有效的物探方法辅助钻探和井探；

    5 隧洞勘察应符合本规范第4.2 节的规定。

    4.5.11 废渣材料加高坝的勘察，应采用勘探、原位测试和室内试验的方法进行，并应着重查明下列内容：

    1 已有堆积体的成分、颗粒组成、密实程度、堆积规律；

    2 堆积材料的工程特性和化学性质；

    3 堆积体内浸润线位置及其变化规律；

    4 已运行坝体的稳定性，继续堆积至设计高度的适宜性和稳定性；

    5 废渣堆积坝在地震作用下的稳定性和废渣材料的地震液化可能性；

    6 加高坝运行可能产生的环境影响。

    4.5.12 废渣材料加高坝的勘察，可按堆积规模垂直坝轴线布设不少于三条勘探线,勘探点间距在堆场内可适当增大；一般勘探孔深度应进入自然地面以下一定深度，控制性勘探孔深度应能查明可能存在的软弱层。

    4.5.13 工业废渣堆场的岩土工程评价应包括下列内容：

    1 洪水、滑坡、泥石流、岩溶、断裂等不良地质作用对工程的影响；

    2 坝基、坝肩和库岸的稳定性，地震对稳定性的影响；

    3 坝址和库区的渗漏及建库对环境的影响；

    4 对地方建筑材料的质量、储量、开采和运输条件，进行技术经济分析。

    4.5.14 工业废渣堆场的勘察报告，除应符合本规范第14 章的规定外，尚应满足下列要求；

    1 按本节第4.5.13 条的要求，进行岩土工程分析评价，并提出防治措施的建议；

    2 对废渣加高坝的勘察，应分析评价现状和达到最终高度时的稳定性，提出堆积方式和应采取措施的建议；

    3 提出边坡稳定上、地下水位、库区渗漏等方面监测工作的建议。

    (Ⅲ)垃圾填埋场

    4.5.15 垃圾填埋场勘察前搜集资料时，除应遵守本节第4.5.5 条的规定外，尚应包括下列内容；

    1 垃圾的种类、成分和主要特性以及填埋的卫生要求；

    2 填埋方式和填埋程序以及防渗衬层和封盖层的结构，渗出液集排系统的布置；

    3 防渗衬层、封盖层和渗出液集排系统对地基和废弃物的容许变形要求；

    4 截污坝、污水池、排水井、输液输气管道和其他相关构筑物情况。

    4.5.16 垃圾填埋场的勘探测试，除应遵守本节第4.5.10 条的规定外，尚应符合下列要求；

    1 需进行变形分析的地段，其勘探深度应满足变形分析的要求；

    2 岩土和似土废弃物的测试，可按本规范第10 章和第11 章的规定执行，非土废弃物的测试，应根据其种类和特性采用合适的方法，并可根据现场监测资料，用反分析方法获取设计参数；

    3 测定垃圾渗出液的化学成分，必要时进行专门试验，研究污染物的运移规律。

    4.5.17 垃圾填埋场勘察的岩土工程评价除应按本节第4.5.13 条的规定执行外，尚宜包括下列内容；

    1 工程场地的整体稳定性以及废弃物堆积体的变形和稳定性；

    2 地基和废弃物变形，导致防渗衬层封盖层、及其他设施失效的可能性；

    3 坝基、坝肩、库区和其他有关部位的渗漏；

    5 污染物的运移及其对水源、农业、岩土和生态环境的影响。

    4.5.18 垃圾填埋场的岩土工程勘察报告，除应符合本规范第14 章的规定外，尚应符合下列规定；

    1 按本节第4.5.17 条的要求进行岩土工程分析评价；

    1 按本节第4.5.17 条的要求进行岩土工程分析评价；

    2 提出保证稳定、减少变形、防止渗漏和保护环境措施的建议；

    3 提出筑坝材料、防渗和覆盖用粘土等地方材料的产地及相关事项的建议；

    4 提出有关稳定、变形、水位、渗漏、水土和渗出液化学性质监测工作的建议。


4.6 核电厂

    4.6 核电厂

    4.6.1 本节适用于各种核反应堆型的陆地固定式商用核电厂的岩土工程勘察。核电厂勘察除按本节执行外、尚应符合有关核安全法规、导则和有关国家标准、行业标准的规定。

    4.6.2 核电厂岩土工程勘察的安全分类，可分为与核安全有关建筑和常规建筑两类。

    4.6.3 核电厂岩土工程勘察可划分为初步可行性研究、可行性研究、初步设计、施工图设计和工程建造等五个勘察阶段。

    4.6.4 初步可行性研究勘察应以搜集资料为主，对各拟选厂址的区域地质、厂址工程地质和水文地质、地震动参数区划、历史地震及历史地震的影响烈度以及近期地震活动等方面资料加以研究分析，对厂址的场地稳定性、地基条件、环境水文地质和环境地质做出初步评价，提出建厂的适宜性意见。

    4.6.5 初步可行性研究勘察，厂址工程地质测绘的比例尺应选用1:10000～1:25000；范围应包括厂址及其周边地区，面积不宜小于4k㎡。

    4.6.6 初步可行性研究勘察，应通过必要的勘探和测试，提出厂址的主要工程地质分层，提供岩土初步的物理力学性质指标，了解预选核岛区附近的岩土分布特征，并应符合下列要求：

    1 每个厂址勘探孔不宜少于两个，深度应为预计设计地坪标高以下30～60m；

    2 应全断面连续取芯，回次岩芯采取率对一般岩石应大于85%，对破碎岩石应大于70%；

    3 每一主要岩土层应采取3 组以上试样勘探孔内间隔2 3m 应作标准贯入试验一次,直至连续的中等风化以上岩体为止；当钻进至岩石全风化层时，应增加标准贯入试验频次，试验间隔不应大于0.5m；

4 岩石试验项目应包括密度、弹性模量、泊松比、抗压强度、软化系数、抗剪强度和压缩波速度等;土的试验项目应包括颗粒分析、天然含水量、密度、比重、塑限、液限、压缩系数、压缩模量和抗剪强度等。

    4.6.7 初步可行性研究勘察，对岩土工程条件复杂的厂址，可选用物探辅助勘察，了解覆盖层的组成、厚度和基岩面的埋藏特征，了解隐伏岩体的构造特征，了解是否存在洞穴和隐伏的软弱带。在河海岸坡和山丘边坡地区，应对岸坡和边坡的稳定性进行调查，并做出初步分析评价。

    4.6.8 评价厂址适宜性应考虑下列因素：

    1 有无能动断层，是否对厂址稳定性构成影响；

    2 是否存在影响厂址稳定的全新世火山活动；

    3 是否处于地震设防烈度大于8 度的地区，是否存在与地震有关的潜在地质灾害；

    4 厂址区及其附近有无可开采矿藏，有无影响地基稳定的人类历史活动、地下工程、采空区、洞穴等；

    5 是否存在可造成地面塌陷、沉降、隆起和开裂等永久变形的地下洞穴、特殊地质体、不稳定边坡和岸坡、泥石流及其他不良地质作用;

    6 有无可供核岛布置的场地和地基，并具有足够的承载力；

    7 是否危及供水水源或对环境地质构成严重影响；

    4.6.9 可行性研究勘察内容应符合下列规定；

    1 查明厂址地区的地形地貌、地质构造、断裂的展布及其特征；

    2 查明厂址范围内地层成因、时代、分布和各岩层的风化特征，提供初步的动静物理力学参数；对地基类型、地基处理方案进行论证，提出建议；

    3 查明危害厂址的不良地质作用及其对场地稳定性的影响，对河岸、海岸、边坡稳定性做出初步评价，并提出初步的治理方案；

    4 判断抗震设计场地类别，划分对建筑物有利。不利和危险地段，判断地震液化的可能性；

    5 查明水文地质基本条件和环境水文地质的基本特征。

    4.6.10 可行性研究勘察应进行工程地质测绘，测绘范围应包括厂址及其周边地区，测绘地形图比例尺为1:1000～1:2000,测绘要求按本规范第8 章和其他有关规定执行。

    本阶段厂址区的岩土工程勘察应以钻探和工程物探相结合的方式，查明基岩和覆盖层的组成、厚度和工程特性；基岩埋深、风化特征、风化层厚度等；并应查明工程区存在的隐伏软弱带、洞穴和重要的地质构造；对水域应结合水工建筑物布置方案，查明海(湖)积地层分布、特征和基岩面起伏状况。

    4.6.11 可行性研究阶段的勘探和测试应符合下列规定：

    1 厂区的勘探应结合地形、地质条件采用网格状布置，勘探点间距宜为150m。控制性勘探点应结合建筑物和地质条件布置，数量不宜少于勘探点总数的1/3，沿核岛和常规岛中轴线应布置勘探线，勘探点间距宜适当加密，并应满足主体工程布置要求,保证每个核岛和常规岛不少于1 个；

    2 勘探孔深度,对基岩场地宜进入基础底面以下基本质量等级为Ⅰ级、Ⅱ级的岩体不少于10m；对第四纪地层场地宜达到设计地坪标高以下40m,或进入Ⅰ级、Ⅱ级岩体不少于3m；核岛区控制性勘探孔深度，宜达到基础底面以下2 倍反应堆厂房直径；常规岛区控制性勘探孔深度，宜小于地基变形计算深度，或进入基础底面以下Ⅰ级、Ⅱ级、Ⅲ级岩体3m；对水工建筑物应结合水下地形布置，并考虑河岸、海岸的类型和最大冲刷深度；

    3 岩石钻孔应全断面取芯，每回次岩芯采取率对一般岩石应大于85%,对破碎岩石应大于70%，并统计RQD、节理条数和倾角；每一主要岩层应采取3 组以上的岩样；

    4 根据岩土条件，选用适当的原位测试方法，测定岩土的特性指标，并可用声波测试方法，评价岩体的完整程度和划分风化等级；

    5 在核岛位置宜选1～2 个勘探孔，采用单孔法或跨孔法，测定岩土的压缩波速和剪切波速，计算岩土的动力参数；

    6 岩土室内试验项目除应符合本节第4.6.6 条的要求外，增加每个岩体(层)代表试样的动弹性模量、动泊松比和动阻尼比等动态参数测试。

    4.6.12 可行性研究阶段的地下水调查和评价应符合下列规定：

    1 结合区域水文地质条件，查明厂区地下水类型，含水层特征，含水层数量、埋深、动态变化规律及其与周围水体的水力联系和地下水化学成分；

    2 结合工程地质钻探对主要地层分别进行注水、抽水或压水试验测，求地层的渗透系数和单位吸水率，初步评价岩体的完整性和水文地质条件；

    3 必要时，布置适当的长期观测孔，定期观测和记录水位，每季度定时取水样一次作水质分析，观测周期不应少于一个水文年。

    4.6.13 可行性研究阶段应根据岩土工程条件和工程需要，进行边坡勘察、土石方工程和建筑材料的调查和勘察。具体要求按本规范第4.7节和有关标准执行。

    4.6.14 初步设计勘察应分核岛、常规岛、附属建筑和水工建筑四个地段进行，并应符合下列要求：

    1 查明各建筑地段的岩土成因、类别、物理性质和力学参数，并提出地基处理方案；

    2 进一步查明勘察区内断层分布、性质及其对场地稳定性的影响，提出治理方案的建议；

    3 对工程建设有影响的边坡进行勘察，并进行稳定性分析和评价，提出边坡设计参数和治理方案的建议；

    4 查明建筑地段的水文地质条件；

    5 查明对建筑物有影响的不良地质作用，并提出治理方案的建议。

    4.6.15 初步设计核岛地段勘察应满足设计和施工的需要，勘探孔的布置、数量和深度应符合下列规定：

    1 应布置在反应堆厂房周边和中部，当场地岩土工程条件较复杂时，可沿十字交叉线加密或扩大范围。勘探点间距宜为10～30m。

    2 勘探点数量应能控制核岛地段地层岩性分布,并能满足原位测试的要求。每个核岛勘探点总数不应少于10 个，其中反应堆厂房不应少于5 个，控制性勘探点不应少于勘探点总数的1/2。

    3 控制性勘探孔深度宜达到基础底面以下2 倍反应堆厂房直径,一般性勘探孔深度宜进入基础底面以下Ⅰ、Ⅱ级岩体不少于10m。波速测试孔深度不应小于控制性勘探孔深度。

    4.6.16 初步设计常规岛地段勘察，除应符合本规范第4.1 节的规定外，尚应符合下列要求：

    1 勘探点应沿建筑物轮廓线、轴线或主要柱列线布置，每个常规岛勘探点总数不应少于10 个，其中控制性勘探点不宜少于勘探点总数的1/4；

    2 控制性勘探孔深度对岩质地基应进入基础底面下Ⅰ级、Ⅱ级岩体不少于3m,对土质地基应钻至压缩层以下10～20m；一般性勘探孔深度，岩质地基应进入中等风化层3～5m，土质地基应达到压缩层底部。

    4.6.17 初步设计阶段水工建筑的勘察应符合下列规定：

    1 泵房地段钻探工作应结合地层岩性特点和基础埋置深度,每个泵房勘探点数量不应少于2 个,一般性勘探孔应达到基础底面以下1～2m，控制性勘探孔应进入中等风化岩石1.5～3.0m；土质地基中控制性勘探孔深度应达到压缩层以下5～10m；

    2 位于土质场地的进水管线，勘探点间距不宜大于30m，一般性勘探孔深度应达到管线底标高以下5m，控制性勘探孔应进入中等风化岩石1.5～3.0m；

    3 与核安全有关的海堤、防波堤、钻探工作应针对该地段所处的特殊地质环境布置，查明岩土物理力学性质和不良地质作用；勘探点宜沿堤轴线布置，一般性勘探孔深度应达到堤底设计标高以下10m，控制性勘探孔应穿透压缩层或进入中等风化岩石1.5～3.0m。

    4.6.18 初步设计阶段勘察的测试，除应满足本规范第4.1 节／第10 章和第11 章的要求外，尚应符合下列规定：

    1 根据岩土性质和工程需要，选择合适的原位测试方法，包括波速测试、动力触探试验、抽水试验、注水试验、压水试验和岩体静载荷试验；等并对核反应堆厂房地基进行跨孔法波速测试和钻孔弹模测试，测求核反应堆厂房地基波速和岩石的应力应变特性；

    2 室内试验除进行常规试验外，尚应测定岩土的动静弹性模量、动静泊松比、动阻尼比、动静剪切模量、动抗剪强度、波速等指标。

    4.6.19 施工图设计阶段应完成附属建筑的勘察和主要水工建筑以外其他水工建筑的勘察,并根据需要进行核岛、常规岛和主要水工建筑的补充勘察勘察。内容和要求可按初步设计阶段有关规定执行，每个与核安全有关的附属建筑物不应少于一个控制性勘探孔。

    4.6.20 工程建造阶段勘察主要是现场检验和监测，其内容和要求按本规范第13 章和有关规定执行。

    4.6.21 核电厂的液化判别应按现行国家标准《核电厂抗震设计规范》(GB50267)执行。


4.7 边坡工程

    4.7 边坡工程

    4.7.1 边坡工程勘察应查明下列内容：

    1 地貌形态，当存在滑坡、危岩和崩塌、泥石流等不良地质作用时，应符合本规范第5 章的要求；

    2 岩土的类型、成因、工程特性、覆盖层厚度、基岩面的形态和坡度；

    3 岩体主要结构面的类型、产状、延展情况、闭合程度、充填状况、充水状况、力学属性和组合关系，主要结构面与临空面关系，是否存在外倾结构面；

    4 地下水的类型、水位、水压、水量、补给和动态变化，岩土的透水性和地下水的出露情况；

    5 地区气象条件(特别是雨期、暴雨强度)，汇水面积、坡面植被，地表水对坡面、坡脚的冲刷情况；

    6 岩土的物理力学性质和软弱结构面的抗剪强度。

    4.7.2 大型边坡勘察宜分阶段进行，各阶段应符合下列要求：

    1 初步勘察应搜集地质资料，进行工程地质测绘和少量的勘探和室内试验，初步评价边坡的稳定性；

    2 详细勘察应对可能失稳的边坡及相邻地段进行工程地质测绘、勘探、试验、观测和分析计算，做出稳定性评价，对人工边坡提出最优开挖坡角；对可能失稳的边坡提出防护处理措施的建议；

    3 施工勘察应配合施工开挖进行地质编录，核对、补充前阶段的勘察资料，必要时，进行施工安全预报，提出修改设计的建议。

    4.7.3 边坡工程地质测绘除应符合本规范第8 章的要求外，尚应着重查明天然边坡的形态和坡角，软弱结构面的产状和性质。测绘范围应包括可能对边坡稳定有影响的地段。

    4.7.4 勘探线应垂直边坡走向布置，勘探点间距应根据地质条件确定。当遇有软弱夹层或不利结构面时，应适当加密。勘探孔深度应穿过潜在滑动面并深入稳定层2～5m。除常规钻探外，可根据需要，采用探洞、探槽、探井和斜孔。

    4.7.5 主要岩土层和软弱层应采取试样。每层的试样对土层不应少于6 件，对岩层不应少于9 件，软弱层宜连续取样。

    4.7.6 三轴剪切试验的最高围压和直剪试验的最大法向压力的选择，应与试样在坡体中的实际受力情况相近。对控制边坡稳定的软弱结构面，宜进行原位剪切试验。对大型边坡，必要时可进行岩体应力测试、波速测试、动力测试、孔隙水压力测试和模型试验。

    抗剪强度指标，应根据实测结果结合当地经验确定，并宜采用反分析方法验证。对永久性边坡，尚应考虑强度可能随时间降低的效应。

    4.7.7 边坡的稳定性评价，应在确定边坡破坏模式的基础上进行，可采用工程地质类比法、图解分析法、极限平衡法、有限单元法进行综合评价。各区段条件不一致时，应分区段分析。

    边坡稳定系数Fs 的取值，对新设计的边坡、重要工程宜取1.30～1.50,一般工程宜取1.15～1.30，次要工程宜取1.05～1.15。采用峰值强度时取大值，采取残余强度时取小值。验算已有边坡稳定时，Fs 取1.10～1.25。

    4.7.8 大型边坡应进行监测，监测内容根据具体情况可包括边坡变形／地下水动态和易风化岩体的风化速度等。

    4.7.9 边坡岩土工程勘察报告除应符合本规范第14 章的规定外，尚应论述下列内容：

    1 边坡的工程地质条件和岩土工程计算参数；

    2 分析边坡和建在坡顶／坡上建筑物的稳定性，对坡下建筑物的影响；

    3 提出最优坡形和坡角的建议；

    4 提出不稳定边坡整治措施和监测方案的建议。


4.8 基坑工程

    4.8 基坑工程

    4.8.1 本节主要适用于土质基坑的勘察。对岩质基坑，应根据场地的地质构造／岩体特征、风化情况、基坑开挖深度等，按当地标准或当地经验进行勘察。

    4.8.2 需进行基坑设计的工程，勘察时应包括基坑工程勘察的内容。在初步勘察阶段，应根据岩土工程条件，初步判定开挖可能发生的问题和需要采取的支护措施；在详细勘察阶段，应针对基坑工程设计的要求进行勘察；在施工阶段，必要时尚应进行补充勘察。

    4.8.3 基坑工程勘察的范围和深度应根据场地条件和设计要求确定。勘察深度宜为开挖深度的2～3 倍,在此深度内遇到坚硬粘性土、碎石土和岩层,可根据岩土类别和支护设计要求减少深度。勘察的平面范围宜超出开挖边界外开挖深度的2～3 倍。在深厚软土区，勘察深度和范围尚应适当扩大。在开挖边界外，勘察手段以调查研究、搜集已有资料为主，复杂场地和斜坡场地应布置适量的勘探点。

    4.8.4 在受基坑开挖影响和可能设置支护结构的范围内，应查明岩土分布，分层提供支护设计所需的抗剪强度指标。土的抗剪强度试验方法，应与基坑工程设计要求一致，符合设计采用的标准，并应在勘察报告中说明。

    4.8.5 当场地水文地质条件复杂，在基坑开挖过程中需要对地下水进行治理(降水或隔渗)时，应进行专门的水文地质勘察。

    4.8.6 当基坑开挖可能产生流砂、流土、管涌等渗透性破坏时，应有针对性地进行勘察，分析评价其产生的可能性及对工程的影响。当基坑开挖过程中有渗流时，地下水的渗流作用宜通过渗流计算确定。

    4.8.7 基坑工程勘察，应进行环境状况的调查，查明邻近建筑物和地下设施的现状、结构特点以及对开挖变形的承受能力。在城市地下管网密集分布区，可通过地理信息系统或其他档案资料了解管线的类别、平面位置、埋深和规模，必要时应采用有效方法进行地下管线探测。

    4.8.8 在特殊性岩土分布区进行基坑工程勘察时，可根据本规范第6 章的规定进行勘察，对软土的蠕变和长期强度，软岩和极软岩的失水崩解，膨胀土的膨胀性和裂隙性以及非饱和土增湿软化等对基坑的影响进行分析评价。

    4.8.9 基坑工程勘察，应根据开挖深度、岩土和地下水条件以及环境要求，对基坑边坡的处理方式提出建议。

    4.8.10 基坑工程勘察应针对以下内容进行分析，提供有关计算参数和建议；

    1 边坡的局部稳定性、整体稳定性和坑底抗隆起稳定性；

    2 坑底和侧壁的渗透稳定性；

    3 挡土结构和边坡可能发生的变形；

    4 降水效果和降水对环境的影响；

    5 开挖和降水对邻近建筑物和地下设施的影响。

    4.8.11 岩土工程勘察报告中与基坑工程有关的部分应包括下列内容；

    1 与基坑开挖有关的场地条件、土质条件和工程条件；

    2 提出处理方式、计算参数和支护结构选型的建议；

    3 提出地下水控制方法、计算参数和施工控制的建议；

    4 提出施工方法和施工中可能遇到的问题的防治措施的建议；

    5 对施工阶段的环境保护和监测工作的建议。


4.9 桩基础

    4.9 桩基础

    4.9.1 桩基岩土工程勘察应包括下列内容；

    1 查明场地各层岩土的类型、深度、分布、工程特性和变化规律；

    2 当采用基岩作为桩的持力层时，应查明基岩的岩性、构造、岩面变化、风化程度，确定其坚硬程度、完整程度和基本质量等级，判定有无洞穴、临空面、破碎岩体或软弱岩层；

    3 查明水文地质条件，评价地下水对桩基设计和施工的影响，判定水质对建筑材料的腐蚀性；

    4 查明不良地质作用，可液化土层和特殊性岩土的分布及其对桩基的危害程度，并提出防治措施的建议；

    5 评价成桩可能性，论证桩的施工条件及其对环境的影响。

    4.9.2 土质地基勘探点间距应符合下列规定：

    1 对端承桩宜为12 24m，相邻勘探孔揭露的持力层层面高差宜控制为1～2m；

    2 对摩擦桩宜为20～35m；当地层条件复杂，影响成桩或设计有特殊要求时，勘探点应适当加密；

    3 复杂地基的一柱一桩工程，宜每柱设置勘探点。

    4.9.3 桩基岩土工程勘察宜采用钻探和触探以及其他原位测试相结合的方式进行，对软土、粘性土、粉土和砂土的测试手段，宜采用静力触探和标准贯入试验；对碎石土宜采用重型或超重型圆锥动力触探。

    4.9.4 勘探孔的深度应符合下列规定：

    1 一般性勘探孔的深度应达到预计桩长以下3～5d(d 为桩径)，且不得小于3m；对大直径桩，不得小于5m；

    2 控制性勘探孔深度应满足下卧层验算要求；对需验算沉降的桩基，应超过地基变形计算深度；

    3 钻至预计深度遇软弱层时，应予加深；在预计勘探孔深度内遇稳定坚实岩土时，可适当减小；

    4 对嵌岩桩，应钻入预计嵌岩面以下3～5d，并穿过溶洞、破碎带、到达稳定地层；

    5 对可能有多种桩长方案时，应根据最长桩方案确定。

    4.9.5 岩土室内试验应满足下列要求：

    1 当需估算桩的侧阻力、端阻力和验算下卧层强度时，宜进行三轴剪切试验或无侧限抗压强度试验；三轴剪切试验的受力条件应模拟工程的实际情况；

    2 对需估算沉降的桩基工程，应进行压缩试验试验，最大压力应大于上覆自重压力与附加压力之和；

    3 当桩端持力层为基岩时，应采取岩样进行饱和单轴抗压强度试验，必要时尚应进行软化试验；对软岩和极软岩，可进行天然湿度的单轴抗压强度试验。对无法取样的破碎和极破碎的岩石，宜进行原位测试。

    4.9.6 单桩竖向和水平承载力，应根据工程等级、岩土性质和原位测试成果并结合当地经验确定。对地基基础设计等级为甲级的建筑物和缺乏经验的地区，应建议做静载荷试验试。验数量不宜少于工程桩数的1%，且每个场地不少于3 个。对承受较大水平荷载的桩，应建议进行桩的水平载荷试验；对承受上拔力的桩，应建议进行抗拔试验。勘察报告应提出估算的有关岩土的基桩侧阻力。和端阻力必要时提出估。算的竖向和水平承载力和抗拔承载力。

    4.9.7 对需要进行沉降计算的桩基工程，应提供计算所需的各层岩土的变形参数，并宜根据任务要求，进行沉降估算。

    4.9.8 桩基工程的岩土工程勘察报告除应符合本规范第14 章的要求，并按第4.9.6条、第4.9.7 条提供承载力和变形参数外，尚应包括下列内容：

    1 提供可选的桩基类型和桩端持力层；提出桩长、桩径方案的建议；

    2 当有软弱下卧层时，验算软弱下卧层强度；

    3 对欠固结土和有大面积堆载的工程，应分析桩侧产生负摩阻力的可能性及其对桩基承载力的影响，并提供负摩阻力系数和减少负摩阻力措施的建议；

    4 分析成桩的可能性，成桩和挤土效应的影响，并提出保护措施的建议；

    5 持力层为倾斜地层，基岩面凹凸不平或岩土中有洞穴时，应评价桩的稳定性，并提出处理措施的建议。


4.10 地基处理

    4.10 地基处理

    4.10.1 地基处理的岩土工程勘察应满足下列要求；

    1 针对可能采用的地基处理方案，提供地基处理设计和施工所需的岩土特性参数。

    2 预测所选地基处理方法对环境和邻近建筑物的影响；

    3 提出地基处理方案的建议；

    4 当场地条件复杂且缺乏成功经验时，应在施工现场对拟选方案进行试验或对比试验，检验方案的设计参数和处理效果；

    5 在地基处理施工期间，应进行施工质量和施工对周围环境和邻近工程设施影响的监测。

    4.10.2 换填垫层法的岩土工程勘察宜包括下列内容；

    1 查明待换填的不良土层的分布范围和埋深；

    2 测定换填材料的最优含水量、最大干密度；

    3 评定垫层以下软弱下卧层的承载力和抗滑稳定性，估算建筑物的沉降；

    4 评定换填材料对地下水的环境影响；

    5 对换填施工过程应注意的事项提出建议；

    6 对换填垫层的质量进行检验或现场试验。

    4.10.3 预压法的岩土工程勘察宜包括下列内容；

    1 查明土的成层条件，水平和垂直方向的分布，排水层和夹砂层的埋深和厚度，地下水的补给和排泄条件等；

    2 提供待处理软土的先期固结压力、压缩性参数、固结特性参数和抗剪强度指标、软土在预压过程中强度的增长规律；

    3 预估预压荷载的分级和大小、加荷速率、预压时间、强度的可能增长和可能的沉降；

    4 对重要工程，建议选择代表性试验区进行预压试验；采用室内试验、原位测试、变形和孔压的现场监测等手段，推算软土的固结系数、固结度与时间的关系和最终沉降量，为预压处理的设计施工提供可靠依据；

    5 检验预压处理效果，必要时进行现场载荷试验。

    4.10.4 强夯法的岩土工程勘察宜包括下列内容：

    1 查明强夯影响深度范围内土层的组成、分布、强度、压缩性、透水性和地下水条件；

    2 查明施工场地和周围受影响范围内的地下管线和构筑物的位置、标高；查明有无对振动敏感的设施,是否需在强夯施工期间进行监测；

    3 根据强夯设计，选择代表性试验区进行试夯，采用室内试验、原位测试、现场监测等手段，查明强夯有效加固深度，夯击能量、夯击遍数与夯沉量的关系，夯坑周围地面的振动和地面隆起，土中孔隙水压力的增长和消散规律。

    4.10.5 桩土复合地基的岩土工程勘察宜包括下列内容；

    1 查明暗塘、暗浜、暗沟、洞穴等的分布和埋深；

    2 查明土的组成、分布和物理力学性质，软弱土的厚度和埋深，可作为桩基持力层的相对硬层的埋深；

    3 预估成桩施工可能性(有无地下障碍、地下洞穴、地下管线、电缆等)和成桩工艺对周围土体、邻近建筑,工程设施和环境的影响(噪声、振动、侧向挤土、地面沉陷或隆起等)，桩体与水土间的相互作用(地下水对桩材的腐蚀性，桩材对周围水土环境的污染等)；

    4 评定桩间土承载力，预估单桩承载力和复合地基承载力；

    5 评定桩间土、桩身、复合地基、桩端以下变形计算深度范围内土层的压缩性，任务需要时估算复合地基的沉降量；

    6 对需验算复合地基稳定性的工程，提供桩间土、桩身的抗剪强度；

    7 任务需要时应根据桩土复合地基的设计，进行桩间土，单桩和复合地基载荷试验，检验复合地基承载力。

    4.10.6 注浆法的岩土工程勘察宜包括下列内容；

    1 查明土的级配、孔隙性或岩石的裂隙宽度和分布规律，岩土渗透性，地下水埋深、流向和流速，岩土的化学成分和有机质含量；岩土的渗透性宜通过现场试验测定；

    2 根据岩土性质和工程要求选择浆液和注浆方法(渗透注浆、劈裂注浆、压密注浆等)，根据地区经验或通过现场试验确定浆液浓度、粘度、压力、凝结时间、有效加固半径或范围，评定加固后地基的承载力、压缩性、稳定性或抗渗性；

    3 在加固施工过程中对地面、既有建筑物和地下管线等进行跟踪变形观测，以控制灌注顺序、注浆压力、注浆速率等；

    4 通过开挖、室内试验、动力触探或其他原位测试，对注浆加固效果进行检验；

    5 注浆加固后，应对建筑物或构筑物进行沉降观测，直至沉降稳定为止，观测时间不宜少于半年。


4.11 既有建筑物的增载和保护

    4.11 既有建筑物的增载和保护

    4.11.1 既有建筑物的增载和保护的岩土工程勘察应符合下列要求；

    1 搜集建筑物的荷载、结构特点、功能特点和完好程度资料，基础类型、埋深、平面位置，基底压力和变形观测资料；场地及其所在地区的地下水开采历史，水位降深、降速、地面沉降、形变，地裂缝的发生，发展等资料；

    2 评价建筑物的增层、增载和邻近场地大面积堆载对建筑物的影响时，应查明地基土的承载力，增载后可能产生的附加沉降和沉降差；对建造在斜坡上的建筑物尚应进行稳定性验算；

    3 对建筑物接建或在其紧邻新建建筑物，应分析新建建筑物在既有建筑物地基土中引起的应力状态改变及其影响；

    4 评价地下水抽降对建筑物的影响时，应分析抽降引起地基土的固结作用和地面下沉、倾斜、挠曲或破裂对既有建筑物的影响，并预测其发展趋势；

    5 评价基坑开挖对邻近既有建筑物的影响时，应分析开挖卸载导致的基坑底部剪切隆起，因坑内外水头差引发管涌，坑壁土体的变形与位移、失稳等危险；同时还应分析基坑降水引起的地面不均匀沉降的不良环境效应；

    6 评价地下工程施工对既有建筑物的影响时，应分析伴随岩土体内的应力重分布出现的地面下沉、挠曲等变形或破裂，施工降水的环境效应，过大的围岩变形或坍塌等对既有建筑物的影响。

    4.11.2 建筑物的增层、增载和邻近场地大面积堆载的岩土工程勘察应包括下列内容；

    1 分析地基土的实际受荷程度和既有建筑物结构、材料状况及其适应新增荷载和附加沉降的能力；

    2 勘探点应紧靠基础外侧布置，有条件时宜在基础中心线布置，每栋单独建筑物的勘探点不宜少于3 个；在基础外侧适当距离处，宜布置一定数量勘探点；

    3 勘探方法除钻探外，宜包括探井和静力触探或旁压试验；取土和旁压试验的间距，在基底以下一倍基宽的深度范围内宜为0.5m，超过该深度时可为1m；必要时，应专门布置探井查明基础类型、尺寸、材料和地基处理等情况；

    4 压缩试验成果中应有e-lgp 曲线，并提供先期固结压力、压缩指数、回弹指数和与增荷后土中垂直有效压力相应的固结系数，以及三轴不固结不排水剪切试验成果；当拟增层数较多或增载量较大时，应作载荷试验，提供主要受力层的比例界限荷载、极限荷载、变形模量和回弹模量；

    5 岩土工程勘察报告应着重对增载后的地基土承载力进行分析评价，预测可能的附加沉降和差异沉降，提出关于设计方案、施工措施和变形监测的建议。

    4.11.3 建筑物接建、邻建的岩土工程勘察应符合下列要求；

    1 除应符合本规范第4.11.2 条第1 款的要求外，尚应评价建筑物的结构和材料适应局部挠曲的能力；

    2 除按本规范第4.1 节的有关要求对新建建筑物布置勘探点外,尚应为研究接建、邻建部位的地基土、基础结构和材料现状布置勘探点，其中应有探井或静力触探孔，其数量不宜少于3 个，取土间距宜为1m；

    3 压缩试验成果中应有elgp 曲线,并提供先期固结压力、压缩指数、回弹指数和与增荷后土中垂直有效压力相应的固结系数，以及三轴不固结不排水剪切试验成果。

    4 岩土工程勘察报告应评价由新建部分的荷载在既有建筑物地基土中引起的新的压缩和相应的沉降差；评价新基坑的开挖、降水、设桩等对既有建筑物的影响，提出设计方案、施工措施和变形监测的建议。

    4.11.4 评价地下水抽降影响的岩土工程勘察应符合下列要求；

    1 研究地下水抽降与含水层埋藏条件、可压缩土层厚度、土的压缩性和应力历史等的关系，做出评价和预测；

    2 勘探孔深度应超过可压缩地层的下限，并应取土试验或进行原位测试；

    3 压缩试验成果中应有e-lgp 曲线，并提供先期固结压力、压缩指数、回弹指数和与增荷后土中垂直有效压力相应的固结系数，以及三轴不固结不排水剪切试验成果。

    4 岩土工程勘察报告应分析预测场地可能产生地面沉降、形变、破裂及其影响，提出保护既有建筑物的措施。

    4.11.5 评价基坑开挖对邻近建筑物影响的岩土工程勘察应符合下列要求；

    1 搜集分析既有建筑物适应附加沉降和差异沉降的能力，与拟挖基坑在平面与深度上的位置关系和可能采用的降水、开挖与支护措施等资料；

    2 查明降水、开挖等影响所及范围内的地层结构，含水层的性质、水位和渗透系数，土的抗剪强度、变形参数等工程特性；

    3 岩土工程勘察报告除应符合本规范第4.8 节的要求外，尚应着重分析预测坑底和坑外地面的卸荷回弹，坑周土体的变形位移和坑底发生剪切隆起或管涌的危险，分析施工降水导致的地面沉降的幅度、范围和对邻近建筑物的影响，并就安全合理的开挖、支护，降水方案和监测工作提出建议。

    4.11.6 评价地下开挖对建筑物影响的岩土工程勘察应符合下列要求：

    1 分析已有勘察资料，必要时应做补充勘探测试工作；

    2 分析沿地下工程主轴线出现槽形地面沉降和在其两侧或四周的地面倾斜、挠曲的可能性及其对两侧既有建筑物的影响，并就安全合理的施工方案和保护既有建筑物的措施提出建议；

    3 提出对施工过程中地面变形、围岩应力状态、围岩或建筑物地基失稳的前兆现象等进行监测的建议。


5.1 岩溶护

    5 不良地质作用和地质灾害

    5.1 岩溶

    5.1.1 拟建工程场地或其附近存在对工程安全有影响的岩溶时，应进行岩溶勘察。

    5.1.2 岩溶勘察宜采用工程地质测绘和调查、物探、钻探等多种手段结合的方法进行，并应符合下列要求；

    1 可行性研究勘察应查明岩溶洞隙、土洞的发育条件，并对其危害程度和发展趋势作出判断，对场地的稳定性和工程建设的适宜性做出初步评价；

    2 初步勘察应查明岩溶洞隙及其伴生土洞、塌陷的分布、发育程度和发育规律，并按场地的稳定性和适宜性进行分区。

    3 详细勘察应查明拟建工程范围及有影响地段的各种岩溶洞隙和土洞的位置、规模、埋深、岩溶堆填物性状和地下水特征，对地基基础的设计和岩溶的治理提出建议。

    4 施工勘察应针对某一地段或尚待查明的专门问题进行补充勘察。当采用大直径嵌岩桩时，尚应进行专门的桩基勘察。

    5.1.3 岩溶场地的工程地质测绘和调查，除应遵守本规范第8 章的规定外，尚应调查下列内容；

    1 岩溶洞隙的分布、形态和发育规律；

    2 岩面起伏、形态和覆盖层厚度；

    3 地下水赋存条件、水位变化和运动规律；

    4 岩溶发育与地貌、构造、岩性、地下水的关系；

    5 土洞和塌陷的分布、形态和发育规律；

    6 土洞和塌陷的成因及其发展趋势；

    7 当地治理岩溶，土洞和塌陷的经验。

    5.1.4 可行性研究和初步勘察宜采用工程地质测绘和综合物探为主，勘探点的间距不应大于本规范第4 章的规定，岩溶发育地段应予加密。测绘和物探发现的异常地段，应选择有代表性的部位布置验证性钻孔。控制性勘探孔的深度应穿过表层岩溶发育带。

    5.1.5 详细勘察的勘探工作应符合下列规定；

    1 勘探线应沿建筑物轴线布置，勘探点间距不应大于本规范第4 章的规定，条件复杂时每个独立基础均应布置勘探点；

    2 勘探孔深度除应符合本规范第4 章的规定外，当基础底面下的土层厚度不符合本节第5.1.10 条第1 款的条件时,应有部分或全部勘探孔钻入基岩；

    3 当预定深度内有洞体存在，且可能影响地基稳定时，应钻入洞底基岩面下不少于2m，必要时应圈定洞体范围；

    4 对一柱一桩的基础，宜逐柱布置勘探孔；

    5 在土洞和塌陷发育地段，可采用静力触探、轻型动力触探、小口径钻探等手段，详细查明其分布；

    6 当需查明断层、岩组分界、洞隙和土洞形态、塌陷等情况时，应布置适当的探槽或探井；

    7 物探应根据物性条件采用有效方法，对异常点应采用钻探验证，当发现或可能存在危害工程的洞体时，应加密勘探点；

    8 凡人员可以进入的洞体，均应入洞勘查，人员不能进入的洞体，宜用井下电视等手段探测。

    5.1.6 施工勘察工作量应根据岩溶地基设计和施工要求布置。在土洞、塌陷地段，可在已开挖的基槽内布置触探或钎探。对重要或荷载较大的工程，可在槽底采用小口径钻探，进行检测。对大直径嵌岩桩，勘探点应逐桩布置，勘探深度应不小于底面以下桩径的3 倍并不小于5m，当相邻桩底的基岩面起伏较大时应适当加深。

    5.1.7 岩溶发育地区的下列部位宜查明土洞和土洞群的位置；

    1 土层较薄、土中裂隙及其下岩体洞隙发育部位；

    2 岩面张开裂隙发育，石芽或外露的岩体与土体交接部位；

    3 两组构造裂隙交汇处和宽大裂隙带；

    4 隐伏溶沟、溶槽、漏斗等，其上有软弱土分布的负岩面地段；

    5 地下水强烈活动于岩土交界面的地段和大幅度人工降水地段；

    6 低洼地段和地表水体近旁。

    5.1.8 岩溶勘察的测试和观测宜符合下列要求；

    1 当追索隐伏洞隙的联系时，可进行连通试验；

    2 评价洞隙稳定性时，可采取洞体顶板岩样和充填物土样作物理力学性质试验，必要时可进行现场顶板岩体的载荷试验；

    3 当需查明土的性状与土洞形成的关系时，可进行湿化、胀缩、可溶性和剪切试验；

    4 当需查明地下水动力条件、潜蚀作用、地表水与地下水联系，预测土洞和塌陷的发生、发展时，可进行流速、流向测定和水位、水质的长期观测。

    5.1.9 当场地存在下列情况之一时，可判定为未经处理不宜作为地基的不利地段；

    1 浅层洞体或溶洞群，洞径大，且不稳定的地段；

    2 埋藏的漏斗、槽谷等，并覆盖有软弱土体的地段；

    3 土洞或塌陷成群发育地段；

    4 岩溶水排泄不畅，可能暂时淹没的地段。

    5.1.10 当地基属下列条件之一时，对二级和三级工程可不考虑岩溶稳定性的不利影响；

    1 基础底面以下土层厚度大于独立基础宽度的3 倍或条形基础宽度的6 倍，且不具备形成土洞或其他地面变形的条件；

    2 基础底面与洞体顶板间岩土厚度虽小于本条第1 款的规定，但符合下列条件之一时；

    1) 洞隙或岩溶漏斗被密实的沉积物填满且无被水冲蚀的可能；

    2) 洞体为基本质量等级为Ⅰ级或Ⅱ级岩体，顶板岩石厚度大于或等于洞跨；

    3) 洞体较小，基础底面大于洞的平面尺寸，并有足够的支承长度；

    4) 宽度或直径小于1.0m 的竖向洞隙、落水洞近旁地段。

    5.1.11 当不符合本规范第5.1.10 条的条件时，应进行洞体地基稳定性分析，并符合下列规定；

    1 顶板不稳定，但洞内为密实堆积物充填且无流水活动时，可认为堆填物受力，按不均匀地基进行评价；

    2 当能取得计算参数时，可将洞体顶板视为结构自承重体系进行力学分析；

    3 有工程经验的地区，可按类比法进行稳定性评价；

    4 在基础近旁有洞隙和临空面时，应验算向临空面倾覆或沿裂面滑移的可能；

    5 当地基为石膏、岩盐等易溶岩时，应考虑溶蚀继续作用的不利影响；

    6 对不稳定的岩溶洞隙可建议采用地基处理或桩基础。

    5.1.12 岩溶勘察报告除应符合本规范第14 章的规定外，尚应包括下列内容；

    1 岩溶发育的地质背景和形成条件；

    2 洞隙、土洞、塌陷的形态、平面位置和顶底标高；

    3 岩溶稳定性分析；

    4 岩溶治理和监测的建议。


5.2 滑坡

5.2 滑坡
    5.2.1 拟建工程场地或其附近存在对工程安全有影响的滑坡或有滑坡可能时，应进行专门的滑坡勘察。

    5.2.2 滑坡勘察应进行工程地质测绘和调查,调查范围应包括滑坡及其邻近地段。比例尺可选用1:200～1:1000。用于整治设计时比例尺应选用1:200 1:500。

    5.2.3 滑坡区的工程地质测绘和调查除应遵守本规范第8 章的规定外，尚应调查下列内容；

    1 搜集地质、水文、气象、地震和人类活动等相关资料；

    2 滑坡的形态要素和演化过程，圈定滑坡周界；

    3 地表水、地下水、泉和湿地等的分布；

    4 树木的异态、工程设施的变形等；

    5 当地治理滑坡的经验。对滑坡的重点部位应摄影或录像。

    5.2.4 勘探线和勘探点的布置应根据工程地质条件、地下水情况和滑坡形态确定。除沿主滑方向应布置勘探线外，在其两侧滑坡体外也应布置一定数量勘探线。勘探点间距不宜大于40m，在滑坡体转折处和预计采取工程措施的地段，也应布置勘探点。勘探方法除钻探和触探外，应有一定数量的探井。

    5.2.5 勘探孔的深度应穿过最下一层滑面，进入稳定地层，控制性勘探孔应深入稳定地层一定深度，满足滑坡治理需要。

    5.2.6 滑坡勘察应进行下列工作；

    1 查明各层滑坡面(带)的位置；

    2 查明各层地下水的位置、流向和性质；

    3 在滑坡体、滑坡面(带)和稳定地层中采取土试样进行试验。

    5.2.7 滑坡勘察时，土的强度试验宜符合下列要求；

    1 采用室内、野外滑面重合剪，滑带宜作重塑土或原状土多次剪试验，并求出多次剪和残余剪的抗剪强度；

    2 采用与滑动受力条件相似的方法；

    3 采用反分析方法检验滑动面的抗剪强度指标。

    5.2.8 滑坡的稳定性计算应符合下列要求；

    1 正确选择有代表性的分析断面，正确划分牵引段、主滑段和抗滑段；

    2 正确选用强度指标，宜根据测试成果、反分析和当地经验综合确定；

    3 有地下水时，应计入浮托力和水压力；

    4 根据滑面(滑带)条件，按平面、圆弧或折线，选用正确的计算模型；

    5 当有局部滑动可能时，除验算整体稳定外，尚应验算局部稳定；

    6 当有地震、冲刷、人类活动等影响因素时，应计及这些因素对稳定的影响。

    5.2.9 滑坡稳定性的综合评价，应根据滑坡的规模、主导因素、滑坡前兆、滑坡区的工程地质和水文地质条件，以及稳定性验算结果进行，并应分析发展趋势和危害程度，提出治理方案的建议。

    5.2.10 滑坡勘察报告除应符合本规范第14 章的规定外，尚应包括下列内容；

    1 滑坡的地质背景和形成条件；

    2 滑坡的形态要素、性质和演化；

    3 提供滑坡的平面图，剖面图和岩土工程特性指标；

    4 滑坡稳定分析；

    5 滑坡防治和监测的建议。


5.3 危岩和崩塌

5.3 危岩和崩塌

   5.3.1 拟建工程场地或其附近存在对工程安全有影响的危岩或崩塌时，应进行危岩和崩塌勘察。

    5.3.2 危岩和崩塌勘察宜在可行性研究或初步勘察阶段进行，应查明产生崩塌的条件及其规模、类型、范围，并对工程建设适宜性进行评价，提出防治方案的建议。

    5.3.3 危岩和崩塌地区工程地质测绘的比例尺宜采用1:500～1:1000；崩塌方向主剖面的比例尺宜采用1:200。除应符合本规范第8 章的规定外，尚应查明下列内容：

    1 地形地貌及崩塌类型、规模、范围、崩塌体的大小和崩落方向；

    2 岩体基本质量等级、岩性特征和风化程度；

    3 地质构造，岩体结构类型，结构面的产状、组合关系、闭合程度、力学属性、延展及贯穿情况；

    4 气象(重点是大气降水)、水文、地震和地下水的活动；

    5 崩塌前的迹象和崩塌原因；

    6 当地防治崩塌的经验。

    5.3.4 当需判定危岩的稳定性时，宜对张裂缝进行监测。对有较大危害的大型危岩，应结合监测结果，对可能发生崩塌的时间、规模、滚落方向、途径、危害范围等做出预报。

    5.3.5 各类危岩和崩塌的岩土工程评价应符合下列规定；

    1 规模大，破坏后果很严重，难于治理的，不宜作为工程场地，线路应绕避；

    2 规模较大，破坏后果严重的，应对可能产生崩塌的危岩进行加固处理，线路 应采取防护措施；

    3 规模小，破坏后果不严重的，可作为工程场地，但应对不稳定危岩采取治理措施。

    5.3.6 危岩和崩塌区的岩土工程勘察报告除应遵守本规范第14 章的规定外,尚应阐明危岩和崩塌区的范围、类型、作为工程场地的适宜性，并提出防治方案的建议。


5.4 泥石流

5.4 泥石流

    5.4.1 拟建工程场地或其附近有发生泥石流的条件并对工程安全有影响时，应进行专门的泥石流勘察。

    5.4.2 泥石流勘察应在可行性研究或初步勘察阶段进行，应查明泥石流的形成条件和泥石流的类型、规模、发育阶段、活动规律，并对工程场地做出适宜性评价，提出防治方案的建议。

    5.4.3 泥石流勘察应以工程地质测绘和调查为主，测绘范围应包括沟谷至分水岭的全部地段和可能受泥石流影响的地段。测绘比例尺，对全流域宜采用1:50000；对中下游可采用1:2000～1:10000。除应符合本规范第8 章的规定外。尚应调查下列内容；

    1 冰雪融化和暴雨强度一次最大降雨量平均及最大流量地下水活动等情况；

    2 地形地貌特征，包括沟谷的发育程度、切割情况、坡度、弯曲、粗糙程度，并划分泥石流的形成区、流通区和堆积区，圈绘整个沟谷的汇水面积；

    3 形成区的水源类型、水量、汇水条件、山坡坡度，岩层性质和风化程度；查明断裂、滑坡、崩塌、岩堆等不良地质作用的发育情况及可能形成泥石流固体物质的分布范围、储量；

    4 流通区的沟床纵横坡度、跌水、急湾等特征；查明沟床两侧山坡坡度、稳定程度、沟床的冲淤变化和泥石流的痕迹；

    5 堆积区的堆积扇分布范围，表面形态，纵坡，植被，沟道变迁和冲淤情况；查明堆积物的性质、层次、厚度、一般粒径和最大粒径；判定堆积区的形成历史、堆积速度估算一次最大堆积量；

    6 泥石流沟谷的历史，历次泥石流的发生时间、频数、规模、形成过程、暴发前的降雨情况和暴发后产生的灾害情况；

    7 开矿弃渣、修路切坡、砍伐森林、陡坡开荒和过度放牧等人类活动情况；

    8 当地防治泥石流的经验。

    5.4.4 当需要对泥石流采取防治措施时，应进行勘探测试，进一步查明泥石流堆积物的性质、结构、厚度、固体物质含量、最大粒径、流速、流量、冲出量和淤积量。

    5.4.5 泥石流的工程分类，宜遵守本规范附录C 的规定。

    5.4.6 泥石流地区工程建设适宜性的评价，应符合下列要求；

    1 Ⅰ1 类和Ⅱ1 类泥石流沟谷不应作为工程场地，各类线路宜避开；

    2 Ⅰ2 类和Ⅱ2 类泥石流沟谷不宜作为工程场地，当必须利用时应采取治理措施；线路应避免直穿堆积扇，可在沟口设桥(墩)通过；

    3 Ⅰ3 类和Ⅱ3 类泥石流沟谷可利用其堆积区作为工程场地，但应避开沟口；线路可在堆积扇通过，可分段设桥和采取排洪、导流措施，不宜改沟、并沟；

    4 当上游大量弃渣或进行工程建设，改变了原有供排平衡条件时，应重新判定产生新的泥石流的可能性。

    5.4.7 泥石流岩土工程勘察报告，除应遵守本规范第14 章的规定外，尚应包括下列内容；

    1 泥石流的地质背景和形成条件；

    2 形成区、流通区、堆积区的分布和特征，绘制专门工程地质图；

    3 划分泥石流类型，评价其对工程建设的适宜性；

    4 泥石流防治和监测的建议。


5.5 采空区

5.5 采空区
    5.5.1 本节适用于老采空区、现采空区和未来采空区的岩土工程勘察。采空区勘察应查明老采空区上覆岩层的稳定性，预测现采空区和未来采空区的地表移动、变形的特征和规律；性判定其作为工程场地的适宜性。

    5.5.2 采空区的勘察宜以搜集资料、调查访问为主，并应查明下列内容；

    1 矿层的分布、层数、厚度、深度、埋藏特征和上覆岩层的岩性、构造等；

    2 矿层开采的范围、深度、厚度、时间、方法和顶板管理，采空区的塌落、密实程度、空隙和积水等；

    3 地表变形特征和分布，包括地表陷坑、台阶、裂缝的位置、形状、大小、深度、延伸方向及其与地质构造开采边界、工作面推进方向等的关系；

    4 地表移动盆地的特征，划分中间区、内边缘区和外边缘区，确定地表移动和变形的特征值；

    5 采空区附近的抽水和排水情况及其对采空区稳定的影响；

    6 搜集建筑物变形和防治措施的经验。

    5.5.3 对老采空区和现采空区，当工程地质调查不能查明采空区的特征时，应进行物探和钻探。

    5.5.4 对现采空区和未来采空区，应通过计算预测地表移动和变形的特征值，计算方法可按现行标准《建筑物、水体、铁路及主要井巷煤柱留设与压煤开采规程》执行。

    5.5.5 采空区宜根据开采情况，地表移动盆地特征和变形大小，划分为不宜建筑的场地和相对稳定的场地，并宜符合下列规定；

    1 下列地段不宜作为建筑场地；

    1)在开采过程中可能出现非连续变形的地段；

    2)地表移动活跃的地段；

    3)特厚矿层和倾角大于55度的厚矿层露头地段；

    4)由于地表移动和变形引起边坡失稳和山崖崩塌的地段；

    5)地表倾斜大于10mm/m，地表曲率大于0.6mm/㎡， 或地表水平变形大于6mm/m 的地段。

    2 下列地段作为建筑场地时，应评价其适宜性；

    1)采空区采深采厚比小于30 的地段；

    2)采深小，上覆岩层极坚硬，并采用非正规开采方法的地段；

    3)地表倾斜为3～10mm/m，地表曲率为0.2 0.6mm/㎡或地表水平变形为2～6mm/m 的地段．

    5.5.6 采深小、地表变形剧烈且为非连续变形的小窑采空区，应通过搜集资料、调查、物探和钻探等工作，查明采空区和巷道的位置、大小、埋藏深度、开采时间、开采方式、回填塌落和充水等情况；并查明地表裂缝、陷坑的位置、形状、大小、深度、延伸方向及其与采空区的关系；

    5.5.7 小窑采空区的建筑物应避开地表裂缝和陷坑地段。对次要建筑且采空区采深采厚比大于30，地表已经稳定时可不进行稳定性评价；当采深采厚比小于30 时,可根据建筑物的基底压力、采空区的埋深、范围和上覆岩层的性质等评价地基的稳定性，并根据矿区经验提出处理措施的建议。


5.6 地面沉降

5.6 地面沉降
    5.6.1 本节适用于抽吸地下水引起水位或水压下降而造成大面积地面沉降的岩土工程勘察。

    5.6.2 对已发生地面沉降的地区，地面沉降勘察应查明其原因和现状，并预测其发展趋势，提出控制和治理方案。

    对可能发生地面沉降的地区，应预测发生的可能性，并对可能的沉降层位做出估计，对沉降量进行估算，提出预防和控制地面沉降的建议。

    5.6.3 对地面沉降原因，应调查下列内容；

    1 场地的地貌和微地貌；

    2 第四纪堆积物的年代、成因、厚度、埋藏条件和土性特征，硬土层和软弱压缩层的分布；

    3 地下水位以下可压缩层的固结状态和变形参数；

    4 含水层和隔水层的埋藏条件和承压性质，含水层的渗透系数／单位涌水量等水文地质参数；

    5 地下水的补给、径流、排泄条件、含水层间或地下水与地面水的水力联系；

    6 历年地下水位、水头的变化幅度和速率；

    7 历年地下水的开采量和回灌量，开采或回灌的层段；

    8 地下水位下降漏斗及回灌时地下水反漏斗的形成和发展过程。

    5.6.4 对地面沉降现状的调查，应符合下列要求；

    1 按精密水准测量要求进行长期观测，并按不同的结构单元设置高程基准标、地面沉降标和分层沉降标；

    2 对地下水的水位升降，开采量和回灌量，化学成分，污染情况和孔隙水压力消散、增长情况进行观测；

    3 调查地面沉降对建筑物的影响，包括建筑物的沉降、倾斜、裂缝及其发生时间和发展过程；

    4 绘制不同时间的地面沉降等值线图，并分析地面沉降中心与地下水位下降漏斗的关系及地面回弹与地下水位反漏斗的关系；

    5 绘制以地面沉降为特征的工程地质分区图。

    5.6.5 对已发生地面沉降的地区，可根据工程地质和水文地质条件，建议采取下列控制和治理方案；

    1 减少地下水开采量和水位降深，调整开采层次，合理开发，当地面沉降发展剧烈时，应暂时停止开采地下水；

    2 对地下水进行人工补给，回灌时应控制回灌水源的水质标准，以防止地下水被污染；

    3 限制工程建设中的人工降低地下水位。

    5.6.6 对可能发生地面沉降的地区应预测地面沉降的可能性和估算沉降量，并可采取下列预测和防治措施；

    1 根据场地工程地质、水文地质条件，预测可压缩层的分布；

    2 根据抽水压密试验、渗透试验、先期固结压力试验、流变试验、载荷试验等的测试成果和沉降观测资料，计算分析地面沉降量和发展趋势；

    3 提出合理开采地下水资源，限制人工降低地下水位及在地面沉降区内进行工程建设应采取措施的建议。


5.7 场地和地基的地震效应

5.7 场地和地基的地震效应
    5.7.1 抗震设防烈度等于或大于6 度的地区，应进行场地和地基地震效应的岩土工程勘察，并应根据国家批准的地震动参数区划和有关的规范，提出勘察场地的抗震设防烈度、设计基本地震加速度和设计特征周期分区。

    5.7.2 在抗震设防烈度等于或大于6 度的地区进行勘察时，应划分场地类别，划分对抗震有利、不利或危险的地段。

    5.7.3 对需要采用时程分析的工程，应根据设计要求，提供土层剖面、覆盖层厚度和剪切波速度等有关参数。任务需要时，可进行地震安全性评估或抗震设防区划。

    5.7.4 为划分场地类别布置的勘探孔，当缺乏资料时，其深度应大于覆盖层厚度。当覆盖层厚度大于80m 时,勘探孔深度应大于80m，并分层测定剪切波速。10 层和高度30m 以下的丙类和丁类建筑，无实测剪切波速时，可按现行国家标准《建筑抗震设计规范》(GB50011)的规定，按土的名称和性状估计土的剪切波速。

    5.7.5 抗震设防烈度为6 度时，可不考虑液化的影响，但对沉陷敏感的乙类建筑，可按7 度进行液化判别。甲类建筑应进行专门的液化勘察。

    5.7.6 场地地震液化判别应先进行初步判别，当初步判别认为有液化可能时，应再作进一步判别。液化的判别宜采用多种方法，综合判定液化可能性和液化等级。

    5.7.7 液化初步判别除按现行国家有关抗震规范进行外，尚宜包括下列内容进行综合判别；

    1 分析场地地形、地貌、地层、地下水等与液化有关的场地条件；

    2 当场地及其附近存在历史地震液化遗迹时，宜分析液化重复发生的可能性；

    3 倾斜场地或液化层倾向水面或临空面时，应评价液化引起土体滑移的可能性。

    5.7.8 地震液化的进一步判别应在地面以下15m 的范围内进行；对于桩基和基础埋深大于5m 的天然地基,判别深度应加深至20m。对判别液化而布置的勘探点不应少于3 个，勘探孔深度应大于液化判别深度。

    5.7.9 地震液化的进一步判别,除应按现行国家标准《建筑抗震设计规范》(GB50011)的规定执行外,尚可采用其他成熟方法进行综合判别.

    当采用标准贯入试验判别液化时，应按每个试验孔的实测击数进行。在需作判定的土层中，试验点的竖向间距宜为1.0 1.5m，每层土的试验点数不宜少于6 个。

    5.7.10 凡判别为可液化的土层应按现行国家标准《建筑抗震设计规范》(GB50011)的规定确定其液化指数和液化等级。

    勘察报告除应阐明可液化的土层、各孔的液化指数外，尚应根据各孔液化指数综合确定场地液化等级。

    5.7.11 抗震设防烈度等于或大于7 度的厚层软土分布区，宜判别软土震陷的可能性和估算震陷量。

    5.7.12 场地或场地附近有滑坡、滑移、崩塌、塌陷、泥石流、采空区等不良地质作 用时，应进行专门勘察，分析评价在地震作用时的稳定性。


5.8 活动断裂

5.8 活动断裂
    5.8.1 抗震设防烈度等于或大于7 度的重大工程场地应进行活动断裂(以下简称断裂)勘察．断裂勘察应查明断裂的位置和类型，分析其活动性和地震效应，评价断裂对工程建设可能产生的影响，并提出处理方案。

    对核电厂的断裂勘察，应按核安全法规和导则进行专门研究。

    5.8.2 断裂的地震工程分类应符合下列规定；

    1 全新活动断裂为在全新地质时期(一万年)内有过地震活动或近期正在活动，在今后一百年可能继续活动的断裂；全新活动断裂中、近期(近500 年来)发生过地震震级M≥5级的断裂，或在今后100 年内，可能发生M≥5级的断裂，可定为发震断裂；

    2 非全新活动断裂:一万年以前活动过，一万年以来没有发生过活动的断裂。

    5.8.3 全新活动断裂可按表5.8.3 分级。

    5.8.4 断裂勘察，应搜集和分析有关文献档案资料，包括卫星航空相片，区域构造地质，强震震中分布，地应力和地形变，历史和近期地震等。

    5.8.5 断裂勘察工程地质测绘，除应符合本规范第8 章的要求外，尚应包括下列内容的调查；

    1 地形地貌特征:山区或高原不断上升剥蚀或有长距离的平滑分界线；非岩性影响的陡坡、峭壁、深切的直线形河谷,一系列滑坡、崩塌和山前叠置的洪积扇；定向断续线形分布的残丘、洼地、沼泽、芦苇地、盐碱地、湖泊、跌水、泉、温泉等；水系定向展布或同向扭曲错动等。

    2 地质特征:近期断裂活动留下的第四系错动，地下水和植被的特征；断层带的破碎和胶结特征等；深色物质宜采用放射性碳14(C14)法，非深色物质宜采用热释光法或铀系法，测定已错断层位和未错断层位的地质年龄，并确定断裂活动的最新时限。

    3 地震特征:与地震有关的断层、地裂缝、崩塌、滑坡、地震湖、河流改道和砂土液化等。

    5.8.6 大型工业建设场地，在可行性研究勘察时，应建议避让全新活动断裂和发震断裂。避让距离应根据断裂的等级、规模、性质、覆盖层厚度、地震烈度等因素，按有关标准综合确定。非全新活动断裂可不采取避让措施，但当浅埋且破碎带发育时，可按不无均匀地基处理。


6.1 湿陷性土

    6 特殊性岩土

6.1 湿陷性土
    6.1.1 本节适用于干旱和半干旱地区除黄土以外的湿陷性碎石土、湿陷性砂土和其他湿陷性土的岩土工程勘察。对湿陷性黄土的勘察应按现行国家标准《湿陷性黄土地区建筑规范》(GB50025)执行。

    6.1.2 当不能取试样做室内湿陷性试验时,应采用现场载荷试验确定湿陷性。在200kPa 压力下浸水载荷试验的附加湿陷量与承压板宽度之比等于或大于0.023 的土，应判定为湿陷性土。

    6.1.3 湿陷性土场地勘察，除应遵守本规范第4 章的规定外，尚应符合下列要求；

    1 勘探点的间距应按本规范第4 章的规定取小值。对湿陷性土分布极不均匀的场地应加密勘探点；

    2 控制性勘探孔深度应穿透湿陷性土层；

    3 应查明湿陷性土的年代、成因、分布和其中的夹层、包含物、胶结物的成分和性质；

    4 湿陷性碎石土，和砂土宜采用动力触探试验和标准贯入试验确定力学特性；

    5 不扰动土试样应在探井中采取；

    6 不扰动土试样除测定一般物理力学性质外，尚应作土的湿陷性和湿化试验；

    7 对不能取得不扰动土试样的湿陷性土，应在探井中采用大体积法测定密度和含水量；

    8 对于厚度超过2m 的湿陷性土，应在不同深度处分别进行浸水载荷试验，并应不受相邻试验的浸水影响。

    6.1.4 湿陷性土的岩土工程评价应符合下列规定；

    1 湿陷性土的湿陷程度划分应符合表6.1.4 的规定；

    2 湿陷性土的地基承载力宜采用载荷试验或其他原位测试确定；

    3 对湿陷性土边坡，当浸水因素引起湿陷性土本身或其与下伏地层接触面的强度降低时，应进行稳定性评价。

    6.1.5 湿陷性土地基受水浸湿至下沉稳定为止的总湿陷量Δs(cm)，应按下式计算；

    6.1.6 湿陷性土地基的湿陷等级应按表6.1.6 判定。

    6.1.7 湿陷性土地基的处理应根据土质特征、湿陷等级和当地建筑经验等因素综合确定。


6.2 红粘土

6.2 红粘土
    6.2.1 本节适用于红粘土(含原生与次生红粘土)的岩土工程勘察。颜色为棕红或褐黄,覆盖于碳酸盐岩系之上，其液限大于或等于50%的高塑性粘土，应判定为原生红粘土，原生红粘土经搬运、沉积后仍保留其基本特征,且其液限大于45%的粘土，可判定为次生红粘土。

    6.2.2 红粘土地区的岩土工程勘察，应着重查明其状态分布、裂隙发育特征及地基的均匀性。

    1 红粘土的状态除按液性指数判定外，尚可按表6.2.21 判定；

    2 红粘土的结构可根据其裂隙发育特征按表6.2.22 分类；

    3 红粘土的复浸水特性可按表6.2.2-3 分类；

    4 红粘土的地基均匀性可按表6.2.2-4 分类。

    6.2.3 红粘土地区的工程地质测绘和调查应按本规范第8 章的规定进行，并着重查明下列内容；

    1 不同地貌单元红粘土的分布、厚度、物质组成、土性等特征及其差异；

    2 下伏基岩岩性、岩溶发育特征及其与红粘土土性、厚度变化的关系；

    3 地裂分布、发育特征及其成因，土体结构特征，土体中裂隙的密度、深度、延展方向及其发育规律；

    4 地表水体和地下水的分布、动态及其与红粘土状态垂向分带的关系；

    5 现有建筑物开裂原因分析，当地勘察、设计、施工经验等。

    6.2.4 红粘土地区勘探点的布置，应取较密的间距,查明红粘土厚度和状态的变化。初步勘察勘探点间距宜取30～50m；详细勘察勘探点间距对均匀地基宜取12～24m，对不均匀地基宜取6～12m。厚度和状态变化大的地段,勘探点间距还可加密。各阶段勘探孔的深度可按本规范第4.1 节的有关规定执行。对不均匀地基，勘探孔深度应达到基岩。

    对不均匀地基、有土洞发育或采用岩面端承桩时，宜进行施工勘察，其勘探点间距和勘探孔深度根据需要确定。

    6.2.5 当岩土工程评价需要详细了解地下水埋藏条件、运动规律和季节变化时，应在测绘调查的基础上补充进行地下水的勘察、试验和观测工作有。关要求按本规范第7 章的规定执行。

    6.2.6 红粘土的室内试验除应满足本规范第11 章的规定外,对裂隙发育的红粘土应进行三轴剪切试验或无侧限抗压强度试验。必要时，可进行收缩试验和复浸水试验。当需评价边坡稳定性时，宜进行重复剪切试验。

    6.2.7 红粘土的地基承载力应按本规范第4.1.24 条的规定确定。当基础浅埋、外侧地面倾斜、有临空面或承受较大水平荷载时,应结合以下因素综合考虑确定红粘土的承载力；

    1 土体结构和裂隙对承载力的影响；

    2 开挖面长时间暴露，裂隙发展和复浸水对土质的影响。

    6.2.8 红粘土的岩土工程评价应符合下列要求；

    1 建筑物应避免跨越地裂密集带或深长地裂地段；

    2 轻型建筑物的基础埋深应大于大气影响急剧层的深度；炉窑等高温设备的基础应考虑地基土的不均匀收缩变形；开挖明渠时应考虑土体干湿循环的影响；在石芽出露的地段，应考虑地表水下渗形成的地面变形；

    3 选择适宜的持力层和基础形式，在满足本条第2 款要求的前提下，基础宜浅埋，利用浅部硬壳层，并进行下卧层承载力的验算；不能满足承载力和变形要求时，应建议进行地基处理或采用桩基础。

    4 基坑开挖时宜采取保湿措施，边坡应及时维护，防止失水干缩。


6.3 软土

6.3 软土
    6.3.1 天然孔隙比大于或等于1.0，且天然含水量大于液限的细粒土应判定为软土，包括淤泥、淤泥质土、泥炭、泥炭质土等。

    6.3.2 软土勘察除应符合常规要求外，尚应查明下列内容；

    1 成因类型、成层条件、分布规律、层理特征、水平向和垂直向的均匀性；

    2 地表硬壳层的分布与厚度、下伏硬土层或基岩的埋深和起伏；

    3 固结历史、应力水平和结构破坏对强度和变形的影响；

    4 微地貌形态和暗埋的塘、浜、沟、坑穴的分布、埋深及其填土的情况；

    5 开挖、回填、支护、工程降水、打桩、沉井等对软土应力状态、强度和压缩性的影响；

    6 当地的工程经验。

    6.3.3 软土地区勘察宜采用钻探取样与静力触探结合的手段。勘探点布置应根据土的成因类型和地基复杂程度确定。当土层变化较大或有暗埋的塘、浜、沟、坑、穴时应予加密。

    6.3.4 软土取样应采用薄壁取土器，其规格应符合本规范第9 章的要求。

    6.3.5 软土原位测试宜采用静力触探试验、旁压试验、十字板剪切试验、扁铲侧胀试验和螺旋板载荷试验。

    6.3.6 软土的力学参数宜采用室内试验、原位测试，结合当地经验确定。有条件时，可根据堆载试验、原型监测反分析确定。抗剪强度指标室内宜采用三轴试验，原位测试宜采用十字板剪切试验。

    压缩系数、先期固结压力、压缩指数、回弹指数、固结系数、可分别采用常规固结试验、高压固结试验等方法确定。

    6.3.7 软土的岩土工程评价应包括下列内容；

    1 判定地基产生失稳和不均匀变形的可能性；当工程位于池塘、河岸、边坡附近时，应验算其稳定性；

    2 软土地基承载力应根据室内试验，原位测试和当地经验，并结合下列因素综合确定；

    1)软土成层条件、应力历史、结构性、灵敏度等力学特性和排水条件；

    2)上部结构的类型、刚度、荷载性质和分布，对不均匀沉降的敏感性；

    3)基础的类型、尺寸、埋深和刚度等；

    4)施工方法和程序；

    3 当建筑物相邻高低层荷载相差较大时，应分析其变形差异和相互影响；当地面有大面积堆载时，应分析对相邻建筑物的不利影响；

    4 地基沉降计算可采用分层总和法或土的应力历史法，并应根据当地经验进行修正，必要时，应考虑软土的次固结效应；

    5 提出基础形式和持力层的建议；对于上为硬层，下为软土的双层土地基应进行下卧层验算。


6.4 混合土

6.4 混合土
    6.4.1 由细粒土和粗粒土混杂且缺乏中间粒径的土应定名为混合土。

    当碎石土中粒径小于0.075mm 的细粒土质量超过总质量的25%时，应定名为粗粒混合土；当粉土或粘性土中粒径大于2mm的粗粒土质量超过总质量的25%时，应定名为细粒混合土。

    6.4.2 混合土的勘察应符合下列要求；

    1 查明地形和地貌特征，混合土的成因、分布、下卧土层或基岩的埋藏条件；

    2 查明混合土的组成，均匀性及其在水平方向和垂直方向上的变化规律；

    3 勘探点的间距和勘探孔的深度除应满足本规范第4 章的要求外，尚应适当加密加深；

    4 应有一定数量的探井，并应采取大体积土试样进行颗粒分析和物理力学性质测定；

    5 对粗粒混合土宜采用动力触探试验，并应有一定数量的钻孔或探井检验；

    6 现场载荷试验的承压板直径和现场直剪试验的剪切面直径都应大于试验土层最大粒径的5倍，载荷试验的承压板面积不应小于0.5㎡，直剪试验的剪切面面积不宜小于0.25㎡。

    6.4.3 混合土的岩土工程评价应包括下列内容；

    1 混合土的承载力应采用载荷试验、动力触探试验并结合当地经验确定；

    2 混合土边坡的容许坡度值可根据现场调查和当地经验确定。对重要工程应进行专门试验研究。


6.5 填土

6.5 填土
    6.5.1 填土根据物质组成和堆填方式，可分为下列四类；

    1 素填土:由碎石土、砂土、粉土和粘性土等一种或几种材料组成，不含杂物或含杂物很少；

    2 杂填土：含有大量建筑垃圾、工业废料或生活垃圾等杂物；

    3 冲填土：由水力冲填泥砂形成；

    4 压实填土：按一定标准控制材料成分、密度、含水量、分层压实或夯实而成。

    6.5.2 填土勘察应包括下列内容：

    1 搜集资料，调查地形和地物的变迁，填土的来源、堆积年限和堆积方式；

    2 查明填土的分布、厚度、物质成分、颗粒级配、均匀性、密实性、压缩性和湿陷性；

    3 判定地下水对建筑材料的腐蚀性。

    6.5.3 填土勘察应在本规范第4 章规定的基础上加密勘探点，确定暗埋的塘、浜、坑的范围。勘探孔的深度应穿透填土层。

    勘探方法应根据填土性质确定。对由粉土或粘性土组成的素填土，可采用钻探取样、轻型钻具与原位测试相结合的方法；对含较多粗粒成分的素填土和杂填土宜采用动力触探、钻探、并应有一定数量的探井。

    6.5.4 填土的工程特性指标宜采用下列测试方法确定；

    1 填土的均匀性和密实度宜采用触探法，并辅以室内试验；

    2 填土的压缩性、湿陷性宜采用室内固结试验或现场载荷试验；

    3 杂填土的密度试验宜采用大容积法；

    4 对压实填土，在压实前应测定填料的最优含水量和最大干密度，压实后应测定其干密度计，算压实系数。

    6.5.5 填土的岩土工程评价应符合下列要求；

    1 阐明填土的成分、分布和堆积年代，判定地基的均匀性、压缩性和密实度；必要时应按厚度、强度和变形特性分层或分区评价；

    2 对堆积年限较长的素填土、冲填土和由建筑垃圾或性能稳定的工业废料组成的杂填土，当较均匀和较密实时可作为天然地基；由有机质含量较高的生活垃圾和对基础有腐蚀性的工业废料组成的杂填土，不宜作为天然地基；

    3 填土地基承载力应按本规范第4.1.24 条的规定综合确定；

    4 当填土底面的天然坡度大于20%时，应验算其稳定性。

    6.5.6 填土地基基坑开挖后应进行施工验槽。处理后的填土地基应进行质量检验。对复合地基，宜进行大面积载荷试验。


6.6 多年冻土

6.6 多年冻土
    6.6.1 含有固态水，且冻结状态持续二年或二年以上的土，应判定为多年冻土。

    6.6.2 根据融化下沉系数§0 的大小，多年冻土可分为不融沉、弱融沉、融沉、强融沉和融陷五级，并应符合表6.6.2 的规定。冻土的平均融化下沉系数§0 可按下式计算。

    式中h1、e1 冻土试样融化前的高度(mm)和孔隙比；

    h2、e2 冻土试样融化后的高度(mm)和孔隙比；

    6.6.3 多年冻土勘察应根据多年冻土的设计原则、多年冻土的类型和特征进行，并应查明下列内容；

    1 多年冻土的分布范围及上限深度；

    2 多年冻土的类型、厚度、总含水量、构造特征、物理力学和热学性质；

    3 多年冻土层上水、层间水和层下水的赋存形式、相互关系及其对工程的影响；

    4 多年冻土的融沉性分级和季节融化层土的冻胀性分级；

    5 厚层地下冰、冰椎、冰丘、冻土沼泽、热融滑塌、热融湖塘、融冻泥流等不良地质作用的形态特征、形成条件、分布范围、发生发展规律及其对工程的危害程度。

    6.6.4 多年冻土地区勘探点的间距，除应满足本规范第4 章的要求外，尚应适当加密。勘探孔的深度应满足下列要求；

    1 对保持冻结状态设计的地基，不应小于基底以下2 倍基础宽度，对桩基应超过桩端以下3～5m。

    2 对逐渐融化状态和预先融化状态设计的地基，应符合非冻土地基的要求；

    3 无论何种设计原则，勘探孔的深度均宜超过多年冻土上限深度的1.5 倍；

    4 在多年冻土的不稳定地带，应查明多年冻土下限深度；当地基为饱冰冻土或含土冰层时，应穿透该层。

    6.6.5 多年冻土的勘探测试应满足下列要求；

    1 多年冻土地区钻探宜缩短施工时间，宜采用大口径低速钻进，终孔直径不宜小于108mm,必要时可采用低温泥浆，并避免在钻孔周围造成人工融区或孔内冻结；

    2 应分层测定地下水位；

    3 保持冻结状态设计地段的钻孔孔，内测温工作结束后应及时回填；

    4 取样的竖向间隔，除应满足本规范第4 章的要求外，在季节融化层应适当加密，试样在采取、搬运、贮存、试验过程中应避免融化；

    5 试验项目除按常规要求外，尚应根据需要，进行总含水量、体积含冰量、相对含冰量、未冻水含量、冻结温度、导热系数、冻胀量、融化压缩等项目的试验；对盐渍化多年冻土和泥炭化多年冻土，尚应分别测定易溶盐含量和有机质含量；

    6 工程需要时，可建立地温观测点，进行地温观测；

    7 当需查明与冻土融化有关的不良地质作用时，调查工作宜在二月至五月份进行；多年冻土上限深度的勘察时间宜在九、十月份。

    6.6.6 多年冻土的岩土工程评价应符合下列要求；

    1 多年冻土的地基承载力，应区别保持冻结地基和容许融化地基，结合当地经验用载荷试验或其他原位测试方法综合确定，对次要建筑物可根据邻近工程经验确定；

    2 除次要工程外，建筑物宜避开饱冰冻土、含土冰层地段和冰椎、冰丘、热融湖、厚层地下冰，融区与多年冻土区之间的过渡带，宜选择坚硬岩层、少冰冻土和多冰冻土地段以及地下水位或冻土层上水位低的地段和地形平缓的高地。


6.7 膨胀岩土

6.7 膨胀岩土
    6.7.1 含有大量亲水矿物，湿度变化时有较大体积变化，变形受约束时产生较大内应力的岩土，应判定为膨胀岩土。膨胀土的初判应符合本规范附录D 的规定；终判应在初判的基础上按本节第6.7.7 条进行。

    6.7.2 膨胀岩土场地，按地形地貌条件可分为平坦场地和坡地场地。符合下列条件之一者应划为平坦场地。

    1 地形坡度小于5度，且同一建筑物范围内局部高差不超过1m。

    2 地形坡度大于5度小于14度，与坡肩水平距离大于10m 的坡顶地带。

    不符合以上条件的应划为坡地场地

    6.7.3 膨胀岩土地区的工程地质测绘和调查应包括下列内容；

    1 查明膨胀岩土的岩性、地质年代、成因、产状、分布以及颜色、节理、裂缝等外观特征；

    2 划分地貌单元和场地类型，查明有无浅层滑坡、地裂、冲沟以及微地貌形态和植被情况；

    3 调查地表水的排泄和积聚情况以及地下水类型、水位和变化规律；

    4 搜集当地降水量、蒸发力、气温、地温、干湿季节、干旱持续时间等气象资料，查明大气影响深度；

    5 调查当地建筑经验。

    6.7.4 膨胀岩土的勘察应遵守下列规定；

    1 勘探点宜结合地貌单元和微地貌形态布置；其数量应比非膨胀岩土地区适当增加，其中采取试样的勘探点不应少于全部勘探点的1/2；

    2 勘探孔的深度，除应满足基础埋深和附加应力的影响深度外，尚应超过大气影响深度；控制性勘探孔不应小于8m，一般性勘探孔不应小于5m；

    3 在大气影响深度内，每个控制性勘探孔均应采取Ⅰ、Ⅱ级土试样，取样间距不应大于1.0m，在大气影响深度以，下取样间距可为1.5～2.0m；一般性勘探孔从地表下1m 开始至5m 深度内，可取Ⅲ级土试样，测定天然含水量。

    6.7.5 膨胀岩土的室内试验，除应遵守本规范第11 章的规定外，尚应测定下列指标；

    1 自由膨胀率；

    2 一定压力下的膨胀率；

    3 收缩系数；

    4 膨胀力。

    6.7.6 重要的和有特殊要求的工程场地，宜进行现场浸水载荷试验、剪切试验或旁压试验。对膨胀岩应进行粘土矿物成分、体膨胀量和无侧限抗压强度试验。对各向异性的膨胀岩土，应测定其不同方向的膨胀率、膨胀力和收缩系数。

    6.7.7 对初判为膨胀土的地区，应计算土的膨胀变形量、收缩变形量和胀缩变形量，并划分胀缩等级。计算和划分方法应符合现行国家标准《膨胀土地区建筑技术规范》(GBJ112)的规定。有地区经验时，亦可根据地区经验分级。

    当拟建场地或其邻近有膨胀岩土损坏的工程时，应判定为膨胀岩土，并进行详细调查，分析膨胀岩土对工程的破坏机制，估计膨胀力的大小和胀缩等级。

    6.7.8 膨胀岩土的岩土工程评价应符合下列规定；

    1 对建在膨胀岩土上的建筑物,其基础埋深、地基处理、桩基设计、总平面布置、建筑和结构措施、施工和维护、应符合现行国家标准《膨胀土地区建筑技术规范》(GBJ112)的规定。

    2 一级工程的地基承载力应采用浸水载荷试验方法确定;二级工程宜采用浸水 载荷试验；三级工程可采用饱和状态下不固结不排水三轴剪切试验计算或根据已有经验确定；

    3 对边坡及位于边坡上的工程，应进行稳定性验算验算；时应考虑坡体内含水量变化的影响；均质土可采用圆弧滑动，法有软弱夹层及层状膨胀岩土应按最不利的滑动面验算；具有胀缩裂缝和地裂缝的膨胀土边坡，应进行沿裂缝滑动的验算。


6.8 盐渍岩土

6.8 盐渍岩土
    6.8.1 岩土中易溶盐含量大于0.3% 并具有溶陷盐胀腐蚀等工程特性时应判定为盐渍岩土。

    6.8.2 盐渍岩按主要含盐矿物成分可分为石膏盐渍岩、芒硝盐渍岩等.盐渍土根据其含盐化学成分和含盐量可按表6.8.21 和6.8.2-2 分类

     6.8.3 盐渍岩土地区的调查工作，应包括下列内容；

    1 盐渍岩土的成因、分布和特点；

    2 含盐化学成分、含盐量及其在岩土中的分布；

    3 溶蚀洞穴发育程度和分布；

    4 搜集气象和水文资料；

    5 地下水的类型、埋藏条件、水质、水位及其季节变化；

    6 植物生长状况；

    7 含石膏为主的盐渍岩石膏的水化深度，含芒硝较多的盐渍岩，在隧道通过地段的地温情况。

    8 调查当地工程经验；

    6.8.4 盐渍岩土的勘探测试应符合下列规定；

    1 除应遵守本规范第4 章规定外，勘探点布置尚应满足查明盐渍岩土分布特征的要求；

    2 采取岩土试样宜在干旱季节进行，对用于测定含盐离子的扰动土取样，宜符合表6.8.4 的规定；

    3 工程需要时，应测定有害毛细水上升的高度；

    4 应根据盐渍土的岩性特征，选用载荷试验等适宜的原位测试方法，对于溶陷性盐渍土尚应进行浸水载荷试验确定其溶陷性；

    5 对盐胀性盐渍土宜现场测定有效盐胀厚度和总盐胀量，当土中硫酸钠含量不超过1%时，可不考虑盐胀性；

    6 除进行常规室内试验外，尚应进行溶陷性试验和化学成分分析，必要时可对岩土的结构进行显微结构鉴定；

    7 溶陷性指标的测定可按湿陷性土的湿陷试验方法进行。

    6.8.5 盐渍岩土的岩土工程评价应包括下列内容；

    1 岩土中含盐类型、含盐量及主要含盐矿物对岩土工程特性的影响；

    2 岩土的溶陷性、盐胀性、腐蚀性和场地工程建设的适宜性；

    3 盐渍土地基的承载力宜采用载荷试验确定，当采用其他原位测试方法时，应与载荷试验结果进行对比；

    4 确定盐渍岩地基的承载力时，应考虑盐渍岩的水溶性影响；

    5 盐渍岩边坡的坡度宜比非盐渍岩的软质岩石边坡适当放缓，对软弱夹层、破碎带应部分或全部加以防护；

    6 盐渍岩土对建筑材料的腐蚀性评价应按本规范第12 章执行。


6.9 风化岩和残积土

6.9 风化岩和残积土
    6.9.1 岩石在风化营力作用下，其结构、成分和性质已产生不同程度的变异，应定名为风化岩。已完全风化成土而未经搬运的应定名为残积土。

    6.9.2 风化岩和残积土的勘察应着重查明下列内容；

    1 母岩地质年代和岩石名称；

    2 按本规范附录A 表A.0.3 划分岩石的风化程度；

    3 岩脉和风化花岗岩中球状风化体(孤石)的分布；

    4 岩土的均匀性、破碎带和软弱夹层的分布；

    5 地下水赋存条件。

    6.9.3 风化岩和残积土的勘探测试应符合下列要求；

    1 勘探点间距应取本规范第4 章规定的小值；

    2 应有一定数量的探井；

    3 宜在探井中或用双重管、三重管采取试样，每一风化带不应少于3 组；

    4 宜采用原位测试与室内试验相结合，原位测试可采用圆锥动力触探、标准贯入试验、波速测试和载荷试验；

    5 室内试验除应按本规范第11 章的规定执行外，对相当于极软岩和极破碎的岩体,可按土工试验要求进行，对残积土，必要时应进行湿陷性和湿化试验。

    6.9.4 对花岗岩残积土，应测定其中细粒土的天然含水量ωf、塑限ωP、液限ωL。

    6.9.5 花岗岩类残积土的地基承载力和变形模量应采用载荷试验确定。有成熟地方经验时，对于地基基础设计等级为乙级、丙级的工程，可根据标准贯入试验等原位测试资料，结合当地经验综合确定。

    6.9.6 风化岩和残积土的岩土工程评价应符合下列要求；

    1 对于厚层的强风化和全风化岩石，宜结合当地经验进一步划分为碎块状、碎屑状和土状；厚层残积土可进一步划分为硬塑残积土和可塑残积土，也可根据含砾或含砂量划分为粘性土、砂质粘性土和砾质粘性土；

    2 建在软硬互层或风化程度不同地基上的工程，应分析不均匀沉降对工程的影响；

    3 基坑开挖后应及时检验，对于易风化的岩类，应及时砌筑基础或采取其他措施，防止风化发展；

    4 对岩脉和球状风化体(孤石)，应分析评价其对地基(包括桩基)的影响，并提出相应的建议。


6.10 污染土

6.10 污染土
    6.10.1 由于致污物质侵入改变了物理力学性状的土，应判定为污染土。污染土的定名可在原分类名称前冠以“污染”二字。

    6.10.2 污染土场地包括可能受污染的拟建场地、受污染的拟建场地和受污染的已建场地三类.污染土场地的勘察和评价应包括下列内容：

    1 查明污染前后土的物理力学性质、矿物成分和化学成分等；

    2 查明污染源、污染物的化学成分、污染途径、污染史等；

    3 查明污染土对金属和混凝土的腐蚀性；

    4 查明污染土的分布，按照有关标准划分污染等级；

    5 查明地下水的分布、运动规律及其与污染作用的关系；

    6 提出污染土的力学参数，评价污染土地基的工程特性；

    7 提出污染土的处理意见。

    6.10.3 污染土的勘探点和采取试样间距应适当加密。当有地下水时，应在勘探孔的不同深度采取水试样。

    6.10.4 污染土的承载力宜采用载荷试验和其他原位测试确定，并进行污染土与未污染土的对比试验。

    6.10.5 污染土的室内试验宜包括下列内容：

    1 根据土在污染后可能引起的性质改变，增加相应的物理力学性质试验项目；

    2 根据土与污染物相互作用特性，进行化学分析、矿物分析、物相分析，必要时作土的显微结构鉴定；

    3 进行污染物含量分析、水对混凝土和金属的腐蚀性分析；

    4 考虑土与污染物相互作用的时间效应，并作污染与未污染和不同污染程度的对比试验。

    6.10.6 对污染土的勘探测试，当污染物对人体有害或对机具仪器有腐蚀性时，应采取必要的防护措施。

    6.10.7 污染土的岩土工程评价应满足下列要求：

    1 划分污染程度并进行分区；

    2 评价污染土的变化特征和发展趋势；

    3 判定污染土、水对金属和混凝土的腐蚀性；

    4 评价污染土作为拟建工程场地和地基的适宜性，提出防治污染和污染土处理的建议。


7.1 地下水的勘察要求

    7 地下水

7.1 地下水的勘察要求

    7.1.1 岩土工程勘察应根据工程要求，通过搜集资料和勘察工作，掌握下列水文地质条件；

    1 地下水的类型和赋存状态；

    2 主要含水层的分布规律；

    3 区域性气候资料，如年降水量蒸发量、及其变化和对地下水位的影响；

    4 地下水的补给排泄条件、地表水与地下水的补排关系及其对地下水位的影响。

    5 勘察时的地下水位、历史最高地下水位、近3～5年最高地下水位、水位变化趋势和主要影响因素；

    6 是否存在对地下水和地表水的污染源及其可能的污染程度。

    7.1.2 对缺乏常年地下水位监测资料的地区，在高层建筑或重大工程的初步勘察时，宜设置长期观测孔，对有关层位的地下水进行长期观测。

    7.1.3 对高层建筑或重大工程，当水文地质条件对地基评价、基础抗浮和工程降水有重大影响时，宜进行专门的水文地质勘察。

    7.1.4 专门的水文地质勘察应符合下列要求；

    1 查明含水层和隔水层的埋藏条件，地下水类型、流向、水位及其变化幅度，当场地有多层对工程有影响的地下水时，应分层量测地下水位，并查明互相之间的补给关系；

    2 查明场地地质条件对地下水赋存和渗流状态的影响；必要时应设置观测孔，或在不同深度处埋设孔隙水压力计，量测压力水头随深度的变化；

    3 通过现场试验，测定地层渗透系数等水文地质参数。

    7.1.5 水试样的采取和试验应符合下列规定；

    1 水试样应能代表天然条件下的水质情况；

    2 水试样的采取和试验项目应符合本规范第12 章的规定；

    3 水试样应及时试验，清洁水放置时间不宜超过72小时，稍受污染的水不宜超过48小时，受污染的水不宜超过12小时。


7.2 水文地质参数的测定

7.2 水文地质参数的测定
    7.2.1 水文地质参数的测定方法应符合本规范附录E 的规定。

    7.2.2 地下水位的量测应符合下列规定：

    1 遇地下水时应量测水位；

    2 稳定水位应在初见水位后经一定的稳定时间后量测；

    3 对多层含水层的水位量测，应采取止水措施，将被测含水层与其他含水层隔开。

    7.2.3 初见水位和稳定水位可在钻孔、探井或测压管内直接量测，稳定水位的间隔时间按地层的渗透性确定，对砂土和碎石土不得少于0.5h，对粉土和粘性土不得少于8h，并宜在勘察结束后统一量测稳定水位。量测读数至厘米，精度不得低于±2cm。

    7.2.4 测定地下水流向可用几何法，量测点不应少于呈三角形分布的3 个测孔(井)。测点间距按岩土的渗透性、水力梯度和地形坡度确定，宜为50～100m。应同时量测各孔(井)内水位，确定地下水的流向。

    地下水流速的测定可采用指示剂法或充电法。

    7.2.5 抽水试验应符合下列规定；

    1 抽水试验方法可按表7.2.5 选用；

    2 抽水试验宜三次降深，最大降深应接近工程设计所需的地下水位降深的标高；

    3 水位量测应采用同一方法和仪器读数对抽水孔为厘米，对观测孔为毫米；

    4 当涌水量与时间关系曲线和动水位与时间的关系曲线，在一定范围内波动，而没有持续上升和下降时，可认为已经稳定；

    5 抽水结束后应量测恢复水位。

    7.2.6 渗水试验和注水试验可在试坑或钻孔中进行。对砂土和粉土，可采用试坑单环法；对粘性土可采用试坑双环法；试验深度较大时可采用钻孔法。

    7.2.7 压水试验应根据工程要求，结合工程地质测绘和钻探资料，确定试验孔位，按岩层的渗透特性划分试验段，按需要确定试验的起始压力、最大压力和压力级数，及时绘制压力与压人水量的关系曲线，计算试段的透水率，确定p-Q 曲线的类型。

    7.2.8 孔隙水压力的测定应符合下列规定：

    1 测定方法可按本规范附录E 表E.0.2 确定；

    2 测试点应根据地质条件和分析需要布置；

    3 测压计的安装和埋设应符合有关安装技术规定；

    4 测试数据应及时分析整理，出现异常时应分析原因，并采取相应措施。


7.3 地下水作用的评价

7.3 地下水作用的评价
    7.3.1 岩土工程勘察应评价地下水的作用和影响，并提出预防措施的建议。

    7.3.2 地下水力学作用的评价应包括下列内容：

    1 对基础、地下结构物和挡土墙，应考虑在最不利组合情况下，地下水对结构物的上浮作用，原则上应按设计水位计算浮力；对节理不发育的岩石和粘土且有地方经验或实测数据时，可根据经验确定；

    有渗流时，地下水的水头和作用宜通过渗流计算进行分析评价；

    2 验算边坡稳定时，应考虑地下水及其动水压力对边坡稳定的不利影响；

    3 在地下水位下降的影响范围内，应考虑地面沉降及其对工程的影响；当地下水位回升时，应考虑可能引起的回弹和附加的浮托力；

    4 当墙背填土为粉砂、粉土或粘性土，验算支挡结构物的稳定时，应根据不同排水条件评价静水压力、动水压力对支挡结构物的作用；

    5 在有水头压差的粉细砂、粉土地层中，应评价产生潜蚀、流砂、涌土、管涌的可能性；

    6 在地下水位下开挖基坑或地下工程时，应根据岩土的渗透性、地下水补给条件，分析评价降水或隔水措施的可行性及其对基坑稳定和邻近工程的影响。

    7.3.3 地下水的物理、化学作用的评价应包括下列内容；

    1 对地下水位以下的工程结构，应评价地下水对混凝土、金属材料的腐蚀性，评价方法按本规范第12 章执行；

    2 对软质岩石、强风化岩石、残积土、湿陷性土、膨胀岩土和盐渍岩土，应评价地下水的聚集和散失所产生的软化、崩解、湿陷、胀缩和潜蚀等有害作用；

    3 在冻土地区，应评价地下水对土的冻胀和融陷的影响。

    7.3.4 对地下水采取降低水位措施时，应符合下列规定；

    1 施工中地下水位应保持在基坑底面以下0.5～1.5m；

    2 降水过程中应采取有效措施，防止土颗粒的流失；

    3 防止深层承压水引起的突涌，必要时应采取措施降低基坑下的承压水头。

    7.3.5 当需要进行工程降水时，应根据含水层渗透性和降深要求，选用适当的降低水位方法。当几种方法有互补性时，亦可组合使用。


8 工程地质测绘和调查

8 工程地质测绘和调查

    8.0.1 岩石出露或地貌、地质条件较复杂的场地应进行工程地质测绘。对地质条件简单的场地，可用调查代替工程地质测绘。

    8.0.2 工程地质测绘和调查宜在可行性研究或初步勘察阶段进行。在可行性研究阶段搜集资料时，宜包括航空相片、卫星相片的解译结果。在详细勘察阶段可对某些专门地质问题作补充调查。

    8.0.3 工程地质测绘和调查的范围，应包括场地及其附近地段。测绘的比例尺和精度应符合下列要求：

    1 测绘的比例尺,可行性研究勘察可选用1:5000～1:50000；初步勘察可选用1:2000～1:10000；详细勘察可选用1:500～1:2000；条件复杂时，比例尺可适当放大；

    2 对工程有重要影响的地质单元体(滑坡、断层、软弱夹层、洞穴等)，可采用扩大比例尺表示；

    3 地质界线和地质观测点的测绘精度，在图上不应低于3mm。

    8.0.4 地质观测点的布置、密度和定位应满足下列要求；

    1 在地质构造线、地层接触线、岩性分界线、标准层位和每个地质单元体应有地质观测点；

    2 地质观测点的密度应根据场地的地貌、地质条件、成图比例尺和工程要求等确定，并应具代表性；

    3 地质观测点应充分利用天然和已有的人工露头，当露头少时，应根据具体情况布置一定数量的探坑或探槽；

    4 地质观测点的定位应根据精度要求选用适当方法；地质构造线、地层接触线、岩性分界线、软弱夹层、地下水露头和不良地质作用等特殊地质观测点，宜用仪器定位。

    8.0.5 工程地质测绘和调查，宜包括下列内容：

    1 查明地形、地貌特征及其与地层、构造、不良地质作用的关系，划分地貌单元。

    2 岩土的年代、成因、性质、厚度和分布；对岩层应鉴定其风化程度，对土层应区分新近沉积土、各种特殊性土；

    3 查明岩体结构类型各类，结构面(尤其是软弱结构面)的产状和性质,岩、土接触面和软弱夹层的特性等，新构造活动的形迹及其与地震活动的关系；

    4 查明地下水的类型、补给来源、排泄条件，井泉位置，含水层的岩性特征、埋藏深度、水位变化、污染情况及其与地表水体的关系；

    5 搜集气象、水文、植被、土的标准冻结深度等资料；调查最高洪水位及其发生时间、淹没范围；

    6 查明岩溶、土洞、滑坡、崩塌、泥石流、冲沟、地面沉降、断裂、地震震害、地裂缝、岸边冲刷等不良地质作用的形成、分布、形态、规模、发育程度及其对工程建设的影响；

    7 调查人类活动对场地稳定性的影响，包括人工洞穴、地下采空、大挖大填、抽水排水和水库诱发地震等；

    8 建筑物的变形和工程经验。

    8.0.6 工程地质测绘和调查的成果资料宜包括实际材料图、综合工程地质图、工程地质分区图、综合地质柱状图、工程地质剖面图以及各种素描图、照片和文字说明等。

    8.0.7 利用遥感影像资料解译进行工程地质测绘时,现场检验地质观测点数宜为工程地质测绘点数的30%～50%.野外工作应包括下列内容；

    1 检查解译标志；

    2 检查解译结果；

    3 检查外推结果；

    4 对室内解译难以获得的资料进行野外补充。


9.1 一般规定

9 勘探和取样

    9.1 一般规定

    9.1.1 当需查明岩土的性质和分布，采取岩土试样或进行原位测试时，可采用钻探、井探、槽探、洞探和地球物理勘探等。勘探方法的选取应符合勘察目的和岩土的特性。

    9.1.2 布置勘探工作时应考虑勘探对工程自然环境的影响，防止对地下管线、地下工程和自然环境的破坏。钻孔、探井和探槽完工后应妥善回填。

    9.1.3 静力触探、动力触探作为勘探手段时，应与钻探等其他勘探方法配合使用。

    9.1.4 进行钻探、井探、槽探和洞探时，应采取有效措施，确保施工安全。


7.3 地下水作用的评价

9.2 钻探
    9.2.1 钻探方法可根据岩土类别和勘察要求按表9.2.1 选用。

    9.2.2 勘探浅部土层可采用下列钻探方法；

    1 小口径麻花钻(或提土钻)钻进；

    2 小口径勺形钻钻进；

    3 洛阳铲钻进。

    9.2.3 钻探口径和钻具规格应符合现行国家标准的规定。成孔口径应满足取样、测试和钻进工艺的要求。

    9.2.4 钻探应符合下列规定；

    1 钻进深度和岩土分层深度的量测精度，不应低于±5cm；

    2 应严格控制非连续取芯钻进的回次进尺，使分层精度符合要求；

    3 对鉴别地层天然湿度的钻孔，在地下水位以上应进行干钻；当必须加水或使用循环液时，应采用双层岩芯管钻进；

    4 岩芯钻探的岩芯采取率，对完整和较完整岩体不应低于80%,较破碎和破碎岩体不应低于65%，对需重点查明的部位(滑动带、软弱夹层等)应采用双层岩芯管连续取芯；

    5 当需确定岩石质量指标RQD时，应采用75mm 口径(N 型)双层岩芯管和金刚石钻头；

    6 定向钻进的钻孔应分段进行孔斜测量；倾角和方位的量测精度应分别为±0.1度和3.0度。

    9.2.5 钻探操作的具体方法应按现行标准《建筑工程地质钻探技术标准》(JGJ87)执行。

    9.2.6 钻孔的记录和编录应符合下列要求：

    1 野外记录应由经过专业训练的人员承担；记录应真实及时，按钻进回次逐段填写，严禁事后追记；

    2 钻探现场可采用肉眼鉴别和手触方法，有条件或勘察工作有明确要求时，可采用微型贯入仪等定量化、标准化的方法；

    3 钻探成果可用钻孔野外柱状图或分层记录表示；岩土芯样可根据工程要求保存一定期限或长期保存，亦可拍摄岩芯、土芯彩照纳入勘察成果资料。


9.3 井探、槽探和洞探

 众智软件 http://www.gisroad.com

9.3 井探、槽探和洞探
    9.3.1 当钻探方法难以准确查明地下情况时，可采用探井、探槽进行勘探。在坝址、地下工程、大型边坡等勘察中，当需详细查明深部岩层性质、构造特征时，可采用竖井或平洞。

    9.3.2 探井的深度不宜超过地下水位。竖井和平洞的深度、长度、断面按工程要求确定。

    9.3.3 对探井、探槽和探洞除文字描述记录外，尚应以剖面图、展示图等反映井、槽、洞壁和底部的岩性、地层分界、构造特征、取样和原位试验位置、并辅以代表性部位的彩色照片。


9.4 岩土试样的采取

9.4 岩土试样的采取
    9.4.1 土试样质量应根据试验目的按表9.4.1 分为四个等级。

    9.4.2 试样采取的工具和方法可按表9.4.2 选择。

    9.4.3 取土器的技术规格应按本规范附录F执行。

    9.4.4 在钻孔中采取Ⅰ、Ⅱ级砂样时，应满足下列要求；

    1 在软土、砂土中宜采用泥浆护壁；如使用套管，应保持管内水位等于或稍高于地下水位，取样位置应低于套管底三倍孔径的距离；

    2 采用冲洗、冲击、振动等方式钻进时，应在预计取样位置1m 以上改用回转钻进；

    3 下放取土器前应仔细清孔，清除扰动土，孔底残留浮土厚度不应大于取土器废土段长度(活塞取土器除外)；

    4 采取土试样宜用快速静力连续压人法；

    5 具体操作方法应按现行标准原状土取样技术标准(JGJ89)执行。

    9.4.6 Ⅰ、Ⅱ、Ⅲ级土试样应妥善密封，防止湿度变化，严防曝晒或冰冻。在运输中应避免振动，保存时间不宜超过三周。对易于振动液化和水分离析的土试样宜就近进行试验。

    9.4.7 岩石试样可利用钻探岩芯制作或在探井、探槽、竖井和平洞中刻取。采取的毛样尺寸应满足试块加工的要求。在特殊情况下，试样形状、尺寸和方向由岩体力学试验设计确定。


9.5 地球物理勘探

9.5 地球物理勘探
    9.5.1 岩土工程勘察中可在下列方面采用地球物理勘探；

    1 作为钻探的先行手段，了解隐蔽的地质界线、界面或异常点；

    2 在钻孔之间增加地球物理勘探点，为钻探成果的内插、外推提供依据；

    3 作为原位测试手段，测定岩土体的波速、动弹性模量、动剪切模量、卓越周期、电阻率、放射性辐射参数、土对金属的腐蚀性等。

    9.5.2 应用地球物理勘探方法时，应具备下列条件：

    1 被探测对象与周围介质之间有明显的物理性质差异；

    2 被探测对象具有一定的埋藏深度和规模，且地球物理异常有足够的强度；

    3 能抑制干扰，区分有用信号和干扰信号；

    4 在有代表性地段进行方法的有效性试验。

    9.5.3 地球物理勘探，应根据探测对象的埋深、规模及其与周围介质的物性差异，选择有效的方法。

    9.5.4 地球物理勘探成果判释时，应考虑其多解性，区分有用信息与干扰信号。需要时应采用多种方法探测，进行综合判释，并应有已知物探参数或一定数量的钻孔验证。


10.1 一般规定

10 原位测试

    10.1 一般规定

    10.1.1 原位测试方法应根据岩土条件、设计对参数的要求、地区经验和测试方法的适用性等因素选用。

    10.1.2 根据原位测试成果，利用地区性经验估算岩土工程特性参数和对岩土工程问题做出评价时,应与室内试验和工程反算参数作对比，检验其可靠性。

    10.1.3 原位测试的仪器设备应定期检验和标定。

    10.1.4 分析原位测试成果资料时，应注意仪器设备、试验条件、试验方法等对试验的影响，结合地层条件，剔除异常数据。


10.2 载荷试验

    10.2 载荷试验

    10.2.1 载荷试验可用于测定承压板下应力主要影响范围内岩土的承载力和变形特性。浅层平板载荷试验适用于浅层地基土:深层平板载荷试验适用于埋深等于或大于3m 和地下水位以上的地基土；螺旋板载荷试验适用于深层地基土或地下水位以下的地基土。

    10.2.2 载荷试验应布置在有代表性的地点，每个场地不宜少于3 个，当场地内岩土体不均时,应适当增加。浅层平板载荷试验应布置在基础底面标高处。

    10.2.3 载荷试验的技术要求应符合下列规定：

    1 浅层平板载荷试验的试坑宽度或直径不应小于承压板宽度或直径的三倍；深层平板载荷试验的试井直径应等于承压板直径；当试井直径大于承压板直径时，紧靠承压板周围土的高度不应小于承压板直径；

    2 试坑或试井底的岩土应避免扰动，保持其原状结构和天然湿度，并在承压板下铺设不超过20mm 的砂垫层找平,尽快安装试验设备；螺旋板头人土时，应按每转一圈下人一个螺距进行操作，减少对土的扰动；

    3 载荷试验宜采用圆形刚性承压板，根据土的软硬或岩体裂隙密度选用合适的尺寸；土的浅层平板载荷试验承压板面积不应小于0.25㎡，对软土和粒径较大的填土不应小于0.5㎡;土的深层平板载荷试验承压板面积宜选用0.5㎡;岩石载荷试验承压板的面积不宜小于0.07㎡。

    4 载荷试验加荷方式应采用分级维持荷载沉降相对稳定法(常规慢速法)；有地区经验时，可采用分级加荷沉降非稳定法(快速法)或等沉速率法；加荷等级宜取10～12 级，并不应少于8 级，荷载量测精度不应低于最大荷载的±1%。

    5 承压板的沉降可采用百分表或电测位移计量测，其精度不应低于±0.01mm；10min、15min、15min 测读一次沉降，以后间隔30min 测读一次沉降，当连读两小时每小时沉降量小于等于0.1mm 时，可认为沉降已达相对稳定标准，施加下一级荷载；当试验对象是岩体时，间隔1min、2min、2min、5min 测读一次沉降，以后每隔10min 测读一次，当连续三次读数差小于等于0.01mm 时，可认为沉降已达相对稳定标准，施加下一级荷载；

    7 当出现下列情况之一时，可终止试验：

    1) 承压板周边的土出现明显侧向挤出，周边岩土出现明显隆起或径向裂缝持续发展；

    2) 本级荷载的沉降量大于前级荷载沉降量的5 倍，荷载与沉降曲线出现明显陡降；

    3) 在某级荷载下24 小时沉降速率不能达到相对稳定标准；

    4) 总沉降量与承压板直径(或宽度)之比超过0.06。

    10.2.4 根据载荷试验成果分析要求，应绘制荷载(p)与沉降(s)曲线，必要时绘制各级荷载下沉降(s)与时间(t)或时间对数(lgt)曲线。

    应根据p-s 曲线拐点，必要时结合s-lgt 曲线特征,确定比例界限压力和极限压力。当p-s 呈缓变曲线时，可取对应于某一相对沉降值(即s/d，d 为承压板直径)的压力评定地基土承载力。

    10.2.5 土的变形模量应根据p-s 曲线的初始直线段，可按均质各向同性半无限弹性介质的弹性理论计算。

    浅层平板载荷试验的变形模量E0(MPa) 可按下式计算：

    深层平板载荷试验和螺旋板载荷试验的变形模量E0(MPa)，可按下式计算：

    式中 [image] 刚性承压板的形状系数圆形承压板取0.785 方形承压板取0.886

     土的泊松比(碎石土取0.27，砂土取0.30，粉土取0.35，粉质粘土取0.38，粘土取0.42)；

    d－－承压板直径或边长(m)；

    p－－p-s 曲线线性段的压力(kPa)；

    s－与p 对应的沉降(mm)；

    ω－－与试验深度和土类有关的系数，可按表10.2.5 选用。

    10.2.6 基准基床系数Kv 可根据承压板边长为30cm 的平板载荷试验按下式计算：


10.3 静力触探试验

10.3 静力触探试验

    10.3.1 静力触探试验适用于软土、一般粘性土、粉土、砂土和含少量碎石的土.静力触探可根据工程需要采用单桥探头、双桥探头或带孔隙水压力量测的单、双桥探头，可测定比贯入阻力(ps)、锥尖阻力(qc)、侧壁摩阻力(fs)和贯入时的孔隙水压力(u)。

    10.3.2 静力触探试验的技术要求应符合下列规定:：

    1 探头圆锥锥底截面积应采用10c㎡ 或15c㎡，单桥探头侧壁高度应分别采用57mm 或70mm,双桥探头侧壁面积应采用150 300c㎡， 锥尖锥角应为60度。

    2 探头应匀速垂直压入土中，贯入速率为1.2m/min。

    3 探头测力传感器应连同仪器、电缆进行定期标定，室内探头标定测力传感器的非线性误差、重复性误差、滞后误差、温度漂移、归零误差均应小于1%FS，现场试验归零误差应小于3%，绝缘电阻不小于500MΩ；

    4 深度记录的误差不应大于触探深度的±1%；

    5 当贯入深度超过30m，或穿过厚层软土后再贯入硬土层时，应采取措施防止孔斜或断杆,也可配置测斜探头，量测触探孔的偏斜角，校正土层界线的深度；

    6 孔压探头在贯入前，应在室内保证探头应变腔为已排除气泡的液体所饱和，并在现场采取措施保持探头的饱和状态，直至探头进入地下水位以下的土层为止；在孔压静探试验过程中不得上提探头；

    7 当在预定深度进行孔压消散试验时，应量测停止贯入后不同时间的孔压值，其计时间隔由密而疏合理控制；试验过程不得松动探杆。

    10.3.3 静力触探试验成果分析应包括下列内容：

    1 绘制各种贯入曲线:单桥和双桥探头应绘制ps-z曲线、qc-z 曲线、fs-z 曲线、Rf-z 曲线、孔压探头尚应绘制ui-z 曲线、qt-z 曲线、ft-z 曲线、Bq-z 曲线和孔压消散曲线:ut-lgt 曲线；

    其中Rf－－摩阻比；

    ui－－孔压探头贯入土中量测的孔隙水压力(即初始孔压)；

    qt－－真锥头阻力(经孔压修正)；

    ft－－真侧壁摩阻力(经孔压修正)；

    Bq－－静探孔压系数，

    u0－－试验深度处静水压力(kPa)；

    оvo－－试验深度处总上覆压力(kPa)；

    ut－－孔压消散过程时刻t 的孔隙水压力；

    2 根据贯入曲线的线型特征，结合相邻钻孔资料和地区经验，划分土层和判定土类；计算各土层静力触探有关试验数据的平均值，或对数据进行统计分析，提供静力触探数据的空间变化规律。

    10.3.4 根据静力触探资料，利用地区经验,可进行力学分层，估算土的塑性状态或密实度、强度、压缩性、地基承载力、单桩承载力、沉桩阻力、进行液化判别等。根据孔压消散曲线可估算土的固结系数和渗透系数。


10.4 圆锥动力触探试验

10.4 圆锥动力触探试验

    10.4.1 圆锥动力触探试验的类型可分为轻型、重型和超重型三种，其规格和适用土类应符合表10.4.1 的规定。

   10.4.2 圆锥动力触探试验技术要求应符合下列规定：

    1 采用自动落锤装置；

    2 触探杆最大偏斜度不应超过2%，锤击贯入应连续进行；同时防止锤击偏心、探杆倾斜和侧向晃动，保持探杆垂直度；锤击速率每分钟宜为15～30 击；

    3 每贯入1m，宜将探杆转动一圈半；当贯入深度超过10m，每贯入20cm 宜转动探杆一次；

    4 对轻型动力触探当N10>100 或贯入15cm 锤击数超过50 时,可停止试验；对重型动力触探，当连续三次N63.5>50 时，可停止试验或改用超重型动力触探。

    10.4.3 圆锥动力触探试验成果分析应包括下列内容：

    1 单孔连续圆锥动力触探试验应绘制锤击数与贯入深度关系曲线；

    2 计算单孔分层贯入指标平均值时，应剔除临界深度以内的数值、超前和滞后影响范围内的异常值；

    3 根据各孔分层的贯入指标平均值，用厚度加权平均法计算场地分层贯入指标平均值和变异系数。

    10.4.4 根据圆锥动力触探试验指标和地区经验，可进行力学分层,评定土的均匀性和物理性质(状态、密实度)、土的强度、变形参数、地基承载力、单桩承载力、查明土洞、滑动面、软硬土层界面,检测地基处理效果等。应用试验成果时是否修正或如何修正，应根据建立统计关系时的具体情况确定。


10.5 标准贯入试验

10.5 标准贯入试验

    10.5.1 标准贯入试验适用于砂土、粉土和一般粘性土。

    10.5.2 标准贯入试验的设备应符合表10.5.2 的规定。

    10.5.3 标准贯入试验的技术要求应符合下列规定：

    1 标准贯入试验孔采用回转钻进，并保持孔内水位略高于地下水位。当孔壁不稳定时,可用泥浆护壁，钻至试验标高以上15cm 处，清除孔底残土后再进行试验；

    2 采用自动脱钩的自由落锤法进行锤击，并减小导向杆与锤间的摩阻力，避免锤击时的偏心和侧向晃动，保持贯入器、探杆、导向杆联接后的垂直度，锤击速率应小于30 击/min；

    3 贯入器打入土中15cm 后，开始记录每打入10cm 的锤击数，累计打入30cm的锤击数为标准贯入试验锤击数N。当锤击数已达50 击，而贯入深度未达30cm 时，可记录50 击的实际贯入深度，按下式换算成相当于30cm 的标准贯入试验锤击数N，并终止试验。

    式中ΔS－50 击时的贯入度(cm)。

    10.5.4 标准贯入试验成果N 可直接标在工程地质剖面图上,也可绘制单孔标准贯入击数N 与深度关系曲线或直方图。统计分层标贯击数平均值时，应剔除异常值。

    10.5.5 标准贯入试验锤击数N 值，可对砂土、粉土、粘性土的物理状态,土的强度、变形参数、地基承载力、单桩承载力，砂土和粉土的液化，成桩的可能性等做出评价。应用N 值时是否修正和如何修正，应根据建立统计关系时的具体情况确定。


10.6 十字板剪切试验

10.6 十字板剪切试验

    10.6.1 十字板剪切试验可用于测定饱和软粘性土(Φ≈0)的不排水抗剪强度和灵敏度。

    10.6.2 十字板剪切试验点的布置，对均质土竖向间距可为1m,对非均质或夹薄层粉细砂的软粘性土，宜先作静力触探，结合土层变化，选
           择软粘土进行试验。

    10.6.3 十字板剪切试验的主要技术要求应符合下列规定：

    1 十字板板头形状宜为矩形，径高比1:2，板厚宜为2 3mm；

    2 十字板头插入钻孔底的深度不应小于钻孔或套管直径的3～5 倍；

    3 十字板插入至试验深度后，至少应静止2～3min，方可开始试验；

    4 扭转剪切速率宜采用(1度～ 2度)/10s，并应在测得峰值强度后继续测记1min；

    5 在峰值强度或稳定值测试完后，顺扭转方向连续转动6 圈后，测定重塑土的不排水抗剪强度；

    6 对开口钢环十字板剪切仪，应修正轴杆与土间的摩阻力的影响。

    10.6.4 十字板剪切试验成果分析应包括下列内容：

    1 计算各试验点土的不排水抗剪峰值强度、残余强度、重塑土强度和灵敏度；

    2 绘制单孔十字板剪切试验土的不排水抗剪峰值强度、残余强度、重塑土强度和灵敏度随深度的变化曲线，需要时绘制抗剪强度与扭转角
      度的关系曲线；

    3 根据土层条件和地区经验，对实测的十字板不排水抗剪强度进行修正。

    10.6.5 十字板剪切试验成果可按地区经验，确定地基承载力、单桩承载力、计算边坡稳定，判定软粘性土的固结历史。


10.7 旁压试验

10.7 旁压试验

    10.7.1 旁压试验适用于粘性土、粉土、砂土、碎石土、残积土、极软岩和软岩等。

    10.7.2 旁压试验应在有代表性的位置和深度进行,旁压器的量测腔应在同一土层内。试验点的垂直间距应根据地层条件和工程要求确定，但不宜小于1m，试验孔与已有钻孔的水平距离不宜小于1m。

    10.7.3 旁压试验的技术要求应符合下列规定：

    1 预钻式旁压试验应保证成孔质量，钻孔直径与旁压器直径应良好配合,防止 孔壁坍塌；自钻式旁压试验的自钻钻头、钻头转速、钻进速率、刃口距离、泥浆压力和流量等应符合有关规定；

    2 加荷等级可采用预期临塑压力的1/5～1/7，初始阶段加荷等级可取小值，必要时，可作卸荷再加荷试验，测定再加荷旁压模量；

    3 每级压力应维持1min 或2min 后再施加下一级压力，维持1min 时，加荷后15s、30s、60s测读变形量，维持2min时，加荷后15s、30s、60s、120s 测读变形量；

    4 当量测腔的扩张体积相当于量测腔的固有体积时，或压力达到仪器的容许最大压力时，应终止试验。

    10.7.4 旁压试验成果分析应包括下列内容：

    1 对各级压力和相应的扩张体积(或换算为半径增量)分别进行约束力和体积的修正后，绘制压力与体积曲线，需要时可作蠕变曲线；

    2 根据压力与体积曲线，结合蠕变曲线确定初始压力、临塑压力和极限压力；

    3 根据压力与体积曲线的直线段斜率，按下式计算旁压模量：

    式中Em－旁压模量(kPa)；

    Ц－泊松比按式10.2.5 取值；

    Vc－旁压器量测腔初始固有体积(cm3)；

    V0－与初始压力p0 对应的体积(cm3)；

    Vf－与临塑压力pf 对应的体积(cm3)；

    Δp/ΔV－旁压曲线直线段的斜率(kPa/cm3)；

    10.7.5 根据初始压力、临塑压力、极限压力和旁压模量,结合地区经验可评定地基承载力和变形参数。根据自钻式旁压试验的旁压曲线，还可测求土的原位水平应力、静止侧压力系数、不排水抗剪强度等。


10.8 扁铲侧胀试验

10.8 扁铲侧胀试验

    10.8.1 扁铲侧胀试验适用于软土、一般粘性土、粉土、黄土和松散～中密的砂土。

    10.8.2 扁铲侧胀试验技术要求应符合下列规定：

    1 扁铲侧胀试验探头长230～240mm、宽94～96mm、厚14～16mm、探头前缘刃角12度～16度，探头侧面钢膜片的直径60mm；

    2 每孔试验前后均应进行探头率定，取试验前后的平均值为修正值；膜片的合格标准为：

    率定时膨胀至0.05mm 的气压实测值ΔA=5～25kPa；

    率定时膨胀至1.10mm 的气压实测值ΔB=10～110kPa；

    3 试验时，应以静力匀速将探头贯入土中，贯入速率宜为2cm/s；试验点间距可取20～50cm；

    4 探头达到预定深度后，应匀速加压和减压测定膜片膨胀至0.05mm、1.10mm和回到0.05mm 的压力A、B、C 值；

    5 扁铲侧胀消散试验，应在需测试的深度进行，测读时间间隔可取1min、2min、4min 、8min 、15min 、30min 、90min 以后每90min 测读一次，直至消散结束。

    10.8.3 扁铲侧胀试验成果分析应包括下列内容：

    1 对试验的实测数据进行膜片刚度修正：

    式中p0－膜片向土中膨胀之前的接触压力(kPa)；

    p1－膜片膨胀至1.10mm 时的压力(kPa)；

    p2－膜片回到0.05mm 时的终止压力(kPa)；

    zm－调零前的压力表初读数(kPa)；

    2 根据p0、p1和p2 计算下列指标：

    式中ED－侧胀模量(kPa)；

    KD－侧胀水平应力指数；

    ID－侧胀土性指数；

    UD－侧胀孔压指数；

    u0－试验深度处的静水压力(kPa)；

    Ovo-试验深度处土的有效上覆压力(kPa)。

    3 绘制ED、ID、KD和UD与深度的关系曲线。

    10.8.4 根据扁铲侧胀试验指标和地区经验，可判别土类，确定粘性土的状态，静止侧压力系数、水平基床系数等。


10.9 现场直接剪切试验

10.9 现场直接剪切试验

    10.9.1 现场直剪试验可用于岩土体本身、岩土体沿软弱结构面和岩体与其他材料接触面的剪切试验,可分为岩土体试体在法向应力作用下沿剪切面剪切破坏的抗剪断试验，岩土体剪断后沿剪切面继续剪切的抗剪试验(摩擦试验),法向应力为零时岩体剪切的抗切试验。

    10.9.2 现场直剪试验可在试洞、试坑、探槽或大口径钻孔内进行。当剪切面水平或近于水平时,可采用平推法或斜推法；当剪切面较陡时，可采用楔形体法。

    同一组试验体的岩性应基本相同，受力状态应与岩土体在工程中的实际受力状态相近。

    10.9.3 现场直剪试验每组岩体不宜少于5 个，剪切面积不得小于0.25㎡。试体最小边长不宜小于50cm,高度不宜小于最小边长的0.5 倍。试体之间的距离应大于最小边长的1.5 倍。

    每组土体试验不宜少于3 个剪切面积不宜小于0.3㎡，高度不宜小于20cm 或为最大粒径的4～8倍，剪切面开缝应为最小粒径的1/3～1/4。

    10.9.4 现场直剪试验的技术要求应符合下列规定：

    1 开挖试坑时应避免对试体的扰动和含水量的显著变化；在地下水位以下试验时，应避免水压力和渗流对试验的影响；

    2 施加的法向荷载、剪切荷载应位于剪切面、剪切缝的中心；或使法向荷载与剪切荷载的合力通过剪切面的中心，并保持法向荷载不变；

    3 最大法向荷载应大于设计荷载，并按等量分级；荷载精度应为试验最大荷载的±2%；

    4 每一试体的法向荷载可分4～5 级施加；当法向变形达到相对稳定时，即可施加剪切荷载；

    5 每级剪切荷载按预估最大荷载的8%～10%分级等量施加，或按法向荷载的5%～10%分级等量施加；岩体按每5～10min，土体按每30s 施加一级剪切荷载；

    6 当剪切变形急剧增长或剪切变形达到试体尺寸的1/10 时，可终止试验；

    7 根据剪切位移大于10mm 时的试验成果确定残余抗剪强度，需要时可沿剪切面继续进行摩擦试验。

    10.9.5 现场直剪试验成果分析应包括下列内容：

    1 绘制剪切应力与剪切位移曲线、剪应力与垂直位移曲线、确定比例强度、屈服强度、峰值强度、剪胀点和剪胀强度；


10.10 波速测试

10.10 波速测试

    10.10.1 波速测试适用于测定各类岩土体的压缩波、剪切波或瑞利波的波速，可根据任务要求，采用单孔法、跨孔法或面波法。

    10.10.2 单孔法波速测试的技术要求应符合下列规定：

    1 测试孔应垂直；

    2 将三分量检波器固定在孔内预定深度，处并紧贴孔壁；

    3 可采用地面激振或孔内激振；

    4 应结合土层布置测点测点，的垂直间距宜取1～3m 层．位变化处加密，并宜自下而上逐点测试。

    10.10.3 跨孔法波速测试的技术要求应符合下列规定：

    1 振源孔和测试孔，应布置在一条直线上；

    2 测试孔的孔距在土层中宜取2～5m，在岩层中宜取8～15m，测点垂直间距宜取1～2m；近地表测点宜布置在0.4 倍孔距的深度处，震源和检波器应置于同一地层的相同标高处；

    3 当测试深度大于15m 时，应进行激振孔和测试孔倾斜度和倾斜方位的量测，测点间距宜取1m。

    10.10.4 面波法波速测试可采用瞬态法或稳态法，宜采用低频检波器，道间距可根据场地条件通过试验确定。

    10.10.5 波速测试成果分析应包括下列内容：

    1 在波形记录上识别压缩波和剪切波的初至时间；

    2 计算由振源到达测点的距离；

    3 根据波的传播时间和距离确定波速；

    4 计算岩土小应变的动弹性模量、动剪切模量和动泊松比。


10.11 岩体原位应力测试

10.11 岩体原位应力测试

    10.11.1 岩体应力测试适用于无水、完整或较完整的岩体。可采用孔壁应变法、孔径变形法和孔底应变法测求岩体空间应力和平面应力。

    10.11.2 测试岩体原始应力时，测点深度应超过应力扰动影响区；在地下洞室中进行测试时，测点深度应超过洞室直径的二倍。

    10.11.3 岩体应力测试技术要求应符合下列规定：

    1 在测点测段内，岩性应均一完整；

    2 测试孔的孔壁、孔底应光滑、平整、干燥；

    3 稳定标准为连续三次读数(每隔10min 读一次)之差不超过5με；

    4 同一钻孔内的测试读数不应少于三次。

    10.11.4 岩芯应力解除后的围压试验应在24 小时内进行，压力宜分5～10 级，最大压力应大于预估岩体最大主应力。

    10.11.5 测试成果整理应符合下列要求：

    1 根据测试成果计算岩体平面应力和空间应力，计算方法应符合现行国家标准《工程岩体试验方法标准》(GB/T50266)的规定；

    2 根据岩芯解除应变值和解除深度，绘制解除过程曲线；

    3 根据围压试验资料，绘制压力与应变关系曲线，计算岩石弹性常数。


10.12 激振法测试

10.12 激振法测试

    10.12.1 激振法测试可用于测定天然地基和人工地基的动力特性，为动力机器基础设计提供地基刚度、阻尼比和参振质量。

    10.12.2 激振法测试应采用强迫振动方法，有条件时宜同时采用强迫振动和自由振动两种测试方法。

    10.12.3 进行激振法测试时，应搜集机器性能、基础形式、基底标高、地基土性质和均匀性、地下构筑物和干扰振源等资料。

    10.12.4 激振法测试的技术要求应符合下列规定：

    1 机械式激振设备的最低工作频率宜为3～5Hz，最高工作频率宜大于60Hz；电磁激振设备的扰力不宜小于600N；

    2 块体基础的尺寸宜采用2.0m×1.5m×1.0m。在同一地层条件下,宜采用两个块体基础进行对比试验，基底面积一致，高度分别为1.0m 和1.5m；桩基测试应采用两根桩，桩间距取设计间距；桩台边缘至桩轴的距离可取桩间距的1/2，桩台的长宽比应为2:1，高度不宜小于1.6m；当进行不同桩数的对比试验时，应增加桩数和相应桩台面积；测试基础的混凝土强度等级不宜低于C15；

    3 测试基础应置于拟建基础附近和性质类似的土层上，其底面标高应与拟建基础底面标高一致；

    4 应分别进行明置和埋置两种情况的测试，埋置基础的回填土应分层夯实；

    5 仪器设备的精度，安装、测试方法和要求等，应符合现行国家标准《地基动力特性测试规范》(GB/T50269)的规定。

    10.12.5 激振法测试成果分析应包括下列内容：

    1 强迫振动测试应绘制下列幅频响应曲线：

    1) 竖向振动为竖向振幅随频率变化的幅频响应曲线(Az-f 曲线)；

    2) 水平回转耦合振动为水平振幅随频率变化的幅频响应曲线(AxΦ -f 曲线)和竖向振幅随频率变化的幅频响应曲线(AzΦ -f 曲线)；

    3) 扭转振动为扭转扰力矩作用下的水平振幅随频率变化的幅频响应曲线(AxΦ -f 曲线)；

    2 自由振动测试应绘制下列波形图：

    1) 竖向自由振动波形图；

    2) 水平回转耦合振动波形图；

    3 根据强迫振动测试的幅频响应曲线和自由振动测试的波形图，按现行国家标准《地基动力特性测试规范》(GB/T 50269)计算地基刚度系数、阻尼比和参振质量。


11.1 一般规定

11 室内试验

    11.1 一般规定

    11.1.1 岩土性质的室内试验项目和试验方法应符合本章的规定，其具体操作和试验仪器应符合现行国家标准《土工试验方法标准》(GB/T50123)和国家标准《工程岩体试验方法标准》(GB/T50266)的规定。岩土工程评价时所选用的参数值,宜与相应的原位测试成果或原型观测反分析成果比较，经修正后确定。

    11.1.2 试验项目和试验方法，应根据工程要求和岩土性质的特点确定。当需要时应考虑岩土的原位应力场和应力历史,工程活动引起的新应力场和新边界条件,使试验条件尽可能接近实际；并应注意岩土的非均质性、非等向性和不连续性以及由此产生的岩土体与岩土试样在工程性状上的差别。

    11.1.3 对特种试验项目，应制定专门的试验方案。

    11.1.4 制备试样前，应对岩土的重要性状做肉眼鉴定和简要描述。


11.2 土的物理性质试验

11.2 土的物理性质试验

    11.2.1 各类工程均应测定下列土的分类指标和物理性质指标：

    砂土:颗粒级配、比重、天然含水量、天然密度、最大和最小密度。

    粉土:颗粒级配、液限、塑限、比重、天然含水量、天然密度和有机质含量。

    粘性土：液限、塑限、比重、天然含水量、天然密度和有机质含量。

    注：1 对砂土，如无法取得Ⅰ级、Ⅱ级、Ⅲ级土试样时，可只进行颗粒级配试验；

    2 目测鉴定不含有机质时，可不进行有机质含量试验。

    11.2.2 测定液限时应根据分类评价要求，选用现行国家标准《土工试验方法标准》(GB/T50123)规定的方法，并应在试验报告上注明。有经验的地区，比重可根据经验确定。

    11.2.3 当需进行渗流分析，基坑降水设计等要求提供土的透水性参数时,可进行渗透试验。常水头试验适用于砂土和碎石土；变水头试验适用于粉土和粘性土；透水 性很低的软土可通过固结试验测定固结系数、体积压缩系数，计算渗透系数。土的渗透系数取值应与野外抽水试验或注水试验的成果比较后确定。

    11.2.4 当需对土方回填或填筑工程进行质量控制时，应进行击实试验，测定土的干密度与含水量关系，确定最大干密度和最优含水量。


11.3 土的压缩固结试验

11.3 土的压缩固结试验

    11.3.1 当采用压缩模量进行沉降计算时,固结试验最大压力应大于土的有效自重压力与附加压力之和，试验成果可用e-p 曲线整理，压缩系数和压缩模量的计算应取自土的有效自重压力至土的有效自重压力与附加压力之和的压力段.当考虑基坑开挖卸荷和再加荷影响时，应进行回弹试验，其压力的施加应模拟实际的加、卸荷状态。

    11.3.2 当考虑土的应力历史进行沉降计算时，试验成果应按e-lgp 曲线整理,确定先期固结压力并计算压缩指数和回弹指数。施加的最大压力应满足绘制完整的e-lgp曲线。为计算回弹指数，应在估计的先期固结压力之后，进行一次卸荷回弹，再继续加荷，直至完成预定的最后一级压力。

    11.3.3 当需进行沉降历时关系分析时，应选取部分土试样在土的有效自重压力与附加压力之和的压力下,作详细的固结历时记录，并计算固结系数。

    11.3.4 对厚层高压缩性软土上的工程，任务需要时应取一定数量的土试样测定次固结系数，用以计算次固结沉降及其历时关系。

    11.3.5 当需进行土的应力应变关系分析，为非线性弹性弹塑性、模型提供参数时，可进行三轴压缩试验，并宜符合下列要求：

    1 采用三个或三个以上不同的固定围压，分别使试样固结，然后逐级增加轴压，直至破坏；每个围压的试验宜进行一至三次回弹，并将试验结果整理成相应于各固定围压的轴向应力与轴向应变关系曲线；

    2 进行围压与轴压相等的等压固结试验，逐级加荷，取得围压与体积应变关系曲线。


11.4 土的抗剪强度试验

11.4 土的抗剪强度试验

    11.4.1 三轴剪切试验的试验方法应按下列条件确定：

    1 对饱和粘性土，当加荷速率较快时宜采用不固结不排水(UU)试验；饱和软土应对试样在有效自重压力下预固结后再进行试验；

    2 对经预压处理的地基、排水条件好的地基、加荷速率不高的工程或加荷速率较快但土的超固结程度较高的工程,以及需验算水位迅速下降时的土坡稳定性时，可采用固结不排水(CU)试验；当需提供有效应力抗剪强度指标时，应采用固结不排水测孔隙水压力CU试验。

    11.4.2 直接剪切试验的试验方法,应根据荷载类型、加荷速率和地基土的排水条件确定。对内摩擦角Φ≈0 的软粘土，可用级土试样进行无侧限抗压强度试验。

    11.4.3 测定滑坡带等已经存在剪切破裂面的抗剪强度时，应进行残余强度试验。在确定计算参数时,宜与现场观测反分析的成果比较后确
           定。

    11.4.4 当岩土工程评价有专门要求时，可进行K0固结不排水试验、K0固结不排水测孔隙水压力试验,特定应力比固结不排水试验，平面应变压缩试验和平面应变拉伸试验等。


11.5 土的动力性质试验

11.5 土的动力性质试验

    11.5.1 当工程设计要求测定土的动力性质时,可采用动三轴试验、动单剪试验或共振柱试验。在选择试验方法和仪器时，应注意其动应变的适用范围。

    11.5.2 动三轴和动单剪试验可用于测定土的下列动力性质：

    1 动弹性模量、动阻尼比及其与动应变的关系；

    2 既定循环周数下的动应力与动应变关系；

    3 饱和土的液化剪应力与动应力循环周数关系。

    11.5.3 共振柱试验可用于测定小动应变时的动弹性模量和动阻尼比。


11.6 岩石试验

11.6 岩石试验

       11.6.1 岩石的成分和物理性质试验可根据工程需要选定下列项目：

    1 岩矿鉴定；

    2 颗粒密度和块体密度试验；

    3 吸水率和饱和吸水率试验；

    4 耐崩解性试验；

    5 膨胀试验；

    6 冻融试验。

    11.6.2 单轴抗压强度试验应分别测定干燥和饱和状态下的强度,并提供极限抗压强度和软化系数。岩石的弹性模量和泊松比，可根据单轴压缩变形试验测定。对各向异性明显的岩石应分别测定平行和垂直层理面的强度。

    11.6.3 岩石三轴压缩试验宜根据其应力状态选用四种围压，并提供不同围压下的主应力差与轴向应变关系、抗剪强度包络线和强度参数c、Φ值。

    11.6.4 岩石直接剪切试验可测定岩石以及节理面、滑动面、断层面或岩层层面等不连续面上的抗剪强度，并提供c、Φ值和各法向应力下的剪应力与位移曲线。

    11.6.5 岩石抗拉强度试验可在试件直径方向上，施加一对线性荷载，使试件沿直径方向破坏，间接测定岩石的抗拉强度。

    11.6.6 当间接确定岩石的强度和模量时，可进行点荷载试验和声波速度测试。


12.1 取样和测试

12 水和土腐蚀性的评价

    12.1 取样和测试

    12.1.1 当有足够经验或充分资料，认定工程场地的土或水(地下水或地表水)对建筑材料不具腐蚀性时,可不取样进行腐蚀性评价。否则，应取水试样或土试样进行试验，并按本章评定其对建筑材料的腐蚀性。

    12.1.2 采取水试样和土试样应符合下列规定：

    1 混凝土或钢结构处于地下水位以下时，应采取地下水试样和地下水位以上的土试样，并分别作腐蚀性试验。

    2 混凝土或钢结构处于地下水位以上时，应采取土试样作土的腐蚀性试验；

    3 混凝土或钢结构处于地表水中时，应采取地表水试样，作水的腐蚀性试验；

    4 水和土的取样数量每个场地不应少于各2 件，对建筑群不宜少于各3 件。

    12.1.3 腐蚀性试验项目和试验方法应符合表12.1.3 的规定。

    注1 序号l～7 为判定土腐蚀性需试验的项目，序号l～9 为判定水腐蚀性需试验的项目；

    2 序号10～12 为水质受严重污染时需试验的项目；序号13～16 为土对钢结构腐蚀性试验项目；

    3 序号l 对水试样为电位法对土试样为锥形电极法(原位测试)；序号2～12 为室内试验项目；序号13～15为原位测试项目；序号16为室内扰动土的试验项目；

    4 土的易溶盐分析土水比为1：5。


12.2 腐蚀性评价

12.2 腐蚀性评价

    12.2.1 受环境类型影响，水和土对混凝土结构的腐蚀性，应符合表12.2.1 的规定；环境类型的划分按本规范附录G 执行。

    12.2.2 受地层渗透性影响水和土对混凝土结构的腐蚀性评价，应符合表12.2.2 的规定。

    12.2.3 当按表12.2.1 和12.2.2 评价的腐蚀等级不同时，应按下列规定综合评定：

    1 腐蚀等级中，只出现弱腐蚀，无中等腐蚀或强腐蚀时，应综合评价为弱腐蚀；

    2 腐蚀等级中，无强腐蚀；最高为中等腐蚀时，应综合评价为中等腐蚀；

    3 腐蚀等级中，有一个或一个以上为强腐蚀，应综合评价为强腐蚀。

    12.2.4 水和土对钢筋混凝土结构中钢筋的腐蚀性评价，应符合表12.2.4 的规定。

    12.2.6 水土对建筑材料腐蚀的防护，应符合现行国家标准《工业建筑防腐蚀设计规范》(GB50046)的规定。


13.1 一般规定

13 现场检验和监测

13.1 一般规定

    13.1.1 现场检验和监测应在工程施工期间进行，对有特殊要求的工程，应根据工程特点，确定必要的项目，在使用期内继续进行。

    13.1.2 现场检验和监测的记录、数据和图件，应保持完整，并应按工程要求整理分析。

    13.1.3 现场检验和监测资料，应及时向有关方面报送。当监测数据接近危及工程的临界值时，必须加密监测，并及时报告。

    13.1.4 现场检验和监测完成后应提交成果报告报告中应附有相关曲线和图纸，并进行分析评价，提出建议。


13.2 地基基础的检验和监测

13.2 地基基础的检验和监测

    13.2.1 天然地基的基坑(基槽)开挖后，应检验开挖揭露的地基条件是否与勘察报告一致。如有异常情况,应提出处理措施或修改设计的建议。当与勘察报告出入较大时，应建议进行施工勘察。检验应包括下列内容：

    1 岩土分布及其性质；

    2 地下水情况；

    3 对土质地基，可采用轻型圆锥动力触探或其他机具进行检验。

    13.2.2 桩基工程应通过试钻或试打，检验岩土条件是否与勘察报告一致。如遇异常情况,应提出处理措施。当与勘察报告差异较大时，应建议进行施工勘察。单桩承载力的检验,应采用载荷试验与动测相结合的方法。对大直径挖孔桩，应逐桩检验孔底尺寸和岩土情况

    13.2.3 地基处理效果的检验，除载荷试验外，尚可采用静力触探、圆锥动力触探、标准贯入试验、旁压试验、波速测试等方法,并应按本规范第10 章的规定执行。

    13.2.4 基坑工程监测方案，应根据场地条件和开挖支护的施工设计确定，并应包括下列内容：

    1 支护结构的变形；

    2 基坑周边的地面变形；

    3 邻近工程和地下设施的变形；

    4 地下水位；

    5 渗漏、冒水、冲刷、管涌等情况。

    13.2.5 下列工程应进行沉降观测：

    1 地基基础设计等级为甲级的建筑物；

    2 不均匀地基或软弱地基上的乙级建筑物；

    3 加层、接建、邻近开挖、堆载等，使地基应力发生显著变化的工程；

    4 因抽水等原因，地下水位发生急剧变化的工程；

    5 其他有关规范规定需要做沉降观测的工程。

    13.2.6 沉降观测应按现行标准《建筑物变形测量规范》(JGJ8)的规定执行。

    13.2.7 工程需要时可进行岩土体的下列监测：

    1 洞室或岩石边坡的收敛量测；

    2 深基坑开挖的回弹量测；

    3 土压力或岩体应力量测；


13.3 不良地质作用和地质灾害的监测

13.3 不良地质作用和地质灾害的监测

   13.3.1 下列情况应进行不良地质作用和地质灾害的监测：

    1 场地及其附近有不良地质作用或地质灾害，并可能危及工程的安全或正常使用时；

    2 工程建设和运行，可能加速不良地质作用的发展或引发地质灾害时；

    3 工程建设和运行，对附近环境可能产生显著不良影响时。

    13.3.2 不良地质作用和地质灾害的监测，应根据场地及其附近的地质条件和工程实际需要编制监测纲要，按纲要进行。纲要内容包括:监测目的和要求、监测项目、测点布置、观测时间间隔和期限、观测仪器、方法和精度、应提交的数据、图件等,并及时提出灾害预报和采取措施的建议。

    13.3.3 岩溶土洞发育区应着重监测下列内容：

    1 地面变形；

    2 地下水位的动态变化；

    3 场区及其附近的抽水情况；

    4 地下水位变化对土洞发育和塌陷发生的影响，

    13.3.4 滑坡监测应包括下列内容：

    1 滑坡体的位移；

    2 滑面位置及错动；

    3 滑坡裂缝的发生和发展；

    4 滑坡体内外地下水位、流向、泉水流量和滑带孔隙水压力；

    5 支挡结构及其他工程设施的位移、变形、裂缝的发生和发展。

    13.3.5 当需判定崩塌剥离体或危岩的稳定性时，应对张裂缝进行监测。对可能造成较大危害的崩塌,应进行系统监测，并根据监测结果，对可能发生崩塌的时间、规模、塌落方向和途径、影响范围等做出预报。

    13.3.6 对现采空区，应进行地表移动和建筑物变形的观测，并应符合下列规定：

    1 观测线宜平行和垂直矿层走向布置，其长度应超过移动盆地的范围；

    2 观测点的间距可根据开采深度确定，并大致相等；

    3 观测周期应根据地表变形速度和开采深度确定。

    13.3.7 因城市或工业区抽水而引起区域性地面沉降，应进行区域性的地面沉降监测，监测要求和方法应按有关标准进行。


13.4 地下水的监测害的监测

13.4 地下水的监测

    13.4.1 下列情况应进行地下水监测：

    1 地下水位升降影响岩土稳定时；

    2 地下水位上升产生浮托力对地下室或地下构筑物的防潮、防水或稳定性产生较大影响时；

    3 施工降水对拟建工程或相邻工程有较大影响时；

    4 施工或环境条件改变，造成的孔隙水压力、地下水压力变化，对工程设计或施工有较大影响时；

    5 地下水位的下降造成区域性地面沉降时；

    6 地下水位升降可能使岩土产生软化、湿陷、胀缩时；

    7 需要进行污染物运移对环境影响的评价时。

    13.4.2 监测工作的布置应根据监测目的场地条件工程要求和水文地质条件确定。

    13.4.3 地下水监测方法应符合下列规定：

    1 地下水位的监测，可设置专门的地下水位观测孔，或利用水井、地下水天然露头进行；

    2 孔隙水压力、地下水压力的监测，可采用孔隙水压力计、测压计进行；

    3 用化学分析法监测水质时，采样次数每年不应少于4 次，进行相关项目的分析。

    13.4.4 监测时间应满足下列要求：

    1 动态监测时间不应少于一个水文年；

    2 当孔隙水压力变化可能影响工程安全时，应在孔隙水压力降至安全值后方可停止监测；

    3 对受地下水浮托力的工程，地下水压力监测应进行至工程荷载大于浮托力后方可停止监测。


14.1 一般规定

14 岩土工程分析评价和成果报告

14.1 一般规定

    14.1.1 岩土工程分析评价应在工程地质测绘、勘探、测试和搜集已有资料的基础上,结合工程特点和要求进行。各类工程，不良地质作用和地质灾害以及各种特殊性岩土的分析评价，应分别符合本规范第4 章、第5 章、和第6 章的规定。

    14.1.2 岩土工程分析评价应符合下列要求：

    1 充分了解工程结构的类型、特点、荷载情况和变形控制要求；

    2 掌握场地的地质背景，考虑岩土材料的非均质性、各向异性和随时间的变化，评估岩土参数的不确定性。确定其最佳估值；

    3 充分考虑当地经验和类似工程的经验；

    4 对于理论依据不足、实践经验不多的岩土工程问题，可通过现场模型试验或足尺试验取得实测数据进行分析评价；

    5 必要时可建议通过施工监测，调整设计和施工方案。

    14.1.3 岩土工程分析评价应在定性分析的基础上进行定量分析。岩土体的变形、强度和稳定应定量分析,场地的适宜性、场地地质条件的稳定性，可仅作定性分析。

    14.1.4 岩土工程计算应符合下列要求：

    1 按承载能力极限状态计算，可用于评价岩土地基承载力和边坡、挡墙、地基稳定性等问题，可根据有关设计规范规定，用分项系数或总安全系数方法计算，有经验时也可用隐含安全系数的抗力容许值进行计算；

    2 按正常使用极限状态要求进行验算控制，可用于评价岩土体的变形、动力反应、透水性和涌水量等。

    14.1.5 岩土工程的分析评价，应根据岩土工程勘察等级区别进行。对丙级岩土工程勘察,可根据邻近工程经验，结合触探和钻探取样试验资料进行；对乙级岩土工程勘察，应在详细勘探、测试的基础上,结合邻近工程经验进行，并提供岩土的强度和变形指标；对甲级岩土工程勘察，除按乙级要求进行外，尚宜提供载荷试验资料,必要时应对其中的复杂问题进行专门研究，并结合监测对评价结论进行检验。

    14.1.6 任务需要时，可根据工程原型或足尺试验岩土体性状的量测结果,用反分析的方法反求岩土参数，验证设计计算在，查验工程效果或事故原因。


14.2 岩土参数的分析和选定

14.2 岩土参数的分析和选定

    14.2.1 岩土参数应根据工程特点和地质条件选用，并按下列内容评价其可靠性和适用性。

    1 取样方法和其他因素对试验结果的影响；

    2 采用的试验方法和取值标准；

    3 不同测试方法所得结果的分析比较；

    4 测试结果的离散程度；

    5 测试方法与计算模型的配套性；

    14.2.2 岩土参数统计应符合下列要求：

    1 岩土的物理力学指标，应按场地的工程地质单元和层位分别统计；

    2 应按下列公式计算平均值、标准差和变异系数：

    3 分析数据的分布情况并说明数据的取舍标准。

    14.2.3 主要参数宜绘制沿深度变化的图件，并按变化特点划分为相关型和非相关型。需要时应分析参数在水平方向上的变异规律。

    相关型参数宜结合岩土参数与深度的经验关系，按下式确定剩余标准差，并用剩余标准差计算变异系数。

    注:式中正负号按不利组合考虑，如抗剪强度指标的修正系数应取负值。

    统计修正系数Ys也可按岩土工程的类型和重要性,参数的变异性和统计数据的个数，根据经验选用。

    14.2.5 在岩土工程勘察报告中，应按下列不同情况提供岩土参数值：

    1 一般情况下，应提供岩土参数的平均值、标准差、变异系数、数据分布范围和数据的数量；

    2 承载能力极限状态计算所需要的岩土参数标准值，应按式(14.2.4-1)计；算当设计规范另有专门规定的标准值取值方法时，可按有关规范执行。


14.3 成果报告的基本要求

14.3 成果报告的基本要求

    14.3.1 岩工工程勘察报告所依据的原始资料，应进行整理、检查、分析，确认无误后方可使用。

    14.3.2 岩土工程勘察报告应资料完整、真实准确、数据无误、图表清晰、结论有据、建议合理、便于使用和适宜长期保存,并应因地制宜，重点突出，有明确的工程针对性。

    14.3.3 岩土工程勘察报告应根据任务要求、勘察阶段、工程特点和地质条件等具体情况编写，并应包括下列内容：

    1 勘察目的、任务要求和依据的技术标准；

    2 拟建工程概况；

    3 勘察方法和勘察工作布置；

    4 场地地形、地貌、地层、地质构造、岩土性质及其均匀性；

    5 各项岩土性质指标，岩土的强度参数、变形参数、地基承载力的建议值；

    6 地下水埋藏情况、类型、水位及其变化；

    7 土和水对建筑材料的腐蚀性；

    8 可能影响工程稳定的不良地质作用的描述和对工程危害程度的评价；

    9 场地稳定性和适宜性的评价。

    14.3.4 岩土工程勘察报告应对岩土利用、整治和改造的方案进行分析论证,提出建议；对工程施工和使用期间可能发生的岩土工程问题进行预测，提出监控和预防措施的建议。

    14.3.5 成果报告应附下列图件：

    1 勘探点平面布置图；

    2 工程地质柱状图；

    3 工程地质剖面图；

    4 原位测试成果图表；

    5 室内试验成果图表。

    注:当需要时，尚可附综合工程地质图、综合地质柱状图、地下水等水位线图、素描、照片、综合分析图表以及岩土利用、整治和改造方案的有关图表、岩土工程计算简图及计算成果图表等。

    14.3.6 对岩土的利用、整治和改造的建议、宜进行不同方案的技术经济论证，并提出对设计、施工和现场监测要求的建议。

    14.3.7 任务需要时，可提交下列专题报告：

    1 岩土工程测试报告；

    2 岩土工程检验或监测报告；

    3 岩土工程事故调查与分析报告；

    4 岩土利用、整治或改造方案报告；

    5 专门岩土工程问题的技术咨询报告。

    14.3.8 勘察报告的文字、术语、代号、符号、数字、计量单位、标点、均应符合国家有关标准的规定。

    14.3.9 对丙级岩土工程勘察的成果报告内容可适当简化,采用以图表为主，辅以必要的文字说明；对甲级岩土工程勘察的成果报告除应符合本节规定外，尚可对专门性的岩土工程问题提交专门的试验报告、研究报告或监测报告。


附录

 众智软件 http://www.gisroad.com

附录

附录A 岩土分类和鉴定

    A.0.1 岩石坚硬程度等级可按表A.0.1 定性划分。

    A.0.5 土根据有机质含量可按表A.0.5 分类。


附录

 众智软件 http://www.gisroad.com

附录B 圆锥动力触探锤击数修正

    B.0.1 当采用重型圆锥动力触探确定碎石土密实度时，锤击数N63.5 应按下式修正；

    B.0.2 当采用超重型圆锥动力触探确定碎石土密实度时，锤击数N120 应按下式修正；


附录

 众智软件 http://www.gisroad.com

附录C 泥石流的工程分类

    C.0.1 泥石流的工程分类应按表C.0.1 执行：


附录

附录D 膨胀土初判方法

    D.0.1 具有下列特征的土可初判为膨胀土：

    1 多分布在二级或二级以上阶地、山前丘陵和盆地边缘；

    2 地形平缓，无明显自然陡坎；

    3 常见浅层滑坡、地裂、新开挖的路堑、边坡、基槽易发生坍塌；

    4 裂缝发育、方向不规则，常有光滑面和擦痕，裂缝中常充填灰白、灰绿色粘土；

    5 干时坚硬，遇水软化，自然条件下呈坚硬或硬塑状态；

    6 自由膨胀率一般大于40%；

    7 未经处理的建筑物成群破坏，低层较多层严重，刚性结构较柔性结构严重；

    8 建筑物开裂多发生在旱季，裂缝宽度随季节变化。


附录

 众智软件 http://www.gisroad.com

附录E 水文地质参数测定方法

    E.0.1 水文地质参数可用表E.0.1 的方法测定。


附录

 众智软件 http://www.gisroad.com

附录F 取土器技术标准

    F.0.1 取土器技术参数应符合表F.0.1 的规定。


附录

 众智软件 http://www.gisroad.com

附录G 场地环境类型

    G.0.1 场地环境类型的分类应符合表G.0.1 的规定。


附录

附录H 规范用词说明

    H.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1 表示很严格，非这样做不可的用词：正面词采用“必须”，反面词采用“严禁”。

    2 表示严格，在正常情况下均应这样做的用词:正面词采用“应”，反面词采用“不应”或“不得”。

    3 表示允许稍有选择，在条件许可时首先应这样做的用词:正面词采用“宜”或“可”，反面词采用“不宜”。

    H.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”。非必须按所指定的标准、规范或其他规定执行时，写法为“可参照……”


建筑结构荷载规范GB 50009— 2001

建筑结构荷载规范GB 50009— 2001

    主编部门:中华人民共和国建设部

    批准部门:中华人民共和国建设部

    施行日期:2 0 0 2 年3 月1 日

    关于发布国家标准《建筑结构荷载规范》的通知

    建标[2002]10 号

    根据我部“关于印发《1997 年工程建设标准制订、修订计划的通知》”(建标[1997]108 号)的要求,由建设部会同有关部门共同修订的《建筑结构荷载规范》，经有关部门会审，批准为国家标准,编号为GB50009-2001,自2002 年3 月1 日起施行。其中，1.0.5、3.1.2、3.2.3、3.2.5、4.1.1、4.1.2、4.3.1、4.5.1、4.5.2、6.1.1、6.1.2、7.1.1、7.1.2 为强制性条文，必须严格执行。原《建筑结构荷载规范》GBJ9-87 于2002年12 月31 日废止。

    本规范由建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

    中华人民共和国建设部

    2002 年1 月10 日


前言

前言

    本规范是根据建设部[1997]108 号文下达的“关于印发《1997 年工程建设标准制(修)订计划的通知》”的要求,由中国建筑科学研究院会同各有关单位对1987 年国家计委批准的《建筑结构荷载规范》GBJ9-87 进行的全面修订。

    在修订过程中，修订组开展了专题研究，总结了近年来的设计经验，参考了国外规范和国际标准的有关内容，并以各种方式广泛征求了全国有关单位的意见，经反复修改通过审定后定稿。

    本规范共分7 章和7 个附录，这次修订的主要内容如下:

    1.按修订后的《建筑结构可靠度设计统一标准》修改组合规则，并摈弃“遇风组合”的旧概念；对荷载基本组合增加由永久荷载效应控制的组合；在正常使用极限 状态设计中，对短期效应组合分别给出标准和频遇两种组合,同时增加了可变荷载的频遇值系数；对所有可变荷载的组合值给出各自的组合值系数。

    2.对楼面活荷载作部分的调整和增项。

    3.对屋面均布活荷载中不上人的屋面荷载作了调整，并增加屋顶花园、直升机停机坪荷载的规定。

    4.吊车工作制改为吊车工作级别。

    5.根据新的观测资料重新对全国各气象台站统计了风压和雪压，并将风雪荷载的基本值的重现期由30 年一遇改为50 年一遇；规范附录中给出全国主要台站的10 年、50 年和100 年一遇的雪压和风压值。

    6.地面粗糙度增加一种类别。

    7.对山区建筑的风压高度变化系数给出考虑地形条件的修正系数。

    8.对围护结构构件的风荷载给出专门规定。

    9.提出对建筑群体要考虑建筑物相互干扰的影响。

    10.对柔性结构增加横风向风振的验算要求。本标准将来可能需要进行局部修订,有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

    本规范以黑体字标志的条文为强制性条文，必须严格执行。为了提高规范质量，请各单位在执行本标准的过程中,注意总结经验，积累资料，随时将有关的意见和建议反馈给中国建筑科学研究院建筑结构研究所(北京100013，北三环东路30 号)，以供今后修订时参考。

    本规范主编单位:中国建筑科学研究院

    本规范参编单位:

    同济大学建设部、建筑设计院、中国轻工北京国际设计院、中国建筑标准设计研究所、北京市建筑设计研究院、中国气象科学研究院

    本规范主要起草人:陈基发　胡德炘　金新阳　张相庭　顾子聪　魏才昂　蔡益燕　关桂学　薛桁


1 总则

1 总则

    1.0.1 为了适应建筑结构设计的需要，以符合安全适用、经济合理的要求，制定本规范。

    1.0.2 本规范适用于建筑工程的结构设计。

    1.0.3 本规范是根据《建筑结构可靠度设计统一标准》(GB50068-2001)规定的原则制订的。

    1.0.4 建筑结构设计中涉及的作用包括直接作用(荷载)和间接作用(如地基变形、混凝土收缩、焊接变形、温度变化或地震等引起的作用)。本规范仅对有关荷载作出规定。

    1.0.5 本规范采用的设计基准期为50 年。

    1.0.6 建筑结构设计中涉及的作用或荷载，除按本规范执行外，尚应符合现行的其他国家标准的规定。


2.1 术语

2 术语及符号

2.1 术语

    2.1.1 永久荷载permanent load

    在结构使用期间，其值不随时间变化，或其变化与平均值相比可以忽略不计，或其变化是单调的并能趋于限值的荷载。

    2.1.2 可变荷载variable load

    在结构使用期间，其值随时间变化，且其变化与平均值相比不可以忽略不计的荷载。

    2.1.3 偶然荷载accidental load

    在结构使用期间不一定出现，一旦出现，其值很大且持续时间很短的荷载。

    2.1.4 荷载代表值representative values of a load

    设计中用以验算极限状态所采用的荷载量值，例如标准值、组合值、频遇值和准永久值。

    2.1.5 设计基准期design reference period

    为确定可变荷载代表值而选用的时间参数。

    2.1.6 标准值characteristic value/nominal value

    荷载的基本代表值，为设计基准期内最大荷载统计分布的特征值(例如均值、众值、中值或某个分位值)。

    2.1.7 组合值combination value

    对可变荷载，使组合后的荷载效应在设计基准期内的超越概率，能与该荷载单独出现时的相应概率趋于一致的荷载值；或使组合后的结构具有统一规定的可靠指标的荷载值。

    2.1.8 频遇值frequent value

    对可变荷载，在设计基准期内，其超越的总时间为规定的较小比率或超越频率为规定频率的荷载值。

    2.1.9 准永久值quasi-permanent value对可变荷载，在设计基准期内，其超越的总时间约为设计基准期一半的荷载值。

    2.1.10 荷载设计值design value of a load

    荷载代表值与荷载分项系数的乘积。

    2.1.11 荷载效应load effect

    由荷载引起结构或结构构件的反应，例如内力、变形和裂缝等。

    2.1.12 荷载组合load combination

    按极限状态设计时，为保证结构的可靠性而对同时出现的各种荷载设计值的规定。

    2.1.13 基本组合fundamental combination

    承载能力极限状态计算时，永久作用和可变作用的组合。

    2.1.14 偶然组合accidental combination

    承载能力极限状态计算时，永久作用、可变作用和一个偶然作用的组合。

    2.1.15 标准组合characteristic/nominal combination

    正常使用极限状态计算时，采用标准值或组合值为荷载代表值的组合。

    2.1.16 频遇组合frequent combinations

    正常使用极限状态计算时，对可变荷载采用频遇值或准永久值为荷载代表值的组合。

    2.1.17 准永久组合quasi-permanent combinations

    正常使用极限状态计算时，对可变荷载采用准永久值为荷载代表值的组合。

    2.1.18 等效均布荷载equivalent uniform live load

    结构设计时，楼面上不连续分布的实际荷载，一般采用均布荷载代替；等效均布荷载系指其在结构上所得的荷载效应能与实际的荷载效应保持一致的均布荷载。

    2.1.19 从属面积tributary area

    从属面积是在计算梁柱构件时采用，它是指所计算构件负荷的楼面面积，它应由楼板的剪力零线划分，在实际应用中可作适当简化。

    2.1.20 动力系数dynamic coefficient

    承受动力荷载的结构或构件，当按静力设计时采用的系数，其值为结构或构件 的最大动力效应与相应的静力效应的比值。

    2.1.21 基本雪压reference snow pressure雪荷载的基准压力,一般按当地空旷平坦地面上积雪自重的观测数据，经概率统计得出50 年一遇最大值确定。

    2.1.22 基本风压reference wind pressure

    风荷载的基准压力，一般按当地空旷平坦地面上10m 高度处10min 平均的风速观测数据,经概率统计得出50 年一遇最大值确定的风速，再考虑相应的空气密度，按公式(D.2.2-4)确定的风压。

    2.1.23 地面粗糙度terrain roughness

    风在到达结构物以前吹越过2km 范围内的地面时，描述该地面上不规则障碍物分布状况的等级。


2.2 符号

2.2 符号

    Gk—永久荷载的标准值；

    Qk—可变荷载的标准值；

    GGk—永久荷载效应的标准值；

    SQ—可变荷载效应的标准值；

    S—荷载效应组合设计值；

    R—结构构件抗力的设计值；

    Sa—顺风向风荷载效应；

    Sc—横风向风荷载效应；

    T—结构自振周期；

    H—结构顶部高度；

    B—结构迎风面宽度；

    Re—雷诺数；

    St—斯脱罗哈数；

    Sk—雪荷载标准值；

    So—基本雪压；

    ωk—风荷载标准值；

    ω0—基本风压；

    υcr—横风向共振的临界风速；

    α—坡度角；

    βz—高度z 处的风振系数；

    βg—阵风系数；

    γ0—结构重要性系数；

    γG—永久荷载的分项系数；

    γQ—可变荷载的分项系数；

    ψc—可变荷载的组合值系数；

    ψf—可变荷载的频遇值系数；

    ψq—可变荷载的准永久值系数；

    μr—屋面积雪分布系数；

    μz—风压高度变化系数；

    μs—风荷载体型系数；

    η—风荷载地形地貌修正系数；

    ξ—风荷载脉动增大系数；

    ν—风荷载脉动影响系数；

     —结构振型系数；

    ζ—结构阻尼比。


3.1 荷载分类和荷载代表值

3 荷载分类和荷载效应组合

3.1 荷载分类和荷载代表值

    3.1.1 结构上的荷载可分为下列三类:

    1 永久荷载，例如结构自重、土压力、预应力等。

    2 可变荷载，例如楼面活荷载、屋面活荷载和积灰荷载、吊车荷载、风荷载、雪荷载等。

    3 偶然荷载，例如爆炸力、撞击力等。

    注:自重是指材料自身重量产生的荷载(重力)。

    3.1.2 建筑结构设计时，对不同荷载应采用不同的代表值。

    对永久荷载应采用标准值作为代表值。对可变荷载应根据设计要求采用标准值、组合值、频遇值或准永久值作为代表值。

    对偶然荷载应按建筑结构使用的特点确定其代表值。

    3.1.3 永久荷载标准值，对结构自重,可按结构构件的设计尺寸与材料单位体积的自重计算确定。对于自重变异较大的材料和构件(如现场制作的保温材料、混凝土薄壁构件等)，自重的标准值应根据对结构的不利状态，取上限值或下限值。

    注:对常用材料和构件可参考本规范附录A 采用。

    3.1.4 可变荷载的标准值，应按本规范各章中的规定采用。

    3.1.5 承载能力极限状态设计或正常使用极限状态按标准组合设计时，对可变荷载应按组合规定采用标准值或组合值作为代表值。

    可变荷载组合值，应为可变荷载标准值乘以荷载组合值系数。

    3.1.6 正常使用极限状态按频遇组合设计时，应采用频遇值、准永久值作为可变荷 载的代表值；按准永久组合设计时,应采用准永久值作为可变荷载的代表值。

    可变荷载频遇值应取可变荷载标准值乘以荷载频遇值系数。

    可变荷载准永久值应取可变荷载标准值乘以荷载准永久值系数。


3.2 荷载组合

3.2 荷载组合

    3.2.1 建筑结构设计应根据使用过程中在结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载(效应)组合，并应取各自的最不利的效应组合进行设计。

    3.2.2 对于承载能力极限状态，应按荷载效应的基本组合或偶然组合进行荷载(效应)组合，并应采用下列设计表达式进行设计

    式中γ0—结构重要性系数；

    S—荷载效应组合的设计值；

    R—结构构件抗力的设计值，应按各有关建筑结构设计规范的规定确定。

    3.2.3 对于基本组合，荷载效应组合的设计值S 应从下列组合值中取最不利值确定：

    1)由可变荷载效应控制的组合:

    式中γG—永久荷载的分项系数，应按第3.2.5 条采用；

    γQi—第i 个可变荷载的分项系数，其中γQ1 为可变荷载Q1 的分项系数，应按第3.2.5 条采用；

    SGK—按永久荷载标准值Gk 计算的荷载效应值；

    SQik—按可变荷载标准值Qik 计算的荷载效应值,其中SQ1k 为诸可变荷载效应中起控制作用者；

    Ψci—可变荷载Qi 的组合值系数，应分别按各章的规定采用；

    n—参与组合的可变荷载数。

    2)由永久荷载效应控制的组合：

    注:1 基本组合中的设计值仅适用于荷载与荷载效应为线性的情况。

    2 当对SQ1k 无法明显判断时，轮次以各可变荷载效应为SQ1k，选其中最不利的荷载效应组合。

    3 当考虑以竖向的永久荷载效应控制的组合时，参与组合的可变荷载仅限于竖向荷载。

    3.2.4 对于一般排架、框架结构，基本组合可采用简化规则，并应按下列组合值中取最不利值确定：

    1)由可变荷载效应控制的组合：

    2)由永久荷载效应控制的组合仍按公式(3.2.3-2)式采用。

    3.2.5 基本组合的荷载分项系数，应按下列规定采用：

    1 永久荷载的分项系数：

    1)当其效应对结构不利时

    —对由可变荷载效应控制的组合，应取1.2；

    —对由永久荷载效应控制的组合，应取1.35；

    2)当其效应对结构有利时

    —一般情况下应取1.0；

    —对结构的倾覆、滑移或漂浮验算，应取0.9。

    2 可变荷载的分项系数：

    —一般情况下应取1.4；

    —对标准值大于4KN/m2 的工业房屋楼面结构的活荷载应取1.3。

    注:对于某些特殊情况，可按建筑结构有关设计规范的规定确定。

    3.2.6 对于偶然组合，荷载效应组合的设计值宜按下列规定确定:偶然荷载的代表值

    不乘分项系数；与偶然荷载同时出现的其他荷载可根据观测资料和工程经验采用适当的代表值。各种情况下荷载效应的设计值公式，可由有关规范另行规定。

    3.2.7 对于正常使用极限状态,应根据不同的设计要求,采用荷载的标准组合、频遇组合或准永久组合,并应按下列设计表达式进行设计：

    式中C—结构或结构构件达到正常使用要求的规定限值，例如变形、裂缝、振幅、加速度、应力等的限值,应按各有关建筑结构设计规范的规定采用。

    3.2.8 对于标准组合，荷载效应组合的设计值S 应按下式采用：

    注:组合中的设计值仅适用于荷载与荷载效应为线性的情况。

    3.2.9 对于频遇组合，荷载效应组合的设计值S 应按下式采用：

    式中Ψf1—可变荷载Q1 的频遇值系数，应按各章的规定采用；

    Ψqi—可变荷载Qi 的准永久值系数，应按各章的规定采用。

    注:组合中的设计值仅适用于荷载与荷载效应为线性的情况。

    3.2.10 对于准永久组合，荷载效应组合的设计值S 可按下式采用：

    注:组合中的设计值仅适用于荷载与荷载效应为线性的情况。


4.1 民用建筑楼面均布活荷载

4 楼面和屋面活荷载

4.1 民用建筑楼面均布活荷载

    4.1.1 民用建筑楼面均布活荷载的标准值及其组合值、频遇值和准永久值系数，应按表4.1.1 的规定采用。

    表4.1.1 民用建筑楼面均布活荷载标准值及其组合值、频遇值和准永久值系数

    注：1 本表所给各项活荷载适用于一般使用条件，当使用荷载较大或情况特殊时，应按实际情况采用。

    2 第6 项书库活荷载当书架高度大于2m 时，书库活荷载尚应按每米书架高度不小于2.5kN/㎡ 确定。

    3 第8 项中的客车活荷载只适用于停放载人少于9 人的客车；消防车活荷载是适用于满载总重为300kN 的大型车辆；当不符合本表的要求时，应将车轮的局部荷载按结构效应的等效原则，换算为等效均布荷载。

    4 第11 项楼梯活荷载，对预制楼梯踏步平板，尚应按1.5kN 集中荷载验算。

    5 本表各项荷载不包括隔墙自重和二次装修荷载。对固定隔墙的自重应按恒荷载考虑，当隔墙位置可灵活自由布置时，非固定隔墙的自重应取每延米长墙重(kN/m)的1/3 作为楼面活荷载的附加值(kN/㎡)计入，附加值不小于1.0kN/㎡。

    4.1.2 设计楼面梁、墙、柱及基础时，表4.1.1 中的楼面活荷载标准值在下列情况下应乘以规定的折减系数。

    1 设计楼面梁时的折减系数：

    1)第1(1)项当楼面梁从属面积超过25㎡ 时，应取0.9；

    2)第1(2)～7 项当楼面梁从属面积超过50㎡ 时应取0.9；

    3)第8 项对单向板楼盖的次梁和槽形板的纵肋应取0.8；

    对单向板楼盖的主梁应取0.6；

    对双向板楼盖的梁应取0.8；

    4)第9～12 项应采用与所属房屋类别相同的折减系数。

    2 设计墙、柱和基础时的折减系数

    1)第1(1)项应按表4.1.2 规定采用；

    2)第1(2)～7 项应采用与其楼面梁相同的折减系数；

    3)第8 项对单向板楼盖应取0.5；

    对双向板楼盖和无梁楼盖应取0.8

    4)第9～12 项应采用与所属房屋类别相同的折减系数。

    注:楼面梁的从属面积应按梁两侧各延伸二分之一梁间距的范围内的实际面积确定。

    4.1.3 楼面结构上的局部荷载可按附录B 的规定，换算为等效均布活荷载。


4.2 工业建筑楼面活荷载

4.2 工业建筑楼面活荷载

    4.2.1 工业建筑楼面在生产使用或安装检修时，由设备、管道、运输工具及可能拆移的隔墙产生的局部荷载，均应按实际情况考虑，可采用等效均布活荷载代替。

    注:1 楼面等效均布活荷载，包括计算次梁、主梁和基础时的楼面活荷载，可分别按本规范附录B 的规定确定。

    2 对于一般金工车间、仪器仪表生产车间、半道体器件车间、棉纺织车间、轮胎厂准备车间和粮食加工车间，当缺乏资料时，可按本规范附录C 采用。

    4.2.2 工业建筑楼面(包括工作平台)上无设备区域的操作荷载，包括操作人员、一般工具、零星原料和成品的自重，可按均布活荷载考虑，采用2.0kN/m2。生产车间的楼梯活荷载，可按实际情况采用，但不宜小于3.5kN/m2。

    4.2.3 工业建筑楼面活荷载的组合值系数、频遇值系数和准永久值系数，除本规范附录C 中给出的以外，应按实际情况采用；但在任何情况下，组合值和频遇值系数不应小于0.7，准永久值系数不应小于0.6。


4.3 屋面活荷载

4.3 屋面活荷载

    4.3.1 房屋建筑的屋面，其水平投影面上的屋面均布活荷 载，应按表4.3.1 采用。

    屋面均布活荷载，不应与雪荷载同时组合。

    注：1 不上人的屋面,当施工或维修荷载较大时,应按实际 情况采用；对不同结构应按有关设计规范的规定,将标准值作0.2kN/m2 的增减。

    2 上人的屋面，当兼作其他用途时，应按相应楼面活荷载 采用。

    3 对于因屋面排水不畅、堵塞等引起的积水荷载，应采取 构造措施加以防止；必要时，应按积水的可能深度确定屋面活荷载。

    4 屋顶花园活荷载不包括花圃土石等材料自重。

    4.3.2 屋面直升机停机坪荷载应根据直升机总重按局部荷 载考虑，同时其等效均布荷载不低于5.0kN/㎡。

    局部荷载应按直升机实际最大起飞重量确定，当没有机型 技术资料时，一般可依据轻、中、重三种类型的不同要求，按下述规定选用局部荷载 标准值及作用面积：

    —轻型，最大起飞重量2t，局部荷载标准值取20kN，作用 面积0.20m×0.20m；

    —中型，最大起飞重量4t，局部荷载标准值取40kN，作用 面积0.25m×0.25m；

    —重型，最大起飞重量6t，局部荷载标准值取60kN，作用 面积0.30m×0.30m。

    荷载的组合值系数应取0.7，频遇值系数应取0.6，准永久 值系数应取0。


4.4 屋面积灰荷载

4.4 屋面积灰荷载

    4.4.1 设计生产中有大量排灰的厂房及其邻近建筑时，对 于具有一定除尘设施和保证清灰制度的机械、冶金、水泥等的厂房屋面，其水平投影面上的屋面积灰荷载，应分别按表4.4.1-1 和 表4.4.1-2 采用。

    注：1 表中的积灰均布荷载,仅应用于屋面坡度α≤25° ；当α≥45°时，可不考虑积灰荷载；当25°＜ α＜45°时，可按插值法取值。

    2 清灰设施的荷载另行考虑。

    3 对第1～4 项的积灰荷载，仅应用于距烟囱中心20m 半 径范围内的屋面；当邻近建筑在该范围内时,其积灰荷载对第1、3、4 项应按车间屋面无挡风板的采用，对2 项应按车间屋面挡风板外的 采用。

    注：1 表4.4.1-1 中的注1 和注2 也适用本表。

    2 当邻近建筑屋面离高炉距离为表内中间值时，可按插入 法取值。

    4.4.2 对于屋面上易形成灰堆处，当设计屋面板、檩条时 ，积灰荷载标准值可乘以下列规定的增大系数：

    在高低跨处两倍于屋面高差但不大于6.0m 的分布宽度内 取2.0；

    在天沟处不大于3.0m 的分布宽度内取1.4。

    4.4.3 积灰荷载应与雪荷载或不上人的屋面均布活荷载两 者中的较大值同时考虑。


4.5 施工和检修荷载及栏杆水平荷载

4.5 施工和检修荷载及栏杆水平荷载

    4.5.1 设计屋面板、檩条、钢筋混凝土挑檐、雨篷和预制小梁时,施工或检修集中荷载(人和小工具的自重)应取1.0kN，并应在最不利位置处进行验算。

    注:1 对于轻型构件或较宽构件,当施工荷载超过上述荷载时，应按实际情况验算，或采用加垫板、支撑等临时设施承受。

    2 当计算挑檐、雨篷承载力时,应沿板宽每隔1.0m 取一个集中荷载；在验算挑檐,雨篷倾覆时,应沿板宽每隔2.5～3.0m 取一个集中荷载。

    4.5.2 楼梯、看台、阳台和上人屋面等的栏杆顶部水平荷载，应按下列规定采用:

    1 住宅、宿舍、办公楼、旅馆、医院、托儿所、幼儿园，应取0.5kN/m；

    2 学校、食堂、剧场、电影院、车站、礼堂、展览馆或体育场，应取1.0kN/m.

    4.5.3 当采用荷载准永久组合时，可不考虑施工和检修荷载及栏杆水平荷载。


4.6 动力系数

 众智软件 http://www.gisroad.com

4.6 动力系数

    4.6.1 建筑结构设计的动力计算，在有充分依据时，可将重物或设备的自重乘以动力系数后，按静力计算设计。

    4.6.2 搬运和装卸重物以及车辆起动和刹车的动力系数，可采用1.1～1.3；其动力荷载只传至楼板和梁。

    4.6.3 直升机在屋面上的荷载，也应乘以动力系数，对具有液压轮胎起落架的直升机可取1.4；其动力荷载只传至楼板和梁。


5.1 吊车竖向和水平荷载

5 吊车荷载

5.1 吊车竖向和水平荷载

    5.1.1 吊车竖向荷载标准值，应采用吊车最大轮压或最小轮压。

    5.1.2 吊车纵向和横向水平荷载，应按下列规定采用:

    1 吊车纵向水平荷载标准值,应按作用在一边轨道上所有刹车轮的最大轮压之和的10%采用；该项荷载的作用点位于刹车轮与轨道的接触点，其方向与轨道方向一致。

    2 吊车横向水平荷载标准值，应取横行小车重量与额定起重量之和的下列百分数，并乘以重力加速度：

    1)软钩吊车：

    ——当额定起重量不大于10t 时，应取12%；

    ——当额定起重量为16～50t 时，应取10%；

    ——当额定起重量不小于75t 时，应取8%。

    2)硬钩吊车:应取20%。

    横向水平荷载应等分于桥架的两端，分别由轨道上的车轮平均传至轨道，其方向与轨道垂直，并考虑正反两个方向的刹车情况。

    注: 1 悬挂吊车的水平荷载应由支撑系统承受，可不计算。

    2 手动吊车及电动葫芦可不考虑水平荷载。


5.2 多台吊车的组合

5.2 多台吊车的组合

    5.2.1 计算排架考虑多台吊车竖向荷载时，对一层吊车单跨厂房的每个排架，参与组合的吊车台数不宜多于2 台；对一层吊车的多跨厂房的每个排架，不宜多于4 台。

    考虑多台吊车水平荷载时，对单跨或多跨厂房的每个排架，参与组合的吊车台数不应多于2 台。

    注:当情况特殊时，应按实际情况考虑。

    5.2.2 计算排架时，多台吊车的竖向荷载和水平荷载的标准值,应乘以表5.2.2 中规定的折减系数。

    注：对于多层吊车的单跨或多跨厂房，计算排架时，参与组合的吊车台数及荷载的折减系数，应按实际情况考虑。


5.3 吊车荷载的动力系数

 众智软件 http://www.gisroad.com

5.3 吊车荷载的动力系数

    5.3.1 当计算吊车梁及其连接的强度时,吊车竖向荷载应乘以动力系数。对悬挂吊车(包括电动葫芦)及工作级别A1～A5 的软钩吊车，动力系数可取1.05；对工作级别为A6～A8 的软钩吊车、硬钩吊车和其他特种吊车，动力系数可取为1.1。


5.4 吊车荷载的组合值、频遇值及准永久值

 众智软件 http://www.gisroad.com

5.4 吊车荷载的组合值、频遇值及准永久值

    5.4.1 吊车荷载的组合值、频遇值及准永久值系数可按表5.4.1 中的规定采用。

    5.4.2 厂房排架设计时，在荷载准永久组合中不考虑吊车荷载。但在吊车梁按正常使用极限状态设计时，可采用吊车荷载的准永久值。


6.1 雪荷载标准值及基本雪压

6 雪荷载

6.1 雪荷载标准值及基本雪压

    6.1.1 屋面水平投影面上的雪荷载标准值，应按下式计算：

    式中sk—雪荷载标准值(kN/㎡)；

    μr—屋面积雪分布系数；

    S0—基本雪压(kN/m2)。

    6.1.2 基本雪压应按本规范附录D.4 中附表D.4 给出的50 年一遇的雪压采用。

    对雪荷载敏感的结构，基本雪压应适当提高，并应由有关的结构设计规范具体规定。

    6.1.3 当城市或建设地点的基本雪压值在本规范附录D 中没有给出时，基本雪压值可根据当地年最大雪压或雪深资料，按基本雪压定义，通过统计分析确定,分析时应考虑样本数量的影响(参见附录D)。当地没有雪压和雪深资料时，可根据附近地区规定的基本雪压或长期资料，通过气象和地形条件的对比分析确定；也可按本规范附录D 中全国基本雪压分布图(附图D.5.1)近似确定。

    6.1.4 山区的雪荷载应通过实际调查后确定。当无实测资料时，可按当地邻近空旷平坦地面的雪荷载值乘以系数1.2 采用。

    6.1.5 雪荷载的组合值系数可取0.7；频遇值系数可取0.6；准永久值系数应按雪荷载分区Ⅰ、Ⅱ和Ⅲ的不同，分别取0.5、0.2 和0；雪荷载分区应按本规范附录D.4 中给出的或附图D.5.2 的规定采用。


6.2 屋面积雪分布系数

6.2 屋面积雪分布系数

    6.2.1 屋面积雪分布系数应根据不同类别的屋面形式，按表6.2.1 采用。

    注：1 第2 项单跨双坡屋面仅当20°≤α≤30°时，可采用不均匀分布情况。

    2 第4、5 项只适用于坡度α≤25°的一般工业厂房屋面。

    3 第7 项双跨双坡或拱形屋面，当α≤25°或f/l≤0.1 时，只采用均匀分布情况。

    4 多跨屋面的积雪分布系数，可参照第7 项的规定。

    6.2.2 设计建筑结构及屋面的承重构件时，可按下列规定采用积雪的分布情况:

    1 屋面板和檩条按积雪不均匀分布的最不利情况采用；

    2 屋架和拱壳可分别按积雪全跨均匀分布情况、不均匀分布的情况和半跨的均匀分布的情况采用；

    3 框架和柱可按积雪全跨的均匀分布情况采用。


7.1 风荷载标准值及基本风压

7 风荷载

7.1 风荷载标准值及基本风压

    7.1.1 垂直于建筑物表面上的风荷载标准值，应按下述公式计算：

    1 当计算主要承重结构时

    式中wk—风荷载标准值(kN/m2)；

    βz—高度z 处的风振系数；

    μs—风荷载体型系数；

    μz—风压高度变化系数；

    Wo—基本风压(kN/㎡)。

    2 当计算围护结构时

    式中βgz—高度z 处的阵风系数。

    7.1.2 基本风压应按本规范附录D.4 中附表D.4 给出的50 年一遇的风压采用，但不得小于0.3kN/m2。

    对于高层建筑、高耸结构以及对风荷载比较敏感的其他结构，基本风压应适当提高，并应由有关的结构设计规范具体规定。

    7.1.3 当城市或建设地点的基本风压值在本规范全国基本风压图上没有给出时，基本风压值可根据当地年最大风速资料，按基本风压定义，通过统计分析确定,分析时应考虑样本数量的影响(参见附录D)。当地没有风速资料时，可根据附近地区规定的基本风压或长期资料，通过气象和地形条件的对比分析确定；也可按本规范附录口中全国基本风压分布图(附图D.5.3)近似确定。

    7.1.4 风荷载的组合值、频遇值和准永久值系数可分别取0.6、0.4 和0。


7.2 风压高度变化系数

7.2 风压高度变化系数

    7.2.1 对于平坦或稍有起伏的地形，风压高度变化系数应根据地面粗糙度类别按表7.2.1 确定。

    地面粗糙度可分为A、B、C、D 四类：

    ——A 类指近海海面和海岛、海岸、湖岸及沙漠地区；

    ——B 类指田野、乡村、丛林、丘陵以及房屋比较稀疏的乡镇和城市郊区；

    ——C 类指有密集建筑群的城市市区；

    ——D 类指有密集建筑群且房屋较高的城市市区。

    7.2.2 对于山区的建筑物，风压高度变化系数可按平坦地面的粗糙度类别，由表

    7.2.1 确定外，还应考虑地形条件的修正，修正系数η分别按下述规定采用:

    1 对于山峰和山坡，其顶部B 处的修正系数可按下述公式采用：

    式中tg α—山峰或山坡在迎风面一侧的坡度；当tg α>0.3 时，取tg α=0.3；

    k—系数，对山峰取3.2，对山坡取1.4；

    H—山顶或山坡全高(m)；

    z—建筑物计算位置离建筑物地面的高度，m；当z>2.5H 时，取z=2.5H。

    对于山峰和山坡的其他部位，可按图7.2.2 所示，取A、C 处的修正系数ηA、ηC 为1，AB 间和BC 间的修正系数按η的线性插值确定。

    2 山间盆地、谷地等闭塞地形η=0.75～0.85；

    对于与风向一致的谷口、山口η=1.20～1.50。

    7.2.3 对于远海海面和海岛的建筑物或构筑物，风压高度变化系数可按A 类粗糙度类别，由表7.2.1 确定外，还应考虑表7.2.3 中给出的修正系数。


7.3 风荷载体型系数

7.3 风荷载体型系数

    7.3.1 房屋和构筑物的风载体型系数，可按下列规定采用:

    1 房屋和构筑物与表7.3.1 中的体型类同时，可按该表的规定采用；

    2 房屋和构筑物与表7.3.1 中的体型不同时，可参考有关资料采用；

    3 房屋和构筑物与表7.3.1 中的体型不同且无参考资料可以借鉴时，宜由风洞试验确定；

    4 对于重要且体型复杂的房屋和构筑物，应由风洞试验确定。

    续表

    7.3.2 当多个建筑物，特别是群集的高层建筑，相互间距较近时，宜考虑风力相互干扰的群体效应；一般可将单独建筑物的体型系数μs乘以相互干扰增大系数，该系数可参考类似条件的试验资料确定；必要时宜通过风洞试验得出。

    7.3.3 验算围护构件及其连接的强度时，可按下列规定采用局部风压体型系数:

    一、外表面

    1 正压区按表7.3.1 采用；

    2 负压区

    －对墙面，取-1.0；

    －对墙角边，取-1.8；

    －对屋面局部部位(周边和屋面坡度大于10°的屋脊部位)，取-2.2；

    －对檐口、雨篷、遮阳板等突出构件，取-2.0。

    注:对墙角边和屋面局部部位的作用宽度为房屋宽度的0.1 或房屋平均高度的0.4，取其小者，但不小于1.5m。

    二、内表面

    对封闭式建筑物，按外表面风压的正负情况取-0.2 或0.2。


7.4 顺风向风振和风振系数

7.4 顺风向风振和风振系数

    7.4.1 对于基本自振周期T1 大于0.25s 的工程结构，如房屋、屋盖及各种高耸结构,以及对于高度大于30m 且高宽比大于1.5 的高柔房屋，均应考虑风压脉动对结构发 生顺风向风振的影响。风振计算应按随机振动理论进行，结构的自振周期应按结构动力学计算。

    注:近似的基本自振周期T1 可按附录E 计算。

    7.4.2 对于一般悬臂型结构，例如构架、塔架、烟囱等高耸结构,以及高度大于30m，高宽比大于1.5 且可忽略扭转影响的高层建筑，均可仅考虑第一振型的影响，结构的风荷载可按公式(7.1.1-1)通过风振系数来计算，结构在z 高度处的风振系数βz 可按下式计算:

    式中ξ—脉动增大系数；

    υ—脉动影响系数；

     —振型系数；

    μz—风压高度变化系数。

    7.4.3 脉动增大系数，可按表7.4.3 确定。

    注：计算 [image] 时，对地面粗糙度B 类地区可直接代入基本风压，而对A 类、C 类和D 类地区应按当地的基本风压分别乘以1.38、0.62 和0.32 后代入。

    7.4.4 脉动影响系数，可按下列情况分别确定。

    1 结构迎风面宽度远小于其高度的情况(如高耸结构等)：

    1)若外形、质量沿高度比较均匀，脉动系数可按表7.4.4-1 确定。

    2)当结构迎风面和侧风面的宽度沿高度按直线或接近直线变化，而质量沿高度按连续规律变化时，表7.4.4-1 中的脉动影响系数应再乘以修正系数θB 和θv。θB应为构筑物迎风面在z 高度处的宽度Bz 与底部宽度B0 的比值； θν可按表7.4.4-2 确定。

    2 结构迎风面宽度较大时,应考虑宽度方向风压空间相关性的情况(如高层建筑等):若外形、质量沿高度比较均匀，脉动影响系数可根据总高度H 及其与迎风面宽度B 的比值，按表7.4.4-3 确定。

    7.4.5 振型系数应根据结构动力计算确定。对外形、质量、刚度沿高度按连续规律变化的悬臂型高耸结构及沿高度比较均匀的高层建筑,振型系数也可根据相对高度z/H 按附录F 确定。


7.5 阵风系数

 众智软件 http://www.gisroad.com

7.5 阵风系数

    7.5.1 计算围护结构风荷载时的阵风系数应按表7.5.1 确定。


7.6 横风向风振

7.6 横风向风振

7.6.1 对圆形截面的结构，应根据雷诺数Re 的不同情况按下述规定进行横风向风振(旋涡脱落)的校核：

    1 当Re<3×105 时(亚临界的微风共振)，应按下式控制结构顶部风速υH 不超过临界风速υcr， υcr 和υH 可按下列公式确定：

    式中T1—结构基本自振周期；

    St—斯脱罗哈数，对圆截面结构取0.2；

    γW—风荷载分项系数，取1.4；

    μH—结构顶部风压高度变化系数；

    ω0—基本风压(kN/m2)；

    ρ—空气密度(kg/m3)。

    当结构顶部风速超过υcr 时，可在构造上采取防振措施，或控制结构的临界风速υcr 不小于15m/s。

    2 Re≥3.5×106 且结构顶部风速大于υcr 时(跨临界的强风共振)，应按第7.6.2条考虑横风向风荷载引起的荷载效应。

    3 雷诺数Re 可按下列公式确定：

    Re=69000vD (7.6.1-3)

    式中υ—计算高度处的风速(m/s)；

    D—结构截面的直径(m)。

    4 当结构沿高度截面缩小时(倾斜度不大于0.02)，可近似取2/3 结构高度处的风速和直径。

    7.6.2 跨临界强风共振引起在z 高处振型j 的等效风荷载可由下列公式确定：

    式中 [image] —计算系数，按表7.6.2 确定；

     —在z 高处结构的j 振型系数，由计算确定或参考附录F；

    ζ—第j 振型的阻尼比；对第1 振型，钢结构取0.01，房屋钢结构取0.02，

    混凝土结构取0.05；对高振型的阻尼比，若无实测资料，可近似按第1 振型的值取用。

    表7.6.2 中的H1 为临界风速起始点高度，可按下式确定：

    式中α—地面粗糙度指数，对A、B、C 和D 四类分别取0.12、0.16、0.22 和0.30；

    υH—结构顶部风速(m/s)。

    注:校核横风向风振时所考虑的高振型序号不大于4，对一般悬臂型结构，可只取第1 或第2 个振型。

    7.6.3 校核横风向风振时，风的荷载总效应可将横风向风荷载效应Sc 与顺风向风荷载效应SA 按下式组合后确定：

    7.6.4 对非圆形截面的结构，横风向风振的等效风荷载宜通过空气弹性模型的风洞试验确定；也可参考有关资料确定。


附录A 常用材料和构件的自重

 众智软件 http://www.gisroad.com

附录

附录A 常用材料和构件的自重


附录B 楼面等效均布活荷载的确定方法

附录B 楼面等效均布活荷载的确定方法

    B.0.1 楼面(板、次梁及主梁)的等效均布活荷载，应在其设计控制部位上，根据需要按内力(如弯矩、剪力等)、变形及裂缝的等值要求来确定。在一般情况下，可仅按内力的等值来确定。

    B.0.2 连续梁、板的等效均布活荷载，可按单跨简支计算。但计算内力时，仍应按连续考虑。

    B.0.3 由于生产、检修、安装工艺以及结构布置的不同，楼面活荷载差别较大时，应划分区域分别确定等效均布活荷载。

    B.0.4 单向板上局部荷载(包括集中荷载)的等效均布活荷载qe，可按下式计算：

    式中l—板的跨度；

    b—板上荷载的有效分布宽度，按本附录B.0.5 确定；

    Mmax—简支单向板的绝对最大弯矩，按设备的最不利布置确定。

    计算Mmax 时，设备荷载应乘以动力系数，并扣去设备在该板跨内所占面积上，由操作荷载引起的弯矩。

    B.0.5 单向板上局部荷载的有效分布宽b，可按下列规定计算:

    1 当局部荷载作用面的长边平行于板跨时，简支板上荷载的有效分布宽度b为:(图B.0.5-1)

     2 当荷载作用面的长边垂直于板跨时，简支板上荷载的有效分布宽度b 为(图B.0.5-2)：

    式中l—板的跨度；

    bcx—荷载作用面平行于板跨的计算宽度；

    bcy—荷载作用面垂直于板跨的计算宽度；

    式中btx—荷载作用面平行于板跨的宽度；

    bty—荷载作用面垂直于板跨的宽度；

    s—垫层厚度；

    h—板的厚度。

    3 当局部荷载作用在板的非支承边附近，即 [image] 时(图B.0.5-1)，荷载的有效分布宽度应予折减，可按下式计算：

    式中b ＇—折减后的有效分布宽度；

    d—荷载作用面中心至非支承边的距离。

    4 当两个局部荷载相邻而e<b 时，荷载的有效分布宽度应予折减，可按下式计算(图B.0.5-3)：

    式中e—相邻两个局部荷载的中心间距。

    5 悬臂板上局部荷载的有效分布宽度(图B.0.5-4)为：

    式中x—局部荷载作用面中心至支座的距离。

    B.0.6 双向板的等效均布荷载可按与单向板相同的原则，按四边简支板的绝对最大弯矩等值来确定。

    B.0.7 次梁(包括槽形板的纵肋)上的局部荷载，应按下列公式分别计算弯矩和剪力的等效均布活荷载，且取其中较大者

    式中s—次梁间距；

    l—次梁跨度；

    Mmax 与Vmax—简支次梁的绝对最大弯矩与最大剪力，按设备的最不利布置确定。

    按简支梁计算Mmax 与Vmax 时，除了直接传给次梁的局部荷载外,还应考虑邻近板面传来的活荷载(其中设备荷载应考虑动力影响，并扣除设备所占面积上的操作荷载)，以及两侧相邻次梁卸荷作用。

    B.0.8 当荷载分布比较均匀时，主梁上的等效均布活荷载可由全部荷载总和除以全部受荷面积求得。

    B.0.9 柱、基础上的等效均布活荷载，在一般情况下，可取与主梁相同。


附录C 工业建筑楼面活荷载

附录C 工业建筑楼面活荷载

    C.0.1 一般金工车间、仪器仪表生产车间、半导体器件车间、棉纺织车间、轮胎厂准备车间和粮食加工车间的楼面等效均布活荷载，可按表C.0.1～C.0.6 采用。

    注：1 表列荷载适用于单向支承的现浇梁板及预制槽形板等楼面结构，对于槽形板，表列板跨系指槽形板纵肋间距。

    2 表列荷载不包括隔墙和吊顶自重。

    3 表列荷载考虑了安装、检修和正常使用情况下的设备(包括动力影响)和操作菏载。

    4 设计墙、柱、基础时，表列楼面活荷载可采用与设计主梁相同的荷载。

    注：1 当拉丝车间不可能满布磨辊时，主梁活荷载可按10kN／㎡ 采用。

    2 吊平筛的顶层荷载系按设备吊在梁下考虑的。

    3 米厂清理车间采用SX011 振动筛时，等效均布活荷载可按面粉厂麦间的规定采用。

    4 见表C.0.1 注。


附录D 基本雪压和风压的确定方法

附录D 基本雪压和风压的确定方法

    D.1 基本雪压

    D.1.1 在确定雪压时，观察场地应具有代表性。场地的代表性是指下述内容:

    ——观察场地周围的地形为空旷平坦；

    ——积雪的分布保持均匀；

    ——设计项目地点应在观察场地的地形范围内，或它们具有相同的地形。

    对于积雪局部变异特别大的地区，以及高原地形的山区，应予以专门调查和特殊处理。

    D.1.2 雪压是指单位水平面积上的雪重，单位以kN/㎡ 计。当气象台站有雪压记录时，应直接采用雪压数据计算基本雪压；当无雪压记录
          时，可间接采用积雪深度， 按下式计算雪压：

    式中h—积雪深度，指从积雪表面到地面的垂直深度(m)；

    ρ—积雪密度(t/m3)；

    g—重力加速度，9.8m/s2。

    雪密度随积雪深度、积雪时间和当地的地理气候条件等因素的变化有较大幅度的变异，对于无雪压直接记录的台站，可按地区的平均雪密度计算雪压。

    基本雪压按D.3 中规定的方法计算。历年最大雪压数据按每年7 月份到次年6月份间的最大雪压采用。

    D.2 基本风压

    D.2.1 在确定风压时，观察场地应具有代表性。场地的代表性是指下述内容:

    —观测场地周围的地形为空旷平坦；

    —能反映本地区较大范围内的气象特点，避免局部地形和环境的影响。

    D.2.2 风速观测数据资料应符合下述要求：

    1 应全部取自自记式风速仪的记录资料，对于以往非自记的定时观测资料，均应通过适当修正后加以采用。

    2 风速仪高度与标准高度10m 相差过大时，可按下式换算到标准高度的风速：

    式中z—风速仪实际高度(m)；

    υz—风仪观测风速(m/s)；

    α—空旷平坦地区地面粗糙指数，取0.16。

    使用风杯式测风仪时，必须考虑空气密度受温度、气压影响的修正，可按下述公式确定空气密度：

    式中t—空气温度(℃)；

    p—气压(Pa)；

    e—水气压(Pa)。

    也可根据所在地的海拔高度z(m)按下述公式近似估算空气密度：

    选取的年最大风速数据时，一般应有25 年以上的资料；当无法满足时，至少也不宜少于10 年的风速资料。

    基本风压应按D.3 规定，在计算平均50 年一遇的基本风速υ0 后，按下式确定：

    D.3 雪压和风速的统计计算

    D.3.1 对雪压和风速的年最大值x 均采用极值I 型的概率分布，其分布函数为

    式中u—分布的位置参数，即其分布的众值；

    α—分布的尺度参数。

    分布的参数与均值μ和标准差σ的关系按下述确定：

    D.3.2 当由有限样本的均值x 和标准差s 作为μ和σ的近似估计时，取式中系数C1 和C2 见表D.3.2。

    D.3.3 平均重现期为R 的最大雪压和最大风速xR 可按下式确定：

    D.3.4 全国各站台重现期为10 年、50 年和100 年的雪压和风压值见附表D.4，其他重现期R 的相应值可按下式确定：

    D.4 全国各城市的雪压和风压值

    D.5 全国基本雪压、风压分布及雪荷载准永久值系数分区图

    1 附图D.5.1 全国基本雪压分布图

    2 附图D.5.2 雪荷载准永久值系数分区图

    3 附图D.5.3 全国基本风压分布图


附录E 结构基本自振周期的经验公式

附录E 结构基本自振周期的经验公式

    E.1 高耸结构

    E.1.1 一般情况

    T1=(0.007～0.013)H

    钢结构可取高值，钢筋混凝土结构可取低值。

    E.1.2 具体结构

    1 烟囱

    1)高度不超过60m 的砖烟囱：

    2)高度不超过150m 的钢筋混凝土烟囱：

    3)高度超过150m，但低于210m 的钢筋混凝土烟囱：

    式中H—烟囱高度(m)；

    d—烟囱1/2 高度处的外径(m)。

    2 石油化工塔架(图E.1.2)

    1)圆柱(筒)基础塔(塔壁厚不大于30mm)

    式中H—从基础底板或柱基顶面至设备塔顶面的总高度(m)；

    Do—设备塔的外径(m)；对变直径塔，可按各段高度为权。取外径的加权平均值。

    2)框架基础塔(塔壁厚不大于30mm)

    3)塔壁厚大于30mm 的各类设备塔架的基本自振周期应按有关理论公式计算。

    4)当若干塔由平台连成一排时,垂直于排列方向的各塔基本自振周期T1 可采用主塔(即周期最长的塔)的基本自振周期值；平行于排列方向
      的各塔基本自振周期T1 可采用主塔基本自振周期乘以折减系数0.9。

    E.2 高层建筑

    E.2.1 一般情况

    1 钢结构T1=(0.10－0.15)n (E.2.1.1)

    2 钢筋混凝土结构T1=(0.05－0.10)n (E.2.1.2)

    式中n—建筑层数。

    E.2.2 具体结构

    1 钢筋混凝土框架和框剪结构

    2 钢筋混凝土剪力墙结构

    式中H—房屋总高度(m)；

    B—房屋宽度(m)。


附录E 结构基本自振周期的经验公式

附录F 结构振型系数的近似值

    F.1 结构振型系数应按实际工程由结构动力学计算得出。在此仅给出截面沿高度不变的两类结构第1 至第4 的振型系数和截面沿高度规律变化的高耸结构第1 振型系数的近似值。在一般情况下，对顺风向响应可仅考虑第1 振型的影响，对横风向的共振响应，应验算第1至第4 振型的频率，因此列出相应的前4 个振型系数。

    F.1.1 迎风面宽度远小于其高度的高耸结构，其振型系数可按表F.1.1 采用。

    F.1.2 迎风面宽度较大的高层建筑，当剪力墙和框架均起主要作用时，其振型系数可按表F.1.2 采用。

    F.1.3 对截面沿高度规律变化的高耸结构，其第1 振型系数可按表F.1.3 采用。


附录G 本规范用词说明

附录G 本规范用词说明

    为便于在执行本规范条文时区别对待，对执行规范严格程度的用词说明如下：

    G.0.1 表示很严格，非这样做不可的用词

    正面词采用“必须”，反面词采用“严禁”；

    G.0.2 表示严格，在正常情况下均应这样做的用词

    正面词采用“应”，反面词采用“不应”或“不得”；

    G.0.3 表示允许稍有选择，在条件许可时首先应这样做的用词

    正面词采用“宜”，反面词采用“不宜”；

    表示有选择，在一定条件下可以这样做的，采用“可”。


木结构设计规范 GBJ5—88

木结构设计规范 GBJ5—88

    主编部门：中华人民共和国原城乡建设环境保护部

    批准部门：中华人民共和国建设部

    施行日期：1989年7月1日

    关于发布国家标准《木结构设计规范》的通知

    （88）建标字第272号

    根据原国家建委（81）建发设字第546号文的要求，由中国建筑西南设计院、四川省建筑科学研究院及哈尔滨建筑工程学院会同有关单位共同修订的《木结构设计规范》，已经有关部门会审，现批准修订后的《木结构设计规范》GBJ5—88为国家标准，自一九八九年七月一日起施行。原《木结构设计规范》GBJ5—73自一九九一年一月一日起废止。

    本规范由建设部管理，具体解释工作由中国建筑西南设计院负责。出版发行由中国建筑工业出版社负责。

                                                                                中华人民共和国建设部

                                                                                一九八八年十月十四日

    修订说明

    本规范是根据原国家建委（81）建发设字第546号文的要求，由中国建筑西南设计院、四川省建筑科学研究院及哈尔滨建筑工程学院会同国内有关科研、设计、施工单位和高等院校对《木结构设计规范》（GBJ5—73）修订而成。

    本规范在修订过程中，修订组组织了全国有关设计、科研和高等院校，按统一的计划要求，进行了大量的调查研究和科学试验；总结了近年来国内工程实践经验和科研成果；参考了有关的国际标准和国外先进标准，在广泛征求全国有关单位的意见后，经反复修改，最后由我部会同有关部门审查定稿。

    本规范共分八章和十一个附录。这次修订的主要内容有：根据国家标准《建筑结构设计统一标准》GBJ68—84的规定，采用以概率理论为基础的极限状态设计；全面校准可靠度指标β值，改进材料强度分级方法；轴心受压构件稳定系数改用两条曲线；改进压弯构件承载能力的计算公式；修正齿连接计算系数 [image] 值；增加胶合木结构内容；增加木结构设计对施工质量要求的内容，以及完善木结构防腐、防虫药剂和增加木结构防火措施等内容。

    本规范必须与按1984年国家批准发布的《建筑结构设计统一标准》GBJ68—84制订、修订的《建筑结构荷载规范》GBJ9—87等各种建筑结构设计标准规范配套使用，不得与未按《建筑结构设计统一标准》GBJ68—84制订、修订的国家各种建筑结构设计标准规范混用。

    为了进一步提高本规范的修订水平，请各单位在执行本规范过程中，注意积累资料，总结经验，如有需要修改和补充之处，请将意见和有关资料寄交中国建筑西南设计院（四川成都金华街）以供今后修订时参考。

                                                                                中华人民共和国建设部

                                                                                一九八八年七月


主要符号

主要符号

    作用效应

    Ｍ——弯矩设计值；

    Ｎ——轴心力设计值；

     ——保险螺栓承受的拉力设计值；

    Ｖ——剪力设计值；

     ——轴心受拉应力设计值；

     ——轴心受压应力设计值；

     ——受弯应力设计值；

    τ——受剪应力设计值；

    ω——受弯构件的挠度。

    材料性能和抗力

    Ｅ——木材顺纹弹性模量；

     ——木材顺纹抗拉强度设计值；

     ——木材顺纹抗压及承压强度设计值；

     ，９０——木材横纹承压强度设计值；

     ——木材斜纹承压强度设计值；

     ——木材抗弯强度设计值；

     ——木材顺纹抗剪强度设计值；

     ——连接物每一剪面的设计承载力；

    ［ω］——受弯构件的容许挠度值。

    几何参数

    Ａ——毛截面面积；

     ——净截面面积；

     ——截面的计算面积；

     ——承压面面积；

     ——剪面面积；

    Ｉ——毛截面惯性矩；

    Ｓ——毛截面面积矩；

    Ｗ——毛截面抵抗矩；

     ——净截面抵抗矩；

    ｂ——截面宽度；

     ——剪面宽度；

    ｄ——直径；

    ｈ——截面高度；

    ｉ——回转半径；

    ｌ——长度或跨度；

     ——受压构件计算长度；

     ——剪面长度；

    ｒ——半径；

     ——弧形构件的曲率半径；

    ｓ——螺栓、钉等的间距；

    ｔ——钢板、层板的厚度；

    α——夹角；

    η——坡度；

    λ——长细比；

    计算系数

    φ——轴心受压构件稳定系数；

     ——螺栓或钉连接设计承载力的计算系数；

     ——螺栓连接中考虑木材斜纹承压的降低系数；

     ——考虑沿剪面长度剪应力分布不匀的强度降低系数；

     ——弧形木构件抗弯强度修正系数。


第一章 总则

第一章 总则

    第1.0.1条 为使木结构的设计贯彻执行国家的技术经济政策,做到技术先进、经济合理、安全适用、确保质量和节约木材,特制订本规范。

    第1.0.2条 本规范适用于工业与民用房屋和一般构筑物的承重木结构（包括由木板组成的承重胶合木结构）的设计。

    第1.0.3条 本规范的设计原则是根据国家标准《建筑结构设计统一标准》GBJ68—84制订的。

    第1.0.4条 承重木结构应在正常温度和湿度环境中的房屋结构和构筑物中使用。

    凡处于下列生产、使用条件的房屋和构筑物不应采用木结构：

    一、极易引起火灾；

    二、受生产性高温影响，木材表面温度高于50℃；

    三、经常受潮且不易通风。

    第1.0.5条 木结构的设计，除应遵守本规范的规定外，尚应符合国家现行有关标准、规范的规定。


2.1 木材

第二章 材料

第一节 木材

     第2.1.1条 承重结构用的木材，应从本规范表3.2.1－1所列的树种中选用。主要的承重构件宜采用针叶材；重要的木制连接件应采用细密、直纹、无节和无其他缺陷的耐腐的硬质阔叶材。

    在确保工程质量的前提下，可逐步扩大树种的利用。当采用新利用树种木材作承重结构时，可按本规范附录一的要求进行设计。

    第2.1.2条 承重结构用的木材，其材质可分为三级。设计时，应根据构件的受力种类按表2.1.2－1的要求选用适当等级的木材。

    承重结构木构件材质等级　　　　　　表2.1.2－1
项次 | 构件类别 | 村质等级
1 2 3 | 受拉或拉弯构件 受弯或压弯构件 受压构件及次要受弯构件（如吊顶小龙骨等） | Ⅰ Ⅱ Ⅲ

    注：1．屋面板、挂瓦条等次要构件可根据各地习惯选材，本规范不统一规定其材质等级。

        2．本表中木材材质等级系按承重结构的受力要求分级,其选材应符合本规范附录二材质标准的规定，不得用一般商品材的等级标准代替。

    胶合木结构用的木材材质，亦分为三级。设计时，应根据胶合木构件的受力种类和部位，按表2.1.2－2的要求选用适当等级的木材。

    胶合木构件的材质等级表　　　　　　　　　　　　　　　表2.1.2－2

    注：1．h——截面高度。

        2．同表2.1.2－1注2。

    选用的各等级木材的材质标准，应符合本规范附录二的规定。

    第2.1.3条 在制作构件时，木材含水率应符合下列要求：

    一、对于原木或方木结构不应大于25%；

    二、对于板材结构及受拉构件的连接板不应大于18%；

    三、对于木制连接件不应大于15%；

    四、对于胶合木结构不应大于15%，且同一构件各木板间的含水率差别不应大于5%。

    第2.1.4条 当受条件限制需直接使用湿材制作原木或方木结构时，应符合下列规定：

    一、桁架下弦宜选用型钢或圆钢。当采用木下弦时，宜采用原木或“破心下料”（图2.1.4）的方木。

    二、桁架受拉腹杆应采用圆钢，以便于调整。

    三、在计算和构造上应符合本规范有关湿材的规定。

    四、板材结构及受拉构件的连接板等，不应使用湿材制作。

    五、在房屋或构筑物建成后，应加强结构的检查和维护，结构的检查和维护可按本规范附录三的规定进行。

                                    图2.1.4“破心下料”的方木


2.2 钢材

第二节 钢材

    第2.2.1条 承重木结构中用的钢材，宜采用符合国家现行的《普通碳素结构钢技术条件》规定的平炉或氧气转炉3号钢。

    对于承受振动荷载或计算温度低于－30℃的结构，宜采用3号镇静钢。

    第2.2.2条 螺栓材料应采用符合国家现行《普通碳素结构钢技术条件》规定的3号钢。

    第2.2.3条 钢构件焊接用的焊条，应符合国家现行《低碳钢及低合金高强度钢焊条》规定的要求。焊条的型号应与主体金属强度相适应。

    第2.2.4条 用于承重木结构中的钢材，应具有抗拉强度、伸长率、屈服点和硫、磷含量的合格保证。对焊接的构件尚应具有碳含量的合格保证。

    钢木桁架的圆钢下弦，直径d不小于20mm的拉杆或计算温度低于－30℃条件下的钢构件，尚应具有冷弯试验的合格保证。


2.3 结构用胶

 众智软件 http://www.gisroad.com

第三节 结构用胶

     第2.3.1条 承重结构使用的胶，应保证其胶合强度不低于木材顺纹抗剪和横纹抗拉的强度。胶连接的耐水性和耐久性，应与结构的用途和使用年限相适应。

    第2.3.2条 对于在使用中有可能受潮的结构以及重要的建筑物，应采用耐水胶（如苯酚甲醛树脂胶等）；对于在室内正常温、湿度环境中使用的一般胶合木结构，可采用中等耐水性胶（如尿酚醛树脂胶或尿素甲醛树脂胶等）。

    承重结构用胶，除应具有出厂合格证明外，尚应在使用前按本规范附录四的规定检验其胶粘能力。


3.1 设计原则

第三章 基本设计规定

第一节 设计原则

    第3.1.1条 本规范采用以概率理论为基础的极限状态设计方法，以分项系数设计表达式进行计算。

    第3.1.2条 木结构的计算，应考虑下列两种极限状态：

    一、承载能力极限状态。这种极限状态对应于结构或结构构件达到最大承载能力；

    二、正常使用极限状态。这种极限状态对应于结构或结构构件达到正常使用的某项规定容许值。

    对于所有结构均应按承载能力极限状态计算其强度及稳定性。

    对于在使用时变形值须受限制的结构，应按正常使用极限状态的要求验算其变形。

    第3.1.3条 设计木结构时，荷载应按国家标准《建筑结构荷载规范》GBJ9—87的规定执行。

    对于承载能力极限状态，应采用荷载效应的基本组合进行设计；对正常使用极限状态，应采用荷载的短期效应组合进行设计。

    第3.1.4条 设计木结构时，应根据结构破坏产生的后果，采用不同的安全等级。在一般情况下，工业与民用房屋和一般构筑物的木结构，其安全等级可取为二级。对于特殊建筑物的木结构，其安全等级可根据具体要求另行确定。

    本规范所有设计指标均按安全等级为二级确定。

    第3.1.5条 木结构中的钢构件设计，应遵守国家现行《钢结构设计规范》的规定。


3.2 设计指标和容许值

第二节 设计指标和容许值

    第3.2.1条 在正常情况下，木材的强度设计值及弹性模量，应按表3.2.1－1采用。

    对于下列情况，表3.2.1－1中的设计指标，尚应按下列规定予以调整：

    常用树种木材的强度设计值和弹性模量（N/ [image] ）　　　　　　　　　　　　　　表3.2.1－1

    注：1．对位于木构件端部（如接头处）的拉力螺栓垫板，其计算中所取的木材横纹承压强度设计值,应按“局部表面及齿面”一栏的数值采用。

        2．木材树种归类说明见本规范附录五。

    一、在本规范表3.2.1－2所列的使用条件下，木材的强度设计值和弹性模量，应乘以该表的调整系数。

    木材强度设计值和弹性模量的调整系数　　　　　　　　　　　　　　　　　　表3.2.1－2
项次 | 使用条件 | 调整系数
 |  | 强度设计值 | 弹性模量
1 2 3 4 5 | 露天结构 在生产性高温影响下，木材表面温度达40～50℃ 恒荷载验算（注1） 木构筑物 施工荷载 | 0.9 0.8 0.8 0.9 1.3 | 0.85 0.8 0.8 1.0 1.0

    注：1．仅有恒荷载或恒荷载所产生的内力超过全部荷载所产生的内力的80%时，应单独以恒荷载进行验算。

    2．当若干条件同时出现，表列各系数应连乘。

    二、当采用原木时，若验算部位未经切削，其顺纹抗压和抗弯强度设计值和弹性模量可提高15%。

    三、当构件矩形截面的短边尺寸不小于150mm时，其抗弯强度设计值可提高10%。

    四、当采用湿材时，各种木材的横纹承压强度设计值和弹性模量，以及落叶松木材的抗弯强度设计值宜降低10%。

    第3.2.2条 木材斜纹承压的强度设计值，可按下列公式确定：

    式中 [image] ——木材斜纹承压的强度设计值（N/ [image] ）；

        α——作用力方向与木纹方向的夹角（°）。

    木材斜纹承压强度设计值亦可根据 [image] 、 [image] ，９０和α数值从图3.2.2查得。

                                        图3.2.2木材斜纹承压强度设计值

    第3.2.3条 受弯构件的计算挠度，不应超过表3.2.3的容许挠度值。

    受弯构件的容许挠度值　　　　　　　　　　　　　　表3.2.3
项次 | 构件类别 |  | 容许挠度值［ω］
1 | 檩条 | l≤3.3m | l/200
 |  | l＞3.3m | l/250
2 | 缘条 |  | l/150
3 | 抹灰吊顶中的受弯构件 |  | l/250
4 | 楼板梁和搁栅 |  | l/250

    注：表中l——受弯构件的计算跨度。

    第3.2.4条 验算桁架受压构件的稳定时，其计算长度 [image] 应按下列规定采用：

    一、平面内：取节点中心间的距离；

    二、平面外：屋架上弦取锚固檩条间的距离；腹杆取节点中心间的距离；在杆系、框架及类似结构中的受压下弦，取侧向支撑点间的距离。

    第3.2.5条 受压构件的长细比，不应超过表3.2.5的容许长细比。

    受压构件的容许长细比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.2.5
项次 | 构件类别 | 容许长细比［λ］
1 | 结构的主要构件（包括桁架的弦杆、支座处的竖杆或斜杆以及承重柱等） | 120
2 | 一般构件 | 150
3 | 支撑 | 200

    第3.2.6条 原木构件沿其长度的直径变化率,可按每米9mm（或当地经验数值）采用。验算挠度和稳定时，可取构件的中央截面；验算抗弯强度时，可取最大弯矩处的截面。

    注：标注原木直径时，应以小头为准。

    第3.2.7条 承重木结构中的钢构件部分，其强度设计值和设计容许值应按国家现行《钢结构设计规范》采用。

    第3.2.8条 当采用两根圆钢共同受拉时，宜将钢材的强度设计值乘以0.85的调整系数。

    对圆钢拉杆应验算螺纹部分的净截面受拉，其强度设计值应按国家现行《钢结构设计规范》粗制螺栓的数值采用。


4.1 轴心受拉和轴心受压构件

第四章 木结构构件的计算

第一节 轴心受拉和轴心受压构件

      第4.1.1条 轴心受拉构件的承载能力，应按下式验算：

    式中 [image] ——木材顺纹抗拉强度设计值（N/ [image] ）；

         ——轴心受拉应力设计值（N/ [image] ）；

        Ｎ——轴心拉力设计值（N）：

         ——受拉构件的净截面面积（ [image] ）。计算 [image] 时应将分布在150mm长度上的缺孔投影在同一截面上扣除。

    第4.1.2条 轴心受压构件的承载能力，应按下列公式验算：

    一、按强度验算

    二、按稳定验算

    式中 [image] ——木材顺纹抗压强度设计值（Ｎ/ [image] ）；

         ——轴心受压应力设计值（Ｎ/ [image] ）；

        Ｎ——轴心压力设计值（N）；

         ——受压构件的净截面面积（ [image] ）；

         ——受压构件截面的计算面积（ [image] ），按本规范第4.1.3条确定；

        φ——轴心受压构件稳定系数，按本规范第4.1.4条确定。

    第4.1.3条 受压构件截面的计算面积，应按下列规定采用：

    一、无缺口时，取 [image] ＝A

    式中A——受压构件的毛截面面积（ [image] ）。

    二、缺口不在边缘时（图4.1.3α），取 [image] ＝0.9A

    三、缺口在边缘且为对称时（图4.1.3b），取 [image] ＝

    四、缺口在边缘但不对称时（图4.1.3c），应按偏心受压构件计算

    五、验算稳定时，螺 栓孔可不作为缺口考虑。

                                                  图4.1.3受压构件缺口示意图

    第4.1.4条 轴心受压构件的稳定系数，应根据不同树种的强度等级按下列公式计算：

    一、树种强度等级为

    二、树种强度等级为

    式中φ——轴心受压构件稳定系数；

        λ——构件的长细比，按本规范第4.1.5条确定。

    轴心受压构件稳定系数亦可根据不同的树种强度等级与木构件的长细比从附录六的附表中查得。

    第4.1.5条 构件的长细比，不论构件截面上有无缺口，均应按下列公式计算：

    式中 [image] ——受压构件的计算长度（mm）；

        ｉ——构件截面的回转半径（mm）；

        Ｉ——构件的毛截面惯性矩（ [image] ）；

        Ａ——构件的毛截面面积（ [image] ）。

    受压构件的计算长度，应按实际长度乘以下列系数：

    两端铰接1.0

    一端固定，一端自由2.0

    一端固定，一端铰接0.8


4.2 受弯构件

第二节 受弯构件

    第4.2.1条 受弯构件的抗弯承载能力，应按下式验算：

    式中 [image] ——木材抗弯强度设计值（N/ [image] ）；

         ——受弯应力设计值（N/ [image] ）；

        Ｍ——弯矩设计值（N·mm）；

         ——构件的净截面抵抗矩（ [image] ）。

    第4.2.2条 受弯构件的抗剪承载能力，应按下式验算：

    式中 [image] ——木材顺纹抗剪强度设计值（N/ [image] ）；

        τ——受剪应力设计值（N/ [image] ）；

        Ｖ——剪力设计值（N）；

        Ｉ——构件的毛截面惯性矩（ [image] ）；

        ｂ——构件的截面宽度（mm）；

        Ｓ——剪切面以上的毛截面面积对中和轴的面积矩（ [image] ）。

    第4.2.3条 受弯构件的挠度，应按下式验算：

              ω≤［ω］　　　　　　　　（4.2.3）

    式中［ω］——受弯构件的容许挠度值（mm），应按本规范表3.2.3采用；

        ω——构件按荷载短期效应组合计算的挠度（mm）。

    第4.2.4条 双向受弯构件，应按下列公式验算：

    一、按承载能力验算

    二、按挠度验算

    式中 [image] ——对构件截面x轴和y轴的受弯应力设计值（N/ [image] ）；

        ωx和ωy——按荷载短期效应组合计算的沿构件截面x轴和y轴方向的挠度（mm）。

    对构件截面x轴和y轴的受弯应力设计值按下列公式计算：

    式中Mx和My——对构件截面x轴和y轴的弯矩设计值（N·mm）；

        Wnx和Wny——对构件截面x轴和y轴的净截面抵抗矩（ [image] ）。


4.3 拉弯和压弯构件

第三节 拉弯和压弯构件

    第4.3.1条 拉弯构件的承载能力，应按下式验算：

    第4.3.2条 压弯构件的承载能力，应按下列公式验算：

    式中φm——考虑轴心力和横向弯矩共同作用的折减系数。

    当验算垂直于弯矩作用平面的稳定时，可按本规范公式（4.1.2－2）验算，不考虑弯矩的影响。

    当仅验算压弯构件的截面强度，不考虑轴心受压构件稳定系数φ值的影响时，可按下式验算：


5.1 齿连接

第五章 木结构连接的计算

第一节 齿连接

       第5.1.1条 齿连接可采用单齿（图5.1.1－1）或双齿（图5.1.1－2）的形式，并应符合下列规定：

    一、齿连接的承压面，应与所连接的压杆轴线垂直。

    二、单齿连接应使压杆轴线通过承压面中心。

    三、木桁架支座节点的上弦轴线和支座反力的作用线，当采用方木或板材时，宜与下弦净截面的中心线交汇于一点；当采用原木时，可与下弦毛截面的中心线交汇于一点。此时，刻齿处的截面可按轴心受拉验算。

    四、齿连接的齿深，对于方木不应小于20mm；对于原木不应小于30mm。

    桁架支座节点齿深不应大于h/3（h为沿齿深方向的构件截面高度）。中间节点的齿深不应大于h/4。

    双齿连接中，第二齿的齿深 [image] 应比第一齿的齿深 [image] 至少大20mm。单齿和双齿第一齿的剪面长度不应小于4.5倍齿深。

    当采用湿材制作时，水桁架支座节点齿连接的剪面长度应比计算值加长50mm。

    第5.1.2条 单齿连接应按下列公式验算：

    一、按木材承压

    式中 [image] ——木材斜纹承压强度设计值（N/ [image] ），按本规范第3.2.2条确定；

         ——承压应力设计值（N/ [image] ）；

        Ｎ——轴心压力设计值（N）；

         ——齿的承压面积（ [image] ）。

    二、按木材受剪

    式中 [image] ——木材顺纹抗剪强度设计值（N/ [image] ）；

        τ——受剪应力设计值（N/ [image] ）；

        V——剪力设计值（N）；

         ——剪面计算长度，其取值不得大于8倍齿深 [image] ；

         ——剪面宽度；

     ——考虑沿剪面长度剪应力分布不匀的强度降低系数，可按表5.1.2采用。

    单齿连接的强度降低系数　　　　　　　　　　　　　　　　　　　表5.1.2
/ | 4.5 | 5 | 6 | 7 | 8
 | 0.95 | 0.89 | 0.77 | 0.70 | 0.64

    第5.1.3条 双齿连接的承压，应按本规范公式5.1.2－1验算，但其承压面面积应取两个齿承压面面积之和。

    双齿连接的受剪，仅考虑第二齿剪面的工作。验算时，仍应采用本规范公式5.1.2－2，并符合下列规定：

    一、受剪应力设计值τ，应按连接中全部剪力设计值V计算。

    二、剪面计算长度 [image] 的取值不得大于10倍齿深 [image] 。

    三、双齿连接考虑沿剪面长度剪应力分布不匀的强度降低系数 [image] ，值应按表5.1.3采用。

    双齿连接的强度降低系数　　　　　　　　　　　　　表5.1.3
/ | 6 | 7 | 8 | 10
 | 1.00 | 0.93 | 0.85 | 0.71

    第5.1.4条 桁架支座节点采用齿连接时,必须设置保险螺栓。保险螺栓应与上弦轴线垂直。保险螺栓所承受的拉力设计值,应按下式确定：

    式中 [image] ——保险螺栓所承受的拉力设计值（N）；

        N——上弦的轴心压力设计值（N）；

        α——上弦与下弦的夹角（°）。

    保险螺栓宜选用3号钢制作，其强度设计值尚应乘以1.25的调整系数。

    设计齿连接时，不应考虑保险螺栓与齿共同作用。双齿连接宜选用两个直径相同的保险螺栓（图5.1.1－2），但不应考虑本规范第3.2.8条的调整系数。

    附木应与下弦钉牢，钉子数量可按构造布置确定。


5.2 螺栓连接和钉连接

第二节 螺栓连接和钉连接

    第5.2.1条 螺栓连接和钉连接中可采用双剪连接（图5.2.1－1）或单剪连接（图5.2.1－2）。连接木构件的最小厚度,应符合表5.2.1的要求。

    螺栓连接和钉连接中木构件的最小厚度　　　　　　　　　　　　　表5.2.1
连接形式 | 螺栓连接 |  | 钉连接
 | d＜18mm | d≥18mm
双剪连接 （图5.2.1－1） | c≥5d a≥2.5d | c≥5d a≥4d | c≥8d a≥4d
单剪连接 （图5.2.1－2） | a≥7d a≥2.5d | c≥7d a≥4d | c≥10d a≥4d

    注：表中c——中部构件的厚度或单剪连接中较厚构件的厚度；

            a——边部构件的厚度或单剪连接中较薄构件的厚度；

            d——螺栓或钉的直径。

    对于钉连接，表5.2.1中木构件厚度ａ或ｃ值，应取钉在该构件中的实际有效长度。在未被钉穿的构件中，计算钉的实际有效长度时，应扣去钉尖长度（按1.5d计）。若钉尖穿出最后构件的表面，则该构件计算厚度也应减少1.5d。

    第5.2.2条 当木构件最小厚度符合本规范表5.2.1的要求时，螺栓连接或钉连接每一剪面的设计承载力应按下式确定：

    式中 [image] ——每一剪面的设计承载力（N）；

         ——木材顺纹承压强度设计值（N/ [image] ）；

        ｄ——螺栓或钉的直径（mm）；

         ——螺栓或钉连接设计承载力的计算系数，按表5.2.2采用。

    螺栓或钉连接承载力的计算系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.2
连接形式 | 螺栓连接 |  |  |  | 钉连接
a/d | 2.5～3 5.5 | 4 6.1 | 5 6.7 | ≥6 7.6 | 4 7.6 | 6 8.4 | 8 9.1 | 10 10.2 | ≥11 11.1

    采用钢夹板时，计算系数 [image] 取表中螺栓或钉的最大值。当木构件采用湿材制作时，螺栓连接计算系数 [image] 的取值不应大于6.7。

    第5.2.3条 在单剪连接中，若受条件限制，木构件厚度c不能满足本规范表5.2.1的规定时，则每一剪面的承载力设计值 [image] 除应按本规范
              公式5.2.2计算外，尚不得大于 [image] （式中 [image] 值按本规范表5.2.4确定）。

    第5.2.4条 若螺栓的传力方向与构件木纹成α角时,按公式5.2.2计算的每一剪面的设计承载力 [image] 值应乘以木材斜纹承压的降低系数 [image] （表5.2.4）

    斜纹承压的降低系数 [image] 值　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.4
角度α（°） | 螺栓直径（mm）
 | 12 | 14 | 16 | 18 | 20 | 22
≤10 | 1 | 1 | 1 | 1 | 1 | 1
10＜α＜80 | 1～0.84 | 1～0.81 | 1～0.78 | 1～0.75 | 1～0.73 | 1～0.71
≥80 | 0.84 | 0.81 | 0.78 | 0.75 | 0.73 | 0.71

    第5.2.5条 螺栓的排列，应按两纵行齐列（图5.2.5－1）或错列（图5.2.5－2）布置，并应符合下列规定：

    一、螺栓排列的最小间距，应符合表5.2.5的要求。

    二、当木构件采用湿材制作时，木构件顺纹端距So应加长70mm。

    三、当采用钢夹板时，钢板上的端距Se取螺栓直径的２倍；边距S3取螺栓直径的1.5倍。

    螺栓排列的最小间距　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.5
构造特点 | 顺 纹 |  |  | 横 纹
 | 端 距 |  | 中 距 | 边 距 | 中 距
 | So | Se | S1 | S3 | S2
两纵行齐列 | 7d |  | 7d | 3d | 3.5d
两纵行错列 |  |  | 10d |  | 2.5d

    注：d——螺栓直径。

    第5.2.6条 钉的排列，可采用齐列、错列或斜列（图5.2.6）布置，其最小间距应符合表5.2.6的要求，对于软质阔叶材，其顺纹中距和端距应按表中规定增加25%；对于硬质阔叶材和落叶松，若无法预先钻孔，不应采用钉连接。

    在一个节点中，不得少于两颗钉。

    钉排列的最小间距　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.6
a | 顺 纹 |  | 横 纹
 | 中距S1 | 端距S0 | 中距S2 |  | 边距S3
 |  |  | 齐列 | 错列或斜列
a≥10d 10d＞a＞4d a＝4d | 15d 取插入值 25d | 15d | 4d | 3d | 4d

    注：d——钉的直径；

        a——构件被钉穿的厚度（本规范图5.2.1－1和图5.2.1－2）。


6.1 一般规定

第六章 木结构的设计和构造

第一节 一般规定

   第6.1.1条 设计木结构时，应符合下列要求：

    一、宜选用以木材为受压或受弯构件的结构型式，如钢木桁架或撑托式结构。对于在干燥过程中容易翘裂的落叶松、云南松等树种木材，当用作桁架时，宜采用钢下弦；若采用木下弦，对于原木，其跨度不宜大于15m；对于方木不应大于12m，且应采取有效的防止裂缝危害的措施。

    二、为了尽量利用短小木材和低等级木材，宜积极创造条件采用胶合木构件或胶合木结构。

    三、木屋盖宜采用外排水。若必须采用肉排水时，不应采用木制天沟。

    四、必须采取通风和防潮措施，以防木材腐朽和虫蛀。

    五、合理地减少构件截面的规格，以符合工业化的要求。

    六、应保证木结构特别是钢木桁架在运输和安装过程中的强度、刚度和稳定性，必要时应在施工图中提出注意事项。

    第6.1.2条 在可能造成风灾的台风地区和山区风口地段，木结构的设计，应从构造上采取有效措施，以加强建筑物的抗风能力。如：尽量减小天窗的高度和跨度；做成短出檐或封闭出檐；

    瓦面（特别在檐口处）宜加压砖或座灰；两端山墙宜作成硬山；节点处檩条与桁架（或山墙）、桁架与墙（或柱）、门窗框与墙体等均应锚固。

    第6.1.3条 在结构的同一节点或接头中有两种或多种不同刚度的连接时,计算上只考虑一种连接传递内力,不应考虑几种连接的共同作用。

    第6.1.4条 杆系结构中的主要木构件，当有对称削弱时,其净截面面积不应小于毛截面面积的50%；当有不对称削弱时，其净截面面积不应小于毛截面面积的60%。

    第6.1.5条 木结构中钢拉杆和拉力螺栓及其钢垫板，宜用3号钢制作。

    圆钢拉杆和拉力螺栓的直径，应按计算确定。但不宜小于12mm。

    钢拉杆和拉力螺栓方形钢垫板的尺寸，可按下列公式计算：

    一、垫板面积（ [image] ）

    二、垫板厚度（mm）

    式中Ｎ——轴心拉力设计值（N）；

         ——木材斜纹承压强度设计值（N/ [image] ）,按轴心拉力设计值N与垫板下木构件木纹方向的夹角,由本规范第3.2.2条的公式确定；

        ｆ——钢材抗弯强度设计值（N/ [image] ）。

    系紧螺栓钢垫板的尺寸可按构造要求确定，但其厚度不宜小于0.3倍螺栓直径，其边长不应小于3.5倍螺栓直径。当为圆形垫板，其直径不应小于4倍螺栓直径。

    第6.1.6条 桁架的圆钢下弦、三角形桁架的钢中拉杆、受振动荷载影响的钢拉杆以及直径等于或大于20mm的钢拉杆和拉力螺栓，都必须采用双螺帽。

    木结构的钢材部分，应有防锈措施。

    第6.1.7条 在房屋或构筑物建成后，应按本规范附录三进行木结构的检查和维护。对于用湿材或新利用树种木材制作的木结构，必须注意工程交付使用前和使用后的第一、二年内的检查和维护工作。


6.2 屋面木基层和木梁

第二节 屋面木基层和木梁

    第6.2.1条 屋面木基层中的主要受弯构件，其强度应按下列两种荷载组合进行验算，而挠度应按第一种荷载组合验算。

    一、恒荷载和活荷载（或恒荷载和雪荷载）；

    二、恒荷载和一个800N施工集中荷载。

    在第二种荷载作用下，木材强度设计值应乘以本规范表3.2.1－2中施工荷载的调整系数。

    注：密铺屋面板，其计算宽度可按300mm考虑。

    第6.2.2条 凡设有锻锤或其他较大振动设备的房屋，宜设置屋面板。

    第6.2.3条 方木檩条宜正放，其截面高宽比不宜大于2.5。当方木檩条斜放时,其截面高宽比不宜大于2，并应按本规范第4.2.4条的规定进行验算。若有可靠措施以消除或减少沿屋面方向的弯矩和挠度时，可根据采取措施后的情况进行验算。

    当采用钢木檩条时，应采取措施保证受拉钢筋下弦折点处的侧向稳定。

    椽条在屋脊处应相互连接牢固。

    第6.2.4条 木梁宜用原木、方木或胶合木制作。若有设计经验，也可采用其他连接方式的组合梁。

    当采用方木梁时，其截面高宽比不宜大于4。当采用胶合木梁时，其设计应符合本章第七节的要求。

    木梁在支座处应有可靠的锚固。对于楼盖中的木搁栅，应沿其跨度每隔1～1.5m设置一道剪刀撑。


6.3 桁架

第三节 桁架

    第6.3.1条 桁架选型可根据具体条件确定，并宜采用静定的结构体系。当桁架跨度较大或使用湿材时，应选用钢木桁架；

    对跨度较小的纵墙承重房屋宜采用密置桁架；对跨度较大的三角形原木桁架宜采用不等节间的桁架形式。

    当采用木檩条时，桁架间距不宜大于4m；当采用钢木檩条或胶合木檩条时，桁架间距不宜大于6m。

    第6.3.2条 桁架中央高度与跨度之比，不应小于表6.3.2规定的数值。

    桁架最小高跨比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.2
序号 | 桁架类型 | h/l
1 | 三角形木桁架 | 1/5
2 | 三角形钢木桁架；平行弦木桁架；弧形、多边形和梯形木桁架 | 1/6
3 | 弧形、多边形和梯形钢木桁架 | 1/7

    注：h——桁架中央高度；

        l——桁架跨度。

    第6.3.3条 桁架应有约为跨度1/200的起拱。

    第6.3.4条 设计木桁架时，其构造应符合下列要求：

    一、受拉下弦接头应保证轴心传递拉力。下弦接头不宜多于两个。接头应锯平对接，并宜采用螺栓和木夹板连接。

    当采用螺栓夹板连接时，接头每端的螺栓不宜少于6个，且不应排列成单行。当采用木夹板时，应选用优质的气干木材制作，其厚度不应小于下弦宽度的1/2。若桁架跨度较大，木夹板的厚度尚不宜小于100mm。当采用钢夹板时，其厚度不应小于6mm。

    二、桁架上弦的受压接头应设在节点附近，并不宜设在支座节间和脊节间内。受压接头应锯平对接，并应用木夹板连接；在接缝每侧至少应用两个螺栓系紧。木夹板的厚度宜取上弦宽度的1/2，长度宜取上弦宽度的5倍。

    三、若桁架支座节点采用齿连接，应使下弦的受剪面避开木材髓心（图6.3.4），并应在施工图中注明。

    第6.3.5条 钢木桁架的下弦，可采用圆钢制作。当跨度较大或有振动影响时，宜采用型钢。

    圆钢的下弦，应设有调整松紧的装置。

    当下弦节点间的距离大于250d（d为圆钢直径）时，应加设吊杆。

    杆端有螺纹的圆钢拉杆，当直径大于22mm时，宜将杆端加粗（如焊接一段较粗的短圆钢），其螺纹应由车床加工。

    圆钢应经调直，需接长时宜采用双帮条焊，不应采用搭接焊。

    当采用闪光接触对焊时，对焊接头应经过冷拉检验。

    第6.3.6条 当桁架上设有悬挂吊车时，吊点应设在桁架节点处；腹杆与弦杆应采用螺栓或其他连接件扣紧；支撑杆件与桁架弦杆应采用螺栓连接；当为钢木桁架时，应采用型钢下弦。

    第6.3.7条 当有吊顶时，桁架下弦与吊顶构件间应保持不小于100mm的净距。


6.4 天窗

第四节 天窗

      第6.4.1条 天窗架的跨度，不宜大于屋架跨度的1/3。

    天窗架的荷载宜由屋架脊节点及其相邻的上弦节点共同承担，并应设置斜杆与屋架上弦连接，以保证其平面内的稳定，在房屋两端开间内不宜设置天窗。

    天窗架的立柱，应与桁架上弦牢固连接。当采用通长木夹板时，夹板不宜与桁架下弦直接连接（图6.4.1）。

    第6.4.2条 为防止天窗边柱受潮腐朽，边柱处屋架的檩条,宜放在边柱内侧（图6.4.2）。天窗的窗樘和窗肩宜设在天窗边柱外侧，并应加设有效的挡雨设施。开敞式天窗应加设有效的挡雨板，并应作好泛水处理。


6.5支撑

第五节 支撑

    第6.5.1条 为防止桁架的侧倾，保证受压弦杆的侧向稳定，承担和传递纵向水平力，应采取有效措施保证结构在施工和使用期间的空间稳定。

    第6.5.2条 屋盖中的支撑，应根据结构的型式和跨度、屋面构造及荷载等情况选用上弦横向支撑或垂直支撑。但当房屋跨度较大或有锻锤、吊车等振动影响时，除应选用上弦横向支撑外，尚应加设垂直支撑。

    支撑构件的截面尺寸，可按构造要求确定。

    注：垂直支撑系指在两榀屋架的上、下弦间设置交叉腹杆（或人字腹杆），并在下弦平面设置纵向水平系杆，用螺栓连接，与上部锚固的檩条构成一个不变的竖向桁架体系。

    第6.5.3条 当采用上弦横向支撑时，若房屋端部为山墙,则应在房屋端部第二开间内设置（图6.5.3）；若房屋端部为轻型挡风板，则在第一开间内设置，若房屋纵向很长，对于冷摊瓦屋面或大跨度房屋尚应沿纵向每隔20～30m设置一道。

    上弦横向支撑的斜杆如选用圆钢，应设有调整松紧的装置。

    第6.5.4条 当采用垂直支撑时，在跨度方向可根据屋架跨度大小设置一道或两道，沿房屋纵向应隔间设置并在垂直支撑的下端设置通长的纵向水平系杆。

    在有上弦横向支撑的屋盖中，加设垂直支撑时，可仅在有上弦横向支撑的开间中设置，但应在其他开间设置通长的纵向水平系杆。

    第6.5.5条 在下列部位，均应设垂直支撑：

    一、在梯形屋架的支座竖杆处；

    二、屋架下弦低于支座呈折线形式，在下弦的折点处；

    三、当设有悬挂吊车时，在吊轨处；

    四、在杆系拱、框架及类似结构的受压下弦部份节点处；

    五、在屋盖承重胶合大梁的支座处。

    以上各项垂直支撑的设置方法，除第三项应按本规范第6.5.4条的规定设置外，其余各项可仅在房屋两端第一开间（无山墙时）或第二开间（有山墙时）设置，但应在其他开间设置通长的水平系杆。

    第6.5.6条 在木柱承重的房屋中，若柱间无刚性墙，除应在柱顶设置通长的水平系杆外,尚应在房屋两端及沿房屋纵向每隔20～30m设置柱间支撑。

    木柱与桁架之间应设抗风斜撑，斜撑上端应连在桁架上弦节点处，斜撑与木柱的夹角不应小于30°。

    第6.5.7条 对于下列非开敞式的房屋，可不设置支撑，但若房屋纵向很长，则应沿纵向每隔20～30m设置一道支撑：

    一、当有密铺屋面板和山墙，且跨度不大于9m时；

    二、当房屋为四坡顶，且半屋架与主屋架有可靠连接时；

    三、当房屋的屋盖两端与其他刚度较大的建筑物相连时。

    第6.5.8条 当屋架设有天窗时，可按本规范第6.5.3条和第6.5.4条的规定设置天窗架支撑。天窗架的两边柱处,应按本规范第6.5.6条的规定设置柱间支撑。在天窗范围内沿主屋架脊节点和支撑节点，应设通长的纵向水平系杆。


6.6 锚固

第六节 锚固

    第6.6.1条 为加强木结构的整体性，保证支撑系统的正常工作，设计时应采取必要的锚固措施。

    第6.6.2条 下列部位的檩条应与桁架上弦锚固：

    一、支撑的节点处（包括参加支撑工作的檩条，见本规范图6.5.3）；

    二、为保证桁架上弦侧向稳定所需的支承点；

    三、屋架的脊节点处。

    若有山墙时，上述檩条尚应与山墙锚固。

    檩条的锚固可根据房屋跨度、支撑方式及其使用条件选用螺栓、卡板（图6.6.2）、暗销或其他可靠方法。

    上弦横向支撑的斜杆应用螺栓与桁架上弦锚固。

    第6.6.3条 当桁架跨度大于或等于9m时，桁架支座应用螺栓与墙、柱锚固。

    第6.6.4条 设计轻屋面（如油毡、石棉瓦屋面等）或开敞式建筑的木屋盖时，不论桁架跨度大小，均应将上弦节点处的檩条与桁架、桁架与柱、木柱与基础等予以锚固。


6.7 胶合木结构

第七节 胶合木结构

    第6.7.1条 本节的规定适用于由木板组成的一般胶合木结构的设计，不适用于胶合板与木板组成的胶合板结构。

    第6.7.2条 胶合木结构设计，应充分利用其胶合功能，做成外形美观、受力合理、用料经济的结构和构件。

    在一般情况下，直线形的梁宜采用工字形截面（图6.7.2α）；弧形构件和变截面构件宜采用矩形截面（图6.7.2b及c）；胶合檩条，可采用侧立腹板工字梁（图6.7.2d）。

    胶合梁的高跨比宜取1/8～1/25。

    第6.7.3条 制造胶合构件用的木板，当采用一般针叶材和软质阔叶材时，其刨光后的厚度不宜大于40mm；当采用硬木松或硬质阔叶材时，不宜大于30mm。木板的宽度不应大于180mm。

    对于弧形构件，其木板厚度不应大于构件曲率半径的1/300，并不应大于30mm。

    第6.7.4条 木板的接长宜采用指接（图6.7.4α）。在一般情况下，用于承重构件的指接，其指边坡度η不应大于1/10；指长ι不宜小于20mm；指端宽度 [image] 宜取0.2mm。

    当不具备指接条件时，可采用斜搭接（图6.7.4b）。用于承重构件的斜搭接，其搭接长度不应小于10t（t为板厚）。

    为减少胶接工作量和材料消耗，木板的接长还可采用对接（图6.7.4c）代替部分斜搭接，但应遵守本规范第6.7.6条的规定。

    木板的拼宽可采用平接（图6.7.4d），相邻两层木板间的平接接头距离不应小于40mm。

    第6.7.5条 当胶合构件的木板接头完全采用指接或斜搭接时，其布置应符合下列要求：

    一、指接：同层木板的接头间距不应小于1.5m，相邻两层木板间的接头距离不应小于10t（t为板厚）。

    二、斜搭接：同层木板的接头间距不应小于1.5m，相邻两层木板间的接头距离不应小于20t。

    三、在构件同一截面上，木材接头的数目不应多于木板层数的1/4。

    四、应避免将各层木板的接头布置成阶梯形。

    第6.7.6条 在木板胶合构件中，木板的接长若需采用对接接头代替部分斜搭接时，应在施工图中标明可以使用对接的部位。

    下列部位的斜搭接不得采用对接代替：

    一、受弯构件，其受拉边缘的0.1倍截面高度且不少于两层板的范围内；

    二、受压或压弯构件以及 [image] /t≥300的弧形构件（ [image] 为构件曲率半径），其上、下边缘，各0.1倍截面高度，且不少于两层板的范围内；

    三、 [image] /ｔ＜300的弧形构件中的全部木板。

    第6.7.7条 木板胶合构件可不设置加劲肋，但为保证其侧向稳定，应符合下列规定：

    一、木板胶合工字形截面的腹板厚度不应小于80mm，且不应小于翼板宽度的一半；

    二、矩形或工字形截面的高度h与其宽度b之比值，对于梁不应大于6；对于直线形受压或压弯构件不应大于5；对于弧形构件不应大于4。

    第6.7.8条 符合本规范构造要求的胶合构件，在计算时可视为整截面构件，不考虑胶缝的松弛性。

    第6.7.9条 当设计受弯、拉弯或压弯的胶合构件时，其抗弯强度设计值 [image] 除应按表3.2.1－1采用外，尚应乘以表6.7.9的修正系数。对于工字形和T形截面的胶合构件，抗弯强度设计值 [image] 除乘以表6.7.9的修正系数外，尚应乘以截面形状的修正系数0.9。

    对于弧形构件：如 [image] /ｔ＜240，抗弯强度设计值 [image] 尚应乘以按下式计算的修正系数：

    式中 [image] ——弧形木构件抗弯强度修正系数；

         ——弧形构件的曲率半径（mm）；

        ｔ——每层木板的厚度（mm）。

    胶合木构件抗弯强度设计值修正系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.7.9
截面宽度b（mm） | 当截面高度h为下列数值（mm）时的修正系数
 | ＜150 | 150～500 | 600 | 700 | 800 | 900 | 1000 | 1200
b＜150 b≥150 | 1.0 1.0 | 1.0 1.1 | 0.87 0.96 | 0.82 0.89 | 0.78 0.83 | 0.74 0.79 | - 0.77 | - 0.73


7.1 一般规定

第七章 设计对施工的质量要求

第一节 一般规定

    第7.1.1条 木结构的施工，除应遵守国家现行《木结构工程施工及验收规范》外，尚应符合本章规定的质量要求。

    第7.1.2条 制作承重结构的木材，应按设计要求的等级和树种采用。各等级木材的材质，应符合本规范承重结构木材的材质标准（附录二）的规定。

    第7.1.3条 制作承重结构的木材，宜提前备料，使木材有一段干燥时间，制作时应检测其含水率是否符合设计要求。现场检测木材含水率可采用电测法。但对截面较大的原木和方木，应要求其表层20mm深处含水率的电测值不超过18%。

    第7.1.4条 当需要对承重结构木材的强度进行检验时，应按本规范附录七的检验标准进行。

    第7.1.5条 用于承重结构的胶合木，其胶合工艺应符合本规范附录八的要求。

    第7.1.6条 承重木结构中使用的钢材，除应具有出厂质量合格证明和标牌外，还应按国家现行《钢结构工程施工及验收规范》的要求进行检验。

    在任何情况下，均不得在承重构件及其连接中使用钢号不明的钢材。

    第7.1.7条 在木结构施工过程中，每一主要工序交接时（或隐蔽工程覆盖前），均应进行质量检查并做好施工记录，经认定合格后才能进行下一工序。木材加工厂成批生产的构配件，也应附有质量合格证明方可交付现场使用。


7.2 构件制作

第二节 构件制作

    第7.2.1条 木构件的制作，应保证制成构件的平直度符合下列要求：

    一、沿受压和压弯构件长度的单向弯曲，对于方木，不应大于构件全长的1/500；对于原木，不应大于构件全长的1/300。

    二、当木梁的跨度较大时，沿梁长的侧向弯曲不应大于梁长的1/200。

    三、以锯材制成的构件，其截面的翘弯不得大于构件宽度的1.5%；其平面上的扭曲，每米长度内不得大于2mm。

    第7.2.2条 制成的木构件，其实际尺寸对设计尺寸的偏差不应超出表7.2.2规定的容许值。

    木构件制作的容许偏差值　　　　　　　　　　　　　　　　　　　　　　　　　表7.2.2
项次 | 构件名称 | 检查的尺寸 | 容许偏差（mm）
1 2 3 4 | 方木的梁、柱和桁架构件 板材构件、方木的檩条和椽条 原木构件 所有木构件 | 截面宽度与高度 截面宽度与高度 小头直径 构件长度 | ±3 ±2 ±5 +10 －5

    注：原木截面如呈椭圆形，其直径可按长、短径的平均值确定。检查时，构件上若留有树皮应予剥去，不得计算在内。


7.3 结构连接的制作和装配

第三节 结构连接的制作和装配

    第7.3.1条 制作和装配齿连接时，应遵守下列规定：

    一、压杆端面和齿槽承压面应加工平整，装配后的压杆轴线应与齿槽承压面保持垂直。

    二、齿槽深度的偏差不应超过±2mm。

    三、支座节点齿的受剪面长度的负偏差，不应超过10mm。

    四、抵承面未贴紧的局部缝隙，其宽度不应大于1mm，任何情况下，均不容许有穿透构件宽度的缝隙，也不容许用楔或薄片填补缝隙。

    第7.3.2条 制作和装配螺栓连接时，应遵守下列规定：

    一、受力螺栓的孔径，不得大于螺栓直径1mm。构造螺栓的孔径，可比螺栓直径大2mm。

    二、受力螺栓间距的容许偏差为：

    1．进孔处：±0.2d，且不大于2mm（d为螺栓直径）。

    2．出孔处：顺纹方向±1.0d；

    横纹方向±0.5d，且不大于板束总厚度的4%。

    第7.3.3条 钉连接施工时，应遵守下列规定：

    一、钉进孔处间距的偏差不应超过±1.0d（d为钉的直径）。

    二、当钉的直径大于6mm或采用落叶松、硬质阔叶材等做构件时，应预先钻孔。孔径取钉径的0.8～0.9倍，孔深约为钉入深度的0.6倍。

    第7.3.4条 木结构中钢件的焊接应采用电焊，不应采用气焊或锻接。

    所有钢件均应除锈，并涂刷防锈漆。

    第7.3.5条 木结构装配的偏差，不应超出表7.3.5规定的容许偏差值。

    木结构装配的容许偏差值　　　　　　　　　　　　　　　　　　　表7.3.5
项次 | 检查项目 | 容许偏差（mm）
1 | 结构长度 （1）跨度≤15m （2）跨度＞15m | ±10 ±15
2 | 结构高度 （1）跨度≤15m （2）跨度＞15m | ±10 ±15
3 | 节点间距 | ±5


7.4 木结构的运输和安装

第四节 木结构的运输和安装

    第7.4.1条 在木结构的运输和贮放过程中应遵守下列规定：

    一、防止结构受潮和长时间的日晒雨淋。

    二、结构竖直放置时，其临时支承点应与结构在建筑物中的支承相同，并设可靠的临时支撑，以防侧倾。水平放置时，应加垫木置平，防止构件变形和连接松动。

    三、经过长途运输和长期贮放的结构，在安装前应再检查一次其构件和连接是否完好。如发现霉变、破损等情况，应予更换或修理。

    第7.4.2条 木结构吊装前应做好下列工作：

    一、拧紧所有螺栓（包括圆钢拉杆）的螺帽；

    二、采取防止构件错位和连接松动的措施；

    三、根据结构的型式和跨度合理确定吊装方法，并按从地面竖起和提升结构的受力情况进行加固和试吊，以检验结构的刚度；

    四、校正支座标高、跨度和间距等。

    第7.4.3条 为防止木结构在安装过程中发生失稳或侧倾、应在安装结构的同时，安装其支撑系统。如属无支撑的结构，则应采取临时固定措施，以保证结构在施工阶段的安全。

    第7.4.4条 结构安装后的位置对设计位置的偏差，不应超过表7.4.4规定的容许偏差值。

    木结构安装位置的容许偏差值　　　　　表7.4.4
项次 | 检查项目 | 容许偏差
1 2 3 4 5 6 | 结构中心线的间距 结构的垂直度 受压或压弯构件对设计外形 支座轴线对支承面中心 支座标高 吊顶四周水平线标高 | ±20mm 结构高度的0.5% 构件长度的1/300 ±10mm ±5mm ±5mm


8.1 木结构的防腐防虫

第八章 木结构的防腐防虫和防火

第一节 木结构的防腐防虫

    第8.1.1条 为防止木结构受潮而引起木材腐朽，设计时必须从构造上采取下列防潮和通风措施：

    一、应在桁架和大梁的支座下设置防潮层，在木柱下设置柱墩，并严禁将木柱直接埋入土中。

    二、为保证木结构有适当的通风条件，不应将桁架支座节点或木构件封闭在墙、保温层或其他通风不良的环境中（图8.1.1－1和图8.1.1－2）。

    处于房屋隐蔽部分的木结构，应设通风孔洞。

    对露天结构在构造上应避免任何部分有积水的可能，并应在构件之间留有空隙（连接部位除外），使木材易于通风干燥。

    三、为防止木材表面产生水气凝结，当室内外温差很大时，房屋的围护结构（包括保温吊顶），应采取有效的保温和隔气措施。

    第8.1.2条 木结构构造上的防腐、防虫措施，除应在设计图纸中加以说明外，尚应要求在施工的有关工序交接时，检查其施工质量，如发现有问题应立即纠正。

    第8.1.3条 对下列情况，除从结构上采取通风防潮措施外，尚应采用药剂处理。

    一、露天结构；

    二、内排水桁架的支座节点处；

    三、檩条、搁栅等木构件直接与砌体接触的部位；

    四、在白蚁容易繁殖的潮湿环境附近使用木构件；

    五、虫害严重地区使用马尾松、云南松以及新利用树种中易感染虫害的木材；

    六、在主要承重结构中使用不耐腐的树种木材。

    常用的药剂配方及处理方法，可按本规范附录九采用。

    注：虫害主要指白蚁、长蠹虫、粉蠹虫及天牛等的蛀蚀。

    实践证明，沥青只能防潮，防腐效果很差，不宜单独使用。

    第8.1.4条 当以防腐、防虫药剂处理木构件时，应按设计指定的药剂成分、配方及处理方法采用。若受条件限制而需改变药剂或处理方法时，应征得设计单位同意，并从本规范附录九中选择代用的方案。

    在任何情况下，均不得使用未经鉴定合格的药剂。

    第8.1.5条 木构件（包括胶合木构件）的机械加工应在药剂处理前进行。木构件经防腐防虫处理后，应避免重新切割或钻孔。若由于技术上的原因，确有必要作局部修整时，必须对木材暴露的表面，涂刷足够的药剂。

    第8.1.6条 木材应先胶合后进行药剂处理。当采用耐水性胶时，可选用浸渍法或涂刷法处理。若为中等耐水性胶，则宜采用涂刷法。

    第8.1.7条 在使用药剂处理木构件的前后，应作下列检查和施工记录：

    一、木构件处理前的含水率及木材表面清理的情况；

    二、药物出厂的质量合格证明或检验记录；

    三、药剂调制时间、溶解情况及用完时间；

    四、药液透入木材的深度和均匀性；

    五、木材每单位体积（对涂刷法以每单位面积计）吸收的药量。


8.2 木结构的防火

第二节 木结构的防火

    第8.2.1条 为了防止木结构遭受火灾的危险，在设计上除应遵守国家现行《建筑设计防火规范》的规定外，尚应采取下列构造措施：

    一、在有火源的房屋内，须设置防止火焰、火星及辐射热危害的防火设施（如防火隔墙、防火幕、石棉隔板等），使木结构与火源隔开，被隔开的木结构仍应具有通风条件，不得将结构包裹在防火层内。

    二、当房屋中有采暖或炊事的砖烟囱时，与水构件相邻部位的烟囱壁厚度应加厚至240mm。

    烟囱外表面与木构件之间的净距，不应小于下列规定：

    对于砖或混凝土烟囱120mm

    对于金属烟囱240mm

    当烟囱穿过木屋盖的吊顶时，在烟囱周围500mm范围内，不得采用可燃材料作保温层。

    三、当房屋有采暖管道通过木构件时,其管壁表面应与木构件保持不小于50mm的净距（若采暖管道的温度超过100℃，此净距尚应适当加大）或用非燃烧材料隔热。

    四、木屋盖吊顶内的电线，应采用金属管配线，或使用带金属保护层的绝缘导线。白炽灯、卤钨灯、荧光高汞灯及其镇流器等不应直接安装在木构件上。

    五、有可能遭受火灾危险的木结构，宜采用刨光的方木（包括胶合木）或原木制作；木屋盖的吊顶及木隔墙等应采用抹灰或设置水泥石棉板、石膏板等防火措施；保温和隔音材料宜采用非燃烧材料（如矿棉、炉渣等）制作。

    第8.2.2条 对有可能遭受火灾危险的建筑物以及对防火要求较高的木结构，除应在构造上采取防火措施外，尚宜用防火涂料进行处理。

    承重木结构使用的防火涂料，应是对人畜无毒，且经消防部门鉴定合格、批准生产的产品。


附录一 在承重结构中使用新

附录

附录一 在承重结构中使用新

    利用树种木材的设计要求

    （一）木材的主要特性

    1．槐木干燥困难，耐腐性强，易受虫蛀。

    2．乌墨（密脉蒲桃）干燥较慢，耐腐性强。

    3．木麻黄木材硬而重，干燥易，易受虫蛀，不耐腐。

    4．隆缘桉、柠檬桉和云南蓝桉干燥困难，易翘裂，云南蓝桉能耐腐，隆缘桉和柠檬桉不耐腐。

    5．檫木干燥较易，干燥后不易变色，耐腐性较强。

    6．榆木干燥困难，易翘裂，收缩颇大，耐腐性中等，易受虫蛀。

    7．臭椿干燥易，不耐腐，易呈蓝变色，木材轻软。

    8．桤木干燥颇易，不耐腐。

    9．杨木干燥易，不耐腐，易受虫蛀。

    10．拟赤杨木材轻、质软、收缩小，强度低，易干燥，不耐腐。

    注：木材的干燥难易系指板材而言，耐腐性系指心材部份在室外条件下而言，边材一般均不耐腐。在正常的温湿度条件下，用作室内不接触地面的构件，耐腐性并非是最重要的考虑条件。

    （二）应用范围

    1．宜先在木柱、搁栅、檩条和较小跨度的钢木桁架中使用，在取得成熟经验后，再逐步扩大其应用范围。

    2．不耐腐的树种木材，若无可靠的防腐处理措施，不宜用作露天结构。

    （三）设计指标

    1．当材质和含水率符合本规范第2.1.2和第2.1.3条的要求时，木材的强度设计值及弹性模量可按附表1.1采用。

    新利用树种木材的强度设计值和弹性模量（N/ [image] ）　　　　　　　　　　　　　附表1.1

    注：杨木和拟赤扬的顺强度设计值和弹性模量可按TB11级数值乘以0.9采用；横纹强度设计值可按TB11级数值乘以0.6采用。若当地有使用经验，也可在此基础上作适当调整。

    2．当计算轴心受压和压弯木构件时，其稳定系数φ值应按公式4.1.4－3及4.1.4－4确定。

    （四）构造要求

    设计新利用树种木材的承重结构时，除应遵守本规范第六章有关设计和构造的规定外，尚应符合下列要求：

    1．当以新利用树种木材作屋盖的承重结构时，宜采用外部排水和无天窗的构造方式。若用于桁架，宜采用钢木桁架。

    2．应按本规范第八章的要求，注意做好防虫防腐处理。对于木麻黄等易虫蛀不耐腐的木材宜用于露明部位。若需置入墙内时,除做好构件本身的防虫防腐处理外，尚应对人墙部位加涂防腐油二次。

    3．桁架上弦采用方木时，其截面宽度不宜小于120mm；采用原木时，其小头直径不宜小于110mm。木构件的净截面面积不宜小于5000 [image] 。若有条件，宜直接使用原木。


附录二 承重结构木材的材质标准

附录二 承重结构木材的材质标准

    （一）方木

    承重结构方木材质标准　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 附表2.1
项次 | 缺陷名称 | 材质等级
 |  | Ⅰ | Ⅱ | Ⅲ
1 | 腐朽 | 不容许 | 不容许 | 不容许
2 | 木节 在构件任一面任何150mm长度上所有木节尺寸的总和，不得大于所在面宽的 | 1/3 （连接部 位为1/4） | 2/5 | 1/2
3 | 斜纹 任何1m材长上平均倾斜高度，不得大于 | 50mm | 80mm | 120mm
4 | 髓心 | 应避开 受剪面 | 不限 | 不限
5 | 裂缝 （1）在连接的受剪面上 （2）在连接部位的受剪面附近，其裂缝深度（有对面裂缝时用两者之和）不得大于材宽的 | 不容许 1/4 | 不容许 1/3 | 不容许 不限
6 | 虫蛀 | 允许有表面虫沟，不得有虫眼

    注：1．对于死节（包括松软节和腐朽节），除按一般木节测量外,必要时尚应按缺孔验算。若死节有腐朽迹象，则应经局部防腐处理后使用。

    2．木节尺寸按垂直于构件长度方向测量。木节表现为条状时，在条状的一面不量（附图2.1），直径小于10mm的活节不量。

    （二）板材

    承重结构板材材质标准　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表2.2
项次 | 缺陷名称 | 材质等级
 |  | Ⅰ | Ⅱ | Ⅲ
1 | 腐朽 | 不容许 | 不容许 | 不容许
2 | 木节 在构件任一面任何150mm长度上所有木节尺寸的总和不得大于所在面宽的 | 1/4 （连接部 位为1/5） | 1/3 | 2/5
3 | 斜纹 任何1m材长上平均倾斜高度，不得大于 | 50mm | 80mm | 120mm
4 | 髓心 | 不容许 | 不容许 | 不容许
5 | 裂缝 在连接部位的受剪面及其附近 | 不容许 | 不容许 | 不容许
6 | 虫蛀 | 容许有表面虫沟，不得有虫眼

    注：同附表2.1注。

    （三）原木

    承重结构原木材质标准　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表2.3
项次 | 缺陷名称 | 材质等级
 |  | Ⅰ | Ⅱ | Ⅲ
1 | 腐朽 | 不容许 | 不容许 | 不容许
2 | 木节 （1）在构件任任何150mm长度上沿周长所有木节尺寸的总和，不得大于所测部位原木周长的 （2）每个木节的最大尺寸，不得大于所测部位原木周长的 | 1/4 1/10（连接部 位为1/12） | 1/3 1/6 | 不限 1/6
3 | 扭纹 小头1m材长上倾斜高度不得大于 | 80mm | 120mm | 150mm
4 | 髓心 | 应避开 受剪面 | 不限 | 不限
5 | 虫蛀 | 容许有表面虫沟，不得有虫眼

    注：1．同附表2.1注“1”。

        2．木节尺寸按垂直于构件长度方向测量，直径小于10mm的活节不量。

        3．对于原木的裂缝，可通过调整其方位（使裂缝尽量垂直于构件的受剪面）予以使用。

    （四）胶合材

    胶合木结构板材材质标准　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表2.4
项次 | 缺陷名称 | 材质等级
 |  | Ⅰg | Ⅱg | Ⅲg
1 | 腐朽 | 不容许 | 不容许 | 不容许
2 | 木节 （1）在木板任一面任何150mm长度上所有木节尺寸的总和，不得大于所在面宽的 （2）在木板指接及其两端各100mm范围内 | 1/3 容许 | 2/5 容许 | 1/2 容许
3 | 斜纹 任何1m材长上平均倾斜高度，不得大于 | 50mm | 80mm | 150mm
4 | 髓心 | 不容许 | 不容许 | 不容许
5 | 裂缝 （1）木反窄面上的裂缝，其深度（有对面裂缝用两者之和）不得大于板宽的 （2）木板宽面上的裂缝，其深度（有对面裂缝用两者之和）不得大于板厚的 | 1/4 不限 | 1、3 不限 | 1、2 对侧立腹板工字梁的腹板：1/3对其他板材不限
6 | 虫蛀 | 容许有表面虫沟，不得有虫眼
7 | 涡纹 在木板指接及其两端各100mm范围内 | 不容许 | 不容许 | 不容许

    注：1．同附表2.1注。

        2．按本标准选材配料时，尚应注意避免在制成的胶合构件的连接受剪面上有裂缝。

        3．对于有过大缺陷的木材，可截去缺陷部份，经重新接长后按所定级别使用。


附录三 木结构检查与维护要求标准

附录三 木结构检查与维护要求

      1．木结构工程在交付使用前应进行一次全面的检查,凡属要害部位（如支座节点和受拉接头等）均应逐个检查。凡是松动的钢拉杆和螺栓均应拧紧。

    2．在工程交付使用后的两年内，使用单位（或房管部门）,应根据当地气候特点（如雪季、雨季和风季前后）每年安排一次检查。两年以后的检查，可视具体情况予以安排。

    检查内容包括：屋架支座节点有无受潮、腐蚀或虫蛀；天沟和天窗有无漏水或排水不畅；下弦接头处有无拉开，夹板的螺孔附近有无裂缝；屋架有无明显的下垂或倾斜；拉杆有无锈蚀，螺帽有无松动，垫板有无变形或陷入木材；支撑系统有无松脱；木构件有无虫蛀和严重的翘曲、斜裂或变形等等。

    凡有条件的单位，应对木结构（特别是公共建筑和厂房建筑）建立检查和维护的技术档案。

    3．当发现有可能危及木结构安全的情况时，应及时进行加固。

    注：采用铅丝捆的方法对防止木材裂缝的发展无明显效果。


附录四 胶粘能力检验标准求标准

附录四 胶粘能力检验标准

      （一）方法概要

    胶的胶粘能力，可根据木材胶缝顺纹抗剪强度试验结果进行判定。对于承重结构用胶，其胶缝抗剪强度不应低于附表4.1规定的数值。

    对承重结构用胶胶粘能力的最低要求　　　　　　　　附表4.1
试件状态 | 胶缝顺纹抗剪强度值（N/ [image] ）
 | 红松等软木松 | 栎木或水曲柳
干态 湿态 | 5.9 3.9 | 7.8 5.4

    （二）材料要求

    1．胶合用的木材，应采用软木松（如红松等，详见本规范附录五）或栎木、水曲柳制作。若需采用其他树种木材,应有经鉴定通过的技术报告。

    2．胶液的工作活性，在20±2℃室温下测定时，不应少于2h。

    3．胶合时木材的含水率，不应大于15%。

    （三）试件制备

    1．试条由两块25×60×320mm的木板组成（附图4.1a）。

    木纹应与木板长度方向平行，年轮与胶合面成40°～90°角。不得采用有树脂溢出的木材。

    试条胶合前应经刨光，胶合面应密合，边角应完整。胶合面应在刨光后2h内涂胶。涂胶前，应清除胶合面的木屑和污垢。涂胶后应放置15min再叠合加压，压力可取0.4～0.6N/ [image] 。在胶合过程中，室温宜为20～25℃。

    试条在加压状态下放置24h，卸压后再养护24h，方可加工试件。

    2．试件加工

    将试条截成四块（附图4.1b），按附图4.2所示的形式和尺寸制成四个剪切试件。

    试件刨光后应采用钢角尺检查，两端必须与侧面垂直，端面必须平整。试件受剪面尺寸的允许偏差为±0.5mm。

    （四）试验装置与设备

    试件应置于专门的剪切装置（附图4.3）中，在小吨位（一般为10kN）的木材试验机上进行试验。试验机测力盘的读数精度，应达到估计破坏荷载的1%或以下。

    （五）试验条件

    1．干态试验应在胶合后的3～5d内进行。

    2．湿态试验应在浸水24h后立即进行。

    （六）试验要求

    试验时，应先用游标卡尺测量剪切面尺寸，准确至0.1mm。

    试件放在夹具上应保证胶合面与加荷方向一致，加荷应均匀，加荷速度应控制试件3～5min内破坏。

    试件破坏后，记录荷载最大值；测量试件受剪面上沿木材剪坏的面积，精确至3%。

    （七）试验结果的整理与计算

    剪切强度极限值按下式计算，精确至0.1N/ [image] ：

    式中 [image] ——剪切强度极限值（N/ [image] ）；

         ——荷载最大值（N）；

         ——剪切面积（ [image] ）。

    试验记录应包括：强度极限及破坏特征，并应算出沿木材破坏面积与胶合面总面积之比，以百分率计。

    （八）取样方法及判定规则

    1．检验一批胶应至少用两个试条制成八个试件，每一试条各取两个试件作干态试验，两个作湿态试验。若试验结果符合附表4.1的要求，即认为该试件合格。若有一个试件不合格，须以加倍数量的试件重新试验，若仍有一个试件不合格,则该批胶应被判为不能用于承重结构。

    2．若试件强度低于附表4.1所列数值，但其沿木材部分剪坏的面积不少于试件剪面的75%，则仍可认为该试件合格。

    3．对常用的耐水胶，可仅作干态试验。


附录五 本规范采用的木材名称及常用树种木材的主要特性

附录五 本规范采用的木材名称及常用树种木材的主要特性

    （一）本规范采用的木材名称

    本规范除部分不便归类的木材仍采用原树种名称外，对同属而材性又相近的树种作了归类，并给予相应的木材名称，以利本规范的施行。

    1．经归类的木材名称

    东北落叶松包括兴安落叶松和黄花落叶松（长白落叶松）二种。

    铁杉包括铁杉、云南铁杉及丽江铁杉。

    西南云杉包括麦吊云杉、油麦吊云杉、巴秦云杉及产于四川西部的紫果云杉和云杉。

    红松包括红松、华山松、广东松、台湾及海南五针松。

    西北云杉包括产于甘肃、青海的紫果云杉和云杉。

    冷杉包括各地区产的冷杉属木材，有苍山冷杉、冷杉、岷江冷杉、杉松冷杉、臭冷杉、长苞冷杉等。

    栎木包括麻栎、栋、柞木、小叶栎、辽东栎、抱栎、栓皮栎等。

    青冈包括青冈、小叶青冈、竹叶青冈、细叶青冈、盘克青冈、滇青冈、福建青冈、黄青冈等。

    木包括柄果、脚板、包、石栎、茸毛（猪栎）等。

    锥栗包括红锥、米槠、苦槠、罗浮锥、大叶锥（钩栗）、栲树、南岭锥、高山锥、吊成锥、甜槠等。

    桦木包括白桦、硕桦、西南桦、红桦、棘皮桦等。

    2．东北一般称为白松的木材，实际上包括鱼鳞云杉、红皮云杉、沙松冷杉及臭冷杉四种,由于各树种的材性差异颇大，因此本规范不采用白松的统称而分别列出。

    3．为了简化叙述，在部分条文和表格中还采用了“软木松”和“硬木松”两个名称,以概括某些树种。软木松系指五针松类，如红松、华山松、广东松、台湾或海南五针松等。硬木松系指二针或三针松类，如马尾松、云南松、赤松、樟子松、油松等。

    （二）常用木材的主要特性

    1．落叶松干燥较慢、易开裂，早晚材硬度及干缩差异均大，在干燥过程中容易轮裂，耐腐性强。

    2．铁杉干燥较易，干缩小至中，耐腐性中等。

    3．云杉干燥易，干后不易变形，干缩较大，不耐腐。

    4．马尾松、云南松、赤松、樟子松、油松等干燥时可能翘裂，不耐腐，最易受白蚁危害，边材蓝变色最常见。

    5．红松、华山松、广东松、海南五针松、新疆红松等干燥易，不易开裂或变形，干缩小，耐腐性中等，边材蓝变色最常见。

    6．栎木及木干燥困难，易开裂，干缩甚大，强度高，甚重甚硬，耐腐性强。

    7．青冈干燥难，较易开裂，可能劈裂，干缩甚大，耐腐性强。

    8．水曲柳干燥难，易翘裂，耐腐性较强。

    9．桦木干燥较易，不翘裂，但不耐腐。

    注：干燥难易，耐腐性的解释同本规范附录一注。


附录六 轴心受压构件的稳定系数

附录六 轴心受压构件的稳定系数

      TC17、TC15及TB20级木材的φ值表　　　　　　　　　　　　　　　　　　　　　附表6.1

    表中的φ值系按下列公式算得：

    TC13、TC11、TB17及TB15级木材的φ值表　　　　　　　　　　　　　　　　　　附表6.2

    表中的φ值系按下列公式算得：


附录七 木材强度检验标准

附录七 木材强度检验标准

      （一）方法概要

    当取样检验一批木材的强度等级时，可根据其弦向静曲强度的检验结果进行判定。对于承重结构用材，应要求其检验结果的最低强度不得低于本标准附表7.1规定的数值。

    木材强度检验标准　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表7.1
木材种类 | 针叶材 |  |  |  | 阔叶材
强度等级 | TC11 | TC13 | TC15 | TC17 | TB11 | TB13 | TB15 | TB17 | TB20
检验结果的最低强度值 （N/ [image] ）不得低于 | 45 | 54 | 60 | 74 | 58 | 68 | 81 | 92 | 104

    （二）试验方法

    按国家现行标准《木材物理力学性能试验方法》进行，并应将试验结果换算到含水率为12%的数值。

    （三）取样方法及判定规则

    1．应从每批木材的总根数中随机抽取三根为试材,在每根试材髓心以外部分切取三个试件为一组。根据各组平均值中最低的一个值确定该批木材的强度等级。

    2．按检验结果确定的木材等级，不得高于表3.2.1－1中同树种木材的强度等级。对于树名不详的木材,应按检验结果确定的等级，采用该等级B组的设计指标。


附录八 胶合工艺要求

附录八 胶合工艺要求

    1．胶合构件的胶合应在室内进行，在整个胶合和养护过程中，室温不应低于16℃。

    2．为保证指接接头的质量，制作时，应在专门的铣床上加工；

    所采用的刀具应经技术鉴定合格；所铣的指头应完整，不得有缺损。

    3．木板接头铣、刨后，应在12h内胶合。胶合时应对胶合面均匀加压,斜搭接的压力为0.5～0.7N/ [image] ，指接的压力为0.6～1.0N/ [image] 。指接加压时，应在指的两侧用卡具卡紧，然后从板端施压。接头胶合后，应在加压状态下养护24h（若用高频电热加速胶的固化，则可免除养护，但电热温度及时间应经试验确定）。

    4．木板应在完成其指接或斜搭接的胶合工序后，方可刨光胶合面，刨光的质量应满足下列要求：

    （1）上、下胶合面应密合，无局部透光。个别部位因刀口缺损造成的凸痕，不应高出板面0.2mm。

    （2）在刨光的木板中，靠近木节处的粗糙面长度不应大于100mm。

    （3）采用对接接头的两木板，其厚度偏差不应超过±0.1mm。

    5．木板刨光后，宜在12h内胶合，至多不超过24h，木材上胶前，还应清除胶合面上的污垢。

    6．木板上胶叠合后应对整个胶合面均匀加压。对于直线形构件压力应为0.3～0.5N/ [image] 。对于曲线形构件，压力应为0.5～0.6N/ [image] 。

    7．为保证胶合构件在进入下一工序前胶缝有足够的强度，构件胶合的加压和养护时间应符合附表8.1的要求。当采用高频电热或微波加热时，胶合加压及养护时间应按试验确定。

    胶合构件加压及养护的最短时间　　　　　　　　　　　　　　附表8.1

    8．胶合构件的制造质量应符合下列要求：

    （1）胶缝局部未粘结段的长度，在构件剪力最大的部位，不应大于75mm；在其他部位，不应大于150mm。所有的未粘结处，均不得有贯穿构件宽度的通缝。相邻两个未粘结段的净距，应不小于600mm。

    在指接或斜搭接的胶缝中，不得有未胶合处。

    （2）胶缝的厚度应控制在0.1～0.3mm之间，如局部有厚度超过0.3mm的胶缝，其长度应小于300mm，且最大的厚度不应超过1mm。

    （3）以底层木板为准，各层板在宽度方向凸出或凹进不应超过2mm。

    （4）制成的胶合构件，其实际尺寸对设计尺寸的偏差不应超过±5mm，且不应超过设计尺寸的±3%。


附录九 木材防腐防虫处理要求

附录九 木材防腐防虫处理要求

    （一）药剂

    木材常用的防腐防虫药剂　　　　　　　　　　　　　　　　　附表9.1

    注：1．装饰用材如仅为预防粉蠹虫类为害，W－1配方中可不加五氯酚钠。

        2．W－3、W－4A和W－4B配方中的重铬酸钠也可改用重铬酸钾。

        3．如仅为防治虫害，除E－1外，还可试用溴氰菊酯、氯氰菊酯和杀灭菊酯等低毒高效的新型杀虫剂。

        4．市售的其他药剂，如具有主管部门颁发的许可证，也可采用。

        5．药剂和油类的运输、装卸、储存和使用。均应严格遵守有关部门颁发的技术安全规定，做好防护工作，以确保安全。

    （二）处理方法

    防腐防虫药剂及其处理方法选用表　　　　　　　　　　　　　附表9.2

    注：1．环境分为三类：

          Ⅰ类为露天及室内不露明的潮湿环境，如与地面或砌体接触的木构件。

          Ⅱ类为室内露明但易受潮的环境，如厕所、浴室及某些生产性房屋。

          Ⅲ类为室内通风干燥的环境。

    2．当采用中等耐腐木材时，位于三类环境中的木构件,一般建筑物可不用防腐剂处理；但对重要建筑物仍应按表中Ⅱ类环境要求进行防腐处理；在Ⅲ类环境中使用耐腐木材时，可不用防腐剂处理。

    3．水剂吸收量指干盐量，油剂吸收量包括溶剂在内。

    4．由于承重构件使用的木材种类及截面尺寸较多,防腐、防虫药剂的渗透深度未作统一规定,但在Ⅰ、Ⅱ类环境中要求边材渗透90%以上。

    5．当采用W－1药剂并用热冷槽法处理时，热槽中只用硼砂溶液，不加硼酸和五氯酚钠，以免其中某些成分挥发，影响车间卫生。


附录十 非法定计量单位与法定计量单位的换算关系

 众智软件 http://www.gisroad.com

附录十 非法定计量单位与法定计量单位的换算关系

    非法定计量单位与法定计量单位换算表　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表10

    注：非法定计量单位与法定计量单位的换算，本规范允许采用近似的整数换算值。例如：1kgf≈10N；1kgf/ [image] ≈0.1N/ [image] （MPa）。


附录十一 本规范用词说明

附录十一 本规范用词说明

    一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1．表示很严格，非这样作不可的：

    正面词采用“必须”，反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样作的：

    正面词采用“应”，反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”，反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”。非必须按所指定的标准、规范或其它规定执行时，写法为“可参照……”。

    附加说明　本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑西南设计院、四川省建筑科学研究院、哈尔滨建筑工程学院

    参加单位：重庆建筑工程学院、中国建筑科学研究院、中国林业科学研究院木材工业研究所及热带林业研究所、广东省建筑科学研究所、湖南省建筑设计院、福建省建筑设计院、福建省建筑科学研究所、福州大学、湖南大学

    主要起草人：许政谐、古天纯、黄美灿、王永维、梁坦、倪士珠、樊承谋、王振家、黄绍胤、季直仓、李源哲、施振华、黄焯俊


建筑结构制图标准GB/T 50105—2001

建筑结构制图标准GB/T 50105—2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2002年3月1日

    关于发布《房屋建筑制图统一标准》等六项国家标准的通知

    建标[2001]220号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

    中华人民共和国建设部

    二○○一年十一月一日


前言

前言

       根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》下达的任务，本标准编制组对《建筑结构制图标准》(GBJ 105-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

    本标准的修编目的是：

    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。

    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。

    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

    本标准为推荐性国家标准。

    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

    本标准主编单位、参编单位和主要起草人：

    主编单位：中国建筑标准设计研究所

    参编单位：包头钢铁设计研究总院

    主要起草人：陈雪光、张瑞华


1 总则

1 总则

    1.0.1 为了统一建筑结构专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，特制定本标准。

    1.0.2 本标准是建筑结构专业制图的基本规定，适应于工程制图中下列制图方式绘制的图样：

    1 手工制图；

    2 计算机制图。

    1.0.3 本标准适用于建筑结构专业下列工程制图：

    1 新建、改建、扩建工程的各阶段设计图、竣工图；

    2 原有建筑物、构筑物的实测图；

    3 通用设计图、标准设计图。

    1.0.4 建筑结构专业制图除应符合本标准外,尚应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准的规定。


2 一般规定

2 一般规定

    2.0.1 图线宽度b，应按《房屋建筑制图统一标准》(GB/T50001-2001)中“图线”的规定选用。

    2.0.2 每个图样应根据复杂程度与比例大小，先选用适当基本线宽度b，再选用相应的线宽组。

    2.0.3 建筑结构专业制图，应选用表2.0.3所示的图线。

    2.0.4 在同一张图纸中，相同比例的各图样，应选用相同的线宽组。

    2.0.5 绘图时根据图样的用途，被绘物体的复杂程度，应选用表2.0.5中的常用比例，特殊情况下也可选用可用比例。

    2.0.6 当构件的纵、横向断面尺寸相差悬殊时，可在同一详图中的纵、横向选用不同的比例绘制。轴线尺寸与构件尺寸也可选用不同的比例绘制。

    2.0.7 构件的名称应用代号来表示，代号后应用阿拉伯数字标注该构件的型号或编号，也可为构件的顺序号。构件的顺序号采用不带角标的阿拉伯数字连续编排。常用的构件代号见附录A。

    2.0.8 当采用标准、通用图集中的构件时，应用该图集中的规定代号或型号注写。

    2.0.9 结构图应采用正投影法绘制(图2.0.9-1、图2.0.9-2)，特殊情况下也可采用仰视投影绘制。

    2.0.10 在结构平面图中，构件应采用轮廓线表示，如能用单线表示清楚时,也可用单线表示。定位轴线应与建筑平面图或总平面图一致，并标注结构标高。

    2.0.11 在结构平面图中，如若干部分相同时，可只绘制一部分，并用大写的拉丁字母(A、B、C、……)外加细实线圆圈表示相同部分的分类符号。分类符号圆圈直径为8mm或10mm。其他相同部分仅标注分类符号。

    2.0.12 桁架式结构的几何尺寸图可用单线图表示。杆件的轴线长度尺寸应标注在构件的上方(图2.0.12)。

    2.0.13 在杆件布置和受力均对称的桁架单线图中,若需要时可在桁架的左半部分标注杆件的几何轴线尺寸，右半部分标注杆件的内力值和反力值；非对称的桁架单线图，可在上方标注杆件的几何轴线尺寸,下方标注杆件的内力值和反力值。竖杆的几何轴线尺寸可标注在左侧，内力值标注在右侧。

    2.0.14 结构平面图中的剖面图、断面详图的编号顺序宜按下列规定编排(图2.0.14)：

    1 外墙按顺时针方向从左下角开始编号；

    2 内横墙从左至右，从上至下编号；

    3 内纵墙从上至下，从左至右编号。

    2.0.15 构件详图的纵向较长，重复较多时，可用折断线断开，适当省略重复部分。

    2.0.16 图样或标题栏内的图名应能准确表达图样、图纸构成的内容，做到简练、明确。


3.1 钢筋的一般表示方法

3 混凝土结构

3.1 钢筋的一般表示方法

    3.1.1 钢筋的一般表示方法应符合表3.1.1-1～表3.1.1-4的规定。

    3.1.2 钢筋的画法应符合表3.1.2的规定。

    3.1.3 钢筋、钢丝束及钢筋网片应按下列规定标注：

    1 钢筋、钢丝束的说明应给出钢筋的代号、直径、数量、间距、编号及所在位置，其说明应沿钢筋的长度标注或标注在相关钢筋的引出线上。

    2 钢筋网片的编号应标注在对角线上。网片的数量应与网片的编号标注在一起(表3.1.1-3序号2)。

    注：简单的构件、钢筋种类较少可不编号。

    3.1.4 钢筋在平面、立面、剖(断)面中的表示方法应符合下列规定：

    1、钢筋在平面图中的配置应按图3.1.4-1所示的方法表示。当钢筋标注的位置不够时，可采用引出线标注。引出线标注钢筋的斜短划线应为中实线或细实线。

    2、当构件布置较简单时，结构平面布置图可与板配筋平面图合并绘制。

    3、平面图中的钢筋配置较复杂时，可按表3.1.2中序号5的方法绘制(图3.1.4-2)。

    4、钢筋在立面、断面图中的配置，应按图3.1.4-3所示的方法表示。

    3.1.5 构件配筋图中箍筋的长度尺寸，应指箍筋的里皮尺寸。弯起钢筋的高度尺寸应指钢筋的外皮尺寸(图3.1.5)。


3.2 钢筋的简化表示方法

3.2 钢筋的简化表示方法

    3.2.1 当构件对称时，钢筋网片可用一半或1/4表示(图3.2.1)。

    3.2.2 钢筋混凝土构件配筋较简单时，可按下列规定绘制配筋平面图：

    1 独立基础在平面模板图左下角，绘出波浪线，绘出钢筋并标注钢筋的直径、间距等(图3.2.2a)。

    2 其他构件可在某一部位绘出波浪线，绘出钢筋并标注钢筋的直径、间距等(图3.2.2b)。

    3.2.3 对称的钢筋混凝土构件，可在同一图样中一半表示模板，另一半表示配筋(图3.2.3)。


3.3 预埋件、预留孔洞的表示方法

3.3 预埋件、预留孔洞的表示方法

    3.3.1 在混凝土构件上设置预埋件时，可在平面图或立面图上表示。引出线指向预埋件，并标注预埋件的代号(图3.3.1)。

    3.3.2 在混凝土构件的正、反面同一位置均设置相同的预埋件时，引出线为一条实线和一条虚线并指向预埋件，同时在引出横线上标注预埋件的数量及代号(图3.3.2)。

    3.3.3 在混凝土构件的正、反面同一位置设置编号不同的预埋件时，引出线为一条实线和一条虚线并指向预埋件。引出横线上标注正面预埋件代号，引出横线下标注反面预埋件代号(图3.3.3)。

    3.3.4 在构件上设置预留孔、洞或预埋套管时，可在平面或断面图中表示。引出线指向预留(埋)位置，引出横线上方标注预留孔、洞的尺寸，预埋套管的外径。横线下方标注孔、洞(套管)的中心标高或底标高(图3.3.4)。


4.1 常用型钢的标注方法

 众智软件 http://www.gisroad.com

4 钢结构

4.1 常用型钢的标注方法

    4.1.1 常用型钢的标注方法应符合表4.1.1中的规定。


4.2 螺栓、孔、电焊铆钉的表示方法

 众智软件 http://www.gisroad.com

4.2 螺栓、孔、电焊铆钉的表示方法

    4.2.1 螺栓、孔、电焊铆钉的表示方法应符合表4.2.1中的规定。


4.3 常用焊缝的表示方法

4.3 常用焊缝的表示方法

     4.3.1 焊接钢构件的焊缝除应按现行的国家标准《焊缝符号表示法》(GB 324)中的规定外，还应符合本节的各项规定。

    4.3.2 单面焊缝的标注方法应符合下列规定：

    1 当箭头指向焊缝所在的一面时，应将图形符号和尺寸标注在横线的上方(图4.3.2a)；当箭头指向焊缝所在另一面(相对应的那面)时，应将图形符号和尺寸标注在横线的下方(图4.3.2b)。

    2 表示环绕工作件周围的焊缝时，其围焊焊缝符号为圆圈，绘在引出线的转折处，并标注焊角尺寸K(图4.3.2c)。

    4.3.3 双面焊缝的标注，应在横线的上、下都标注符号和尺寸。上方表示箭头一面的符号和尺寸，下方表示另一面的符号和尺寸(图
          4.3.3a)；当两面的焊缝尺寸相同时，只需在横线上方标注焊缝的符号和尺寸(图4.3.3b、c、d)。

    4.3.4 3个和3个以上的焊件相互焊接的焊缝，不得作为双面焊缝标注。其焊缝符号和尺寸应分别标注(图4.3.4)。

    4.3.5 相互焊接的2个焊件中，当只有1个焊件带坡口时(如单面V形)，引出线箭头必须指向带坡口的焊件(图4.3.5)。

    4.3.6 相互焊接的2个焊件，当为单面带双边不对称坡口焊缝时，引出线箭头必须指向较大坡口的焊件(图4.3.6)。

    4.3.7 当焊缝分布不规则时，在标注焊缝符号的同时，宜在焊缝处加中实线(表示可见焊缝)，或加细栅线(表示不可见焊缝)(图4.3.7)。

    4.3.8 相同焊缝符号应按下列方法表示：

    1 在同一图形上，当焊缝型式、断面尺寸和辅助要求均相同时，可只选择一处标注焊缝的符号和尺寸，并加注“相同焊缝符号”，相同焊缝符号为3/4圆弧，绘在引出线的转折处(图4.3.8a)。

    2 在同一图形上，当有数种相同的焊缝时，可将焊缝分类编号标注。在同一类焊缝中可选择一处标注焊缝符号和尺寸。分类编号采用大写的拉丁字母A、B、C……(图4.3.8b)。

    4.3.9 需要在施工现场进行焊接的焊件焊缝，应标注“现场焊缝”符号。现场焊缝符号为涂黑的三角形旗号，绘在引出线的转折处(图4.3.9)。

    4.3.10 图样中较长的角焊缝(如焊接实腹钢梁的翼缘焊缝)，可不用引出线标注，而直接在角焊缝旁标注焊缝尺寸值K(图4.3.10)。

    4.3.11 熔透角焊缝的符号应按图4.3.11方式标注。熔透角焊缝的符号为涂黑的圆圈，绘在引出线的转折处。

    4.3.12 局部焊缝应按图4.3.12方式标注。


4.4 尺寸标注

4.4 尺寸标注

    4.4.1 两构件的两条很近的重心线，应在交汇处将其各自向外错开(图4.4.1)。

    4.4.2 弯曲构件的尺寸应沿其弧度的曲线标注弧的轴线长度(图4.4.2)。

    4.4.3 切割的板材，应标注各线段的长度及位置(图4.4.3)。

    4.4.4 不等边角钢的构件，必须标注出角钢一肢的尺寸(图4.4.4)。

    4.4.5 节点尺寸，应注明节点板的尺寸和各杆件螺栓孔中心或中心距，以及杆件端部至几何中心线交点的距离(图4.4.4、图4.4.5)。

    4.4.6 双型钢组合截面的构件,应注明缀板的数量及尺寸(图4.4.6)。引出横线上方标注缀板的数量及缀板的宽度、厚度，引出横线下方标注缀板的长度尺寸。

    4.4.7 非焊接的节点板，应注明节点板的尺寸和螺栓孔中心与几何中心线交点的距离(图4.4.7)。


5.1 常用木构件断面的表示方法

 众智软件 http://www.gisroad.com

5 木结构

5.1 常用木构件断面的表示方法

    5.1.1 常用木构件断面的表示方法应符合表5.1.1中的规定。


5.2 木构件连接的表示方法

5.2 木构件连接的表示方法

    5.2.1 木构件连接的表示方法应符合表5.2.1中的规定。

    本标准用词说明

    1 为便于执行本标准条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1)表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3)表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”；

    表示有选择，在一定条件下可以这样做的用词，采用“可”。

    2 本标准中指明应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……要求或规定”。


建筑结构制图标准条文说明GB/T 50105—2001

 众智软件 http://www.gisroad.com

建筑结构制图标准条文说明GB/T 50105—2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2002年3月1日


1 总则

 众智软件 http://www.gisroad.com

1 总则

    1.0.1 本标准是在原《建筑结构制图标准》(GBJ105-87)(以下简称原标准)的基础上进行修改补充的。仅适用于建筑结构专业制图。

    1.0.2 本条规定手工制图、计算机制图均要遵守本标准。

    1.0.4 绘制建筑结构专业图纸时，除应遵守本标准外，对于图纸的规格、图线、字体、符号、图样画法、尺寸标注及定位轴线等均应遵守《房屋建筑制图统一标准》(GB/T50001-2001)(以下简称统一标准)中的规定。此外，还应遵守国家现行的有关强制性标准的规定。


2 一般规定

2 一般规定

     2.0.2 本条为新增条文。设计人员在制图时，应根据所绘制图样的复杂程度及比例大小,选用适当的基本线宽b及相应的线宽组。线宽系列应按照《统一标准》中的规定选用，本标准不再重复列出。

    2.0.3 线宽的比例是根据《统一标准》中的规定编制的。细线宽比例作了修改。增加了双长点画细线的用途，也增加了部分线型的用途。表2.0.3中一般用途栏规定了各种线型、线宽的基本用途。由于篇幅有限,不可能对所有的线型、线宽的用途全部作出规定，绘图时可根据具体情况选用适当的线型及相应的线宽。

    2.0.4 本条为新增条文。在同一张图纸中，相同比例的图样，选用的线宽组应相同。这样可使图面美观、有层次。

    2.0.5 表2.0.5中常用比例和可用比例均有修改及补充。在实际工程的绘图中,许多单位已习惯选用这些比例，并提出这次修编本标准时应作为正式规定写进新标准中。

    2.0.6 本条增加了轴线尺寸与构件尺寸可选用不同比例的规定。在工程设计中许多单位已这样使用多年，这样做既简化绘图也方便施工。

    2.0.7 为绘图和施工方便，结构构件用代号来表示。代号后用阿拉伯数字标注同一种构件的型号及顺序号，连续编排。顺序号不带下角标。这种表示方法简单、明确，早已被许多绘图人员广泛使用。如当前被使用的《混凝土结构施工图平面整体表示方法制图规则和构造详图》标准图集中，在同一楼层中，当梁的跨度、荷载、断面、配筋支座条件等均相同时，则可编制同一梁号。

    2.0.9 直接正投影法是建筑结构专业制图的基本投影法，但在特殊情况下采用仰视投影也方便绘图和施工。本条做了修改规定，在特殊情况下也可采用仰视投影绘图，会表达的更清楚。

    图2.0.9-1结构平面图中的剖面、断面节点，可使用索引符号，也可使用断面剖切符号。其投射方向应符合《统一标准》中的规定。

    2.0.10 结构平面图的定位轴线应与建筑平面图或总平面图一致，结构平面图应标注结构标高。此条为新规定,明确了结构专业的平面图应与建筑专业的平面图或总平面图要一致。这样可以使同一工程项目的图纸更加标准和规范。

    2.0.11 本条为新增条文。为简化图纸，方便绘图,提高绘图的工作效率；也是以往各单位的习惯绘图的方法。条文中规定的分类圆圈符号直径，是考虑被绘图样的比例不同，可选用不同的直径。这样，在同一张图纸中避免与其他带圆圈的符号混淆。

    2.0.13 本条增加了对非对称桁架及竖杆的几何尺寸、内力和反力的标注位置的规定。

    2.0.14 本条增加了在结构平面图中的剖面、断面索引详图编号顺序的新规定。

    2.0.15 本条为新增条文。由于构件较长，重复的部分较多，用折断线断开，适当省略重复部分。可以简化图纸，提高工作效率。

    2.0.16 本条为新增条文。图样和标题栏中的图名应准确表达被绘图样的内容，并做到简练、明确。


3 混凝土结构

3 混凝土结构

3.1 钢筋的一般表示方法

    3.1.1 表3.1.1-1中增加了钢筋机械连接接头的表达方法。在目前的工程中,钢筋机械连接应用的越来越多，迫切需要一种表达方法。由于机械连接的方式较多(如冷挤压、锥螺纹、直螺纹等)，应用文字说明机械连接的方式。

    表3.1.12中增加了预应力钢筋可动联结件和固定联结件的表示方法的规定。引用ISO中的规定。

    表3.1.1-3仅做修改。网片可以是焊接的，也可以是绑扎的。用文字说明连接方式。引用ISO中的规定。

    表3.1.1-4中增加了钢筋或螺(锚)栓与钢板穿孔塞焊的表示方法。在当前工程中此种联结方式用的较多，需要一种表示方法。

    3.1.2 表3.1.2中增加了在结构配筋图中，非圆钢筋的双层表示方法。其弯钩表示该钢筋所在的层位，引用ISO中的表示方法。弯钩代表的意义与表3.1.1-1序号2中，无弯钩的钢筋的端部不同。

    3.1.4 在配筋图中，当标注的位置不够时，可采用引出线标注。指向钢筋处用斜短画线；简单的结构平面图，可将结构平面图与板配筋图合并绘制。这样可简化设计，节约图纸。

    3.1.5 图3.1.5增加了环型钢筋和螺旋钢筋的尺寸标注图。该规定引用ISO中的表示方法。


3.2 钢筋的简化表示方法

 众智软件 http://www.gisroad.com

3.2 钢筋的简化表示方法

    3.2.2 配筋较简单的混凝土构件，在结构平面图中直接绘出钢筋的配置，更简单明了也方便施工。


4.1 常用型钢的标注方法

 众智软件 http://www.gisroad.com

4 钢结构

4.1 常用型钢的标注方法

    4.1.1 表4.1.1中的规定是现行国家标准《金属构件表示法》(GB4656)中常用型钢的标注方法.增加了H型钢、T型钢的标注方法。这两种型钢目前在建筑工程中使用的越来越普遍。引自现行国家标准《热轧H型钢和部分T型钢》(GB/T11263)。


4.2 螺栓、孔、电焊铆钉的表示方法

 众智软件 http://www.gisroad.com

4.2 螺栓、孔、电焊铆钉的表示方法

    4.2.1 表4.2.1中增加了胀锚螺栓的标注方法。说明栏中的有关说明作了补充。加化学药剂的胀锚螺栓在图纸中加文字说明。


4.3 常用焊缝的表示方法

4.3 常用焊缝的表示方法

    4.3.1 本标准仅规定在建筑结构绘图中，一些常用的焊缝表示方法。特殊的焊缝表示方法应遵守现行国家标准《焊缝符号表示方法》(GB324)中的规定。

    4.3.2 本条增加了对环绕工作件周围焊缝的标注方法和图例。该标注方法是引用《焊缝符号表示方法》(GB324)中的规定。

    4.3.8 用文字描述了相同焊缝符号的表示方法及相同焊缝的标注方法。

    4.3.9 本条为新增条文。现场焊缝在工程中使用非常普遍。引用《焊缝符号表示方法》(GB324)。并增加了图例。

    4.3.11 用文字描述熔透角焊缝符号的表示方法及熔透角焊缝的标注方法。


4.4 尺寸标注

 众智软件 http://www.gisroad.com

5 木结构

    修编将原标准中的表格拆为两个表格，即:“表5.1.1常用木构件断面的表示方法”和“表5.2.1木构件连接的表示方法”。这样做可使本制图标准格式统一，清楚明了。


4.4 尺寸标注

 众智软件 http://www.gisroad.com

附录A 常用构件代号

    根据许多单位建议，增加了部分常用构件的代号。本附录仅对常用的构件代号作了规定。由于篇幅有限，一些特殊的构件和使用较少、用途不广的构件代号未作出规定。

    在实际工程中，可能会有在同一项目里，同样名称而是不同材料的构件。为了便于区分，可在构件代号前加注材料代号。但要在图纸中加以说明。


湿陷性黄土地区建筑规范 GBJ25—90

湿陷性黄土地区建筑规范 GBJ25—90

    主编部门：陕西省计划委员会

    批准部门：中华人民共和国建设部

    施行日期：1991年3月1日

    关于发布《湿陷性黄土地区建筑规范》的通知

    （90）建标字第256号

    根据国家计委计综［1986］250号文的要求,由陕西省计划委员会会同有关部门共同修订的《湿陷性黄土地区建筑规范》,已经有关部门会审。现批准《湿陷性黄土地区建筑规范》GBJ25－90为国家标准,自1991年3月1日起施行。原《湿陷性黄土地区建筑规范》TJ25－78同时废止。

    本规范由陕西省计划委员会负责管理,其具体解释等工作由陕西省建筑科学研究设计院负责.出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1990年5月18日

    修订说明

    根据国家计委计综［1986］250号文的精神，由陕西省建筑科学研究设计院会同有关勘察、设计、料研和高等院校等单位组成修订组，对原《湿陷性黄土地区建筑规范》TJ25－78进行修订。在修订过程中，曾向全国各有关单位广泛征求意见，经多次讨论和修改，最后由陕西省计委组织审查定稿。

    修改后的规范共分6章、12个附录。对原规范所作补充、修改的主要内容有：

    1、根据大量的工程实践和建筑物调查资料，将综合处理措施改为采取以地基处理为主的综合措施。

    2、增加了第四章地基处理,并增加了名词解释、钻孔内取原状土样的操作要点、各类建筑的举例、水池类构筑物的设计措施、黄土的承载力、单桩浸水静载荷试验等6个附录。

    3、基底下10m以下的土层，由原规定用固定压力300kPa改用其上覆土的饱和自重压力测定湿陷系数判定黄土湿陷性，对压缩性较高的新近堆积黄土，在基底下5m内的土层，取消用150kPa压力测定湿陷系数的规定。

    基底压力大于300kPa的建筑，增加可用实际压力测定湿陷系数判定黄土湿陷性。

    4、判定场地湿陷类型的界限值，不论用计算自重湿陷量或用实测自重湿陷量，均以7cm为准,按计算自重湿陷量取消以7～11cm综合判定的规定。

    5、在计算自重湿陷量的公式中，增加一个因土质地区而异的修正系数βO，按计算自重湿陷量从而可避免将非自重湿陷性黄土场地误判为自重湿陷性黄土场地，或将自重湿陷性黄土场地误判为非自重湿陷性黄土场地。

    6、在计算湿陷性黄土地基浸水饱和至下沉稳定为止的总湿陷量的公式中,考虑了地基土的侧向挤出和浸水机率等因素而增加一个修正系数β。

    7、根据总湿陷量和计算自重湿陷量的大小，将地基分为Ⅰ（轻微）、Ⅱ（中等）、Ⅲ（严重）、Ⅳ（很严重）4个湿陷等级，取消用分级湿陷量划分为6个湿陷等级的规定。

    8、对天然含水量小于塑限含水量的土，改为按塑限含水量确定黄土的承载力；对天然含水量大于25%的土，改为按饱和黄土的承载力表（附表10.2）确定承载力。

    9、将建筑物甲、乙、丙3类改为甲、乙、丙、丁4类。在甲、乙类建筑中，增加了高层建筑及有关规定。

    10、将设计措施选择表改为条文表达。

    11、在防水措施中，引入了行之有效的新型防水材料和管中管检漏设施。

    12、在地基计算中，明确了湿陷变形和压缩变形的计算原则，并提出了适合黄土地区的沉降计算的经验系数ψｓ。

    在执行本规范的过程中，请各单位结合工程实践，认真总结经验，并请随时将有关意见和建议寄交西安市环城西路142号陕西省建筑科学研究设计院。

    陕西省计划委员会

    1990年3月


主要符号

主要符号

    A—基础底面积

    a—压缩系数

    b—基础底面宽度

    c—粘聚力

    d—基础埋置深度、桩身直径

    ds—土粒相对密度（比重）

    Es—土的压缩模量

    e—孔隙比

    f—地基承载力设计值

    fo—地基承载力基本值

    fk—地基承载力标准值

    IL—液性指数

    Ip—塑性指数

    l—基础底面长度

    P—基础底面的平均压力

    Po—基础底面的平均附加压力

    Qp—桩端土的承载力标准值

    Qs—桩周土的摩擦力标准值

    sr—土的饱和度

    ω—土的含水量

    ω1—液限

    ωp—塑限

    γ—土的重力密度，简称土的重度

    γo—基础底面以上土的加权平均重度，地下水位以下取有效重度

    θ—地基的压力扩散角

    ηb—基础宽度的承载力修正系数

    ηd—基础埋深的承载力修正系数

    ψs—沉降计算经验系数

    δs—湿陷系数

    δzs—自重湿陷系数

    △zs—计算自重湿陷量

    △zs′—实测自重湿陷量

    △s—总湿陷量

    Psh—湿陷起始压力

    βo—因土质地区而异的修正系数

    β—考虑地基土侧向挤出和浸水机率等因素的修正系数

    λc—压实系数


第一章 总则

 众智软件 http://www.gisroad.com

第一章　总则

    第1.0.1条 为保证湿陷性黄土地区建筑物的安全与正常使用，应根据湿陷性黄土的特点和工程要求，因地制宜，采取以地基处理为主的综合措施，防止地基湿陷，做到技术先进，经济合理，特制定本规范。

    第1.0.2条 本规范适用于湿陷性黄土地区的工业与民用建筑（包括构筑物）的勘察、设计、地基处理、施工、使用与维护。

    第1.0.3条 湿陷性黄土地区的建筑工程，除应按本规范规定执行外，尚应符合有关现行国家标准、规范的规定。


2.1 一般规定

第二章　工程地质勘察

第一节　一般规定

    第2.1.1条 工程地质勘察工作应查明下列内容，并应结合建筑物的要求，对场地、地基作出评价及地基处理措施的建议。

    一、黄土地层的时代、成因。

    二、湿陷性黄土层的厚度。

    三、湿陷系数随深度的变化。

    四、湿陷类型和湿陷等级的平面分布。

    五、地下水位升降的可能性和其它工程地质条件。

    第2.1.2条 湿陷性黄土的物理力学性质指标及中国湿陷性黄土工程地质分区略图（见附图2.1），可按本规范附录二选用。

    第2.1.3条 勘察阶段可分为场址选择或可行性研究、初步勘察、详细勘察三个阶段。各阶段的勘察成果，应符合各设计阶段的要求。

    对场地面积不大、地质条件简单或有建筑经验的地区，可简化勘察阶段，但应符合初步勘察和详细勘察两个阶段的要求。

    对工程地质条件复杂或对基底压力大于300kPa的建筑物，尚宜进行施工勘察或专门勘察。

    第2.1.4条 编制勘察工作纲要，应按下列条件和要求进行：

    一、不同的勘察阶段。

    二、场地及其附近已有的工程地质资料和地区建筑经验。

    三、场地工程地质条件的复杂程度和黄土的湿陷特性。

    四、工程规模、设计和施工要求。

    第2.1.5条 场地工程地质条件的复杂程度，可分为以下三类：

    一、简单场地：地形平缓，地貌、地层简单，湿陷类型单一，湿陷等级变化不大。

    二、一般场地：地形起伏较大，地貌、地层较复杂，不良地质现象局部发育，湿陷类型、湿陷等级变化较复杂。

    三、复杂场地：地形起伏很大，地貌、地层复杂，不良地质现象广泛发育，湿陷类型、湿陷等级分布复杂，地下水位变化显著。

    第2.1.6条 工程地质测绘，除应符合一般要求外，还应包括下列内容：

    一、研究地形的起伏和降水的积聚及排泄条件，调查山洪淹没范围及其发生时间。

    二、划分不同地貌单元，查明湿陷凹地、黄土溶洞、滑坡、崩坍、冲沟、泥石流等不良地质现象的分布地段、规模和发展趋势及其对建设的影响。

    三、按本规范附录三划分黄土地层，并按附录四判别新近堆积黄土Q24。

    四、调查地下水位的深度、季节性变化的幅度、升降趋势、地表水体和灌溉情况。

    五、调查邻近建筑物的现状。

    六、了解场地内有无地下坑穴如墓、井、坑、穴、地道、砂井和砂巷等。

    第2.1.7条 采取原状土样，必须保持其天然的湿度和结构。 在探井中取样，竖向间距宜为1m，土样直径不应小于10cm；在 钻孔中取样，应严格按本规范附录五的要求执行。

    取土勘探点中，应有一定数量的探井。在Ⅲ、Ⅳ级自重湿陷性黄土场地上，探井数量不得少于取土勘探点的1/3。

    第2.1.8条 勘探点使用完毕后，应立即用原土分层回填夯实，其干密度不应小于1.5g/c [image] 。

    第2.1.9条 对地层的均匀性及力学性质指标，宜采用静力触探、标准贯入试验或旁压试验等方法进行原位测试。

    第2.1.10 条 对地下水位有升降趋势或变化幅度较大的地段，从初步勘察阶段开始，应进行地下水位动态的长期观测。


2.2 现场勘察

第二节　现场勘察

    第2.2.1条 场址选择或可行性研究阶段勘察，应进行下列工作：

    一、了解黄土层的地质时代、成因、厚度和湿陷类型，调查有无影响场地稳定性的不良地质现象。

    二、搜集和分析有关工程地质、水文地质与地区建筑经验等资料。

    三、当调查和搜集的资料不能满足要求时，应进行工程地质测绘和勘探、试验工作。

    四、本阶段的勘察成果，应对场地的稳定性和适宜性作出评价，并宜对可能采取的地基基础类型进行初步分析。

    第2.2.2 条 初步勘察阶段，应进行下列工作：

    一、查明场地内不良地质现象的成因、分布范围和危害程度。初步查明场地内湿陷性黄土的物理力学性质、湿陷类型和湿陷等级的分布，预估地下水位季节性的变化幅度及其升降的可能性。

    二、当工程地质条件复杂，已有资料不符合要求时，应进行工程地质测绘，其比例尺可采用1/1000～1/5000。

    三、当按室内试验资料和地区建筑经验不能明确判定湿陷类型时，应进行现场试坑浸水试验，按实测自重湿陷量判定。

    四、勘探线应按地貌单元的纵、横轴线方向布置。在平缓地段，可按网格布置。勘探点的间距，宜按表2.2.2确定。

    初步勘察勘探点的间距　　　　　　　　　　　　　　　　　　　　　　　　　　　表　2.2.2

    五、取土勘探点，应按地貌单元和控制性的地段布置，其数量不得少于全部勘探点的1/2。

    六、勘探点的深度，应根据湿陷性黄土层的厚度和预估的压缩层深度确定，宜为10～20m,并应有一定数量的控制性取土勘探点穿透湿陷性黄土层。

    七、本阶段的勘察成果，应为不良地质现象的防治设计提供参数；为各类建筑的合理布置提供依据；对地基基础方案提出建议。

    第2.2.3条 详细勘察阶段，应进行下列工作：

    一、详细查明各类建筑的地基土层及其物理力学性质指标，确定湿陷类型、湿陷等级及其平面与深度的界限。

    二、当需要进一步确定湿陷起始压力或地基承载力时，应进行载荷试验。

    三、针对地基基础设计方案进行有关的专门试验和现场测试。

    四、勘探点的布置，应根据总平面、建筑物的类别和工程地质条件的复杂程度确定。勘探点的间距，宜按表2.2.3确定。

    详细勘察勘探点的间距　　　　　　　　　　　　　　　　　　　　　　　　　　　表　2.2.3

    单独的甲、乙类建筑的场地内，勘探点不宜少于3个。

    取土勘探点的数量，不得少于全部勘探点的2/3。若勘探点的间距较大或其数量不多时，全部勘探点可作为取土勘探点。

    五、勘探点的深度，除应大于地基压缩层的深度外，对非自重湿陷性黄土场地还应大于基础底面下5m；对自重湿陷性黄土场地，应根据地区和湿陷性黄土层的厚度确定，当基础底面下的湿陷性黄土层厚度大于10m时，对陇西地区和陇东陕北地区，不应小于基础底面下15m，对其它地区不应小于基础底面下10m。对甲、乙类建筑并应有一定数量的取土勘探点穿透湿陷性黄土层。

    六、本阶段的勘察成果，应为地基基础的设计提供土的物理力学性质指标和施工及监测的建议。当场地地下水位有可能上升并影响建筑物的安全时，应提供饱和状态下的强度和变形参数。


2.3 湿陷性评价

第三节　湿陷性评价

    第2.3.1条 黄土的湿陷性，应按室内压缩试验在一定压力下测定的湿陷系数δs值判定，并应符合下列规定：

    一、当湿陷系数δs值小于0.015时，应定为非湿陷性黄土；当湿陷系数δs值等于或大于0.015时，应定为湿陷性黄土。

    二、湿陷性系数δs值，应按下式计算：

    式中hp——保持天然的湿度和结构的土样，加压至一定压力时，下沉稳定后的高度（cm）；

    hp′——上述加压稳定后的土样，在浸水作用下，下沉稳定后的高度（cm）；

    ho——土样的原始高度（cm）。

    三、测定湿陷系数的压力，应自基础底面（初步勘察时，自地面下1.5m）算起，10m以内的土层应用200kPa，10m以下至非湿陷性土层顶面，应用其上覆土的饱和自重压力（当大于300kPa时，仍应用300kPa）。

    注：当基底压力大于300kPa时，宜按实际压力测定的湿陷系数值判定黄土湿陷性。

    第2.3.2条 建筑场地的湿陷类型，应按实测自重湿陷量△zs′或按室内压缩试验累计的计算自重湿陷量△zs判定。

    当实测或计算自重湿陷量小于或等于7cm时，应定为非自重湿陷性黄土场地；

    当实测或计算自重湿陷量大于7cm时，应定为自重湿陷性黄土场地。

    第2.3.2条 测自重湿陷量，应根据现场试坑浸水试验确定。在新建地区，对甲、乙类建筑，宜采用试坑浸水试验。

    第2.3.4条 计算自重湿陷量，应按室内压缩试验测定不同深度的土样在饱和土自重压力下的自重湿陷系数δzs，自重湿陷系数值可按下式计算：

    式中hz——保持天然的湿度和结构的土样，加压至土的饱和自重压力时，下沉稳定后的高度（cm）；

    hz′——上述加压稳定后的土样，在浸水作用下，下沉稳定后的高度（cm）；

    ho——土样的原始高度（cm）。

    第2.3.5条 计算自重湿陷量△zs（cm），应按下式计算：

    式中δzsi——第i层土在上覆土的饱和（sr＞0.85）自重压力下的自重湿陷系数；

    hi——第i层土的厚度（cm）；

    βo——因土质地区而异的修正系数。对陇西地区可取1.5，对陇东陕北地区可取1.2，对关中地区可取0.7，对其它地区可取0.5。

    计算自重湿陷量△zs的累计，应自天然地面算起（当挖、填方的厚度和面积较大时，应自设计地面算起），至其下全部湿陷性黄土层的底面为止，其中自重湿陷系数δzs小于0.015的土层不应累计。

    第2.3.6条 湿陷性黄土地基，受水浸湿饱和至下沉稳定为止的总湿陷量△ｓ（cm），应符合下列规定：

    一、总湿陷量△s，应按下式计算：

    式中δsi——第i层土的湿陷系数；

    hi——第i层土的厚度（cm）；

    β——考虑地基土的侧向挤出和浸水机率等因素的修正系数。基底下5m（或压缩层）深度内可取1.5；5m（或压缩层）深度以下，在非自重湿陷性黄土场地，可不计算；在自重湿陷性黄土场地，可按本规范第2.3.5条的βo值取用。

    二、总湿陷量应自基础底面（初步勘察时，自地面下1.5m）算起。在非自重湿陷黄土场地，累计至基底下5m（或压缩层）深度止；在自重湿陷性黄土场地，对甲、乙类建筑，应按穿透湿陷性土层的取土勘探点，累计至非湿陷性土层顶面止，对丙、丁类建筑，当基底下的湿陷性土层厚度大于10m时，其累计深度可根据工程所在地区确定，但陇西、陇东陕北地区不应小于15m,其它地区不应小于10m。其中湿陷系数δs或自重湿陷系数δzs小于0.015的土层不应累计。

    第2.3.7条 湿陷性黄土地基的湿陷等级，应根据基底下各土层累计的总湿陷量和计算自重湿陷量的大小等因素按表2.3.7判定。

    湿陷性黄土地基的湿陷等级　　　　　　　　　　　　　　　　　　　　　　　　　表　2.3.7

    注：①当总湿陷量30cm＜△s＜50cm，计算自重湿陷量7cm＜△zs＜30cm时，可判为Ⅱ级；

        ②当总湿陷量△s≥50cm，计算自重湿陷量△zs≥30cm时，可判为Ⅲ级。

    第2.3.8条 湿陷起始压力psh值，可按下列方法确定：

    一、按现场载荷试验确定时，应在P～Ss（压力与浸水下沉量）曲线上,取其转折点所对应的压力作为湿陷起始压力值。当曲线上的转折点不明显时，可取浸水下沉量ｓ与承压板宽度b之比小于0.015所对应的压力作为湿陷起始压力值。

    二、按室内压缩试验（双线法或单线法）确定时，在p～δｓ曲线上宜取δs＝0.015所对应的压力作为湿陷起始压力值。

    第2.3.9条 黄土湿陷性试验，应符合本规范附录六的规定。


3.1 一般规定

第三章　设计

第一节　一般规定

    第3.1.1条 建筑物应根据其重要性、地基受水浸湿可能性的大小和在使用上对不均匀沉降限制的严格程度，分为甲、乙、丙、丁四类。

    一、甲类建筑：高度大于40m的高层建筑；高度大于50m的构筑物；高度大于100m的高耸结构；特别重要的建筑；地基受水浸湿可能性大的重要建筑；对不均匀沉降有严格限制的建筑。

    二、乙类建筑：高度24～40m的高层建筑；高度30～50m的构筑物；高度50～100m的高耸结构；地基受水浸湿可能性较大或可能性小的重要建筑；地基受水浸湿可能性大的一般建筑。

    三、丙类建筑：除乙类以外的一般建筑和构筑物。

    四、丁类建筑：次要建筑。

    甲、乙、丙、丁四类建筑的划分，可结合本规范附录七各类建筑的举例确定。

    第3.1.2条 建筑工程的设计措施，可分为以下三种：

    一、地基处理措施：消除地基的全部或部分湿陷量，或采用基础、桩基础穿透全部湿陷性土层。

    二、防水措施：

    1、基本防水措施：在建筑物布置、场地排水、屋面排水、地面防水、散水、排水沟、管道敷设、管道材料和接口等方面,应采取措施防止雨水或生产、生活用水的渗漏。

    2、检漏防水措施：在基本防水措施的基础上，对防护范围内的地下管道，应增设检漏管沟和检漏井。

    3、严格防水措施：在检漏防水措施的基础上,应提高防水地面、排水沟、检漏管沟和检漏井等设施的材料标准，如增设卷材防水层、采用钢筋混凝土排水沟等。

    三、结构措施：减小建筑物的不均匀沉降，或使结构适应地基的变形。

    第3.1.3条 对各类建筑采取设计措施，应根据场地湿陷类型、地基湿陷等级、地基处理后的剩余湿陷量，结合当地建筑经验和施工条件等因素确定，并应符合下列规定：

    一、各级湿陷性黄土地基上的甲类建筑，其地基处理应符合本规范第4.1.2条第1项或第4.1.3条的要求,但防水措施和结构措施可按一般地区进行设计，在自重湿陷性黄土场地，如室内设备和地面有严格要求时，尚应采取检漏防水措施或严格防水措施。

    二、各级湿陷性黄土地基上的乙类建筑，其地基处理应符合本规范第4.1.2条第2项和第4.1.4条的要求,并应采取结构措施和防水措施。地基处理后的剩余湿陷量，当不大于20cm时，宜采取检漏防水措施或基本防水措施；当大于20cm时，对自重湿陷性黄土场地，宜采取严
        格防水措施。对非自重湿陷性黄土场地，宜采取检漏防水措施。

    三、Ⅰ级湿陷性黄土地基上的丙类建筑可不处理地基，但应采取结构措施和基本防水措施；Ⅱ、Ⅲ、Ⅳ级湿陷性黄土地基上的丙类建筑，其地基处理应符合本规范第4.1.2条第2项和第

    4.1.5条 的要求，并应采取结构措施和防水措施。地基处理后的剩余湿陷量，当不大于30cm时，宜采取基本防水措施或检漏防水措施；当大于30cm时，宜采取检漏防水措施或严格防水措施。四、各级湿陷性黄土地基上的丁类建筑，其地基一律不处理。但在Ⅰ级湿陷性黄土地基上，应采取基本防水措施；在Ⅱ级湿陷性黄土地基上，应采取结构措施和基本防水措施；在Ⅲ、Ⅳ级湿陷性黄土地基上，应采取结构措施和检漏防水措施。

    五、水池类构筑物的设计措施，应符合本规范附录八的规定。

    第3.1.4条 对各类建筑采取设计措施，除应符合本规范第3.1.3条的规定外，尚可按下列情况确定：

    一、当地基内的总湿陷量不大于5cm时，各类建筑均可按非湿陷性黄土地基进行设计。

    二、在湿陷性黄土层很厚的场地上，当甲类建筑消除地基的全部湿陷量或穿透全部湿陷性土层确有困难时，应采取专门措施。

    三、当场地内的湿陷性黄土层厚度较薄、湿陷系数较大时，对乙类建筑和Ⅱ～Ⅳ级湿陷性黄土地基上的丙类建筑，可采取措施消除地基的全部湿陷量或穿透全部湿陷性土层。

    第3.1.5条 设备基础应根据设备的重要性与使用要求，地基的湿陷类型、湿陷等级及其受水浸湿可能性的大小确定设计措施。

    第3.1.6条 在非自重湿陷性黄土场地上，当地基内各土层的湿陷起始压力（不作基础埋深和宽度修正）均大于其附加压力与上覆土的饱和自重压力之和时，各类建筑可按非湿陷性黄土地基设计。

    第3.1.7条 在新近堆积黄土Q24场地上，甲、乙、丙类建筑的地基处理厚度小于新近堆积黄土层的厚度时，尚应按本规范第4.1.6条的规定验算下卧层的承载力，并应按本规范第3.6.5条规定计算地基的压缩变形。

    第3.1.8条 在非自重湿陷性黄土场地上，建筑物在使用期间，当地下水位有可能上升至地基压缩层以内时，各类建筑的设计措施除应符合本章的规定外，尚应符合本规范附录九的规定。

    第3.1.9条 在施工和使用期间，对甲类建筑和乙类中的重要建筑应进行沉降观测，并应在设计文件中注明沉降观测点的位置和观测要求。

    观测点设置后，应立即观测一次。对高、多层建筑，每完工一层观测一次，竣工时再观测一次，以后每年至少观测一次，至沉降稳定为止。水准点应埋设在岩石或低压缩性的非湿陷性土层中。

    第3.1.10条 在设计文件中，应附有对场地、建筑物和管道的使用与维护说明。


3.2 场址选择与总平面设计定

第二节　场址选择与总平面设计

    第3.2.1条 场址选择宜符合下列要求：

    一、具有排水畅通或利于组织场地排水的地形条件。

    二、避开洪水威胁的地段。

    三、避开不良地质现象发育和地下坑穴集中的地段。

    四、避开新建水库等可能引起地下水位上升的地段。

    五、避免将重要建设项目，布置在很严重的湿陷性场地或厚度大的新近堆积黄土Q24、高压缩性的饱和黄土等地段。

    六、避开由于建设可能引起工程地质条件恶化的地段。

    第3.2.2条 总平面设计，应符合下列要求：

    一、合理规划场地，做好竖向设计，保证场地、道路和铁路等地表排水畅通。

    二、同一建筑范围内，地基的压缩性和湿陷性变化不宜过大。

    三、主要建筑宜布置在湿陷等级低的地段。

    四、在山前斜坡地带，建筑物宜沿等高线布置，填方厚度不宜过大。

    五、水池类构筑物和有湿润生产过程的厂房等，宜布置在地下水流向的下游地段或地形较低处。

    第3.2.3条 山前地带的建筑场地，应整平成若干单独的台阶，并应符合下列要求：

    一、台阶应具有稳定性。

    二、避免雨水沿斜坡排泄。

    三、边坡宜做护坡。

    四、用陡槽沿边坡排泄雨水时，应保证使雨水由边坡底部沿排水沟平缓地流动，陡槽的结构应保证在暴雨时土不受冲刷。

    第3.2.4条 埋地管道、排水沟、雨水明沟和水池等与建筑物之间的防护距离，不宜小于表3.2.4规定的数值。当不能满足要求时,应采取与建筑物相应的防水措施。

    埋地管道、排水沟、雨水明沟和水池等与建筑物之间的防护距离（m）　　　　　表　3.2.4

    注：①陇西地区和陇东陕北地区，当湿陷性土层的厚度大于12m时,压力管道与各类建筑之间的防护距离,宜按湿陷性土层的厚度值采用。

        ②当湿陷性土层内有碎石土、砂土夹层时，防护距离可大于表中数值。

        ③采用基本防水措施的建筑，其防护距离不得小于一般地区的规定。

    第3.2.5条 防护距离的计算，对建筑物，宜自外墙轴线算起；对高耸结构，宜自基础外缘算起；对水池，宜自池壁边缘（喷水池等宜自回水坡边缘）算起；对管道、排水沟，宜自其外壁算起。

    第3.2.6条 各类建筑与新建水渠之间的距离，在非自重湿陷性黄土场地不得小于12m；在自重湿陷性黄土场地不得小于湿陷性土层厚度的3倍，并不应小于25m。

    第3.2.7条 建筑场地平整后的坡度，在建筑物周围6m内，不宜小于0.02，当为不透水地面时，可适当减小；在建筑物周围6m外，不宜小于0.005。

    当采用雨水明沟或路面排水时，其纵向坡度不宜小于0.005。

    第3.2.8条 在建筑物周围6m内应平整场地。当为填方时，应分层夯（或压）实，其压实系数不得小于0.90；当为挖方时，对自重湿陷性黄土场地，表面夯（或压）实后，宜设置15～30cm厚的灰土面层，其压实系数不得小于0.93。

    第3.2.9条 防护范围内的雨水明沟，不得漏水。在自重湿陷性黄土场地宜设混凝土雨水明沟；防护范围外的雨水明沟，宜做防水处理。沟底下均应设灰土（或土）垫层。

    第3.2.10条 建筑物处于下列情况之一时，应采取雨水畅通排除的措施：

    一、邻近有构筑物（包括露天装置）、露天吊车、堆场或其它露天作业场等。

    二、邻近有铁路通过时。

    三、建筑物的平面为口、E、U、H、L等形状，构成封闭或半封闭的场地。

    第3.2.11条 山前斜坡上的建筑场地，应根据地形修筑雨水截水沟。

    第3.2.12条 防洪设施的设计重现期，宜略高于一般地区。

    第3.2.13条 冲沟发育的山区的山洪，应尽量利用现有排水沟排走。建筑场地位于山洪威胁的地段,必须设置排洪沟。排洪沟和冲沟应平缓地连接，并宜减少弯道，采用较大的坡度。在转弯及跌水处，应采取防护措施。

    第3.2.14条 在建筑场地内，铁路的路基应有良好的排水系统,不得利用道渣排水。路基顶面的排水应引向远离建筑物的一侧。在暗道床处，应将基床表面翻松夯（或压）实，也可采用优质防水材料处理。道床内应设防止积水的排水设施。


3.3 建筑设计

第三节　建筑设计

    第3.3.1条 建筑设计应符合下列要求：

    一、建筑物的体型与纵横墙的布置，应利于加强其空间刚度，并具有适应或抵抗湿陷变形的能力。多层砌体民用建筑，体型应简单，长高比不宜大于3。

    二、妥善处理建筑物的雨水排水系统，多层民用建筑的室内地坪，宜高出室外地坪45cm。

    三、用水设施宜集中设置，缩短地下管线和远离主要承重基础。其管道宜明装。

    第3.3.2条 单层和多层建筑物的屋面，宜采用外排水。当采用有组织外排水时，宜选用铸铁管或其它耐用材料的水落管，其末端距离散水面不应大于30cm，并不应设置在沉降缝处。集水面积大的外水落管，应接入专设的雨水明沟或管道。

    第3.3.3条 建筑物的周围必须做散水。其坡度不得小于0.05；散水外缘应略高于平整后的场地；散水的宽度应按下列规定采用：

    一、当屋面为无组织排水时，檐口高度在8m以下宜为1.5m，檐口高度在8m以上，每增高4m宜增宽25cm，但最宽不宜大于2.5m。

    二、当屋面为有组织外排水时，在非自重湿陷性黄土场地，不得小于1m；在自重湿陷性黄土场地，宜为1.5m。

    三、水池的散水宽度宜为1～3m，散水外缘超出水池基底边缘不应小于20cm；喷水池等的回水坡或散水的宽度宜为3～5m。

    四、高耸结构的散水宜超出基底边缘1m，并不得小于5m。

    第3.3.4条 散水应采用现浇混凝土。其垫层应设置15cm厚的灰土或30cm厚的素土；垫层的外缘应超出散水和建筑物外墙基底外缘50cm。

    散水宜每隔6～10m设置一条伸缩缝。散水与外墙交接处和散水的伸缩缝，应用柔性防水材料填封。沿散水外缘不宜设置雨水明沟。

    第3.3.5条 经常受水浸湿或可能积水的地面，应严密不漏水，并按防水地面设计。对采用严格防水措施的建筑，其防水地面应设卷材防水层或其它行之有效的防水层。地面坡向集水点的坡度不得小于0.01。地面与墙、柱、设备基础等交接处应做翻边。地面下应做30～50cm厚的灰土（或土）垫层。

    管道穿过地坪处应做好防水处理。排水沟与地面混凝土宜一次浇成。

    第3.3.6条 排水沟的材料和做法，应根据湿陷类型、湿陷等级和使用要求等选定，并应设置灰土（或土）垫层。防护范围内的排水沟，宜采用钢筋混凝土。但在非自重湿陷性黄土场地，室内小型排水沟可采用混凝土，并应做防水面层。对采用严格防水措施的建筑，其排水沟应增设卷材防水层或其它行之有效的防水层。

    第3.3.7条 对基础梁底下预留的空隙，应采取有效措施防止地面水浸入地基。对地下室的采光井，应做好防、排水设施。

    第3.3.8条 对防护范围内的各种地沟、管沟的做法，均应符合本规范第3.5.5条至第3.5.12条的要求。


3.4 结构设计

第四节　结构设计

    第3.4.1条 当地基不处理或仅消除地基的部分湿陷量时，结构设计应根据地基湿陷等级或地基处理后的剩余湿陷量、建筑物的不均匀沉降、倾斜和构件脱离支座等不利情况，采取下列结构措施：

    一、选择适宜的结构体系和基础型式。

    二、加强结构的整体性与空间刚度。

    三、预留适应沉降的净空。

    第3.4.2条 当建筑物的体型复杂时，宜采用沉降缝将建筑物分成若干个体型简单，并具有较大空间刚度的独立单元。砌体结构建筑物的沉降缝处，宜设置双墙。

    第3.4.3条 高层建筑的设计,宜选用轻质高强材料；宜调整上部荷载和基础宽度,使地基应力均匀分布；宜加强上部结构刚度和基础刚度。

    第3.4.4条 对甲、乙、丙类建筑，基础的埋置深度，不应小于1m。

    第3.4.5条 建筑物的基础或墙，当有地下管道或管沟穿过时，应预留洞孔。洞顶与管沟及管道顶间的净空高度，对消除地基全部湿陷量的建筑物不宜小于20cm；对消除地基部分湿陷量和未处理地基的建筑物不宜小于30cm。洞边与管沟外壁必须脱离。洞边与承重外墙转角处外缘的距离不宜小于1m。当不能满足要求时，可采用钢筋混凝土框加强。洞底距基础底不应小于洞宽的1/2,并不宜小于40cm，当不能满足要求时，应局部加深基础或在洞底设置钢筋混凝土梁。

    第3.4.6条 砌体结构建筑的钢筋混凝土圈梁，应按下列要求设置：

    一、乙、丙类建筑的基础内和屋面檐口处，均应设置钢筋混凝土圈梁。

    乙、丙类中的多层建筑，当地基处理后的剩余湿陷量分别不大于20cm、30cm时，均应在基础内、屋面檐口处和第一层楼盖处设置钢筋混凝土圈梁，其它各层宜隔层设置；当地基处理后的剩余湿陷量分别大于20cm、30cm时，在基础内除均应设置钢筋混凝土圈梁外，并宜每层设置钢筋混凝土圈梁。

    二、在Ⅱ、Ⅲ、Ⅳ级湿陷性黄土地基上的丁类建筑，应在基础内和屋面檐口处设置混凝土配筋带，或设置钢筋混凝土圈梁。

    三、对采用严格防水措施的多层建筑，应每层设置钢筋混凝土圈梁。

    四、各层圈梁均应设在外墙、内纵墙和对整体刚度起重要作用的内横墙上，并应在同一标高处闭合。当遇特殊情况不能闭合时，应采取加强措施。

    第3.4.7条 砌体结构建筑的窗间墙宽度，在承受主梁处或开间轴线处,不应小于主梁或开间轴线间距的1/3，并不应小于1m；在其它承重墙处，不应小于0.6m。门窗洞孔边缘至建筑物转角处（或变形缝）的距离不应小于1m，当不能满足上述要求时，应在洞孔周边采用钢筋混凝土框加强，或在转角及轴线处加构造柱。

    多层砌体结构建筑，不得采用空斗墙和无筋砌体过梁。

    第3.4.8条 当砌体结构建筑的门窗洞孔或其它洞孔的宽度大于1m,且地基未经处理或未消除地基的全部湿陷量时,应采用钢筋混凝土过梁。

    第3.4.9条 厂房内吊车上的净空高度，对消除地基全部湿陷量的建筑，不宜小于20cm；对消除地基部分湿陷量或未处理地基的建筑，不宜小于30cm。吊车梁应设计为简支。

    吊车梁与吊车轨之间应采用能调整的连接方式。

    第3.4.10条 预制钢筋混凝土梁的支承长度，在砖墙、砖柱上不宜小于24cm；预制钢筋混凝土板的支承长度，在砖墙上不宜小于10cm。


3.5 给排水、供热与通风设计

第五节　给排水、供热与通风设计

    （Ⅰ）给水、排水管道

    第3.5.1条 给水、排水管道设计，应符合下列要求：

    一、室内管道宜明装。暗设管道必须设置便于检修的设施。

    二、室外管道宜布置在防护范围外，在防护范围内，地下管道的布置应缩短其长度。

    三、管道接口应严密不漏水，并具有柔性。

    四、检漏井的设置，应便于检查和排水。

    第3.5.2条 地下管道应结合具体情况采用下列管材：

    一、压力管道应采用给水铸铁管、钢管或预应力钢筋混凝土管等。

    二、自流管道宜采用铸铁管、离心成型钢筋混凝土管、离心成型混凝土管、内外上釉陶土管或耐酸陶土管等。当有成熟经验时，也可采用自应力钢筋混凝土管或塑料管等。

    三、室内地下排水管道的存水弯、地漏等附件，宜采用铸铁制品。

    第3.5.3条 对埋地铸铁管应做防腐处理。对埋地钢管及钢配件宜设加强防腐层。

    第3.5.4条 屋面雨水悬吊管道引出外墙后，应接入室外雨水明沟或管道。

    在建筑物的外墙上，不得设置洒水栓。

    第3.5.5条 检漏管沟，应做防水处理。其材料与做法可根据不同防水措施的要求，按下列规定采用：

    一、检漏防水措施，检漏管沟应采用砖壁混凝土槽形底或砖壁钢筋混凝土槽形底。

    二、严格防水措施，检漏管沟应采用钢筋混凝土。在非自重湿陷性黄土场地可适当降低标准；在自重湿陷性黄土场地，对地基受水浸湿可能性大的建筑，尚宜增设卷材防水层或塑料油膏防水层。

    三、高层建筑或重要建筑，当有成熟经验时，可采用其它形式的检漏管沟或有电讯检漏系统的直埋管中管设施。

    直径较小的管道，当采用检漏管沟确有困难时，可采用金属钢筋混凝土套管。

    第3.5.6条 检漏管沟的设计，除应符合本节第3.5.5条的要求外，并应符合下列规定：

    一、检漏管沟的盖板不宜明设。当明设时或在入孔处，应采取防止地面水流入沟内的措施。

    二、检漏管沟的沟底，应设坡度坡向检漏井。进出户管的检漏管沟，沟底坡度宜大于0.02。

    三、检漏管沟的截面，应根据管道安装与检修的要求确定。当在使用和构造上需保持地面完整或地下管道较多，并需集中设置时，宜采用半通行或通行管沟。

    四、不得利用建筑物和设备基础作为沟壁或井壁。

    五、检漏管沟在穿过建筑物基础或墙处不得断开,并应加强其刚度。穿出外墙的检漏管沟的施工缝,宜设在室外检漏井处或超出基础3m处。

    第3.5.7条 对甲类建筑和自重湿陷性黄土场地上乙类中的重要建筑，室内地下管线宜敷设在地下或半地下室的设备层内。穿出外墙的进、出户管段，宜集中设置在半通行管沟内。

    第3.5.8条 穿基础或穿墙的地下管道、管沟，在基础或墙内预留洞孔的尺寸，应符合本章第3.4.5条的规定。

    第3.5.9条 检漏井的设计，应符合下列规定：

    一、检漏井应设置在管沟末端和管沟沿线的分段检漏处，并应防止地面水流入。

    二、检漏井内宜设集水坑，其深度不得小于30cm。

    三、当检漏井与排水系统接通时，应防止倒灌。

    第3.5.10条 检漏井、阀门井和检查井等，应做防水处理,并应防止地面水、雨水流入检漏井或阀门井内。在建筑物防护范围内，宜采用与检漏管沟相应的材料。

    不得利用检查井、消火栓井、洒水栓井和阀门井等兼作检漏井。但检漏井可与检查井或阀门井共壁合建。

    不得采用闸阀套筒代替阀门井。

    第3.5.11条 对地下管道及其附属构筑物如检漏井、阀门井、检查井、管沟等的地基设计，应符合下列规定：

    一、在自重湿陷性黄土场地，应设15～30cm厚的土垫层；对埋地的重要管道或大型压力管道及其附属构筑物，尚应在土垫层上设30cm厚的灰土垫层。

    二、对埋地的非金属自流管道，除应符合上述地基处理要求外，尚应设置混凝土条形基础。

    第3.5.12条 当管道穿过井（或沟）时，应在井（或沟）壁处预留洞孔。管道与洞孔间的缝隙，应用不透水的柔性材料填塞。

    第3.5.13条 管道在穿过水池的池壁处，宜设在柔性防水套管内。水池的溢水管和泄水管，应接入排水系统。（Ⅱ）热力管道与风道

    第3.5.14条 热力管道及其进口装置宜明设。当埋地敷设时,必须设置管沟，但其阀门不宜设在沟内。管沟截面、管沟穿过建筑物的基础或墙时，应符合本规范第3.5.6条的规定。

    第3.5.15条 建筑物防护范围内的管沟，其材料与做法应符合本规范第3.5.5条的要求。检查井、检漏井应采用与管沟相应的材料和做法。

    在建筑物防护范围外，或对采用基本防水措施的建筑，管沟和检查井的材料与做法，可按一般地区的标准执行。

    第3.5.16条 管沟的沟底，应设坡向室外检漏井的坡度，检漏井内宜设集水坑，其深度不应小于30cm。

    检漏井可与管网上的检查井合并设置。

    在过门管沟的末端，应设置检漏孔，并应采取防冻措施。

    第3.5.17条 管沟和检查井的地基处理，应符合本规范第3.5.11条的要求。

    第3.5.18条 地下风道或烟道的入孔和检查（检漏）井等,不得设在有可能积水的地方。当确有困难时，应采取有效措施防止地面水流入。

    第3.5.19条 架空管道和室内外管网的泄水、凝结水，不得任意排放。


3.6 地基计算

第六节 地基计算

    第3.6.1条 地基计算应包括承载力、湿陷变形、压缩变形和稳定性计算。

    第3.6.2条 当基础宽度b不大于3m和基础埋置深度不大于1.5时，地基承载力基本值的确定，应符合下列规定：

    一、对晚更新世Q3和全新世 [image] 湿陷性黄土、新近堆积黄土 [image] 地基上的各类建筑,饱和黄土地基上的乙、丙类建筑，可根据土的物理、力学性质指标的平均值或建议值按附录十的附表10.1～10.5确定。

    二、对饱和黄土地基上的甲类建筑和乙类中10层以上的高层建筑，宜采用静载荷试验确定，或按附录十的附表10.2并结合理论公式计算综合确定。

    三、对丁类建筑，可根据邻近建筑的经验确定。

    第3.6.3条 基础底面积应按地基土的承载力设计值确定。当确定偏心受压基础底面的尺寸时，基础底面边缘的最大压力，不应超过地基土承载力设计值的1.2倍。

    第3.6.4条 当基础宽度大于3m，或基础埋置深度大于1.5m时，地基承载力设计值f应按下列公式修正。当基础宽度小于3m或大于6m时,可分别按3m、6m计算。当基础埋置深度小于1.5m时，可按1.5m计算。

    式中f——修正后地基承载力设计值（kPa）；

    fk——地基承载力标准值（kPa）；

    ψf——回归修正系数，对湿陷性黄土地基上的各类建筑与饱和黄土地基上的一般建筑ψf宜取1。对饱和黄土地基上的甲类建筑和乙类中的重要建筑，ψf应按本规范附录十的规定计算；

    fo——地基承载力基本值（kPa）；

    ηb、ηd——分别为基础宽度和埋置深度的地基承载力修正系数，可按基底以下土的类别出表3.6.4采用；

    γ——基底以下土的重度，地下水位以下取有效重度（kN/ [image] ）；

    γo——基础底面以上土的加权平均重度，地下水位以下取有效重度（kN/ [image] ）；

    b——基础底面宽度（m）；

    d——基础埋置深度（m），一般情况，宜自室外地面标高算起。在填方整平地区，可自填土地面标高算起，但填土在上部结构施工后完成时，应自天然地面标高算起。对于地下室，如采用箱形基础或筏板基础时，基础的埋置深度，宜自室外地面标高算起，其它情况，应自室内地面标高算起。

    基础的宽度和埋置深度的承载力修正系数
                                                                                表　3.6.4

    注：表中w为土的含水量；e为孔隙比。

    第3.6.5条 对新近堆积黄土 [image] 、饱和黄土等地基的压缩变形和变形容许值，宜符合现行国家标准《建筑地基基础设计规范》的规定。但其中沉降计算经验系数ψs，应符合下列规定：

    一、沉降计算经验系数，可采用表3.6.5的数值。

    沉降计算经验系数ψs　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表　3.6.5

    二、沉降计算深度范围内压缩模量的当量E′s值，应按下式计算：

    式中Ai——基底以下第i层的附加应力面积（c㎡）；

    Esi——第i层土的压缩模量（MPa）。


4.1 一般规定

第四章　地基处理

第一节　一般规定

    第4.1.1条 当地基的压缩变形、湿陷变形或强度不能满足设计要求时，应针对不同土质条件和建筑物的类别，在地基压缩层内或湿陷性土层内采取处理措施。

    第4.1.2条 湿陷性黄土地基的处理，应符合下列要求：

    一、对甲类建筑应消除地基的全部湿陷量或穿透全部湿陷性土层。

    二、对乙、丙类建筑应消除地基的部分湿陷量。

    第4.1.3条 甲类建筑消除地基全部湿陷量的处理厚度，应符合下列要求：

    一、在非自重湿陷性黄土场地，应将基础下湿陷起始压力小于附加压力与上覆土的饱和自重压力之和的所有土层进行处理或处理至基础下的压缩层下限为止。

    二、在自重湿陷性黄土场地，应处理基础以下的全部湿陷性土层。

    第4.1.4条 乙类建筑消除地基部分湿陷量的最小处理厚度，应符合下列要求：

    一、在非自重湿陷性黄土场地，不应小于压缩层厚度的2/3。

    二、在自重湿陷性黄土场地，不应小于湿陷性土层厚度的2/3，并应控制未处理土层的湿陷量不大于20cm。

    三、如基础宽度大或湿陷性土层的厚度大，处理2/3压缩层或2/3湿陷性土层的厚度确有困难时，在建筑物范围内应采用整片处理。其处理厚度：有非自重湿陷性黄土场地不应小于4m；在自重湿陷性黄土场地不应小于6m。

    第4.1.5条 丙类建筑消除地基部分湿陷量的最小处理厚度，可按表4.1.5的规定采用。

    消除地基部分湿陷量的最小处理厚度（m）　　　　　　　　　　　　　　　　　　　　　　　　　　　　表　4.1.5

    注：在Ⅲ、Ⅳ级自重湿陷性黄土场地上，对多层建筑地基宜采用整片处理，未处理土层的湿陷量不宜大于30cm。

    第4.1.6条 地基处理后的承载力，可根据现场测试结果或结合当地建筑经验确定，其下卧层顶面的承载力设计值，应满足下式要求：

    式中pz——下卧层顶面的附加压力（kPa）；

    pcz——下卧层顶面的土自重压力（kPa）；

    fz——下卧层顶面经深度修正后土的承载力（kPa）。

    第4.1.7条 地基处理后，下卧层顶面的附加压力pz，对条形基础和矩形基础，可分别按下列公式计算：

    式中b——条形（或矩形）基础底边的宽度（m）；

    l——矩形基础底边的长度（m）；

    p——基础底面的平均压力设计值（kPa）；

    pc——基础底面土的自重压力（kPa）；

    z——基础底面至处理土层底面的距离（m）；

    θ——地基压力扩散线与垂直线的夹角，宜为22°～30°，

    用素土处理宜取小值，用灰土处理宜取大值。

    第4.1.8条 选择地基处理方法，应根据建筑物的类别、湿陷性黄土的特性、施工条件和当地材料，并经综合技术经济比较确定。湿陷性黄土地基常用的处理方法，可按表4.1.8选择。

    湿陷性黄土地基常用的处理方法　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表　4.1.8

    第4.1.9条 在雨季、冬季选择垫层法、夯实法和挤密法处理地基时，施工期间应采取防雨、防冻措施。并应防止地面水流入已处理和未处理的基坑或基槽内。


4.2 垫层法

第二节　垫层法

    第4.2.1条 垫层法可分为局部垫层和整片垫层。当仅要求消除基底下处理土层的湿陷性时，宜采用局部或整片土垫层；当同时要求提高土的承载力或水稳性时，宜采用局部或整片灰土垫层。

    第4.2.2条 局部垫层的平面处理范围，每边超出基础底边的宽度，可按下式计算确定，并不应小于垫层厚度的一半。

    式中B——需处理土层底面的宽度（m）；

    b——条形（或矩形）基础短边的宽度（m）；

    z——基础底面至处理土层底面的距离（m）；

    c——考虑施工机具影响而增设的附加宽度，宜为20cm；

    θ——宜按本规范第4.1.7条的数值采用。

    第4.2.3条 整片垫层的平面处理范围，每边超出建筑物外墙基础外缘的宽度，不应小于垫层的厚度，并不应小于2m。

    第4.2.4条 控制垫层质量的压实系数λc，应符合下列要求

    一、当垫层厚度不大于3m时，其压实系数不得小于0.93。

    二、当垫层厚度大于3m时，其压实系数不宜小于0.95。

    第4.2.5条 垫层的承载力设计值，对土垫层不宜超过180kPa；对灰土垫层不宜超过250kPa。当有试验资料时，可按试验结果确定。

    第4.2.6条 垫层施工，应先将需处理的湿陷性黄土挖出，然后利用黄土或其它粘性土作土料，经过筛后，在最优含水量状态下分层回填夯实至设计标高。灰土垫层的灰与土的体积配合比，宜为2∶8或3∶7。

    第4.2.7条 垫层施工，应在每层表面下2/3厚度处取样，检验土的干密度，取样数量不应小于下列规定：

    一、整片垫层，每100㎡每层3处。

    二、矩形（或方形）基础底面下的垫层，每层2处。

    三、条形（包括管道）基础底面下的垫层，每30m每层2处


4.3 夯实法

第三节　夯实法

    第4.3.1条 当要求消除湿陷性的土层厚度为3～6m时，宜采用强夯法；当要求消除湿陷性的土层厚度为1～2m时，宜采用重夯法。

    但在房屋密集的地区和有精密仪表设备的房屋附近，采用上述方法时，应采取行之有效的防振或隔振措施。

    （Ⅰ）强夯法

    第4.3.2条 采用强夯法处理湿陷性黄土地基，应符合下列规定：

    一、地基的处理范围应大于基础的平面尺寸，每边超出基础外缘的宽度，不宜小于3m。

    二、施工前应按设计要求在现场选点进行试夯，在同一场地内如土性基本相同，试夯可在一处进行，若差异明显，应在不同地段分别进行试夯。

    三、在试夯过程中，应测量每个夯点每夯击1次的下沉量（以下简称夯沉量）。最后两击的平均夯沉量不宜大于5cm。

    四、试夯结束后，应从夯击终止时的夯面起至其下5～8m深度内,每隔50cm取土样进行室内试验，测定土的干密度、压缩系数和湿陷系数等指标，也可在现场进行荷载浸水试验或其它原位测试。

    五、试夯结果不满足设计要求时，可调整夯锤质量、落距或其它参数重新进行试夯，也可修改设计方案。

    第4.3.3条 强夯法常用的夯锤底面宜为圆形，其参数可按表4.3.3的规定采用。

    常用的圆形夯锤参数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表　4.3.3

    第4.3.4条 采用强夯法处理湿陷性黄土地基，土的含水量宜低于塑限含水量1～3%。在拟夯实的土层内，当土的含水量低于10%时，宜加水至塑限含水量；当土的含水量大于塑限含水量3%时，宜采取措施适当降低其含水量。

    第4.3.5条 对地基进行强夯施工，夯锤质量、落距、夯点布置、夯击遍数和夯击次数等参数应与试夯所确定的相同，施工中并应有专人监测和记录。

    夯击遍数宜为2～3遍。第一遍夯点宜按正三角形布置，夯点中距可为锤底直径的1.5～2.2倍，其它各遍夯点宜满堂布置。土的含水量适中时，各遍夯点可采取连续夯击。最末一遍夯击后，宜以4～6m落距对表层松土夯实，也可将其压实或清除，夯面以上并宜设置一定厚度的灰土垫层。

    第4.3.6条 强夯施工过程中或施工结束后，应按下列要求 对强夯处理地基的质量进行检验：

    一、检查强夯施工记录，基础内每个夯点的累计夯沉量，不得小于试夯时各夯点平均夯沉量的95%。

    二、在每500～1000㎡面积内任选一处，自夯面下5～8m深度内，每隔50～100cm取土样测定土的干密度、湿陷系数等指标。

    三、当需要采用静力触探等方法测定强夯土的承载力时，宜在地基强夯结束一个月后进行。根据检验结果，应对不合格处进行补夯，或采取其它补救措施，达到试夯或设计规定的指标为止。

    （Ⅱ）重夯法

    第4.3.7条 重夯法的夯锤质量宜为2～3t，落距宜为4～6m；锤底静压力值不宜小于20kPa；锤底直径宜为1.2～1.4m。

    夯击时，地基土宜为最优含水量。夯击2～3遍，累计夯击10～15次。对大面积基坑或条形基槽，可采用一夯挨一夯进行夯击，对小面积的独立基坑，可采用跳夯法夯击。在同一夯位可连续击3～4次。

    第4.3.8条 地基进行重夯施工，在同一夯位，最后2击的平均夯沉量宜为1～2cm。

    第4.3.9条 施工结束后，应对重夯处理地基的质量进行检验。其检验方法，可按本节第4.3.6条的规定进行。


4.4 挤密法

第四节　挤密法

    第4.4.1条 采用挤密法处理地基的宽度，应符合下列要求：

    一、当为局部处理时，在非自重湿陷性黄土场地，每边宜超出基础宽度的0.25v倍，并不应小于0.5m；在自重湿陷性黄土场地,每边宜超出基础宽度的0.75倍，并不应小于1m。

    二、当为整片处理时，每边超出建筑物外墙基础外缘的宽度，宜大于处理厚度的一半。

    第4.4.2条 挤密孔的的孔位宜按正三角形布置。孔心距可按下式计算：

    式中x——孔心距（cm）；

    d——挤密孔的直径，宜为35～45cm；

    ρd——地基挤密前各层土的平均干密度（g/c [image] ）；

    ρdmax——击实试验确定的最大干密度（g/c [image] ）；

     ——成孔后，3个孔之间土的平均挤密系数。对甲、乙类建筑不宜小于0.93；对其它建筑不宜小于0.90。

    第4.4.3条 成孔后，3个孔之间土的最小挤密系数，可按下式计算，但对甲、乙类建筑不宜小于0.88；对其它建筑不宜小于0.84。

    第4.4.4条 孔底在填料前必须夯实。填料应采用素土或灰土，并宜分层回填夯实。其压实系数：对甲、乙类建筑不宜小于0.95；对其它建筑不宜小于0.93。

    第4.4.5条 成孔挤密可选用沉管、爆扩、冲击等方法。对含水量小于10%或大于23%的地基土，不宜选用爆扩挤密。

    第4.4.6条 成孔挤密宜由外向里、间隔分批进行,孔成后应立即进行夯填。预留松动层的厚度：采用机械成孔，宜为0.3～0.7m；采用爆扩成孔，宜为1～2m。冬季施工可适当增大预留松动层的厚度。

    第4.4.7条 整片挤密地基时，在基底下宜设置0.5m厚的灰土（或土）垫层。

    第4.4.8条 孔内填料的夯实质量，应及时抽样检查。其数量不得少于总孔数的2%,每台班并不应少于1孔。在全部孔深内宜每米取土样测定其干密度，检测点的位置应在距孔心２燉３孔的半径处。孔内填料的夯实质量，也可通过现场试验测定。


4.5 桩基础

第五节 桩基础

    第4.5.1条 当采用桩基础时，应穿透湿陷性黄土层。

    对非自重湿陷性黄土场地，桩底端应支承在压缩性较低的非湿陷性土层中。对自重湿陷性黄土场地，桩底端应支承在可靠的持力层中。

    第4.5.2条 单桩允许承载力，宜按现场浸水静载荷试验并结合地区建筑经验确定。单桩浸水静载荷试验，应符合本规范附录十一的规定。

    第4.5.3条 估算非自重湿陷性黄土场地的单桩承载力时，桩底端土的承载力和桩周土的摩擦力，均应按饱和状态下的土性标确定。饱和状态下土的液性指数，可按下式计算：

    式中IL——土的液性指数；

    sr——土的饱和度，可取0.85；

    e——土的天然孔隙比；

    ds——土粒相对密度（比重）；

    ω1ωp——分别为土的液限和塑限含水量，以小数计。

    第4.5.4条 自重湿陷性黄土场地的单桩承载力的确定，除不计湿陷性土层范围内的桩周正摩擦力外，尚应扣除桩侧的负摩擦力。正、负摩擦力的数值，宜通过现场试验确定。

    桩侧负摩擦力的计算深度，应自桩的承台底面算起，至其下非湿陷性的土层顶面为止。

    第4.5.5条 桩基础的施工，应符合下列规定：

    一、预制桩的入土深度和贯入度，均应符合设计要求。

    二、灌注桩成孔后，必须将孔底清理干净。


4.6 预浸水法

第六节　预浸水法

    第4.6.1条 预浸水法可用于处理湿陷性土层厚度大于10m、计算自重湿陷量不小于50cm的场地.施工前宜通过现场试坑浸水试验确定浸水时间、耗水量和湿陷量等。

    第4.6.2条 预浸水处理地基的施工，宜符合下列规定：

    一、浸水坑边缘至已有建筑物的距离不宜小于50m，并应防止由于浸水影响附近建筑物和场地边坡的稳定性。

    二、浸水坑的边长不得小于湿陷性土层的厚度。当浸水坑的面积校大时，可分段进行浸水。

    三、浸水坑内水位不应小于30cm，连续浸水时间以湿陷变形稳定为准，其稳定标准为最后5天的平均湿陷量小于5mm。

    第4.6.3 条地基预浸水结束后，在基础施工前应进行补充勘察工作，重新评定地基的湿陷性，并应采用垫层法或强夯法等处理上部湿陷性土层。


4.7 单液硅化或碱液加固法

第七节　单液硅化或碱液加固法

    第4.7.1条 采用单液硅化或碱液法加固湿陷性黄土地基， 施工前，应在现场进行单孔或群孔灌注溶液试验,以确定灌注溶液的速度、时间（或压力）和加固半径等参数。

    溶液灌注试验结束后，隔半个月左右，宜在现场进行载荷浸水试验，或在试验孔的加固范围内取土样进行室内试验，测定加固土的水稳性和强度等指标。

    第4.7.2条 单液硅化应将硅酸钠（Na20nsion2）溶液注入土中,其比重宜为1.13～1.15，并不宜小于1.10。加固1 [image] 湿陷性黄土的溶液用量，可按下式计算：x＝vndwα（4.7.2）

    式中v——加固土的体积（ [image] ）；

    n——加固前土的孔隙率（%）；

    dw——硅酸钠溶液的比重；

    α——溶液填充孔隙的系数，宜为0.5～0.8。

    硅酸钠的模数值宜为2.5～3.3，其杂质含量不宜大于2%。

    第4.7.3条 单液硅化加固湿陷性黄土地基，应符合下列要求：

    一、加固土的半径，当采用压力灌注溶液时，宜为0.4～0.5m，当让溶液通过灌注孔自行渗透时，宜为0.2～0.3m。

    二、灌注孔宜按正三角形布置，灌注孔之间的距离，宜为加固土半径的1.73倍。

    三、对已有建筑物地基进行加固时，在非自重湿陷性黄土场地，宜采用压力自上向下分层灌注溶液；在自重湿陷性黄土场地，应让溶液通过灌注孔自行渗入土中。

    第4.7.4条 碱液加固法可用于加固非自重湿陷性黄土场地上的已有建筑物地基。加固时，宜将碱液（NaOH）通过注液孔渗入土内，每个灌注孔的加固半径宜为0.3～0.4m。

    碱液浓度宜为100g/1，并宜将碱液加热至80°～100℃再注入土中。

    第4.7.5条 采用单液硅化或碱液加固已有建筑物地基时，在灌注硅酸钠或碱液过程中，应对建筑物的沉降进行监测。

    第4.7.6条 已渗入油脂或其它有机物的土，不宜采用硅化或碱液加固法。


5.1 一般规定

第五章　施工

第一节　一般规定

    第5.1.1条 建筑物及其附属工程的施工，应根据湿陷性黄土的特性和设计要求，合理安排施工程序，防止施工用水和场地雨水流入建筑物地基引起湿陷。

    第5.1.2条 施工的程序，宜符合下列要求：

    一、统筹安排施工准备工作，根据总平面布置、竖向设计和施工组织设计，平整场地，接通水、电，修筑道路、排水设施和必要的护坡、挡土墙等。

    二、先施工建筑物的地下工程，后施工地上工程。对体型复杂的建筑物，先施工深、重、高的部分，后施工浅、轻、低的部分。

    三、敷设管道时，先施工排水管道，并保证其畅通。

    第5.1.3条 在建筑物范围内填方整平或基坑、基槽开挖前，应对建筑物及其周围3～5m范围内的地下坑穴进行探查与处理,并绘图和详细记录其位置、大小、形状及填充情况等。在重要管道和行驶重型车辆或施工机械的通道下，应对空虚的地下坑穴进行处理。

    第5.1.4条 地基基础和地下管道的施工，应尽量缩短基坑或基槽的暴露时间。在雨季、冬季施工时，应采取专门措施，确保工程质量。

    第5.1.5条 在建筑物邻近修建地下工程时，应采取有效措施，保证原有建筑物和管道系统的安全使用，并应保持场地排水畅通。

    第5.1.6条 建筑物的沉降观测和场地内的地下水位观测，其水准点应穿透湿陷性黄土层。

    第5.1.7条 分部分项工程和隐蔽工程完工时，应进行质量评定和验收，并应将有关资料及记录存入工程技术档案，作为交工验收文件。


5.2 现场防护

第二节　现场防护

    第5.2.1条 建筑场地的防洪工程，应提前施工，并应在洪水期前完成。

    第5.2.2条 临时的防洪沟、水池、洗料场和淋灰池等至建筑物外墙的距离，在非自重湿陷性黄土场地,不宜小于12m；在自重湿陷性黄土场地，不宜小于25m。遇有碎石土、砂土等夹层时，应采取有效措施，防止水渗入建筑物地基。

    搅拌站至建筑物外墙的距离，不宜小于10m，并应做好排水设施。

    第5.2.3条 临时给水管道至建筑物外墙的距离，在非自重湿陷性黄土场地,不宜小于7m；在自重湿陷性黄土场地，不应小于10m。管道宜敷设在地下，防止冻裂或压坏，并应通水检查，不漏水后方可使用。给水支管应装有阀门，在水龙头处，应设排水设施，将废水引至排水系统。所有临时给水管，均应绘在施工总平面图上，施工完毕应及时拆除。

    第5.2.4条 取土坑至建筑物外墙的距离，在非自重湿陷性黄土场地，不应小于12m；在自重湿陷性黄土场地，不应小于25m。

    第5.2.5条 制作和堆放预制构件或重型吊车行走的场地，必须整平夯实，保持场地排水畅通。如在建筑物内预制构件，应先施工室内地面，并应采取有效的防水措施。

    第5.2.6条 在现场堆放材料和设备时，应采取有效措施，保持场地排水畅通。需要大量浇水的材料，宜堆放在距基坑或基槽边缘5m以外，浇水对应有专人管理，严禁使水流入基坑或基槽内。

    第5.2.7条 对场地给水、排水和防洪等设施，应有专人负责管理，经常进行检修和维护。


5.3 基坑或基槽施工

第三节　基坑或基槽施工

    第5.3.1条 对基坑或基槽进行开挖和施工，应符合下列规定：

    一、当基坑或基槽挖至设计规定的深度或标高时，应进行验槽。

    二、大型基坑的底面应有一定的坡度，在基础位置外宜设集水坑，如有积水应及时排除。当大型基坑内的土挖至接近设计标高，而下一工序不能连续进行时，宜在其上保留30～50cm厚的土层，待继续施工时挖除。

    三、从基坑或基槽内挖出的土，宜堆成土堤，土堤坡脚至基坑或基槽边缘的距离不宜小于1m。

    四、设置土或灰土垫层或施工基础前，应在基坑或基槽底面打底夯,同一夯点不宜少于3遍。当表层土的含水量过大或局部地段有松软土层时，应采取晾干或换土等措施处理。

    五、在处理地基和施工基础的始终，应严防地面水流入基坑或基槽内。

    第5.3.2条 基础施工完毕，其周围的灰、砂、砖等，应及时清除，并应用素土在基础周围分层回填夯实，至散水垫层底面或室内地坪垫层底面止，其压实系数不得小于0.9。


5.4 建筑物的施工

第四节　建筑物的施工

    第5.4.1条 各种管沟穿过建筑物的基础时，不得留施工缝。当穿过外墙时，应一次做到室外的第一个检查井，或距基础3m以外。沟底应有向外排水的坡度。施工中应防止雨水或地面水浸入地基。施工完毕，应及时清理、验收、加盖和回填。

    第5.4.2条 地下工程施工超出设计地面后，应进行室内和室外填土，并宜将散水和室内地面施工完毕后，再进行地上工程的施工。

    第5.4.3条 屋面施工完毕，应及时安装天沟、水落管和雨水管道等，以便将雨水引至室外排水系统。散水的伸缩缝，不得设在水落管处。

    第5.4.4条 现浇钢筋混凝土结构的模板支撑，应设在整平夯实的地面上。在浇灌与养护（包括蒸汽养护）过程中，应随时检查，防止地面浸水湿陷和模板下沉走动。

    第5.4.5条 当发现地基湿陷使建筑物产生裂缝时，应暂时停止施工，切断有关水源，查明浸水的原因和范围，对建筑物的沉降和裂缝加强观测，并绘图记录，经处理后方可继续施工。


5.5 管道和水池的施工

第五节　管道和水池的施工

    第5.5.1条 各种管材及其配件进场时，必须按设计要求和现行有关标准进行检查。管道敷设前还应对管材及其配件的规格、尺寸和外观质量逐件检查，也可抽样试验，不合格的严禁使用。

    第5.5.2条 施工管道及其附属构筑物的地基与基础时，应将基槽底夯实不少于3遍，并应采取快速分段流水作业,迅速完成各分段的全部工序。管道敷设完毕，应及时回填。检查井等的地基与基础，应在邻近的管道敷设前施工完毕。

    第5.5.3条 敷设管道时，管道应与管基（或支架）密合，管道接口应严密不漏水。新、旧管道连接时，应先做好排水设施。当昼夜温差大或在负温度条件下施工时，管道敷设后，宜及时保温。

    第5.5.4条 水池、检漏管沟、检漏井和检查井等的施工，必须保证砌体砂浆饱满，混凝土浇捣密实，防水层严密不漏水。穿过池（或井、沟）壁的管道和预埋件，应预先设置，不得打洞。铺设盖板前，应将池（或井、沟）底清理干净。池（或井、沟）壁与基槽间，应用素土分层回填夯实，其压实系数不应小于0.9。

    第5.5.5条 管道和水池等施工完毕，必须进行水压试验。不合格的应返修或加固，重做试验，直至合格为止。所有试验用水，应引至排水系统，不得任意排放。

    第5.5.6条 埋地压力管道的水压试验，应符合下列规定：

    一、管道试压应逐段进行，每段长度在场内不宜超过400m，在场外空旷地区不得超过1000m。分段试压合格后,两段之间管道连接处的接口，应通水检查，不漏水后方可回填。

    二、在非自重湿陷性黄土场地，当管基检查合格、沟槽回填至管顶上方0.5m以后（接口处暂不回填），应进行一次强度和严密性试验。

    三、在自重湿陷性黄土场地，对非金属管道,当管基检查合格后，应进行两次强度和严密性试验；沟槽回填前,应分段进行强度和严密性的预先试验；沟槽回填后，应进行强度和严密性的最后试验。对金属管道,可结合当地建筑经验,进行一次或两次强度和严密性试验。

    四、强度试验的压力，应符合有关现行国家标准的规定；严密性试验的压力，应为工作压力加100kPa。

    五、强度试验，应先加压至强度试验的压力，恒压时间不应少于10min（为保持试验压力,允许向管内补水）。如当时未发现接口、管道和管道附件破坏或漏水（允许表面有湿斑，但不得有水珠流淌），可认为合格。

    六、严密性试验应在强度试验合格后进行。将强度试验压力降至严密性试验压力，如金属管道经2h不漏水，非金属管道经4h不漏水，可认为合格，并记录为保持试验压力所补充的水量。

    在严密性的最后试验中，为保持试验压力所补充的水量，不应超过预先试验时各分段补充水量及阀件等渗水量的总和。

    第5.5.7条 埋地排水管道（包括检查井）的水压试验，应符合下列规定：

    一、水压试验应分段进行，宜以相邻两检查井间的管段为一分段。对每一分段，均应进行两次严密性试验：沟槽回填前进行预先试验；沟槽回填至管顶上方0.5m以后，再进行复查试验。

    二、水压试验的注水高度，对室内排水管道，应为一层楼的高度，并不应超过8m；对室外排水管道，应为上游检查井的满井水位高度，并不应超过上游管顶4m；对室内雨水管道，应为注满立管上部雨水斗的水位高度。

    三、按上述注水高度进行的水压试验，经24h不漏水，可认为合格。并记录在试验时间内为保持注水高度所补充的水量。

    复查试验时，为保持注水高度所补充的水量，不应超过预先试验的数值。

    第5.5.8条 对水池应按设计水位进行水压试验，经72h不漏水，可认为合格（由于蒸发损失的水量可另行计算）。

    第5.5.9条 对埋地管道的沟槽，应分层回填夯实。在管道上方0.5m以下应仔细回填，并在管道两侧对称地同时进行，防止管道产生位移和断裂。其它部位回填土的压实系数，不应小于0.9。

    第5.5.10条 对检查井和水池，在试压前可预先充水。管道试压前，可预先充水浸透。充水时间，对金属管道不应少于24h，对非金属管道不应少于48h。


6.1 一般规定

第六章　使用与维护

第一节　一般规定

    第6.1.1条 在使用期间，对建筑物和管道应经常进行维护和检修，并应确保所有防水措施发挥有效作用，防止建筑物和管道的地基浸水湿陷。

    第6.1.2条 使用单位应安排有关部门或人员负责组织制订维护管理制度、检查维护管理工作。

    第6.1.3条 对勘察、设计和施工及验收的各项技术资料，如勘察报告、设计图纸、地基处理的质量检验、地下管道的施工、竣工图等，必须整理归档。

    第6.1.4条 在已有建筑物的防护范围内，增添或改变用水设施时，应按本规范有关规定采取相应的防水措施和其它措施。


6.2 维护和检修

第二节　维护和检修

    第6.2.1条 在使用期间，对给水、排水和热力管道系统（包括一切有水或汽的管道、检查井、检漏井、阀门井等）应经常保持畅通，遇有漏水或故障，应立即断绝水源、汽源，故障排除后方可使用。

    对埋地压力管道，宜每隔三至五年进行一次泄压检查（采用工作压力），对自流管道进行一次常压泄漏检查，发现泄漏应及时修理。

    第6.2.2条 对检漏设施，必须定期检查。宜每半个月检查一次，采用严格防水措施的建筑，宜每周检查一次。发现有积水或堵塞物，应及时清除和修复，并作记录。

    对化粪池和检查井，宜每半年清理一次。

    第6.2.3条 对防护范围内的防水地面、排水沟和雨水明沟，应经常检查，发现裂缝及时修补。每年应全面检修一次。

    对散水的伸缩缝和散水与外墙交接处的填塞材料，应经常检查和填补。散水发生倒坡时，应及时修补，保持原设计坡度。建筑场地应经常保持原设计的排水坡度，发现积水地段，应及时用土填平夯实。

    在建筑物周围6m以内，应保持排水畅通，不得堆放阻碍排水的物品和垃圾，不得开挖地面，严禁大量浇水。

    第6.2.4条 每年雨季前和每次暴雨后，对防洪沟、缓洪调节池、排水沟、雨水明沟及雨水集水口等，应进行详细检查，清除淤积物，整理沟堤，保证排水畅通。

    第6.2.5条 每年结冻以前，对有冻裂可能的水管,应采取保温措施；对暖气管道，在送气以前,必须进行系统检查（特别是过门管沟处）。

    暖气管道和其它水管停止使用时，应将管中存水放尽。

    第6.2.6条 当发现建筑物突然下沉，墙、柱或地面出现裂缝时，应立即检查附近的水管和水池。如有漏水，应迅速断绝水源，测定地基土的含水量，观测建筑物的沉降、裂缝及其发展情况，记录其部位和时间，并会同有关单位研究处理。


6.3 沉降观测和地下水位观测

第三节　沉降观测和地下水位观测

    第6.3.1条 使用单位在接管沉降观测和地下水位观测工作时，应对水准基点、观测点、观测井及观测资料和记录，根据设计文件和移交清单，逐项检查、清点和验收。如有水准基点损坏、观测点不全或观测井填塞等情况，应由移交单位补齐或清理。

    第6.3.2条 水准基点、沉降观测点及水位观测井，应妥善保护，每年应根据地区水准控制网对水准基点校核一次。

    第6.3.3条 建筑物的沉降观测，除应按现行国家标准《地基与基础工程施工及验收规范》执行外，在沉降稳定后，还应继续观测，每年不应少于一次。

    地下水位观测，应按设计要求进行。

    观测记录，应及时整理，并存入工程技术档案。


附录一名词解释附

 众智软件 http://www.gisroad.com

附录

附录一 名词解释附

                                              表　1.1


附录二湿陷性黄土的物理力学性质指标及中国湿陷性黄土工程地质分区略图

附录二 湿陷性黄土的物理力学性质指标及中国湿陷性黄土工程地质分区略图

    附图2.1中国湿陷性黄土工程地质分区略图

    湿陷性黄土的物理力学性质指标
分 区 | 区 | 地 带 | 黄土层 厚度 （m） | 湿陷性 黄土层 厚度 （m） | 地下水 埋藏 深度 （m） | 物 理 力 学 性 质 指 标 |  |  |  |  |  |  |  | 特 征 简 述
 |  |  |  |  |  | 含水量 w（%） | 天然密度 ρ（g/c [image] ） | 液限 w1 （%） | 塑性指数Ip | 孔隙比 e | 压缩系数a（MPa－1 | 湿陷系数δs | 自重湿陷系数 δzs
陇西地区① |  | 低阶地 | 5～20 | 4～12 | 5～15 | 9～18 | 1.42～1.69 | 23.9～28.0 | 8.0～11.0 | 0.9～1.15 | 0.13～0.59 | 0.027～0.09 | 0.005～0.052 | 自重湿陷性黄土分布很广，湿陷性黄土层厚度通常大于10m，地基湿陷等级多为Ⅲ、Ⅳ级，湿陷性敏感，对工程建设的危害 性大
 |  | 高阶地 | 20～60 | 10～20 | 20～40 | 7～17 | 1.33～1.55 | 25.0～28.5 | 8.4～11.0 | 0.98～1.24 | 0.10～0.46 | 0.039～0.110 | 0.007～0.059
陇东陕北地区② |  | 低阶地 | 5～30 | 4～8 | 4～10 | 12～20 | 1.43～1.60 | 25.0～28.0 | 8.0～11.0 | 0.97～1.09 | 0.26～0.61 | 0.034～0.079 | 0.005～0.035 | 自重湿陷性黄土分布广泛，湿陷性黄土层厚度通常大于10m，地基湿陷等级一般为Ⅲ、Ⅳ级，湿陷性较敏感，对工程建设的 危害性较大
 |  | 高阶地 | 50～150 | 10～15 | 40～60 | 12～18 | 1.43～1.62 | 26.4～31.0 | 9.0～12.2 | 0.8～1.15 | 0.17～0.55 | 0.03～0.084 | 0.006～0.043
关中地区③ |  | 低阶地 | 5～20 | 4～8 | 7～15 | 15～21 | 1.50～1.67 | 26.2～31.0 | 9.5～12.0 | 0.94～1.09 | 0.24～0.61 | 0.029～0.072 | 0.003～0.024 | 低阶地多属非自重湿陷性黄土，高阶地和黄土塬多属自重湿陷性黄土。湿陷性黄土层厚度：在渭北高原一般大于10m；在渭 河流域两岸多为5～10m，秦岭北麓地带有的小于5m。地基湿陷等级一般为Ⅱ、Ⅲ级。自重湿陷性黄土层一般埋藏较深，湿陷发 生较迟缓。在自重湿陷性黄土分布地区，对工程建设有一定的危害性；在非自重湿陷性黄土分布地区，对工程建设的危害性小
 |  | 高阶地 | 50～100 | 6～12 | 20～40 | 14～20 | 1.47～1.64 | 27.3～31.0 | 10.2～12.2 | 0.95～1.12 | 0.17～0.59 | 0.030～0.078 | 0.005～0.034
山西地区④ | 汾河流域区 | 低阶地 | 8～15 | 2～10 | 4～8 | 11～19 | 1.47～1.64 | 25.1～29.4 | 7.7～11.8 | 0.94～1.10 | 0.24～0.87 | 0.030～0.070 | — | 低阶地多属非自重湿陷性黄土，高阶地（包括山麓堆积）多属自重湿陷性黄土。湿陷性黄土层厚度多为5～10m，个别地段小于5m或大于10m。地基湿陷等级一般为Ⅱ、Ⅲ级。在低阶地新近堆积黄土 [image] 分布较普遍，土的结构松散，压缩性较高。在自重湿陷性黄土分布地区，对工程建设有一定的危害性；在非自重湿陷性黄土分布地区，对工程建设的危害性较小
 |  | 高阶地 | 30～100 | 5～16 | 50～60 | 11～18 | 1.45～1.60 | 26.5～31.0 | 9.5～13.1 | 0.97～1.18 | 0.17～0.62 | 0.027～0.089 | 0.007～0.040
 | 晋东南区— |  | 30～50 | 2～6 | 4～7 | 18～23 | 1.54～1.72 | 27.0～32.5 | 10.0～13.0 | 0.85～1.02 | 0.29～1.0 | 0.030～0.71 | —
河南地区⑤ |  |  | 6～25 | 4～8 | 5～25 | 16～21 | 1.61～1.81 | 26.0～32.0 | 10.0～13.0 | 0.86～1.07 | 0.18～0.33 | 0.023～0.045 | — | 一般为非自重湿陷性黄土。湿陷性黄土层厚度一般约5m，土的结构较密实，压缩性较低。对工程建设危害性不大
冀鲁地区⑥ | 河北区— |  | 3～30 | 2～6 | 5～12 | 14～18 | 1.55～1.70 | 25.0～28.7 | 9.0～13.0 | 0.85～1.00 | 0.18～0.60 | 0.024～0.048 | — | 一般为非自重湿陷性黄土。湿陷性黄土层厚度一般小于5m，局部地段为5～10m，地基湿陷等级一般为Ⅰ级。土的结构密 实，压缩性低。在黄土边缘地带及鲁山北麓的局部地段，湿陷性黄土层薄，含水量高，湿陷系数小，地基湿陷等级为Ⅰ级或不具湿陷性
 | 山东区— |  | 3～20 | 2～6 | 5～8 | 15～23 | 1.64～1.74 | 27.7～31.0 | 9.6～13.0 | 0.85～0.90 | 0.19～0.51 | 0.02～0.041 | —
北部边缘地区⑦ | 晋陕宁区— |  | 5～30 | 1～4 | 5～10 | 7～10 | 1.39～1.60 | 21.7～27.2 | 7.1～9.7 | 1.02～1.14 | 0.23～0.57 | 0.032～0.059 | — | 为非自重湿陷性黄土。湿陷性黄土层厚度一般小于5m。地基湿陷等级为Ⅰ、Ⅱ级。土的压缩性低。土中含砂量较多。湿陷性 黄土分布不连续。
 | 河西走廊区— |  | 5～10 | 2～5 | 5～10 | 14～18 | 1.55～1.67 | 22.6～32.0 | 6.7～12.0 | — | 0.17～0.36 | 0.029～0.050 | —


附录三黄土的地层划分

附录三 黄土的地层划分

附表　3.1

    注：①全新世Q4包括湿陷性黄土 [image] 和新近堆积黄土 [image] 。

        ②中更新世Q2

    离石黄土层顶面以下的土层有无湿陷性，应根据建筑物的实际压力或上覆土的饱和自重压力进行浸水试验确定。


附录四

附录四 判别新近堆积黄土的 [image] 规定

    （一）现场鉴定新近堆积黄土，应符合下列要求：

    1、堆积环境：黄土塬、梁、峁的坡脚和斜坡后缘，冲沟两侧及沟口处的洪积扇和山前坡积地带，河道拐弯处的内侧，河漫滩及低阶地,山间凹地的表部，平原上被淹埋的池沼洼地。

    2、颜色：灰黄、黄褐、棕褐，常相杂或相间。

    3、结构：土质不均、松散、大孔排列杂乱。常混有岩性不一的土块，多虫孔和植物根孔。锹挖容易。

    4、包含物：常含有机质，斑状或条状氧化铁；有的混砂、砾或岩石碎屑；有的混有砖瓦陶瓷碎片或朽木片等人类活动的遗物,在大孔壁上常有白色钙质粉末。在深色土中，白色物呈菌丝状或条纹状分布；在浅色土中，白色物呈星点状分布,有时混钙质结核，呈零星分布。

    （二）当现场鉴别尚不明确时，可按下列试验指标判定：

    1、在50～150kPa压力段变形敏感，e～p曲线呈前陡后缓，小压力下具高压缩性。

    2、利用判别式判定

    R＝－68.45e＋10.98a－7.16γ＋1.18ω

    Ro－154.80（附4.1）

    当R＞Ro时，可将该土判为新近堆积黄土 [image] 。

    式中e——土的孔隙比；

    a——压缩系数（MPa－1），宜取50～150kPa或0～100kPa压力下之大值；

    ω——土的天然含水量（%）；

    γ——土的重度（kN/ [image] ）。


附录五钻孔内取原状土样的操作要点

附录五 钻孔内取原状土样的操作要点

    在钻孔内采取原状土样，必须严格掌握钻进方法、取样方法，使用合适的取土器，并应符合下列操作要点和注意事项：

    （一）钻进方法：

    宜采取回转钻进，在含水量适中（16%ω＜24%）及有经验时，亦可采用冲击钻进。

    1、回转钻进时，应使用螺纹钻头，并应控制回次进尺的深度。严格掌握“一米三钻”的操作顺序（即取土间距为1m时，第一钻，进尺为0.5～0.6m，第二钻，清孔进尺为0.2～0.3m，第三钻取原状土样）。当取土间距大于1m时，其下部1m深度内仍按上述方法操作。

    2、清孔时，不应加压或少许加压慢速钻进，亦可使用薄壁取土器压入清孔。不得用小钻头钻进，大钻头清孔。

    3、冲击钻进时，应使用专用的薄壁钻头（其规格为：直径不小于140mm，壁厚不大于3mm,刃口角度不大于10～12°）。并应采取分段进尺、逐次缩减和坚持清孔的钻进程序，每段进尺应小于回转钻进要求的进尺深度。

    4、冲击钻进清孔时，应使用薄壁钻头（亦可用薄壁取土器），一次击入，击入深度为12～15cm，严禁多次击入。

    （二）取样方法：

    1、压入法：取土前，应将取土器轻轻吊放至孔内预定取土深度处，然后以匀速连续压入，中途不得停顿。在压入过程中,钻杆应保持垂直不摇摆。压入深度以超过盛土段3～5cm为宜。

    2、击入法：当有经验时，亦可采用击入法。击入时，应根据击入阻力大小，预估击入能量,使整个取样过程在一击下完成，不得进行二次锤击。击入深度以超过盛土段3～5cm为宜。应使用专门的黄土薄壁取土器，其内径不宜小于120mm，刃口壁厚不宜大于3mm，刃口角度10～12°，控制面积比为12～15%，其尺寸、规格可按附表5.1采用。

    黄土薄壁取土器的尺寸、规格

                                                                                附表　5.1

    （三）注意事项：

    1、严禁向钻孔内加水钻进。

    2、在卸土过程中，不得用钅郎头等敲打取土器。土样推出取土器后，应注意防止土筒回弹崩开。

    3、土样取出后，应检查土柱质量，如发现土样有受压、扰动、碎裂和变形等情况时，应将其废弃，并重新取样。

    4、应经常检查钻头、取土器的完好情况，当发现钻头、取土器有变形、刃口缺损时，应及时校正或更换。

    5对探井和钻孔的取样结果，应经常对比、检查，及时发现取样过程中可能存在的问题，并及时更正。

    6、应在勘察报告书中说明所采用的钻进、取样方法和取土器规格。


附录六黄土湿陷性试验

附录六 黄土湿陷性试验

    （一）室内压缩试验

    按室内压缩试验测定湿陷系数δs、自重湿陷系数δzs和湿陷起始压力Psh，均应符合下列规定：

    1、压缩试验所用环刀的面积，不应小于50c㎡。透水石应烘干冷却。

    2、测定湿陷系数时，应将环刀试样保持在天然湿度下，分级加荷至规定压力，下沉稳定后浸水，至湿陷稳定为止。分级加荷：在0～200kPa压力以内，每级增量为50kPa；在200kPa压力以上，每级增量为100kPa。

    3、测定自重湿陷系数时，应将环刀试样保持在天然湿度下，采用快速分级加荷，加至试样的上覆土的饱和自重压力，下沉稳定后浸水,至湿陷稳定为止。

    4、测定不同压力下的湿陷系数或湿陷起始压力，可采用下列方法中的一种：

    （1）单线法压缩试验：应在同一取土点的同一深度处，至少取5个环刀试样，均在天然湿度下分级加荷，分别加至不同的规定压力，下沉稳定后浸水，至湿陷稳定为止。

    （2）双线法压缩试验：应在同一取土点的同一深度处，取2个环刀试样，一个在天然湿度下分级加荷；另一个在天然湿度下加第一级荷载，下沉稳定后浸水，至湿陷稳定，再分级加荷。

    分级加荷：在0～150kPa压力以内，每级增量为25～50kPa；在150kPa压力以上，每级增量为20～100kPa。

    5、每级加荷后和快速分级加荷最后一级的下沉稳定标准，为每隔1h的下沉量不大于0.01mm。

    （二）载荷试验

    1、用载荷试验测定湿陷起始压力，可选择下列方法中的一种：

    （1）双线法载荷试验：应在场地内相邻位置的同一标高处，做2个载荷试验，其中一个在天然湿度的土层上进行，另一个在浸水饱和的土层上进行。

    （2）单线法载荷试验：应在场地内相邻位置的同一标高处，至少做3个不同压力下的浸水载荷试验。

    （3）饱水法载荷试验：应在浸水饱和的土层上做1个载荷试验。

    2、用荷载试验测定湿陷起始压力，应符合下列要求：

    （1）承压板面积不宜小于5000c㎡，试坑边长（或直径）应为承压板边长（或直径）的3倍。

    （2）每级加荷增量不应大于25kPa，试验终至压力不宜小于200kPa。

    （3）每级加荷后的下沉稳定标准，为每隔2h的下沉量不大于0.2mm。

    （三）试坑浸水试验

    采用试坑浸水试验确定实测自重湿陷量，应符合下列要求：

    1、试坑宜挖成圆形（或方形），其直径（或边长）不应小于湿陷性黄土层的厚度，并不应小于10m。试坑深度一般为50cm，坑底铺5～10cm厚的砂或石子。

    2、在试坑内不同深度处，设置沉降观测标点；在试坑外设置地面沉降观测标点；沉降观测精度为±0.1mm。

    3、试坑内的水头高度，应保持30cm。在浸水过程中，应观测湿陷量、耗水量、浸湿范围和地面裂缝。试验进行至湿陷稳定为止,其稳定标准为最后5天的平均湿陷量小于1mm。


附录七各类建筑的举例

 众智软件 http://www.gisroad.com

附录七 各类建筑的举例

附表　7.1


附录八水池类构筑物的设计措施

附录八 水池类构筑物的设计措施

    （一）水池类构筑物应根据其重要性、容量大小、地基湿陷等级，并结合当地建筑经验，采取设计措施。

    埋地管道与水池之间或水池相互之间的防护距离：在自重湿陷性黄土场地内，应与建筑物之间的防护距离的规定相同，当不能满足要求时，必须加强池体的防渗漏处理；在非自重湿陷性黄土场地内，可按一般地区的规定设计。

    （二）建筑物防护范围内的水池类构筑物，当技术经济合理时，应架空明设于地面（包括地下室地面）以上。

    （三）水池类构筑物应做成不漏水，一般采用现浇钢筋混凝土结构。预埋件和穿过池壁的套管，应在浇灌混凝土前埋设，不得事后钻孔、凿洞。不宜将爬梯嵌入水位以下的池壁中。

    （四）水池类构筑物的地基处理，宜采用整片垫层。在非自重湿陷性黄土场地内，灰土垫层的厚度不宜小于30cm,土垫层的厚度不宜小于50cm；在自重湿陷性黄土场地内，对一般水池,宜设1.0～2.5m厚的土或灰土垫层，对特别重要的水池,宜消除地基的全部湿陷量。

    土或灰土垫层的压实系数不得小于0.93。


附录九

附录九 非自重湿陷性黄土场地地下水位上升时建筑物的设计措施

    （一）建筑体型应力求简单，平面形状宜避免转折。当有困难时，宜将建筑物分成若干个平面形状简单的单元，并在转折处拉开一定距离，设置能适应沉降的连接体或采取其它措施。

    （二）多层砌体结构房屋，应有较大的刚度。房屋的单元长高比，不宜大于3.0。

    （三）在同一单元内，各基础的荷载、型式、尺寸和埋置深度，应尽量接近。当门廊等与主体建筑物的重量相差悬殊时，应采取有效措施，减少主体建筑物下沉对门廊等的影响。

    （四）在建筑物的一个单元内，不宜设置局部地下室。对有地下室的单元，应用沉降缝将其与相邻单元分开，并应采取措施，防止由于相邻两单元地基土性的差异和地下室挖方卸荷的影响而引起不均匀沉降。

    （五）对多层砌体结构房屋沉降缝处的基底单位面积压力，应适当减小。

    （六）在建筑物的基础附近，有重物堆积或有重型设备时，应采取措施，减轻附加沉降对建筑物的影响。

    （七）对地下室和地下管沟，应根据可能上升的最高水位，采取防水措施。


附录十黄土的承载力

附录十 黄土的承载力

    （一）地基承载力基本值fo，可根据土的物理、力学指标的平均值或建议值，按附表10.1～10.3确定。

    晚更新世Q3、全新世 [image] 湿陷性黄土承载力fc（kPa）
附表　10.1

    注：对天然含水量小于塑限含水量的土，可按塑限含水量确定土的承载力。

    饱和黄土承载力fo（kPa）
附表　10.2

    注：当土的饱和度s

    r＝70～80%时，亦可按此表查取承载力。新近堆积黄土

    承载力fo（kPa）
附表　10.3

    注：压缩系数a值，可取50～150kPa或100～200kPa压力下的大值。

    （二）利用静力触探比贯入阻力ps，确定河谷低阶地的新近堆积黄土 [image] 的承载力，可按附表10.4查得。

    新近堆积黄土 [image] 承载力fo（kPa）
附表　10.4

    （三）根据轻便触探锤击数确定新近堆积黄土

    地基承载力基本值时，可按附表10.5查得。

    新近堆积黄土 [image] 承载力fo（kPa）
附表　10.5

    （四）轻便触探设备的规格和操作要点，应符合有关现行国家标准的要求。

    （五）根据载荷试验确定地基土的承载力,宜采用p～s曲线上的比例界限点所对应的荷载（Po）作为地基土的基本承载力。对压缩性较高的新近堆积黄土 [image] 和饱和黄土的承载力，当p～s曲线上的比例界限点不明显时,可取沉降与承压板宽度之比不大于0.015所对应的压力。

    （六）回归修正系数的计算，应符合下列规定：

    1、回归修正系数应按下式计算：

    式中ψf——回归修正系数；

    n——附表10.2中参加统计指标的样本数；

    δ——变异系数。

    2、附表10.2中并列a1－2和ω/ω1两个指标，δ应采用该两个指标折算后的综合变异系数，综合变异系数δ可按下式计算：

    式中δ1——压缩系数（a1－2）的变异系数；

    δ2——土的天然含水量和液限含水量（ω/ω1）的比值变异系数；

    ξ——土的天然含水量和液限含水量两者比值的折算系数，对粉土ξ＝0；对粘性土ξ＝0.1；

    σ——标准差；

    μ——土性指标平均值。


附录十一单桩浸水静载荷试验

附录十一 单桩浸水静载荷试验

    （一）单桩浸水的静载荷试验，应符合下列要求：

    1、桩周浸水坑的尺寸（直径或边长）不宜小于3m，坑深0.5m，坑底铺以5～10cm厚的砂或石子。坑内设置渗水砂孔，其深度应与试桩的底端相同。

    2、试验前和试验过程中，应向浸水坑内注水，水头保持30cm，并应记录耗水量。试验前的连续浸水时间不得少于7天，并应保证桩周和桩底端持力层3d（d为桩的直径或边长）范围内的土达到饱和状态。

    3、荷载分级、测读沉降时间、各级荷载下的下沉稳定标准、终止加荷条件以及单桩承载力的确定等,应符合现行国家标准《建筑地基基础设计规范》和本规范第4.5.4条的规定。

    （二）对桩侧负摩擦力进行现场试验确有困难时，可按附表11.1中的数值估算。

    桩侧平均负摩擦力（kPa）
附表　11.1

    附录十二本规范用词说明

    （一）为了便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词一般采用“不宜”。

    （二）条文中指明必须按其他有关的标准、规范执行的写法为：“按……执行”或“符合……要求”。


附录十一单桩浸水静载荷试验

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：陕西省建筑科学研究设计院

    参加单位：机械电子工业部勘察研究院

              水利部西北勘测设计院

              机械电于工业部工程设计研究院

              陕西机械学院水电学院

              陕西省综合勘察设计院

              甘肃省建筑科学研究所

              兰州有色金属建筑研究所

              甘肃省建筑勘察设计院

              山西省勘察院

              能源部核工业第四设计研究院

    主要起草人：罗宇生、钟龙辉、肖耀弟、汪国烈、伍致机、郭志勇、

                梁伟铭、巫志辉、陆深叙、杨静玲、 [image] 、杨忠政


软土地区工程地质勘察规范JGJ83－91

软土地区工程地质勘察规范JGJ83－91

    主编单位：中国建筑科学研究院

    批准部门：中华人民共和国建设部

    施行日期：1992年9月1日

    关于发布行业标准《软土地区工程地质勘察规范》的通知

    建标〔1992〕79号

    各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

    根据原城乡建设环境保护部（86）城科字263号文的要求，由中国建筑科学研究院主编的《软土地区工程地质勘察规范》，业经审查，现批准为行业标准，编号JGJ83—91，自一九九二年九月一日起施行。

    本标准由建设部勘察与岩土工程标准技术归口单位建设部综合勘察研究院归口管理，由中国建筑科学研究院负责解释，由建设部标准定额研究所组织出版。

    中华人民共和国建设部

    一九九二年二月二十日

    主要符号

    Ap——桩身的横截面面积

    α——压缩系数

    b——基础底面宽度

    c——土的粘聚力

    Cc——土的压缩指数

    Cs——土的回弹指数

    Cu——土的不排水抗剪强度

    Cv——土的固结系数

    d——箱基或筏基的埋置深度

    Eo——土的变形模量

    Es——土的压缩模量

    e——土的孔隙比

    fi——用静力触探比贯入阻力估算的桩周土层的极限摩擦力

    Il——土的液性指数

    Ip——土的塑性指数

    K——渗透系数

    L——桩长

    Li——按土层划分的各段桩长

     ——与压缩层深度有关的经验系数

    Po——上覆土层的自重压力

    Pc——土的先期固结压力

    pH——酸碱度

    Ps——比贯入阻力平均值

    Psb——桩端附近的静力触探比贯入阻力平均值

     ——桩端土的承载力标准值

     ——桩周土的摩擦力标准值

     ——无侧限抗压强度

     ——单桩竖向承载力标准值

    s——沉降量

    Sr——土的饱和度

    St——土的灵敏度

    Up——桩身周边长度

    ω——土的含水量

    ωi——土的液限（碟式仪测定）

    ωL——土的液限（圆锥仪测定）

    ωp——土的塑限

    z——勘探孔深度

    β——折减系数

    γ——重力密度

    p——质量密度

    ν——土的泊松比

    φ——土的内摩擦角


第一章 总则

第一章　总则

    第1.0.1条 为使软土地区的工程建设做到技术先进、经济合理，保证建筑物的安全和正常使用，制定本规范。

    第1.0.2条 本规范适用于软土地区的建筑场地和地基的工程地质勘察。

    第1.0.3条 软土地区的工程地质勘察，必须针对工程和软土的特点，合理布置勘察工作，正确评价建筑场地和地基的工程地质条件。

    对于重要的建筑物和有特殊要求的软土地基，或对环境有影响的场地，在施工及使用过程中，宜根据工程建设的需要进行监测。

    第1.0.4条 软土地区工程地质勘察除执行本规范外，尚应符合国家现行的有关标准的规定。


第二章 软土及其工程地质特征

第二章　软土及其工程地质特征

    第2.0.1条 软土的判别应符合下列要求：

    一、外观以灰色为主的细粒土；

    二、天然含水量大于或等于液限；

    三、天然孔隙比大于或等于1.0。

    第2.0.2条 软土的工程性质特点是高压缩性，低强度，高灵敏度和低透水性。在较大的地震力作用下易出现震陷。

    第2.0.3条 软土层具有良好的层理，在互层中伴随有少数较密实的颗粒较粗的粉土或砂层，成为软土层中的变异土层。

    第2.0.4条 我国软土的主要分布区，按工程性质结合自然地质地理环境，可划分为三个地区，即沿秦岭走向向东至连云港以北的海边一线，作为Ⅰ、Ⅱ地区的界线；沿苗岭、南岭走向向东至莆田的海边一线，作为Ⅱ、Ⅲ地区的界线（附录一）。这一分区可作为区划、规划和勘察的前期工作使用。


第三章 工程地质勘察的基本要求

第三章　工程地质勘察的基本要求

第一节　一般规定

    第3.1.1条 勘察阶段可分为初步勘察和详细勘察，必要时应进行施工勘察。对大型厂址、重点工程应分可行性研究勘察、初步勘察、详细勘察和施工勘察四个阶段勘察；对建筑性质和总平面位置已定的工程，也可仅进行详细勘察。

    第3.1.2条 建筑场地，按其工程地质的复杂程度可划分为：

    简单场地：地形平坦，地貌单元单一，无暗塘暗沟，互层简单，土质均一，无不良地质现象，地下水对地基基础无不良影响。

    中等复杂场地：地形微起伏，地貌单元较单一，暗塘暗沟较少，交互层较复杂，土质变化较大，地基主要受力层内硬层和基岩面起伏较大，不良地质现象较发育，地下水对地基基础可能有不良影响。

    复杂场地：地形较起伏，地貌单元较多，暗塘暗沟较多，交互层复杂，土质变化大，地基主要受力层内硬层和基岩面起伏大，不良地质现象发育，存在液化和震陷、地下水对地基基础有不良影响。

    在具体进行场地划分时，如有类别的过渡，则须以主要方面综合分析判定。

    第3.1.3条 当建筑场地工程地质条件复杂，且在平面上有显著差异时，应根据场地的稳定性、适宜性及工程地质条件的差异，结合地形地貌、地质构造、不良地质现象、土的性质及水文地质条件等因素，进行工程地质分区或分段。

    第3.1.4条 建筑物因地基造成的破坏，按其后果的严重性，划分为三个安全等级，应符合表3.1.4的要求。

    建筑物等级表3.1.4
安全等级 | 破坏后果 | 建筑类型
一级 | 很严重 | 对国民经济有重大意义建设项目中的重要建筑物14层以上的高层建筑 吊车起重量在≥300kN的单层工业厂房对沉降有严格限制的建筑物
二级 | 严重 | 对国民经济有重大意义建设项目的一般建筑物4层～13层的多层住宅建筑物 吊车起重量在＜300kN的单层工业厂房对沉降有一定要求的一般工业与民用建筑物
三级 | 不严重 | 3层及3层以下的住宅建筑 次要的建筑如仓库，各类辅助车间等

    第3.1.5条 工程地质各勘察阶段的调查、测绘、勘探、测试等原始记录和数据，以及搜集到的有关地质资料，必须在现场及时检查，整理并校核无误后，方可作为勘察成果的基本素材，工程地质勘察报告的一般内容及其数据整理的要求按附录二和附录三的要求。

    第3.1.6条 勘探工作结束后，应及时做好钻孔的回填。


第二节 可行性研究勘察

第二节 可行性研究勘察

    第3.2.1条 可行性研究的勘察阶段，应对拟选场址的稳定性和适宜性以及技术经济效益作出工程地质评价：

    一、搜集拟建地区及其附近的地形地貌、地质、水文地质、地震、冻土和工程地质资料，以及当地的建筑经验；

    二、进行现场调查，了解场地的地貌、地层、构造、土质、地下水及不良地质现象等工程地质条件；

    三、对已有资料的研究评价尚不符合确定建筑场地要求的，应根据需要进行工程地质调查或测绘、甚至进行必要的勘探工作。

    第3.2.2条 可行性研究勘察要查明建筑场地的不利因素：

    一、有无古河道、暗塘、暗浜和沟谷，地基土严重不均匀；

    二、有无斜坡或起伏大的浅埋基岩，应分析存在滑坡的危险；

    三、地震时能否发生地裂、地陷和液化；

    四、有无洪水和海潮威胁或地下水的不良影响；

    五、地下有无未开采的矿藏和文物。


第三节 初步勘察

第三节 初步勘察

    第3.3.1条 初步勘察阶段，应对场地内各建筑地段的稳定性作出评价，并为确定建筑总平面布置，主要建筑物地基基础工程方案及对不良地质现象的防治工程提供工程地质资料和依据。

    第3.3.2条 初步勘察前，应取得下列资料：

    一、建筑场地范围的地形图；比例尺以1∶500～1∶2000为宜；

    二、取得已有地质资料和建筑经验；

    三、场地范围内地下管线的现状；

    四、有关工程的性质、规模和规划布局的初步设想等。

    第3.3.3条 初步勘察阶段，应进行下列工作：

    一、初步查明场地的地层、成因、层理特征及其物理力学性质，地表硬壳层的分布与厚度以及下卧硬层和基岩的埋藏条件与起伏。寻找合适的持力层；

    二、初步查明场地微地貌的形态、堆填土的分布范围和埋深；

    三、初步查明场地水文地质条件及冻结深度；

    四、初步查明场地不良地质现象如古河道、暗浜、暗沟、地下坑等穴的分布范围、对场地稳定性的影响程度及其发展趋势；

    五、对地震烈度为7度及7度以上的建筑场地，应判定场地的地震效应；

    六、初步查明环境地质对建筑场地的影响；

    七、当建筑物的荷重较大时，应评议可能采用的地基处理或桩基础的方案。

    第3.3.4条 初步勘察要在搜集分析已有资料或工程地质调查与测绘的基础上进行，勘探点、线、网的布置应符合下列要求：

    一、勘探线应垂直地貌单元边界线、地层界线，在海边应垂直海岸线；

    二、勘探点宜按勘探线布置，在每个地貌单元和地貌交接部位均应布置勘探点，在微地貌和地层变化较大地段应当加密；

    三、在地形平坦地区，可按方格网布置勘探点；

    四、按规划主要建筑物的设想布置勘探点、线。

    第3.3.5条 初步勘察的勘探点间距，根据场地复杂程度应符合表3.3.5规定。

    初步勘察勘探点的间距（m）　　　　　　　　　　　表3.3.5
场地复杂程度 | 勘探点的间距
简单场地 | 150～200
中等复杂场地 | 100～150
复杂场地 | 50～100

    第3.3.6条 初步勘察的勘探孔，分为一般性和控制性两种,其深度根据可能布置的建筑物等级和勘探孔种类确定，并应符合表3.3.6规定。

    在预定深度内遇基岩，除部分控制性勘探孔应钻入基岩适当深度外，其他勘探孔达到基岩即可。

    初步勘察勘探孔深度（m）　　　　　　　　　　　　　　　　　　　　　　　　　表3.3.6

    注：勘探孔包括钻孔、原位测试孔及探井。

    控制性勘探孔，一般占勘探孔总数的1/5至1/3，每个地貌单元应有控制性勘探孔。每个主要建筑物地段必须有控制性勘探孔。

    第3.3.7条 初步勘察时，原位测试和取试样的勘探点，在平面上应均匀分布。

    取土试样和原位测试部位的竖向间距,应按地层特点和土的均匀性确定。各土层均应采取土试样和进行原位测试,数量不应少于6个（组）。

    第3.3.8条 初步勘察时，水文地质工作应符合下列要求：

    一、应调查地下水的类型与地表水的水力联系、补给和排泄条件，以及地下水水位的变化幅度；

    二、需绘制地下水等水位线图的，应统一观测地下水位,采取有代表性的水试样进行侵蚀性分析，一般地区取样地点不应少于2处，在有污染源的地区宜多取样。


第四节 详细勘察

第四节 详细勘察

    第3.4.1条 详细勘察阶段，应对建筑地基作出工程地质评价，并为地基基础设计、地基处理提供岩土工程的参数、方案的论证和建议。

    第3.4.2条 详细勘察前，应收集下列资料：

    一、附有座标及地形的建筑总平面布置图；

    二、场地初步勘察报告或邻近地质资料；

    三、各建筑物的室内外地面设计标高，上部结构及地下设施现状等；

    四、可能采取基础的形式、尺寸、埋置深度，单位荷载或总荷载，允许沉降量和差异沉降量,以及有特殊要求的地基基础设计,施工方案。

    第3.4.3条 详细勘察阶段，在初步勘察的基础上，应进行下列工作：

    一、查明建筑物范围内的地层结构及其物理力学性质，软土的固结历史，强度和变形特征，并对地基的稳定性及承载能力作出评价；

    二、查明地下水的埋藏条件、侵蚀性和地层的渗透性；

    三、判定地基土及地下水在建筑物施工（开挖、回填、打桩等）和使用过程中可能产生的变化和影响，并提出防治方案和建议；

    四、提供地基变形计算参数。必要时，应对基础沉降量、相邻基础沉降差或基础整体倾斜进行计算；

    五、提供深基础开挖后边坡稳定性计算所需参数和支护方案，并对基坑开挖、井点降水对邻近建筑物的影响作出分析和评价；

    第3.4.4条 详细勘察的勘探点布置，以建筑场地的复杂程度和建筑物等级确定：

    一、复杂场地或一级建筑物，应按主要柱列线或建筑物的周边线或体形变化和应力集中的地段布置；

    二、其他场地和建筑物等级，应按建筑物周边或建筑群布置；

    三、对重大设备基础、应单独布置；

    四、在复杂场地上，对面积小但荷重大或重心高的单独构筑物（如烟囱、水塔等），布置勘探点不得少于２个。

    第3.4.5条 详细勘察的勘探点间距。应符合表3.4.5规定：

    详细勘察勘探点间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　　表3.4.5

    第3.4.6条 对建筑范围内的暗塘、暗浜等，应查明其工程性质和范围、深度、填埋时间和所填筑的材料。

    第3.4.7条 详细勘察的勘探孔深度，应按地基计算类别确定：

    一、对按承载力计算地基，确定勘探孔深度应以控制地基主要受力层作强度验算为原则。当基础短边长度不大于5m，勘探孔的深度，条形基础为4b、单独柱基为2b；

    二、对除按承载力计算外，尚需进行变形验算的勘探孔深度，宜取地基压缩层计算厚度以下1～2m或符合表3.4.7规定。场地有大面积地面堆载或有更软弱下卧层时，应加深勘探孔深度；

    三、箱形基础和筏板基础的控制性勘探孔的深度应超过压缩层的下限或在此范围内遇坚硬土层，其下又无软弱下卧层时终孔。

    一般性勘探孔的深度以控制主要受力层为原则。勘探孔深度可按公式（3.4.7）计算：

    式中z——勘探孔深度（m）；

        d——箱基或筏基的埋置深度（m）；

        b——基础底面宽度（m），对圆形或环形基础按最大直径考虑；

         ——与压缩层深度有关的经验系数，控制孔取2.0，一般孔取1.0。

    详细勘察勘探孔深度（m）　　　　　　　　　　　　　　　　　　　　　　　　　表3.4.7

    注1．表内深度未考虑相邻基底荷载的影响；

      2．勘探孔深度系自基础底面算起。

    四、在地震区有可液化土层时，勘探孔的深度，不应小于15m。

    第3.4.8条 详细勘察时，取土试样和进行原位测试孔的数量，应按场地复杂程度，建筑物等级以及场地面积确定，不应少于勘探孔总数1/2。

    第3.4.9条 详细勘察时，取土试样和进行原位测试部位的竖向间距，应按设计要求、地基土的均匀性和代表性确定。在地基的主要受力层内每隔1～2.0m采取试样1个（组）和取得1个（组）原位测试数据,其下间距可适当放宽，在同一场地内每一主要土层参加统计的试样和原位测试数据不应少于6个，载荷试验数据不宜少于3个。

    对厚度小于1m的夹层或透镜体，应视其对地基的影响程度决定是否采取试样。但在地基主要受力层内，厚度大于50cm的夹层或透镜体，应采取土试样。


第四节 详细勘察

第五节　施工勘察

    第3.5.1条 遇下列情况之一时，应进行施工勘察。

    一、基槽开挖后，地质条件有差异，并可能影响工程质量；

    二、深基础施工设计及施工中需进行有关地基监测工作；

    三、地基处理、加固时，需进行设计和检验工作；

    四、对已埋的塘、浜、沟、谷等的位置，需进一步查明及处理；

    五、预计施工时，对土坡稳定性需进行监测和处理。


第四章 调查、勘探和测试

< 第四章　调查、勘探和测试 众智软件 http://www.gisroad.com

第四章　调查、勘探和测试

第一节　工程地质调查和测绘

    第4.1.1条 工程地质调查和测绘的内容：可行性研究勘察阶段，应调查、搜集、研究已有的地质资料，进行现场踏勘：初步勘察阶段、应调查和进行工程地质测绘；详细勘察阶段，应对某些工程地质问题作必要的详细调查和大比例尺测绘。

    调查和测绘的成果，应作为编制勘察纲要、布置勘察工作的依据和工程地质评价的基本资料。

    第4.1.2条 调查和测绘的一般内容应包括：

    一、场地的地层特征、成因类型、分布范围、埋藏条件、应力历史等情况；

    二、拟建场地的微地貌特征和不良地质现象、如古河道、暗浜、墓穴、水井、生物洞穴、地下管道、人工填土等；

    三、地下水埋藏条件，水位变化幅度与地表径流及潮汐的水力联系，补给来源和地下水质类型等。

    四、地区的建筑经验和软土的地基和地下空间等的开发利用及改良加固的经验。

    五、地区的地震烈度、震害和场地的地震效应。

    第4.1.3条 调查工作要充分收集地区的地形地貌图、工程地质图、古地形图或历史河流图（暗浜图）等；充分搜集拟建场地附近已建建筑物的勘察、设计、施工和监测的资料。

    第4.1.4条 工程地质调查和测绘的范围应包括场地以外有关联的地段。

    测绘所用地形图的比例尺，在初步勘察阶段可选用1∶2000～1∶5000，在详细勘察阶段可选用1∶500～1∶1000。

    对建筑地段的地质界线，测绘精度在图上的误差不应超过3mm，其他地段不应超过5mm。


第二节 勘探和取样

第二节 勘探和取样

    第4.2.1条 勘探工作必须根据工程特性以及场地工程地质条件、地层性质、选择合适的勘探手段。除钻探取样外，对软土厚度较大或夹有粉质土、砂土时，宜采用静力触探试验。饱和流塑粘性土应采用十字板剪切试验。

    第4.2.2条 钻探应符合下列要求：

    一、当采用空心螺纹提土器进行回转钻进时，提土器上端应有排水孔，下端应用排水活门，以免提钻时造成真空缩孔；

    二、钻进过程中，宜连续施工，有利防止缩孔或坍孔；

    三、当成孔困难或需间歇施工时，应采取护壁措施，如套管护壁、清水护壁、泥浆护壁等；

    四、钻进时必须准确测量尺寸，软土回次进尺不宜大于2m，粉性土回次进尺1.5m，或按地区经验确定，但必须保证分层清楚，提土率应大于80%。当夹有大量粉质土或砂土，不能满足提土率要求时，应辅以标准贯入器采取土样作土层鉴别。

    第4.2.3条 钻探编录应符合下列技术要求：

    一、记录应按钻进回次逐段填写记录表各栏内容，分层应另记，不得将若干回次合并记录和事后追记；

    二、量测精度应为±0.05m；

    三、编录内容除一般性要求外，应着重描述软土的湿度、状态、有机质和腐植质含量、嗅味、含砂量（夹砂厚度），包含物、结构特征、钻进难易程度、提土情况等；

    四、对于重要的钻孔，应详细素描土样结构或分段拍摄土芯照片，并应保存土芯样。

    第4.2.4条 采取软土试样的质量以及所使用取土器，应根据工程要求、所需试样的质量等级选择确定。并应符合附录四的要求。

    第4.2.5条 在钻孔中采取Ⅰ～Ⅱ级土样，操作应符合下列要求：

    一、孔底残留浮土厚度不得大于取土器上端废土段长度，下放取土器时严禁冲击孔底；

    二、贯入取土器宜采用油压给进装置的静压法,当遇到硬土夹层人工压入困难时可采用重锤少击方式贯入。当深层取土时,可采用锤击法。

    第4.2.6条 土试样封装、运输、储存应符合以下要求：

    一、取土器提出地面之后，应小心地将土试样卸下,妥善密封,防止湿度变化。土样应直立安放，严禁倒放或平放，并应避免曝晒或冰冻；

    二、土试样运输前应妥善装箱，充填缓冲材料，运输途中要求行驶平稳，避免颠簸。对易于扰动的土试样，有条件时应在现场进行试验工作；

    三、土试样应储存在温度10～30℃条件下,取后至试验前的储存时间不宜超过10d，必要时应储存在恒温，恒湿条件下，储存时间可适当延长；

    四、开土后如有析水或变形现象时，应降低土样质量等级或重新取土。


第三节 室内试验

第三节 室内试验

    第4.3.1条 室内试验一般包括土的物理性质指标测试，力学性质指标测试及化学分析。实际试验项目应根据工程性质、基础类型、设计要求和土质特性等因素综合确定，以满足设计和施工的需要。试验方法、技术标准及仪器设备，应按现行的《土工试验方法标准》（GBJ123）执行，并应满足本节要求。

    第4.3.2条 土粒相对密度,对一级建筑物应采用比重瓶法实测,对二、三级建筑物可按本地区经验值来确定.也可参照附录五附表5.1采用。

    第4.3.3条 液限含水量试验，应采用圆锥仪方法。工程需要时也可采用碟式仪方法。两种试验方法测得的液限之间的关系，应按各地区经验公式换算。

    第4.3.4条 对圆锥入土后随时间持续下沉，塑限搓条又无法按规程要求操作的土，应进行颗粒分析，以颗粒组成定名。

    第4.3.5条 土的渗透试验应同时测定土的垂直向和水平向的渗透系数。且应根据地下水的温度以K20或K10作为标准提供数据。

    第4.3.6条 土的化学分析：应主要测定pH值，氯化物、硫酸盐和碳酸盐等成分的含量。用于评价对金属和混凝土腐蚀性及其防护。评价标准和防护措施，可按现行的《岩土工程勘察规范》有关规定执行。

    第4.3.7条 常规固结试验对于一级建筑物其最后一级压力，可依建筑物的附加压力和土的自重压力来选定。对于二、三级建筑物其最后一级压力，不宜超过400kpa。

    试验报告中的压缩系数α1－2和压缩模量Es为相应于垂直压力为100～200kpa的值。

    第4.3.8条 固结系数Ｃｖ，先期固结压力Ｐｃ用于评价土的压缩性，地基变形、固结速度及基坑边坡稳定时，试验采用的最后一级垂直荷重，加荷级数及稳定标准等，应按土质特性，上覆压力和建筑物性质来确定。

    固结系数应包括垂直向Ｃｖ和水平向Ｃｈ测定，压力范围可采用在土的自重压力至土的自重压力加附加压力之和的压力范围内进行选定。

    式中Po——土的自重压力。

    第4.3.9条 软土的静弹性模量可在应力控制式三轴压缩仪上在侧压力σ2＝σ3条件下，用轴向反复加，卸荷的方法确定。其垂直压力的施加应模拟实际加、卸荷载的应力状态。

    第4.3.10条 抗剪强度试验，对一级建筑应采用不固结不排水三轴剪切试验,对于其它等级建筑物可采用室内直接剪切试验。对加荷或减荷快的工程，应做快剪试验。对土体可能发生大应变的工程应测定残余抗剪强度。

    固结快剪试验试样（厚2cm）的固结时间不得少于2h。当土质极软弱时，垂直荷重应适当减小，以试样在剪切盒内不发生加荷挤出为宜。

    第4.3.11条 软土动力特性试验,施加动荷载的波形、频率、振幅、持续时间、试样的固结应力和破坏标准，以及操作方法和成果整理等，都必须先编制能满足工程需要的试验方案设计。

    第4.3.12第 条土的泊松比v，对一级建筑物应通过试验求得。对其他等级建筑物可应用本地区的经验值或参照附录五附表5.2采用。

    第4.3.13条 判定软土的结构性，应采用现场十字板剪切试验,也可采用无侧限抗压强度的试验方法，测定其灵敏度St，按表4.3.13判定。

    结构性分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.13

    注：无侧限抗压强度试验土样，应用薄壁取土器取样。

    第4.3.14条 有机质含量宜采用重铬酸钾容量法测定。


第四节 原位测试

第四节 原位测试

    第4.4.1条 软土地区工程地质勘察应增加原位测试工作量，其布置应与钻探、室内试验的配合和对比，以提高勘察质量。

    原位测试成果的使用应考虑地区性和经验性。

    第4.4.2条 原位测试一般包括静力触探试验、十字板剪切试验，标准贯入试验、旁压试验、载荷试验及波速试验等。选用原位测试方法应以土层情况，设计参数的要求以及建筑物等级等因素确定。

    第4.4.3条 采用静力触探方法评价土的强度和变形指标时，应结合本地区经验取值。

    应用静力触探曲线分层时，应综合考虑土的类别，成因和地下水条件等因素。

    第4.4.4条 十字板剪切试验适用于测定软土的抗剪强度。

    对重荷载的大型建筑，应测定其残余强度并计算其灵敏度。

    第4.4.5条 标准贯入试验可用于评价土的均匀性和定性地划分不同性质的土层。以及软土中夹砂层的密实度和承载力。

    第4.4.6条 旁压试验宜采用自钻式旁压仪。依据仪器设备和土质条件，选择适当的钻头、转速、进速、泥浆压力和流量、刃口的距离等以确定最佳自钻方式。

    第4.4.7条 用载荷试验确定地基承载力时，承压板面积不宜小于5000 [image] 。承载力基本值的选用，应根据压力和沉降、沉降与时间关系曲线的特征，结合地区经验取值。

    第4.4.8条 场地土的动力参数可采用弹性波速单孔法测试，测点间距宜采用1～1.5m。当地层复杂时，宜采用跨孔法。

    跨孔法的两测孔间距宜采用4～5m。并应测量孔斜。


第五节 监测

第五节　监测

    第4.5.1条 监测工作应贯穿于工程的勘察、设计、施工和使用的全过程。监测项目应根据软土特性和工程需要有针对性地确定。

    第4.5.2条 施工期与使用期进行监测的建筑物应符合下列要求：

    一、一级建筑物；

    二、二、三级建筑物具有下列情况之一时；

    1．工程地质条件复杂；

    2．地基加固处理后需要检验；

    3．对周围建筑物有影响；

    4．对地基不均匀变形特别敏感。

    第4.5.3条 施工期监测工作应着重下列内容：

    一、基坑开挖引起的坑底土层的回弹；

    二、基坑边坡稳定、土坡土体侧向位移的范围和速率；

    三、施工降水时，对周围已有建筑物或地下管线等引起的附加沉降、位移、裂缝等情况；

    四、建筑物每升高一层（或每增加一次荷载）所引起的沉降量；

    五、打桩引起的地基土侧向位移、孔隙水压力变化及对相邻建筑物和周围环境的影响。

    第4.5.4条 使用期监测工作应着重下列内容：

    一、建筑物沉降；

    二、建筑物倾斜和水平位移；

    三、建筑物开裂。

    第4.5.5条 在勘察中应观测钻孔中的静止水位。遇下列情况之一。还应在施工前和竣工后进行地下水动态观测：

    一、地下水位的变化对地基土的性质有较大影响时；

    二、地下水位的变化对建筑物基础或地下工程的防水、防湿和防腐有较大影响时。

    第4.5.6条 地下水动态观测工作应符合下列要求：

    一、每个场地的观测孔宜按三角形布置，孔数不得少于３个；

    二、地下水位变化较大的地段或上层滞水赋存地段，均应布置观测孔；

    三、在临近地表水体的地段，应观测地下水与地表水的水力联系；

    四、地下水受污染地段，应定期进行水质变化的观测；

    五、观测期限，以一个水文年为宜。


第五章 工程地质评价

第五章 工程地质评价

    第一节 建筑场地条件

    第5.1.1条 当地表有硬壳层，建筑物应充分利用其作为天然地基的持力层。

    第5.1.2条 当场地有暗塘、暗浜时，建筑物的布置应避开，当无法避开时，必须进行地基和场地处理。

    第5.1.3条 当建筑物离池塘、河岸、边坡较近时，应判定软土侧向塑性挤出或滑移产生的危险程度。

    第5.1.4条 当地基土受力范围内有基岩或硬土层，且表面起伏倾斜时，应判定其对地基产生滑移或不均匀变形的影响。

    第5.1.5条 当地基主要受力层中，有薄的砂层或软土与砂土呈互层时，应根据其固结排水条件，判定其对地基变形的影响。

    第5.1.6条 评定地下水位的变化幅度和承压水头等水文地质条件对软土地基稳定性和变形的影响。

    第5.1.7条 对含有沼气的地基，应判定沼气逸出对地基稳定性和变形的影响。

    第5.1.8条 当建筑场地位于强地震区时，应评定场地和地基的地震效应，作出震陷和液化等的稳定性分析。


第二节 地基承载力和变形

第二节 地基承载力和变形

    第5.2.1条 评定软土地基的承载力和变形，可根据软土的物理力学性质的参数，按承载力和变形的理论计算确定，但应重视地区的建筑经验，对一、二级建筑物还应采取综合分析方法，按下列因素取值。

    一、软土的物理力学性质及其取样技术、试验方法等；

    二、软土的形成条件，成层特点、均匀性，应力历史，地下水及其变化条件；

    三、上部建筑的结构类型、刚度、对不均匀沉降的敏感性、荷载性质、大小和分布特征；

    四、基础类型、尺寸、埋深、刚度等；

    五、施工方法和程序以及加荷速率对软土性质的影响。

    第5.2.2条 软土的承载力应按下列方法之一或多种方法，结合建筑等级和场地复杂程度以变形控制的原则，作出综合评价。

    一、根据软土的现场鉴别和物理力学试验的统计指标；可按现行《建筑地基基础设计规范》（GBJ7—89）的有关承载力的附表5－5确定；

    二、利用软土的c、φ值的统计指标，可按现行《建筑地基基础设计规范》的有关公式计算；

    三、利用静力触探及其他原位试验资料，应结合本地区经验确定；

    四、对于缺乏建筑经验的地区和一级建筑物地基，宜以较大面积压板的载荷试验确定；

    五、应用地区建筑经验，采取工程地质类比法确定。

    第5.2.3条 软土地基的最终沉降量采用分层总和法乘以经验修正系数求得，或结合地区的建筑经验参照有关公式计算。

    第5.2.4条 一级建筑物可采用软土的应力历史（前期固结压力）的沉降计算方法。

    第5.2.5条 当地基沉降计算深度范围内有软弱下卧层时。

    应验算下卧层的强度，计算方法按现行《建筑地基基础设计规范》（GBJ7—89）的有关规定执行。

    第5.2.6条 当设计采用的承载力接近承载力设计值时,应提出建筑施工的加荷速率和限额,以避免局部的塑性变形，甚至整体的剪切破坏。

    第5.2.7条 荷重差异较大的建筑物，宜先建重、高部分，后建轻、低部分。

    第5.2.8条 应考虑上部结构和地基的共同作用，采取必要的建筑和结构措施、减少地基的不均匀沉降、防止建筑物因过大差异沉降导致严重开裂和损坏。


第三节 地基处理

第三节 地基处理

    第5.3.1条 对暗塘、暗浜、暗沟、坑穴古河道等的处理，可采用基础加深，基础梁跨越、换土垫层或短桩等方法。

    第5.3.2条 对表层和浅层不均匀地基，可采用机械碾压。

    第5.3.3条 浅层软土地基可采用换土垫层等方法处理。

    第5.3.4条 厚层软土地基可采取堆载预压的方法处理。

    预压方法可采用砂井或袋装砂井或塑料板排水堆载预压，当缺乏可作为堆载材料时，可采用真空预压。预压荷载宜略大于设计荷载，预压时间、分级和速率应根据建筑物的要求和对周围建筑物的影响。以及软土的固结情况而决定。

    第5.3.5条 软土地基也可采取砂桩、碎石桩、石灰桩、灰土桩和水泥土旋喷桩处理，但桩的设计参数宜通过试验确定。

    第5.3.6条 对荷载大，沉降限制严格的建筑物，宜采用桩基，可有效的减小沉降量和差异沉降。


第六章 地下水与基础施工

  第六章 地下水与基础施工

    第一节 地下水评价

    第6.1.1条 在软土地区进行工程勘察，应查明地下水的情况，为设计施工提供有关的参数和指标，并应提出控制地下水不良影响的方案及措施。

    第6.1.2条 地下水对各类工程影响的评价，应符合下列要求：

    一、对于地下水位以下的各类工程结构物，应评价地下水对混凝土及金属材料的腐蚀性；

    二、应考虑和评价地下水对箱型基础以及其它结构物可能产生的浮托作用。特别要预测水位变化最大幅度范围内其上浮的可能性，如地下水抽降停止以后的水位回升可能引起的附加浮托力等；

    三、由于工程施工降水或大量抽取地下水,在地下水位下降的影响范围内,应评价可能引起土体变形或大面积地面沉降及其对工程的危害；

    四、在施工过程中可能产生水头压差，并存在下列情况时，应评价产生潜蚀，流砂，涌土的影响。

    （1）软土地层中粉性土或粉砂层的厚度大于25cm；

    （2）颗粒级配不均匀系数小于5；

    （3）土的含水量大于30%；

    （4）土的孔隙率大于43%；

    （5）土的颗粒组成中，粘粒含量小于10%，粉粒含量大于75%。

    五、当基坑下部有承压水层时，应评价基坑开挖引起承压水水头压力冲毁基坑底板造成突涌的危害；

    六、工程需要验算边坡稳定时，应考虑和评价地下水及其动水压力对于边坡稳定的不利影响。

    第6.1.3条 根据各类岩土工程中地下水作用效应，应按设计施工的需要提供相应的水文地质资料及有关的参数与指标。

    一、提供地下水对混凝土或金属材料腐蚀性指标；

    二、提供地下水位，地下水流向，流速及其变化规律等资料，必要时应提供地下水长期观测资料。提供评价地下水力学效应所引起浮托作用、沉降作用、稳定性分析等参数和指标；

    三、需要进行施工降水的工程应提供透水层的厚度、埋藏深度及其补给条件以及各土层渗透系数资料。


第二节 基坑勘测

第二节　基坑勘测

    第6.2.1条 在软土地区基坑勘测，应注意开挖区由于土体应力场的变化和软土具有流变性质，引起土体的位移。如基底土的回弹、土坡土体的侧向位移与沉降等不良现象，提出相应措施以及有关参数，为基坑开挖的施工设计提供资料。

    第6.2.2条 基坑开挖前必须查明影响范围内已有建筑物、地下结构物以及管道等设施的位置。并预测对周围环境的影响，提出必要的预控制和监测等有效措施。

    第6.2.3条 基坑勘测除提供一般土的物理力学指标外，尚应提供以下参数与指标：

    一、提供不固结不排水抗剪强度指标，或十字板原位测试指标，验算边坡稳定性；

    二、提供土的颗粒组成、颗粒级配曲线、不均匀系数等，评价流砂的影响；

    三、提供土的回弹系数，计算基底土的回弹影响；

    四、提供深部承压水头和孔隙水压力，评价基础底板突涌影响。


第三节 施工降水

第三节 施工降水

    第6.3.1条 基坑开挖，应进行地下水的疏干或降压。

    第6.3.2条 排除及控制软土中地下水，可采取重力排水或集水坑、井点和深井等降水方法：

    一、按地层透水性和需要降低水位的深度根据表6.3.2确定。

    各类井点适用条件表6.3.2

    二、按不同的支护方法和从基坑内或基坑外的降水要求确定；

    三、按保证相邻建筑物的完整和开挖区侧壁和底面的稳定性要求确定。

    第6.3.3条 施工降水必须查明地基土中透水层范围和结构特征,地下水位变化规律，透水层的颗粒级配及渗透系数等,并应符合下列要求：

    一、集水坑（井）排水，应收集基坑周围地层，大气降水资料，并查明透水层与周围地表水体的水力联系；

    二、井点降水，应收集已有的透水层的资料，地区的经验数据资料。在缺乏资料的情况下，应进行专门的勘察工作：

    （1）勘探深度应低于基坑底板5～10m,一般每个基坑应有一个抽水试验孔。当基坑面积较大（大于2500㎡）或渗透系数变化较大时，不应少于2个抽水试验孔；

    （2）抽水试验应采用单孔或多孔观测的方法进行。

    三、深（管）井降水，当需要降低地下水头压力时，尚应进行下列工作：

    （1）勘探深度，应按设计要求与水文地质条件确定；

    （2）应查明各含水层厚度、分布、水位变化特征，地层间的水力联系，以及有关的水文地质计算参数；

    （3）勘探应在基坑周围（降落漏斗范围内）进行，按照近密远疏的原则，每2500㎡有一个勘探点，抽水试验孔1～2个，并设置观测孔；

    （4）应验算由深（管）井降水引起的地面沉降量。

    第6.3.4条 降水工程勘察后，分析与评价应符合下列要求：

    一、确定主要降水（压）透水层（段）的埋藏条件、厚度、颗粒组成及渗透系数。降水引起的水文地质条件变化，对工程及邻近建筑物的影响；

    二、对水位降到设计标高时，排水量的评价应包括以下内容：

    （1）透水层水文地质参数的确定；

    （2）降水透水层（段）厚度的划分；

    （3）上、下透水层及地表水体补给量等。

    三、提出降水方案，必要时进行降水设计；

    四、降水工程效果预报：

    （1）预报水位降深曲线；

    （2）预报达到给定降落曲线所需时间；

    （3）在条件许可时，应作出因降水而引起的地面沉降与降水结束后地面回弹的预报。

    五、降水开挖工程设计时必须防止深处承压水压力引起的隆起。不透水层顶板的孔隙水压力应小于总应力的70%,对较窄的基坑可适当放宽这种要求。必要时可用辅助井的方法来降低基坑以下承压水层的水头。


第七章 桩基工程勘察

第七章 桩基工程勘察

    第7.0.1条 软土中的桩基应选择软土中的夹砂或硬塑粘性土层以及其下的基岩层作为持力层。当处理杂填土、暗浜、暗塘等浅层地基，桩须置于软土中时，以桩侧摩阻力支承，不考虑桩端阻力。

    第7.0.2条 桩基勘察内容应符合下列要求：

    一、软土的分布范围、厚度、成因类型，埋藏条件及其物理力学性质，必要时尚需查明土层的应力历史；

    二、软土中夹砂及可塑至硬塑粘性土层的分布及变化规律；

    三、可供选择的持力层和下卧层的埋藏深度、厚度及其变化规律，同时必须查明其抗剪强度和压缩性；

    四、提供判别地下水对桩基材料腐蚀的有关水文地质条件。

    五、提供沉桩及其对周围环境影响的桩基施工条件。

    第7.0.3条 桩基勘察的工作量布置应符合下列要求：

    一、初步勘察阶段可按方格网布置勘探点。间距按表3.3.5确定,详细勘察阶段应根据建筑物的平面位置，将勘探点布置在柱列线上，对群桩基础应布置在建筑物的中心，角点和周边位置上，间距不大于30m；

    二、当相邻勘探点揭露的持力层层面高差大于2m，或土层性质变化较大时，宜适当加密，必要时尚应查明持力层厚度的变化；

    三、初步勘察阶段应有1/4至1/3控制性钻孔。详细勘察阶段应有1/2控制性勘探孔,控制性钻孔位置应布置在有代表性的地段或布置在拟建建筑物中心和主要的剖面线上，其深度应达到压缩层计算深度；

    四、当到达预计深度仍为软弱土层时，应有控制性勘探点适当加深。在预计勘探深度内遇一定厚度的坚硬土层或基岩即可终止勘探。

    第7.0.4条 勘探手段的选择应符合下列要求：

    一、必须以回转钻进提取鉴别土样，宜用薄壁取土器采用Ⅰ级原状土样进行室内物理、力学试验；

    二、应有静力触探原位测试手段相配合，测试孔布置原则与钻探孔相同，可部分单独布置或与钻探孔并列布置；

    三、软土中夹粉性土和砂土地层宜采用标准贯入原位测试手段，并采取Ⅲ级土样测定其组成；

    四、对于极软弱的土层，难以取得原状土时，应进行十字板原位测试，测得土的抗剪强度。

    第7.0.5条 桩基工程勘察除做一般物理力学试验外，尚应进行以下的试验项目：

    一、对桩侧各层土以及桩尖以下压缩层范围内的粘性土应进行三轴不固结不排水剪切试验，提供Cu值，或进行无侧限抗压强度试验，提供 [image] 值。

    二、需查明土层的应力历史，并进行固结沉降计算时，应进行高压固结试验，提供Pc、Cc，Cs值；需测算沉降速率时，尚应进行固结系数的测定，提供Cv和Ch值。

    第7.0.6条 单桩承载力应以桩载试验成果为主。当基础承受水平荷载控制时，尚应进行桩的水平载荷试验；当基础受上拔荷载时，尚应进行拔桩试验。单桩承载力标准值可根据地区经验按土的埋深和指标进行估算见附录六之一，一级建筑物应同时有静力触探测试参数进行计算，用静力触探测试参数作预估单桩承载力的计算时，应结合本地区的经验，当无本地区经验时，可参照附录六之二进行计算。有经验地区尚可应用标准贯入的测试参数和土的试验指标综合确定。

    第7.0.7条 桩基勘察评价内容应符合下列要求：

    一、提出桩周各土层摩阻力和桩端土承载力，提出桩的类型、规格和桩入土深度的要求，预测或计算单桩承载力，必要时提出试桩方案及要求；

    二、提出沉降计算参数和指标，有条件时宜进行桩基沉降的测算；

    三、提出沉桩可能性的分析意见；

    四、评价桩基施工对周围环境影响，并提出预防措施和监测方案。

    第7.0.8条 当桩侧土层为超固结比小于1的欠固结土或在抽取地下水且有大面积地面沉降的场地,以及周围有大面积堆载时应考虑桩的负摩阻力。


第八章 强震区的场地和地基

第八章　强震区的场地和地基

    第8.0.1条 抗震设防烈度等于或大于7度的强震地区。其建筑场地和地基,应按工程重要性、地质条件和设计要求进行评价和预测其可能发生的各种震害。

    第8.0.2条 一级建筑，应调查在场区内及其周围有无断裂通过，是否是活动断裂，并应评价其对建筑物产生的影响。必要时，应对断裂带进行专门的勘察工作。

    第8.0.3条 对场地进行稳定性评价，应根据工程需要，综合考虑地震活动，地质、地貌、土质、地下水埋藏和场地地震效应等条件，并应划分出对建筑物抗震有利的地段，不利的地段及危险的地段：

    一、有利地段：地形平坦或地貌单一的平缓坡地和地层较均一、地下水埋藏较深，下伏基岩面较平缓、无断裂带通过的地段；

    二、不利地段：多种地貌交接部位，断层河谷交叉处，河岸或边坡边缘处；地基持力层在平面上分布有软弱不均地段（如古河道、暗塘暗浜、半挖半填地段等）；存在较厚的可液化土层；有较大基岩断层带通过地段；地下水埋藏很浅而具有承压性地段；

    三、危险地段：活动基岩断裂或发震断裂带地段；地震时可能发生滑坡、崩坍、地裂和地陷等地段。

    第8.0.4条 场地类别应根据场地土的剪切波速和覆盖土层厚度判定，并应按现行的《建筑抗震设计规范》（GBJ11—89）执行。

    第8.0.5条 地基土有饱和砂土或饱和粉性土层时,应按现行的《建筑抗震设计规范》（GBJ11—89）有关规定进行地震液化势的判别，并确定其等级和程度。

    第8.0.6条 场区的基本烈度为7度或大于7度时，对于采用天然地基的建筑物，符合下列条件时应对其地震震陷进行分析计算：

    一、一级建筑物和对沉降有严格要求的二级建筑物应进行专门的震陷分析计算；

    二、对沉降无特殊要求的二级建筑物和对沉降敏感的三级建筑物当无条件进行专门的分析计算时,可按表8.0.6的参考值或根据地区经验确定。

    三、当地基土实际条件与表8.0.6中两项条件相比，只要有一项不符合时,应按实际条件变化的大小和建筑物性质和结构类型，适当地减小震陷值，当条件都不相符时，可不考虑震陷对建筑物的影响。

    第8.0.7条 天然地基土的抗震承载力不得提高。

    第8.0.8条 对特殊重大工程应提供地面峰值加速度和场地的卓越周期以及抗震设计中所需要的其他动参数。


附录二 勘察报告的基本内容和要求

附录

附录二 勘察报告的基本内容和要求

    一、文字部分：

    1．工程概况、任务要求、勘察阶段及勘察工作概况；

    2．场地位置、地形地貌、地质构造、不良地质现象、地层成层条件、岩土的物理力学性质及建筑经验等；

    3．场地的稳定性和适宜性、岩土的均匀性和标准承载力，地下水的影响,土的最大冻结深度，地震基本烈度以及由于工程建设可能引起的工程地质问题等等，有针对性的提出适宜的基础形式和有关的计算参数及施工中应注意的事项。

    二、图表部分：

    1．勘探点平面布置图；

    2．综合工程地质图或工程地质分区图；

    3．工程地质剖面图；

    4．地质柱状图或综合地质柱状图；

    5．有关测试图表等。

    注：对地质条件简单和勘察工作量小的工程，勘察报告可采用图表形式，并附必要的文字说明。


附录三 岩土物理力学性质指标统计的要求

附录三　岩土物理力学性质指标统计的要求

    岩土的物理力学性质指标，应按地貌单元、地层层位、成因类型和堆积时代作分区分层的统计，当同区同层土的指标差别很大时，应进一步划分土质单元进行统计，当土层较薄且与上下土层性质相似时，可合并进行统计。

    一般情况下，在可行性勘察和初步勘察阶段，可采取除掉最大值和最小值的各10%后的范围值。在详细勘察和施工勘察阶段，可采取以下几种统计方法：

    一、算术平均值或中值；

    二、按指标性质不同可采取最大平均值（如含水量等）或最小平均值（如重力密度等）；

    三、按使用和计算公式的具体要求进行概率统计。


附录四 试样质量等级的选择

附录四　试样质量等级的选择

    一、根据土样被扰动程度进行质量分级

    土样的质量分级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表4.1

    二、根据取样方法与工具对所取土样进行质量分级

    取土的质量分级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表4.2

    三、为保证取土质量，宜采用薄壁取土器，其技术参数如下

    薄壁取土器的技术参数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表4.3


附录五 土粒相对密度和泊松比的经验值

 众智软件 http://www.gisroad.com

附录五　土粒相对密度和泊松比的经验值

    土粒相对密度经验值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表5.1

    注：本表不适用于有机质含量大于10%的土。

    泊松比v值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表5.2


附录六 单桩竖向承载力的经验公式

附录六 单桩竖向承载力的经验公式

    一、按土的埋深和指标计算的经验公式

    式中 [image] ——单桩的竖向承载力标准值（kN）；

         ——桩端土的承载力标准值（kPa）；

         ——桩身的横截面面积（㎡）；

         ——桩身周边长度（m）；

         ——桩周土的摩擦力标准值（kPa）；

         ——按土层划分的各段桩长（m）。

    桩周土摩擦力标准值 [image] 及桩端土承载力标准值 [image] 见附表6.1和附表6.2。

    单桩竖向承载力经验公式中 [image] 与 [image] 值　　　　　　　　　　　　　　　　　　　　　　　　附表6.1

                                                                                续　表

                                                                                续　表

    注：本表适用于7～60m的钢筋混凝土预制桩。

    灌注桩桩周土摩阻力 [image] 与桩端土承载力 [image] 值　　　　　　　　　　　　　　　　　　　　　附表6.2

    二、按静力触探Ps值计算的经验公式

    式中ab—桩端阻力修正系数；

         ——桩端附近的静力触探比贯入阻力平均值（kPa）；

         ——用静力触探比贯入阻力估算的桩周各层土的极限摩阻力（kPa）其他符号同前。

    桩端阻力修正系数ab值　　　　　　　　附表6.3
桩L（m） | L≤7 | 7＜L≤30 | L＞30
αb | 2/3 | 5/6 | 1

    1．桩端附近的静力触探比贯入阻力平均值 [image] 按下列公式计算：

    式中 [image] １——桩端全断面以上8倍桩径范围内的比贯入阻力平均值（kPa）；

         ２——桩端全断面以下4倍桩径范围内的比贯入阻力平均值（kPa）。

    折减系数β值　　　　　　　　　　　　　　　　　附表6.4
２/ [image] １ | ＜5 | 5～10 | 10～15 | ＞15
β | l | 5/6 | 2/3 | 1/2

    2．桩周各层土的极限摩阻力 [image] 的取值：

    （1）地表下6m范围内的浅层土，一般取 [image] ＝１５（kPa）

    （2）粘性土：当Ps≤1000kPa时，
    当Ps＞1000kPa时， [image] ＝0.025Ps+25（kPa）（３）粉性土及砂性土：
    式中Ps——桩身所穿越土层的比贯入阻力平均值（kPa）。

    3．用静力触探资料估算的桩端极限阻力值不宜超过8000kPa；桩侧极限摩阻力值不宜超过100kPa。对于比贯入阻力（Ps）值为2500～6500kPa浅层粉土及稍密的砂土，估算桩端阻力和桩侧摩阻力时应慎重。


附录七 规范用词说明

附录七 规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1．表示很严格，非这样作不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准执行的写法为，“应按……执行”或“应符合……的要求（或规定）”。非必须按所指定的标准执行的写法为，“可参照……的要求（或规定）”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：上海勘察院

              天津市规划设计管理局

              天津市勘察院

    主要起草人：翟礼生、莫群欢、翁鹿年、费仲良、邓红灯、陆莲美、杨石红、顾国荣、石曾传、焦景有、李姗林


构筑物抗震设计规范 GB50191-93

构筑物抗震设计规范 GB50191-93

    主编部门：中华人民共和国冶金工业部

    批准部门：中华人民共和国建设部

    施行日期：1994年6月1日

    关于发布国家标准《构筑物抗震设计规范》的通知

    建标[1993]858号

    根据国家计委计综[1985]1号文的要求，由冶金部会同有关部门共同制订的《构筑物抗震设计规范》，已经有关部门会审。现批准《构筑
物抗震设计规范》GB50191-93为强制性国家标准，自1994年6月1日起施行。

    本规范由冶金部负责管理，其具体解释等工作由冶金部建筑研究总院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1993年11月16日


1 总则

1 总则

    1.0.1 为贯彻预防为主的地震工作方针，减轻构筑物的地震破坏程度，避免人员伤亡，减少经济损失，制订本规范。

    1.0.2 按本规范进行抗震设计的构筑物，当遭受低于本地区设防烈度的地震影响时，一般不致损坏或不需修理仍可继续使用；当遭受本地区设防烈度的地震影响时，可能损坏，但经一般修理或不需修理仍可继续使用；当遭受高于本地区设防烈度一度的地震影响时，不致倒塌或发生危及生命或导致重大经济损失的严重破坏。

    1.0.3 本规范适用于抗震设防烈度为6度至9度地区的构筑物抗震设计。设防烈度为10度地区和行业有特殊要求的构筑物抗震设计，应进行专门研究并应按有关规定执行。

    1.0.4 抗震设防烈度可采用现行的《中国地震烈度区划图》规定的地震基本烈度；对做过抗震设防区划的地区或厂矿，可按经批准的抗震设防区划确认的设防烈度或抗震设计地震动参数进行抗震设计。

    1.0.5 构筑物应按其重要性分为下列四类：

    甲类构筑物——特别重要或有特殊要求的构筑物，遇地震破坏会导致极严重后果；

    乙类构筑物——重要的构筑物，遇地震破坏会导致人员大量伤亡、严重次生灾害、重要厂矿较长期中断生产等严重后果；

    丙类构筑物——除甲、乙、丁类以外的构筑物；

    丁类构筑物——次要的构筑物，遇地震破坏不易造成人员伤亡和较大经济损失。

    1.0.6 各类构筑物的抗震设计，应符合下列要求：

    1.0.6.1 甲类构筑物的地震作用，应按专门研究的抗震设计地震动参数计算；其它各类构筑物的地震作用，应按本地区设防烈度计算，但设防烈度为6度时，除本规范另有规定者外，可不进行地震作用计算。

    1.0.6.2 甲类构筑物，应采取特殊的抗震措施；乙类构筑物可按设防烈度提高一度采取抗震措施，但设防烈度为9度时可适当提高；丙类构筑物应按设防烈度采取抗震措施；丁类构筑物可按设防烈度降低一度采取抗震措施，但设防烈度为6度时不宜降低。

    注：①本规范将“设防烈度”简称为“烈度”；“烈度为6度、7度、8度、9度”简称为“6度、7度、8度、9度”；

        ②本规范中有关降低一度采取抗震措施的规定，当有多种有利因素时，仅降低一次。

    1.0.7 本规范系根据现行国家标准《工程结构可靠度设计统一标准》和现行国家标准《工程结构设计基本术语和通用符号》的规定编制。

    1.0.8 构筑物的抗震设计，除执行本规范外，尚应符合国家现行有关标准的规定。


2.1 术语

2 术语、符号

2.1 术语

    2.1.1 地震基本烈度

    50年期限内，一般场地条件下，可能遭遇超越概率为10%的烈度值。

    2.1.2 抗震设防烈度

    按国家批准权限审定作为一个地区或厂矿抗震设防依据的烈度值。

    2.1.3 场地指数

    按对场地地震效应的影响评定场地土层特性的指标。

    2.1.4 地震影响系数

    单质点弹性结构在地震作用下的最大加速度与重力加速度比值的统计平均值。

    2.1.5 地震效应折减系数

    结构塑性变形等各种有利因素对地震作用标准值效应折减的系数。

    2.1.6 抗震设计的重力荷载代表值

    抗震设计时，在地震作用标准值的计算和结构构件作用效应的基本组合中，结构或构件永久荷载标准值与有关可变荷载的组合值之和。

    2.1.7 抗力的抗震调整系数

    按其它结构规范计算的结构构件截面的承载力与按抗震要求计算的承载力的差别和不同结构抗震性能差别的调整。

    2.1.8 抗震措施

    系指构筑物所在场地及其地基基础、承重结构和选型、材料、非结构构件等方面的抗震设计要求、一般规定和构造措施。


2.2 符号

2.2 符号

    2.2.1

    作用和作用效应

    2.2.2

    材料性能及结构、构件抗力和其它物理量

    2.2.3

    几何参数

    2.2.4

    系数


3.1 场地影响和地基、基础

3 抗震设计的基本要求

3.1 场地影响和地基、基础

    3.1.1 场地应按对构筑物抗震的影响，划分出有利、不利和危险地段，并应符合下列规定：

    3.1.1.1 坚硬土或开阔平坦密实均匀的中硬土地段，按有利地段确定。

    3.1.1.2 软弱土，液化土，条状突出的山嘴，高耸孤立的山丘，非岩质的陡坡，河岸和边坡边缘，平面分布上成因、岩性、状态明显不均匀的故河道、断层破碎带、暗埋的塘浜沟谷及半填半挖地基等地段，按不利地段确定。

    3.1.1.3 地震时可能发生滑坡、崩塌、地陷、地裂、泥石流等及发震断裂带上可能发生地表位错的地段，按危险地段确定。

    3.1.2 场地的选择，应符合下列要求：

    3.1.2.1 宜选择有利地段。

    3.1.2.2 宜避开不利地段，当无法避开时，应采取适当的抗震措施。

    3.1.2.3 不应在危险地段建造甲、乙、丙类构筑物。

    3.1.3 硬场地上基本自振周期大于0.3s的构筑物，可按原烈度降低一度采取抗震构造措施，地震作用应按原烈度计算；但6度时抗震构造措施不应降低。

    3.1.4 地基的抗震设计，应符合下列要求：

    3.1.4.1 当地基主要持力层范围内有液化土或软弱粘性土层时，应采取措施防止地基失效、土层软化、不均匀沉降和震陷对结构的不利影响。

    3.1.4.2 同一结构单元不宜设置在性质截然不同的地基土上，当不可避免时，宜设置防震缝。

    3.1.5 基础的抗震设计，应符合下列要求：

    3.1.5.1 对不均匀沉降敏感的构筑物以及输送易燃、易爆、剧毒介质的大口径管线的支承结构，应采取减小不均匀沉降或提高结构、管线对不均匀沉降适应能力的措施。

    3.1.5.2 同一结构单元宜采用同一类型基础。

    3.1.6.3 同一结构单元的基础，宜设置在同一标高上。

    3.1.5.4 桩基宜采用低承台。


3.2 抗震结构体系

3.2 抗震结构体系

    3.2.1 抗震结构体系，应根据构筑物的重要性、烈度、结构高度、场地、地基、基础、材料和施工等因素，经技术经济综合比较后确定。

    3.2.2 构筑物的平面、立面布置，宜符合下列要求：

    3.2.2.1 构筑物的平面、立面布置宜规则、对称；质量分布和刚度变化宜均匀，相邻层的层间刚度不宜突变，平面内宜减小刚度中心与质量中心间的偏心距。

    3.2.2.2 相邻层的抗侧力结构或构件的承载力不宜突变，平面内同类抗侧力构件的承载力宜均匀。

    3.2.2.3 不宜采用自重大的悬臂结构。

    3.2.3 对体型复杂的构筑物或建筑物—构筑物组联结构，应采取下列措施：

    3.2.3.1 当设置防震缝时，宜将结构分成规则的结构单元。

    3.2.3.2 当不设置防震缝时，宜对结构进行整体抗震计算；对薄弱部位，应采取提高抗震能力的措施。

    3.2.3.3 防震缝应同伸缩缝、沉降缝协调布置，伸缩缝、沉降缝应符合防震缝的要求。

    3.2.4 抗震结构体系，应符合下列要求：

    3.2.4.1 应具有明确的计算简图和简捷、合理的地震作用传递路线；传递路线中的构件及其节点不应发生脆性破坏。

    3.2.4.2 应具备必要的强度、良好的变形能力和耗能能力。

    3.2.4.3 宜采用多道抗震防线。

    3.2.4.4 部分结构或构件的破坏，不应导致整个体系丧失承载能力。

    3.2.5 抗震结构的构件，应符合下列要求：

    3.2.5.1 砌体结构构件应按规定设置钢筋混凝土圈梁、构造柱和芯柱，或采用配筋砌体和组合砌体柱等。

    3.2.5.2 混凝土结构构件应合理选择尺寸，配置纵向钢筋和箍筋，避免剪切先于弯曲破坏、混凝土的压溃先于钢筋的屈服、钢筋锚固粘结先于构件破坏。

    3.2.5.3 钢结构构件应合理选择尺寸，防止局部或整个构件失稳。

    3.2.6 抗震结构构件的连接，应符合下列要求：

    3.2.6.1 构件节点的承载力，不应低于其连接构件的承载力。

    3.2.6.2 预埋件的锚固承载力，不应低于其连接构件的承载力。

    3.2.6.3 装配式结构的连接，应能保证结构的整体性。

    3.2.7 抗震支撑系统，应能保证地震时结构的稳定和可靠地传递水平地震作用。


3.4 非结构构件

 众智软件 http://www.gisroad.com

3.4 非结构构件

    3.4.1 围护墙、封墙等非结构构件，应与主体结构有可靠的连接。在人员出入口、通道及重要设备附近的非结构构件，应采取加强措施。

    3.4.2 围护墙和隔墙，不宜采用半高的填充墙；当必须采用时，墙体与主体结构间应采用柔性连接。


4.1 场地

 众智软件> http://www.gisroad.com

4 场地、地基和基础

4.1 场地

    4.1.1 构筑物的所在场地，应根据场地指数进行评定。

    4.1.1.1 场地指数应按下列公式计算：

    μ＝ GμG＋ dμd　　　　　　　　　　　　　　　　　(4.1.1—1)

    式中μ——场地指数；

         G——场地土层刚度对地震效应影响的权系数，可采用0.7；

         d——场地覆盖层厚度对地震效应影响的权系数，可采用0.3；

        μG——场地土层刚度指数；

        μd——场地覆盖层厚度指数；

        G——场地土层的平均剪变模量(MPa)；

        d——场地覆盖层厚度(m)，可采用地面至剪变模量大于500MPa或剪切波速大于500m/s的土层顶面的距离。

    4.1.1.2 当场地土层的平均剪变模量大于500MPa或覆盖层厚度不大于5m时，场地指数可采用1.0。

    4.1.2 场地土层的平均剪变模量，可采用地面以下20m深度范围内土层的平均剪变模量；当覆盖层厚度小于20m时，可按实际覆盖层厚度确定。场地土层的平均剪变模量，应按下式计算：

    式中di——第i层土的厚度(m)；

         i——第i层土的密度(kN/ [image])；

        Vsi——第i层土的剪切波速(m/s)；

        n——覆盖层的分层数；

        g——重力加速度，可取9.81m/ [image] 。

    4.1.3 场地土层的剪切波速，可通过现场实测确定；丁类构筑物及初步设计阶段的甲、乙、丙类构筑物，可按当地成熟的经验公式确定或按下式计算：

    式中hsi——第i层土中点处的深度(m)；

        α——土层的剪切波速计算系数，可按表4.1.3采用；

        δ——土层剪切波速计算指数。

    土层的剪切波速计算系数和计算指数　　　　　　　　　　　　　　　　　　　　　　　　　表4.1.3

    4.1.4 场地分类，可根据场地指数按表4.1.4确定。当有充分依据时，表4.1.4的场地指数划分范围可作适当调整。

    场地分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.1.4

    4.1.5 场地的勘察，除应符合国家现行有关标准的规定外，尚应划分出抗震的有利、不利和危险地段，确定场地指数和场地分类；对需要采用时程分析法计算的构筑物，尚应根据设计要求提供土的有关动力参数和场地覆盖层厚度。


4.2 天然地基及基础

4.2 天然地基及基础

    4.2.1 天然地基上的下列构筑物，可不进行地基和基础的抗震承载力验算：

    4.2.1.1 6度时的构筑物。

    4.2.1.2 7度、8度和9度时，地基静承载力标准值分别大于80、100、120kPa且高度不超过25m的构筑物。

    4.2.1.3 本规范规定可不进行上部结构抗震验算的构筑物。

    4.2.2 天然地基的抗震承载力，应符合下列各式要求：

    P≤fSE　　　　　　　　　　　(4.2.2—1)

    Pmax≤1.2fSE　　　　　　　　(4.2.2—2)

    fSE＝ζsf　　　　　　　　　　(4.2.2—3)

    式中P——基础底面地震组合的平均压力设计值(kPa)；

        fSE——地基抗震承载力设计值(kPa)；

        Pmax——基础底面边缘地震组合的最大压力设计值(kPa)；

        f——经宽度和埋深修正后的地基静承载力设计值(kPa)，可按现行国家标《建筑地基基础设计规范》确定；

    ζs——地基抗震承载力调整系数，可按表4.2.2采用。

    4.2.3 验算天然地基的抗震承载力时，基础底面与地基之间的零应力区面积，不应大于基础底面面积的25%。

    4.2.4 8度软场地和9度中软、软场地时，对水平荷载较大的结构和未设基础梁的柱间支撑部位的柱基等，应进行基础的地震抗滑验算。抗滑阻力可采用基础底面摩擦力与基础正侧面土的水平抗力之和；基础正侧面土的水平抗力，可采用被动土压力的1/3。

    地基抗震承载力调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.2.2
岩土名称和状态 | ζs
岩石，密实的碎石土，密实的砾砂、粗砂、中砂，fk≥300的粘性土和粉土 | 1.5
中密、稍密的碎石土，砾砂，粗砂，中砂，密实和中密的细砂、粉砂，150≤fk＜300的粘性土和粉土 | 1.3
稍密的细砂、粉砂，100≤fk＜150的粘性土和粉土，新近沉积粘性土和粉土 | 1.1
淤泥、淤泥质土，松散的砂，填土 | 1.0

    注：fk为地基静承载力标准值(kPa)。

    4.2.5 当需要提高基础的抗滑能力时，可选择下列措施：

    4.2.5.1 设置刚性地坪。

    4.2.5.2 基础底面下换土。

    4.2.5.3 增加基础埋置深度或在基础底面增设防滑键。

    4.2.5.4 加设基础系梁。


4.3 液化土地基

4.3 液化土地基

    4.3.1 地面以下15m深度范围内地基有饱和砂土、饱和粉土时，可按下列规定进行液化初判：

    4.3.1.1 地质年代为第四纪晚更新世(Q3)及其以前时，可判为不液化。

    4.3.1.2 6度时，一般可不计液化的影响。

    4.3.1.3 粉土中粒径小于0.005mm的粘粒含量百分率，7度、8度和9度分别不小于10%、13%和16%时，可不计液化的影响。

    4.3.1.4 埋置深度不大于2m或大于5m的基础，可按图4.3.1确定是否要进一步判别液化；埋置深度大于2m但不超过5m的浅基础，上覆非液化土层厚度和地下水位深度值应各减去超过2m的深度部分后按图4.3.1进行判别。

    注：①粘粒含量为采用六偏磷酸钠作分散剂的测定结果；

        ②上覆非液化土层中有软土时，扣除软土层厚度；

        ③地下水位深度采用厂矿投产后年平均最高水位或近期内年最高水位。

               (a)砂土　　　　　　　　　　　　　　　　　　　　　(b)粉土

    图4.3.1 du、dw与液化的关系

    注：du——上覆非液化土层厚度(m)；

        dw——地下水位深度(m)。

    4.3.2 经初判确定为需要进一步判别液化的饱和砂土和粉土，在地面以下15m或桩基20m深度范围内，应采用标准贯入试验法进行判别；当有成熟经验时，也可采用其它方法进行判别。当饱和砂土和粉土的标准贯入锤击数实测值（未经杆长修正）小于液化判别标准贯入锤击数临界值时，应判为液化土。液化判别标准贯入锤击数临界值，可按下式计算：

    式中Ncr——液化判别标准贯入锤击数临界值；

        ds——标准贯入点深度(m)；

        dw——地下水位深度(m)，宜按厂矿投产后年平均最高水位采用，也可按近期内年最高水位采用；

        ρc——粘粒含量百分率，当为砂土或小于3%时，均应采用3%；

        No——液化判别标准贯入锤击数基准值，应根据地区类别，按表4.3.2采用。

    液化判别标准贯入锤击数基准值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.2
地区类别 | 烈 度
 | 7 | 8 | 9
一般地区 | 6 | 10 | 16
特定地区 | 8 | 12 | -

    注：特定地区系指按《中国地震烈度区划图》属于远震影响的地区。

    4.3.3 存在液化土层的地基，应按下式计算地基液化指数：

    式中I1E——地基液化指数；

        Ni、Ncri——分别为地面以下15m范围内液化土层中第i个点标准贯入锤击数的实测值和液化判别标准贯入锤击数临界值；

        n——一个钻孔内液化土层的标准贯入试验点的总数；

        di——第i标准贯入点所代表的液化土层厚度(2)；

        Wi——第i液化土层单位厚度的层位影响的权函数值( [image])，当该层中点深度不大于5m时应采用10，大于或等于15m时应取零，5～15m时可按线性内插法取值。

    4.3.4 存在液化土层的地基，应根据其液化指数按表4.3.4确定地基的液化等级。

    地基液化等级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.4
液化指数 | ＜5 | 5～15 | ＞15
液化等级 | 轻微 | 中等 | 严重

    4.3.5 抗液化措施，应根据构筑物的类别和地基的液化等级，按表4.3.5选择。除丁类构筑物外，不应将未经处理的液化土层作为天然地基持力层。

    抗液化措施　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.5
构筑物类别 | 地基的液化等级
 | 轻微 | 中等 | 严重
甲类 | 专门研究确定
乙类 | ②或③ | ①或②＋③ | ①
丙类 | ③或不采取措施 | ③或② | ①或②＋③
丁类 | 不采取措施 | 不采取措施 | ③或其它较经济的措施

    注：①——全部消除地基液化沉降的措施；

        ②——部分消除地基液化沉降的措施；

        ③——减小不均匀沉降或提高结构对不均匀沉降适应能力的措施。

    4.3.6 全部消除地基液化沉降的措施，应符合下列要求：

    4.3.6.1 采用桩基时，应符合本章的有关规定。

    4.3.6.2 采用深基础时，基础底面埋入液化深度以下的稳定土层中的深度，不应小于500mm。

    4.3.6.3 采用加密法加固时，处理深度应达到液化深度下界，且处理后土层的标准贯入锤击数的实测值应符合本章第4.3.2条的规定。

    4.3.6.4 采用换土法时，应挖除全部液化土层。

    4.3.6.5 每边外伸的加密或换土处理宽度，从基础底面边缘算起，不应小于基础底面以下处理深度的1/3，且不应小于2m。

    4.3.7 部分消除地基液化沉降的措施，应符合下列要求：

    4.3.7.1 处理深度，应使处理后的乙类构筑物的地基液化指数不大于3，丙类构筑物不大于4；对独立基础和条形基础，基础底面以下的处理深度尚不应小于基础宽度，且不应小于5m。

    4.3.7.2 在处理深度范围内，处理后土层的标准贯入锤击数的实测值应符合本章第4.3.2条关于不液化的规定。

    4.3.7.3 每边外伸的处理宽度，应符合本章第4.3.6条的规定。

    4.3.8 采用减小不均匀沉降或提高结构对不均匀沉降适应能力的措施时，可按具体情况选择下列措施：

    4.3.8.1 减小基础埋置深度，基底至液化土层上界面的距离不宜小于3m。

    4.3.8.2 采用箱基、筏基和钢筋混凝土十字形基础等。

    4.3.8.3 增强上部结构的整体刚度和均匀对称性，合理设置沉降缝，避免采用对不均匀沉降敏感的结构形式等。

    4.3.9 地下结构或半地下结构的底面或侧面有液化土层时，宜确定液化后土的侧压力和上浮力增大对结构的影响。

    4.3.10 当大面积液化土层下界面的倾斜度超过2°或液化土地基一侧有临空面时，宜确定液化引起大范围土体流动的可能性。


4.4 较土地基震陷

4.4 较土地基震陷

    4.4.1　8度和9度，地基范围内存在淤泥、淤泥质土且地基静承载力标准值8度小于100kPa、9度小于120kPa时，除丁类构筑物或基础底面以下非软土层厚度符合表4.4.1规定的构筑物外，均应采取措施，消除软土地基震陷影响。

    基础底面以下非软土层厚度　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.4.1
烈度 | 基础底面以下非软土层厚度(m)
8 | ≥b，且≥5
9 | ≥1.5b，且≥8

    注：①表中厚度系指直接位于基础底面以下的非软土层；

        ②b为基础底面宽度(m)。

    4.4.2 消除软土地基震陷影响，可选择下列措施：

    4.4.2.1 基本消除地基震陷的措施，可采用桩基、深基础、加密或换土法等。采用加密或换土法时，基础底面以下软土的处理深度应满足表4.4.1规定的非软土层厚度要求；每边外伸处理宽度不宜小于处理深度的1/3，且不宜小于2m。

    4.4.2.2 部分消除地基震陷的措施，可采用加密或部分换土法等。基础底面以下软土处理深度应满足本章表4.4.1规定的非软土层厚度的0.75倍；每边外伸处理宽度不宜小于处理深度的1/3，且不宜小于2m。

    4.4.2.3 不具备地基处理条件时，可降低取用地基抗震承载力设计值。

    4.4.2.4 基础和上部结构措施：

    (1)可采用箱基、筏基和钢筋混凝土十字形基础等；

    (2)增强上部结构的整体刚度和均匀对称性，合理设置沉降缝，避免采用对不均匀震陷敏感的结构形式等。

    4.4.3 存在地基震陷影响的甲类构筑物或有特殊要求的构筑物，其抗震措施应进行专门研究。


4.5 桩基础

4.5 桩基础

    4.5.1 承受竖向荷载为主的低承台桩基，当同时符合下列条件时，可不进行桩基竖向抗震承载力和水平抗震承载力的验算：

    4.5.1.1 6～8度时，符合本章第4.2.1条规定的构筑物。

    4.5.1.2 桩端和桩身周围无液化土层。

    4.5.1.3 桩承台周围无液化土、淤泥、淤泥质土、松散砂土，且无地基静承载力标准值小于130kPa的填土。

    4.5.1.4 构筑物不位于斜坡地段。

    4.5.2 非液化土中低承台桩基的抗震验算，应符合下列规定：

    4.5.2.1 按计算确定单桩竖向承载力设计值时，桩周摩擦力标准值可提高25%，端承力标准值可提高40%；按荷载试验确定标准值时，单桩竖向承载力可提高40%；桩身均应满足强度的要求。

    4.5.2.2 桩基水平承载力，可按桩的水平承载力设计值和桩承台正侧面土的水平抗力设计值之和进行计算；其中桩的水平承载力设计值可提高25%，但不应计入桩承台底面与地基土间的摩擦力。

    4.5.3 存在液化土层的低承台桩基，且桩承台底面上、下分别有厚度不小于1.5、1.0m的非液化土或非软弱土时，可按下列两种情况分别进行抗震验算：

    4.5.3.1 按全部地震作用采用，桩承载力可按本章第4.5.2条规定确定，但液化土层的桩周摩擦力、水平抗力，均宜乘以液化影响折减系数，其值可按表4.5.3采用。

    土层的液化影响折减系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.5.3
标贯比λN | 深度(m) | 折减系数
λN≤0.6 | ds≤10 | 0
 | 10＜ds≤20 | 1/3
0.6＜λN≤0.8 | ds≤10 | 1/3
 | 10＜ds≤20 | 2/3
0.8＜λN≤1 | ds≤10 | 2/3
 | 10＜ds≤20 | 1

    注：λN为液化土层的标准贯入锤击数实测值与相应的临界值之比。

    4.5.3.2 地震作用按水平地震影响系数最大值的10%采用，桩承载力可按本章第4.5.2条规定确定，但应扣除液化土层的桩周摩擦力和桩承台下2m深度范围内非液化土层的桩周摩擦力。

    4.5.4 存在液化土层的桩基，桩伸入非液化土中的长度（不包括桩尖部分），应按计算确定，且对于碎石土、砾砂、粗砂、中砂、坚硬粘性土和密实粉土还不应小于0.5m；对于其它非岩石土，还不宜小于1.5m。

    4.5.5 存在液化土层的预制桩群，当桩距小于4倍桩径且桩基纵向和横向的排数均不小于6排时，宜计入打桩对液化土的加密作用；桩基设计中，计算单桩承载力时可不计液化的影响；计算桩基承载力时，桩群外侧应力扩散角应采用0°。

    4.5.6 桩基的抗震构造等级，应根据烈度和构筑物类别，按表4.5.6确定。

    桩基抗震构造等级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.5.6
烈度 | 构筑物类别
 | 甲 | 乙 | 丙 | 丁
7 | B | C | C | C
8 | B | B | C | C
9 | A | A | B | C

    4.5.7 C级桩基，应满足一般桩基础的构造要求。

    4.5.8 B级桩基，除应满足一般桩基础的构造要求外，尚应采取下列构造措施：

    4.5.8.1 灌注桩，应在桩顶10倍桩径长度范围内配置纵向钢筋，当桩的设计直径为300～600mm时，其纵向钢筋最小配筋率不应小于0.65%～0.40%；在桩顶600mm长度范围内，箍筋直径不应小于6mm，间距不应大于100mm，且宜采用螺旋箍或焊接环箍。

    4.5.8.2 钢筋混凝土预制桩，其纵向钢筋的配筋率不应小于1%；在桩顶1.6m长度范围内，箍筋直径不应小于6mm，间距不应大于100mm；当需要接桩时，应采用钢板焊接连接。

    4.5.8.3 钢筋混凝土桩的纵向钢筋应锚入承台，锚固长度应满足受拉钢筋的抗震构造措施要求。

    4.5.8.4 钢管桩顶部填充混凝土时应配置纵向钢筋，配筋率不应低于混凝土截面面积的1%，锚固长度应满足受拉钢筋的抗震构造措施要求。

    4.5.9 A级桩基，除应满足对B级的要求外，尚应满足下列要求：

    4.5.9.1 灌注桩，应按计算配置纵向钢筋；在桩顶1.2m长度范围内的箍筋间距不应小于80mm且不应大于8倍纵向钢筋直径；当桩径不大于500mm时，箍筋直径不应小于8mm，其它桩径时不应小于10mm。

    4.5.9.2 钢筋混凝土预制桩，其纵向钢筋的配筋率不应小于1.2%；在桩顶1.6m长度范围内，箍筋直径不应小于8mm，间距不应大于100mm。

    4.5.9.3 钢管桩与承台的连接应按受拉进行设计，其拉力值可采用桩竖向承载力设计值的1/10。

    4.5.10 独立桩基承台，宜沿两个主轴方向设置基础系梁，基础系梁可按拉压杆进行设计，其轴力可采用桩基竖向承载力设计值的1/10。


5.1 一般规定

5 地震作用和结构抗震验算

5.1 一般规定

    5.1.1 构筑物的抗震计算，应符合下列原则：

    5.1.1.1 一般情况下，可在构筑物结构单元的两个主轴方向分别计算水平地震作用并进行抗震验算，各方向的水平地震作用，应全部由该方向的抗侧移构件承担。

    5.1.1.2 质量或刚度分布明显不均匀、不对称的结构，应考虑水平地震作用的扭转影响。

    5.1.1.3 8度和9度时，大跨度结构、长悬臂结构及箱（筒）形井塔、双曲线冷却塔、电视塔和石油化工塔型设备基础等高耸构筑物，应计算竖向地震作用。

    5.1.2 各类构筑物的抗震计算，应分别采用下列方法：

    5.1.2.1 高度不超过65m且质量和刚度沿高度分布比较均匀的结构，以及近似于单质点体系的结构，可采用底部剪力法；其它结构宜采用振型分解反应谱法。

    5.1.2.2 甲类构筑物和本规范另有规定的构筑物，除应采用底部剪力法或振型分解反应谱法外，尚宜采用时程分析法或经专门研究的方法进行补充计算。

    5.1.3 采用时程分析法时，宜选择3～5条相似工程场地条件的实际加速度记录或拟合设计反应谱的人工地震加速度时程曲线进行计算。按时程分析法得到的底部剪力，不应小于按底部剪力法或振型分解反应谱法计算值的80%。

    5.1.4 计算地震作用时，构筑物的重力荷载代表值应取结构构件、内衬和固定设备自重标准值和可变荷载组合值之和；可变荷载的组合值系数，除本规范另有规定者外，应按表5.1.4采用。

    可变荷载组合值系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.1.4
可变荷载种类 |  | 组合值系数
雪荷载（高温部位不考虑） |  | 0.5
积灰荷载 |  | 0.5
楼面和操作台面活荷载 | 按实际情况考虑时 | 1.0
 | 按等效均布荷载考虑时 | 0.5～0.7

    5.1.5 构筑物的地震影响系数，应根据烈度、场地指数和结构自振周期按图5.1.5确定，其下限值不应小于最大值的10%，且应符合下列规定：

    图5.1.5 地震影响系数曲线

    注：α——地震影响系数；

        αmax——地震影响系数最大值；

        T——结构自振周期(s)；

        Tg——特征周期(s)。

    5.1.5.1 截面抗震验算时，阻尼比为5%的构筑物的水平地震影响系数最大值，应根据抗震计算水准按表5.1.5—1采用。除本规范另有规定者外，构筑物的阻尼比可采用5%。

    5.1.5.2 特征周期，应根据场地指数按下式计算：

    式中μ——场地指数，应按本规范第4.1.1条规定计算。

    截面抗震验算的水平地震影响系数最大值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.1.5—1
烈度 |  | 6 | 7 | 8 | 9
αmax | 抗震计算水准A | 0.04 | 0.08 | 0.16 | 0.32
 | 抗震计算水准B | 0.13 | 0.25 | 0.50 | 1.00

    对于基本自振周期大于1.5s且位于中软、软场地上的高柔构筑物，按式(5.1.5—1)确定的特征周期值宜增加0.15s。

    5.1.5.3 当构筑物的阻尼比不等于5%时，其水平地震影响系数应乘以阻尼修正系数；阻尼修正系数可按下列规定计算：

    (1)当T≥0.10s

    式中ηε——水平地震影响系数的阻尼修正系数；

        ε——结构的阻尼比。

    (2)当T＝0.02s

    ηε＝1.0　　　　　　　　　　　　　(5.1.5—3)

    (3)当结构自振周期在0.02～0.10s范围内时，阻尼修正系数可按线性内插法确定。

    5.1.5.4 多质点体系，当采用底部剪力法计算时，按图5.1.5确定的水平地震影响系数，应乘以增大系数。水平地震影响系数的增大系数，应按下列公式确定：

    当T＞Tg

    当T≤Tg　　ηh＝1.0　　　　　　　　　　　　　　　　　　(5.1.5—5)

    式中ηh——水平地震影响系数的增大系数；

        ζ——增大系数的结构类型指数，应根据结构类型按表5.1.5—2采用。

    结构类型指数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.1.5—2
结构类型 | 剪切型结构 | 弯剪型结构 | 弯曲型结构
ζ | 0.05 | 0.20 | 0.35

    5.1.5.5 竖向地震影响系数的最大值，可采用水平地震影响系数最大值的65%。

    5.1.6 当按水平地震加速度计算构筑物地震作用时，其设计基本地震加速度值应按表5.1.6采用。

    设计基本地震加速度值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.1.6
烈度 | 6 | 7 | 8 | 9
设计基本地震加速度值 | 0.05g | 0.10g | 0.20g | 0.40g

    注：表中的设计基本地震加速度值为50年设计基准期超越概率10%的地震加速度的设计取值。

    5.1.7 构筑物的基本自振周期，可按本规范有关章规定的计算方法确定；当采用类似构筑物的实测周期时，应根据构筑物的重要性和允许损坏程度，乘以震时周期加长系数1.1～1.4确定。

    5.1.8 结构的抗震验算，应符合下列规定：

    5.1.8.1 6度时和本规范规定不验算的结构，可不进行截面抗震验算，但应符合有关的抗震措施要求。

    5.1.8.2 构筑物应按本规范规定的抗震计算水准进行地震作用和作用效应计算。

    5.1.8.3 平面尺寸较小的高耸构筑物，应对整体结构进行抗倾覆验算。

    5.1.8.4 符合本章第5.5.1条规定的构筑物，除应按本章第5.4节的规定进行截面抗震验算外，尚应进行抗震变形验算。


5.2 水平地震作用和作用效应计算

5.2 水平地震作用和作用效应计算

    5.2.1 当采用底部剪力法时，结构水平地震作用计算简图可按图

    5.2.1采用；水平地震作用和作用效应应按下列规定计算：

    5.2.1.1结构总水平地震作用标准值，应按下列公式确定：

    FEk＝α1Geq　　　　　　　　　　　　(5.2.1—1)

    X1i＝(hi/h)　　　　　　　　　　　　　(5.2.1—3)

    图5.2.1 结构水平地震作用计算简图

    式中FEk——结构总水平地震作用标准值(N)；

        α1——相应于结构基本自振周期的水平地震影响系数，应按本章第5.1.5条确定；

        Geq——相应于结构基本自振周期的等效总重力荷载(N)；

        Gi——集中于质点i的重力荷载代表值(N)，应按本章第5.1.4条的规定确定；

        X1i——结构基本振型质点i的水平相对位移；

        hi——质点i的计算高度(m)；

        h——结构的总计算高度(m)；

        δ——结构基本振型指数，可按表5.2.1取值；

        n——质点数。

    结构基本振型指数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.2.1
结构类型 | 剪切型结构 | 弯剪型结构 | 弯曲型结构
δ | 1.0 | 1.5 | 1.75

    5.2.1.2 结构基本振型和第二振型质点i的水平地震作用标准值，应按下列公式确定：

    X2i＝(1-hi/ho)hi/ho　　　　　　　　　　　　(5.2.1—8)

    式中F1i、F2i——分别为结构基本振型和第二振型质点i的水平地震作用标准值(N)；

        FEk1、FEk2——分别为结构基本振型和第二振型的总水平地震作用标准值(N)；

        X2i——结构第二振型质点i的水平相对位移；

        ho——结构第二振型曲线的节点计算高度(m)，可采用结构总计算高度的80%。

    5.2.1.3 水平地震作用标准值效应应按下列公式确定：按抗震计算水准A进行截面抗震验算时：

    按抗震计算水准B进行截面抗震验算时：

    式中SEk——水平地震作用标准值效应；

        SEk1、SEk2——分别为结构基本振型和第二振型的水平地震作用标准值效应；

        ξ——地震效应折减系数，应按本规范有关章的规定采用。

    5.2.2 当采用振型分解反应谱法时，可不计扭转影响的结构，水平地震作用和作用效应应按下列规定计算：

    5.2.2.1 结构j振型质点i的水平地震作用标准值，应按下列公式确定：

    Fji＝αj jXjiGi(i＝1，2，…，n；j＝1，2，…，m)　　　　　　　　　　　　　(5.2.2.—1)

    式中Fji——j振型质点i的水平地震作用标准值()；

        αj——相应于j振型自振周期的水平地震影响系数，应按本章第5.1.5条的规定确定；

        Xji——j振型质点i的水平相对位移；

          j——j振型的参与系数；

        m——振型数。

    5.2.2.2 水平地震作用标准值效应，应按下列公式确定：

    按抗震计算水准A进行截面抗震验算时：

    按抗震计算水准B进行截面抗震验算时：

    式中SEkj——j振型水平地震作用标准值效应，除本规范另有规定者外，振型数一般可只取前2～3个振型。

    5.2.3 突出构筑物顶面的小型结构，采用底部剪力法计算时，除本规范另有规定者外，其地震作用效应宜乘以增大系数3，但增大部分不应往下传递。


5.3 竖向地震作用计算

5.3 竖向地震作用计算

    5.3.1 井塔、电视塔以及质量、刚度分布与其类似的筒式或塔式结构，其竖向地震作用标准值应按下列公式确定（图5.3.1）：

    FEvk＝αvmGeqv　　　　　　　　　　　　　(5.3.1—1)

    式中FEvk——结构总竖向地震作用标准值(N)；

        Fvi——质点i的竖向地震作用标准值(N)；

        hi、hj——分别为质点i、j的计算高度(m)；

        αvm——竖向地震影响系数最大值，应按本章第5.1.5条的规定采用；

        Geqv——结构等效总重力荷载(N)，可按其重力荷载代表值的75%采用。

    图5.3.1 结构竖向地震作用计算简图

    5.3.2 跨度大于24m的桁架、长悬臂结构和其它大跨度结构，竖向地震作用标准值可采用其重力荷载代表值与竖向地震作用系数的乘积；竖向地震作用，可不往下传递；竖向地震作用系数可按表5.3.2采用。

    竖向地震作用系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.3.2
结构类型 | 烈度 | 场地分类
 |  | 硬场地 | 中硬场地 | 中软、软场地
钢桁架 | 8 | － | 0.08 | 0.10
 | 9 | 0.15 | 0.15 | 0.20
钢筋混凝土桁架 | 8 | 0.10 | 0.13 | 0.13
 | 9 | 0.20 | 0.25 | 0.25
长悬臂和其它大跨度结构 | 8 | 0.10
 | 9 | 0.20


5.4 截面抗震验算

5.4 截面抗震验算

    5.4.1 结构构件的截面抗震验算，除本规范另有规定者外，地震作用标准值效应和其它荷载效应的基本组合，应按下式确定：

    S＝γGSGγ＋γEhSEK＋γEvSEvk＋γwψwSwk＋γtψtStk＋γmψmSmk　　　　　　(5.4.1)

    式中S——结构构件内力组合的设计值；

        γG——重力荷载分项系数，一般情况下应采用1.2；当重力荷载效应对构件承载能力有利时，宜采用1.0，当验算结构抗倾覆或抗滑时，宜采用0.9；

        SGγ——重力荷载代表值效应，重力荷载代表值可按本章第5.1.4条规定确定；

        γEh、γEv——分别为水平、竖向地震作用分项系数，应按表5.4.1采用；

        SEK——水平地震作用标准值效应；

        SEvk——竖向地震作用标准值效应；

        γw、γt、γm——分别为风荷载、温度作用和高速旋转式机器动力作用分项系数，均应采用1.4；

        Swk、Stk、Smk——分别为风荷载、温度作用、高速旋转式机器动力作用标准值效应；

        ψw——风荷载组合值系数，高耸构筑物可采用0.2，一般构筑物，除本规范另有规定者外，可取零；

        ψt——温度作用组合值系数，一般构筑物可取零，长期处于高温条件下的钢筋混凝土结构可采用0.35，钢结构可采用0.7；

        ψm——高速旋转式机器动力作用组合值系数，对大型汽轮机组、电机、鼓风机等动力机器，可采用0.7，一般动力机器可取零。

    地震作用分项系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.4.1
地震作用 |  | γEh | γEv
仅按水平地震作用计算 |  | 1.3 | 0
仅按竖向地震作用计算 |  | 0 | 1.3
同时按水平和竖 向地震作用计算 | 水平地震作用为主时 | 1.3 | 0.5
 | 竖向地震作用为主时 | 0.5 | 1.3

    5.4.2 结构构件的截面抗震验算，应按下式确定：

    S≤R/γRE　　　　　　　　　(5.4.2)

    式中R——结构构件承载力设计值，除本规范另有规定者外，应按有关的设计规范确定；

        γRE——承载力抗震调整系数，除本规范另有规定者外，应按表5.4.2采用。

    承载力抗震调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.4.2
材料 | 结构构件 | 受力状态 | γRE
钢 | 柱 | 偏压 | 0.70
 | 钢结构厂房柱间支撑 | 轴拉、轴压 | 0.80
 | 钢筋混凝土厂房柱间支撑 | 轴拉、轴压 | 0.90
 | 构件焊缝 | 受剪、受拉 | 1.00
砌体 | 两端均有构造柱、芯柱的抗震墙 | 受剪 | 0.90
 | 其它抗震墙 | 受剪 | 1.00
钢筋混凝土 | 梁 | 受剪 | 0.75
 | 轴压比小于0.15的柱 | 偏压 | 0.75
 | 轴压比为0.15～0.45的柱 | 偏压 | 0.80
 | 轴压比大于0.45的柱 | 偏压 | 0.85
 | 抗震墙 | 偏压 | 0.85
 | 各类构件 | 受剪、偏拉 | 0.85

    5.4.3 当仅按竖向地震作用计算时，结构构件承载力的抗震调整系数可采用1.0。


5.5 抗震变形验算

5.5 抗震变形验算

    5.5.1 8度中软、软场地或9度时的框排架结构、9度时的柱承式贮仓以及本规范规定要作变形验算的构筑物，应进行抗震变形验算。

    5.5.2 进行抗震变形验算时，水平地震影响系数应按本章第5.1.5条确定，但最大值应按表5.5.2采用。

    抗震变形验算的水平地震影响系数最大值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.5.2
烈度 | 7 | 8 | 9
αmax | 0.50 | 0.90 | 1.40

    5.5.3 框排架结构，结构层的层间最大弹塑性位移，可选取薄弱层部位进行计算，并应符合下列规定：

    5.5.3.1 薄弱层位置的确定：

    (1)结构层屈服强度系数沿高度分布均匀的结构，可取底层；

    (2)结构层屈服强度系数沿高度分布不均匀的结构，可取该系数最小或相对较小的结构层；

    (3)排架结构，可取上柱。

    5.5.3.2 结构层层间最大弹塑性位移，可按下列公式确定：

    ξy＝Vy/VE　　　　　　　　　　(5.5.3—2)

    式中△μp——层间最大弹塑性位移(m)；

        △μy——层间屈服位移(m)；

        ζy——结构层屈服强度系数；

        Vy——结构层屈服剪力(N)；

        VE——结构层弹性地震剪力(N)。

    5.5.4 柱承式贮仓的最大弹塑性位移，可按下式计算：

    式中△μp——柱顶最大弹塑性位移(m)；

        △μy——柱顶屈服位移(m)，可在柱顶作用1.42倍屈服弯矩，采用弹性分析确定；

        ME——柱顶弹性地震弯矩(N·m)；

        My——柱顶屈服弯矩(N·m)。

    5.5.5 框排架结构或柱承式贮仓的结构层或柱顶弹塑性位移，应符合下式要求：

    △μp≤[θp]h　　　　　　　　　(5.5.5)

    式中h——结构层高度、排架上柱高度或柱承式贮仓柱的全高(m)；

        [θp]——层间弹塑性位移角限值。

    5.5.6 框排架结构和柱承式贮仓的层间弹塑性位移角限值，可按下列规定采用：

    5.5.6.1 对于框排架结构，可按表5.5.6采用。

    5.5.6.2 对于柱承式贮仓，可按下式确定：

    式中T1——贮仓的基本自振周期(s)；

        fck——混凝土轴心抗压强度标准值(MPa)。

    层间弹塑性位移角限值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.5.6
结构类型 |  | [θp]
无贮仓 | 框架结构 排架结构 | 1/50 1/30
有贮仓 | 框架结构 排架结构 | 1/60 1/40


6.1 一般规定

6 框排架结构

6.1 一般规定

    6.1.1 本章适用于钢筋混凝土框架、框架—抗震墙结构与排架组成的框排架结构。

    6.1.2 框排架结构的框架跨，应根据烈度、结构类型和框架高度，按表6.1.2划分抗震等级；框架—抗震墙结构中，当抗震墙部分承受的
          地震倾覆力矩不大于结构总地震倾覆力矩的50%时，其框架部分的抗震等级应按框架结构划分。

    框架结构抗震等级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.1.2

    6.1.3 7度中软、软场地和8度、9度时，框排架结构的平面布置和结构选型、选材应符合下列规定：

    6.1.3.1 质量大的跨间不宜布置在结构单元的边缘；质量大的设备宜设置在距刚度中心较近的部位。

    6.1.3.2 在结构单元平面内，抗侧力构件宜均匀布置。

    6.1.3.3 不宜采用悬挑结构。

    6.1.3.4 围护墙宜选用轻质材料，且宜对称布置；当结构单元的一端敞开另一端有山墙时，其山墙宜选用柔性连接的墙板、自承重墙或轻
            质砌体填充墙等。

    6.1.3.5 砌体围护墙宜采用外贴式。

    6.1.4 排架跨的屋架下弦或屋面梁底面与框架跨相应楼层宜设置于同一标高处。

    6.1.5 第一、第二抗震等级以及设有贮仓的框架，应采用现浇钢筋混凝土结构；第三、第四抗震等级的框架，可采用装配整体式钢筋混凝
          土结构。

    6.1.6 框排架结构宜采用无檩屋盖体系。

    6.1.7 天窗的选材与选型，应满足下列要求：

    6.1.7.1 宜采用钢天窗架；6度、7度和8度时，也可采用矩形截面的钢筋混凝土天窗架。

    6.1.7.2 在满足建筑功能的条件下，宜降低天窗架的高度。

    6.1.7.3 天窗侧板和端壁板宜采用轻型板材。

    6.1.7.4 结构单元两端的第一柱间，不应设置天窗；天窗宜从第三柱间开始设置。

    6.1.8 屋架或屋面梁不应采用拼块式结构；跨度不大于15m时，可采用钢筋混凝土屋面梁；8度中软、软场地且跨度不小于24m和9度时，宜
          采用钢屋架。

    6.1.9 钢筋混凝土排架柱，宜采用矩形、工字形截面柱或斜腹杆双肢柱，不应采用薄壁开孔或预制腹板的工字形柱；柱底至设计地坪以上
          500mm高度范围内、阶形柱的上柱和牛腿处的各柱段，均应采用矩形截面。

    6.1.10 框排架结构的防震缝，应满足下列要求：

    6.1.10.1 当有下列情况之一时，应设置防震缝：

    (1)房屋贴建于框排架结构；

    (2)结构的平面布置不规则；

    (3)质量和刚度沿纵向分布有突变。

    6.1.10.2 防震缝的两侧应各自设置承重结构。

    6.1.10.3 除胶带运输机外，设备不应跨防震缝布置。

    6.1.10.4 防震缝的最小宽度：

    (1)贴建房屋与框排架结构间：

    6度、7度时　　　　　　　60mm；

    8度时　　　　　　　　　　70mm；

    9度时　　　　　　　　　　80mm。

    (2)框排架结构单元间，当结构高度在15m以下时，可采用70mm；当结构高度超过15m时，对6度、7度、8度和9度，分别每增高5、4、3、
       2m宜加宽20mm。

    6.1.11 结构内部的砌体隔墙，宜与柱脱开或采用柔性连接，但应采取设置现浇的钢筋混凝土压顶梁和构造柱等保证墙体稳定的措施。

    6.1.12 采用框架—抗震墙结构时，抗震墙底部应予加强，加强部位的高度可采用墙肢总高度的1/8和墙肢宽度的较大值。

    6.1.13 上吊车的钢梯宜设在靠山墙一端，当结构单元两端均为抗震缝时，宜设在单元中部。


6.2 抗震计算

6.2 抗震计算

    6.2.1 框排架结构应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    6.2.2 框排架结构宜按多质点空间结构体系计算地震作用，且应符合下列规定：

    6.2.2.1 质点宜设置在梁柱轴线交点、牛腿、柱顶、柱上变截面处和柱上集中荷载处。

    6.2.2.2 可采用振型分解反应谱法，并宜取前9个振型。

    6.2.2.3 计算的结构自振周期应进行调整，周期调整系数可采用0.9。

    6.2.2.4 应计入吊车桥架对结构的影响，吊车悬吊物的影响可不计。

    6.2.3 框排架结构，当符合本规范附录A.0.1条规定的条件时，可按多质点平面结构进行计算，其地震作用效应，应按附录A.0.2条规定进行调整。

    6.2.4 框排架结构计算地震作用时，贮料荷载组合值可取满仓贮料荷载标准值的90%。

    6.2.5 第一、第二抗震等级框架，底层柱下端及贮仓支承柱的两端组合的弯矩设计值，应分别乘以增大系数1.5和1.25，但相应部位按本规范附录A计算的空间效应调整系数，大于1.05时可取1.05。

    6.2.6 第一、第二抗震等级框架的梁柱节点处，除顶层和柱轴压比小于0.15者外，梁柱端的弯矩应分别符合下列公式要求：

    第一抗震等级　　　ΣMc＝1.1ΣMbua　　　　(6.2.6—1)

    或　　　　　　　　ΣMc＝1.1λjΣMb　　(6.2.6—2)

    第二抗震等级　　　ΣMc＝1.1ΣMb　　　　(6.2.6—3)

    式中ΣMc——节点上下柱端顺时针或反时针方向截面组合的弯矩设计值之和(N·m)，上下柱端的弯矩可按弹性分析分配；

        ΣMbua——节点左右梁端反时针或顺时针方向实配的正截面抗震受弯承载力所对应的弯矩值之和(N·m)，可根据实际配筋面积和材料强度标准值确定；

        ΣMb——节点左右梁端反时针或顺时针方向截面组合的弯矩设计值之和(N·m)；

        λj——节点实配增大系数，可按节点左右梁端纵向受拉钢筋的实际配筋面积之和与计算面积之和的比值的1.1倍采用，或经分析比较后确定。

    6.2.7 框架梁、柱、抗震墙和连梁，其端部截面组合的剪力设计值，应符合下式要求：

    式中V——端部截面组合的剪力设计值(N)；

        fc——混凝土轴心抗压强度设计值(Pa)；

        b——梁、柱截面宽度或抗震墙墙板截面宽度(m)；

        ho——截面有效高度，抗震墙可取截面高度(m)。

    6.2.8 框架梁和抗震墙中跨高比大于2.5的连梁，其端部截面组合的剪力设计值，第一、第二抗震等级应按下列公式调整，第三抗震等级可不调整。

    第一抗震等级

    或

    第二抗震等级

    式中 [image] 、 [image] ——分别为梁左右端顺时针或反时针方向实配的正截面抗震受弯承载力所对应的弯矩值(N·m)，可根据实际配筋面积和材料强度标准值确定；

        λb——梁实配增大系数，可按梁的左右端纵向受拉钢筋实际配筋面积之和与计算面积之和比值的1.1倍采用，或经分析比较后确定；

        ιn——梁的净跨(m)；

        VGb——梁在重力荷载代表值作用下，按简支梁计算的梁端截面剪力设计值(N)；

         、 [image] ——分别为梁的左右端顺时针或反时针方向截面组合的弯矩设计值(N·m)。

    6.2.9 框架柱和贮仓支承柱，其端部截面组合的剪力设计值，第一、第二抗震等级应按下列公式调整，第三抗震等级可不调整。

    第一抗震等级

    或

    第二抗震等级

    式中 [image] 、 [image] ——分别为柱上、下端顺时针或反时针方向实配的正截面抗震承载力所对应的弯矩值(N·m)，可根据实际配筋面积、材料强度标准值和轴压力等确定；

        λc——柱实配增大系数，可按偏压柱上、下端实配的正截面抗震承载力所对应的弯矩值之和与其组合的弯矩设计值之和的比值采用，或经分析比较后确定；

        hn——柱的净高(m)；

         、 [image] ——分别为柱的上、下端顺时针或反时针方向截面组合的弯矩设计值(N·m)。

    注：实配的正截面承载力，系指按实际配筋面积、材料强度标准值和对应于重力荷载代表值的轴向力计算的正截面承载力。

    6.2.10 抗震墙底部加强部位截面组合的剪力设计值，其增大系数可按下式计算：

    第一抗震等级　　　　ηv＝1.1λw　　　　(6.2.10—1)

                       λw＝Mwua/Mw　　　　(6.2.10—2)

    第二抗震等级　　　　ηv＝1.1　　　　　　(6.2.10—3)

    式中ηv——剪力增大系数；

        λw——墙实配增大系数，可按抗震墙底部实配的正截面抗震承载力所对应的弯矩值与其组合的弯矩设计值的比值采用，或经分析比较后确定；

        Mwua——抗震墙底部实配的正截面抗震承载力所对应的弯矩值(N·m)，可根据实际配筋面积、材料强度标准值和轴向力等确定；

        Mw——抗震墙底部组合的弯矩设计值(N·m)。

    6.2.11 第一、第二抗震等级框架的节点核芯区应按本规范附录B进行抗震验算；第三抗震等级的节点核芯区，可不进行抗震验算，但应符合抗震构造措施的要求。

    6.2.12 计算抗震墙的内力和变形时，应按相连纵横墙间的共同作用确定；现浇抗震墙翼墙的有效宽度，可采用抗震墙的间距、门窗洞间的墙宽度、抗震墙厚加两侧各6倍翼墙厚度和抗震墙总高的1/10四者的最小值。

    6.2.13 8度和9度时，应计算横向水平地震作用对排架跨下弦产生的拉、压影响。

    6.2.14 8度和9度时，屋架或屋面梁与柱顶（或牛腿）的连接，宜进行抗震验算。

    6.2.15 8度和9度时，仓斗与竖壁之间的连接焊缝或螺栓，应计入竖向地震作用的影响，竖向地震作用系数可分别采用0.10和0.20。

    6.2.16 支承低跨屋盖的柱牛腿的纵向受拉钢筋截面面积，应按下式确定：

    式中As——纵向水平受拉钢筋的截面面积(㎡)；

        NG——柱牛腿面上重力荷载代表值产生的压力设计值(N)；

        α——重力作用点至下柱近侧边缘的距离(m)，当小于0.3ho时采用0.3ho；

        ho——牛腿最大竖向截面的有效高度(m)；

        NE——柱牛腿面上地震组合的水平拉力设计值(N)；

        fy——钢筋抗拉强度设计值(Pa)；

        γRE——承载力抗震调整系数，可采用1.0。

    6.2.17 8度和9度时，屋架横向水平支撑跨，宜计算纵向水平地震作用下两柱列位移差对屋架弦杆和支撑腹杆的影响。

    6.2.18 当框排架结构按多质点平面结构计算时，突出屋面的天窗架的抗震计算可采用底部剪力法，其地震作用效应应乘以增大系数，但增大部分不应往下传递；天窗架的地震作用效应增大系数，可按下列规定采用：

    6.2.18.1 天窗架的横向地震作用效应增大系数，当天窗架跨度大于9m或9度时可采用1.5，其它情况下可采用1.0。

    6.2.18.2 无檩屋盖及设有纵向水平支撑的有檩屋盖，天窗架的纵向地震作用效应增大系数，可采用2.5。


6.3 构造措施

6.3 构造措施

    6.3.1 框架梁的截面高宽比，不宜大于4；梁净跨与截面高度之比，不宜小于4。

    6.3.2 框架梁端纵向受拉钢筋的配筋率不应大于2.5%，且混凝土受压区高度与截面有效高度之比，第一抗震等级不应大于0.25，第二、第三抗震等级不应大于0.35。

    6.3.3 框架梁的纵向钢筋配置，应符合下列要求：

    6.3.3.1 梁端截面下部与上部配筋量的比值，除应满足计算要求外，第一抗震等级不应小于0.5，第二、第三抗震等级不应小于0.3。

    6.3.3.2 梁截面上部和下部的通长钢筋，第一、第二抗震等级不应少于2Φ16，且不应少于梁端上部和下部纵向钢筋中较大截面面积的1/4，第三、第四抗震等级不应少于2Φ14。

    6.3.3.3 框架梁内贯通中柱的每根纵向钢筋直径，第一、第二抗震等级均不宜大于柱在该方向截面尺寸的1/20。

    6.3.4 框架梁端加密区的箍筋配置，应符合下列要求：

    6.3.4.1 加密区长度、箍筋最大间距和最小直径，应按表6.3.4采用。

    6.3.4.2 当框架梁的纵向受拉钢筋配筋率大于２％时，表6.3.4中箍筋最小直径应增大2mm。

    6.3.4.3 加密区箍筋的肢距，第一、第二抗震等级不宜大于200mm，第三、第四抗震等级不宜大于250mm；当纵向钢筋每排多于4根时，每隔一根宜用箍筋或拉筋固定。

    框架梁加密区长度、箍筋最大间距和最小直径　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4
抗震等级 | 加密区长度 | 箍筋最大间距(mm)（采用较小值） |  | 箍筋最小直径(mm)
一 | 2hb | hb/4 | 100 | 10
二 | 1.5hb | hb/4 | 100 | 8
三 | 1.5hb | hb/4 | 150 | 8
四 | 1.5hb | hb/4 | 150 | 6

    注：hb为梁的截面高度。

    6.3.5 当框架跨采用预制楼板时，在距支座1/4跨度范围内的预制板板缝中宜配置钢筋网，钢筋网的上部纵向钢筋直径不宜小于8mm，下部钢筋直径不宜小于6mm，上部钢筋且应与梁顶面预埋件焊接或贯通；8度和9度时，板面宜设置不小于40mm厚的现浇钢筋混凝土面层。

    6.3.6 框架柱的截面宽度不应小于400mm；柱的净高与截面高度之比宜大于4。

    6.3.7 框架柱的轴压比限值宜符合表6.3.7的规定；柱的净高与截面高度之比不大于4或变形能力要求较高的框架结构，其轴压比限值应适当减小。

    框架柱的轴压比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.7
柱的类别 | 抗震等级
 | 一 | 二 | 三
框架柱 | 0.7 | 0.8 | 0.9
贮仓支承柱 | 0.6 | 0.7 | 0.8

    注：轴压比系指按地震作用组合确定的柱轴压力设计值与柱的全截面面积和混凝土抗压强度设计值乘积之比值。

    6.3.8 框架柱的纵向钢筋配置，应符合下列要求：

    6.3.8.1 宜对称配筋。

    6.3.8.2 钢筋间距不宜大于200mm。

    6.3.8.3 最小总配筋率应按表6.3.8采用。

    框架柱纵向钢筋的最小总配筋率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.8
柱的类别 | 抗震等级
 | 一 | 二 | 三 | 四
框架中柱和边柱 | 0.8 | 0.7 | 0.6 | 0.5
框架角柱和贮仓支承柱 | 1.0 | 0.9 | 0.8 | 0.7

    6.3.9 框架柱的箍筋加密范围，应符合下列规定：

    6.3.9.1 柱端，取截面高度、柱净高的1/6和500三者的最大值。

    6.3.9.2 底层柱，取柱底至设计地坪以上500mm。

    6.3.9.3 柱的净高与柱截面高度之比不大于4的柱，取全高。

    6.3.9.4 第一抗震等级的框架角柱和贮仓支承柱，取全高。

    6.3.9.5 牛腿及其上下各500mm。

    6.3.10 框架柱箍筋加密区的箍筋间距和直径，应符合下列要求：

    6.3.10.1 加密区箍筋的最大间距和最小直径，应按表6.3.10采用。

    框架柱加密区箍筋的最大间距和最小直径(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.10
抗震等级 | 箍筋最大间距 | 箍筋最小直径
一 | 100 | 10
二 | 00 | 8
 | 150 | 10
三 | 150 | 8
四 | 150 | 6

    6.3.10.2 柱净高与截面高度之比不大于4的柱，箍筋间距不应大于100mm。

    6.3.11 框架柱箍筋加密区的体积配箍率，宜符合下列要求：

    6.3.11.1 最小体积配箍率宜按表6.3.11采用，混凝土强度等级高于C40或需要进行抗震变形验算的框排架结构，宜采用表6.3.11 规定的上限值。

    6.3.11.2 当混凝土强度等级不大于C40且采用Ⅱ级钢筋的箍筋时，最小体积配箍率，可按表6.3.11所规定的数值乘以折减系数0.85，但不得小于0.4%。

    加密区最小体积配箍率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.11
抗震等级 | 箍筋形式 | 柱轴压比
 |  | <0.4 | 0.4～0.6 | >0.6
一 | 普通箍复合箍 | 0.8 | 1.2 | 1.6
 | 螺旋箍 | 0.8 | 1.0 | 1.2
二 | 普通箍复合箍 | 0.6～0.8 | 0.8～1.2 | 1.2～1.6
 | 螺旋箍 | 0.6 | 0.8～1.0 | 1.0～1.2
三 | 普通箍复合箍 | 0.4～0.6 | 0.6～0.8 | 0.8～1.2
 | 螺旋箍 | 0.4 | 0.6 | 0.8

    6.3.11.3 当复合箍的肢距不大于200mm且直径不小于10mm时，可采用表6.3.11中螺旋箍的最小配箍率。

    6.3.11.4 第一、第二抗震等级框架，当柱的净高与柱截面高度之比不大于4时，体积配箍率不宜小于1.0%。

    6.3.11.5 体积配箍率，不宜计入重叠部分的箍筋体积。

    6.3.12 柱净高和截面高度之比不大于3的短柱，尚应符合下列规定：

    6.3.12.1 除第一抗震等级外，箍筋应按高一级抗震等级配置。

    6.3.12.2 应配置对角斜筋且每个方向应配置两根（图6.3.12）；对角斜筋的直径，第一、第二抗震等级分别不应小于20mm和18mm，第三、第四抗震等级不应小于16mm；对角斜筋的锚固长度，不应小于其直径的40倍。

    图6.3.12 对角斜筋配置

    注：h——短柱净高(m)；

        la——锚固长度(m)。

    6.3.13 框架柱加密区箍筋肢距，第一抗震等级不宜大于200mm，第二抗震等级不宜大于250mm，第三、第四抗震等级不宜大于300mm，且每隔一根纵向钢筋宜在两个方向设置箍筋；当采用拉筋组合箍时，拉筋宜紧靠纵向钢筋并与封闭箍紧密连接。

    6.3.14 框架柱的非加密区箍筋量不宜小于加密区配箍量的50%，且箍筋间距，第一、第二抗震等级不应大于10倍纵向钢筋直径，第三、第四抗震等级不应大于15倍纵向钢筋直径。

    6.3.15 框架节点核芯区内箍筋最大间距和最小直径宜按表6.3.10采用，第一、第二、第三抗震等级的体积配箍率分别不宜小于1.0%、0.8%、0.6%，但轴压比小于0.4时仍按本章表6.3.11采用。

    6.3.16 抗震墙墙板厚度，第一抗震等级不应小于160mm，且不应小于层高的1/20；第二、第三抗震等级不应小于140mm，且不应小于层高的1/25。抗震墙应与周边梁、柱连成整体。

    6.3.17 抗震墙的竖向和横向分布钢筋，均应双层配置并应符合表6.3.17的要求。

    抗震墙分布钢筋配置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.17
抗震等级 | 最小配筋率(%) |  | 最大间距(mm) | 最小直径(mm)
 | 一般部位 | 加强部位
一 | 0.25 | 0.25 | 300 | 8
二 | 0.20 | 0.25
三 | 0.15 | 0.20

    6.3.18 钢筋的接头与锚固，除应遵守现行国家标准《混凝土结构工程施工及验收规范》的规定外，尚应符合下列规定：

    6.3.18.1 箍筋末端应做成135°弯钩，弯钩的平直段不应小于其直径的10倍。

    6.3.18.2 框架梁、柱和抗震墙边缘构件中的纵向钢筋接头，第一、第二抗震等级的各部位及第三抗震等级的底层柱底和抗震墙底部加强部位，宜采用焊接或机械连接；其它情况可采用绑扎接头，搭接长度范围内的箍筋间距不应大于100mm。

    6.3.18.3 框架梁、柱和抗震墙连梁中的纵向钢筋的搭接和锚固长度，第一、第二抗震等级时，应比非抗震设计的最小搭接长度和锚固长度相应增加5倍纵向钢筋直径。

    6.3.18.4 当框架柱纵向钢筋的总配筋率大于3%时，箍筋应采用焊接封闭。

    6.3.19 砌体填充墙应符合下列要求：

    6.3.19.1 具有抗侧力作用的实心砖墙应嵌砌在框架平面内，且应与梁柱紧密结合；墙厚不应小于240mm，砂浆强度等级不应低于M5。

    6.3.19.2 砌体填充墙框架，沿框架柱高每隔500mm应配置2Φ6拉筋。第一、第二抗震等级框架的拉筋宜沿墙的全长设置；第三、第四抗震等级框架的拉筋伸入墙内的长度不应小于墙全长的1/5且不应小于700mm；当墙长大于5m时，墙顶与梁宜有拉结措施；当墙高大于4m时，在墙高中部宜设置与柱连接的通长钢筋混凝土水平系梁。

    6.3.20 有檩屋盖结构应符合下列要求：

    6.3.20.1 檩条应与屋架或屋面梁焊牢，并应有足够的支承长度。

    6.3.20.2 双脊檩应在跨度1/3处拉结。

    6.3.20.3 槽瓦、瓦楞铁、压型板等应与檩条拉结。

    6.3.20.4 支撑布置宜符合表6.3.20的规定。

    6.3.21 无檩屋盖结构应符合下列要求：

    6.3.21.1 7度中软、软场地以及8度、9度时，靠柱列的第一排大型屋面板应采用四角焊；其它情况至少应三角焊。

    6.3.21.2 7度时靠柱列的第一排大型屋面板和8度、9度时的全部屋面板，其与屋架的连接焊缝长度，均不应小于80mm，焊缝高度不应小于6mm。

    6.3.21.3 8度、9度时，大型屋面板端头底面的预埋件，宜采用角钢并与主筋焊接连接。

    6.3.21.4 6度、7度时有天窗屋盖单元的端开间，或8度、9度时的各开间，大型屋面板的吊钩均宜埋设在靠端头处，且沿纵向和横向宜用钢筋将相邻吊钩焊接连接；不设吊钩的屋面板，宜在四角顶面设预埋件，并用短钢筋将相邻预埋件焊接连接。

    6.3.21.5 屋架端部顶面预埋件的锚筋，8度时不宜少于4.10，9度时不宜少于4.12；预埋件的钢板厚度不宜小于8mm。

    6.3.21.6 支撑布置宜符合表6.3.21的规定。

     有檩屋盖的支撑布置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.20

    注：与框架相连的排架，其屋架下弦标高低于框架跨顶层标高时，下弦纵向水平支撑按等高屋盖确定。

    无檀屋盖的支撑布置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.21

    6.3.22 突出屋盖的钢筋混凝土天窗架，其侧板与天窗架立柱宜采用螺栓连接。

    6.3.23 钢筋混凝土屋架的截面和配筋，应符合下列要求：

    6.3.23.1 拱形屋架的第一节间上弦、梯形屋架的第一节间上弦和端竖杆的配筋，6度和7度时不宜少于4Φ12，8度和9度时不宜小于4Φ14。

    6.3.23.2 梯形屋架的端竖杆截面宽度，宜与屋架上弦宽度相同。

    6.3.23.3 拱形屋架上弦端部支承屋面板的小立柱，截面不宜小于200mm×200mm，高度不宜大于500mm；主筋宜布置成 [image] 形，6度和7度时不宜少于4Φ12，8度和9度时不宜少于4Φ14；箍筋不宜小于Φ6，间距不宜大于100mm。

    6.3.24 排架柱箍筋加密区的长度和箍筋最小直径，应符合表6.3.24的规定；加密区箍筋最大间距可采用100mm。

    6.3.25 排架跨柱间支撑的设置，应符合下列要求：

    6.3.25.1 单元中部应设置上、下柱间支撑。

    6.3.25.2 当有吊车或8度、9度时，在单元两端宜增设上柱支撑。

    6.3.25.3 支撑交叉斜杆的最大长细比，宜符合表6.3.25的规定。

    6.3.25.4 下柱支撑的下节点应与基础直接连接。

    6.3.25.5 柱间支撑交叉斜杆与水平面的夹角不宜大于55°，斜杆的连接板厚度不应小于10mm，斜杆与节点板的连接宜采用焊接。

    支撑交叉斜杆的最大长细比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.25
位置 | 6度 | 7度 | 8度 | 9度
上柱支撑 | 250 | 250 | 200 | 150
下柱支撑 | 200 | 200 | 150 | 150

    排架柱箍筋加密区长度和箍筋最小直径(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.24
加密区位置 | 加密区长度 | 箍筋最小直径
 |  | 6度及7度硬、 中硬场地 | 7度中软、软场地和 8度硬、中硬场地 | 8度中软、软 场地和9度
上柱的柱头 | 柱顶以下500mm并不小于柱截面长边尺寸 | 6 | 8 | 8
下柱的柱根 | 下柱柱底至设计地坪以上500mm
上柱的柱根 | 牛腿顶面至吊车梁顶面以上500mm | 8 | 8 | 10
支承屋架或面梁的牛腿柱段 | 牛腿及其上下各500mm
上柱有支撑的柱头 | 柱顶以下700mm | 8 | 10 | 10
柱中部的支撑连接点 | 连接点上下各300mm
下柱有支撑的柱根 | 下柱柱底至设计地坪以上500mm

    6.3.26 8度时且跨度大于等于18m或9度时的柱头及屋架端部上弦和下弦处，应分别设置通长水平系杆。

    6.3.27 框排架结构构件的连接节点，应符合下列要求：

    6.3.27.1 6度、7度或8度时，屋架或屋面梁与柱顶宜采用螺栓连接；9度时，宜采用钢板铰，也可采用螺栓连接；屋架或屋面梁端部的支承垫板厚度不宜小于16mm。

    6.3.27.2 柱顶预埋件的锚筋，8度时不宜少于4Φ14，9度时不宜少于4Φ16；有柱间支撑的柱，柱顶预埋件应增设抗剪钢板。

    6.3.27.3 山墙柱的柱顶，应设置预埋件，且应与端屋架的上弦或屋面梁上翼缘可靠连接。

    6.3.27.4 柱间支撑与柱连接点的预埋件，7度时宜采用Ⅱ级钢筋加锚板；8度和9度时，宜采用角钢加端板。

    6.3.28 支承屋架或屋面梁的牛腿，配筋和预埋件应满足下列要求：

    6.3.28.1 牛腿的箍筋直径，6度、7度或8度硬场地、中硬场地时不应小于8mm，8度中软、软场地或9度时不应小于10mm。箍筋间距均不应大于100mm，并应按受扭构件配置。

    6.3.28.2 牛腿顶面的钢板宜与牛腿纵向受力钢筋焊接。

    6.3.29 砖围护墙应与柱（含山墙柱）全高、屋架或屋面梁端部、屋面板和天沟板有可靠拉结；转角处的砖墙应在两个方向与柱拉结；不等高屋盖的高跨封墙与柱和屋盖构件的拉结，应采取加强措施。

    6.3.30 砖围护墙的圈梁，应符合下列规定：

    6.3.30.1 梯形屋架端部上弦和柱顶标高处应各设一道圈梁，但屋架端部高度不大于900mm时，圈梁可合并设置。

    6.3.30.2 度和9度时，应按上密下疏原则每隔4m左右设置一道圈梁。

    6.3.30.3 山墙沿屋面应设置钢筋混凝土卧梁，并应与屋架端部上弦标高处的圈梁连接。

    6.3.30.4 圈梁截面的宽度宜与墙厚相同，高度不应小于180mm，6度、7度和8度时配筋不应少于4Φ12，9度时不应少于4Φ14。

    6.3.30.5 转角处柱顶圈梁在端开间范围内的纵向钢筋，6度、7度或8度时不宜少于4Φ14，9度时不宜少于4Φ16；转角两侧各1m范围内的箍筋，直径不宜小于8mm，间距不宜大于100mm；圈梁在转角处应增设不少于3根水平斜筋，其直径应与纵向钢筋相同。

    6.3.30.6 圈梁与柱或屋架应牢固连接，山墙卧梁应与屋面板拉结；柱顶部圈梁与柱连接的锚拉钢筋不宜少于4Φ12，且锚固长度不应小于35倍锚筋直径。

    6.3.31 8度中软场地、软场地和9度时，砖围护墙下的预制基础梁应采用现浇接头；当墙下为条形基础时，应在条形基础顶面设置连续的现浇钢筋混凝土圈梁，其断面高度不应小于180mm，配筋不少于4根，且直径不应小于12mm。

    6.3.32 墙梁宜采用现浇钢筋混凝土梁；当采用预制钢筋混凝土墙梁时，梁底应与砖墙顶面拉结，并应与柱锚结；转角处的墙梁，应采取可靠的连接措施。

    6.3.33 当采用钢筋混凝土大型墙板时，墙板与柱或屋架间宜采用柔性连接。


7.1 一般规定

7 悬吊式锅炉构架

7.1 一般规定

    7.1.1 本章适用于符合下列条件的悬吊式锅炉构架（以下简称炉架）：

    7.1.1.1 炉体可简化为刚体。

    7.1.1.2 炉架为钢筋混凝土结构或组合结构。

    7.1.2 电厂炉架的设防标准，应按现行国家标准《电力设施抗震设计规范》执行。

    7.1.3 炉顶顶盖宜采用钢骨架轻型结构。

    7.1.4 炉架与主厂房结构宜分开布置，8度或9度应分开布置。防震缝的宽度应符合本规范第6.1.10条的规定。

    7.1.5 当炉架、炉顶需要封闭时，封闭材料宜采用轻型板材。

    7.1.6 炉架大板梁之间，应增加水平斜杆或采取其它提高刚度的措施；炉顶梁系统在水平方向应形成刚性盘体。

    7.1.7 整体装配式钢筋混凝土炉架的梁、柱接头，不宜设在受力较大部位。当不可避免时，应采取可靠的抗震措施。

    7.1.8 钢筋混凝土炉架，可按本规范第6.1.2条规定划分抗震等级。


7.2 抗震计算

7.2 抗震计算

    7.2.1 炉架结构应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应的计算。

    7.2.2 露天布置的炉架，当进行地震作用效应组合时，应计入风荷载标准值效应。

    7.2.3 炉架可在两个主轴方向分别计算水平地震作用，并进行抗震强度验算。各方向的水平地震作用应全部由该方向的抗侧力构件承担。

    7.2.4 进行炉架的地震作用计算时，宜对支承炉体的所有构架作整体联解。主要连接节点应分别计算纵向和横向的地震作用效应。

    7.2.5 炉架的水平地震作用，宜采用振型分解反应谱法进行计算，且宜取不少于5个振型。

    7.2.6 当炉架不计制晃或导向装置影响并按多质点体系计算水平地震作用时，炉架质量可分别集中于各楼层处，悬吊炉体在炉架柱顶产生的水平地震作用标准值可按下式计算：

    Fdk＝ψsα1Geq　　　　　　(7.2.6)

    式中Fdk——悬吊炉体产生的地震作用标准值(N)；

        ψs——振型影响调整系数，可采用1.2；

        α1——相应于炉体基本自振周期的水平地震影响系数，可按本规范第5.1.5条的规定确定，但不应小于地震影响系数最大值的20%，炉体基本自振周期一般可采用1.5s；

        Geq——悬吊炉体等效总重力荷载(N)。

    7.2.7 当炉架不计制晃或导向装置影响并按平面多质点体系计算水平地震作用时，炉体质量可按重力刚度作为弹簧进行计算（图7.2.7）；按本条规定计算的炉体水平地震作用标准值，不应小于式(7.2.6)的计算数值。炉体的重力刚度可按下式计算：

    式中Ko——炉体的重力刚度(N/m)；

        I——吊杆长度(m)；

        Gd——炉体重力荷载代表值(N)；

        E——吊杆弹性模量(Pa)；

        I——吊杆惯性矩( [image])；

        n——吊杆总数；

        ψk——刚度调整系数，一般可采用1.5～2.0。

    图7.2.7 炉架不计制晃装置影响的平面多质点体系计算简图

    7.2.8 炉架中各构架的地震作用标准值，可按刚度的比例进行分配，但对于刚度较小的中间构架，其分配比例不宜小于10%。

    7.2.9 炉架中各构架的地震作用标准值组合效应，可按下式计算：

    式中S——构架的地震作用标准值组合效应；

        Sj——构架的地震作用标准值效应；

        SL——炉体在构架中产生的地震作用标准值效应。

    7.2.10 当炉架需要计入制晃或导向装置的影响并按平面多质点体系计算水平地震作用时（图7.2.10），宜采用有限元法。

    7.2.11 炉架的刚度中心与质量中心间的偏心距较大时，宜考虑扭转影响。

    7.2.12 大板梁与钢筋混凝土炉架柱顶的连接处和钢柱脚与基础的连接处，其地震作用效应均应乘以效应增大系数1.5。

    7.2.13 炉顶顶盖结构采用底部剪力法计算时，其地震作用效应应乘以增大系数，其值可采用3，但增大部分可不往下传递。

    7.2.14 有制晃装置的构架，应验算制晃装置受力构件的局部强度；制晃装置的刚度宜控制在10～20kN/mm范围内，其传力大小应由计算确定。

    图7.2.10 炉架计入制晃装置影响的平面多质点体系计算简图


7.3 构造措施

7.3 构造措施

    7.3.1 钢筋混凝土炉架除应满足本规范第6章有关框架结构的抗震构造措施要求外，柱的截面尺寸尚宜满足下列要求：

    7.3.1.1 单柱截面的短边尺寸与柱高之比，不宜小于1/25。

    7.3.1.2 构架柱段截面的短边尺寸与柱段高度之比，不宜小于1/16。

    7.3.1.3 柱截面的高宽比，不宜大于2。

    7.3.2 炉架的制晃装置，应符合下列要求：

    7.3.2.1 应保证炉体自由膨胀。

    7.3.2.2 不应传递炉膛的爆压力和燃烧时的振动。

    7.3.2.3 构造简单，制作方便，应便于调整间隙。

    7.3.2.4 不应妨碍炉体悬吊性能的发挥。

    7.3.3 大板梁与柱顶的连接，宜做成铰接。


8.1 一般规定

8 贮仓

8.1 一般规定

    8.1.1 本章适用于贮存散状物料的柱承式方仓和直径不大于20m的柱承式、筒承式及筒与柱联合支承的圆筒仓。

    8.1.2 贮仓外形宜简单、规则，质量和刚度分布宜均匀对称；群仓平面布置宜采用矩形或三角形。6度和7度时，筛分间不宜设在仓顶，8度和9度时不应设在仓顶。

    8.1.3 贮仓结构的选型、选材，应符合下列规定：

    8.1.3.1 钢筋混凝土贮仓，宜采用筒承式圆筒仓。

    8.1.3.2 8度和9度时，应采用现浇钢筋混凝土结构。

    8.1.3.3 9度时，柱承式贮仓可采用钢结构。

    8.1.3.4 6度和7度时，直径不大于6m的筒承式圆筒仓，可采用砖砌体结构，但与通廊应脱开。

    8.1.3.5 柱承式贮仓不应采用砖砌体结构。

    8.1.4 钢筋混凝土柱承式贮仓的支承结构，应符合下列规定：

    8.1.4.1 方仓的支柱，宜延伸至仓顶。

    8.1.4.2 柱间宜设置横梁。

    8.1.4.3 9度时，宜设置钢筋混凝土抗震墙，并应对称布置。

    8.1.5 仓上建筑宜符合下列规定：

    8.1.5.1 仓上建筑的承重结构，宜采用现浇钢筋混凝土框架；9度时，可采用钢结构；6度及7度硬、中硬场地，两层仓上建筑的总高度不超过8m、单层仓上建筑的高度不超过4m时，也可采用砖混结构。

    8.1.5.2 仓上建筑的屋盖，除砖墙承重外，宜采用轻型结构或现浇钢筋混凝土结构，8度及8度以下时，也可采用装配式钢筋混凝土结构；仓上建筑的楼板，宜采用现浇钢筋混凝土结构。

    8.1.5.3 仓上建筑的围护墙，当8度中软、软场地或9度以及仓上建筑为钢结构承重时，宜采用轻质材料。

    8.1.6 贮仓在下列部位宜设置防震缝，防震缝的宽度应符合本规范第6.1.10条规定。

    8.1.6.1 群仓上局部设有筛分间且形成较大高差处。

    8.1.6.2 贮仓与辅助建筑毗邻处。


8.2 抗震计算

8.2 抗震计算

    8.2.1 贮仓应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    8.2.2 贮仓的仓体可不进行抗震验算，但应满足抗震构造措施要求。

    8.2.3 符合下列条件的贮仓，其支承结构可不进行抗震验算，但应满足抗震构造措施要求。

    8.2.3.1 7度时，支承筒同一水平截面的孔洞圆心角总和不大于100°，且最大孔洞圆心角不大于50°的钢筋混凝土筒承式圆筒仓。

    8.2.3.2 7度硬、中硬场地时，钢筋混凝土柱承式圆筒仓。

    8.2.3.3 7度硬、中硬场地时，柱底至仓顶的高度不大于15m，且单格仓的贮料荷载标准值不超过5000kN的钢筋混凝土柱承式方仓。

    8.2.3.4 7度时的钢柱承式贮仓。

    8.2.4 符合下列条件之一的柱承式贮仓的单层仓上建筑，可不进行抗震验算，但应满足抗震措施要求。

    8.2.4.1 7度及8度硬、中硬场地时，钢结构仓上建筑。

    8.2.4.2 7度时，钢筋混凝土结构仓上建筑。

    8.2.4.3 7度硬、中硬场地时，砖混结构仓上建筑。

    8.2.5 贮仓的水平地震作用，可采用底部剪力法或振型分解反应谱法计算。

    8.2.6 贮仓的水平地震作用计算时，贮料荷载组合值，筒承式圆筒仓可采用满仓贮料荷载标准值的80%，柱承式贮仓可采用满仓贮料荷载标准值的90%。

    8.2.7 筒承式圆筒仓按底部剪力法计算时，仓体和仓上建筑宜采用多质点体系模型；仓上建筑的地震作用效应应乘以增大系数，其值可采用4.0，但增大部分不应往下传递。

    8.2.8 柱承式贮仓按底部剪力法计算时，可采用单质点体系模型，且应符合下列规定：

    8.2.8.1 质点位置可设于柱顶。

    8.2.8.2 质点的重力荷载代表值，应按本规范第5.1.4条规定采用，其中贮料荷载组合值应按本章第8.2.6条确定，仓上建筑自重标准值应按100%采用，支承结构自重标准值可按30%采用。

    8.2.8.3 水平地震作用标准值的作用点，应置于仓体与贮料的质心处。

    8.2.9 柱承式贮仓的仓上建筑的水平地震作用，可采用置于刚性地面的单质点（单层时）或多质点（二层时）体系模型计算；仓上建筑的地震作用效应应乘以增大系数，其值可按表8.2.9采用，但增大部分不应往下传递。

    仓上建筑地震作用效应增大系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.2.9
条件 | 单层仓上建筑 | 二仓上建筑
 |  | 底层 | 上层
ηn≥50且50≤ηm≤100 | 4.0 | 4.0 | 3.5
其它 | 3.0 | 3.0 | 2.5

    注：①ηn为贮仓支承结构侧移刚度与仓上建筑计算层的层间侧移刚度之比；

        ②ηm为仓体质量（含贮料）与仓上建筑计算层的质量之比。

    8.2.10 柱承式方仓有横梁支承结构的侧移刚度，可按本规范附录C确定。

    8.2.11 8度软场地和9度时，柱承式贮仓应计算重力偏心引起的附加水平地震作用，其标准值可按下列公式计算：

    Fgk＝ρg·FEk　　　　　　　　　　(8.2.11—1)

    ρg＝2.5Geq·Kh　　　　　　(8.2.11—2)

    式中Fgk——重力偏心引起的附加水平地震作用标准值(N)；

        FEk——未计入重力偏心时的水平地震作用标准值(N)；

        ρg——重力偏心作用系数，当小于0.05时，可采用0；

        Geq——贮仓结构单元等效总重力荷载(N)，支承结构可不计入；

        K——贮仓结构单元支柱的总弹性侧移刚度(N/m)；

        h——支柱的总高度(m)。

    8.2.12 单排柱承式群仓，当采用底部剪力法且用单质点体系计算时，支柱的水平地震作用标准值效应应乘以扭转效应系数，其值可按表8.2.12规定采用。

    扭转效应系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.2.12
联仓个数 | 3 | 4 | 5 | ≥6
扭转效应系数 | 1.10 | 1.15 | 1.20 | 1.25

    8.2.13 柱承式贮仓，支柱与基础和仓体连接端的组合的弯矩设计值，应乘以增大系数；增大系数可按表8.2.13采用。

    柱端弯矩增大系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.2.13
支柱条件 | 烈度
 | 7 | 8 | 9
无横梁 | 1.2 | 1.4 | 1.6
有横梁 | 1.10 | 1.25 | 1.50

    8.2.14 柱承式贮仓的支承结构，梁柱节点处的梁柱端弯矩和组合的剪力设计值，应分别符合本规范第6.2.6～第6.2.9条的规定；8度、9度时，支承结构可分别按第二、第一抗震等级的框架计算。

    8.2.15 采用筒与柱联合支承的贮仓，支筒与支柱的地震剪力，可按刚度比例进行分配，但支柱的地震剪力应乘以1.5且不应小于支承结构底部总地震剪力的10%。

    8.2.16 9度时，钢筋混凝土柱承式贮仓的抗震变形验算，可按本规范第5.5节有关规定计算。

    8.2.17 8度和9度时，仓斗与竖壁之间的连接焊缝或螺栓，应按本规范第6.2.15条规定计算竖向地震作用的影响。


8.3 构造措施

8.3 构造措施

    8.3.1 柱承式贮仓有横梁的支承结构，应符合下列规定：

    8.3.1.1 横梁与柱的线刚度比，不宜小于0.8；计算柱线刚度时，柱高应取基础顶面至仓底的距离。

    8.3.1.2 在满足工艺要求的前提下，横梁顶面至仓底的距离与柱全高之比，不宜小于0.3，且不宜大于0.5。

    8.3.1.3 横梁截面的高宽比不宜大于4。

    8.3.2 柱承式贮仓的柱轴压比限值，应符合表8.3.2的规定。

    柱承式贮仓的柱轴压比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.3.2
烈度 | 6 | 7 | 8 | 9
轴压比 | 0.80 | 0.75 | 0.65 | 0.55

    8.3.3 柱承式贮仓的柱净高与截面高度之比不宜小于4。

    8.3.4 支柱的纵向钢筋，宜采用对称配筋；其最小总配筋率，应符合表8.3.4的规定；8度和9度时，钢筋间距不应大于200mm。

    支柱纵向钢筋最小总配筋率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.3.4
单格仓贮料荷载标准值(kN) | ＜3000 |  |  | 3000～10000 |  |  | ＞10000
烈度 | 6、7 | 8 | 9 | 6、7 | 8 | 9 | 6、7 | 8 | 9
中柱、边柱 | 0.6 | 0.7 | 0.8 | 0.7 | 0.8 | 0.9 | 0.8 | 0.9 | 1.0
角柱 | 0.7 | 0.8 | 0.9 | 0.8 | 0.9 | 1.0 | 0.9 | 1.0 | 1.1

    8.3.5 支柱纵向钢筋的接头，6度和7度时宜采用焊接或机械连接；8度和9度时应采用焊接或机械连接；柱两端1.5倍柱截面长边高度范围内不宜设置接头，同一截面内接头钢筋的面积不应大于钢筋总面积的50%，相邻接头间距不宜小于500mm。

    8.3.6 支柱的箍筋配置，应符合下列要求：

    8.3.6.1 箍筋加密范围，柱端应取不小于柱净高的1/6且不小于柱截面高度；8度和9度时的角柱，应取柱全高；有刚性地坪时，应取地坪上下各500mm。

    8.3.6.2 加密区的箍筋最大间距和最小直径，应按表8.3.6—1采用。

    柱加密区的箍筋最大间距与最小直径(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.3.6—1
烈度 | 最大间距 | 最小直径
6 | 150 | 6
7 | 100 | 6
 | 150 | 8
8 | 100 | 8
 | 150 | 10
9 | 100 | 10

    8.3.6.3 加密区的箍筋最小体积配箍率，应按表8.3.6—2采用；当采用螺旋箍时，最小体积配箍率可减少1/6，但不应小于0.4%。

    柱加密区的箍筋最小体积配箍率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.3.6—2
烈度 | 柱轴压比
 | ＜0.4 | 0.4～0.6 | ＞0.6
6、7 | 0.4 | 0.6 | 0.8
8 | 0.6 | 0.9 | 1.2
9 | 0.8 | 1.2 | 1.6

    8.3.6.4 当柱净高与截面高度之比小于4时，箍筋应沿全高加密，其间距不应大于100mm。

    8.3.6.5 箍筋的肢距，8度和9度时不宜大于200mm，且每隔一根纵向钢筋宜在两个方向有箍筋或拉筋。

    8.3.6.6 非加密区的箍筋配箍量，不宜小于加密区的50%，且8度和9度时的箍筋间距不应大于10倍纵向钢筋直径。

    8.3.6.7 螺旋箍应焊接封闭。

    8.3.7 支承结构横梁的纵向钢筋配置，应符合下列规定：

    8.3.7.1 8度和9度时，梁端截面混凝土受压区高度与有效高度之比不宜大于0.35，纵向受拉钢筋的配筋率不宜大于2%。

    8.3.7.2 梁截面上部和下部通长钢筋不应少于2Φ14，8度和9度时且不应少于梁端截面上部纵向钢筋截面面积的1/4。

    8.3.7.3 8度和9度时，梁的纵向钢筋接头宜优先采用焊接接头或机械连接，且同一截面内的接头钢筋面积不宜大于钢筋总面积的1/4；梁端箍筋加密区范围内不宜有钢筋接头；相邻接头的间距不应小于500mm。

    8.3.8 支承结构横梁的箍筋配置，应符合下列规定：

    8.3.8.1 梁端1.5倍梁高范围内，箍筋应加密。

    8.3.8.2 加密区的箍筋最大间距和最小直径，应符合表8.3.8的规定。

    8.3.8.3 8度和9度时，加密区的箍筋肢距不宜大于200mm，每排纵向钢筋多于4根时，宜每隔一根用箍筋或拉筋固定。

    梁加密区的箍筋最大间距和最小直径(mm) 　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表8.3.8
烈度 | 最大间距（采用较小值） | 最小直径
6 | h/4，150 | 6
7 | h/4，150 | 6
8 | h/4，150 | 8
9 | h/4，150 | 10

    注：h为梁截面高度。

    8.3.9 当柱间设置填充墙时，应符合下列规定：

    8.3.9.1 应沿柱全高设置，且宜对称布置。

    8.3.9.2 沿墙高每隔500mm，应从柱中伸出2Φ6拉筋与墙体拉结，拉筋伸入墙内长度不应小于墙长的1/4或700mm；当墙长大于5m时，墙顶与梁宜有拉结措施；当墙高大于4m时，在墙高中部宜设置与柱连接的通长钢筋混凝土水平系梁。

    8.3.10 筒承式圆筒仓的支承筒壁，应符合下列要求：

    8.3.10.1 筒壁的厚度，6度和7度时不宜小于180mm，8度和9度时不宜小于200mm。

    8.3.10.2 筒壁应采用双层双向配筋，竖向或环向钢筋的总配筋率均不宜小于0.4%；内外层钢筋间应设置拉筋，其直径不宜小于6mm，其间距6度和7度时不宜大于700mm，8度和9度时不宜大于500mm。

    8.3.10.3 筒壁孔洞宜对称均匀布置，每个孔洞的圆心角不应大于70°，同一水平截面内开洞的圆心角之和不应大于140°。

    8.3.10.4 洞口边长不大于1.0m时，洞口每边的附加钢筋不应少于2Φ18，且不应小于洞口切断钢筋截面面积的60%，洞口四角的斜向钢筋均不应少于2Φ18。

    8.3.10.5 洞口边长大于1m时，洞口四周应设置加强框；加强框的每边配筋量，不应小于洞口切断钢筋截面面积的60%。

    8.3.11 钢结构贮仓，应符合下列规定：

    8.3.11.1 8度和9度时，纵向柱间支撑开间的钢柱基础顶面，宜设置与支撑平面相垂直的抗剪钢板。

    8.3.11.2 地脚螺栓宜采用有刚性锚板或锚梁的双帽螺栓，埋置长度不宜小于15倍螺栓直径。

    8.3.12 砖贮仓，应满足下列要求：

    8.3.12.1 仓体和支承筒应设置现浇钢筋混凝土圈梁和构造柱；圈梁的间距，仓体不宜大于2m，支承筒不宜大于3m，且应在仓顶和仓底各设一道圈梁；构造柱的间距不宜大于3.5m。

    8.3.12.2 圈梁的截面宽度应与墙厚相同，高度不应小于180mm，纵向钢筋不宜少于4Φ12，箍筋间距不宜大于250mm。

    8.3.12.3 构造柱的截面尺寸不宜小于墙厚，纵向钢筋不宜少于4Φ12，箍筋间距不宜大于250mm，柱上、下端部箍筋宜加密；沿柱高每隔500mm应有不少于2Φ6钢筋与墙体拉结。

    8.3.12.4 仓体和支承筒的洞口周边，应设置钢筋混凝土加强框。

    8.3.13 砖混结构仓上建筑，应符合下列规定：

    8.3.13.1 砖墙厚度不应小于240mm。

    8.3.13.2 应设置圈梁和构造柱；圈梁间距不宜大于3m，且应在墙顶设置一道圈梁；构造柱间距不宜大于4m。

    8.3.13.3 仓上建筑局部有突出屋面的结构时，该部分的仓上建筑区段应采用钢筋混凝土框架结构。


9.1 一般规定

9 井塔

9.1 一般规定

    9.1.1 本章适用于表9.1.1所列最大高度范围内的钢筋混凝土井塔；钢结构井塔可按本章有关规定执行。

    钢筋混凝土井塔最大高度(m)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.1.1
结构类型 | 烈度
 | 6 | 7 | 8 | 9
框架型 | 80 | 50 | 40 | －
箱（筒）型 | 不限 | 100 | 80 | 60

    注：井塔高度系指室外地面到檐口的高度。

    9.1.2 井塔基础的选型，宜符合下列规定：

    9.1.2.1 硬场地时，可采用单独基础或条形基础；整体性较好的岩石地基，宜优先采用锚桩基础。

    9.1.2.2 中硬场地时，宜采用条形基础、箱基或筏基。

    9.1.2.3 中软或软场地、岩溶土洞发育区以及地基中有液化土层时，宜采用桩基或固接于井筒上的井颈基础。

    注：井颈基础系指倒方台、倒圆台及倒圆锥壳体等基础型式。

    9.1.3 井塔宜优先采用箱（筒）型结构；8度和8度以下时，也可采用框架结构。

    9.1.4 井塔的平面布置，应符合下列规定：

    9.1.4.1 框架结构应采用矩形平面，其长宽比不宜大于1.5。

    9.1.4.2 箱（筒）型结构应采用矩形、圆形或正多边形平面，矩形平面的长宽比不宜大于2.0。

    9.1.5 井塔提升机层需采用悬挑结构时，悬挑长度不宜超过表9.1.5的限值，并宜对称布置；9度时，不宜采用悬挑结构。

    最大悬挑长度(m)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.1.5
烈度 | 6 | 7 | 8
悬挑长度 | 5.0 | 4.0 | 3.5

    9.1.6 箱（筒）型井塔塔身的窗洞，应匀称且上下对齐布置；并宜采取措施减小门窗洞口尺寸。

    9.1.7 井塔与贴建的建（构）筑物之间宜设置防震缝；防震缝的宽度可按表9.1.7采用，且不宜小于70mm。

    井塔防震缝宽度　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.1.7
烈度 | 6 | 7 | 8 | 9
宽度 | h/250 | h/200 | h/150 | h/100

    注：h为贴建建（构）筑物的高度。


9.2 抗震计算

9.2 抗震计算

    9.2.1 井塔结构应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

    9.2.2 7度硬、中硬场地且塔高不大于50m时，箱（筒）型井塔可不进行抗震验算，但应满足抗震措施要求。

    9.2.3 井塔应按两个主轴方向分别进行水平地震作用计算。8度和9度时，尚应按本规范第5.3.1条的规定计算竖向地震作用。

    9.2.4 井塔可按本规范第5.2.1条的规定进行水平地震作用计算；塔身质点可设于楼层处；各质点的重力荷载代表值，应取楼层的楼面荷载及其上、下相邻层塔身自重标准值的1/2。

    9.2.5 井塔的计算高度，可采用基础顶面至檐口的高度；当基础顶面埋深不大于3.5m时，可按实际深度计算；当基础顶面埋深大于3.5m时，可按3.5m计算。

    9.2.6 计算地震作用时的可变荷载组合值，可按下列规定采用：

    9.2.6.1 楼面活荷载按实际情况计算时，可采用其标准值的100%；按等效均布活荷载计算时，可采用其标准值的50%。

    9.2.6.2 箕斗及其装载自重、罐笼自重，可不计。

    9.2.6.3 矿仓贮料荷载，可采用满仓贮料荷载标准值的80%。

    9.2.6.4 吊车可采用其自重标准值的100%，悬吊物重可不计。

    9.2.6.5 雪荷载可采用其标准值的50%。

    9.2.7 高度不超过70m的钢筋混凝土井塔结构的基本自振周期，可按下列公式计算：

    箱（筒）型井塔：

    框架型井塔：

    式中T1——井塔结构的基本自振周期(s)；

        h——井塔计算高度(m)，按本章第9.2.5条的规定采用；

        b——计算方向的井塔宽度(m)。

    注：公式中已计入震时周期加长系数。

    9.2.8 位于中软、软场地上的井塔，按刚性地基模型计算水平地震作用时，可按下列规定计算结构与地基相互作用的影响：

    9.2.8.1 塔身与井筒分离的井塔，当采用箱基或筏基、钢筋混凝土条形基础且塔身计算高度在20～65m按表9.2.8采用。

    相互作用系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.2.8
基础型式 | 基础埋深(m) | 相互作用系数
箱基、筏基、钢筋混凝土条形基础 | ≥3.0 | 0.8
 | ＜3.0 | 0.9
其它基础型式 | 不限 | 1.0

    9.2.8.2 塔身固接于井筒上的井塔，软场地时，其相互作用系数可采用1.4，中软场地时可采用1.0。

    9.2.9 9 度中软、软场地上的井塔，宜采用时程分析法进行补充计算；当地基条件复杂时，尚宜按结构、基础和地基的相互作用进行计算。

    9.2.10 井塔结构构件的截面抗震强度验算时，地震作用标准值效应与其它荷载效应的基本组合，可按下式计算：

    S＝γGSGr＋γgzSzk＋γEhSEk＋γEvSvk＋γ1Ψ1S1k＋γwΨwSwk　　　　　　(9.2.10)

    式中SGr——重力荷载代表值效应；

        Szk——钢绳罐道和制动钢绳工作荷载标准值效应；

        SEk——水平地震作用标准值效应；

        S1k——提升工作荷载标准值效应；

        γgz——钢绳罐道和制动钢绳的工作荷载分项系数，可采用1.0；

        γ1——提升工作荷载分项系数，可采用1.3；

        ψ1——提升工作荷载组合值系数，可采用1.0。

    9.2.11 井塔结构构件的截面抗震验算时，承载力抗震调整系数应采用0.85。


9.3 构造措施

9.3 构造措施

    9.3.1 箱（筒）型井塔塔壁，应符合下列规定：

    9.3.1.1 塔壁厚度不应小于200mm；相邻层塔壁厚度之差不得超过较小壁厚的1/3。

    9.3.1.2 塔壁洞口宜布置在塔壁中间部位，洞口宽度不宜大于1/3塔壁宽度，洞口边距塔壁边的距离不宜小于2m。

    9.3.1.3 当塔壁洞口宽度大于4m或大于1/3塔壁宽度时，洞口两侧应设置贯通全层的加强肋；加强肋中竖向钢筋两端伸入楼板（基础）中的锚固长度，不应小于40倍竖向钢筋直径。

    9.3.1.4 塔壁应采用双层配筋，竖向钢筋直径不宜小于12mm，间距不宜大于250mm；横向钢筋直径不宜小于8mm，间距不宜大于250mm，且横向钢筋宜配置于竖向钢筋的外侧；双层钢筋之间的拉筋，间距不宜大于500mm（梅花形布置），直径不应小于6mm；塔壁竖向和横向钢筋配筋率，不应小于0.25%。

    9.3.1.5 塔壁各墙肢按抗震计算所确定的竖向受力钢筋，宜配置在截面两端宽度不大于2倍壁厚的范围内。

    9.3.1.6 矩形平面井塔的塔壁内侧转角，宜采用八字角，角宽可取150～300mm，并宜设置贴角筋；贴角筋的直径和间距可与塔壁横向钢筋相同。

    9.3.1.7 塔壁门窗洞边的竖向和横向钢筋，应按计算确定，且不应少于2Φ14；洞口转角处的斜向钢筋，不应少于2Φ12，且伸过洞口边的锚固长度不应小于40倍斜向钢筋直径。

    9.3.2 井颈基础，应符合下列规定：

    9.3.2.1 混凝土强度等级不宜低于C20。

    9.3.2.2 基础受压区的钢筋，直径不宜小于16mm，间距不宜大于250mm；环向受拉钢筋接头宜采用焊接或机械连接；

    9.3.2.3 地下井筒的竖向钢筋，必须与井颈基础的竖向钢筋焊接，同一截面处的钢筋接头数不应超过钢筋总根数的50%，且相邻接头间距不应小于1.0m。

    9.3.3 框架型井塔的抗震构造措施要求，应符合本规范第6.3节的有关规定。


10.1 一般规定

10 钢筋混凝土井架

10.1 一般规定

    10.1.1 本章适用于四柱和六柱单绳缠绕式钢筋混凝土井架。四柱式井架的高度不宜超过20m，六柱式井架不宜超过25m。

    注：井架高度系指井颈顶面至天轮平台顶面的高度。

    10.1.2 井架应按本规范表6.1.2中的框架结构划分抗震等级，但不应低于第三抗震等级。

    10.1.3 钢筋混凝土井架与贴建的建（构）筑物之间应设防震缝，防震缝最小宽度应符合表10.1.3的规定。

    钢筋混凝土井架防震缝最小宽度(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表10.1.3
提升类型 | 烈度
 | 6 | 7 | 8 | 9
罐笼提升 | 70 | 70 | 80 | 110
箕斗提升 | 80 | 90 | 100 | 140

    10.1.4 天轮梁的支承横梁，宜采用桁架式结构。

    10.1.5 六柱式井架的斜架基础埋深，不宜小于2m。


10.2 抗震计算

10.2 抗震计算

    10.2.1 钢筋混凝土井架，应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    10.2.2 四柱式井架的纵向框架，7度和8度时，可不进行抗震验算；六柱式井架的纵向框架，7度时可不进行抗震验算，但均应符合抗震措施要求。

    10.2.3 井架应按两个主轴方向分别进行水平地震作用计算，并应符合下列规定：

    10.2.3.1 四柱式井架可简化为平面结构，并应按本规范第5.2.1条规定进行地震作用计算；其质点一般可设于井架横梁轴线标高处或平台处。

    10.2.3.2 四柱式井架按底部剪力法计算时，其横向框架应按剪切型结构计算，纵向桁架应按弯曲型结构计算；天轮起重架的地震作用效应，应乘以放大系数3，但增大部分不应往下传递。

    10.2.3.3 六柱式井架的水平地震作用计算，应计入扭转影响，宜采用多质点空间杆系模型，且宜取不少于3个振型。

    注：井架的纵向系指提升方向，横向系指垂直于提升方向。

    10.2.4 计算地震作用时，井架的重力荷载代表值应按下列规定取值：

    10.2.4.1 结构、天轮及其它设备、扶梯、钢罐道等，应取自重标准值的100%。

    10.2.4.2 平台可变荷载组合值：

    (1)按实际情况计算时，应取其标准值的100%；

    (2)按等效均布荷载计算时，可取其标准值的50%。

    10.2.4.3 箕斗、罐笼及物料和拉紧重锤的重力荷载可不计。

    10.2.5 钢筋混凝土井架的基本自振周期，可按下列规定计算：

    10.2.5.1 四柱式井架

    式中Ty——井架纵向基本自振周期(s)；

        Tx——井架横向基本自振周期(s)；

        h——井架高度(m)，可取锁口盘面至天轮平台面之间的距离；

        la——井架锁口盘面上纵向两立柱的轴线间距(m)；

        lb——井架锁口盘面上横向两立柱的轴线间距(m)。

    10.2.5.2 六柱式井架

    Tx＝－0.0988＋0.0332h　　　　　　　　　　　　　　(10.2.5—4)

    式中lc——六柱式井架后面框架柱轴线至斜架基础中心线的距离(m)。

    注：公式中已计入震时周期加长系数。

    10.2.6 井架结构构件的截面抗震验算时，地震作用标准值效应与其它荷载效应的基本组合，可按本规范第9.2.10条的规定计算，但敞开式井架可不计风荷载。

    10.2.7 第一、第二抗震等级的井架，其底层柱两端组合的弯矩设计值，应分别乘以增大系数1.5和1.25。

    10.2.8 井架梁、柱端组合的剪力设计值，应符合本规范第6.2节的有关规定。

    10.2.9 第一、第二抗震等级的钢筋混凝土井架，节点核芯区应按附录B的要求进行抗震验算。

    10.2.10 9度时，四柱式井架横向框架的底层和六柱式井架的框架第一、第二层，应按本规范第5.5节框排架结构的有关规定进行抗震变形验算。


10.3 构造措施

10.3 构造措施

    10.3.1 9度时，斜架基础的混凝土强度等级不应低于C20。

    10.3.2 钢筋混凝土井架柱的节间净高与截面高度之比，宜大于4。

    10.3.3 除天轮大梁及其支承横梁外，井架横梁的净跨与截面高度之比不宜小于4，截面高宽比不宜大于4。

    10.3.4 井架柱的最小截面尺寸，应符合表10.3.4的规定。

    井架柱最小截面尺寸(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表10.3.4
结构型式 |  | 截面尺寸（纵向×横向）
四柱式 |  | 400×600
六柱式 | 立架柱 | 400×400
 | 斜架柱 | 500×350

    10.3.5 井架柱的纵向配筋率，不应小于0.3%。

    10.3.6 井架柱和梁的钢筋配置和构造要求，应符合本规范第6.3节有关框架结构的规定，但底层柱的箍筋加密区长度，应取柱的全高。

    10.3.7 井架底层的横向框架梁，宜加梁腋，腋高不宜小于梁高的1/4，坡度可采用1:3。

    10.3.8 四柱式井架，在纵向平面内的柱轴线宜按3%坡度沿高度向内倾斜。

    10.3.9 井架柱的纵向钢筋，必须与基础（或井颈）有可靠的锚固，锚固长度不应小于50倍纵向钢筋直径。

    10.3.10 8度、9度时，六柱式井架的斜架基础，自基础顶面以下沿锥面四周应配置竖向钢筋，其直径不应小于10mm，长度不应小于1.5m，间距8度时不应大于200mm，9度时不应大于150mm。


11.1 一般规定

11 斜撑式钢井架

11.1 一般规定

    11.1.1 本章适用于单斜撑单绳提升钢井架和单斜撑多绳落地提升钢井架（简称斜撑式钢井架）。

    11.1.2 斜撑式钢井架与贴建建（构）筑物之间应设防震缝，防震缝的宽度可按下列规定采用：

    11.1.2.1 罐笼井井架与高度不大于12m的井口房之间的防震缝最小宽度，可按表11.1.2—1采用；井口房高度大于12m时，防震缝宽度宜增大。

    11.1.2.2 箕斗井井架与高度不大于30m的井楼之间的防震缝最小宽度，可按表11.1.2—2采用；井楼高度大于30m时，防震缝宽度宜增大。

    罐笼井井架防震级最小宽度(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表11.1.2—1
烈度 | 单绳提升 |  | 多绳提升
 | 纵向 | 横向 | 纵向 | 横向
6、7 | 70 | 80 | 130 | 60
8 | 100 | 120 | 210 | 80
9 | 160 | 200 | 370 | 120

    注：纵向为平行于提升平面；横向为垂直于提升平面。

    箕斗井井架防震缝最小宽度(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表11.1.2—2
烈度 | 单绳提升 |  | 多绳提升
 | 纵向 | 横向 | 纵向 | 横向
6、7 | 130 | 150 | 160 | 120
8 | 190 | 230 | 250 | 170
9 | 310 | 390 | 430 | 270

    11.1.2.3 当采用混合提升时，应按箕斗井井架采用防震缝宽度。


11.2 抗震计算

11.2 抗震计算

    11.2.1 斜撑式钢井架应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    11.2.2 7度时，斜撑式钢井架可不进行抗震验算，但应满足抗震措施要求。

    11.2.3 斜撑式钢井架应按两个主轴方向分别进行水平地震作用计算。

    11.2.4 斜撑式钢井架的抗震计算，宜采用多质点空间杆系模型。当采用振型分解反应谱法时，对于单绳提升斜撑式钢井架，应取不少于3个振型；对于多绳提升斜撑式钢井架，应取不少于5个振型。8度软场地和9度时，宜采用时程分析法进行补充计算。

    11.2.5 采用简化法进行抗震计算时，单绳提升斜撑式单横膈钢井架的基本自振周期，可按下列公式计算：

    Tx＝0.0188h　　　　　　　　　　　　　(11.2.5—1)

    Ty＝0.0111h　　　　　　　　　　　　　(11.2.5—2)

    式中Tx——横向基本自振周期(s)；

        Ty——纵向基本自振周期(s)；

        h——井架立架计算高度(m)，可采用基础顶面至天轮平台面的距离。

    注：公式中已计入震时周期加长系数。

    11.2.6 8度软场地和9度时，应计算竖向地震作用效应，并应与水平地震作用效应进行不利组合；计算斜撑底板与基础顶面间的摩擦力时，应计算竖向地震作用向上的不利情况。

    11.2.7 井架的竖向地震作用，应按本规范第5.3.1条规定确定；竖向地震作用效应应乘以增大系数，其值可采用2.5。

    11.2.8 斜撑式钢井架的阻尼比可采用0.02，其水平地震影响系数应按本规范第5.1.5条规定确定。

    11.2.9 计算地震作用时，斜撑式钢井架的重力荷载代表值，应按本规范第10.2.4条的规定取值。

    11.2.10 结构构件的截面抗震验算时，地震作用标准值效应和其它荷载效应的基本组合，可按本规范第9.2.10条的规定计算。


11.3 构造措施

11.3 构造措施

    11.3.1 斜撑式钢井架的构件连接，应采用焊接或高强螺栓连接。

    11.3.2 斜撑式钢井架节点的构造，应符合下列规定：

    11.3.2.1 节点板厚度不应小于10mm。

    11.3.2.2 立架框口节点，应采取加强构造措施。

    11.3.2.3 9度时，立架立柱和斜撑主弦杆的板材最大宽厚比，应符合表11.3.2的规定。

    板材最大宽厚比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表11.3.2
钢号 | 约束条件和位置
 | 一侧自由 | 两侧均约束（上柱） | 两侧均约束（下柱）
Q235（3号钢） | 12 | 70 | 55
16Mn、16Mng钢 | 10 | 58 | 46

    11.3.3 外露式斜撑基础的构造，应符合下列要求：

    11.3.3.1 地脚螺栓应采用有刚性锚极（或锚梁）的双帽螺栓。

    11.3.3.2 地脚螺栓中心至基础边缘的距离，不应小于8倍螺栓直径。

    11.3.3.3 当底板与基础顶面间的摩擦力小于地震剪力时，应增设抗剪措施。

    11.3.4 9度时，斜撑基础的混凝土强度等级不应低于C20；基础顶部二次浇灌层的混凝土强度等级不应低于C20。

    11.3.5 8度和9度时，斜撑基础顶面以下沿锥面四周应配置竖向钢筋，钢筋直径不应小于10mm，长度不宜小于1.5m，其间距8度时不应大于150mm，9度时不应大于100mm；在基础顶面应配置不少于两层的钢筋网，钢筋直径不应小于6mm，间距不应大于200mm。


12.1 一般规定

 众智软件 http://www.gisroad.com

12 双曲线冷却塔

12.1 一般规定

    12.1.1 本章适用于钢筋混凝土双曲线自然通风冷却塔（简称冷却塔）。

    12.1.2 冷却塔应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。


12.2 塔筒

12.2 塔筒

    12.2.1 冷却塔塔筒符合下列条件之一时，可不进行抗震验算，但应满足抗震措施要求：

    12.2.1.1 7度硬、中硬、中软场地或8度硬、中硬场地，且淋水面积小于4000㎡。

    12.2.1.2 7度硬、中硬场地或8度硬场地，且淋水面积为4000～9000㎡和基本风压大于0.35kN/㎡。

    12.2.2 8度、9度时，宜选择硬、中硬场地建塔；7度、8度时，天然地基静承载力标准值不小于180kPa、土层平均剪变模量不小于45MPa的中软场地，可不进行地基处理。

    12.2.3 中硬、中软场地时，塔筒基础宜采用环板型基础或倒T型基础；硬场地时，可采用独立基础。

    12.2.4 塔筒的地震作用标准值效应，应按下式确定：

    式中SEgk——塔筒地震作用标准值效应；

        SEhj、SEvj——分别为第j振型水平、竖向地震作用产生的标准值效应；

        ξ——地震效应折减系数，可采用0.35。

    12.2.5 塔筒的地震作用采用有限元法计算时，宜采用振型分解反应谱法；8度且淋水面积大于9000㎡及9度且淋水面积大于7000㎡的塔筒，宜同时采用时程分析法进行补充计算。

    12.2.6 当采用振型分解反应谱法时，淋水面积小于4000㎡的塔筒，宜取不少于3个振型；淋水面积为4000～9000㎡的塔筒，宜取不少于5个振型；淋水面积大于9000㎡的塔筒，宜取不少于7个振型。

    12.2.7 塔筒的地震作用标准值效应和其它荷载效应的基本组合，应按下式计算：

    S＝γGAGr＋1.3SEgk＋0.35Swk＋0.6Stk　　　　　　　　　(12.2.7)

    式中γG——重力荷载分项系数，对于结构倾覆、滑移和拉力控制的工况宜采用1.0，对于压力控制的工况宜采用1.2；

        Swk——计入风振系数的风荷载标准值效应；

        Stk——计入徐变系数的温度作用标准值效应。

    12.2.8 塔筒的地震作用计算，宜考虑地基与上部结构相互作用，且宜采用土的动力特性指标进行计算。

    12.2.9 塔筒的截面抗震验算，应符合本规范第5.4.2条的规定。

    12.2.10 8度、9度时，塔筒基础应按本规范第4.2.2条规定验算天然地基抗震承载力，并应满足下列要求：

    12.2.10.1 对于环板型和倒T型基础，基础底面与地基之间的零应力区的圆心角不应大于30°。

    12.2.10.2 对于独立基础，基础底面不应出现零应力区。

    12.2.11 在每对斜支柱组成的平面内，斜支柱的倾斜角不宜小于11°，环梁与斜支柱轴线的倾角宜一致。

    12.2.12 斜支柱的截面最小边长或直径不宜小于300mm，并宜满足下列公式要求，8度和9度时宜取式中较小值。

    lo/b＝12～20　　　　　　　　　　　　　　　　　　　　　　(12.2.12—1)

    lo/d＝10～17(12.2.12—2)

    式中lo——斜支柱计算长度(m)，径向可按斜支柱长度乘以0.9采用，环向可按乘以0.7采用；

        b——矩形截面的短边长度(m)；

        d——圆形截面的直径(m)。

    12.2.13 7度、8度和9度时，斜支柱的轴压比分别不应大于0.8、0.7和0.6。

    12.2.14 斜支柱的纵向钢筋的配置，应符合下列要求：

    12.2.14.1 最小总配筋率不宜小于1%。

    12.2.14.2 最大总配筋率不应大于4%。

    12.2.14.3 除截面边长小于400mm者外，间距不宜大于200mm。

    12.2.15 斜支柱的箍筋配置，应符合下列要求：

    12.2.15.1 斜支柱两端1/6柱长或柱截面长边长度（或直径）二者的较大值范围内，箍筋应加密配置。

    12.2.15.2 在箍筋加密区，最小体积配箍率应符合表12.2.15的规定。

    斜支柱最小体积配箍率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表12.2.15
烈度 | 轴压比
 | ＜0.4 | 0.4～0.6 | ＞0.6
6、7 | 0.3～0.4 | 0.4～0.6 | 0.6～0.8
8 | 0.4～0.6 | 0.6～0.8 | 0.8～1.2
9 | 0.6～0.8 | 0.8～1.2 | 1.2～1.6

    12.2.15.3 加密区箍筋间距，不应大于6倍纵向钢筋直径或100mm；箍筋直径不宜小于8mm，但截面边长或直径小于400mm时，可采用6mm。

    12.2.15.4 非加密区的配箍率不宜小于加密区的50%，且箍 筋间距不宜大于10倍纵向钢筋直径。

    12.2.15.5 斜支柱宜采用螺旋箍；采用复合箍和普通箍时，每隔一根纵向钢筋应在两个方向设置箍筋或拉筋约束。

    12.2.16 斜支柱的纵向钢筋接头，宜优先采用焊接或机械连接；柱底部500mm范围内，不宜设置钢筋接头。

    12.2.17 斜支柱纵向钢筋伸入环梁和支墩内的锚固长度，分别不应小于60倍、40倍纵向钢筋直径；伸入环梁和支墩内的钢筋不宜交接过密。

    12.2.18 筒身应采用双层配筋，每层单向配筋率不宜小于0.2%；双层钢筋间的拉筋，间距不应大于1000mm，直径不应小于6mm。

    12.2.19 9度时，筒身与塔顶刚性环连接处应采取加强措施。


12.3 淋水装置

12.3 淋水装置

    12.3.1 7度硬、中硬场地或7度地基静承载力标准值大于160kPa的中软场地，淋水装置可不进行抗震验算，但应满足抗震措施要求。

    12.3.2 淋水装置的水平地震作用标准值效应和其它荷载效应的基本组合，应按下式计算：

    S＝1.1SGr＋1.3SEk　　　　　　　　　(12.3.2)

    式中SGr——重力荷载代表值效应；

        SEk——水平地震作用标准值效应，主水槽及竖井应计入地震动水压力。

    12.3.3 淋水构架可按平面框排架进行抗震计算，并宜符合下列规定：

    12.3.3.1 淋水构架的地震剪力，可由水槽下的 [image] 形架承受。

    12.3.3.2 支承于竖井上的梁或水槽，相对于竖井可转动和水平位移。

    12.3.3.3 当梁支承在筒壁牛腿上时，梁相对于筒壁牛腿可转动和水平位移。

    12.3.4 淋水装置的平面、立面布置，宜满足下列要求：

    12.3.4.1 平面、立面布置宜规则对称。

    12.3.4.2 淋水面积不大于3500㎡时，平面布置宜采用矩形或辐射形；大于3500㎡时，宜采用矩形，并宜优先采用正方形。

    12.3.4.3 当淋水装置采用悬吊结构且仅有顶层梁系时，梁系在柱顶宜正交布置。

    12.3.4.4 8度和9度时，淋水装置的上、下梁系在柱子处宜正交布置。

    12.3.5 当淋水填料采用塑料材料并悬吊支承，且支柱与顶梁为单层铰接排架时，支承水槽的支架宜采用 [image] 形架；水槽与 [image] 形架应有可靠连接。

    12.3.6 8度和9度时，淋水构架的梁和水槽不宜搁置在筒壁牛腿上；8度且有可靠减振和防倒措施时，淋水构架的梁也可搁置在筒壁牛腿上。

    12.3.7 搁置在塔筒和竖井牛腿上的梁和水槽，宜采取下列构造措施：

    12.3.7.1 梁和水槽底部与牛腿接触处宜设置隔振层。

    12.3.7.2 8度时，梁端宜贴缓冲层或在梁端与筒壁的空隙中填充缓冲层。

    12.3.7.3 8度时，塔筒和竖井的牛腿在梁的两侧宜设置挡块；9度时，挡块与梁间宜设置缓冲层或在梁端两侧与牛腿之间设置柔性拉结装置。

    12.3.8 7度、8度和9度时，柱、水槽外缘距塔筒内壁的间隙，应分别不小于50、70、100mm。

    12.3.9 塔筒基础及竖井与水池底板之间，应设置沉降缝；进水沟、水池隔墙等跨越沉降缝的结构，均应设置防震缝。穿越池壁的大直径进水管道，宜采用柔性接口。

    12.3.10 预制主水槽接头应焊接牢靠；配水槽伸入主水槽的搁置长度不应小于70mm；8度和9度时，主、配水槽的接头处，应采用焊接或其它防止拉脱措施。

    12.3.11 8度和9度时，淋水填料不得浮搁，填料与梁及填料之间宜有可靠连接。

    12.3.12 构架柱上下端500mm范围内，箍筋应加密，加密区箍筋直径不应小于8mm，间距不应大于100mm。


13.1 一般规定

13 电视塔

13.1 一般规定

    13.1.1 本章适用于混凝土结构电视塔和钢结构电视塔。

    13.1.2 电视塔体型及塔楼的布置，应根据建筑造型、工艺要求和地震作用下结构受力的合理性综合确定。

    13.1.3 9度时，高度超过300m的电视塔的抗震设计，宜进行专门研究。


13.2 抗震计算

13.2 抗震计算

    13.2.1 电视塔应按下列规定进行抗震计算：

    13.2.1.1 电视塔应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行地震作用和作用效应计算，并应按本规范第5.4.2条规定进行截面抗震验算。

    13.2.1.2 属于甲类构筑物的电视塔，尚应采用时程分析法进行弹塑性地震反应分析，其水平地震加速度最大值应按本规范表5.1.6的设计基本地震加速度的两倍采用，应保证结构不致倒塌或严重破坏；计算时宜采用材料强度标准值。

    13.2.2 符合下列条件之一的电视塔，可不进行抗震验算，但应满足抗震措施要求：

    13.2.2.1 7度及8度硬、中硬场地时，不带塔楼的钢电视塔。

    13.2.2.2 7度硬、中硬场地，且基本风压不小于0.4kN/㎡时，以及7度中软、软场地和8度硬、中硬场地，且基本风压不小于0.7kN/㎡时的混凝土电视塔。

    13.2.3 电视塔结构的地震作用计算，应符合下列规定：

    13.2.3.1 混凝土单筒型电视塔，应同时计算两个主轴方向的水平地震作用。

    13.3.2.2 混凝土多筒型电视塔和钢电视塔，除应同时计算两个主轴方向的水平地震作用外，尚应同时计算两个正交的非主轴方向的水平地震作用。

    13.2.3.3 8度和9度时，应同时计算水平地震作用和竖向地震作用。

    13.2.4 电视塔的竖向地震作用标准值，应按本规范第5.3.1条确定；竖向地震作用效应，应乘以增大系数2.5。

    13.2.5 计算地震作用时，电视塔的重力荷载代表值，应按本规范第5.1.4条规定采用。

    13.2.6 混凝土电视塔，可简化成多质点体系进行计算；质点的设置和塔身截面刚度的计算，应符合下列规定：

    13.2.6.1 沿高度每隔10～20m宜设一质点，塔身截面突变处和质量集中处，也应设质点。

    13.2.6.2 各质点的重力荷载代表值，可按相邻上下质点距离内的重力荷载代表值的1/2采用。

    13.2.6.3 相邻质点间的塔身截面刚度，可采用该区段的平均截面刚度；计算塔身截面刚度时，可不计开孔和洞口加强肋等局部影响。

    13.2.7 按抗震计算水准A进行抗震计算时，高度为200m以下的电视塔，可采用振型分解反应谱法；高度为200m及以上的电视塔，除采用振型分解反应谱法外，尚应根据本规范第5.1.6条规定的设计基本地震加速度值采用时程分析法进行补充计算。

    13.2.8 采用振型分解反应谱法进行水平地震作用标准值效应计算时，基本自振周期为1.5s以下的电视塔，宜取不少于3个振型；基本自振周期为1.5～3.0s时，宜取不少于5个振型；基本自振周期3.0s以上时宜取不少于7个振型。

    13.2.9 采用时程分析法时，地震加速度时程曲线的选用应符合本规范第5.1.3条的规定；每条地震波宜包括2个或3个分量。

    13.2.10 电视塔的阻尼比，钢塔可取2%，钢筋混凝土塔可取5%，预应力混凝土塔可取3%。

    13.2.11 采用振型分解反应谱法计算时，可按下列方法同时计算两个正交方向的水平地震作用：

    13.2.11.1 混凝土单筒型电视塔，可采用一个方向水平地震作用标准值的1.3倍。

    13.2.11.2 混凝土多筒型电视塔和钢电视塔，可取一个方向水平地震作用标准值的100%，同时取另一个方向水平地震作用标准值的30%。

    13.2.12 电视塔的截面抗震验算时，荷载作用效应的组合，应符合本规范第5.4.1条的规定；结构构件的截面抗震验算应符合本规范第5.4.2条的规定，其中承载力抗震调整系数，应按表13.2.12采用。

    承载力抗震调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表13.2.12
结构构件 | γRE
钢构件 | 0.8
混凝土塔身 | 1.0
其它钢筋混凝土构件 | 0.8
连接 | 1.0

    13.2.13 混凝土电视塔按抗震计算水准A进行抗震计算时，塔身可视为弹性结构体系，其截面刚度可按下列公式确定：

    混凝土　　　　　　K＝0.85EcI　　　(13.2.13—1)

    预应力混凝土　　　K＝EcI　　　　　(13.2.13—2)

    式中K——混凝土塔身截面刚度(N—㎡)；

        Ec——混凝土的弹性模量(Pa)；

        I——塔身截面的惯性矩( [image])。

    13.2.14 高度超过200m或设有塔楼的电视塔，抗震计算时应计入侧移引起的重力荷载偏心效应。

    13.2.15 电视塔的抗震计算，宜计入地基与结构相互作用的影响。

    13.2.16 抗震验算时，电视塔基础（桩基础除外）底面不应出现零应力区。

    13.2.17 钢电视塔的轴心受压腹杆的稳定性，应按下列公式计算：

    式中N——腹杆的轴心压力(N)；

        A——腹杆的毛截面面积(㎡)；

        Φ——轴心受压构件的稳定系数，应按现行国家标准《钢结构设计规范》采用；

        f——钢材的抗压强度设计值(Pa)；

        βf——折减系数，6度和7度时，其值小于0.8时，可取0.8；

        λ——受压腹杆的长细比；

        fy——钢材的屈服强度(Pa)；

        E——钢材的弹性模量(Pa)。


13.3 构造措施

13.3 构造措施

    13.3.1 钢电视塔的钢材，宜采用Q235或16Mn钢，亦可用耐候钢。

    13.3.2 钢构件的长细比，不应超过表13.3.2的容许值。

    13.3.3 钢电视塔的受力构件及其连接件，不宜采用厚度小于6mm的钢板、截面小于 [image] 50×5的角钢、直径小于12mm的圆钢以及壁厚小于4mm的钢管。

    钢构件的容许长细比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表13.3.2
构件类别 | 容许长细比
受压的弦杆、斜杆、横杆 | 150
受压的辅助杆、横隔杆 | 200
受拉杆 | 350

    注：预应力拉杆的长细比可不受该表的限制。

    13.3.4 钢电视塔的横膈设置，应符合下列规定：

    13.3.4.1 在使用和工艺需要处，应设置横膈。

    13.3.4.2 塔身坡度改变处，应设置横膈。

    13.3.4.3 塔身坡度不变的塔段，6～7度时每2～3个节间应设置一横膈，9度时，每1～2个节间应设置一横膈。

    13.3.5 钢电视塔结构构件端部的焊缝，可采用围焊，围焊的转角处必须连续施焊。

    13.3.6 钢电视塔采用螺栓连接时，每一杆件在节点上或拼接接头一端的螺栓数不宜少于2个；对组合构件的缀条，其端部连接可采用一个螺栓。连接法兰盘的螺栓数不应少于3个。螺栓直径不应小于12mm。

    13.3.7 圆钢或钢管与法兰盘焊接时，如设置加劲肋，其厚度不应小于肋长的1/15，且不应小于6mm。

    13.3.8 混凝土电视塔，筒体混凝土强度等级不宜低于C30，基础不宜低于C20；普通钢筋宜采用Ⅰ、Ⅱ和Ⅲ级钢筋；预应力钢筋，宜采用碳素钢丝、刻痕钢丝、钢绞线和热处理钢筋，以及冷拉Ⅱ、Ⅲ、Ⅳ级钢筋。

    13.3.9 混凝土电视塔的横膈设置，应符合下列规定：

    13.3.9.1 在使用和工艺需要处，应设置横膈。

    13.3.9.2 塔身坡度改变处，应设置横膈。

    13.3.9.3 塔身坡度不变或缓变的塔段，每隔10～20m宜设置一横膈。

    13.3.9.4 横膈与塔身的连接宜采用铰接。6度时不应大于0.8，7度时不应大于0.7，8度和9度时不应大于0.6。

    13.3.11 混凝土塔身筒壁的最小厚度，可按下式计算，且不应小于160mm：

    tmin＝100＋10D　　　　　　　　(13.3.11)

    式中ttmin——塔身筒壁最小厚度(mm)；

        D——塔筒外直径(m)。

    13.2.12 混凝土塔筒外表面沿高度的坡度可连续变化，亦可分段采用不同坡度。塔筒壁厚可沿高度均匀变化，亦可分段阶梯形变化。

    13.3.13 混凝土塔身筒壁上的孔洞应规整；同一截面上开多个孔洞时，应沿圆周均匀分布，其圆心角总和不应超过90°，单个孔洞的圆心
            角不应大于40°。

    13.3.14 混凝土塔身筒壁，应配置双排纵向钢筋和双层环向钢筋，其最小配筋率应符合表13.3.14的规定。

    混凝土塔身筒壁的最小配筋率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表13.3.14
配筋方式 |  | 最小配筋率
纵向钢筋 | 外排 | 0.25
 | 内排 | 0.15
环向钢筋 | 外层 | 0.20
 | 内层 | 0.10

    13.3.15 混凝土塔身筒壁钢筋的最小直径和最大间距，应符合表13.3.15的规定。

    钢筋的最小直径和最大间距(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表13.3.15
配筋方式 | 最小直径 | 最大间距
纵向钢筋 | 16 | 外排300
 |  | 内排500
环向钢筋 | 12 | 250，且不大于筒壁厚度

    13.3.16 混凝土塔身筒壁的内外层环向钢筋，应分别与内外排纵向钢筋绑扎成钢筋网，环向钢筋应围箍在纵向钢筋的外面。内外钢筋网之间的拉筋，直径不应小于6mm，纵横间距不宜大于600mm，且宜交错布置并与纵向钢筋牢固连接。

    13.3.17 混凝土筒壁的环向钢筋接头，应采用焊接；纵向钢筋直径大于18mm时，宜采用对接焊接或机械连接。

    13.3.18 混凝土塔身筒壁的纵向或环向钢筋的混凝土保护层厚度，不应小于30mm。

    13.3.19 混凝土塔身筒壁的孔洞周围，应配置附加钢筋，并宜靠近洞口边缘布置；附加钢筋面积，可采用同方向被孔洞切断钢筋面积的1.3倍。矩形孔洞的四角处，应配置45°方向的斜向钢筋；每处斜向钢筋的面积，应按筒壁厚度每100mm采用250m㎡，且不应少于2根。附加钢筋和斜向钢筋伸过孔洞边缘的长度，不应小于钢筋直径的40倍。

    13.3.20 电视塔上部截面刚度突变处，应在构造上予以加强，并宜采取减缓刚度突变的构造措施。


14.1 一般规定

14 石油化工塔型设备基础

14.1 一般规定

    14.1.1 本章适用于石油化工塔型设备基础（简称塔基础）。

    注：塔基础包括支承塔型设备的上部钢筋混凝土结构及其钢筋混凝土基础。

    14.1.2 塔基础形式，根据生产工艺要求可选用圆筒式、圆柱式或框架式等。框架式塔基础包括矩形框架式、环形框架式和大板框架式等。

    14.1.3 框架式塔基础的框架结构抗震等级，可按本规范第6.1.2条的规定确定。


14.2 抗震计算

14.2 抗震计算

    14.2.1 塔基础应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    14.2.2 7度时，下列塔基础可不进行抗震验算，但应满足抗震措施要求。

    14.2.2.1 硬、中硬场地的圆筒式、圆柱式塔基础。

    14.2.2.2 硬、中硬场地，且基本风压不小于0.4kN/㎡时的框架式塔基础。

    14.2.2.3 中软、软场地，且基本风压不小于0.7kN/㎡时的框架式塔基础。

    14.2.3 圆筒式、圆柱式塔基础，可采用底部剪力法进行水平地震作用和作用效应计算。

    14.2.4 框架式塔基础，宜采用振型分解反应谱法进行水平地震作用和作用效应计算。

    14.2.5 8度和9度时，塔基础应按本规范第5.3.1条规定进行竖向地震作用计算；竖向地震作用效应，应乘以增大系数2.5。

    14.2.6 塔基础的基本自振周期，应采用石油化工塔型设备的基本自振周期，并可按下列规定计算：

    14.2.6.1 圆筒式、圆柱式塔基础，壁厚不大于30mm的塔，可按下列公式计算：

     ＜700时

     ≥700时

    式中T1——石油化工塔型设备的基本自振周期(s)；

        h——基础底板顶面至塔型设备顶面的总高度(m)；

        d——塔型设备的外径(m)。

    14.2.6.2 框架式塔基础，壁厚不大于30mm的塔，可按下式计算：

    14.2.6.3 壁厚大于30mm的塔，可按现行国家标准《建筑结构荷载规范》附录四的规定计算结构基本自振周期。

    14.2.6.4 当数个塔型设备通过联合平台组成一排时，垂直于排列方向的基本自振周期，可采用主塔（周期最长者）的基本自振周期；平行于排列方向，可采用主塔的基本自振周期乘以折减系数0.9。

    注：公式中已计入震时周期加长系数。

    14.2.7 计算塔基础地震作用时，等效重力荷载或重力荷载代表值可按正常生产工况计算。

    14.2.8 塔基础结构构件的截面抗震验算时，其地震作用标准值效应和其它荷载效应的基本组合，可按本规范第5.4.1条规定确定，但可变荷载中正常生产组合的操作介质重力荷载分项系数可采用1.3。

    14.2.9 塔基础结构构件的截面抗震验算，应符合本规范第5.4.2条规定。


14.3 构造措施

14.3 构造措施

    14.3.1 塔基础的混凝土强度等级不应低于C25。

    14.3.2 塔基础的埋置深度不宜小于1.5m。

    14.3.3 塔基础上固定塔型设备的地脚螺栓，应符合下列要求：

    14.3.3.1 应采用3号钢制作。

    14.3.3.2 应埋置在受力钢筋网（骨架）内，埋置深度不宜小于18倍锚板式和爪式螺栓直径或30倍直钩式螺栓直径。

    14.3.3.3 螺栓中心至钢筋混凝土圆筒、圆柱和框架梁、板边缘的距离，不得小于150mm。

    14.3.3.4 应设置双螺帽。

    14.3.3.5 地脚螺栓周围受力钢筋的箍筋间距，不宜大于100mm。

    14.3.4 圆筒式塔基础的筒壁厚度，不应小于塔裙底座底环板的宽度，且不宜小于350mm。

    14.3.5 圆筒式塔基础的筒壁，应配置双层钢筋；圆柱式塔基础的圆柱，可只配置一层钢筋。纵向钢筋的间距不应大于200mm；圆筒或圆柱高度小于2m时，纵向钢筋直径不应小于10mm，大于或等于2m时，不应小于12mm。

    14.3.6 基础底板受力钢筋直径不应小于10mm，间距不应大于200mm；构造钢筋直径不应小于8mm，间距不应大于250mm。

    14.3.7 框架式塔基础的构造措施，应满足本规范第6章有关框架的要求。


15.1 一般规定

 众智软件 http://www.gisroad.com

15 焦炉基础

15.1 一般规定

    15.1.1 本章适用于大、中型焦炉的钢筋混凝土构架式基础（简称焦炉基础）。

    15.1.2 8度、9度且为中软、软场地时，焦炉基础横向构架边柱的上、下端节点宜采用铰接或固接，中间柱的上、下端节点宜采用固接。


15.2 抗震计算

15.2 抗震计算

    15.2.1 焦炉基础应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    15.2.2 7度硬、中硬场地时，四柱至六柱的焦炉基础，可不进行抗震验算，但应满足抗震措施要求。

    15.2.3 焦炉基础横向水平地震作用计算，应符合下列规定：

    15.2.3.1 基础结构可简化为单质点体系，横向总水平地震作用标准值可按本规范第5.2.1条规定计算。

    15.2.3.2 焦炉基础结构的重力荷载代表值，应按下列规定采用：

    (1)焦炉炉体——基础顶板以上的焦炉砌体、护炉铁件、炉门和物料，装煤车和集气系统等，可采用其自重标准值的100%；

    (2)基础结构——可采用顶板和构架梁自重标准值的100%，构架柱自重标准值的25%。

    15.2.3.3 焦炉基础横向总水平地震作用的作用点，可取焦炉炉体的重心处。

    15.2.3.4 焦炉基础的横向基本自振周期，可按下式计算：

    式中T1——焦炉基础的横向基本自振周期(s)；

        Geq——等效总重力荷载(N)，应取总重力荷载代表值；

        δ——作用于焦炉炉体重心处的单位水平力在该处产生的横向水平位移(m/N)，可按本规范附录D.0.1条确定。

    15.2.4 焦炉基础的纵向水平地震作用，应按下列规定计算：

    15.2.4.1 焦炉基础结构的纵向计算简图（图15.2.4），可按下列原则确定：

    (1)焦炉炉体与基础构架可视为单质点体系；

    (2)前后抵抗墙可视为无质量悬壁弹性杆；

    (3)纵向钢拉条可视为无质量弹性杆；

    (4)支承炉体的基础结构与抵抗墙间的相互传力用刚性链杆表示，链杆端部与炉体接触处可留无宽度缝隙，只传递压力。

    图15.2.4 焦炉基础结构的纵向计算简图

    注：1——刚性链杆；2——纵向钢拉条；3、4——分别为振动方向的前、后抵抗墙；5——基础构架；6——焦炉炉体

    15.2.4.2 焦炉基础的纵向总水平地震作用标准值，可按本规范第5.2.1条规定计算，其重力荷载代表值，除应按本节第15.2.3条规定取值外，尚应包括前抵抗墙自重标准值的1/2。

    15.2.4.3 焦炉基础纵向总水平地震作用的作用点，可取于焦炉炉体的重心处。

    15.2.4.4 焦炉基础的纵向基本自振周期可按本节式(15.2.3)计算，但作用于炉体重心处单位水平力在该处产生的纵向水平位移，可按本规范附录D.0.2条的规定确定。

    15.2.4.5 焦炉炉体与抵抗墙之间，应计入温度作用的影响。

    15.2.4.6 基础构架的纵向水平地震作用，可按下式计算：

    Fg＝ηgFEk　　　　　　　　　　　　　　　　(15.2.4—1)

    式中FG——基础构架的纵向水平地震作用标准值(N)；

        ηg——构架纵向位移系数，可按本规范附录D.0.2条确定；

        FEk——焦炉基础的纵向总水平地震作用标准值(N)。

    15.2.4.7 前抵抗墙在斜烟道水平梁中线处的水平地震作用标准值，可按下式计算：

    F1＝η1FEk　　　　　　　　　　　　　　　　　　　　　　(15.2.4—2)

    式中F1——前抵抗墙在斜烟道水平梁中线处的水平地震作用标准值(N)；

        η1——前抵抗墙在斜烟道水平梁中线处的位移系数，可按本规范附录D.0.3条确定。

    15.2.4.8 抵抗墙在炉顶水平梁处的水平地震作用标准值，可按下式计算：

    f2＝η2FEk　　　　　　　　　　　　　　　　　　(15.2.4—3)

    式中F2——抵抗墙在炉顶水平梁处的水平地震作用标准值(N)；

        η2——抵抗墙在炉顶水平梁处的位移系数，可按本规范附录D.0.4条确定。

    15.2.5 基础构架和抵抗墙，应按本规范第5.4.1条进行地震作用标准值效应和其它荷载效应的基本组合，并应按本规范第5.4.2条规定进行结构构件的截面抗震验算。基础构架柱的横向水平地震作用标准值效应计算，应计入炉体侧移引起的重力荷载偏心效应。


15.3 构造措施

15.3 构造措施

    15.3.1 基础构架应符合本规范第6.3节有关框架的抗震构造措施规定，6度和7度时应按第三抗震等级采用，8度和9度时应按第二抗震等级采用，且均应满足下列要求：

    15.3.1.1 现浇构架柱铰接端的插筋，直径不应小于20mm，锚固长度不应小于35倍钢筋直径。

    15.3.1.2 预制构架柱铰接节点，柱边与杯口内壁之间的距离不应小于30mm，并应浇灌沥青玛蹄脂等软质材料，不得填塞水泥砂浆等硬质材料。

    15.3.1.3 构架柱的铰接端，应设置局部受压焊接钢筋网，且不应少于4片；钢筋网的钢筋直径不应小于8mm，网孔尺寸不宜大于80mm×80mm。

    15.3.2 焦炉基础与相邻结构间，沿纵向和横向的间隙均不应小于50mm。


16.1 一般规定

16 运输机通廊

16.1 一般规定

    16.1.1 本章适用于一般结构形式的运输机通廊（简称通廊）。

    16.1.2 通廊廊身结构，宜符合下列规定：

    16.1.2.1 地上通廊宜采用露天或半露天结构；当有围护结构时，围护墙宜采用轻质板材或轻质填充墙。

    16.1.2.2 地上通廊顶板宜采用轻型构件，底板宜采用现浇钢筋混凝土板或横向布置的预制钢筋混凝土板。

    16.1.2.3 6度、7度和8度时，采用砖砌围护墙的地上通廊，其顶板应采用现浇钢筋混凝土结构。

    16.1.2.4 地下通廊宜采用现浇混凝土或钢筋混凝土结构；8度软场地和9度中软、软场地时，地下通廊应采用现浇钢筋混凝土结构。

    16.1.3 通廊的跨间承重结构，宜按下列规定选用：

    16.1.3.1 跨度小于15m时，宜采用钢筋混凝土大梁。

    16.1.3.2 跨度为15～18m时，宜采用预应力混凝土大梁，也可采用预应力混凝土桁架。

    16.1.3.3 跨度大于18m时，宜采用钢桁架。

    16.1.4 通廊的支承结构，应符合下列要求：

    16.1.4.1 宜优先采用钢筋混凝土结构，也可采用钢结构；6度及7度硬、中硬场地，且支承结构高度小于5m时，可采用实体砖砌箱形结构，其它情况均不应采用砖支承结构。

    16.1.4.2 钢筋混凝土支承结构，宜采用无外伸挑梁的框架形式。

    16.1.4.3 除6度及7度硬、中硬场地，且跨度不大于6m的露天通廊外，不得采用T形或其它横向稳定性差的支承结构。

    16.1.4.4 支承结构的侧移刚度，沿通廊长度宜变化均匀。

    16.1.4.5 同一通廊的支承结构，宜采用相同材料；不同材料的支承结构之间应设置防震缝。

    16.1.4.6 通廊支承结构纵向刚度较弱时，宜采用四柱式框架支承结构或设置纵向支撑。

    16.1.5 通廊支承结构采用钢筋混凝土框架时，应按本规范第6.1.2条的规定确定抗震等级，并应符合相应的构造措施要求。

    16.1.6 通廊的端部与相邻建（构）筑物之间，7度及8度硬、中硬场地时，宜设防震缝；8度中软、软场地和9度时，应设防震缝。

    16.1.7 通廊防震缝的设置，应符合下列规定：

    16.1.7.1 两端与建（构）筑物脱开或一端脱开、另一端支承在建（构）筑物上且为滑（滚）动支座的通廊，其与建（构）筑物之间的防震缝最小宽度，当邻接处通廊屋面高度不大于15m时，可采用70mm；当高度大于15m时，6度、7度、8度和9度相应每增加高度5、4、3、2m，防震缝最小宽度宜再加宽20mm。

    16.1.7.2 一端落地的通廊，落地端与建（构）筑物之间的防震缝最小宽度不宜小于50mm；另一端防震缝最小宽度，不宜小于本条第16.1.7.1款规定宽度的1/2加20mm。

    16.1.7.3 通廊中部设置防震缝时，防震缝的两侧均应设置支承结构，缝宽可按本条第16.1.7.1款规定采用。

    16.1.7.4 地下通廊的直线段，宜每隔20m设置防震缝；在地下通廊转折处和变截面处，地下通廊与地上通廊或建（构）筑物的连接处，均应设置防震缝；地下通廊的防震缝宽度，不应小于50mm。

    16.1.7.5 地下通廊与地上通廊间的防震缝，宜在地下通廊底板高出地面不小于500mm处设置。

    16.1.7.6 有防水要求的地下通廊，在防震缝处应采用变形能力良好的止水带。


16.2 抗震计算

16.2 抗震计算

    16.2.1 通廊结构应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    16.2.2 符合下列条件的通廊支承结构，可不进行抗震验算，但应满足抗震措施要求。

    16.2.2.1 7度硬、中硬场地时，钢筋混凝土或钢支承结构。

    16.2.2.2 7度及8度硬、中硬场地和9度硬场地时，露天式通廊的钢筋混凝土或钢支承结构。

    16.2.3 通廊廊身结构，可不进行水平地震作用的抗震验算；跨度不大于24mm的廊身结构，可不进行竖向地震作用的抗震验算；但均应满足抗震措施要求。

    16.2.4 钢筋混凝土地下通廊可不进行抗震验算，但应满足抗震措施要求。

    16.2.5 通廊水平地震作用的计算单元，可取防震缝间的区段。

    16.2.6 通廊的横向水平地震作用计算简图（图16.2.6），可按下列原则确定：

    图16.2.6 通廊一端铰支一端自由的横向计算简图

    16.2.6.1 通廊计算单元中的支承结构，可视为廊身的弹簧支座。

    16.2.6.2 廊身落地端和建（构）筑物上的支承端，宜作为铰支端。

    16.2.6.3 廊身与建（构）筑物脱开或廊身中间被防震缝分开处，宜作为自由端。

    16.2.6.4 计算时的坐标原点，可按下列规定确定：

    (1)两端铰支时，取最低端；

    (2)一端铰支一端自由时，取铰支端；

    (3)两端自由时，取悬臂较短端，悬臂相等时取最低端。

    16.2.7 通廊横向水平地震作用，可按下列规定计算：

    16.2.7.1 通廊横向自振周期，可按下列公式计算：

    式中Tj——通廊第j振型横向自振周期(s)；

        mj——通廊第j振型广义质量(kg)；

        Kj——通廊第j振型广义刚度(N/m)；

        ψaj——第j振型廊身质量系数，可按表16.2.7采用；

        λ——廊身水平投影长度(m)；

        mL——廊身单位水平投影长度的质量(kg/m)；

        mi——第i支承结构的质量(kg)）；

        Ki——第i支承结构的横向侧移刚度(N/m)；

        Gj——第j振型廊身刚度影响系数，可按表16.2.7采用；

        Yji——第j振型第i支承结构处的水平相对位移(m)，可按表16.2.7采用。

    通廊横向水平地震作用计算系数　　　　　　　　　　　　　　　　　　　　　　　　　　表16.2.7

    注：①中间值按线性内插法确定；

        ②Xi第i支承结构距坐标原点的距离(m)。

    16.2.7.2 通廊第i支承结构顶部的横向水平地震作用标准值，可按下列公式计算：

    Fji＝αjγjYjiGji　　　　　　　　　　　　　　　　　　　　(16.2.7－4)

    式中Fji——第j振型第i支承结构顶端的横向水平地震作用标准值(N)；

        αj——相应于第j振型自振周期的地震影响系数，应按本规范第5.1.5条规定确定；

        γj——第j振型的参与系数；

        Gji——第j振型第i支承结构顶端所承受的重力荷载代表值(N)；

        ηaj——第j振型廊身重力荷载系数，可按表16.2.7采用。

    16.2.7.3 两端简支的通廊，中间有两个支承结构且跨度相近时，可仅取前2个振型；中间有一个支承结构且跨度相近时，可仅取第1、第3两个振型。

    16.2.8 通廊的纵向水平地震作用，可按单质点体系计算。

    16.2.8.1 通廊纵向基本自振周期，可按下列公式计算：

    式中T1——通廊纵向基本自振周期(s)；

        ma——通廊总质量(kg)；

        Ka——通廊纵向总侧移刚度(N/m)；

        Kai——第i支承结构纵向侧移刚度(N/m)。

    16.2.8.2 通廊纵向水平地震作用标准值，可按下列公式计算：

    Fa＝α1Ga　　　　　　　　　　　　　(16.2.8－4)

    式中Fa——通廊纵向水平地震作用标准值(N)；

        α1——地震影响系数，应按本规范第5.1.5条规定确定；

        Ga——通廊等效总重力荷载(N)。

    16.2.8.3 通廊各支承结构的纵向水平地震作用．可按下式计算：

    16.2.9 通廊跨间承重结构的竖向地震作用，可按本规范第5.3.2条规定计算。

    16.2.10 通廊结构构件，应按本规范第5.4节规定进行截面抗震验算。

    16.2.11 通廊端部采用滑（滚）动支座支承于建（构）筑物时，通廊对建（构）筑物的影响可按下列规定计算：

    16.2.11.1 通廊在建（构）筑物支承处产生的横向水平地震作用标准值，可按下式计算：

    Fb＝0.373αmaxψbl1GL　　　　　　　　　　　　　　　　　　　　　(16.2.11－1)

    式中Fb——通廊支承处的横向水平地震作用标准值(N)；

        GL——廊身水平投影单位长度的等效重力荷载(N/m)；

        l1——通廊端跨的跨度(m)；

        ψb——通廊端跨影响系数，可按表16.2.11采用。

    通廊端跨影响系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表16.2.11
端跨的跨度(m) | ψb
≤12 | 1.0
15～18 | 1.5
21～30 | 2.0

    16.2.11.2 通廊在建（构）筑物支承处产生的纵向水平地震作用标准仪，可按下式计算：

    式中Fc——通廊支承处的纵向水平地震作用标准值(N)；

        μf——滑（滚）动支座的摩擦系数。

    16.2.12 支承结构为钢筋混凝土框架时，可不进行节点核芯区的抗震验算；梁柱节点处的弯矩、框架柱的剪力设计值及其底层柱的弯矩设计值，均可不进行调整。


16.3 构造措施

16.3 构造措施

    16.3.1 支承结构采用钢筋混凝土框架时，应符合下列要求：

    16.3.1.1 框架梁、柱截面尺寸应符合下列要求：

    (1)梁截面的宽度不宜小于200mm；梁净跨与截面高度之比不宜小于4；

    (2)柱截面的宽度不宜小于300mm；柱净高与截面高度或直径之比不宜小于4。

    16.3.1.2 梁配筋应符合下列要求：

    (1)梁截面上部和下部纵向通长钢筋，第一、第二抗震等级不应少于2Φ14，第三、第四抗震等级不应少于2Φ12；

    (2)加密区箍筋的配置，可按本规范表6.3.4采用。

    16.3.1.3 柱的配筋应符合下列要求：

    (1)宜采用对称配筋；

    (2)纵向钢筋最小总配筋率，应按表16.3.1采用；

    柱纵向钢筋最小总配筋率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表16.3.1
抗震等级 | 一 | 二 | 三 | 四
最小总配筋率 | 0.8 | 0.7 | 0.6 | 0.5

    (3)柱两端的箍筋应加密，加密区的长度，6度和7度时不应小于柱截面的长边长度；8度和9度时不应小于柱截面长边长度的1.5倍，且不小于500mm；柱加密区箍筋的最大间距和最小直径，可按本规范表6.3.10采用。

    16.3.1.4 支承结构牛腿（柱肩）的箍筋直径，第一、第二抗震等级时不应小于8mm，第三、第四抗震等级时不应小于6mm；箍筋间距均不应大于100mm。

    16.3.2 支承结构采用钢结构时，宜采用带平腹杆和交叉斜腹杆的结构形式；平腹杆的长细比不宜大于150；斜腹杆的长细比，6度和7度时不宜大于250，8度时不宜大于200，9度时不宜大于150；地脚螺栓，在混凝土中的锚固端宜采用锚板形式，埋置深度不应小于18倍螺栓直径。

    16.3.3 支承结构采用砖砌箱形结构时，支承结构顶部应设置一道圈梁，当高度超过4m时，中间尚应设置一道圈梁；砌体的四角应设置构造柱，其截面不宜小于240mm×240mm，纵向钢筋不宜少于Φ，箍筋直径不应小于6mm，间距不应大于250mm；构造柱沿高度每隔500mm，应伸出水平钢筋与墙体拉结，水平钢筋伸入砌体长度不应小于1m。

    16.3.4 通廊跨间承重结构采用钢筋混凝土大梁时，宜将大梁上翻；大梁两端箍筋应加密，加密区长度不应小于梁高，加密区箍筋最大间距、最小直径应按表16.3.4采用；大梁端部预埋钢板，厚度不应小于16mm，且应加强锚固。跨间承重结构采用桁架时，宜采用下承式结构，其端部应加强连结，并在横向形成闭合框架。

    加密区箍筋最大间距和最小直径(mm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表16.3.4
烈度 | 最大间距 | 最小直径
6 | 150 | 6
7 | 100 | 6
8 | 150 | 8
9 | 100 | 8

    16.3.5 建（构）筑物上支承通廊的横梁和支承结构肩梁，应符合下列要求：

    16.3.5.1 横梁、肩梁与通廊大梁联结处，应设置支座钢垫板，其厚度不宜小于16mm。

    16.3.5.2 7度中软、软场地和8度、9度时，钢筋混凝土肩梁支承面的预埋件，应设置垂直于通廊纵向的抗剪钢板，抗剪钢板应有加劲板。

    16.3.5.3 通廊大梁与肩梁间，宜采用螺栓连接，6度、7度及8度硬、中硬场地时，也可采用焊接。

    16.3.5.4 钢筋混凝土横梁的支承结构，6度和7度时不宜采用砖壁柱，8度和9度时不应采用砖壁柱；横梁应按剪扭构件配筋。

    16.3.5.5 钢筋混凝土横梁、肩梁，应采用矩形截面；不得在横梁上伸出短柱作为通廊的支座。

    16.3.6 通廊廊身采用砖墙时，应符合下列要求：

    16.3.6.1 砖墙厚度不应小于240mm，并宜减小窗洞尺寸。

    16.3.6.2 砖墙应设现浇钢筋混凝土檐口圈梁，其截面高度不宜小于120mm，纵向钢筋直径不应小于10mm，箍筋直径不应小于6mm，间距不应大于300mm。

    16.3.6.3 砖墙应设置构造柱，6度、7度、8度和9度时，构造柱的间距分别不宜大于8、6、5、4m。

    16.3.6.4 构造柱的截面和配筋，宜符合本章第16.3.3条的规定；构造柱与檐口圈梁和纵向大梁应有可靠连接。

    16.3.6.5 屋面板与檐口圈梁间，底板与纵大梁间，均应可靠连接。

    16.3.7 通廊支承在建（构）筑物上时，宜采用滑（滚）动等形式的支座，并应采取防止落梁的措施。


17.1 一般规定

17 管道支架

17.1 一般规定

    17.1.1 本章适用于下列架空管道支架（简称支架）：

    17.1.1.1 独立式支架：支架与支架之间无水平构件，管道直接敷设于支架上。

    17.1.1.2 管廊式支架：支架与支架之间有水平构件，管道敷设于水平构件的横梁和支架上。

    17.1.2 支架宜采用钢筋混凝土结构，也可采用钢结构。

    17.1.3 固定支架宜采用现浇钢筋混凝土结构，活动支架可采用装配式钢筋混凝土结构，但梁和柱宜整体预制。

    17.1.4 较大直径的管道和输送易燃、易爆、剧毒、高温、高压介质的管道，固定支架宜采用四柱式钢筋混凝土框架。

    17.1.5 8度和9度时，支架应符合下列规定：

    17.1.5.1 活动支架不宜采用半铰支架，宜采用刚性支架。

    17.1.5.2 输送易燃、易爆、剧毒、高温、高压介质的管道，不宜将管道作为管架结构的受力构件。

    17.1.5.3 单柱式双向活动支架柱与基础的连接，应采用螺栓连接。

    17.1.6 钢筋混凝土支架的抗震等级，固定支架和活动支架可分别按第三、第四抗震等级采用。


17.2 抗震计算

17.2 抗震计算

    17.2.1 支架应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

    17.2.2 管道沿纵向或横向可滑动的活动支架，在管道滑动的方向可不进行抗震验算。

    17.2.3 管道支架的计算单元（图17.2.3－1、17.2.3－2）和计算简图，宜按下列规定采用：

    17.2.3.1 独立式支架的纵向计算单元长度，可采用主要管道补偿器中至中的距离；横向计算单元长度，可采用支架相邻两跨中至中的距离。

    17.2.3.2 管廊式支架的纵向计算单元长度，可采用结构伸缩缝之间的距离；横向计算单元长度，可采用支架相邻两跨中至中的距离。

    图17.2.3－1 独立式支架计算单元

    图17.2.3－2 管廊式支架计算单元

    注：l1——纵向计算单元长度；

        l2——横向计算单元长度。

    17.2.3.3 敷设有单层或多层管道的支架结构，可按单质点体系计算。

    17.2.4 支架的重力荷载代表值，应按下列规定采用：

    17.2.4.1 永久荷载：

    (1)管道（包括内衬、保温层和管道附件）和操作平台，可采用自重标准值的100%；

    (2)管道内介质，可采用自重标准值的100%；

    (3)支架，可采用自重标准值的25%；

    (4)管廊式支架上的水平构件、电缆架和电缆，可采用自重标准值的100%。

    17.2.4.2 可变荷载：对冷管道，可采用冰、雪荷载标准值的50%。

    17.2.5 支架纵向或横向计算单元的基本自振周期，可按下列公式计算：

    纵向

    横向 　　K＝KH　　　　　　　　　(17.2.5－3)

    式中T1——支架纵向或横向计算单元的基本自振周期(s)；

        Ger——纵向或横向计算单元的重力荷载代表值(N)；

        K——纵向或横向计算单元的支架刚度(N/m)；

        KG——固定支架纵向刚度(N/m)，可按本规范附录E确定；

        Ki——纵向计算单元内第i个活动支架的纵向刚度(N/m)，对半铰支架，可按柱截面高度的1/2计算；

        n——纵向计算单元内的活动支架个数；

        KH——横向计算单元的支架横向刚度(N/m)。

    17.2.6 支架纵向计算单元的总水平地震作用标准值，可按下式计算：

    FEk＝α1Ger　　　　　　　　(17.2.6)

    式中FEk——支架纵向计算单元的总水平地震作用标准值(N)。

    17.2.7 支架纵向计算单元的总水平地震作用标准值，应按下列规定进行分配：

    17.2.7.1 固定支架的纵向水平地震作用标准值，可按下式计算：

    FGk＝ηλkFEk　　　　　　　　　　(17.2.7－1)

    式中FGk——固定支架的纵向水平地震作用标准值(N)；

        η——固定支架地震作用增大系数，主要管道为滑动敷设时，可按表12.2.7取值；主要管道为铰接敷设时，增大系数可取1.0；

        λk——固定支架刚度比。

    固定支架地震作用增大系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表17.2.7

    注：①可滑动支架比例为纵向计算单元内可滑动的活动支架个数占支架总数量的比例；

        ②中间值可采用线性插入法确定。

    17.2.7.2 活动支架的纵向水平地震作用标准值，可按下式计算：

    Fzk＝FEk－FGk　　　　　(17.2.7－3)

    式中Fzk——活动支架的纵向水平地震作用标准值(N)，可按刚度比例分配于各活动支架上，可滑动的活动支架可不予分配。

    17.2.8 支架横向计算单元的水平地震作用标准值，应按下式计算：

    FEki＝αiGeri　　　　(17.2.8)

    式中FEki——支架横向计算单元的水平地震作用标准值(N)；

        Geri——横向计算单元的重力荷载代表值(N)。

    17.2.9 8度和9度时，支承大直径管道的长悬臂和跨度大于24m管廊式支架的桁架，应按本规范第5.3.2条规定进行竖向地震作用计算。

    17.2.10 地震作用标准值效应与其它荷载效应的基本组合，应按本规范第5.4.1条规定确定，但管道温度作用分项系数采用1.0，其组合值系数单管可采用1.0，多管可采用0.8。

    17.2.11 支架结构构件的截面抗震验算，应符合下式规定：

    S≤R/0.9γRE　　　　　(17.2.11)


17.3 构造措施

17.3 构造措施

    17.3.1 钢筋混凝土支架结构，应符合本规范第6.3节有关框架的抗震构造措施要求。

    17.3.2 支架横梁上的外侧管道，应采取防止滑落措施。

    17.3.3 半铰支架柱沿管道纵向的构造配筋，每边不应少于2Φ16；柱脚横梁全长和柱根部不少于500mm高度范围内的箍筋，直径不宜小于8mm，间距不宜大于150mm。

    17.3.4 管廊式支架的水平构件之间，应设置水平支撑。


18.1 一般规定

18 浓缩池

18.1 一般规定

    18.1.1 本章适用于半地下式、地面式和架空式混凝土浓缩池（简称浓缩池）。注：池壁埋深大于壁高一半时，称为半地下式；池壁埋深不大于壁高一半时，称为地面式；半地下式和地面式统称为落地式。池底位于地面以上，框架支承时，称为架空式。

    18.1.2 浓缩池宜采用落地式。

    18.1.3 浓缩池不应设置在工程地质条件相差较大的不均匀地基上。

    18.1.4 浓缩池如需设置顶盖和围护墙时，顶盖和围护墙宜采用轻型结构，当池的直径较大时且宜采用独立的结构体系。

    18.1.5 架空式浓缩池的支承框架柱，宜沿径向单环或多环布置；柱截面宜采用正方形。

    18.1.6 架空式浓缩池的支承框架，抗震计算和抗震措施要求，除应符合本章规定外，尚应满足本规范第6章框架的有关要求；其抗震等级，6度和7度时可按第三抗震等级采用，8度和9度时可按第二抗震等级采用。


18.2 抗震计算

18.2 抗震计算

    18.2.1 浓缩池应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

    18.2.2 浓缩池符合下列条件之一时，可不进行抗震验算，但应满足抗震措施要求。

    18.2.2.1 7度时的地面式浓缩池。

    18.2.2.2 7度和8度时的半地下式浓缩池。

    18.2.3 浓缩池进行抗震验算时，应验算下列部位：

    18.2.3.1 落地式浓缩池的池壁。

    18.2.3.2 架空式浓缩池的池壁、支承框架和中心柱。

    18.2.4 池壁的地震作用计算，应计入结构等效重力荷载产生的水平地震作用及动液压力作用，半地下式浓缩池尚应计入动土压力作用。

    18.2.5 池壁单位宽度等效重力荷载产生的水平地震作用标准值和作用效应，可按下列公式确定（图18.2.5）：

    FGk(θ)＝η1αmaxGeqcosθ　　　　　　　　　　　(18.2.5－1)

    MG(θ)＝ξhFGk(θ)　　　　　　　　　　　　　　　(18.2.5－2)

    式中FGk(θ)——作用于单位宽度池壁顶端的水平地震作用标准值(N/m)；

        θ——池壁计算截面与地震方向的夹角(°)；

        η1——地震影响系数的调整系数，半地下式可采用0.45，其它型式可采用1.0；

        Geq——池壁单位宽度的等效重力荷载(N/m)，可采用单位宽度池壁自重标准值的1/2、溢流槽与走道板自重标准值三者之和；

        MG(θ)——等效重力荷载产生的池壁底端单位宽度的地震弯矩(N·m/m)；

        ξ——地震效应折减系数，落地式可采用0.5，架空式可采用0.45；

        h——池壁高度(m)。

    18.2.6 池壁单位宽度的动液压力标准值和作用效应，可按下列公式确定（图18.2.6）：

    Mw(θ)＝0.47ξhFwk(θ)　　　　　　　　　　　(18.2.6－2)

    式中Fwk(θ)——池壁单位宽度的动液压力标准值(N/m)；

         ——动液压力的池型调整系数，对于半地下式浓缩池可采用0.8，其它型式可采用1.0；

        γo——储液的重度(N/ [image])；

        Mw(θ)——动液压力产生的池壁底端单位宽度的弯矩(N·m/m)。

    图18.2.5 池壁顶端水平地震作用和作用效应　　　　　　　图18.2.6池壁动液压力和作用效应

    18.2.7 池壁单位宽度的动土压力标准值和作用效应，可按下列公式确定（图18.2.7）：

    Ms(θ)＝0.26ξhdFsk(θ)　　　　　　　(18.2.7－2)

    式中Fsk(θ)——池壁单位宽度的动土压力标准值(N/m)；

        γs——土的重度(N/ [image])；

        Kae——土的动侧压系数；

        hd——池壁埋置深度(m)；

        Ms(θ)——动土压力产生的池壁底端单位宽度的弯矩(N·m/m)；

        ηλ——土的动侧压调整系数，8度时可采用0.123，9度时可采用0.304；

        Φ——土的内摩擦角(°)。

    图18.2.7 池壁动土压力及其效应

    18.2.8 架空式浓缩池支承结构的水平地震作用，可按单质点体系采用底部剪力法计算。支承结构的总水平地震作用标准值，应采用等效总重力荷载产生的水平地震作用标准值与总动液压力标准值之和。等效总重力荷载应采用池壁、池底和设备等自重标准值以及支承结构自重标准值的1/2之和。水平地震作用标准值和总动液压力标准值的作用点，可分别取在池体和贮液的质心处。

    18.2.9 架空式浓缩池支承结构的水平地震作用，可按中心柱和支承框架的侧移刚度比例进行分配；当支承框架承受的水平地震作用之和小于总水平地震作用标准值的30%时，应按30%采用。

    18.2.10 浓缩池进行截面抗震验算时，水平地震作用标准值效应和其它荷载效应的基本组合，除应符合本规范第5.4.1条规定外，尚应符合下列规定：

    18.2.10.1 半地下式浓缩池应计算满池和空池两种工况，地面式和架空式可仅计算满池工况。

    18.2.10.2 池壁截面抗震验算时，静液压力的作用效应应参与组合；对于半地下式浓缩池，动土压力作用效应尚应参与组合。

    18.2.10.3 作用效应组合时的分项系数，静液压力和主动土压力可采用1.2；动液压力和动土压力可采用1.3。


18.3 构造措施

18.3 构造措施

    18.3.1 池壁厚度不宜小于150mm。

    18.3.2 池壁钢筋最小总配筋率和中心柱纵向钢筋最小总配筋率，宜符合表18.3.2－1规定。中心柱的箍筋配置，可按表18.3.2－2采用。池壁环向钢筋接头的搭接长度，不应小于45倍环向钢筋直径。

    18.3.3 池壁顶部和溢流槽底板与池壁的连接处，8度和9度时，均宜分别增设不少于2Φ14和2Φ16环向加强钢筋。

    18.3.4 浓缩池底部通廊接缝处，应采用柔性止水带。

    池壁和中心柱的最小总配筋率(%)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表18.3.2－1
烈度 |  | 6、7、8 | 9
池壁钢筋 | 竖向 | 0.35 | 0.50
 | 环向 | 0.50 | 0.60
中心柱竖向钢筋 |  | 0.40 | 0.55

    中心柱的箍筋配置　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表18.3.2－2
烈度 | 6、7 | 8 | 9
最小直径(mm) | 8 | 10 | 10
最大间距(mm) | 200 | 200 | 100
加密区最大间距(mm) | 100 | 100 | 100
加密区范围 | 池底以上的1/6柱净高，池底以下的柱全高 |  | 全高


19.1 一般规定

19 常压立式圆筒形储罐

19.1 一般规定

    19.1.1 本章适用于常压立式钢制圆筒形储罐（简称储罐）。

    19.1.2 储罐基础的选型，宜符合下列要求：

    19.1.2.1 中软、软场地时，宜选用钢筋混凝土环墙基础；但6度时，也可选用碎石环墙基础。

    19.1.2.2 硬、中硬场地时，宜选用钢筋混凝土外环墙基础。

    19.1.3 储罐的钢筋混凝土环墙，应符合下列规定：

    19.1.3.1 环墙的截面宽度，不宜小于200mm；储罐公称容量大于2000 [image] 时，不宜小于250mm。

    19.1.3.2 环墙的混凝土强度等级不应低于C20。

    19.1.3.3 环墙的环向钢筋总配筋率不宜小于1%。

    19.1.3.4 环墙不应留口，且不宜开洞；如必须开洞时，应采用预埋钢管留洞，且开洞直径不应大于200mm。


19.2 抗震计算

19.2 抗震计算

    19.2.1 储罐应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

    19.2.2 储罐抗震计算应计入液面晃动、罐壁弹性变形和底板翘离等因素的影响。

    19.2.3 储罐一般可只进行罐壁轴向应力的抗震验算。

    19.2.4 储罐与储液耦合振动的基本自振周期，可按下式计算：

    式中T1——储罐与储液耦合振动的基本自振周期(s)；

        c——储罐体型系数，可按表19.2.4采用；

        hw——储液的高度(m)；

        1——底圈罐壁的平均半径(m)；

        to——罐底到储液高度1/3处的罐壁厚度。

    注：罐壁厚度不包括腐蚀裕度。

    储罐体型系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表19.2.4
径高比 | 0.2 | 0.5 | 1.0 | 2.0 | 3.0 | 4.0 | 5.0 | 6.0
c | 0.97 | 1.51 | 1.18 | 1.10 | 1.11 | 1.55 | 1.82 | 2.12

    注：①径高比为底圈罐壁平均直径与储液高度之比；

        ②中间值采用线性内插法确定。

    19.2.5 罐内流体晃动基本自振周期，可按下式计算：

    式中Ts——罐内流体晃动基本自振周期(S)。

    19.2.6 储罐的总水平地震作用标准值，应按下列公式计算：

    FEk＝α1ηmg　　　　　　　(19.2.6－1)

    m＝mLΨw　　　　　　　　　(19.2.6－2)

    式中FEk——储罐的总水平地震作用标准值(N)；

        α1——相应于储罐与储液耦合振动基本自振周期的水平地震影响系数值，应按本规范第5.1.5条规定确定，对于公称容积小于10000 [image] 的储罐，可采用水平地震影响系数最大值；

        η——罐体影响系数，可采用1.1；

        m——产生地震作用的储液等效质量(kg)；

        mL——罐内储液总质量(kg)；

        Ψw——动液系数，可按表19.2.6采用。

    动液系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表19.2.6
径高比 | 0 | 1.00 | 1.33 | 2.00 | 3.00 | 4.00 | 5.00 | 6.00
Ψw | 1.00 | 0.78 | 0.71 | 0.54 | 0.38 | 0.28 | 0.23 | 0.19

    19.2.7 总水平地震作用标准值对罐壁底部产生的弯矩，应按下式计算：

    M1＝0.45ξFEkhw　　　　　　　　　(19.2.7)

    式中M1——总水平地震作用对罐壁底部产生的弯矩(N·m)；

        ξ——地震效应折减系数，可采用0.40。

    19.2.8 水平地震作用下，罐内液面晃动最大波高，应按下式计算：

    hmax＝1.5αw1γ2　　　　　　　　　(19.2.8－1)

    当0.85s＜Ts≤0.35s

    当Ts＞3.5s

    式中hmax——罐内液面晃动最大波高(m)；

        αw1——相应于罐内液体晃动基本自振周期的水平地震影响系数；

        γ2——底圈罐壁内半径(m)。

    19.2.9 罐壁底部的最大轴向压应力，应按下式计算：

    式中σN——罐壁底部的最大轴向压应力(Pa)；

        N——罐壁底部所承受的重力荷载代表值(N)，应取罐壁、罐顶、保温层等自重标准值和雪荷载标准值的50%之和；

        A——罐壁的截面面积( [image])；

        W——罐壁的截面抵抗矩( [image])；

        CL——翘离影响系数，可采用1.4。

    19.2.10 罐壁中的最大轴向压应力，不应超过罐壁的许用临界应力。许用临界应力，应按下式计算：

    式中[σcr]——罐壁的许用临界应力(Pa)；

        E——罐壁材料在操作温度时的弹性模量(Pa)；

        t1——底圈罐壁的计算厚度(m)。

    19.2.11 底圈罐壁的最大轴向压应力，应符合下式要求：

    σN≤[σcr]　　　　　　　　(19.2.11)

    19.2.12 储罐液面至罐壁顶部的最小距离，应符合下式要求：

    ht＞hmax　　　　　　　　　　(19.2.12)

    式中ht——液面至罐壁顶部的最小距离(m)。


20 球形储罐

20 球形储罐

    20.0.1 本章适用于钢制球形储罐（简称球罐）。

    20.0.2 球罐应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

    20.0.3 球罐基础，宜符合下列要求：

    20.0.3.1 基础和支墩的混凝土强度等级不宜低于C20。

    20.0.3.2 基础埋深不宜小于1.5m。

    20.0.3.3 6度及7度硬、中硬场地时，可采用独立墩式基础，其它宜采用环形基础或有地梁连接的墩式基础。

    20.0.4 球罐可在通过支柱的一个主轴方向计算水平地震作用并进行抗震验算。

    20.0.5 球罐在操作状态下的等效质量，应按下列公式计算：

    mo＝m1＋m2＋m3＋0.5m4＋m5　　　　　　　(20.0.5－1)

    m2＝ηmL　　　　　　　　　　　　　　(20.0.5－2)

    式中mo——球罐在操作状态下产生地震作用的等效质量(kg)；

        m1——球壳的质量(kg)；

        m2——球罐内储液的等效质量(kg)；

        m3——球壳保温层的质量(kg)；

        m4——支柱和拉杆的质量(kg)；

        m5——球罐其它附件的质量(kg)，包括各开口、喷淋装置、梯子平台等；

        mL——罐内储液总质量(kg)；

        η——储液等效质量系数，可采用0.7。

    20.0.6 球罐构架的侧移刚度，可按下列公式计算：

    式中K——球罐构架在水平地震作用方向的侧移刚度(N/m)；

        E——支柱或支撑材料的弹性模量(Pa)；

        I——单根支柱的截面惯性矩( [image])；

        ψo——球罐支撑结构在地震作用方向的拉杆影响系数；

        ni——与地震作用方向夹角为Φi的构架榀数；

        ψi——i构架支撑结构在地震作用方向的拉杆影响系数；

        ho——支柱基础顶面至球罐中心的高度(m)；

        h1——支撑结构高度(m)；

        I——支撑杆件长度(m)；

        A1——单根支撑杆件的截面面积(㎡)；

        θ——支撑杆件与水平面的夹角(°)；

        Φi——i构架与地震作用方向间的夹角(°)，可按表20.0.6采用；

        ψh——拉杆高度影响系数；

        ψλ——支撑杆件长细比影响系数，长细比小于150时可采用6，大于等于150时可采用12。

    球罐Φi及ni值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表20.0.6

    20.0.7 球罐可按单质点体系进行抗震计算，其总水平地震作用标准值应按下式计算：

    FEk＝α1mog　　　　　　　　(20.0.7)

    式中FEk——球罐的总水平地震作用标准值(N)。

    20.0.8 球罐总水平地震作用标准值在支撑结构上端产生的总倾覆力矩，应按下式计算：

    M＝ξFEkh2　　　　　　　　　(20.0.8)

    式中M——总水平地震作用标准值在支撑结构上端产生的总倾覆力矩(N·m)；

        ξ——地震效应折减系数，可采用0.45；

        h2——球罐中心至支撑结构上端的高度(m)。


21 卧式圆筒形储罐

21 卧式圆筒形储罐

    21.0.1 本章适用于设置于地面的卧式钢制圆筒形储罐（简称卧式储罐）。

    21.0.2 卧式储罐基座应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

    21.0.3 卧式储罐基座数不宜超过两个，且不应浮放。

    21.0.4 卧式储罐结构可按单质点体系进行水平地震作用计算。

    21.0.5 卧式储罐结构的纵向基本自振周期，可按下式计算：

    式中Tx——卧式储罐结构的纵向基本自振周期(s)；

        mt——质点的等效质量(kg)，可采用一个基座质量的1/4和罐体、贮液质量的1/2之和；

        l——鞍座底面到基础底板顶面的距离(m)；

        Ec——基座材料的弹性模量(Pa)；

        Iy——一个基座截面对横轴的惯性矩( [image])。

    21.0.6 卧式储罐结构的横向基本自振周期，可按下式计算：

    式中Ty——卧式储罐结构的横向基本自振周期(s)；

        Ix——一个基座截面对纵轴的惯性矩( [image])；

        Ac——一个基座截面面积(㎡)；

        Gc——基座材料的剪变模量(Pa)。

    21.0.7 卧式储罐的纵向或横向水平地震作用标准值，应按下式计算：

    FEk＝α1mog　　　　　(21.0.7)

    式中FEk——卧式储罐纵向或横向水平地震作用标准值(N)；

        mo——卧式储罐的操作质量(kg)。

    21.0.8 卧式储罐的竖向地震作用标准值，应按下式计算：

    FEvk＝αvmmog　　　　　　(21.0.8)

    式中FEvk——竖向地震作用标准值(N)；

        αvm——竖向地震影响系数最大值，应按本规范第5.1.5条确定。

    21.0.9 纵向和横向水平地震作用在每个鞍座处产生的竖向作用效应，应分别按下列公式计算：

    式中Svx、Svy——分别为纵向和横向水平地震作用在鞍座处产生的竖向作用效应(N)；

        FEkx、FEky——分别为纵向和横向水平地震作用标准值(N)；

        hv——卧式储罐中心线到鞍座底板的距离(m)；

        ls——两鞍座的中心距离(m)；

        b1——鞍座长边的宽度(m)；

        ξ——卧式储罐的地震效应折减系数，可采用0.40。


22.1 一般规定

22 高炉系统结构

22.1 一般规定

    22.1.1 本章适用于现有结构形式且符合常规设计要求的大、中型高炉系统结构。

    注：有效容积大于100 [image] 、小于1000 [image] 的高炉为中型高炉，等于或大于1000 [image] 的高炉为大型高炉。

    22.1.2 高炉系统结构包括高炉、热风炉、除尘器、洗涤塔及料车上料的桁架式斜桥等。高炉采用运输机通廊上料时，通廊应符合本规范第16章的要求。

    22.1.3 高炉系统结构，应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算，其地震效应折减系数可采用0.35。


22.2 高炉

22.2 高炉

    22.2.1 8度中软、软场地和9度时，高炉的支承结构，应符合下列要求：

    22.2.1.1 大型高炉宜设置炉体框架；中型高炉不设炉体框架时，宜设置炉缸支柱。

    22.2.1.2 高炉设有炉体框架时，炉体框架在炉顶处应与炉体水平连接。

    22.2.1.3 大型高炉的导出管宜设置膨胀器。

    22.2.2 7度及8度硬、中硬场地时，高炉结构可不进行抗震验算，但应满足抗震措施要求。

    22.2.3 高炉结构构件的截面抗震验算，应着重验算下列部位：

    22.2.3.1 当导出管不设膨胀器时，导出管的根部；当导出管设有膨胀器时，上升管的支座、支座顶面处的上升管截面和支承支座的炉顶平台梁。

    22.2.3.2 炉体框架和炉顶框架的柱、主要横梁、主要支撑及柱脚的连接。

    22.2.3.3 炉体框架与炉体顶部的水平连接。

    22.2.4 高炉结构可只计算水平地震作用，并宜沿平行和垂直于炉顶吊车梁以及沿下降管三个方向分别进行抗震计算。

    22.2.5 高炉结构应按正常生产工况进行抗震计算；必要时，尚应计算大修工况。

    22.2.6 高炉结构的计算简图，应按下列原则确定：

    22.2.6.1 高炉结构宜采用空间杆系模型，并宜整体计算高炉、荒煤气管和除尘器的组合体。

    22.2.6.2 高炉炉体可简化为多质点的悬臂杆，与炉顶相连的导出管、炉体框架和料斗支架以及与托圈相连的炉缸支柱和炉身支柱等，均可视为通过刚臂与该悬臂杆相连接。

    22.2.6.3 计算高炉炉体和荒煤气管的刚度时，可只计其钢壳的刚度，并可不计钢壳上开洞的影响；变截面钢壳的刚度可分段计算，各段刚度可取其上、下截面刚度的平均值。

    22.2.6.4 导出管设有膨胀器时，上升管在炉顶平台上的支座可视为弹性固定。

    22.2.6.5 通过铰接单片支架或滚动支座支承于高炉上的斜桥或通廊，可不计其与高炉的共同工作，但应按本章第22.2.8条规定计算斜桥
             或通廊传给高炉的重力荷载。

    22.2.6.6 热风主管、热风围管和其它外部管道对高炉的牵连作用可不计，但应按本章第22.2.7条和第22.2.8条规定计算高炉承受的管道重力荷载。

    22.2.6.7 对框架刚度和受力状态影响不大的框架次要杆件，计算时可不计。

    22.2.6.8 按大修工况进行抗震计算时，应计入炉顶框架被拆除部分杆件后结构计算简图的变化。

    注：荒煤气管包括导出管、上升管和下降管。

    22.2.7 高炉结构抗震计算时，质点设置和重力荷载计算宜符合下列规定：

    22.2.7.1 高炉炉体在钢壳各转折点和变厚度处宜设置质点。炉顶设备和炉体沿高度分布的各部分重力荷载代表值，宜按下式折算到邻近的质点上：

    式中Gzi——质点i的折算重力荷载代表值(N)；

        Gk——集中到质点i上的第k部分重力荷载代表值(N)；

        hi——质点i的计算高度(m)；

        hk——集中到质点i上的第k部分重力荷载重心的计算高度(m)。

    22.2.7.2 荒煤气管的拐折点处宜设置质点，其中下降管区段宜增设2～4个质点。上升管顶部质点以上的操作平台、梯子、放散管、阀门及检修吊车等重力荷载代表值，均宜按式(22.2.7)折算到上升管的顶部质点上。

    22.2.7.3 框架的每个节点处宜设置质点。杆件的变截面处和节点之间有较大集中重力荷载时，宜增设质点。

    22.2.8 水平地震作用计算时，高炉的重力荷载代表值应按下列规定采用：

    22.2.8.1 正常生产工况

    (1)钢结构、内衬砌体、冷却设施、填充料、炉内各种物料、设备（包括炉顶吊车）、管道、冷却水等自重，可取其标准值的100%；

    (2)正常生产时的平台可变荷载的组合值，可取其标准值的70%；

    (3)平台灰荷载的组合值，可取其标准值的50%。

    22.2.8.2 大修工况

    (1)除炉内物料按大修时的实际情况取用外，其余与正常生产时相同；

    (2)大修时的平台可变荷载的组合值，可取其标准值的70%。

    22.2.8.3 热风围管与高炉有水平连接时，热风围管重力荷载应按全部作用于水平连接处计算；热风围管与高炉无水平连接时，可取热风围管重力荷载标准值的50%作用于高炉上的吊点处。

    22.2.8.4 通过铰接单片支架或滚动支座支承于高炉上的斜桥或通廊传给高炉的重力荷载，平行斜桥方向可取支座承受重力荷载标准值的30%，垂直斜桥方向可取其100%。

    22.2.8.5 钢绳拉力（如提升料车或控制平衡杆的钢绳拉力等），可不计。

    22.2.8.6 料钟自重及其上炉料荷载，应按作用在炉顶和相应的料斗处计。

    22.2.8.7 设有内衬支托时，内衬自重可仍按沿炉壳实际分布计算；炉底的实心内衬砌体自重，可只取其标准值的50%。

    22.2.9 高炉结构的水平地震作用计算，宜采用振型分解反应谱法，且宜取不少于20个振型。

    22.2.10 进行高炉结构构件的截面抗震验算时，地震作用标准值效应和其它荷载效应的基本组合，除应符合本规范第5.4.1条规定外，尚应满足下列要求：

    22.2.10.1 正常生产工况，应计入正常生产的炉内气压、物料和内衬侧压、荒煤气管的温度变形和设备的动力作用效应等。

    22.2.10.2 大修工况，应计入吊车最大悬吊重力荷载效应的50%。

    22.2.10.3 炉体、荒煤气管、热风围管、斜桥或通廊、料钟、炉顶设备和内衬等各项重力荷载，以及钢绳拉力等产生的作用效应，均应按正常生产或大修时的实际情况计算。

    22.2.11 7度中软、软场地和8度、9度时，高炉的炉体框架和炉顶框架应符合下列要求：

    22.2.11.1 炉顶框架和炉身范围内的炉体框架，工艺布置允许时，宜设置支撑系统，且主要支撑杆件的长细比不宜大于150。

    22.2.11.2 炉体框架柱，宜采用管形、箱形或对称的十字形截面。

    22.2.11.3 与柱子刚接的主要横梁，宜采用箱形截面或宽翼缘工字形截面。

    22.2.11.4 炉体框架的底部柱脚，宜与基础固接。

    22.2.11.5 框架柱的铰接柱脚，应加强连接，并应有可靠的抗剪措施。

    22.2.11.6 由地震作用控制的框架梁、柱，在可能出现塑性铰的应力较大区，应避免设置焊接接头。

    22.2.12 导出管未设置膨胀器时，导出管和炉顶的封板，应采取下列加强措施：

    22.2.12.1 7度中软、软场地和8度、9度时，导出管根部应设置可靠、耐久的内衬防护，其设置长度可采用导出管全长的1/4～1/3；导出管的钢壳厚度，大、中型高炉分别不宜小于14、10mm；炉顶封板应设置可靠、耐久的内衬防护。

    22.2.12.2 8度中软、软场地和9度时，导出管根部和炉顶封板，尚宜设置加劲肋或局部加大钢壳（板）厚度等；上升管的事故支座及其支承梁，宜适当加强。

    22.2.13 导出管设置膨胀器时，上升管的支座和支承支座的炉顶平台梁，以及支座与平台梁之间的连接，均应适当加强；支座顶面以上3～5m范围内上升管的钢壳厚度，当7度中软、软场地和8度、9度时，大、中型高炉分别不宜小于14、10mm。

    22.2.14 炉体框架（或炉身支柱）与炉体顶部的水平连接，应传力明确、可靠，并应能适应炉体与炉体框架（或炉身支柱）之间的竖向差异变形。

    22.2.15 设有炉缸支柱的高炉，投产后炉缸支柱柱顶与托圈之间的空隙，应采用钢板塞紧，并应拧紧连接螺栓。

    22.2.16 上升管、炉顶框架、斜桥（或通廊）头部和炉顶装料设备相互之间的水平空隙，宜符合下列要求：

    22.2.16.1 7度中软、软场地和8度硬、中硬场地时，大型高炉不宜小于200mm，中型高炉不宜小于150mm。

    22.2.16.2 8度中软、软场地和9度时，大型高炉不宜小于400mm，中型高炉不宜小于300mm。

    22.2.16.3 炉顶框架顶部以下部位的水平空隙，可随高度降低而减小。

    22.2.17 电梯间通道平台和高炉框架相互之间，宜加强连接。


22.3 热风炉

22.3 热风炉

    22.3.1 8度中软、软场地和9度时，外燃式热风炉的燃烧室，宜采用钢筒体到底的筒支承结构型式。

    22.3.2 7度及8度硬、中硬场地时的内燃式热风炉和燃烧室为钢筒支承的外燃式热风炉，以及7度硬、中硬场地时燃烧室为钢支架支承的外燃式热风炉，均可不进行结构的抗震验算，但应满足抗震措施要求。

    22.3.3 内燃式热风炉或刚性连通管的外燃式热风炉的基本自振周期，可按下式计算：

    式中T1——热风炉的基本自振周期(s)；

        Geq——等效总重力荷载(N)，对内燃式热风炉，可取全部重力荷载代表值；对刚性连通管的外燃式热风炉，可取蓄热室的全部重力荷载代表值；

        h——炉底至炉顶球壳竖直半径1/2处的高度(m)；

        E——钢材的弹性模量(Pa)；

        Eb——内衬砌体的弹性模量(Pa)，可采用2.84× [image] Pa；

        I、Ib——分别为内燃式热风炉或刚性连通管外燃式热风炉的蓄热室筒身段的钢壳和内衬砌体的截面惯性矩( [image])。

    注：外燃式热风炉的顶部连通管设有膨胀器时，称为柔性连通管；不设膨胀器时，称为刚性连通管。

    22.3.4 风燃式热风炉或刚性连通管外燃式热风炉的蓄热室和燃烧室的底部总水平地震剪力，可按下式计算：

    V＝ξνα1Geq　　　　　　　　(22.3.4)

    式中V——热风炉底部总水平地震剪力(N)；

        ξ——地震效应折减系数，可采用0.35；

        ν——热风炉底部剪力修正系数，可按表22.3.4采用；

        Geq——炉体的等效总重力荷载(N)，对于刚性连通管外燃式热风炉，应分别采用蓄热室和燃烧室的炉体重力荷载代表值。

    热风炉底部剪力修正系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表22.3.4

    22.3.5 内燃式热风炉或刚性连通管外燃式热风炉的蓄热室和燃烧室，炉体底部的总地震弯矩可按下式计算：

    M＝0.5ξα1Geqh　　　　　　　　　　　　(22.3.5)

    式中M——热风炉底部的总地震弯矩(N·m)。

    22.3.6 炉壳承担的地震作用效应，应按炉壳与内衬的刚度比例分配确定。

    22.3.7 热风炉结构构件的截面抗震验算，应着重验算炉壳、炉底与基础或支架顶板的连接和燃烧室的支承结构等；地震作用标准值效应与其它荷载效应的基本组合，应符合本规范第5.4.1条的规定，并应计入正常生产时的炉内气压和温度作用标准值效应。

    22.3.8 燃烧室为钢筒支承的柔性连通管外燃式热风炉，其蓄热室和燃烧室结构的抗震验算，可按内燃式热风炉的规定执行。

    22.3.9 燃烧室为支架支承的柔性连通管外燃式热风炉结构，可只计算水平地震作用，并宜采用空间杆系模型按振型分解反应谱法进行抗震计算，且宜取不少于10个振型。

    22.3.10 炉体底部应采取加强措施，如筒壁与底板连接处做成圆弧形状或设置加劲肋，并在炉底现浇耐热钢筋混凝土板等。炉底与基础或支架顶板的连接宜适当加强，烘炉投产后应拧紧炉底连接螺栓。

    22.3.11 7度中软、软场地和8度、9度时，各主要管道与炉体连接处宜适当加强，如设置加劲肋或局部增大炉壳和管壁厚度等。9度时，热风主管至各炉体的短管上，宜设置膨胀器。

    22.3.12 位于中软、软场地或不均匀地基时，每座刚性连通管外燃式热风炉，其蓄热室和燃烧室应设在同一整片式基础上。

    22.3.13 外燃式热风炉的燃烧室采用钢支架支承时，支架柱的长细比及截面各肢的宽厚比，应符合现行国家标准《建筑抗震设计规范》有关单层钢结构厂房柱的规定，且主要支撑杆件的长细比不宜大于150；7度中软、软场地和8度、9度时，柱脚连接应有可靠的抗剪措施。

    22.3.14 外燃式热风炉的燃烧室采用钢筋混凝土框架支承时，框架应满足本规范第6章对第二抗震等级框架的构造措施要求，且各柱的纵向钢筋最小配筋率均应符合角柱的规定；不直接承受竖向荷载的框架横梁，其截面上、下纵向钢筋应等量配置。


22.4 除尘器、洗涤塔

22.4 除尘器、洗涤塔

    22.4.1 8度中软、软场地和9度时，除尘器宜采用钢支架。

    22.4.2 下列结构可不进行抗震验算，但应满足抗震措施要求。

    22.4.2.1 除尘器和洗涤塔的筒体。

    22.4.2.2 7度硬、中硬场地时，除尘器支架。

    22.4.2.3 7度和8度硬、中硬场地时，洗涤塔支架。

    22.4.3 除尘器结构的抗震计算，宜优先采用与高炉、荒煤气管组成的空间杆系模型，且可只计算水平地震作用。

    22.4.4 除尘器和洗涤塔，按单质点体系简化计算时，其重力荷载代表值，可按本规范第5.1.4条的规定取值，但除尘器筒体内正常生产时的最大积灰荷载的组合值系数可取1.0。除尘器和洗涤塔的总水平地震作用，应作用于筒体的重心处。

    22.4.5 除尘器和洗涤塔抗震验算时，地震作用标准值效应和其它荷载效应的基本组合，除应符合本规范第5.4.1条规定外，尚应满足下列要求：

    22.4.5.1 宜计入正常生产时荒煤气管温度变形对除尘器结构的作用效应。

    22.4.5.2 洗涤塔宜计入风荷载效应。

    22.4.6 7度中软、软场地和8度、9度时，除尘器和洗涤塔应满足下列构造措施要求：

    22.4.6.1 筒体在支座处宜设置水平环梁。

    22.4.6.2 筒体与支架及支架柱脚与基础的连接应适当加强，并应有可靠的抗剪措施。

    22.4.6.3 管道与筒体的连接处，宜采取加强措施，如设置加劲肋或局部增加钢壳厚度等。

    22.4.6.4 钢支架主要支撑杆件的长细比，不应大于150。

    22.4.6.5 采用钢筋混凝土框架支承时，宜在柱顶设置水平环梁。当柱顶无水平环梁时，柱头应配置不少于两层直径为8mm的水平焊接钢筋网，钢筋间距不宜大于100mm；柱顶以下不小于800mm范围内的箍筋应加密，其间距不宜大于100mm。支承框架尚应满足本规范第6章对第二抗震等级框架的构造措施要求，且各柱的纵向钢筋最小配筋率均应符合角柱的规定；不直接承受竖向荷载的框架横梁，其截面上、下纵向钢筋应等量配置。


22.5 斜桥

22.5 斜桥

    22.5.1 斜桥结构可不进行抗震验算，但7度中软、软场地和8度、9度时，应满足下列抗震构造措施要求：

    22.5.1.1 斜桥桥身应在上、下支承点处设置横向门形刚架，钢架柱在其平面内和平面外按柱全高计算的长细比分别不宜大于50和100，且刚架梁与柱的线刚度之比不应小于1。

    22.5.1.2 斜桥在高炉上的支承型式，应采用铰接单片支架或滚动支座；当采用滚动支座时，应有足够的可滚动范围和防止地震时滚落的措施；7度中软、软场地和8度硬、中硬场地时，单向可滚动范围不宜小于100mm；8度中软、软场地和9度时，单向可滚动范围不宜小于150mm。

    22.5.1.3 斜桥的下端支承处与基础的连接，应有可靠的抗剪措施。

    22.5.1.4 沿斜桥的桥身应全长设置压轮轨，并应适当加强压轮轨的刚度及其与斜桥主体结构的连接。


23.1 一般规定

23 尾矿坝

23.1 一般规定

    23.1.1 本章适用于金属矿的新建尾矿坝及运行中的尾矿坝。

    23.1.2 尾矿坝的抗震等级应按本规范附录F的规定确定。

    23.1.3 二级以下尾矿坝的设计地震动参数，可由设防烈度确定；二级及其以上尾矿坝的设计地震动参数，宜专门研究确定。

    23.1.4 6度时，尾矿坝可不进行抗震验算，但应满足本章规定的抗震构造和工程措施要求。9度时，除应按本章规定进行抗震设计外，尚应采取经专门研究的抗震构造和工程措施。

    23.1.5 坝址应选择在对抗震有利的地段。

    23.1.6 6度和7度时，可采用上游式筑坝工艺；8度和9度时，宜采用中线式或下游式筑坝工艺；经论证可行时，8度也可采用上游式筑坝工艺。

    23.1.7 坝体应加强排渗，降低浸润线；沉积滩应有足够的长度。


23.2 抗震计算

23.2 抗震计算

    23.2.1 尾矿坝应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行地震作用和作用效应计算。尾矿坝的抗震计算，应包括地震液化分析和稳定性分析。

    23.2.2 三级及以下尾矿坝的饱和坝体和坝基中饱和砂层的液化分析，可采用一维简化动力法计算；一级和二级尾矿坝，应采用二维时程法进行计算分析。

    23.2.3 尾矿坝稳定性分析，可按圆弧滑动面的规定计算，但坝体或坝基中存在软弱薄层时，尚应验算沿软弱薄层滑动的可能性。

    23.2.4 尾矿坝进行地震稳定性分析时，应按下列地震作用效应与其它荷载效应的两种组合分别计算。

    23.2.4.1 组合1:自重作用效应、正常蓄水位的渗透压力、地震作用效应和地震动引起的孔隙水压力。

    23.2.4.2 组合2:自重作用效应、设计洪水位的渗透压力、地震作用效应和地震动引起的孔隙水压力。

    23.2.5 尾矿坝的地震稳定性最小安全系数值，应符合表23.2.5的规定。

    地震稳定性最小安全系数值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表23.2.5
效应组合 | 坝的等级
 | 二级 | 三级 | 四、五级
组合1 | 1.15 | 1.10 | 1.05
组合2 | 1.05 | 1.05 | 1.00

    23.2.6 尾矿坝的抗震设计，应选取不少于两个填高阶段进行坝体的抗震验算。第一填高阶段，坝顶应选择在初期坝坝顶至最终设计坝高坝顶的中点处；第二填高阶段，坝顶应选择在最终设计坝高处。

    23.2.7 运行中的尾矿坝，当发现实际状态与原设计有明显不同时，应对实际状态进行校核性的抗震验算。

    23.2.8 坝体和坝基中饱和砂土、粉土单元的液化，可按下式进行判别：

    式中τm——土单元水平面上的最大地震剪应力(Pa)，可按第23.2.14条规定计算；

        σz——土单元水平面上的静有效正应力(Pa)，可按第23.2.9条规定计算；

        [αd]——土单元地震液化应力比，坝体可按第23.2.11条计算，坝基可按第23.2.12条计算。

    23.2.9 土单元水平面上的静有效正应力，可按下式计算：

    式中γi——第i层土的重度(kN/ [image])，浸润线以上应采用天然重度，浸润线以下应采用浮重度；

        hi——第i层土的厚度(m)；

        n——土的层数。

    23.2.10 土单元水平面上的静剪应力比，可按下列公式确定：

    ξs＝1-sinΦ　　　　　　　　　　(23.2.10－2)

    式中αs——土单元水平面上的静剪应力比；

        X、Y——分别为土单元中心点的横坐标和纵坐标（图23.2.10）；

        θ1、θ2——分别为下游坡、上游坡与纵坐标轴的夹角(°)；

        ξs——土的侧压力系数；

        Φ——土的有效内摩擦角(°)。

    图23.2.10 尾矿坝计算的坐标系统

    23.2.11 坝体土单元的地震液化应力比，可按下列公式确定：

    d50≥0.75mm的尾矿土 　　　　λd＝DR/50　　　　　　　(23.2.11－5)

    d50＜0.075mm的尾矿土　　　　λd＝1　　　　　　　　　(23.2.11-6)

    λKc＝1＋(1.75＋0.81gd50)(Kc-1)　　　　　　　　　　　(23.2.11－7)

    η＝2.08(1.48lgR10-lgR30)　　　　　　　　　　　　　　　　(23.2.11－9)

    δ＝2.08(lgR30-lgR10)　　　　　　　　　　　　　　　　　　(23.2.11－10)

    式中[αd]——坝体中饱和尾矿砂土、粉土单元的地震液化应力比；

        Kc——转换固结比；

        RKc——固结比等于转换固结比时的三轴试验液化应力比；

        αcs——转换剪应力比；

        λp——填筑期修正系数，可按表23.2.11－1确定；

        λd——密度修正系数；

        λKc——固结比修正系数；

        RNe——固结比等于1时的三轴试验液化应力比；

        Ne——地震等价作用次数，可按表23.2.11－2确定；

        η——液化应力比系数的指数；

        δ——地震等价作用次数的指数；

        R10、R30——地震等价作用次数分别为10和30，且固结比等于1时的三轴试验液化应力比；

    Dr——尾矿土的相对密度（百分率）；

    d50——尾矿土的平均粒径(mm)

    填筑期修正系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 　　　表23.2.11－1
填筑期 | 10天 | 100天 | 1年 | 10年 | 100年
填筑期修正系数λp | 1.08 | 1.24 | 1.31 | 1.41 | 1.47

    注：中间值按线性内插法确定。

    地震等价作用次数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表23.2.11－2
震级（里氏） | 6.00 | 6.75 | 7.50 | 8.50
地震等价作用次数Ne | 5 | 10 | 15 | 26

    23.2.12 坝基土单元的地震液化应力比，可按下列公式确定：

    [αd]＝λααd　　　　　　　　　　　(23.2.12-1)

    δd＝5.68(lgα15－lgα10)　　　　　　　(23.2.12－5)

    式中[αd]——坝基中饱和砂土、粉土单元的地震液化应力比；

        αd——土单元水平面上静剪应力比等于零时的液化应力比；

        λα——静剪应力比修正系数；

        ηd——静应力比等于零时的液化应力比系数的指数；

        δd——静应力比等于零时的地震等价作用次数的指数；

        α10、α15——分别为地震等价作用次数等于10和15，静应力比等于零时的液化应力比，可按第23.2.13条规定确定。

    23.2.13 地震等价作用次数等于10和15，且静应力比等于零时的液化应力比，可根据修正的标准贯入锤击数，按本条规定确定。

    23.2.13.1 修正的标准贯入锤击数，可按下列公式计算：

    N1＝CNN　　　　　　　　　　　　　　　　(23.2.13－1)

    式中N1——修正的标准贯入锤击数；

        CN——标准贯入锤击数修正系数；

        N——标准贯入锤击数实测值；

        σzn——标准贯入点土单元的静有效正应力(Pa)。

    23.2.13.2 地震等价作用次数等于10和15，且静应力比等于零时的液化应力比，可按图23.2.13确定。

    23.2.14 土单元水平面上的最大地震剪应力，可按下列规定确定：

    23.2.14.1 土柱第i段中心点的最大剪变模量，可按下列公式计算：

    式中Gm——第i段中心点的最大剪变模量(MPa)；

        ei——第i段中心点的孔隙比；

        σoi——第i段中心点的静有效平均正应力(Pa)；

        σzi——第i段中心点的静有效正应力(Pa)。

    图232.13 α10、α15与N1关系

    23.2.14.2 计算时，可指定一个初始等价剪应变幅值。

    23.2.14.3 根据初始等价剪应变幅值，按图23.2.14－1或图２23.2.14－2确定第i段的剪变模量比和阻尼比；土柱的计算剪变模量和阻尼比，可按下列公式计算：

    式中G——土柱的计算剪变模量(MPa)；

        hi——土柱第i段的计算高度(m)；

        λGi——土柱第i段的剪变模量比，可按图23.2.14确定；

        h——土柱的计算高度(m)；

        ε——土柱的阻尼比；

        εi——土柱第i段的阻尼比，可按图23.2.14确定；

        n——土柱分段数。

    图23.2.14－1 砂土剪变模量比和阻尼比与剪应变的关系

    图23.2.14－2 粘性土剪变模量比和阻尼比与剪应变的关系

    23.2.14－4 土柱前4个振型的圆频率，可按下式计算：

    式中ωj——土柱第j振型圆频率(1/s)；

        j——振型数，可取1～4；

        λj——圆频率计算系数，对第1～第4振型可分别采用1.57、4.71、7.85和10.99；

        γ——土柱的重力密度(kN/ [image])。

    23.2.14.5 土柱顶端前4个振型的最大加速度，可按下式计算：

    αmj＝Cjαjg　　　　　　　(23.2.14－6)

    式中αmj——土柱顶端第j振型的最大加速度(m/ [image])；

        Cj——加速度计算系数，对1～4振型可分别采用1.27、－0.42、0.25和－0.18；

        αj——第j振型的地震影响系数，可按本规范第5.1.5条规定确定，并宜按实际阻尼比进行修正。

    23.2.14.6 土柱顶端的最大加速度，可按下式计算：

    式中αm——土柱顶端的最大加速度(m/ [image])。

    23.2.14.7 第i段中点前4个振型的最大剪应变，可按下列公式计算：

    γmji＝－Φjiαjg　　　　　　　　　(23.2.14－8)

    式中γmji——土柱第i段中点第j振型最大剪应变；

        Zi——土柱底部到第i段中点的距离(m)；

        Φji——剪应变计算系数( [image] /m)。

    23.2.14．8 第i段中点的最大剪应变和相应的等价剪应变，可按下列公式计算：

    γeqi＝0.65γmi　　　　　　　　　(23.2.14－11)

    式中γmi——土柱第i段中点最大剪应变；

        γeqi——土柱第i段中点等价剪应变。

    23.2.14.9 由式(23.2.14－11)确定的等价剪应变可作为新的初始等价剪应变幅值，按本节第23.2.14.3款至第23.2.14.8款的步骤进行迭代计算；当相邻两次计算的土柱顶端最大加速度差值小于10%时，迭代可终止。

    23.2.14.10 土柱第i段中点水平面上的最大剪应力，可按下式计算：

    τmi＝G mi　　　　　　　　　　　(23.2.14－12)

    式中τmi——土柱第i段中点水平面上的最大剪应力(Pa)。

    23.2.15 尾矿坝考虑地震动引起的孔隙水压力和地震剪应力的稳定性分析，可按条分法计算，其滑动安全系数，可按下式确定：

    式中Ψf——滑动安全系数；

        ck——土条k底面处土的有效粘聚力(Pa)；

        Φk——土条k底面处土的内摩擦角(°)；

        lk——土条k底面的长度(m)；

        bk——土条k的宽度(m)；

        θk——土条k底面与水平面的夹角(°)；

        ωk——土条k的自重(N)，水下可按浮重度计算；

        ω′k——土条k的自重(N)，水下可按饱和重度计算；

        uk——在土条k底面处地震动引起的孔隙水压力(Pa)，可按本节第23.2.16条确定；

        keqk——土条k的等价地震系数，可按本节第23.2.17条确定。

    23.2.16 地震动引起的孔隙水压力，可按下列公式计算：

    u＝ uσz　　　　　　　　　(23.2.16－1)

    式中u——地震动引起的孔隙水压力(Pa)；

           u——孔压比，根据地震作用次数比可由图23.2.16确定；

           N——地震作用次数比；

        δN——地震作用次数比系数，对于尾矿土，可按式(23.2.13－5)计算。

    图23.2.16 孔压比与地震作用次数比的关系

    23.2.17 土条k的等价地震系数，可按下式计算：

    式中τeqk——土条k底面中心处水平面上的最大剪应力(Pa)，可按本节第23.2.14条规定计算。


23.3 构造和工程措施

23.3 构造和工程措施

    23.3.1 尾矿坝应满足下列抗震构造和工程措施要求：

    23.3.1.1 坝体非冲填部分必须经碾压或其它工程措施处理，应达到中等密度状态。

    23.3.1.2 尾矿坝的干滩长度，一级和二级坝不应小于150m，二级以下不宜小于100m。

    23.3.1.3 下游坡面浸润线的深度，不应小于6～8m。

    23.3.2 根据实际工程情况，可采取以下有利于地震稳定性的工程措施：

    23.3.2.1 控制尾矿坝堆积的上升速度。

    23.3.2.2 放缓下游坝坡的坡度。

    23.3.2.3 在坝基和坝体内设置排水设施。

    23.3.2.4 在坝脚设减压井。

    23.3.2.5 在下游坝坡设置排渗井。

    23.3.2.6 在下游坝脚加反压体。

    23.3.3 三级及其以上的尾矿坝，应设置监测和报警装置。


附录A

附录

附录A 框排架结构按平面计算的条件及地震作用效应的调整系数

    A.0.1 框排架结构，当同时符合下列条件时，可按横向或纵向多质点平面结构计算。

    A.0.1.1 7度和8度。

    A.0.1.2 结构型式和吊车设置符合附表A中结构简图要求，且结构高度不大于图中规定值。

    A.0.1.3 柱距6m。

    A.0.1.4 无檩体系屋盖。

    A.0.1.5 框排架跨度总和的适用范围：

    表A.0.1－1、A.0.1－2 　　　　　　　　15～27m；

    表A.0.1－3、A.0.1－4　　　　　　　　 38～50m；

    表A.0.1－5、A.0.1－6 　　　　　　　　54～66m；

    表A.0.1－7、A.0.1－8 　　　　　　　　45～57m。

    A.0.2 按平面结构计算时，应符合下列规定：

    A.0.2.1 应采用振型分解反应谱法，并应取不少于3个振型。

    A.0.2.2 墙体刚度不应计入。

    A.0.2.3 自振周期调整系数，横向可取0.8，纵向无纵墙时可取0.9，有纵墙时可取0.8。

    A.0.2.4 柱的地震作用效应应乘以表A.0.1－1～A.0.1－8中相应的空间效应调整系数；框架梁端的空间效应调整系数，可采用其上下柱的空间效应调整系数的平均值。

    框排架结构纵向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－1

    注：中间值采用线性内插法确定，下表亦同。

    框排架结构横向计算时柱空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－2

    注：结构同表A.0.1－1。

    框架结构纵向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－3

    框排架结构横向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－4

    注：结构同表A.0.1－3。

    框排架结构纵向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－5

    框排架结构横向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－6

    注：结构同表A.0.1－5。

    框排架结构纵向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－7

    框排架结构横向计算时柱的空间效应调整系数　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1－8

    注：结构同表A.0.1－7。


附录B

附录

附录B 框架节点核芯区截面抗震验算

    B.1 剪力设计值

    B.1.1 框架节点核芯区组合的剪力设计值，应按下列公式确定：

    第一抗震等级

    或

    第二抗震等级

    式中Vj——节点核芯区组合的剪力设计值(N)；

        h——梁截面的有效高度(m)，节点两侧梁截面高度不等时可采用平均值；

        α′s——梁受压钢筋合力点至受压边缘的距离(m)；

        hc——柱的计算高度(m)，可采用节点上、下柱反弯点之间的距离；

        hb——梁的截面高度(m)，节点两侧梁截面高度不等时可采用平均值；

        λj——实配增大系数，梁、柱可分别按本规范第6.2.6条、第6.2.8条和第6.2.9条采用；

        Mb——节点上下柱端或左右梁端顺时针或反时针方向截面组合的弯矩设计值之和(N·m)。

    B.2 核芯区截面验算宽度

    B.2.1 核芯区截面验算宽度，当验算方向的梁截面宽度不小于该侧柱截面宽度的1/2时，可采用该侧柱截面宽度，当小于时可采用下列二者的较小值：

    bj＝bb＋0.5hc　　　　　　　　　　(B.2.1－1)

    bj＝bc　　　　　　　　　　　　　　(B.2.1－2)

    式中bj——节点核芯区的截面验算宽度(m)；

        bb——梁截面宽度(m)；

        hc——验算方向的柱截面高度(m)；

        bc——验算方向的柱截面宽度(m)。

    B.2.2 当梁、柱的中线不重合时，核芯区的截面验算宽度可采用上条和下式计算结果的较小值：

    bj＝0.5(bb＋bc)＋0.25hc-e　　　　　　　(B.2.2)

    式中e——梁与柱中线偏心距(m)。

    B.3 截面抗震验算

    B.3.1 节点核芯区的截面抗震验算，应采用下列设计表达式：

    式中ηj——交叉梁的约束影响系数，四侧各梁截面宽度不小于该侧柱截面宽度的1/2，且次梁高度不小于主梁高度的3/4，可采用1.5，其它情况均可采用1.0；

        hbo——节点核芯区的截面高度，可采用验算方向的柱截面高度(m)；

         RE——承载力抗震调整系数，可采用0.85；

        N——对应于组合的剪力设计值的上柱轴向压力(N)，其取值不应大于柱的截面面积和混凝土抗压强度设计值乘积的50%；

        fyv——箍筋的抗拉强度设计值(N)；

        Aa——核芯区验算宽度范围内箍筋的总截面面积(㎡)。


附录C

附录C 柱承式方仓有横梁支承结构的侧移刚度

    C.0.1 柱承式方仓有横梁的支承结构，侧移刚度可按下列公式计算（图C）：

    λh＝h1/h　　　　　　　　　　(C.0.1－3)

    ξ＝I′h/Il　　　　　　　　　(C.0.1－4)

    ξ1＝I1/I　　　　　　　　　　(C.0.1－5)

    式中K——方仓支承结构的侧移刚度(N/m)；

        m——柱列数；

        δn——一个柱列在单位水平力作用下，柱顶的水平位移(m/N)；

        h——支承柱全高(m)；

        h1——梁以上柱高(m)；

        h2——梁以下柱高(m)；

        l——梁的跨度(m)；

        λh——横梁的位置参数；

        ξ——梁与边柱的线刚度比；

        ξ1——中柱与边柱的线刚度比；

    n——一个柱列的柱根数；

    E——柱的混凝土弹性模量(N/㎡)；

    I——边柱截面惯性矩( [image])；

    I1——中柱截面惯性矩( [image])；

    I′——梁截面惯性矩( [image])。

    图C 侧移刚度计算简图


附录D

附录D 焦炉炉体单位水平力作用下的位移

    D.0.1 焦炉炉体横向单位水平力作用下的位移，可按下式计算：

    式中δx——作用于焦炉重心处的单位水平力在该处产生的横向水平位移(m/N)；

        hz——基础构架柱（不计两端为铰接的柱）的计算高度(m)，可取自基础底板顶面至基础顶板底面的高度；

        Ix——基础构架单柱（不计两端为铰接的柱）截面对其纵轴（与焦炉基础纵向轴线平行）的惯性矩( [image])；

        En——基础构架柱混凝土的弹性模量(N/㎡)；

        m——基础横向构架的种类数；

        ni——第i种横向构架的数量；

        kf——第i种横向构架刚度系数，当构架柱的截面尺寸相同时，可按表D取值。

    D.0.2 焦炉炉体纵向单位水平力作用下的位移，可按下列公式计算：

    δy＝ηg·δg　　　　　　　　　　　　　　　　　(D.0.2－1)

    焦炉基础横向构架刚度系数值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表D

    式中δy——作用于焦炉炉体重心处单位水平力在该处产生的纵向水平位移(m/N)；

        δg——作用于焦炉基础隔离体炉体重心处的单位水平力在该处产生的纵向水平位移(m/N)，焦炉基础隔离体可按图Ｄ采用；

        δ11——作用于前抵抗墙隔离体刚性链杆处的单位水平力在该处产生的纵向水平位移(m/N)；

        Iy——基础构架的一个柱截面对与焦炉基础横向轴线平行横轴的惯性矩( [image])；

        n1、n2——分别为基础构架中两端固接柱与一端固接一端铰接柱的根数；

        En——基础构架柱的混凝土弹性模量(N/㎡)；

    Id——前抵抗墙所有柱子的截面对与焦炉基础横向轴线平行横轴的惯性矩( [image])；

    Ft——焦炉炉体与抵抗墙之间的温度作用标准值(N)；

    hd——基础底板顶面至抵抗墙斜烟道水平梁中线的高度(m)；

    h——基础底板顶面至炉顶水平梁的高度(m)。

      (a)前抵抗墙隔离体　　　　(b)基础结构隔离体　　　　　　(c)后抵抗墙隔离体

    图D 焦炉基础纵向各部位的结构隔离体

    D.0.3 抵抗墙斜烟道水平梁中线处的位移系数，可按下式计算：

    D.0.4 抵抗墙炉顶水平梁处的位移系数，可按下列公式计算：

    式中δ12——作用于前抵抗墙隔离体斜烟道水平梁中线处的单位水平力在炉顶水平梁处产生的水平位移(m/N)；

        δ22——作用于抵抗墙隔离体炉顶水平梁处的单位水平力在该处产生的水平位移(M/N)；

        δc——炉顶纵向钢拉条在单位力作用下的伸长(m)；

        h——基础底板顶面至炉顶区水平中心线的高度(m)；

        lc——纵向钢拉条的长度(m)；

        nc——纵向钢拉条的根数；

        Ag——一根纵向钢拉条的截面积(㎡)；

        Eg——纵向钢拉条的弹性模量(Pa)。


附录E

附录E 框架式固定支架的刚度

    E.0.1 框架式固定支架的尺寸符合下列规定时，其刚度可按表E确定。

    lh＝7.5hz～10.0hz　　　　　　　(E.0.1－1)

    l＝1.2～3.0m　　　　　　　　　　(E.0.1－2)

    b1＝250mm　　　　　　　　　　　(E.0.1－3)

    h1＝1.2b1～1.6b1　　　　　　　　　　　(E.0.1－4)

    式中lh——横梁中距(m)；

        hz——柱截面高度(mm)；

        l——柱肢中距(m)；

        h1——梁截面高度(mm)；

        b1——梁截面宽度(mm)。

    框架式固定支架的刚度( [image] /m)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表E
柱截面尺寸(mm) | 支架高度(m)
 | 6 | 9 | 12 | 15
300×300 | 5.0 | 2.8 | 1.8 | 1.4
400×400 | 10.3 | 5.3 | 3.3 | 2.2

    注：支架高度为基础顶面至柱顶的距离。

    E.0.2 当固定支架采用四柱式时，刚度可采用表E.0.1中规定数值的2倍。


附录F

附录F 尾矿坝的抗震等级

    尾矿坝的抗震等级，应根据尾矿库容量和尾矿坝坝高，按表F确定。当尾矿库失事将使下游重要城镇、工矿企业与铁路干线遭受严重灾害时，尾矿坝的抗震等级可提高一级。

    尾矿坝的抗震等级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表F
等级 | V(亿 [image] ) | h(m)
一 | 二级尾矿坝具备提高等级条件者
二 | V≥1.0 | h≥100
三 | 0.1≤V＜1.0 | 60≤h＜100
四 | 0.01≤V＜0.1 | 30≤h＜60
五 | V＜0.01 | h＜30

    注：①V为全库容，为该使用期设计坝顶标高时尾矿库的全部库容；

        ②h为坝高，为该使用期设计坝顶标高与初期坝轴线处坝底标高之差；

        ③坝高与全库容分级指标分属不同等级时，以其中高的等级为准，当级差大于一级时，按高者降低一级。


附录G

附录G 本规范用词说明

    G.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    (1)表示很严密，非这样做不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

    (2)表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    (3)对表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    G.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：冶金部建筑研究总院

    参加单位：国家地震局工程力学研究所、冶金部鞍山黑色冶金矿山设计研究院、能源部西北电力设计院、中国有色金属工业总公司长沙有色冶金设计研究院、中国统配煤矿总公司武汉煤炭设计院、东北内蒙古煤炭工业联合公司沈阳煤矿设计院、同济大学、中国石化总公司洛阳石化工程公司、冶金部鞍山焦化耐火材料设计研究院、中国有色金属工业总公司兰州有色冶金设计研究院、中国统配煤矿总公司选煤设计研究院、中国石油天然气总公司工程技术研究所、中国石化总公司北京设计院、冶金部重庆钢铁设计研究院、西安冶金建筑学院、大连理工大学、清华大学、太原工业大学、贵州工学院、哈尔滨建筑工程学院、能源部华东电力设计院、冶金部勘察研究总院、冶金部勘察科学技术研究所、机械电子部西安勘察研究院、天津市勘察院、中国有色金属工业总公司西安勘察院、湖南大学、中国地质大学北京研究生院、江苏省地震局、冶金部长沙黑色冶金矿山设计研究院、中国有色金属工业总公司贵阳铝镁设计研究院、抚顺石油学院、河南省电力勘测设计院、中国石油天然气总公司管道设计院

    主要起草人：侯忠良　周根寿　江近仁　吴良玖　耿树江　郭玉学　王余庆　王兆飞　马英儒　刘曾武　周善文　王绍华　刘鸿运 肖临善　潘士吉力　文良谟　刘文虎　吴永新　金熹卿　刘大晖　李连槐　张慧娥　曲昭加　胡正顶　徐振贤　张克绪 邬瑞锋　曲乃泗　石兆吉　杨　立　张良铎　那向谦　项忠权　许明哲　刘惠珊　张耀明　张维全　刘　季　卫　明 谢泳玫　陈家厚　绍宗远　熊国举　陈道钲　尹家顺　梁　羽　姜　涛　刘增海　翁鹿年　金　华　张旷成　李世温　乔天民　狄原沆　陈幼田　乔宏洲　杨运安　李斌魁　韦明辉　苇树莲　宋龙伯　王贻逊　袁文伯　丁新潮　陈　跃　季吉吉　牛启贞　孙维礼


城市桥梁设计准则CJJ11-93

城市桥梁设计准则CJJ11-93

    主编单位：上海市政工程设计研究院

    批准部门：中华人民共和国建设部

    施行日期：1993年10月1日

    关于发布行业标准《城市桥梁设计准则》的通知

    建标〔1993〕320号

    根据原国家城建总局（81）城科字13号文的要求，由上海市政工程设计研究院主编的《城市桥梁设计准则》，业经审查，现批准为行业标准，编号CJJ11－93，自1993年10月1日起施行。

    本标准由建设部城镇道路桥梁标准技术归口单位北京市市政设计研究院负责归口管理，主编单位负责具体解释等工作，建设部标准定额研究所组织出版。

                                                                                中华人民共和国建设部

                                                                                1993年5月3日


1 总则

1 总则

    1.0.1 为了在城市建设中设计道路桥梁时妥善处理与建桥有关的问题，保证桥梁的质量及发挥桥梁的效益，制订本准则。

    1.0.2 本准则适用于城市道路的新建永久性桥梁和地道设计。改建的桥梁亦可参照执行。

    1.0.3 城市桥梁建设应符合《中华人民共和国城市规划法》的有关规定，并应符合使用要求、交通发展和城市发展需要，按照适用、安全、经济、美观的原则进行设计。

    1.0.4 城市桥梁设计除执行本准则外，尚应符合国家现行有关标准的规定。


2 一般规定

2 一般规定

    2.0.1 市桥梁可按其多孔跨径总长或单孔跨径的长度，分为特大桥、大桥、中桥和小桥等四类，见表2.0.1。总宽度大于或等于30m的城市桥梁，可在原分类的基础上提高一类来考虑。

    城市桥梁按总长或跨径分类　　　　　　　　　　　　　　　　　　　　　　　　　表2.0.1

    注：多孔跨径总长，仅作为划分特大、大、中、小桥的一个指标。梁式桥的多孔跨径总长，为桥台伸缩缝之间的距离；拱式桥为两岸桥台内起拱线间的距离，其他型式桥梁为桥面系车行道长度。

    2.0.2 城市桥梁设计应符合城市规划的要求。因技术、经济上的原因需分期实施，则应保留远期发展余地。

    2.0.3 城市桥梁设计宜采用百年一遇的洪水频率，对特别重要的桥梁可提高到三百年一遇。

    防洪标准较低的地区，若按百年一遇或三百年一遇的洪水频率设计，导致桥面高程较高而引起困难时，可按实际情况考虑，但仍须确保桥梁结构在百年一遇或三百年一遇洪水频率下的安全。

    在不通航的河流上，城市桥梁的梁底应高出设计洪水位（包括壅水和浪高）0.5m，高出最高流冰水位0.75m，拱脚高出设计洪水位0.25m，高出流冰水位0.25m。

    注：（1）无铰拱桥的拱脚，允许被设计洪位淹没，但不应超过拱圈矢高的2/3，拱顶底面已设计洪水位净高不小于1.0m；

    （2）上述最小净高及注（1）的净高，应同时根据河流具体情况，分别考虑河床淤积，及漂流物和流冰阻塞的影响，适当加高。

    2.0.4 城市桥梁孔径，应按批准的城市规划中的河道及（或）航道整治规划，结合现状布设。若无规划，则根据现状按设计洪水流量满足泄洪要求和通航要求布置。不宜过大改变水流的天然状态。

    2.0.5 桥梁跨越的通航河流的航道等级，应按批准的城市规划的航道等级。

    通航净空应符合现行的《内河通航标准》（GBJB9－90）规定。

    若选用的通航水位，与城市现有防洪标准、道路标准、地形和车辆交通发生矛盾时，要按具体情况研究确定。

    沿海受潮汐影响河流，其通航水位可按有关部门规定；若无，可采用平均大汛高潮位。

    沿海平原城市，当潮汐影响大，其航运要求与城市交通按《内河通航标准》执行，发生矛盾时，应视具体情况，综合研究，确定通航水位及净高，其原则：

    （1）应满足大部分船只每天有足够时间通过；

    （2）少数大型船只每天有机会通过；

    （3）对不经常过桥的特大船只（偶尔进出）可考虑在限制条件下通过。

    2.0.6 城市桥梁建筑应反映时代风貌，符合城市规划的要求并与周围环境相协调。

    桥梁总体设计要符合建筑原理，注意空间比例、节奏、明暗和稳定感，分清主次，局部服从主体。

    桥梁建筑重点，应放在总体布置上和主体结构上，以期塑造桥梁这一跨越性工程构筑物的美。创造清晰，明朗的建筑形式。建筑美要忠于合理的受力结构，不在结构之外过多增加装饰。

    2.0.7 城市桥梁设计要因地制宜。积极采用新结构、新工艺，并广泛吸取国内外先进技术，采用机械化和工厂化施工。

    中、小桥的构件宜采用定型构件设计。

    设计应保证桥梁在使用期间运营通畅，养护维修方便。

    2.0.8 桥梁结构应符合以下规定：

    （1）构件在制造、运输、安装和使用过程中应具有规定的强度、刚度、稳定性和耐久性；

    （2）构件减小由附加力、局部力和偏心力引起的应力；

    （3）选用的型式应便于制造、施工和养护：

    （4）地震区城市桥梁结构的设计和布置应符合现行的《公路工程抗震设计规范》有关规定；

    （5）在受到城市区域条件限制，必须建弯桥、坡桥时，应针对具体特点，作为特殊桥梁进行设计。

    2.0.9 城市桥梁设计应设置照明、交通信号标志、航运信号标志，桥面排水、检修、安全等附属设施。

    2.0.10 不得在桥上敷设污水管、煤气管和其它可燃、有毒或腐蚀性的液、气体管。如条件许可,允许在桥上敷设电讯电缆、热力管、自来水管、电压不高于10kV配电电缆，但须采取有效的安全防护措施。

    在城市郊区桥上，允许通过直径不大的煤气配气支管，其敷设位置宜在桥梁栏杆外侧，并保持适当距离。


3 桥位选择与布置

3 桥位选择与布置

    3.0.1 城市桥梁的桥位选择，应根据城市规划，近、远期交通流向和流量的需要，水文、航运、地形、地质等条件，以及对邻近构筑物和公用设施的影响大小来确定。

    中、小桥桥位宜服从城市道路的走向进行布置。

    3.0.2 桥梁纵轴线，宜与河流成正交，如条件所限，亦可考虑斜交或弯桥。

    3.0.3 桥位选择，除符合整个城市规划要求外，还应符合下列要求：

    （1）适应城市车辆交通和行人的流向、流量需要，必须满足使用上的方便，吸引各种车辆和行人过桥；

    （2）水中设墩的桥位选择在河道顺直,河滩较窄、河床稳定的河段，桥位处高水位水流的流向与中、常水位水流的流向之间的偏差角最小；尚应符合《内河通航标准》（GBJ139—90）

    （3）水中设墩的通航河流上，还应按下列情况考虑：

    ①墩（台）沿水流方向轴线应尽可能与水流流向一致，其偏角不得超过5°；如超过则通航净宽须相应加大。

    ②一般应不小于二个通航孔,水运繁忙的较宽河流上，应设多孔通航；河宽不足二个通航孔,应一孔跨过。在限制性航道上，宜一孔跨过。

    ③桥位应离开滩险、弯道、汇流口或港口作业区及锚地。

    ④桥位上游河道的直线段长度，不得小于顶推船队长度的4倍,拖带船队或拖排船队的3倍，下游直线段长度，不得小于顶推船队长度的2倍，拖带船队或拖排船队的1.5倍，受潮汐影响较大（双向流水）河流，其上、下流直线长度不得小于顶推船队长度3倍，拖带船队或拖排船队的2倍。

    ⑤相邻二桥的轴线间距，对1至v级航道不得小于船队长度加船队下水5分钟航程之和，对Ⅵ、Ⅶ级航道为3分钟。

    若不能保证④、⑤要求的距离时，必须在通航的设计布置方面采取航行安全措施。

    3.0.4 桥位宜选在河槽较窄，地质良好和地基承载力较大的河段；不宜位于河岸有滑坡坍塌之处；墩、台基础不宜设置在断层、溶洞严重发育之处。

    3.0.5 桥位应避开泥石流区。当无法避开时，宜建大跨桥跨过泥石流区。在没有条件建大跨桥时，应避开沉积区，可在流通区跨越。

    桥位不宜布置在河床纵坡由陡变缓、断面突然变化及平面上的急弯处，以免引起泥石流的阻塞沉积。

    3.0.6 位上空不得设有架空高压电线。当桥位旁侧有架空高压电线跨河时，桥边与架空电线之间的水平距离不得小于塔（杆）架高度。


4.1 车辆荷载

4 设计荷载标准与净空

4.1 车辆荷载

    4.1.1 设计城市桥梁所采用的机动车辆荷载分为计算荷载、验算荷载和特种荷载三种。

    计算荷载以汽车车队表示；

    验算荷载以履带车、平板挂车表示；

    特种荷载以特种平板挂车表示。

    （1）计算荷载（汽车荷载）：采用现行的《公路桥涵设计通用规范》所规定的全部汽车荷载。其荷载纵向排列及横向布置,可按该规范第2.3.1条规定执行。桥面车行道为四车道并按四列车队设计时,汽车荷载折减30%，但折减后不得小于用两列车队计算的结果。桥面车道宽于四车道且按四列以上车队设计时，汽车荷载的折减与四车道的规定相同。

    汽车荷载的影响力（冲击力、离心力、制动力）可按现行的《公路桥涵设计通用规范》中的有关规定计算；

    （2）验算荷载（履带车、平板挂车）：验算荷载按现行的《公路桥涵设计通用规范》分为：履带—50；挂车—80；挂车—100；挂车—120，其重力按该规范第2.3.5条规定执行；

    （3）特种荷载：当有大于现行的《公路桥涵设计通用规范》所规定的挂车—120的平板挂车过桥时，可按具体情况选用下列特种荷载：

        ①1600kN（160t）特种平板车荷载；

        ②2200kN（220t）特种平板车荷载；

        ③3000kN（300t）特种平板车荷载；

        ④4200kN（420t）特种平板车荷载。

    以上四种特种平板挂车荷载布置如图4.1.1所示，前为牵引车，后为加载重车。特种平板挂车的主要技术指标见表4.1.1所示。

    特种平板挂车的主要技术指标　　　　　　　　　　　　　　　　　　　　　　　　　　表4.1.1

    注：①设置中间分隔带的桥面，指桥面结构横向是整体相连的；

        ②桥面车行道为单车道时（3.5～4.5m），验算荷载布载不作具体规定，设计时按实际情况确定。

    图4.1.1 特种平板挂车160．220．420的纵向排列和横向（或平面）布置

    注：为使计算方便、挂车各个轴重取相同数值，其总和与挂车称号略有出入。图中尺寸，以ｍ为单位。

    4.1.2 采用验算荷载计算时，可按下列要求布载：

    （1）纵向排列：

    当采用现行的《公路桥涵设计通用规范》的履带—50时，在其同向占用通行车道内可考虑多辆行驶，但两车间净距不得小于50m。

    对各种平板挂车（挂车—80、挂车—100、挂车—120），在其同向占用通行车道内均按全桥长度内通过一辆布载，前后均无其它车辆。

    （2）横向布置：

    ①不设置中间分隔带的机动车道或混合行驶车道桥面：

    车行道为二车道或三车道时（每车道宽度按3.5m～3.75m计，下同），其荷载图式应符合图4.1.2－1；

    车行道为四车道时，其荷载图式应符合图4.1.2－2，其中（a）和（b）为按需要分别计算，取其不利者；

                  图4.1.2－1；

    注：①平板挂车和履带车中选一种，取其不利者。

        ②图中尺寸，以m为单位。

                                              图4.1.2－2（a）

    注：①平板挂车和履带车中选用一种，取其不利者。

        ②汽车为标准车（不计加重车，不计冲击），按需要可如图布置一列，或不布置。

        ③图中尺寸，以m为单位。

                                          图4.1.2－2（b）

    车行道为六车道时，其荷载图式应符合图4.1.2－3，其中（a）和（b）为按需要分别计算，取其不利者。

                                                      图4.1.2－3（a）

                                            图4.1.2—3（b）

    注：①平板挂车和履带车选用一种取其不利者。

        ②汽车为标准车（不计加重车，不计冲击），按需要可如图布置，或不布置。

        ③图中尺寸，以m为单位。

    ②设置中间分隔带的机动车道：

    中间分隔带两侧机动车道各为二车道时，其荷载图式应符合图4.1.2—4；

                                                  图4.1.2—4

    注：①平板挂车和履带车中选用一种，取其不利者。

        ②汽车为标准车（不计加重车，不计冲击），按需要可如图布置一列，或不布置。

        ③图中尺寸，以m为单位。

    中间分隔带两侧机动车道各为三车道或更宽时，其荷载图式应符合图4.1.2—5，其中（a）和（b）为按需要分别计算，取其不利者。

                            图4.1.2—5（a）

                            图4.1.2—5（b）

    注：①平板挂车和履带车中选用一种，取其不利者。

        ②汽车为标准车（不计加重车，不计冲击），按需要可如图布置三列，或任何二列，或任何一列，或不布置。

        ③图中尺寸，以m为单位。

        ③当桥面上非机动车道与机动车道间设有分隔带，验算荷载过桥时，非机动车道上非机动车荷载按70%计入。

    4.1.3 当采用特种平板挂车（特—160、特—200、特—300、特—420）验算时，按下列要求布载。

    （1）纵向排列：

    在同向一个路幅的机动车道内，全桥长度内按行驶一辆特种平板挂车布载，前后无其它车辆荷载。

    （2）横向布置：

    ①不设置中间分隔带的机动车道或混合行驶车道的桥面，机动车道不多于二车道时，其荷载图式应符合图4.1.3—1。

    机动车道多于二车道时，其荷载图式应符合图4.1.3—2。

    ②设置中间分隔带的机动车道：

    中间分隔带两侧机动车道各为二车道时，其荷载图式应符合图4.1.3—3；

    中间分隔带两侧机动车道各为三车道或更宽时，其荷载图式应符合图4.1.3—4。

    注：①汽车为标准车（不计加重车，不计冲击），按需要可如图布置一列，或不布置。

        ②图中尺寸，以m为单位。

                                    4.1.3—4

    注：①汽车为标准车（不计加重车，不计冲击），按需要可如图布置一列，或不布置。

        ②图中尺寸，以m为单位。

    4.1.4 用履带车或平板挂车验算时,不计冲击，不同时计入人群荷载和本准则第4.1.2条规定外的其它活载；用特种平板车验算时，不计冲击，不同时计入非机动车荷载、人群荷载和本准则第4.1.3条规定外的其它活载。结构采用容许应力法设计时,设计内力取各项内力和的最大与最小包络值，材料容许应力按有关规定予以提高；按极限状态计算时，应根据有关规定的荷载系数和设计强度计算。

    4.1.5 城市桥梁的设计车辆荷载,应根据城市道路的使用任务、性质和发展要求等具体情况选用。选用设计车辆荷载可参照表4.1.5。特种平板挂车荷载只允许在城市指定路线上行驶。

    城市桥梁设计车辆荷载等级选用表　　　　　　　　　　　　　　　　　　　　　　　　表4.1.5

    注：表列城市道路等级系按现行的《城市道路设计规范》的分类划分。小城市中支路，根据具体情况也可考虑采用汽车—10级、履带—50。

    4.1.6 一般道路桥梁的非机动车道和专用非机动车桥的设计荷载，其计算应符合下列要求：

    （1）当桥面上非机动车与机动车道间未设置永久性（如划线）分隔带时，非机动车道上按本准则第4.2.1条的人群荷载作为设计荷载，另外，还应将非机动车道与机动车道合并后的总宽作为机动车道考虑（以机动车布载），分别计算，取其不利者。

    （2）桥面上机动车道与非机动车道间设置永久性分隔带的非机动车道和非机动车专用桥，根据下列不同情况作计算：

    若其宽度大于3m，除按本准则第4.2.1条的人群荷载作为设计荷载外，尚应采用现行的《公路桥涵设计通用规范》中的“汽车—10级”标准车（不计加重车，不计冲击）作为设计荷载，分别计算，取其不利者；

    若其宽度小于3m，除按本准则第4.2.1条的人群荷载作为设计荷载外，再以一辆人力劳动车（架子车）作为设计荷载（参照图4.1.6）分别计算，取其不利者。

    4.1.7 专用人行桥设计荷载：

    （1）有条件（坡度和宽度）过机动车的人行桥，按本准则第4.2.2条的人群荷载作为设计荷载，并再采用现行的《公路桥涵设计通用规范》中的“汽车—10级”标准车（不计加重车，不计冲击）作为设计荷载，分别计算，取其不利者。

                  图4.1.6一辆人力劳动车荷载图

    注：图中尺寸，以m为单位。

    （2）非机动车道的宽度小于3m，无条件通过机动车而有条件过人力劳动车（架子车）的人行桥，除按本准则第4.2.2条的人群荷载作为设计荷载，并再以一辆人力劳动车（架子车）作为设计荷载（参照图4.1.6），分别计算，取其不利者。

    （3）无条件通过机动车和人力劳动车的人行桥，采用本准则第4.2.2条的人群荷载作为设计荷载。


4.2 人群荷载

4.2 人群荷载

    4.2.1 一般城市桥梁（非专用人行桥）的设计人群荷载应符合以下规定：

    （1）人行道板（局部构件）的人群荷载按5kPa或1.5kN的竖向集中力作用在一块构件上，分别计算，取其不利者。

    （2）梁、桁架、拱及其它大跨结构的人群荷载W计算，采用下列公式：

    当加载长度L＜20m时：

    当加载长度20m≤L≤100m（100m以上同100m）时：

    W值在任何情况下不得小于2.4kPa。

    式中：W——单位面积的人群荷载，kPa；

          L——加载长度，m；

          ωp——单边人行道宽度，m；在专用非机动车桥（无人行道时）上为1/2桥宽，大于4m时仍按4m计。

    4.2.2 专用人行桥的人群荷载，应符合下列规定：

    （1）人行道板（局部构件）同本准则第4.2.1条（1）。

    （2）梁、桁架、拱及其它大跨结构，采用下列公式：

    当加载长度L＜20m时：

    当加载长度20m≤L≤100m（100m以上同100m）时：

    （W值在任何情况下不会小于2.4KPa）

    式中：W——单位面积的人群荷载，KPa；

          L——加载长度，m；

           ——半桥宽，m，大于4m时仍按4m计。

    4.2.3 安全道（见本准则第5.0.8条）上设计活载按2kPa或1.2kN的竖向集中荷载，作用在短跨小构件上，分别计算，取其不利者。计算与安全道相连构件（计入车辆荷载或人群荷载时），不计安全道上的活载。

    作用在桥上人行道栏杆扶手上的活载（只供计算栏杆用）为：

    竖向荷载1.2kN/m；水平向外荷载1kN/m。两者分别考虑（不同时作用）。


5 桥面的平面及纵、横断面设计

5 桥面的平面及纵、横断面设计

    5.0.1 城市桥梁在平面上宜做成直桥，特殊情况时可做成弯桥，其线型布置应符合现行的《城市道路设计规范》中的规定。

    5.0.2 下承式、中承式桥的主梁、主桁或拱肋和悬索桥、斜拉桥的索面及塔，可设置在人行道上或车行道分隔带上，但必须采取防护措施，保证在任何情况下不使车辆撞及。悬索桥、斜拉桥的索面及塔亦可设置在人行道栏杆外侧。

    5.0.3 桥面车道路幅宽度宜与所衔接道路的车道路幅布置得一致。当道路现状与规划断面相差很大，桥梁按规划车道兴建困难甚大时，应按本准则第2.0.2条执行。

    两端道路如设有较宽的分隔带或绿化带桥可考虑分体建设（横向做成分离式桥），或用一般分隔带或划线代替不应设绿化带：

    小桥车行道路缘石（人行道缘石）之间的宽度，宜与两端道路的路缘石之间的宽度相等，以使路缘石连接顺直（桥面车道路面宽不缩窄）；大、中桥车行道宽度，可取两端道路车行道有效宽度的总和（不计分车带宽度），此时应在引道上设变宽的缓和段与两端路接顺。

    桥面人行道宽度，除按人群流量计算外，还需考虑周围环境等因素，可参照表5.0.3。

    5.0.4 大、中桥与两端道路如均系新建，则桥上车道布设应根据规划道路的等级（参照本准则第4.4.1条）和交通流量来确定。

    桥上每一机动车道宽：大型汽车或大、小型汽车混行，其行车速度大于或等于40km/h，每一车道宽取3.75m，行车速度小于40km/h，每一车道宽取3.50m；小客车专用线每一车道宽取3.50m。

    专用非机动车道的宽度（按行驶自行车考虑），不应小于3.00m。

    桥面人行道宽度表　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.0.3

    5.0.5 特大桥、大桥所处路段具有下列条件之一时，机动车与非机动车可按混合行驶考虑：

    （1）每一车道平均交通量少于300辆/h（当量小客车）；

    （2）同向机动车与非机动车的高峰小时流量不在同一时间；

    （3）双向的交通流量高峰不在同一时间；

    （4）机动车与非机动车在同一时间交通量相差较大；

    （5）机动车设计行车速度小于30km/h；

    （6）设计的两端连接的车道本身是混合车道。

    其宽度应按现行的《城市道路设计规范》有关规定计算。

    5.0.6 桥面中心线纵断面可做成平坡、斜坡和竖曲线。特大桥、大桥和快速路上的桥面竖曲线宜按现行的《城市道路设计规范》中有关竖曲线规定布设。

    多跨中、小桥，若采用预制梁时，则可用直折线代替竖曲线，但在纵坡变更的凸形交点处，其两坡之代数差：主干路桥不大于0.5%，次干路和支路桥不大于1%。

    桥梁纵断面设计时，应考虑到长期荷载作用下的构件挠曲和墩、台沉降的影响。

    5.0.7 在平原地区，当两端道路纵坡很小时，桥上纵坡：机动车专用道不宜大于4%；机动车与非机动车道混行时不大于2.5～3%，若非机动车流量很大宜采用纵坡不大于2.5%。山区城市桥梁的两端道路纵坡和坡段长度较大时，桥面纵坡和坡段长度可予增大，但不应大于两端道路的纵坡和坡段长度。

    5.0.8 桥面横断面布置：

    （1）桥梁人行道或安全道外侧，必须设置人行道栏杆，其高度可取1.0～1.2m。

    （2）快速路、主干路、次干路桥，不论有、无非机动车道，若两侧无人行道，则两侧应设安全道，其宽度为0.50～0.75m。

    （3）除快速路桥外，桥面上机动车道与非机动车道具有永久性分隔带的桥或专用非机动车桥，两旁人行道或安全道缘石可取高出车行道0.15～0.20m。

    （4）主干路、次干路、支路桥，桥面为混合行驶车道或专用机动车桥时，人行道或安全道缘石高出车行道的高度可取0.25～0.40m。若跨越急流、大河、深谷、重要道路、铁路、主要航道，或桥面常有积雪、结冰，其缘石高度宜采用较大值。外侧采用加强栏杆。

    （5）快速路桥：若有非机动车道，则两侧人行道或安全道缘石高可取0.25～0.40m，外侧采用加强栏杆；若无非机动车道，则两侧人行道或安全道缘石高度宜用0.40m，并须在缘石处加设防护栏，安全道上防护栏与外侧栏杆之间净宽为0.75m。

    注：安全道——只作执勤、养护、维修人员行走专用，不开放作一般人行道用。

    5.0.9 桥面车行道应设置横坡以利快速排水。在快速路和主干路桥上，横坡为2%；在次干路和支路桥上横坡为1.5%～2%；人行道应设置1%单向斜向车行道的横坡。在路缘石旁须设置足够数量的泄水孔。

    排入泄水孔的纵坡必须不小于0.3%～0.5%。


6 桥梁引道、引桥

6 桥梁引道、引桥

    6.0.1 桥梁的引道应按现行的《城市道路设计规范》布设；引桥则应按桥梁要求布设。

    6.0.2 桥梁引道及引桥的布设，应注意对两侧街区交通的影响，特别要保证消防、救护、抢险等车辆进出。

    桥梁引道为填土路堤时，须考虑由于填土引起的地基沉降对附近建筑物及原有地下管道的影响，尤其是对给、排水管道的影响。

    引桥也应注意其地基沉降对邻近建筑物的影响，并须考虑工程施工对附近永久性建筑物的影响。

    在纵坡较大的桥梁引道上，不宜设置平交道口和公共交通车辆停靠站及工厂、街坊出入口。

    引道纵坡起（终）点与平交道口之间应保持适当长度的平坡缓和段。

    6.0.3 特大、大、中桥两端道路若有较宽绿化带或分隔带,而桥面按本准则第5.0.3条布设时，在桥头应避免人行道路缘石转弯突变。路缘石在平面上应设置缓和接顺段，其变化斜率不宜小于6∶

    1（长方向：宽方向）。折角处用适当的平曲线接顺。

    6.0.4 当引道用填土路堤，且两侧采用较高挡土墙时，两侧应设置栏杆，其布置可参照本准则第5.0.8条有关规定执行。


7 细部构造及附属设施

7 细部构造及附属设施

    7.0.1 桥面铺装，可采用水泥混凝土或沥青混凝土等材料。水泥混凝土强度等级不宜低于30号。

    水泥混凝土铺装不计入结构的受力部分，只有当混凝土铺装与桥面板混凝土整体同时浇筑，或按组合结构要求布设才能作受力部分考虑，在计入铺装厚度时，必须减去2cm（作为摩耗层）。

    装配式构件上的水泥混凝土铺装层内需配置钢筋网。

    当桥面采用柔性防水层（使用卷材）时，其上的水泥混凝土铺装层（保护层）内应设置钢筋网。

    7.0.2 钢筋混凝土桥桥面是否另设防水层，视桥梁结构的型式而定；桥面系产生负弯矩（悬臂梁、连续梁、钢架，及连续板和大挑臂板等），桥面顶面产生拉应力，则全桥面（包括车行道和人行道部分）均须设置柔性防水层；若上部构造为双向预应力混凝土结构，在设计荷载下，主梁上缘及桥面板上缘（纵、横向）不产生拉应力，则可只设铺装，不另设防水层。

    具有钢筋混凝土桥面的钢梁，全桥面应设置柔性防水层。

    柔性防水层可用饱浸沥青料的卷材，以3～4层沥青料逐层粘贴构成。

    7.0.3 实腹拱桥侧墙背面、拱圈顶面需设置防水层，但如桥面用沥青混凝土或水泥混凝土铺装，并有合乎要求的排水措施，则侧墙背面、拱圈顶面可不设防水层。

    7.0.4 具有挡土作用的桥台（轻型桥台及重力式桥台等），台后引道路堤应做黑色路面或水泥混凝土路面，其长度不小于台身高度的四倍。如紧接桥台路面为土路、碎石路，或虽为高级路，但有较宽的绿化带或土路肩，则应在土路面下、碎石路面下、绿化带下或土路肩下，设置粘性土层作为防水层（向两侧及台后倾斜），其长度为台身高的三倍，使地面渗透水不致流向桥台。

    7.0.5 桥面排水横坡应符合本准则第5.0.9条规定,并应在车行道两侧每隔适当长度设泄水孔（上设帘格）。在跨河桥上，泄水管可接在泄水孔下，直接向河中排水，但管的下口须伸出梁底。泄水管应用坚固的抗腐蚀性良好的材料制成，其管径宜用15cm，最小10cm，紧靠路缘石布设。

    桥面长度不大，并有足够纵坡的立交桥，当利用桥面纵坡，将路缘石处桥面积水排至桥头附近的泄水口时，桥上可不设泄水孔。

    跨线桥若在桥面上设置泄水孔，则孔下设檐沟接至落水管，沿墩（或台）往下接入区域排水系统。

    若桥面低于引道，则采取措施，不让引道上水流到桥面上。

    桥面排水的细部布置，应保证桥梁结构的任何部分不受排水系统及其泄漏水流的侵蚀。

    7.0.6 桥面伸缩缝，应能适应桥端自由伸缩和受荷载后的角变，使车辆平稳通过。

    伸缩缝应采用经久、耐用、防滑，易于维修和更换的材料和构造形式。

    在多跨简支梁间，可采用连续桥面，以减少伸缩缝。

    7.0.7 梁式桥可按其跨径、温度变形长度和支点反力大小，选取不同的支座：

    跨径或温度影响变形长度在10m以内者，可用多层卷材（如沥青油毡）铺垫或以1cm左右厚的橡胶板代替支座；10～15m可采用弧形切线钢支座或板式橡胶支座；15～30m时铰支座可采用弧形钢支座，活动支座可用摇座，或两者都用板式橡胶支座。当跨径或温度影响变形长度更大时，按反力大小用板式橡胶支座、盆式支座或球形支座。

    各类支座应考虑：易于检查和养护（包括防锈、涂油、清除杂物垃圾），必要时更换，要方便，减少对交通影响。钢支座应免受从伸缩缝中流下的雨水侵蚀。

    各类支座，特别是板式橡胶支座不论上部构造坡度如何，支座均须水平放置（梁底、墩、台与支座的接触面须呈水平）。

    7.0.8 桥上设置照明灯杆或电车架空线杆时：若人行道净宽小于1.5m，宜将灯杆或线杆置于人行道外侧栏杆处；人行道净宽大于1.5m时，可将灯杆或线杆置于人行道靠缘石处；也可置于分隔带中。杆座边缘距车行道路面（路缘石口）的净距不小于0.25m。

    7.0.9 桥上照明标准应高于两端道路照明标准。道路照明标准应符合现行的《城市道路设计规范》有关条文的规定。

    7.0.10 符合本准则第2.0.8条规定而设置的各项管线，应按下列要求布置。

    （1）避免在桥梁立面上外露，以免有碍观瞻。

    （2）不宜设置在机动车道下。

    （3）妥善安排各类管线，要求在敷设、养护、检修时不得损坏桥梁。

    （4）各项设施和管线，不得侵入桥面净空限界和桥下通航净空。


8.1 一般规定

8 立体交叉——跨线桥和地道

8.1 一般规定

    8.1.1 城市立交工程应按城市规划中的总体要求并根据《城市道路设计规范》中的规定而设置。

    8.1.2 在决定兴建立体交叉后，立交的平面布置，选用立交结构（上跨或下穿），应按以下各条综合分析：

    （1）立体交叉宜按规划一次兴建，特殊情况下，其次要部分或近期不需要的部分可分期建设；

    （2）要减少工程占用的土地及房屋拆迁；

    （3）妥善处理街区间交通相互关系——解决好附近街区因建立交而带来的交通问题；

    （4）注意立交结构的建筑造型，街景处理。桥下空间利用时要防止可能产生的对交通的干扰。注意对墩、台位置的特别要求；

    （5）在决定立体交叉采用上跨或下穿结构时，要密切结合地形、地物、地质、地下水情况及地下工程设施等；

    （6）对原有地上、地下管线的搬迁安排应妥善解决；

    （7）要考虑设计中采用的施工工艺对周围建筑及现有交通的影响；

    （8）要考虑规划中的新建筑对本立交工程的影响。

    8.1.3 立体交叉的平面、纵、横断面设计，应符合下列要求：

    （1）平面布置应与其相衔接道路的技术标准相适应，以满足立交区域道路行车需要；

    （2）纵断面设计，应与其相衔接的道路技术标准相适应,并结合当地气候条件、车辆类型及爬坡能力等因素，选用恰当的纵坡值。竖曲线最低点不宜设在地道（有顶盖段）内；

    （3）横断面设计，应与其衔接的道路技术标准相适应。机动车道与非机动车道之间，可设置分隔带，以疏导交通；

    （4）立体交叉区段的各种杆、柱、架空线网的布置，要注意保持该区段的整洁、开阔。跨线桥同第7.0.8条。地道引道的杆、柱以设置在分隔带上或路幅以外为宜。立交区段的杆、柱横向间距应与相连道路的杆、柱的横向间距大致相同；

    （5）立交桥、地道的上、下层之间一般应设置人行扶梯,可根据立交区段交通组织的需要确定位置、数量、用途（供一般行人用抑供管理、养护人员用），形式和造型应纳入总体设计。

    8.1.4 立体交叉的下穿交叉道路（地道或跨线桥下的道路），对其紧靠的墩、台、墙所需要的安全带宽度（机动车道路缘带外侧至墩、台、墙表面的宽度）及要求应符合下列规定：

    （1）当下穿道路紧靠柱式墩或薄壁的墩、台、墙时应设防护栏,保护柱、墩、台、墙。防护栏应独立支承，面向机动车道，其表面距路缘带外侧至少0.60m，距柱、墩、台、墙表面至少0.60m。

    ①当下穿道路为快速路、主干路和次干路时，其安全带宽度大于7m时可不设防护栏。

    ②当下穿道路为支路时，机动车所需的安全带宽度不小于0.50m，可不设防护栏。

    （2）当下穿交叉道路紧靠实体墩、台、墙时（如大体积圬工体）：

    快速路、主干路和次干路机动车所需的安全带宽度不小于0.60m；支路不小于0.40m。

    （3）下穿交叉道路的非机动车道路缘带外侧，距柱、墩、台、墙表面不小于0.25m。

    （4）若下穿交叉道路路缘带外侧与柱、墩、台、墙之间设有0.50～0.75m宽的安全道，而大于所需的安全带时，则可不再设安全带。


8.2 跨线桥

8.2 跨线桥

    8.2.1 跨线桥下，严禁存在生产易燃、易爆和有毒气体等危险品的工厂、车间，或存放此类物品的仓库；若附近有上述危险品设施时，应在平面上与桥保持一定的安全距离，距离较近时应设置安全防护措施。

    8.2.2 当跨线桥跨越行驶蒸汽机车的铁路线时，跨线桥上部构造底部应设置防烟板。防烟板位于铁路上方，其中线应与铁路中心线相对应，长度（即铁路线路宽度方向）在每一股道上方不小于4m。

    防烟板两端伸出桥宽以外。

    8.2.3 跨线桥跨度小于30m而桥宽较大时，桥墩可以采用柱式，柱数宜少，以利视觉通透，不产生零乱感觉。


8.3 地道

8.3 地道

    8.3.1 城市立体交叉中，下穿线的道路净空全部或大部低于附近地面,其下穿线穿越的构筑物，洞口至洞口的净长小于50m或小于10倍净高，称为地道。

    8.3.2 地道照明要求，应高于衔接道路的照明要求。地道不要求机械通风。

    8.3.3 作用于地道的铁路荷载按现行的《铁路工程技术规范》选用。

    作于用地道的汽车、挂车、非机动车和人群荷载按本准则有关条文规定选用。

    8.3.4 地道施工采用顶推工艺时，宜布置成正交，必须斜交时，斜交角不应大于45°（正交为0°）。

    8.3.5 下穿铁路的地道长度，应满足铁路本身宽度及管线、沟槽、信号标志等附属设施和铁路员工工作需要而行走的总宽度。

    8.3.6 铁路轨顶至地道箱体顶面的距离，应同时考虑沿铁路的管线、沟槽等铁路设施的布置要求。

    8.3.7 地道中设置机动车道、非机动车道和人行道时，为降低非机动车道和人行道的引道坡度和（或）长度，在满足各自净空的条件下（按第4.4.1条），可将其布置在不同的高程。

    8.3.8 地道净空应与桥梁净空保持一致,具体要求见本准则第4.4.1条。当非机动车道净宽小于3.0m（不具备通行消防、救护等车辆能力时），而净高达到3.50m要求有困难时，可适当降低，但不得小于2.50m。

    较长的地道，每一行驶机动车的车行道孔中，若无人行道，应在一侧路缘石与墙面之间，设置0.5～0.75m宽的安全道（或执勤道）。若机动车的车行道孔较宽时，另一侧还应再设置0.5～0.75m宽的安全道（或执勤道）。

    8.3.9 地道与其引道的路面结构应高于两端道路标准。路面面层须用粗糙沥青混凝土铺装。受地下水影响地段，应采用水泥混凝土垫层。寒冷地区还须考虑冻胀影响。

    8.3.10 地道箱体顶面，应设置防水层，并应有排水横坡。地道壁亦需满足防渗要求。

    箱段较长时应设置沉降缝、伸缩缝，其缝应满足防水要求。

    8.3.11 设计若采用顶推工艺,则应一并考虑有关箱体预制、起顶的工作坑位、顶推工艺的配套要求等。若地道下穿铁路，还须会同铁路部门研究施工时铁路加固方法，以期设计符合施工工艺要求。

    8.3.12 地道排水应符合下列要求：

    （1）采用雨水设计的重现期应符合现行的国家《室外排水设计规范》的规定。

    （2）下穿地道应避免地面水流入，可将引道与地面相连处高程略高于地面0.2～0.5m左右（作成小驼峰），并加强引道路面排水。若引道较长时，可在引道与地道接头处做一横截泄水沟（上置多孔盖板）。

    （3）地道内路面边沟雨水口间应有不小于0.3～0.5%的排水纵坡。若在较短地道内不设置雨水口，则地道纵坡不小于0.5%。

    引道与地道内车道路面，设不小于２％的横坡，以利排水。

    地道引道段选用径流系数应考虑坡陡径流增加的因素，其雨水口的设置与选型必须适应汇水快而急的特点。

    （4）下穿地道凡不能自流排水时，均需设置泵站：排雨水的泵站应保证地道内不积水；

    （5）以降底地下水为目的的盲沟排水和兼排雨水的管道和泵站，必须保证排盲沟地下水的设计要求。

    8.3.13 各类管线、电缆敷设在地道内，应便于维修、养护。以敷设在非机动车道或人行道下为宜。

    禁止高压电缆（大于10KV）、煤气管及其它可燃性和有毒物料输送管在道路地道内通过。若安排在地道外另行敷设的专用管道内，而专用管道与地道贴近，则其沉降缝、伸缩缝应与地道的沉降缝、伸缩缝错开。


附录A 本准则用词说明

附录A 本准则用词说明

    A.0.1 为便于在执行本准则条文时区别对待，对要求严格程度不同的用词说明如下：

    A.0.1.1 表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    A.0.1.2 表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    A.0.1.3 对表示允许稍有选择，在条件许可时应首先这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    A.0.2 准则的条文中指明应按其它有关标准、规范的规定执行，其写法为“应按……执行”或“应符合……要求或规定”。

    如非必须按照所指的标准、规范执行的写法，采用“可参照……”。


附加说明

附加说明

    本准则主编单位、参加单位和主要起草人员名单

    主编单位：上海市政工程设计研究院

    参加单位：北京市市政设计研究院

    南京市勘测设计院

    天津市市政工程勘测设计院

    广州市市政工程设计研究院

    沈阳市市政工程设计研究院

    杭州市城建设计院

    兰州市勘测设计院

    主要起草人：胡克治、黎宝松、姜维龙、傅从立


建筑结构可靠度设计统一标准GB 50068 2001

建筑结构可靠度设计统一标准GB 50068 2001

主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期： 2 0 0 2 年3 月1 日

    关于发布国家标准建筑结构可靠度设计统一标准的通知

    建标[2001]230 号

    根据我部"关于印发《一九九七年工程建设标准制订、修订计划的通知》"(建标[1997]108号)的要求，由建设部会同有关部门共同修订的《建筑结构可靠度设计统一标准》，经有关部门会审，批准为国家标准，编号为GB 50068 2001 ，自2002年3月1日起施行。其中1.0.5，1.0.8为强制性条文，必须严格执行，原《建筑结构设计统一标准》GBJ 68 84 于2002年12月31日废止。

    本标准由建设部负责管理，中国建筑科学研究院负责具体解释工作。建设部标准定额研究所组织中国建筑工业出版社出版发行。

    中华人民共和国建设部

    2001年11月13日


1 总则

    1 总则

    1.0.1 为统一各类材料的建筑结构可靠度设计的基本原则和方法，使设计符合技术先进，经济合理、安全适用、确保质量的要求，制定本标准。

    1.0.2 本标准适用于建筑结构，组成结构的构件及地基基础的设计。

    1.0.3 制定建筑结构荷载规范以及钢结构，薄壁型钢结构，混凝土结构，砌体结构，木结构等设计规范应遵守本标准的规定；制定建筑地基基础和建筑抗震等设计规范宜遵守本标准规定的原则。

    1.0.4 本标准所采用的设计基准期为50 年。

    1.0.5 结构的设计使用年限应按表1.0.5 采用。

表1.0.5 设计使用年限分类
1 | 5 | 临时性结构
2 | 25 | 易于替换的结构构件
3 | 50 | 普通房屋和构筑物
4 | 100 | 纪念性建筑和特别重要的建筑结构

1.0.6 结构在规定的设计使用年限内应具有足够的可靠度结构可靠度可采用以概率理论为基础的极限状态设计方法分析确定

    1.0.7 结构在规定的设计使用年限内应满足下列功能要求:

    1 在正常施工和正常使用时能承受可能出现的各种作用

    2 在正常使用时具有良好的工作性能

    3 在正常维护下具有足够的耐久性能

    4 在设计规定的偶然事件发生时及发生后仍能保持必需的整体稳定性

    1.0.8 建筑结构设计时应根据结构破坏可能产生的后果(危及人的生命造成经济损失产生社会影响等)的严重性采用不同的安全等级建筑结构安全等级的划分应符合表1.0.8 的要求

表1.0.8 建筑结构的安全等级
安全等级 | 破坏后果 | 建筑物类型
一级 | 很严重 | 重要的房屋
二级 | 严重 | 一般的房屋
三级 | 不严重 | 次要的房屋

注1 对特殊的建筑物，其安全等级应根据具体情况另行确定；

    2 地基基础设计安全等级及按抗震要求设计时建筑结构的安全等级，尚应符合国家现行有关规范的规定。

    1.0.9 建筑物中各类结构构件的安全等级,宜与整个结构的安全等级相同，对其中部分结构构件的安全等级可进行调整，但不得低于三级；

    1.0.10 为保证建筑结构具有规定的可靠度,除应进行必要的设计计算外，还应对结材料性能、施工质量、使用与维护进行相应的控制。对控制的具体要求，应符合有关勘察、设计、施工及维护等标准的专门规定；

    1.0.11 当缺乏统计资料时，结构设计应根据可靠的工程经验或必要的试验研究进行。


前言

前言

    本标准是根据建设部建标[1997]108 号文的要求， 由中国建筑科学研究院会同有关单位对原《建筑结构设计统一标准》(GBJ68 84)共同修订而成的。

    本次修订的内容有：

    1.标准的适用范围:鉴于《建筑地基基础设计规范》、《建筑抗震设计规范》在结构可靠度设计方法上有一定特殊性，从原标准要求的"应遵守"本标准，改为"宜遵守"本标准；

    2.根据《工程结构可靠度设计统一标准》(GB 50153 92)的规定，增加了有关设计工作状况的规定，并明确了设计状况与极限状态的关系；

    3.借鉴最新版国际标准ISO 2394:1998 《结构可靠度总原则》，给出了不同类型建筑结构的设计使用年限；

    4.在承载能力极限状态的设计表达式中，对于荷载效应的基本组合，增加了永久荷载效应为主时起控制作用的组合式；

    5.对楼面活荷载、风荷载、雪荷载标准值的取值原则和结构构件的可靠指标以及结构重要性系数等作了调整；

    6.首次对结构构件正常使用的可靠度做出了规定，这将促进房屋使用性能的改善和可靠度设计方法的发展；

    7.取消了原标准的附件。

    本标准黑体字标志的条文为强制性条文，必须严格执行。

    本标准将来可能需要进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

    为了提高标准质量，请各单位在执行本标准的过程中，注意总结经验，积累资料，随时将有关的意见和建议寄给中国建筑科学研究院，以供今后修订时参考。

    本标准主编单位：中国建筑科学研究院

    本标准参编单位：中国建筑东北设计研究院，重庆大学中南建筑设计院，四川省建筑科学研究院，福建师范大学。

    本标准主要起草人：李明顺 胡德炘 史志华 陶学康 陈基发 白生翔 苑振芳 戴国欣 陈雪庭 王永维 钟亮 戴国莹 林忠民


2.1 术语

2 术语符号

2.1 术语

    2.1.1 可靠性reliability结构在规定的时间内，在规定的条件下，完成预定功能的能力.

    2.1.2 可靠度degree of reliability (reliability)

    结构在规定的时间内，在规定的条件下，完成预定功能的概率。

    2.1.3 失效概率probability of failure

    结构不能完成预定功能的概率

    2.1.4 可靠指标 β reliability index β

    由=-Φ-1(pf)定义的代替失效概率pf 的指标其中Φ-1(*)为标准正态分布函数的反函数。

    2.1.5 基本变量basic variable

    代表物理量的一组规定的变量，它表示各种作用，材料与岩土性能以及几何量的特征。

    2.1.6 设计基准期design reference period

    为确定可变作用及与时间有关的材料性能等取值而选用的时间参数

    2.1.7 设计使用年限design working life

    设计规定的结构或结构构件不需进行大修即可按其预定目的使用的时期。

    2.1.8 极限状态limits tate

    整个结构或结构的一部分超过某一特定状态就不能满足设计规定的某一功能要求，此特定状态为该功能的极限状态。

    2.1.9 设计状况design situation

    代表一定时段的一组物理条件，设计应做到结构在该时段内不超越有关的极限状态。

    2.1.10 功能函数performance function

    基本变量的函数，该函数表征一种结构功能。

    2.1.11 概率分布probability distribution

    随机变量取值的统计规律，一般采用概率密度函数或概率分布函数表示。

    2.1.12 统计参数statistical parameter

    在概率分布中用来表示随机变量取值的平均水平和分散程度的数字特征，如平均值标准差变异系数等。

    2.1.13 分位值fractile

    与随机变量分布函数某一概率相应的值。

    2.1.14 作用action

    好施加在结构上的集中力或分布力(直接作用也称为荷载)和引起结构外加变形或约束变形的原因(间接作用)

    2.1.15 作用代表值representative value of an action设

    计中用以验证极限状态所采用的作用值作用代表值，包括标准值、组合值、频遇值、和准永久值。

    2.1.16 作用标准值characteristic value of an action

    作用的基本代表值，为设计基准期内最大作用概率分布的某一分位值。

    2.1.17 组合值combination value

    对可变作用，使组合后的作用效应在设计基准期内的超越概率与该作用单独出现时的相应概率趋于一致的作用值；或组合后使结构具有统一规定的可靠指标的作用值

    2.1.18 频遇值frequent value

    对可变作用，在设计基准期内被超越的总时间仅为设计基准期一小部分的作用值；或在设计基准期内其超越频率为某一给定频率的作用值。

    2.1.19 准永久值quaslpermanent value

    对可变作用，在设计基准期内被超越的总时间为设计基准期一半的作用值。

    2.1.20 作用设计值design value of an action

    作用代表值乘以作用分项系数所得的值。

    2.1.21 材料性能标准值characteristic value of a material property

    符合规定质量的材料性能概率分布的某一分位值。

    2.1.22 材料性能设计值design value of a material property

    材料性能标准值除以材料性能分项系数所得的值。

    2.1.23 几何参数标准值characteristic value of a geometrical parameter

    设计规定的几何参数公称值或几何参数概率分布的某一分位值。

    2.1.24 几何参数设计值design value of a geometrical parameter

    几何参数标准值增加或减少一个几何参数附加量所得的值。

    2.1.25 作用效应effect of an action

    由作用引起的结构或结构构件的反应例如内力变形和裂缝等。

    2.1.26 抗力resistance

    结构或结构构件承受作用效应的能力如承载能力等。


2.2 符号

2.2 符号

    T 结构的设计基准期；

    pf 结构构件失效概率的运算值结构构件的可靠指标；

    ps 结构构件的可靠度；

    S 结构或结构构件的作用效应；

    μs 结构或结构构件作用效应的平均值；

    σs 结构或结构构件作用效应的标准差；

    Gk 永久荷载的标准值；

    Qk 可变荷载的标准值；

    R 结构或结构构件的抗力；

    μR 结构或结构构件抗力的平均值；

    σR 结构或结构构件抗力的标准差；

    μf 材料性能的平均值；

    σf 材料性能的标准差；

    fk 材料性能的标准值

    α结构或结构构件的几何参数；

    αk 结构或结构构件几何参数的标准值；

    ψc 荷载组合值系数；

    ψf 荷载频遇值系数；

    ψq 荷载准永久值系数；

    γF 结构上的作用分项系数；

    γG 永久荷载分项系数；

    γQ 可变荷载分项系数；

    γR 结构构件抗力分项系数 ；

    γf 材料性能分项系数；

    γ0 结构重要性系数；

    Sd 变形裂缝等荷载效应的设计值；

    C 设计对变形裂缝等规定的相应限值。


3 极限状态设计原则

3 极限状态设计原则

    3.0.1 对于结构的各种极限状态，均应规定明确的标志及限值。

    3.0.2 极限状态可分为下列两类：

    1 承载能力极限状态：这种极限状态对应于结构或结构构件达到最大承载能力或不适于继续承载的变形。

    当结构或结构构件出现下列状态之一时，应认为超过了承载能力极限状态：

    1)整个结构或结构的一部分作为刚体失去平衡(如倾覆等)；

    2)结构构件或连接因超过材料强度而破坏(包括疲劳破坏)， 或因过度变形而不适于继续承载；

    3)结构转变为机动体系；

    4)结构或结构构件丧失稳定(如压屈等)；

    5)地基丧失承载能力而破坏(如失稳等)。

    2 正常使用极限状态。这种极限状态对应于结构或结构构件达到正常使用或耐久性能的某项规定限值。

    当结构或结构构件出现下列状态之一时，应认为超过了正常使用极限状态:

    1)影响正常使用或外观的变形；

    2)影响正常使用或耐久性能的局部损坏(包括裂缝)；

    3)影响正常使用的振动；

    4)影响正常使用的其他特定状态；

    3.0.3 建筑结构设计时，应根据结构在施工和使用中的环境条件和影响，区分下列三种设计状况:

    1 持久状况：在结构使用过程中一定出现，其持续期很长的状况持续期一般与设计使用年限为同一数量级；

    2 短暂状况：在结构施工和使用过程中出现概率较大，而与设计使用年限相比，持续期很短的状况如施工和维修等；

    3 偶然状况：在结构使用过程中出现概率很小，且持续期很短的状况如火灾、爆炸、撞击等。

    对于不同的设计状况，可采用相应的结构体系、可靠度水准和基本变量等。

    3.0.4 建筑结构的三种设计状况应分别进行下列极限状态设计:

    1 对三种设计状况，均应进行承载能力极限状态设计；

    2 对持久状况，尚应进行正常使用极限状态设计；

    3 对短暂状况，可根据需要进行正常使用极限状态设计；

    3.0.5 建筑结构设计时，对所考虑的极限状态，应采用相应的结构作用效应的最不利组合：

    1 进行承载能力极限状态设计时，应考虑作用效应的基本组合，必要时尚应考虑作用效应的偶然组合；

    2 进行正常使用极限状态设计时，应根据不同设计目的，分别选用下列作用效应的组合:

    1)标准组合，主要用于当一个极限状态被超越时将产生严重的永久性损害的情况；

    2)频遇组合，主要用于当一个极限状态被超越时将产生局部损害较大变形或短暂振动等情况；

    3)准永久组，合主要用在当长期效应是决定性因素时的一些情况；

    3.0.6 对偶然状况，建筑结构可采用下列原则之一按承载能力极限状态进行设计:

    1 按作用效应的偶然组合进行设计或采取防护措施，使主要承重结构不致因出现设计规定的偶然事件而丧失承载能力；

    2 允许主要承重结构因出现设计规定的偶然事件而局部破坏，但其剩余部分具有在一段时间内不发生连续倒塌的可靠度；

    3.0.7 结构的极限状态应采用下列极限状态方程描述：

    g(x1，x2，…，xn)=0　　　(3.0.7)

    式中g(*) 结构的功能函数

    Xi(i=1， 2，…， n) 基本变量，系指结构上的各种作用和材料性能、几何参数等；进行结构可靠度分析时，也可采用作用效应和结构抗力作为综合的基本变量；基本变量应作为随机变量考虑。

    3.0.8 结构按极限状态设计应符合下列要求：

    g(x1，x2，…，xn)≧0 　　　　　　　　　　　　　　　(3.0.8-1)

    当仅有作用效应和结构抗力两个基本变量时，结构按极限状态设计应符合下列要求：

    R-S≧0 　　　　　　　　　　　　　　　(3.0.8-2)

    式中S －结构的作用效应)

R 结构的抗力

    3.0.9 结构构件的可靠度宜采用可靠指标度量，结构构件的可靠指标宜采用考虑基本变量概率分布类型的一次二阶矩方法进行计算。

    1 当仅有作用效应和结构抗力两个基本变量且均按正态分布时，结构构件的可靠指标可按下列公式计算：

式中β----结构构件的可靠指标

    μs、σs----结构构件作用效应的平均值和标准差

    μR、σR----结构构件抗力的平均值和标准差

    2 结构构件的失效概率与可靠指标具有下列关系：

    pf=Φ(-β) 　　　　　　　　　(3.0.9-2)

    式中pf----结构构件失效概率的运算值

    Φ(*)----标准正态分布函数

    3 结构构件的可靠度与失效概率具有下列关系：

    ps=1-pf 　　　　　　　　　　　　　　　　　　　(3.0.9-3)

    式中ps 结构构件的可靠度

    4 当基本变量不按正态分布时,结构构件的可靠指标应以结构构件作用效应和抗力当量正态分布的平均值和标准差代入公式(3.0.9-1)进行计算

    3.0.10 结构构件设计时采用的可靠指标，可根据对现有结构构件的可靠度分析，并考虑使用经验和经济因素等确定。

    3.0.11 结构构件承载能力极限状态的可靠指标，不应小于表3.0.11 的规定。

表3.0.11 结构构件承载能力极限状态的可靠指标
破坏类型 | 安全等级
 | 一级 | 二级 | 三级
延性破坏 | 3.7 | 3.2 | 2.7
脆性破坏 | 4.2 | 3.7 | 3.2

注：当承受偶然作用时，结构构件的可靠指标应符合专门规范的规定。

    3.0.12 结构构件正常使用极限状态的可靠指标，根据其可逆程度宜取0～1.5。


4 结构上的作用

4 结构上的作用

    4.0.1 结构上的各种作用，若在时间上或空间上可作为相互独立时，则每一种作用均可按对结构单独的作用考虑；当某些作用密切相关，且经常以其最大值同时，出现时可将这些作用按一种作用考虑。

    4.0.2 结构上的作用可按下列性质分类：

    1 按随时间的变异分类：

    1)永久作用，在设计基准期内量值不随时间变化，或其变化与平均值相比可以忽略不计的作用

    2)可变作用，在设计基准期内其量值随时间变化且其变化与平均值相比不可忽略的作用

    3)偶然作用，在设计基准期内不一定出现而一旦出现其量值很大且持续时间很短的作用

    2 按随空间位置的变异分类：

    1)固定作用在结构上具有固定分布的作用

    2)自由作用在结构上一定范围内可以任意分布的作用

    3 按结构的反应特点分类：

    1)静态作用使结构产生的加速度可以忽略不计的作用

    2)动态作用使结构产生的加速度不可忽略不计的作用

    4.0.3 施加在结构上的荷载宜采用随机过程概率模型描述

    住宅、办公楼等楼面活荷载以及风、雪荷载随机过程的样本函数可模型化为等时段的矩形波函数。

    4.0.4 荷载的各种统计参数和任意时点荷载的概率分布函数，应以观测和试验数据为基础，运用参数估计和概率分布的假设检验方法确定。检验的显著性水平可采用0.05。

    当观测和试验数据下足时，荷载的各种统计参数可结合工程经验经分析判断确定。

    4.0.5 结构设计时应根据各种极限状态的设计要求采用不同的荷载代表值。永久荷载应采用标准值作为代表值；可变荷载应采用标准值、组合值、频遇值或准永久值作为代表值。

    4.0.6 结构自重的标准值可按设计尺寸与材料重力密度标准值计算，对于某些自重变异较大的材料或结构构件(如现场制作的保温材料混凝土薄壁构件等) ，自重的标准值应根据结构的不利状态，通过结构可靠度分析，取其概率分布的某一分位值。

    可变荷载标准值，应根据设计基准期内最大荷载概率分布的某一分位值确定。

    注：当观测和试验数据不足时，荷载标准值可结合工程经验，经分析判断确定。

    4.0.7 荷载组合值是当结构承受两种或两种以上可变荷载时，承载能力极限状态按基本组合设计和正常使用极限状态按标准组合设计采用的可变荷载代表值。

    4.0.8 荷载频遇值是正常使用极限状态按频遇组合设计可采用的一种可变荷载代表值。

    4.0.9 荷载准永久值是正常使用极限状态按准永久组合和频遇组合设计采用的可变荷载代表值。

    4.0.10 承载能力极限状态设计时采用的各种偶然作用的代表值，可根据观测和试验数据或工程经验，经综合分析判断确定。

    4.0.11 进行建筑结构设计时,对可能同时出现的不同种类的作用，应考虑其效应组合；对不可能同时出现的不同种类的作用，不应考虑其 效应组合。


5 材料和岩土的性能及几何参数

5 材料和岩土的性能及几何参数

    5.0.1 材料和岩土的强度、弹性模量、变形模量、压缩模量、内摩擦角、粘聚力等物理力学性能，应根据有关的试验方法标准经试验定。

    材料性能宜采用随机变量概率模型描述。材料性能的各种统计参数和概率分布函数，应以试验数据为基础运，用参数估计和概率分布的假设检验方法确定。检验的显著性水平可采用0.05。

    5.0.2 当利用标准试件的试验结果确定结构中实际的材料性能时，尚应考虑实际结构与标准试件、实际工作条件与标准试验条件的差别。结构中的材料性能与标准试件材料性能的关系，应根据相应的对比试验结果通过换算系数或函数来反映，或根据工程经验判断确定；结构中材料性能的不定性，应由标准试件材料性能的不定性和换算系数或函数的不定性两部分组成。

    岩土性能指标和地基、桩基承载力等，应通过原位测试室、内试验等直接或间接的方法确定，并应考虑由于钻探取样扰动、室内外试验条件与实际工程结构条件的差别以及所采用公式的误差等因素的影响。

    5.0.3 材料强度的概率分布宜采用正态分布或对数正态分布。

    材料强度的标准值可取其概率分布的0.05 分位值确定：材料弹性模量、泊松比等物理性能的标准值可取其概率分布的0.5 分位值确定。

    注：当试验数据不足时，材料性能的标准值可采用有关标准的规定值，也可结合工程经验，经分析判断确定。

    5.0.4 岩土性能的标准值宜根据原位测试和室内试验的结果，按有关标准的规定确定。

    注：当有条件时岩土性能的标准值可按其概率分布的某个分位值确定。

    5.0.5 结构或结构构件的几何参数a宜采用随机变量概率模型描述：几何参数的各种统计参数和概率分布函数，应以正常生产情况下结构或结构构件几何尺寸的测试数据为基础运，用参数估计和概率分布的假设检验方法确定。

    当测试数据不足时，几何参数的统计参数可根据有关标准中规定的公差，经分析判断确定。


6 结构分析

6 结构分析

    6.0.1 结构分析应包括下列内容：

    1 结构作用效应的分析，以确定结构或截面上的作用效应；

    2 结构抗力及其他性能的分析，以确定结构或截面的抗力及其他性能；

    6.0.2 结构分析可采用计算、模型试验或原型试验等方法；

    6.0.3 结构分析采用的基本假定和计算模型应能描述所考虑极限状态下的结构反应。

    根据结构的具体情况，可采用一维、二维、三维的计算模型进行结构分析。

    6.0.4 当建筑结构按承载能力极限状态设计时根据材料和结构对作用的反应可采用线性非线性或塑性理论计算

    当建筑结构按正常使用极限状态设计时，可采用线性理论计算：必要时，可采用非线性理论计算。

    6.0.5 当结构承受自由作用时，应根据每一自由作用可能出现的空间位置，确定对结构最不利的作用布置。

    6.0.6 环境对材料、构件和结构性能的系统影响，宜在结构分析中直接考虑，如湿度对木材强度的影响，高温对钢结构性能的影响等。

    6.0.7 计算模型的不定性应在极限状态方程中采用一个或几个附加的基本变量考虑。附加基本变量的概率分布类型和统计参数，可通过按计算模型的计算结果与按精确方法的计算结果或实际观测的结果相比较，经统计分析确定，或根据工程经验判断确定。


7 极限状态设计表达式

7 极限状态设计表达式

    7.0.1 结构构件的极限状态设计表达式，应根据各种极限状态的设计要求，采用有关的荷载代表值、材料性能标准值、几何参数标准值以及各种分项系数等表达。

    作用分项系数γF（包括荷载分项系数γG、γQ）和结构构件抗力分项系数γR(或材料性能分项系数γf)，应根据结构功能函数中基本变量的统计参数和概率分布类型，以及本标准3.0.11 条规定的结构构件可靠指标，通过计算分析，并考虑工程经验确定。

    结构重要性系数γo应按结构构件的安全等级、设计使用年限并考虑工程经验确定。

    7.0.2 对于承载能力极限状态，结构构件应按本标准3.0.5 条的要求采用荷载效应的基本组合和偶然组合进行设计。

    1)对于基本组合应按下列极限状态设计表达式中最不利值确定：

    式中γo--－结构重要性系数，应按本标准7.0.3 条的规定采用；

   γG---－永久荷载分项系数，应按本标准7.0.4 条的规定采用；

    γQ1，γQi---－第1个和第i 个可变荷载分项系数应按本标准7.0.4 条的规定采用

    SGk ----－永久荷载标准值的效应；

    SQu－----在基本组合中起控制作用的一个可变荷载标准值的效应；

    SQik－----第i个可变荷载标准值的效应；

    ψci－第i个可变荷载的组合值系数其值不应大于1；

    R(·)－结构构件的抗力函数；

    γR----－结构构件抗力分项系数其值应符合各类材料结构设计规范的规定；

    fk－材料性能的标准值；

    αk----几何参数的标准值当几何参数的变异对结构构件有明显影响时可另增减一个附加值△α考虑其不利影响；

    2)对于一般排架框架结构式(7.0.2-1)可采用下列简化极限状态设计表达式：

    式中ψ-----简化设计表达式中，采用的荷载组合系数，一般情况下可取ψ=0.90当只有一个可变荷载时，取ψ=1.0。

    注：1 荷载的具体组合规则及组合值系数，应符合建筑结构荷载规范的规定。

    2 式(7.0.2-1)、 (7.0.2-2)和(7.0.2-3)中荷载效应的基本组合仅适用于荷载效应与荷载为线性关系的情况。

    2 偶然组合

    对于偶然组合，极限状态设计表达式宜按下列原则确定:偶然作用的代表值不乘以分项系数；与偶然作用同时出现的可变荷载，应根据观测资料和工程经验采用适当的代表值。具体的设计表达式及各种系数，应符合专门规范的规定。

    7.0.3 结构重要性系数0 应按下列规定采用：

    1 对安全等级为一级或设计使用年限为100 年及以上的结构构件，不应小于1.1；

    2 对安全等级为二级或设计使用年限为50 年的结构构件，不应小于1.0；

    3 对安全等级为三级或设计使用年限为5 年的结构构件，不应小于0.9。

    注：对设计使用年限为25年的结构构件，各类材料结构设计规范可根据各自情况确定结构重要性系数γo 的取值。

    7.0.4 荷载分项系数应按下列规定采用:

    1 永久荷载分项系数γG ，当永久荷载效应对结构构件的承载能力不利时，对式(7.0.2-1)及(7.0.2-3)，应取1.2 ，对式(7.0.2-2)，应取1.35， 当永久荷载效应对结构构件的承载能力有利时，不应大于1.0。

    2 第1个和第i个可变荷载分项系数γQ1 和γQi，当可变荷载效应对结构构件的承载能力不利时，在一般情况下应取1.4，当可变荷载效应对结构构件的承载能力有利时，应取为0。

    7.0.5 对于正常使用极限状态，结构构件应按本标准3.0.5 条的要求分别采用荷载效应的标准组合、频遇组合和准永久组合进行设计，使变形、裂缝等荷载效应的设计值符合下式的要求。

    Sd≤C　　　　　　　　　　　　　　　　　　(7.0.5-1)

    式中Sd----- 变形裂缝等荷载效应的设计值；

    C----设计对变形裂缝等规定的相应限值；

    7.0.6 变形裂缝等荷载效应的设计值Sd 应符合下列规定；

    1 标准组合：

    2 频遇组合：

    3 准永久组合：

    式中ψf1SQ1k－----在频遇组合中起控制作用的一个可变荷载频遇值效应；

    ψqiSQik－----为第i个可变荷载准永久值效应。

    注：Sd 的计算公式仅适用于荷载效应与荷载为线性关系的情况。


8 质量控制要求

8 质量控制要求

    8.0.1 材料和构件的质量可采用一个或多个质量特征表达，在各类材料结构设计与施工规范中，应对材料和构件的力学性能、几何参数等质量特征提出明确的要求；

    材料和构件的合格质量水平，应根据各类材料结构设计规范规定的结构构件可靠指标确定。

    8.0.2 材料宜根据统计资料，按不同质量水平划分等级，等级划分不宜过密，对不同等级的材料，设计时应采用不同的材料性能标准值。

    8.0.3 对建筑结构应实施为保证结构可靠度所必需的质量控制，建筑结构的各项质量控制应由有关标准作出规定，建筑结构的质量控制应包括下列内容：

    1 勘察与设计的质量控制

    2 材料和制品的质量控制

    3 施工的质量控制

    4 使用和维护的质量控制

    8.0.4 勘察与设计的质量控制应达到下列要求:

    1 勘察资料应符合工程要求数据准确结论可靠；

    2 设计方案基本假定和计算模型合理数据运用正确；

    3 图纸和其他设计文件符合有关规定；

    8.0.5 为进行施工质量控制，在各工序内应实行质量自检，在各工序间应实行交接质量检查。对工序操作和中间产品的质量，应采用统计方法进行抽查；在结构的关键部位应进行系统检查。

    8.0.6 在建筑结构使用期间,应保证设计预定的使用条件，定期检查结构状况，并进行必要的维修，当实际使用条件和设计预定的使用条件不同时，应进行专门的验算和采取必要的措施。

    8.0.7 材料和构件的质量控制应包括下列两种控制：

    1 生产控制:在生产过程中，应根据规定的控制标准,对材料和构件的性能进行经常性检验，及时纠正偏差，保持生产过程中质量的稳定性。

    2 合格控制(验收):在交付使用前，应根据规定的质量验收标准对材料和构件进行合格性验收，保证其质量符合要求。

    8.0.8 合格控制可采用抽样检验的方法进行。

    各类材料和构件应根据其特点制定具体的质量验收标准其中，应明确规定验收批量，抽样方法和数量验收、函数和验收界限等。

    质量验收标准宜在统计理论的基础上制定。

    8.0.9 对于生产连续性较差或各批间质量特征的统计参数差异较大的材料和构件，在制定质量验收标准时，必须控制用户方风险率，计算用户方风险率时采用的极限质量水平，可按各类材料结构设计规范的有关要求和工程经验确定。

    仅对连续生产的材料和构件，当产品质量稳定时，可按控制生产方风险率的条件制定质量验收标准。

    8.0.10 当一批材料或构件经抽样检验判为不合格时，应根据有关的质量验收标准对该批产品进行复查或重新确定其质量等级，或采取其他措施处理。


本标准用词说明

本标准用词说明

    为便于在执行本标准条文时区别对待，对执行标准严格程度的用词说明如下：

    一、表示很严格，非这样做不可的用词

    正面词采用“必须”，反面词采用“严禁”；

    二、表示严格，在正常情况下均应这样做的用词

    正面词采用“应”，反面词采用“不应”或“不得”；

    三、表示允许稍有选择，在条件许可时首先应这样做的用词

    正面词采用“宜”，反面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的，采用“可 ”。


建筑地基基础设计规范 GB50007-2002

关于发布国家标准《建筑地基基础设计规范》的通知

建标[2002]46号

根据我部《关于印发<一九九七年工程建设标准制订、修订计划>的通知》(建标[1997]108号)的要求，由建设部会同有关部门共同修订的《建筑地基基础设计规范》，经有关部门会审，批准为国家标准，编号为GB50007—2002，自2002年4月1日起施行。其中，3.0.2、3.0.4、5.1.3、5.3.1、5.3.4、5.3.10、6.1.1、6.3.1、6.4.1、7.2.7、7.2.8、8.2.7、8.4.5、8.4.7、8.4.9、8.4.13、8.5.9、8.5.10、8.5.18、8.5.19、9.1.3、9.1.6、9.2.8、10.1.1、10.1.6、10.1.8、10.2.9为强制性条文，必须严格执行。原《建筑地基基础设计规范》GBJ7—89于2002年12月31日废止。

本规范由建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2002年2月20日


建筑地基基础设计规范 GB50007-2002

第1章 总则

第1.0.1条 为了在地基基础设计中贯彻执行国家的技术经济政策,做到安全适用,技术先进,经济合理,确保质量,保护环境.制定本规范.
第1.0.2条 地基基础设计,必须坚持因地制宜,说地取材,保护环境和节约资源的原则;根据岩土工程勘察资料,综合考虑结构类型,材料情况与施工条件等因素,精心设计.
第1.0.3条 本规范适用于工业与民用建筑(包括构筑物)的地基基础设计.对于湿陷性黄土,多年冻土,膨胀土以及在地震和机械振动荷载作用下的地基基础设计,尚应符合现行有关标准,规范的规定.
第1.0.4条 采用本规范设计时,荷载取值应符合现行国家标准《建筑结构荷载规范》GB50009的规定;基础的计算尚应符合现行国家标准<<混凝土结构设计规范>>GB50010和<<砌体结构 设计规范>>GB50003的规定.当基础处于侵蚀性环境或受温度影响时,尚应符合国家且行的有关强性规范的规定,采取相应的防护措施.


建筑地基基础设计规范 GB50007-2002

第2章 术语和符号

2.1 术语

第2.1.1条 地基subgrade foundation soils
为支承基础的土体或岩体.

第2.1.2条 基础foundation
将结构所承受的各种作用传递到地基上的结构组成部分.

第2.1.3条 地基承载力特征值characteristic value of subgrade bearing capacity
指由载荷试验测定的地基土压力变形曲线线性变形内规定的变形所对应的压力值,其最大值为比例界限值.

第2.1.4条 重力密度(重度)gravity dansity unit weight
单位体积岩土所承受的重力,为岩土的密度与重力加速度的乘积.

第2.1.5条 岩体结构面rock disconrinuity structural plane
岩体内开裂的和易开裂的面.如层面,节理,断层等.又称不连续构造面.

第2.1.6条 标准冻深standard forst penetration
在地面平坦,裸露,城市外的空旷场地中不少于10年的实测最大冻深的平均值.

第2.1.7条 地基变形允许值allowable subsoil deformation
为保证建筑物正常使用而确定的变形控制值.

第2.1.8条 土岩组合地基soil-rock composite subgrade
在建筑地基(或被沉降缝分隔区段的建筑地基)的主要受力层范围内,有下卧基岩表面坡度较大的地基;或石密布并有出露的地基;或大块孤石或个别石出露的地基.

第2.1.9条 地基处理ground treatment
指为提高地基土的承载力,改善其变形性质或渗透性质而采取的人工方法.

第2.1.10条 复合地基composite subgrade composite foundation
部分土体被增强或被置换,而形成的由地基土和增强体共同承担荷载的人工地基.

第2.1.11条 扩展基础spread foundation
将上部结构传来的荷载,通过向侧边扩展成一定底面积,使作用在基底的压应力等于或小于地基土的允许承载力,而基础内部的应力应同时满材料本身的强度要求,这种起到压力扩散作用的基础称为扩展基础.

第2.1.12条 无筋扩展基础non-reinforced spread foundation
由砖,毛石,混凝土或毛石混凝土,灰土和三合土等材料组成的,且不需配置钢筋的墙下条形基础或柱下独立基础.

第2.1.13条 桩基础pile foundation
由设置于岩土中的桩和联接于桩顶端的承台组成的基础.

第2.1.14条 支挡结构retaining structure
使岩土边坡保持稳定,控制位移而建造的结构物.


建筑地基基础设计规范 GB50007-2002

2.2 主要符号

A---基础底面面积;
a---压缩系数;
b---基础底面宽度(最小边长);或力矩作用方向的基础底面边长;
c---粘聚力;
d---基础埋置深度,桩身直径;
Ea---主动土压力;
Es---土的压缩模量;
e---孔隙比;
F---基础顶面竖向力;
fa---修正后的地基承载力特征值;
fak---地基承载力特征值;
frk---岩石饱和单轴抗压强标准值;
G---恒载;
H0---基础高度;
Hf---自基础底面算起的建筑物高度;
Hg---自室外地面算起的建筑物高度;
L---房屋长度或沉降缝分隔的单元长度;
l---基础底面长度;
M---作用于基础底面的力矩或截面的弯矩;
p---基础底面处平均压力;
p0---基础底面处平均附加压力;
Qk---相应于荷载效应标准组合时,桩基中单桩所受竖向力;
qpa----桩端土的承载力特征值;
qsa----桩周土的承载力特征值;
Ra---单桩竖向承载力特征值;
s---沉降量;
u---周边长度;
ω---土的含水量;
ωL----液限;
ωp---塑限;
z0---标准冻深;
zn---地基沉降计算深度;
a---平均附加应力系数;
β---边坡对水平面的坡角;
γ---地的重力密度.简称土的重度;
δ---填土与挡土墙墙背的摩擦角;
δr---填土与稳定岩石坡面间的摩擦角;
θ---地基的压力拉散角;
μ---土与挡土墙基底间的摩擦系数;
ν---泊松比;
φ---内摩擦角;
ηb---基础宽度的承载力修正系数;
ηd---基础埋深的承载力修正系数;
ψs---沉降计算经验系数;


建筑地基基础设计规范 GB50007-2002

第3章 基本规定

第3.0.1条 根据地基复杂程度,建筑物规模和功能特征以及由于地基问题可能造成建筑物破坏或影响正常使作的程度,将地基础设计分为三个设计等级,设计时应根据具体情况,按表3.0.1选用.

地基基础设计等级 表3.0.1
设计等级 | 建筑和地基类型
甲级 | 重要的工业与民用建筑物 30层以上的高层建筑 体型复杂,层数相差超过10层的高低层连成一体建筑物 大面积的多层地下建筑物(如地下车库,商场.运动场等) 对地基变形有特殊要求的建筑物 复杂地质条件下的坡上建筑物(包括高边坡) 对原有工程影响较大的新建建筑物 场地和地基条件复杂的一般建筑物 位于复杂地质条件及软土地区的二层及二层以上地下室的基坑工程
乙级 | 除甲级,丙级以外的工业与民用建筑物
丙级 | 场地和地基条件简单,荷载分布均匀的七层及七层以下民用建筑及一般工业建筑物;次要的轻型建筑物

第3.0.2条 根据建筑物地基基础设计等级及长期荷载作用下地基变形对上部结构的影响程度,地基基础设计应符合下列规定:
1.所有建筑物的地基计算均应满足承载力计算的有关规定;
2.所有建筑物为甲级,乙级的建筑物,均应按地基变形规定;
3.表3.0.2所列范围内设计等级为丙级的建筑物可不作变形验算,如有下列情况时,仍应作变形验算;
1)地基承载力标准值小于130kPa,且体型复杂的建筑；
2)在基础上及其附近有地面堆载或相邻基础荷载差异较大，引起地基产生过大的不均匀沉降时；
3)软弱地基上的相邻建筑如距离过近，可能发生倾斜时；
4)相邻建筑距离过近,可能发生倾斜;
5)地基内有厚度较大或厚薄不均的填土，其自重固结未完成时。
4.对经常受水平荷载作用的高层建筑和高耸结构，以及建造在斜坡上的建筑物和构筑物，尚应验算其稳定性。
5.基坑工程应进行稳定验算;
6.当地下水埋藏较浅,建筑地下室或地下构筑物存在上浮问题时,尚应进行抗浮验算.

可不作地基变形计算设计等级为丙级的建筑物范围 表3.0.2
地基主 要受力 层情况 | 地基承载力标准值 fak(kPa) |  |  | 60≤fak <80 | 80≤fak <100 | 100≤fak <130 | 130≤fak <160 | 160≤fak <200 | 200≤fak <300
 | 各土层坡度(%) |  |  | ≤5 | ≤5 | ≤10 | ≤10 | ≤10 | ≤10
建筑 类型 | 砌体承重结构、框 架结构(层数) |  |  | ≤5 | ≤5 | ≤5 | ≤6 | ≤6 | ≤7
 | 单层 排架 结构 (6m柱距) | 单 跨 | 吊车额定 起重量(t) | 5-10 | 10-15 | 15-20 | 20-30 | 30-50 | 50-100
 |  |  | 厂房跨度 (m) | ≤12 | ≤18 | ≤24 | ≤30 | ≤30 | ≤30
 |  | 多 跨 | 吊车额定 起重量(t) | 3-5 | 5-10 | 10-15 | 15-20 | 20-30 | 30-75
 |  |  | 厂房跨度 (m) | ≤12 | ≤18 | ≤24 | ≤30 | ≤30 | ≤30
 | 烟囱 |  | 高度(m) | ≤30 | ≤40 | ≤50 | ≤75 |  | ≤100
 | 水塔 |  | 高度(m) | ≤15 | ≤20 | ≤30 | ≤30 |  | ≤30
 |  |  | 容积(m3) | ≤50 | 50-100 | 100-200 | 200-300 | 300-500 | 500-1000
注： 1.地基主要受力层系指条形基础底面下深度为3b(b为基础底面宽度)，独立基础下为1.5b,且厚度均不小于5m的范围(二层以下一般的民用建筑除外)； 2.地基主要受力层中如有承载力标准值小于130kPa的土层时，表中砌体承重结构的设计，应符合本规范第七章的有关要求； 3.表中砌体承重结构和框架结构均指民用建筑，对于工业建筑可按厂房高度、荷载情况折合成与其相当的民用建筑层数； 4.表中吊车额定起重量、烟囱高度和水塔容积的数值系指最大值。

第3.0.3条 地基基础设计前应进行岩土工程勘察,并应符合下列规定:
1.岩土工程勘察报告应提供下列资料:
1)有无影响建筑场地稳定性的不良地质条件及其危害程度;
2)建筑物范围内的地层结构及其均匀性,以及各岩土层的物理力学性质;
3)地下水埋藏情况,类型和水位变化幅度及规律,以及对建筑材料的腐蚀性;
4)在抗震设防区应划分场地土类型和场地类别,并对饱和砂土及粉土进行液化判别;
5)对可供采用的地基基础设计方案进行论证分析,提出经济合理的设计方案建议;提供与设计要求相对应的地基承载力及变形计算参数,并对设计与施工应注意的问题提出建议;
6)当工程需要时,尚应提供:
(1)深基坑开挖的边坡稳定计算和支护设计所需的岩土技术参数,论证其对周围已有建筑物和地下设施的影响;
(2)基抗施工降水的有关技术参数及施工降水方法的建议;
(3)提供用于计算地下水浮力的设计水位.
2.地基评价宜采用钻探取样,室内土工试验,触探,并结合其它原位测试方法进行.设计等级为建筑物应提供荷载试验指标,抗剪强度指标,变形参数指标和触探资料;设计等级为建筑物应提供抗剪强度指标,变形参数指标和触探资料;设计等级为丙级的建筑物应提供触探及必要的钻探和土工试验资料.
3.建筑物地基均应进行施工验.如地基条件与勘察报告不符合时,应进行施工勘察.

第3.0.4条 地基基础设计时,所采用的荷载效应最不利组合与相应的抗力限值应按下列规定:
1.按地基承载力确定基础底面积及埋深或按单桩承载力确定桩数时,传至基础或承台底面上的荷载应应按正常使用极限状下荷载效应标准组合.相应的抗力应采用地基承载力特征值或单桩承载力特征值.
2.计算地基变形时，传至基础底面上的荷载应按长期效应组合，不应计入风荷载和地震作用.相应的限值应为地基变形允许值.
3.计算挡土墙的土压力、地基稳定及滑坡推力时，荷载应按承载能力极限状态下荷载效应的基本组合，但其分项系数均为1.0.
4.在确定基础或桩台高度,支挡结构截面,计算基础或支挡结构内力,确定配筋和验算材料强度时,上部结构传来的荷载效应组合和相应的基底反力,应按承载能力级限状态下荷载效应的基本组合,采用相应的分项系数.
当需要验算裂缝宽度时,应按正常使用极限状态荷载效应标准组合.
5.基础设计安全等级,结构设计使用年限,结构重要性系数应按有关规范的规定采用,但结构重要性系数γ0不应小于1.0.

第3.0.5条 正常使用极限状态下,荷载效应的标准组合值Sk应用一列表示:

Sk=SGk+SQlk+ψc2SQ2k+......ψcnSQnk (3.0.5-1)

式中
SGk---按永久荷载标准值Gk计算的荷载效应值;
SQik---按可变荷载标准值Qik计算的荷载效应值;
ψci---可变荷载Qi的组合值系数,按现行<<建筑结构荷载规范>>GB50009的规定取值.
荷载效应的准永久值组合值Sk应用下式表示:

Sk=SGk+ψq1SQ1k+ψq2SQ2k+......+ψqnSQnk (3.0.5-2)

式中
ψqi---准永久值系数,按现行<<建筑结构荷载规范>>GB50009的规定取值.
承载能力极限状态下,由可变荷载效应控制的基本组合设计值S,应用下式表达:

S=γGSGk+γQ2ψc2SQ2k+......+γQnψcnSQnk (3.0.5-3)

式中
ψG---永久荷载的分项系数,按现行<<建筑 结构荷载规范>>GB500009的规定取值;
ψQi---第i个可变荷载的分基项系数,按现行<<建筑 结构荷载规范>>GB500009的规定取值;
对由永久荷载效应控制的基本组合,也可采用简化规则,荷载效应基本组合的设计值S按下式确定:

S=1.35Sk≤R (3.0.5-4)

式中
R---结构构件抗力的设计值,按有关建筑结构设计规范的规定确定;
Sk---荷载效应的标准组合值.


建筑地基基础设计规范 GB50007-2002

第4章 地基岩土的分类及工程特性指标

4.1 岩土的分类

第4.1.1条 作为建筑地基的岩土可分为岩石、碎石土、砂土、粉土、粘性土和人工填土等。

第4.1.2条 岩石应为颗粒间牢固联结，呈整体或具有节理裂隙的岩体。作为建筑物地基,除应确定岩石的地质名称外,尚应按4.1.3-4.1.4条划分其坚硬程度筇人完整程度.

第4.1.3条 岩石的坚硬程度应根据岩块的饱和单轴抗压强度frk按表4.1.3分为坚硬岩,较硬岩,较软岩,软岩和极软岩.当缺饱和单轴抗压强度资料或不能进行该项试验时,可在现场通过观察定性划分,划分标准可按本规范附录A.0.1执行.岩石的风化程度可分为未风化,微风化,中风化,强风化和全风化.

岩石坚硬程度的划分 表4.1.3
坚硬程度类别 | 坚硬岩 | 较硬岩 | 较软岩 | 软岩 | 极软岩
饱和单轴抗压强标 准值frk(MPa) | frk>60 | 60≥frk>30 | 30≥frk>15 | 15≥frk>5 | frk≤5

第4.1.4条 岩体完整程度应按表4.1.4划分为完整,较完整,较破碎,破碎和极破碎.当缺试验数据时可按本规范附录A.0.2执行.

岩体完整程度划分 表4.1.4
完整程度等级 | 完整 | 较完整 | 较破碎 | 破碎 | 极破碎
完整性指数 | >0.75 | 0.75-0.55 | 0.55-0.35 | 0.35-0.15 | <0.15
注： 完整性指数为岩体纵波波速与岩块纵波波速比的平方.选定岩体,岩块测定波速时应有代表性..

第4.1.5条 碎石土为粒径大于2mm的颗粒含量超过全重50%的土.碎石土可按表4.1.5分为漂石,块石,卵石,碎石,圆砾和角砾.

碎石土的分类 表4.1.5
土的名称 | 颗粒形状 | 粒组含量
漂石 块石 | 圆形及亚圆形为主 棱角形为主 | 粒径大于200mm的颗粒含量超过全重 50%
卵石 碎石 | 圆形及亚圆形为主 棱角形为主 | 粒径大于200mm的颗粒含量超过全重 50%
圆砾 角砾 | 圆形及亚圆形为主 棱角形为主 | 粒径大于2mm的颗粒含量超过全重50%
注： 分类时应根据粒组含量栏从上到下以最先符合者确定.

第4.1.6条 碎石土的密实度,可按表4.1.6分为松散,稍密,中密,密实.

碎石土的密实度 表4.1.6
重型圆锥动力触探 锤击N6.35 | 密实度
N6.35≤5 | 松散
106.35≤20 | 中密
56.35≤10 | 稍密
N6.35>20 | 密实
注： 1.本表适用于平均粒径小于等于50mm且最大粒径不超过100mm的卵石,碎石,圆砾,角砾.对于平均粒径大于50mm或最大粒径大于100mm的碎石土,可按本规范附录B鉴别其密实度. 2.表内N6.35为经综合修正后的平均值.

第4.1.7条 砂土应为粒径大于2mm的颗粒含量不超过全重50、粒径大于0.075mm的颗粒超过全重50的土。砂土可按表4.1.7分为砾砂、粗砂、中砂、细砂和粉砂。

砂土的分类 表4.1.7
土的名称 | 粒组含量
砾砂 粗砂 中砂 细砂 粉砂 | 粒径大于2mm的颗粒含量占全重25-50% 粒径大于0.5mm的颗粒含量超过全重50% 粒径大于0.25mm的颗粒含量超过全重50% 粒径大于0.075mm的颗粒含量超过全重85% 粒径大于0.075mm的颗粒含量超过全重50%
注： 分类时应根据粒组含量由大到小以最先符合者确定。

第4.1.8条 砂土的密实度，可按表4.1.8分为松散、稍密、中密、密实。

砂土的密实度 表4.1.8
标准贯入试验锤击数N | 密实度
N≤10 | 松散
10 | 稍密
15 | 中密
N>30 | 密实
注： 当用静力触探探头阻力判定砂土的密度时,可根据当地经验确定.

第4.1.9条 粘性土应为塑性指数Ip大于10的土，可按表4.1.9分为粘土、粉质粘土。

粘性土的分类 表4.1.9
塑性指数Ip | 土的名称
Ip>17 | 粘土
10p≤17 | 粉质粘土
注： 塑性指数由相应于76g圆锥体沉入土样中深度为10mm时测定的液限计算而得。

第4.1.10条 粘性土的状态，可按表4.1.10分为坚硬、硬塑、可塑、软塑、流塑。

粘性土的状态 表4.1.10
液性指数IL | 状态
IL≤0 | 坚硬
0L≤0.25 | 硬塑
0.25L≤0.75 | 可塑
0.75L≤1 | 软塑
IL>1 | 流塑
注： 当用静力触探探头阻力或标准贯入试验锤击数判定粘性土的状态时,可根据当地经验确定.

第4.1.11条 粉土为介于砂土与粘性土之间,塑性指数Ip≤10且粒径大于0.075mm的颗粒含量不超过全重50%的土.

第4.1.12条 淤泥为在静水或缓慢的流水环境沉积,并经生物化学作用形成,其天然含水量大于液限,天然孔隙比大于或等于1.5的粘性土.当天然含水量大于液限而天然孔隙比小于1.5但大于或等于1.0的粘性土或粉土为淤泥质土地.

第4.1.13条 红粘土为碳酸盐岩系的岩石经红土化作用形成的高塑性粘土.其液限一般大于50.红粘土经再搬运后仍保存其基本特征,其液限大于45的土为次生红粘土.

第4.1.14条 人工填土根据其组成和成因,可分为素填土,压实填土,杂填土,冲填土.
素填土为由碎石土,砂土,粉土,粘性土等组成的填土.经过压实或夯实的素填土为压实填土.杂填土为含有建筑垃圾,生活垃圾等杂物的填土.冲填土为冲填泥砂形成的填土.

第4.1.15条 膨胀土为土中粘粒成分主要由亲水性矿物组成,同时具有显著的吸水膨胀和失水收缩特性,其自由膨胀率大于或等于40%的粘土.
湿陷性土为浸水后产生附加沉降,其湿陷系数大于或于0.015的土.

第4.1.16条 湿陷性土为浸水后产生附加沉降,其湿陷系数大于或等于0.015的土.


建筑地基基础设计规范 GB50007-2002

4.2 工程特征指标

第4.2.1条 土的工程特性指标应包括强度指标,压缩性指标以及静力触探探头阻力,标准贯入试验锤击数,载荷试验承载力等其他特性指标.

第4.2.2条 地基土工程特性指标的代表值应分别为标准值,平均值,特征值.抗剪强度指标应取标准值,压缩性指标应取平均值,载荷试验承载力应取特征值.

第4.2.3条 载荷试验包括浅层平板载荷试验和深层平板载荷试验.浅层平板载荷试验适用于浅层地基.深层平板载荷适用于深层地基.两种载荷试验的试验要求应分别符合本规范附录C,D的规定.

第4.2.4条 土的抗剪强度指标,可采用原状土室内剪切试验,无侧限抗压强度试验,现场剪切试验,十字板剪切试验等方法测定.当采用室内剪切试验确定时,应选择三轴压缩试验中不固结不排水试验.经过固结的地基可采取用固结不排水试验.每层土的试验数量不得少于六组.室内试验抗剪强度指标ck,φk,可按本规范附录E确定.
在验算坡体的稳定性时,对于已有剪切破裂面或其它软弱结构面的抗剪强度,应进行野外大型剪切试验.

第4.2.5条 土的压缩性指标可采用原状土室内压缩试验,原位浅层或深层平板载荷试验,旁压试验确定.
当采用室内压缩试验确定压缩模量时,试验所施加的最大压力应超过土自重压力与预计和附加压力之和,试验成果用e~p曲线表示.当考虑土的应力历史进行沉降计算时,应进行高压固结试验,确定先期固结压力,压缩指数,试验成果用e~lgp曲线表示.为确定回弹指数,应在估计的先期固结压力之后进行一次卸荷,再继续加荷至预定的最后一级压力.
地基土的压缩性可按p1为100kPa,p2为200kPa时相对应的压缩系数值a1-2划分为低,中,高压缩性,并应近按以下规定进行评价:
1.当a1-2<0.1MPa-1时,为低压缩性土;
2.当0.1MPa-1≤a1-2<0.5MPa-1时,为中压缩性土;
3.当a1-2≥0.5MPa-1时,为高压缩性土.
当考虑深基坑开挖卸荷和再加荷时,应进行回弹再压缩试验,其压力的施加应与实际的加卸荷状况一致.


建筑地基基础设计规范 GB50007-2002

第5章 地基计算

5.1 基础埋置深度

第5.1.1条 基础的埋置深度,应按下列条件确定:
1.建筑物的用途,有无地下设施,基础和形式和构造;
2.作用在地基上的荷载大小和性质;
3.工程地质和水文地质条件;
4.相邻建筑物的基础埋深;
5.地基土冻胀和融陷的影响.

第5.1.2条 在满足地基稳定和变形要求的前提下,基础宜浅埋,当上层地基的承载力大于下层土时,宜利用上层土作持力层.除岩石地基外,基础埋深不宜小于0.5m.

第5.1.3条 高层建筑筏形和箱形基础的埋置深度应满足地基承载力,变形和稳定性要求.在抗震设防区,除岩石地基外,天然地基上的箱形和筏形基础其埋置深度不宜小于建筑物高度的1/15;桩箱或桩筏基础的埋置深度(不计桩度)不宜小于建筑物高度的1/18~1/20.位于岩石地基上的高层建筑,其基础埋深应满足抗滑要求.

第5.1.4条 基础宜埋置在地下水位以上,当必须埋在地下水位以下时,应采取地基土在施工时不受扰动的措施.
当基础埋置在易风化的岩层上,施工时应在基坑开挖后立即铺筑垫层.

第5.1.5条 当在相邻建筑物时,新建建筑物的基础埋深不宜大于原有建筑基础.当埋深大于原有的建筑物时,两基础间应保持一定净距,其数值应根据原有的建筑荷载大小,基础形式和土质情况确定.当上述要求不能满足时,应采取分段施工,设临时加固支撑,打板桩,地下连续墙等施工措施,或加固原有的建筑物基础.

第5.1.6条 确定基础埋深应考虑地基的冻胀性.地基的冻胀性类别应根据冻土层的平均冻胀率η的大小,按本规范附录G.0.1查取.

第5.1.7条 季节性冻土地基的设计冻深zd应按下式计算:

zd=z0.ψzs.ψzw.ψze (5.1.7)

式中
zd---设计冻深.若当地有多年实测资料时,也可:zd=h'-△z,h'和△z分别为实测冻土层的厚度和地表冻胀量;
z0---标准冻深.系采用在地表平坦,裸露,城市之外的空旷场地中不少于10年实测最大冻深的平均值.当无实测资料时,按本规范附录F采用;
ψzs---土的类别对冻深的影响系数,按表5.1.7-1;
ψzw---土的冻胀性对冻深的影响系数,按表5.1.7-2;
ψze---环境对冻深的影响系数,按表5.1.7-3

土的类别对冻深的影响系数 表5.1.7-1
土的类别 | 影响系数ψzs
粘性土 | 1.00
细砂,粉砂,粉土 | 1.20
中,粗,砾砂 | 1.30
碎石土 | 1.40

土的冻胀性对冻深的影响系数 表5.1.7-2
冻胀性 | 影响系数ψzw
不冻胀 | 1.00
弱冻胀 | 0.95
冻胀 | 0.90
强冻胀 | 0.85
特强冻胀 | 0.80

环境对冻深的影响系数 表5.1.7-3
周围环境 | 影响系数ψze
村,镇,旷野 | 1.00
城市近郊 | 0.95
城市市区 | 0.90
注： 环境影响系数一项,当城市市人口为20-50万时,按城市近郊取值;当城市市区人口大于50万小于等于100万时,按城市市区取值;当城市市区人口超过100万时,按城市市区取值,5km以内的郊区应按城市近郊取值.

第5.1.8条 当建筑基础底面之下允许有一定厚度的冻土层,可用下式计算基础的最小埋深:

dmax=zd-hmax (5.1.8)

式中
hmax---基础底面下允许残留冻土层的最大厚度,按本规范附录G.0.2查取.
当有充分依据时,基底下允许残留冻土层厚度也可根据当地经验确定.

第5.1.9条 在冻胀,强冻胀,特强冻胀地基上,应采用下列防冻害措施:
1.对在地下水位以上的基础,基础侧面应回填非冻胀性的中砂或粗砂,其厚度不应小于10cm.对在地下水位以下的基础,可采用桩基础,自锚式基础(冻土层下有扩大板或扩底短桩)或采取其他有效措施.
2宜选择地势高、地下水位低、地表排水良好的建筑场地。对低洼场地，宜在建筑四周向外一倍冻深距离范围内，使室外地坪至少高出自然地面300-500mm。
3防止雨水、地表水、生产废水、生活污水浸入建筑地基，应设置排水设施。在山区应设截水沟或在建筑物下设置暗沟，以排走地表水和潜水流。
4在强冻胀性和特强冻胀性的地基上，其基础结构应设置钢筋混凝土圈梁和基础梁，并控制上部建筑的长高比，增强房屋的整体刚度。
5当独立基础联系梁下或桩基础承台下有冻土时，应在梁或承台下留有相当于该土层冻胀量的空隙，以防止因土的冻胀将梁或承台拱裂。
6外门斗、室外台阶和散水坡等部位宜与主体结构断开，散水坡分段不宜超过1.5m，坡度不宜小于3%，其下宜填入非冻胀性材料。
7对跨年度施工的建筑，入冬前应对地基采取相应的防护措施；按采暖设计的建筑物，当冬季不能正常采暖，也应对地基采取保温措施。


建筑地基基础设计规范 GB50007-2002

5.2 承载力计算

第5.2.1条 基础底面的压力，应符合下式要求：
当轴心荷载作用时

pk≤fa (5.2.1-1)

式中
pk--相应于荷载效应标准组合时，基础底面处的平均压力值；
fa--修正后的地基承载力特征值。
当偏心荷载作用时，除符合式(5.2.1-1)要求外，尚应符合下式要求：

pkmax≤1.2fa (5.2.1-2)

式中
pkmax--相应于荷载效应标准组合时，基础底面边缘的最大压力值。

第5.2.2条 基础底面的压力，可按下列公式确定：
1当轴心荷载作用时

pk=Fk+Gk/A (5.2.2-1)

式中
Fk--相应于荷载效应标准组合时，上部结构传至基础顶面的竖向力值；
Gk--基础自重和基础上的土重；
A--基础底面面积。
2当偏心荷载作用时

pkmax=Fk+Gk/A+Mk/W (5.2.2-2)

pkmin=Fk+Gk/A-Mk/W (5.2.2-3)

式中
Mk--相应于荷载效应标准组合时，作用于基础底面的力矩值；
W--基础底面的抵抗矩；
pkmin--相应于荷载效应标准组合时，基础底面边缘的最小压力值。

图5.2.2：偏心荷载(e>b/6)下基底压力计算示意

当偏心距e>b/6时(图5.2.2)，pkmax应按下式计算：

pkmax=2(Fk+Gk)/3la (5.2.2-4)

式中
l--垂直于力矩作用方向的基础底面边长；
a--合力作用点至基础底面最大压力边缘的距离。

第5.2.3条 地基承载力特征值可由载荷试验或其它原位测试、公式计算、并结合工程实践经验等方法综合确定。

第5.2.4条 当基础宽度大于3m或埋置深度大于0.5m时，从载荷试验或其它原位测试、经验值等方法确定的地基承载力特征值，尚应按下式修正：

fa=fak+ηbγ(b-3)+ηdγm(d-0.5) (5.2.4)

式中
fa--修正后的地基承载力特征值；
fak--地基承载力特征值，按本规范第5.2.3条的原则确定；
ηb、ηd--基础宽度和埋深的地基承载力修正系数，按基底下土的类别查表5.2.4取值；
γ--基础底面以下土的重度，地下水位以下取浮重度；
b--基础底面宽度(m)，当基宽小于3m按3m取值，大于6m按6m取值；
γm--基础底面以上土的加权平均重度，地下水位以下取浮重度；
d--基础埋置深度(m),一般自室外地面标高算起。在填方整平地区，可自填土地面标高算起，但填土在上部结构施工后完成时，应从天然地面标高算起。对于地下室，如采用箱形基础或筏基时，基础埋置深度自室外地面标高算起；当采用独立基础或条形基础时，应从室内地面标高算起。

承载力修正系数 表5.2.4
土的类别 |  | ηb | ηd
淤泥和淤泥质土 |  | 0 | 1.0
人工填土 e或IL大于等于0.85的粘性土 |  | 0 | 1.0
红粘土 | 含水比αw>0.8 含水比αw≤0.8 | 0 0.15 | 1.2 1.4
大面积 压实填土 | 压实系数大于0.95,粘粒含量ρc≥10%的粉土 最大干密度大于2.1t/m3的级配砂石 | 0 0 | 1.5 2.0
粉土 | 粘粒含量ρc≥10%的粉土 粘粒含量ρc<10%的粉土 | 0.3 0.5 | 1.5 2.0
e及IL均小于0.85的粘性土 粉砂、细砂(不包括很湿与饱和时的稍密状态) 中砂、粗砂、砾砂和碎石土 |  | 0.3 2.0 3.0 | 1.6 3.0 4.4
注： 1.强风化的岩石，可参照所风化成的相应土类取值；其他状态下的岩石不修正; 2.地基承载力特征值按本规范附录D深层平板载荷试验确定时ηd取0.

第5.2.5条 当偏心距e小于或等于0.033倍基础底面宽度时，根据土的抗剪强度指标确定地基承载力可按下式计算,并应满足变形要求:

fa=Mbγb+Mdγmd+Mcck (5.2.5)

式中
fa---由土的抗剪强度指标确定的地基承载力设计值；
Mb,Md,Mc---承载力系数，按表5.2.5确定；
b---基础底面宽度，大于6m时按6m考虑，对于砂土小于3m时按3m取值；
ck---基底下一倍基宽深度内土的粘聚力标准值。

承载力系数Mb,Md,Mc 表5.2.5
土的内摩擦角标准值ψk(°) | Mb | Md | Mc
0 2 4 6 8 10 12 14 16 18 20 22 24 26 28 30 32 34 36 38 40 | 0 0.03 0.06 0.10 0.14 0.18 0.23 0.29 0.36 0.43 0.51 0.61 0.80 1.10 1.40 1.90 2.60 3.40 4.20 5.00 5.80 | 1.00 1.12 1.39 1.55 1.73 1.94 2.17 2.43 2.72 3.06 3.44 3.87 4.37 4.93 5.59 6.35 7.21 8.25 9.44 10.84 | 3.14 3.32 3.51 3.71 3.93 4.17 4.42 4.69 5.00 5.31 5.66 6.04 6.45 6.90 7.40 7.95 8.55 9.22 9.97 10.80 11.73
注： ψk---基底下一倍短边宽深度内土的内摩擦角标准值.

第5.2.6条 岩石地基承载力特征值,可按本规范附录H岩基载荷试验方法确定.对完整,较完整和较破碎的岩石地基承载力特征值可根据室内饱和单轴抗压强度按下式计算:

fa=ψr.frk (5.2.6)

式中
fa---岩石地基承载力特征值(kPa);
frk---岩石饱和单轴抗压强标准值(kPa),可按本规范附录J确定;
ψr---折减系数.根据岩体完整程度以及结构面的间距,宽度,产状和组合,由地区经验确定.无经验时,对完整岩体可取0.5;对较完整岩体可取0.2-0.5;对较破碎岩体可取0.1-0.2.
注:1.上述折减系数未考虑施工因素及建筑物使用后风化作用的继续;
2.对于粘土质岩,在确保施工期及使用不致遭水浸泡时,也可采用天然湿度的试祥,不进行饱和处理.
对破碎,极破碎的岩石地基承载力特征值,可根据地区经验取值,无地区经验时,可根据平板载荷试验确定.

第5.2.7条 当地基受力层范围内有软弱卧层时,应按下式验算:

Pz+Pcz≤faz (5.2.7-1)

式中
Pz----相应于荷载效应标准组合时,软弱下卧层顶面处的附加压力值;
Pcz---软卧下卧层顶面处土的自重压力值;
faz---软卧下卧层顶面处经深度修正后地基承载力特征值.
对条形基础和矩形基础,式(5.2.7-1)中的Pz值可按下列公式简化计算:
条形基础

Pz=b(Pk-Pc/b+2ztanθ (5.2.7-2)

矩形基础

Pz=lb(Pk-Pc)/(b+2ztanθ)(l+2ztanθ) (5.2.7-3)

式中
b---矩形基础和条形基础底边的宽度；
l---矩形基础底边的长度；
Pc---基础底面处土的自重压力标准值；
z---基础底面至软弱下卧层顶面的距离；
θ---地基压力扩散线与垂直线的夹角，可按表5.2.7采用。

地基压力扩散角θ 表5.2.7
Es1/Es2 | z/b
 | 0.25 | 0.50
3 5 10 | 6° 10° 20° | 23° 25° 30°
注： 1.Es1为上层土压缩模量;Es2为下层土压缩模量； 2.z/b<0.25b时一般取θ=0°，必要时，宜由试验确定；z/b>0.50b时θ值不变。

第5.2.8条 对于沉降已经稳定的建筑或经过预压的地基，可适当提高地基承载力。


建筑地基基础设计规范 GB50007-2002

5.3 变形计算

第5.3.1条 建筑物的地基变形计算值，不应大于地基变形允许值。

第5.3.2条 地基变形特征可分为沉降量、沉降差、倾斜、局部倾斜。

第5.3.3条 在计算地基变形时，应符合下列规定：
1.由于建筑地基不均匀、荷载差异很大、体型复杂等因素引起的地基变形，对于砌体承重结构应由局部倾斜控制；对于框架结构和单层排架结构应由相邻柱基的沉降差控制；对于多层或高层建筑和高耸结构应由倾斜值控制；
2.在必要情况下，需要分别预估建筑物在施工期间和使用期间的地基变形值，以便预留建筑物有关部分之间的净空，考虑连接方法和施工顺序。此时，一般建筑物在施工期间完成的沉降量，对于砂土可认为其最终沉降量已基本完成80%以上，对于低压缩粘性土可认为已完成最终沉降量的50%-80%，对于中压缩粘性土可认为已完成20%-50%,对于高压缩粘性土可认为已完成5%-20%。

第5.3.4条 建筑物的地基变形允许值，可按表5.3.4规定采用。对表中未包括的其他建筑物的地基变形允许值，可根据上部结构对地基变形的适应能力和使用上的要求确定。

建筑物的地基变形允许值 表5.3.4
变形特征 | 地基土类别
 | 中、低压缩性土 | 高压缩性土
砌体承重结构基础的局部倾斜 | 0.002 | 0.003
工业与民用建筑相邻柱基的沉降差 (1)框架结构 (2)砖石墙填充的边排柱 (3)当基础不均匀沉降时不产生附加应力的结构 | 0.002l 0.0007l 0.005l | 0.003l 0.001l 0.005l
单层排架结构(柱距为6m)柱基的沉降量(mm) | (120) | 200
桥式吊车轨面的倾斜(按不调整轨道考虑) 纵向 横向 | 0.004 0.003
多层和高层建筑基础的倾斜Hg≤24 24g≤60 60g≤100 Hg>100 | 0.004 0.003 0.0025 0.002
体型简单的高层建筑基础的平均沉降量(mm) | 200
高耸结构基础的倾斜Hg≤20 20g≤50 50g≤100 100g≤150 150g≤200 200g≤250 | 0.008 0.003 0.006 0.005 0.004 0.002
高耸结构基础的沉降量(mm)Hg≤100 100g≤200 200g≤250 | 400 300 200
注： 1.本表数值为建筑地基实际最终变形允许值; 2.有括号者仅适用于中压缩性土； 3.l为相邻柱基的中心距离(mm)；Hg为自室外地面起算的建筑物高度(m); 4.倾斜指基础倾斜方向两端点的沉降差与其距离的比值； 5.局部倾斜指砌体承重结构沿纵向6-10m内基础两点的沉降差与其距离的比值。

第5.3.5条 计算地基变形时，地基内的应力分布，可采用各向同性均质的直线变形体理论。其最终沉降量可按下式计算：

s=ψss'=ψs∑ni=1P0/Esi(ziai-zi-1ai-1) (5.3.5)

式中
s---地基最终沉降量(mm);
s'---按分层总和法计算出的地基沉降量；
ψs---沉降计算经验系数，根据地区沉降观测资料及经验确定，也可采用表5.3.5数值；
n---地基沉降计算深度范围内所划分的土层数(图5.3.5)；
p0---对应于荷载标准值时的基础底面处的附加压力(kPa);
Esi---基础底面下第ｉ层土的压缩模量，按实际应力范围取值(MPa);
zi,zi-1---基础底面至第i层土、第i-1层土底面的距离(m)；
ai,ai-1)---基础底面计算点至第i层土、第i-1层土底面范围内平均附加应力系数，可按本规范附录十采用。

沉降计算经验系数ψs 表5.3.5
Es(MPa) | 2.5 | 4.0 | 7.0 | 15.0 | 20.0
基底附加压力
P0≥fak P0≤0.75fak | 1.4 1.1 | 1.3 1.0 | 1.0 0.7 | 0.4 0.4 | 0.2 0.2
注： Es为沉降计算深度范围内压缩模量的当量值，应按下式计算： Es=∑Ai/>=∑Ai/Esi 式中 Ai---第i层土附加应力系数沿土层厚度的积分值.

图5.3.5：基础沉降计算的分层示意

第5.3.6条 地基沉降计算深度zn(图5.3.5)，应符合下式要求：

△s'n≤0.025∑ni=1△s'i (5.3.6)

式中
△s'i---在计算深度范围内，第i层土的计算沉降值；
△s'n---在由计算深度向上取厚度为△z的土层计算沉降值，△z见图5.3.5并按表5.3.6确定。
如确定的计算深度下部仍有较软土层时，应继续计算。

△z 表5.3.6
b(m) | b≤2 | 2 | 4 | 8
△z(m) | 0.3 | 0.6 | 0.8 | 1.0

第5.3.7条 当无相邻荷载影响，基础宽度在1-50m范围内时，基础中点的地基沉降计算深度也可按下列简化公式计算：

zn=b(2.5-0.4lnb) (5.3.7)

式中
b---基础宽度(m)。
在计算深度范围内存在基岩时，zn可取至基岩表面;当存在较厚的坚硬粘性土层,其孔隙比小于0.5,压缩模大于50MPa,或存在较厚的密实砂卵石层,其压缩模量大于80MPa时,zn可取至该层土表面.

第5.3.8条 计算地基变形时,应考虑相邻荷载的影响,其值可按应力叠加原理,采用角点法计算.

第5.3.9条 当建筑物地下室基础埋置较深时,需要考虑开挖基坑地基土的回弹,该部分回弹变形量可按下式计算:

sc=ψc∑ni=1Pc/Eci(ziai-zi-1>ai-1) (5.3.9)

式中
sc----地基的回弹变形量;
ψc---考虑回弹影响的沉降计算经验系数,ψc取1.0;
Pc---基坑底面以上土的自重压力(kPa),地下水位以下应扣除浮力;
Eci---土的回弹模量,按<<土工试验方法标准>>GB/T50123-1999确定.

第5.3.10条 在同一整体大面积基础上建有多栋高层的低层建筑,应该按照上部结构,基础与地基的共同作用进行变形计算.


建筑地基基础设计规范 GB50007-2002

5.4 稳定性计算

第5.4.1条 地基稳定性可采用圆弧滑动面法进行验算.最危险的滑动面上诸力对滑动中心所产生的抗滑力矩与滑动力矩应符合下式要求:

MR/MS≥1.2 (5.4.1)

式中
MS---滑动力矩;
MR---抗滑力矩.

第5.4.2条 位于稳定土坡坡顶上的建筑,当垂直于坡顶边缘线的基础底面边长小于或等于3m时,其基础底面外缘线至坡顶的水平距离(图5.4.2)应符合下式要求,但不得小于2.5m:
条形基础

a≥3.5b-d/tanβ (5.4.2-1)

矩形基础

a≥2.5b-d/tanβ (5.4.2-2)

式中
a---基础底面外边缘线至坡顶的水平距离;
b---垂直于坡顶边缘线的基础底面边长;
d---基础埋置深度;
β---边坡坡角.
当基础底面外边缘线至坡顶的水平距离不满足式(5.4.2-1),(5.4.2-2)的要求时,可根据基底平均压力按公式(5.4.1)确定基础距边顶边缘的距离和基础埋深.

当边坡坡角大于45°,坡高大于8m时,尚应按式(5.4.1)验算坡体稳定性.


建筑地基基础设计规范 GB50007-2002

第6章 山区地基

6.1 一般规定

第6.1.1条 山区(包括丘陵地带)地基的设计，应考虑下列因素：
1.建设场区内，在自然条件下，有无滑坡现象，有无断层破碎带；
2.施工过程中，因挖方、填方、堆载和卸载等对山坡稳定性的影响；
3.建筑地基的不均匀性；
4.岩溶、土洞的发育程度；
5.出现崩塌、泥石流等不良地质现象的可能性；
6.地面水、地下水对建筑地基和建设场区的影响。

第6.1.2条 在山区建设时应对场区作出必要的工程地质和水文地质评价。对建筑物有潜在威胁或直接危害的大滑坡、泥石流、崩塌以及岩溶、土洞强烈发育地段，不宜选作建设场地。当因特殊需要必须使用这类场地时，应采取可靠的整治措施。

第6.1.3条 山区建设工程的总体规划，应根据使用要求、地形地质条件合理布置。主体建筑宜设置在较好的地基上，使地基条件与上部结构的要求相适应。

第6.1.4条 山区建设中，应充分利用和保护天然排水系统和山地植被。当必须改变排水系统时，应在易于导流或拦截的部位将水引出场外。在受山洪影响的地段，应采取相应的排洪措施。


建筑地基基础设计规范 GB50007-2002

6.2 土岩组合地基

第6.2.1条 建筑地基(或被沉降缝分隔区段的建筑地基)的主要受力层范围内，如遇下列情况之一者，属于土岩组合地基：
1.下卧基岩表面坡度较大的地基；
2.石芽密布并有出露的地基；
3.大块孤石或个别石芽出露的地基。

第6.2.2条 对于石芽密布并有出露的地基，如石芽间距小于2m，其间为硬塑或坚硬状态的红粘，当房屋为六层和六层以下的砌体承重结构、三层和三层以下的框架结构或具有15t和15t以下吊车的单层排架结构，其基底压力小于200kPa时，可不作地基处理。
如不能满足上述要求时，可利用经检验稳定性可靠的石芽作支墩式基础，也可在石芽出露部位作褥垫。当石芽间有较厚的软弱土层时，可用碎石、土夹石等进行置换。

第6.2.3条 对于大块孤石或个别石芽出露的地基，当土层的承载力标准值大于150kPa，当房屋为单层排架结构或一、二层砌体承重结构时，宜在基础与岩石接触的部位采用褥垫进行处理。对于多层砌体承重结构，应根据土质情况，结合本规范第6.2.5条、第6.2.6条综合处理。

第6.2.4条 褥垫可采用炉渣、中砂、粗砂、土夹石或粘性土等材料，其厚度宜取300-500mm，夯填度应根据试验确定。当无资料时，可参照下列数值进行设计：
中砂、粗砂0.87±0.05；
土夹石(其中碎石含量为20%-30%)0.70±0.05。
注：夯填度为褥垫夯实后的厚度与虚铺厚度的比值。

第6.2.5条 当建筑物对地基变形要求较高或地质条件比较复杂不宜按本规范第6.2.2条,第6.2.3条有关规定进行地基处理时，可适当调整建筑平面位置，也可采用桩基或梁、拱跨越等处理措施。

第6.2.6条 在地基压缩性相差较大的部位，宜结合建筑平面形状、荷载条件设置沉降缝。沉降缝宽度宜取30-50mm，在特殊情况下可适当加宽。


建筑地基基础设计规范 GB50007-2002

6.3 压实填土地基

第6.3.1条 压实填土包括分层压实和分层夯实的填土.当利用压实填土作为建筑工程的地基持力层时,在平整场地前,应根据结构类型,填料性能和现场条件等,对拟压实的填土提出质量要求.未经检验查明以及不符合质量要求的压实填土,均不得作为建筑工程的地基持力层.

第6.3.2条 压实填土的填料,应符合下列规定:
1.级配良好的砂土或碎石土;
2.性能稳定的工业废料;
3.以砥石,卵石或块石作填料时,分层夯实时其最大粒径不宜大于400mm;分层压实时其最大粒径不宜大于200mm;
4.以粉质粘土,粉土作填料时,其含水量宜为最优含水量,可采用击实试验确定;
5.挖高填低或开山填沟的土料和石料,应符合设计要求;
6.不得使用淤泥,耕土,冻土,膨胀性土以及有机质量大于5%的土.

第6.3.3条 压实填土的施工,应符合下列规定:
1.铺填料前,应清除或处理场地内填土层底面以下的耕土和软弱土层;
2.分层填料的厚度,分层压实的遍数,应根据所选用的压实设备,并通过试验确定;
3.在雨季,冬季进行压实填土施工时,应采取防雨,防冻措施,防止填料(粉质粘土,粉土)受雨水淋湿或冻结,并应采取措施防止出现"橡皮"土;
4.压实填土的施工缝各层应错开搭接,大施工缝的搭接处,应适当增加压实遍数.
5.压实填土施工结束后,宜及时进行基础施工.

第6.3.4条 压实填土的质量以压实系数λc控制,并应根据结构类型和压实填土所大部位按表6.3.4的数值确定.

压实填土地基质量控制值 表6.3.4
结构类型 | 填土部位 | 压实系数λc | 控制含水量(%)
砌体承重结构 和框架结构 | 在地基主要受力层范围内 | ≥0.97 | ωop±2
 | 在地基主要受力层范围以下 | ≥0.96
排架结构 | 在地基主要受力层范围内 | ≥0.95
 | 在地基主要受力层范围以下 | ≥0.94
注： 1.压实系数为土的控制干密度ρd与最大干密度ρdmax的比值。wop为最优含水量，以百分数表示。 2.地坪垫层以下及基础底面标高以上的压实填土,压实系数不应小于0.94.

第6.3.5条 压实填土的最大干密度和最优含水量,宜采用击实试验确定,当无试验资料时,最大干密度可按下式计算:

ρdmax=ηρwds/1+0.01ωopds (6.3.5)

ρdmax---分层压实填土的最大干密度;
η---经验系数,粉质粘土取0.96,粉土取0.97;
ρw---水的密度;
ds---土粒相对密度(比重);
ωop---填料的最优含水量.
当填料为碎石或卵石时,其最大干密度可取2.0-2.2t/m3.

第6.3.6条 压实填土的边坡允许值,应根据其厚度,填料性质等因素,按表6.3.6的数值确定.

压实填土的边坡允许值 表6.3.6
填料类别 | 压实系数 λc | 边坡允许值(高宽比)
 |  | 填土厚度H(m)
 |  | H≤5 | 5< H≤10 | 10< H≤15 | 15< H≤20
碎石,卵石 | 0.94-0.97 | 1:1.25 | 1:1.50 | 1:1.75 | 1:2.00
砂夹石(其中碎石, 卵石占全重30%- 50%) |  | 1:1.25 | 1:1.50 | 1:1.75 | 1:2.00
土夹石(其中碎石, 卵石占全重30%- 50%) |  | 1:1.25 | 1:1.50 | 1:1.75 | 1:2.00
粉质粘土,粘粒含量 ρc≥10%的粉土 |  | 1:1.50 | 1:1.50 | 1:1.75 | 1:2.00
注： 当压实填土厚度大于20m时,可设计成台阶进行压实填土的施工.

第6.3.7条 设置在斜坡上的压实填土,应验算其稳定性.当天然地面坡度大于0.20时,应采取防止压实填土可能沿坡面滑动的措施,并应避雨水沿斜坡排泄.

第6.3.8条 当压实填土阻碍原地表水畅通排泄时,应根据地形修筑雨水截水沟,或设置其它排水设施.设置在压实填土区的上,下水管道,应须取措施,防漏措施.

第6.3.9条 压实填土地基承载力特征值,应根据现场原位测试(静载荷试验,静力触探等)结果确定.其下卧导线顶面的承载力特征值应满足本规范5.2.7条的要求.


建筑地基基础设计规范 GB50007-2002

6.4 滑坡防治

第6.4.1条 在建设场区内，由于施工或其他因素的影响有可能形成滑坡的地段，必须采取可靠的预防措施，防止产生滑坡。对具有发展趋势并威胁建筑物安全使用的滑坡，应及早整治，防止滑坡继续发展。

第6.4.2条 必须根据工程地质、水文地质条件以及施工影响等因素，认真分析滑坡可能发生或发展的主要原因，可采取下列防治滑坡的处理措施：
1.排水：应设置排水沟以防止地面水浸入滑坡地段，必要时尚应采取防渗措施。在地下水影响较大的情况下，应根据地质条件，做好地下排水工程；
2.支挡：根据滑坡推力的大小、方向及作用点，可选用重力式抗滑挡墙、阻滑桩及其他抗滑结构。抗滑挡墙的基底及阻滑桩的桩端应埋置于滑动面以下的稳定土(岩)层中。必要时，应验算墙顶以上的土(岩)体从墙顶滑出的可能性；
3.卸载：在保证卸载区上方及两侧岩土稳定的情况下，可在滑体主动区卸载，但不得在滑体被动区卸载；
4.反压：在滑体的阻滑区段增加竖向荷载以提高滑体的阻滑安全系数。

第6.4.3条 滑坡推力应按下列规定进行计算：
1.当滑体具有多层滑动面(带)时，应取推力最大的滑动面(带)确定滑坡推力；
2.选择平行于滑动方向的几个具有代表性的断面(一般不得少于2个，其中应有一个是滑动主轴断面)进行计算。根据不同断面的推力设计相应的抗滑结构；
3.当滑动面为折线形时，滑坡推力可按下式计算(图6.4.3)。

图6.4.3：滑坡推力计算示意

Fn=Fn-1ψ+γtGnt-Gnntanφn-cnln (6.4.3-1)

ψ=cos(βn-1-βn)-sin(βn-1-βn)tanφn (6.4.3-2)

式中
Fn,Fn-1---第n块、第n-1块滑体的剩余下滑力；
ψ---传递系数；
γt---滑坡推力安全系数；
Gnt,Gnn---第n块滑体自重沿滑动面、垂直滑动面的分力；
φn---第n块滑体沿滑动面土的内摩擦角标准值；
cn---第n块滑体沿滑动面土的粘聚力标准值；
ln---第n块滑体沿滑动面的长度；
4.滑坡推力作用点，可取在滑体厚度的二分之一处；
5.滑坡推力安全系数，应根据滑坡现状及其对工程的影响等因素确定，对地基基础设计为甲级的建筑物宜取1.25，设计等级为已级的建筑物宜取1.15，设计等级为丙级的建筑物宜取1.05；
6.根据土(岩)的性质和当地经验，可采用试验和滑坡反算相结合的方法，合理地确定滑动面上的抗剪强度。


建筑地基基础设计规范 GB50007-2002

6.5 岩溶与土洞

第6.5.1条 在碳酸盐类岩石地区，如有溶洞、溶蚀裂隙、土洞等现象存在时，应注意其对地基稳定性的影响。

第6.5.2条 在岩溶地区，当基础底面以下的土层厚度大于三倍独立基础底宽，或大于六倍条形基础底宽，且在使用期间不具备形成土洞的条件时，不考虑岩溶对地基稳定性的影响，可按本规范第五章有关规定进行地基计算。

第6.5.3条 基础位于微风化硬质岩石表面时，对于宽度小于lm的竖向溶蚀裂隙和落水洞近旁地段，可不考虑其对地基稳定性的影响。如在岩体中存在倾斜软弱结构面时，应按公式(5.4.1)进行地基稳定性验算。

第6.5.4条 当溶洞顶板与基础底面之间的土层厚度小于本规范第6.5.2条规定的要求时，应根据洞体大小、顶板形状、岩体结构及强度、洞内充填情况以及岩溶水活动等因素进行洞体稳定性分析。如地质条件符合下列情况之一时，可不考虑溶洞对地基稳定性的影响，但必须按本章第二节设计。
1.溶洞被密实的沉积物填满，其承载力超过150kPa，且无被水冲蚀的可能性；
2.洞体较小，基础尺寸大于洞的平面尺寸，并有足够的支承长度；
3.微风化的硬质岩石中，洞体顶板厚度接近或大于洞跨。

第6.5.5条 对岩溶水通道堵塞或涌水，有可能造成场地暂时性淹没的地段，或经工程地质评价属于不稳定的岩溶地基，未经处理不宜作建筑地基。

第6.5.6条 对地基稳定性有影响的岩溶洞隙，应根据其位置、大小、埋深、围岩稳定性和水文地质条件综合分析，因地制宜采取下列处理措施：
1.对洞口较小的洞隙，宜采用镶补、嵌塞与跨盖等方法处理；
2.对洞口较大的洞隙，宜采用梁、板和拱等结构跨越。跨越结构应有可靠的支承面。梁式结构在岩石上的支承长度应大于梁高的1.5倍，也可采用浆砌块石等堵塞措施；
3.对于围岩不稳定、风化裂隙破碎的岩体，可采用灌浆加固和清爆填塞等措施；
4.对规模较大的洞隙，可采用洞底支撑或调整柱距等方法处理.

第6.5.7条 在地下水强烈地活动于岩土交界面的岩溶地区，应注意由地下水作用所形成的土洞对建筑地基的影响，预估地下水位在使用期间变化的可能性。总图布置前，勘察单位应提出场地土洞发育程度的分区资料。施工时，必须沿基槽认真查明基础下土洞的分布位置。

第6.5.8条 在地下水位高于基岩表面的岩溶地区，应注意由人工降低地下水引起土洞或地表塌陷的可能性。塌陷区的范围及方向可根据水文地质条件和抽水试验的观测结果综合分析确定。在塌陷范围内不允许采用天然地基。在已有建筑物附近抽水时，应考虑其影响。

第6.5.9条 由地表水形成的土洞或塌陷地段，必须采取地表截流、防渗或堵漏等措施。应根据土洞埋深，分别选用挖填、灌砂等方法进行处理。
由地下水形成的塌陷及浅埋土洞，应清除软土，抛填块石作反滤层，面层用粘土夯填；深埋土洞宜用砂、砾石或细石混凝土灌填。在上述处理的同时，尚应采用梁、板或拱跨越。对重要的建筑物，可用桩基处理。


建筑地基基础设计规范 GB50007-2002

6.6 土质边坡与重力式挡墙

第6.6.1条 边坡设计应符合下列原则:
1.边坡设计应保护和整治边坡环境,边坡水系应因势利导,设置排水设施,对于稳定的边坡,应采取保护及营造植被的防护措施.
2.建筑物的布局应依山就势,防止大挖大填.场地平整时,应采取确保周边建筑物安全的施工顺序和工作方法.由于平整场地而出现的新边坡,应及时进行支挡或构造防护.
3.边坡工程的设计前,应进行详细的工程地质勘察,并应对边坡的稳定性作出准确的评价;对周围环境的危害性作出预测;对岩石边坡的结构面调查清楚,指出主要结构面的所在位置;提供边坡设计所需要的各项参数.
4.边坡的支挡结构应进行排水设计.对于可以向坡外排水的支挡结构,应在支挡结构上设置排水孔.排水孔应沿着横竖两个方向设置,其间距应取2-3m,排水孔外斜坡度宜为5%,孔眼尺寸不宜小于100mm.支挡结构后面应做好滤水层,必要时应作排不暗沟.支挡结构后面有山坡时,应在坡脚处设置截水沟.对于不能向坡处排水的边坡,应在支挡结构后面设置排水暗沟.
5.支挡结构后面的填土,应选择透水性强的填料.当采用粘性土作填料时,宜掺入适量的碎石.在季节性冻土地区,应选择炉渣,碎石.粗砂等非冻胀性填料.

第6.6.2条 在山坡整体稳定的条件下,土质边坡的开挖应符合下列规定:
1.边坡的坡度允许值,应根据当地经验,参照同类土层的稳定坡度确定.当土质良好且均匀,无不良地质现象,地下水不丰富时,可按表6.6.2确定.

土质边坡坡度允许值 表6.6.2
土的类别 | 密实度 或状态 | 坡度允许值(高宽比)
 |  | 碎石土 | 密实 中密 稍密 | 1:0.35-1:0.50 1:0.50-1:0.75 1:0.75-1:1.00 | 1:0.50-1:0.75 1:0.75-1:1.00 1:1.00-1:1.25
粘性土 | 坚硬 硬塑 | 1:0.75-1:1.00 1:1.00-1:1.25 | 1:1.00-1:1.25 1:1.25-1:1.50
注： 1.表中碎石土的充填物为坚硬塑状态的粘性土; 2.对于砂土或充填物为砂土的碎石土,其边坡坡度允许值均按自然休止角确定.

2.土质边坡开挖时,应采取排水措施,边坡的顶部应设置截水沟.在任何情况下不允许在坡脚及坡面上积水.
3.边坡开挖时,应由上往下开挖,依次进行,弃土应分散处理,不得将弃土堆置在坡顶及坡面上.当必须在坡顶或坡面上设置弃土转运站时,应进行坡体稳定性验算,严格控制堆栈的土方量.
4.边坡开挖后,应立即对边坡进行防护处理.

第6.6.3条 边坡支挡土压力计算应符合下列规定:
1.计算支挡结构的土压力时,可按主动土压力计算;
2.边坡工程主动土压力应按下式进行计算;

Ea=ψc1/2γh2ka (6.6.3-1)

式中
Ea---主动土压力;
ψc---主动土压力增大系数,土坡高度小于5m时宜取1.0;高度为5-8m时宜取1.1;高度大于8m时宜取1.2;
γ---填土的重度;
h---挡土结构的高度;
ka---主动土压力系数,按本规范附录L确定.
当填土为无粘性土时,主动土压力系数可按库伦土压力理论确定.当支结构满足朗肯条件时,主动土压力系数可按朗肯土压力理论确定.粘性土或粉土的主动土的压力也可采用楔体试算法图解求得.
3.当支挡结构缘有较陡峻的稳定岩石坡面,岩坡的坡角θ>(45°+φ/2)时(图6.6.3),应按有限范围填土计算土压力,取岩石坡面为破裂面.根据稳定岩石坡面与填土间的摩擦角按下式计算主动土压力系数:

ka=sin(α+θ)sin(α+β)sin(θ-δr)/sin2αsin(θ-β)sin(α-δ+θ-δr) (6.6.3-2)

θ---稳定岩石坡面与填土间的倾角;
δr---稳定岩石坡面与填土间的摩擦角,根据试验确定.当无试验资料时,可取δr=0.33φk,φkO为填土的内摩擦角标准值.

第6.6.4条 重力式挡土墙构造应符合下列要求:
1.重力式挡土墙适用于高度小于6m,地层稳定,开挖土石方时不会危及相邻建筑物安全的地段.
2.重力式挡土墙可在基底设置逆坡.对于土质地基,基底逆坡坡度不宜大于1:10;对于岩质地基,基底逆坡坡度不宜大于1:5;
3.场地挡土墙的墙顶宽度不宜小于400mm;混凝土挡土墙的墙顶宽度不宜小于200mm;
4.重力式挡墙的基础埋置深度,应根据地基承载力,水流冲刷,岩石裂隙发育及风化程度等因素进行确定.在特强冻胀,强冻胀地区应考虑冻胀的影响.在土质地基中,基础埋置深度不宜小于0.3m;
5.重力式挡土墙应每间隔10-20m设置一道缩缝.当地基有变化时宜加设沉降缝.在挡土结构的拐角处,应采取加强的构造措施.

第6.6.5条 挡土墙的稳定性验算应符合下列要求(图6.6.5-1)

(Gn+Ean)μ/Eat-Gt≥1.3 (6.6.5-1)

Gn=Gcosa0 ()

Gt=Gsina0 ()

Eat=Easin(a-a0-δ) ()

Ean=Eacos(a-a0-δ) ()

式中
G---挡土墙每延米自重;
α0---挡土墙基底的倾角;
α---挡土墙墙背的倾角;
δ---土对挡土墙墙基底的摩擦角,可按表6.6.5-1选用;
μ---土对挡土墙基底的摩擦系数,由试验确定,也可按表6.6.5-2选用.

土对挡土墙墙背的摩擦角δ 表6.6.5-1
挡土墙情况 | 摩擦角δ
墙背平滑,排水不良 | (0-0.33)φk
墙背粗糙,排水良好 | (0.33-0.50)φk
墙背很粗糙,排水良好 | (0.50-0.67)φk
墙背与墙土间不可能滑动 | (0.67-1.00)φk
注： φk为墙背土的内摩擦角标准值.

土对挡土墙底的摩擦系数μ 表6.6.5-2
土的类型 |  | 摩擦系数μ
粘性土 | 可塑 | 0.25-0.30
 | 硬塑 | 0.30-0.35
 | 坚硬 | 0.35-0.45
粉土 |  | 0.30-0.40
中砂,粗砂,砾砂 |  | 0.40-0.50
碎石土 |  | 0.40-0.60
软质岩 |  | 0.40-0.60
表面粗糙的硬质岩 |  | 0.65-0.75
注： 1.对易风化的软质和塑性指数Ip大于22的粘性土,基底摩擦系数应通过试验确定. 2.对碎石土,可根据其密实程度,填充物状况,风化程度等确定.

2.抗倾覆稳定性应按下式验算(图6.6.5-2):

Gx0+Eazxf/Eaxzf≥1.6 (6.6.5-2)

Eax---Easin(α-δ) ()

Eaz=Eacos(α-δ) ()

xf=b-zcotα ()

zf=z-btanα0 ()

式中
z---土压力作用点离墙踵的高度;
x0---挡土墙重心离墙趾的水平距离;
b---基底的水平投影宽度.

3.整体滑动稳定性验算:可采用圆弧滑动面法.
4.地基承载力验算,除应符合本规范第5.2节的规定外,基底合力的偏心距不应大于0.25倍基础的宽度.


建筑地基基础设计规范 GB50007-2002

6.7 岩石边坡与岩石锚杆挡墙

第6.7.1条 在岩石边坡整体稳定的条件下,岩石边坡的开挖坡度允许值,应根据当地经验按工程类比的原则,参照本地区已有稳定边坡的坡度值加以确定.

第6.7.2条 当整体稳定的软质岩边坡高度小于12m,硬质岩边坡高度小于15m时,边坡开挖时可进行构造处理(图6.7.2-1,图6.7.2-2).

第6.7.3条 对单结构外倾边坡作用在支挡结构上的横推力,可根据楔体平衡法进行计算,并应考虑结构面填充物的性质及其浸水后的变化.具有两组或多组结构面的交线倾向于临空面的边坡,可采用棱形体分割法计算棱体的下滑力.

第6.7.4条 岩石锚杆挡土结构设计,应符合下列规定:(图6.7.4)

1.岩石锚体挡土结构的荷载,宜采用主动土压力乘以1.1-1.2的增大系数.
2.挡板计算时,其荷载的取值可考虑支承挡板的两立柱间土体的卸荷拱作用.
3.立柱端部应嵌入稳定岩层内,并应根据端部的实际情况假定为固定支承,当立柱插入岩层中的深度大于3倍立柱长边时,可按固定支承计算.
岩石锚杆应与立柱牢固连接,并应验算连接处立柱的抗剪切强度.

第6.7.5条 岩石锚杆就符合下列构造要求:
1.岩石锚杆由锚固段和非组成.锚固段应嵌入稳定的基岩中,嵌入基岩深度应大于40倍锚杆主筋的直径,且不得小于3倍锚杆的直径,混凝土强度等级不应低于C25,水泥砂浆强度不应低于25MPa.非锚固段的主筋必须进行防护处理,可采用混凝土或水泥砂浆包裹.
2.作支护用的岩石锚杆,锚杆直径不宜小于100mm,作防护用的锚杆,其直径可小于100mm,但不应小于50mm.
3.岩石锚杆的间距,不应小于锚杆直径的6倍.
4.岩石锚杆与水平面的夹角宜为15°-25°.

第6.7.6条 岩石锚杆锚固段的抗拔承载力,应按照本规范附录M的试验方法经现场原位试验确定.对于永久性锚杆和初步设计或对于临时性锚杆的施工阶须设计,可按下式计算:

Rt=ξfurhr (6.7.6)

式中
Rt---锚杆抗拔承载力特征值;
ur---锚杆的周长;
hr---锚杆锚固段嵌入岩层中的有效锚固长度,按地区经验确定;
f---水泥砂浆和混凝土与岩石间的粘结强度特征值,由试验确定,当缺乏试验资料时,可按表6.7.6取用;
ξ---经验系数,对于永久性锚杆取0.8,对于临时性锚杆取1.0.

砂浆与岩石间粘结强度特征值(MPa) 表6.7.6
岩石坚硬程度 | 软岩 | 较软岩 | 硬质岩
粘结强度 | <0.2 | 0.2-0.4 | 0.4-0.6
注： 水泥砂浆强度为30MPa,混凝土强度等级C30.


建筑地基基础设计规范 GB50007-2002

第7章 软弱地基

7.1 一般规定
第7.1.1条 软弱地基系指主要由淤泥、淤泥质土、冲填土、杂质土或其他高压缩性土层构成的地基。在建筑地基的局部范围内有高压缩性土层时，应按局部软弱土层考虑。

第7.1.2条 勘察时，应查明软弱土层的均匀性、组成、分布范围和土质情况。冲填土尚应了解排水固结条件。杂填土应查明堆积历史，明确自重下稳定性、湿陷性等基本因素。

第7.1.3条 设计时，应考虑上部结构和地基的共同作用。对建筑体型、荷载情况、结构类型和地质条件进行综合分析，确定合理的建筑措施、结构措施和地基处理方法。

第7.1.4条 施工时，应注意对淤泥和淤泥质土基槽底面的保护，减少扰动。荷载差异较大的建筑物，宜先建重、高部分，后建轻、低部分。

第7.1.5条 活荷载较大的构筑物或构筑物群(如料仓、油罐等)，使用初期应根据沉降情况控制加载速率，掌握加载间隔时间，或调整活荷载分布，避免过大倾斜。


建筑地基基础设计规范 GB50007-2002

7.2 利用与处理

第7.2.1条 利用软弱土层作为持力层时，可按下列规定：
1.淤泥和淤泥质土，宜利用其上覆较好土层作为持力层，当上覆土层较薄，应注意避免施工时对淤泥和淤泥质土的扰动的措施；
2.冲填土、建筑垃圾和性能稳定的工业废料，当均匀性和密实度较好时，均可利用作为持力层；
3.对于有机质含量较多的生活垃圾和对基础有侵蚀性的工业废料等杂填土，未经处理不宜作为持力层。

第7.2.2条 局部软弱土层以及暗塘、暗沟等的处理，可采用基础梁、换土、桩基或其他方法。

第7.2.3条 当地基承载力或变形不能满足设计要求时，地基处理可选用机械压(夯)实、堆载预压、砂井真空预压、垫层、砂桩、碎石桩、灰土桩、水泥土桩以及桩基等方法。处理后的地基承载力应通过试验确定。

第7.2.4条 机械压实包括重锤夯实、强夯、振动压实等方法，可用于处理由建筑垃圾或工业废料组成的杂填土地基，处理有效深度应通过试验确定。

第7.2.5条 堆载预压可用于处理较厚淤泥和淤泥质土地基.预压荷载宜大于设计荷载,预压时间应根据建筑物的要求以及地基固结情况决定,并应考虑堆载效果和周围建筑物的影响.
采用塑料排水带或砂井进行堆载预压和真空预压时,应在塑料排水带或砂井顶部作排水砂垫层.

第7.2.6条 换填垫层可用于软弱地基的浅层处理。垫层材料可采用中砂、粗砂，角(圆)砾、碎(卵)石、矿渣、灰土、粘性土以及其他性能稳定、无侵蚀性的材料。

第7.2.7条 复合地基设计应满足建筑物承载力和变形要求.对于地基土为欠固结土,膨胀土,湿陷性黄土,可液化土等特殊土时,设计时要综合考虑土体的特殊性质,选用适当的增强体和施工工艺.

第7.2.8条 复合地基承载力特征值应通过现场复合地基载荷试验确定,或采用增强体的载荷试验结果和其周边土的承载力特征值得结合经验确定.

第7.2.9条 增强体顶部应设褥垫层.褥垫层可采用中砂,粗砂,砾砂,碎石,卵石等散体材料.碎石,卵 石宜掺入20%-30%的砂.


建筑地基基础设计规范 GB50007-2002

7.3 建筑措施

第7.3.1条 在满足使用和其他要求的前提下,建筑体型应力求简单.当建筑体型比较复杂时,宜根据其平面形状和高度差异情况,在适当部位用于沉降缝将其划分成若干个刚度较好的单元;当高度差异工荷载差异较大时,应采用能自由沉降的连接构造.

第7.3.2条 建筑物的下列部位,宜设置沉降缝:
1.建筑平面的转折部位;
2.、高度差异或荷载差异处；
3.长高比过大的砌体承重结构或钢筋混凝土框架结构的适当部位；
4.地基土的压缩性有显著差异处；
5.建筑结构或基础类型不同处；
6.分期建造房屋的交界处。
沉降缝应有足够的宽度，缝宽可按表7.3.2选用。

房屋沉降缝的宽度 表7.3.2
房屋层数 | 沉降缝宽度(mm)
二～三 四～五 五层以上 | 50-80 80-120 不小于120

第7.3.3条 相邻建筑物基础间的净距，可按表7.3.3选用。

相邻建筑物基础间的净距(m) 表7.3.3
被影响建筑 的长高比 | 2.0≤L/Hf<3.0 | 3.0≤L/Hf<5.0
影响建筑的预估平 均沉降量s(mm)
70-150 160-250 260-400 >400 | 2-3 3-6 6-9 9-12 | 3-6 6-9 9-12 ≥12
注： 1.表中L为建筑物长度或沉降缝分隔的单元长度(m)；Hf 为自基础底面标高算起的建筑物高度(m)； 2.当被影响破筑的长高比为1.5f<2.0时，其间净距可适当缩小。

第7.3.4条 相邻高耸结构(或对倾斜要求严格的构筑物)的外墙间隔距离，应根据倾斜允许值计算确定。

第7.3.5条 建筑物各组成部分的标高，应根据可能产生的不均匀沉降采取下列相应措施：
1.室内地坪和地下设施的标高，应根据预估沉降量予以提高。建筑物各部分(或设备之间)有联系时，可将沉降较大者标高提高；
2.建筑物与设备之间，应留有足够的净空。当建筑物有管道穿过时，应预留足够尺寸的孔洞，或采用柔性的管道接头等。


建筑地基基础设计规范 GB50007-2002

7.4 结构措施

第7.4.1条 为减少建筑物沉降和不均匀沉降，可采用下列措施：
1.选用轻型结构，减轻墙体自重，采用架空地板代替室内厚填土；
2.设置地下室或半地下室，采用覆土少、自重轻的基础型式；
3.调整各部分的荷载分布、基础宽度或埋置深度；
4.对不均匀沉降要求严格的建筑物，可选用较小的基底压力。

第7.4.2条 对于建筑体型复杂、荷载差异较大的框架结构，可加强基础整体刚度，如采用箱基、桩基、厚筏等，以减少不均匀沉降。

第7.4.3条 对于砌体承重结构的房屋，宜采用下列措施增强整体刚度和强度：
1.对于三层和三层以上的房屋，其长高比L/Hf宜小于或等于2.5；当房屋的长高比为2.5f≤3.0时，宜做到纵墙不转折或少转折，其内模墙间距不宜过大，必要时可适当增强基础刚度和强度。当房屋的预估最大沉降量小于或等于120mm时，其长高比可不受限制；
2.墙体内宜设置钢筋混凝土圈梁或钢筋砖圈梁；
3.在墙体上开洞过大时，宜在开洞部位适当配筋或采用构造柱及圈梁加强。

第7.4.4条 圈梁应按下列要求设置：
1.在多层房屋的基础和顶层处宜各设置一道，其他各层可隔层设置，必要时也可层层设置。单层工业厂房、仓库，可结合基础梁、联系梁、过梁等酌情设置；
2.圈梁应设置在外墙、内纵墙和主要内横墙上，并宜在平面内联成封闭系统。


建筑地基基础设计规范 GB50007-2002

7.5 大面积地面荷载

第7.5.1条 在建筑范围内具有地面荷载的单层工业厂房、露天车间和单层仓库的设计，应考虑由于地面荷载所产生的地基不均匀变形及其对上部结构的不利影响。当有条件时，宜利用堆载预压过的建筑场地。
注：地面荷载系指生产堆料、工业设备等地面堆载和天然地面上的大面积填土荷载。

第7.5.2条 地面堆载应力求均衡，避免大量、迅速、集中堆载，并应根据使用要求、堆载特点、结构类型和地质条件确定允许堆载大小和范围，堆载不宜压在基础上。
大面积的填土，宜在基础施工前三个月完成。

第7.5.3条 厂房和仓库的结构设计，可适当提高柱、墙的抗弯能力，增强房屋的刚度。对于中、小型仓库，宜采用静定结构。

第7.5.4条 对于在使用过程中允许调整吊车轨道的单层钢筋混凝土工业厂房和露天车间的天然地基设计，除应遵守本规范第五章有关规定外，尚应符合下式要求：

s'g≤[s'g] (7.5.4)

s'g---由地面荷载引起柱基内侧边缘中点的地基附加沉降计算值，可按本规范附录N计算；
[s'g]---由地面荷载引起柱基内侧边缘中点的地基附加沉降允许值，可按表7.5.4采用。

地基附加沉降允许值[s'g](mm) 表7.5.4
a | 6 | 10 | 20 | 30 | 40 | 50 | 60 | 70
b
1 2 3 4 5 | 40 45 50 55 65 | 45 50 55 60 70 | 50 55 60 65 75 | 55 60 65 70 80 | 55 60 70 75 85 | 75 80 90 | 85 95 | 90 100
注： 表中α为地面荷载的纵向长度(m)；b为车间跨度方向基础底面边长(m)。

第7.5.5条 按本规范第7.5.4条设计时，必须考虑在使用过程中垫高或移动吊车轨道和吊车梁的可能性。应增大吊车顶面与屋架下弦间的净空和吊车边缘与上柱边缘间的净距，当地基土平均压缩模量Es为3MPa左右，地面平均荷载大于25kPa时，净空可取300-500mm或更大些，净距可取大于200mm。并应按吊车轨道可能移动的幅度，加宽钢筋混凝土吊车梁腹部及配置抗扭钢筋。

第7.5.6条 具有地面荷载的建筑地基遇到下列情况之一时，宜采用桩基：
1.不符合本规范第7.5.4条要求；
2.车间内设有30t以上,工作级别大于A5的吊车;
3.基底下软弱土层较薄，采用桩基较经济者。


建筑地基基础设计规范 GB50007-2002

第8章 基础

8.1 无筋扩展基础

第8.1.1条 无筋扩展基础系指由砖,毛石,混凝土或毛石混凝土,灰土和三合土等材料组成的墙下条形基础或柱下独立基础.无筋扩展基础适用于多层民用建筑和轻型厂房.

第8.1.2条 基础高度,应符合下式要求(图8.1.2)

H0≤b-b0/2tanα (8.1.2)

式中
b---基础底面宽度;
b0---基础顶面的墙体宽度或柱脚宽度;
H0---基础高度;
b2---基础台阶宽度;
tanα---基础台阶宽高比b2:H0,其允许值可按表8.1.2选用.

无筋扩展基础台阶宽高比的允许值 表8.1.2
基础材料 | 质量要求 | 台阶宽高比的允许值
pk≤100 | 100k≤200 | 200k≤300
混凝土基础 | C15混凝土 | 1:100 | 1:1.00 | 1:1.25
毛石混凝土基础 | C15混凝土 | 1:1.00 | 1:1.25 | 1:1.50
砖基础 | 砖不低于MU10,砂浆不低于M5 | 1:1.50 | 1:1.50 | 1:1.50
毛石基础 砂浆不低于M5 1:1.25 1:1.50 -
灰土基础 体积比为3:7或2:8的灰土,其最小干密度:
粉土1.55t/m3
粉质粘土1.50t/m3
粘土1.45t/m3

 1:1.25 1:1.50 -
三合土基础 体积比1:2:4-1:3:6(石灰:砂:骨料),每层约虚铺220mm,夯至150mm 1:1.50 1:2.00 -
注：
1.pk为荷载效应标准组合基础底面处的平均压力值(kPa);
2.阶梯形毛石基础的每阶伸出宽度,不宜大于200mm;
3.当基础由不同材料叠合组成时,应对接触部分作抗压验算;
4.基础底面处的平均压力值超过300kPa的混凝土基础,尚应进行抗剪验算;
第8.1.3条 采用无筋扩展基础的钢筋混凝土柱,其柱脚高度h1不得小于b1(图8.1.2),并不应小于300mm且不小于20d(d为柱中的纵向受力钢筋的最大直径).当柱纵向钢筋在柱脚同伯竖向锚固长度不满足锚固要求时,可沿水平方向弯折,弯折后的水平锚固长度不应小于10d也不小于20d.


建筑地基基础设计规范 GB50007-2002

8.2 扩展基础

第8.2.1条 扩展基础系指柱钢筋混凝土独立基础和墙下钢筋混土条形基础.

第8.2.2条 扩展基础的构造，应符合下列要求：
1.锥形基础的边缘高度，不宜小于200mm；阶梯形基础的每阶高度，宜为300-500mm;
2.、垫层的厚度不宜小于70mm,垫层混凝土强度等级应为C10,
3.扩展基础底板受力钢筋的最小直径不宜小于10mm,间距不宜大于200mm,也不宜小于100mm,墙下钢筋混凝土条形基础纵向分布钢筋的直径不小于8mm,间距不大于300mm,每延米分布负钢筋的面积应不小于受力钢筋面积的1/10.当有垫层时钢筋保护层的厚度不小于40mm,无垫层时不小于70mm.
4.混凝土强度等级不应低于C20;
5.当柱下钢筋混凝土独立基础的边长和墙下钢筋混凝土条形基础的宽度大于或等于2.5m时,底板受力钢筋的长度可取边长或宽度的0.9倍,并宜交错布置(图8.2.2a);
6.钢筋混凝土条形基础底板在T形及十字形交接处,底板横向受力钢筋仅沿一个主要受力方向通长布置,另一方向的横向受力钢筋可布置到主要受力方向底板宽度1/4处(ltu图8.2.2b).在拐角处底横向受力我,我筋应沿两个方向布置(图8.2.2c).

图8.2.2：扩展基础底板受力钢筋布置示意
第8.2.3条 钢筋混凝土柱和剪力墙纵向受力钢筋在基础内的锚固长度ιa应根据钢筋在基础内的最小保护层厚度按现行<<混凝土结构设计规范>>有关规定确定:
有抗震设防要求时,纵向受力钢筋的最小锚固长度ιaE应按下式计算:
一,二级抗震等级

ιaE=1.15ιa (8.2.3-1)

三级抗震等级

ιaE=1.05ιa (8.2.3-2)

四级抗震等级

ιaE=ιa (8.2.3-3)

式中
ιa---纵向受拉钢筋的锚固长度.

第8.2.4条 现浇柱的基础,其插筋的数量,直径以及钢筋种类应与柱内纵向受力相同.插筋的锚固长度应满足第8.2.3条的要求,插筋与柱的纵向受力钢筋的连接方法,应符合现行<<混产凝土结构设计规范>>的规定.插筋的下端宜作为直钩放在基础底板钢筋网上.当符合下列 条件之一时,可仅将四角的插筋伸至底板钢筋网上,其插筋锚固在基础顶面下ιa或ιaE(有抗震设防要求时)处(图8.2.4).
1.柱为轴心受压或小偏心受压,基础高度大于等于1200mm;
2.柱为大偏心受压,基础高度大于等于1400mm.

图8.2.4：现浇柱的基础中插筋构造示意

第8.2.5条 预制钢筋混凝土柱与杯口基础的连接,应符合下列要求(图8.2.5):

图8.2.5：预制钢筋混凝土柱独立基础示意 注:a2≥a1

1.柱的插入深度,可按表8.2.5-1选用,并应满足第8.2.3条钢筋锚固长度的要求及吊装时柱的稳定性.

柱的插入深度h1(mm) 表8.2.5-1
矩形或工字形柱 |  |  |  | 双肢柱
h<500 | 500≤h<800 | 800≤h<1000 | h>1000
h-12.h | h | 0.9h 且≥800 | 0.8h 且≥1000 | (1/3-2/3)ha (1.5-1.8)hb
注： 1.h为柱截面长边尺寸；d为管柱的外直径；ha为双肢柱整个截面长边尺寸；hb为双肢柱整个截面短边尺寸； 2.柱轴心受压或小偏心受压时，h1可适当减小，偏心距大于2h(或2d)时，h1应适当加大。

2.基础的杯底厚度和杯壁厚度，可按表8.2.5-2选用。

基础的杯底厚度和杯壁厚度 表8.2.5-2
柱截面长边尺寸 h(mm) | 杯底厚度 a1(mm) | 杯壁厚度 t(mm)
h<500 500≤h<800 800≤h<1000 1000≤h<1500 1500≤h<2000 | ≥150 ≥200 ≥200 ≥250 ≥300 | 150-200 ≥200 ≥300 ≥350
注： 1.双肢柱的杯底厚度值，可适当加大； 2.当有基础梁时，基础梁下的杯壁厚度，应满足其支承宽度的要求； 3.柱子插入杯口部分的表面应凿毛，柱子与杯口之间的空隙，应用比基础混凝土强度等级高一级的细石混凝土充填密实，当达到材料设计强度的70%以上时，方能进行上部吊装。

三、当柱为轴心或小偏心受压且t/h2≥0.65时，或大偏心受压且t/h2≥0.75时，杯壁可不配筋；当柱为轴心或小偏心受压且0.5≤t/h2<0.65时，杯壁可按表8.2.5-3构造配筋；其他情况下，应按计算配筋。

杯壁构造配筋 表8.2.5-3
柱截面长边尺寸 (mm) | h<1000 | 1000≤h<1500 | 1500≤h≤2000
钢筋直径 (mm) | 8-10 | 10-12 | 12-16
注： 表中钢筋置于杯口顶部，每边两根。(图8.2.5)

第8.2.6条 预制钢筋混凝土柱(包括双肢柱)与高杯口基础的连接(图8.2.6-1)，应符合本规范第8.2.5条插入深度的规定。杯壁厚度符合表8.2.6的规定且符合下列条件时,杯壁和短柱配，可按图8.2.6-2的构造要求进行设计。
1.起重机起重量小于或等于75t,轨顶标高小于或等于14m,基本风压小于0.5kPa的工业厂房,且基础短柱的高度不大于5m.
2.起重机起重量大于75t,基本风压大于0.5kPa,且符合下列表达式:

E2I2≥10 (8.2.6-1)

式中
E1---预制钢筋混凝土柱的弹性模量;
I1---预制钢筋混凝土柱对其截面短轴的惯性矩;
E2---短柱的钢筋混凝土弹性模量;
I2---短柱对其截面短轴的惯性矩.
3.当基础短柱的高度大于5m,并符合下列表达式:

△2/△1≤1.1 (8.2.6-2)

式中
△1---单位水平力作用在以高杯口基础顶面为固定端的柱时,柱顶的水平位移;
△2---单位水平力作用在以短柱底面为固定端的柱顶时,柱顶的水平位移.
4.高杯口基础短柱的纵向钢筋,除满足计算要求外,在非地震区及抗震设防烈度低于9度地区,且满足本条之1,2,3款的要求时,短柱四角纵向钢筋的直径不宜小于20mm,并延伸至基础底板的钢筋网上.短柱长边的纵向钢筋,当长边尺小于或等于1000mm时,其钢筋直径不应小于12mm,间矩不应大于300mm,且每隔一米左右伸下一根并作150mm的直钩支承在基础底部的钢筋网上,其余钢筋锚固至基础底板顶面下ιa处(图8.2.6-2).短柱中的箍筋直径不应小于8mm,间距不应大于300mm,当抗震设防烈度为8度和9度时,箍筋直径不应小于150mm.

图8.2.6-2：高杯口基础构造配筋示意

高杯口基础的杯壁厚度t 表8.2.6
h(mm) | t(mm)
600< h≤800 | ≥250
800< h≤1000 | ≥300
1000< h≤1400 | ≥350
1400< h≤1600 | ≥400

第8.2.7条 扩展基础的计算,应符合下列要求:
1.基础底面积,应按本规范第五章有关规定确定.在墙下条形基础相交处,不应重复计入基础面积;
2.对矩形截面柱的矩形基础,应验算柱与基础交接处以及基础变阶处的受冲切承载力;
受冲切承载力应按下列公式验算:

Fl≤0.7βhpftamh0 (8.2.7-1)

am=(at+ab)/2 (8.2.7-2)

Fl=pjAl (8.2.7-3)

式中
βhp---受冲切承载力截面高度影响系数,当h不大于800mm时,βhp取1.0.当h大于等于2000mm时,βhp取0.9,其间按线性内插法取用;
ft---混凝土轴心拉抗强度设计值.
h0---基础冲切破坏锥体的有效高度;
am---冲切破坏锥体最不利一侧计算长度;
at---冲切破坏锥最不利一侧斜截面的上边长,当计算柱与基础交接处的受冲切承载力时,取柱宽;当计算基础变阶处的受冲力承载力时,取上阶宽;
ab---冲切破坏锥体最不利一侧斜截面在基础底面积范围内的下边长,当冲切破坏锥体的底面落在基础底面以内(图8.2.7-1a,b),计算柱一基础交接和的受冲切承载力时,对柱宽加两倍基础有效高度;当计算基础变阶处的受冲切承载力时,取上阶宽加两倍该处的基础有效高度.当冲切破坏锥体的底面在l方向落在基础底面以外,即a+2h0≥l时,(图8.2.7-1c),ab=l;
pj---扣除基础自重及其上土重后相应于荷载效应基本组合时的地基土单位面积净反力,对偏心受压基础可取基础国缘处最大地基单位面积净反力;
Al---冲切验算时取用的部分基底面积(图8.2.7-1a,b中的阴影面积ABCDEF,或图8.2.7-1c中的阴影面积ABCD);
Fl---相应于荷载效应基本组合时作用在Al上的地基土净反力设计值.

3.基础底板的配筋,应按抗击弯计算确定;
在轴心荷载或单向偏心荷载作用下底板受弯可按下列简化方法计算:
1)对于矩形基础,当台阶的宽高比小于或等于2.5和偏心距小于或等于1/6基础宽度时,任意截面的弯矩可按下列公式计算(图8.2.7-2):

MⅠ=1/12a21[(2l+a')(pmax+p-2G/A)+(pmax-p)l] (8.2.7-4)

MⅡ=1/48(l-a')2(2b+b')(pmax+pmin-2G/A) (8.2.7-5)

式中
MⅠ,MⅡ---任意截面Ⅰ-Ⅱ,Ⅱ-Ⅱ处相应于荷载效应基本组合时的弯矩设计值;
a1---任意截面Ⅰ-Ⅰ至基底边缘最大反力处的距离;
pmax,pmin---相应于荷载效应基本组合时的基础底面边缘最大和最小地基反力设计值;
p---相应于荷载效应基本组合时在任意截面Ⅰ-Ⅰ处基础底面地基反力设计值;
G---考虑荷载分项系数的基础自重及其上的土自重;当组合值由永久荷载控制时,G-1.35Gk,Gk为基础及其上土的标准自重.
2)对于墙下条形基础任意截面的弯矩(图8.2.7-3),可取l=a'=1m按式(8.2.7-4)进行计算,其最大弯矩截面的位置,应符合下列规定:
当墙体材料为混凝土时,取a1=b;
如为砖墙体且放脚不大于1/4砖长时,取a1=b1=1/4砖长;

4.当扩展基础的混凝土强度等级小于柱的混凝土强度等级时,尚应验算柱下扩展基础顶面的局部受压承载力.


建筑地基基础设计规范 GB50007-2002

8.3 柱下条形基础

第8.3.1条 柱下条形基础的构造，除参照本规范第8.2.2条规定外，尚应符合下列要求：
1.柱下条形基础的梁高宜为柱距的1/4-1/8。翼板厚度不宜小于200mm。当翼板厚度大于250mm时，宜用等厚度翼板；当翼板厚度大于250时，宜用变厚度翼板，其坡度小于或等于册:3；
2.一般情况下，条形基础的端部应向外伸出，其长度宜为第一跨距的0.25倍；
3.现浇柱与条形基础梁的交接处，其平面尺寸不应小于图8.3.1的规定；

图8.3.1：现浇柱与条形基础梁交接处平面尺寸

4.条形基础梁顶面和底面的纵向受力钢筋除满足计算要求外,顶部钢筋按计算配筋全部贯通,底部通长钢筋不应注少于度部受力钢筋截面总面积的1/3.
5.柱下条形基础的混凝土强度等级,不应低于C20.

第8.3.2条 柱下条形基础的计算，除应符合本规范第8.2.7条一、二款的要求外，尚应符合下列原则：
1.在比较均匀的地基上，上部结构刚度较好，荷载分布较均匀，且条形基础梁的高度大于1/6柱距时，地基反力可按直线分布，条形基础梁的内力可按连续梁计算，此时两端边跨应增加受力钢筋，并上下均匀配置；
2.当不满足本条第一款时，宜按弹性地基梁计算；
3.对交叉条形基础，交点上的柱荷载，应按刚度分配或变形协调的原则，沿两个方向分配。其内力可按本条上述规定，分别按两个方向进行计算；
4.验算柱边缘处基础梁的受剪承载力;
5.当存在扭矩时，尚应作抗扭计算。
6.当条形基础的混凝土强度等级小于柱的混凝土强度等级时,尚应验算柱下条形基础梁顶面的局部受压承载力.


建筑地基基础设计规范 GB50007-2002

8.4 高层建筑筏形基础

第8.4.1条 筏形基础分为梁板式两种类型,其选取型应根据工程地质,上部结构体系,柱距,荷载体大小以及条件等因素确定.

第8.4.2条 筏形基础的平面尺寸,应根据地基土的承载力,上部结构的布置及荷载分布等因素按本规范第五章有关规定确定.对单幢建筑物,在地基土比较均匀的条件下,基底平面形宜与结构竖向永久荷载重心重合,当不能重合时,在荷载闪应准永久组合下,偏心距e宜符合下式要求:

e≤0.1W/A (8.4.2)

式中
W---与偏心距方向一致的基础底面边缘抵抗击矩;
A---基础底面积.

第8.4.3条 筏形基础的混凝土强度等级不应低于C30.当有地下室时应采用防水混凝土,防水混凝土的抗渗等级应根据地下水的最大水头与防渗混凝土厚度的比值.按现行<<地下工程防水技术规范>>选用,但不应小于0.6MPa.必要时宜设架空排水层.

第8.4.4条 采用筏形基础的地下室,地下室钢筋混凝土外墙厚度应小于250mm,内墙厚度不应小于200mm.墙的截面设计除满足承载力要求外,尚应考虑变形,抗裂及防渗等要求.墙体内应设置双面钢筋,竖向和水平钢筋的直径不应小于12mm,间距不应大于300mm.

第8.4.5条 梁板式筏基底板除计算正截面弯承载力外,其厚度尚应满足受冲切承载力,受剪切承载力的要求.对12层以上建筑的梁板式筏基,其底板厚度与最大双向板格短边净跨之比不应小于1/14,且板厚度不应小于400mm.
底板受冲切承载力按下式计算:

Fl≤0.7βhpftumh0 (8.4.5-1)

式中
Fl---作用在图8.4.5-1中阴影部分面积上的地基土平均净反力设计值;
um---距基础梁边h0/2处冲切临界截面的周长(图8.4.5-1).
当底板区格为矩形双向板时,底板受冲切所需的厚度h0按下式计算:

h0=(ιn1+ιn2-√(ιn1+ιn2)2-4pιn1ιn2/p+0.7βhpft/4 (8.4.5-2)

ιn1,ιn2---计算板格的短边和度边的净长度;
p---相应于荷载效应基本组合的地基平均净反力设计值.
底板斜截面受剪承载力应符合下式要求:

Vs≤0.7βhpft(ιn2-2h0)h0 (8.4.5-3)

βhs=(800/h0)1/4 (8.4.5-4)

式中
Vs---距边缘h0处,作用在图8.4.5-2中阴影部分面积上的地基平均净反力设计值;
βhs---受剪工承载力截面高度影响系数,当按公式(8.4.5-4)计算时,板的有效高度h0小于800mm是地,h0取800mm;h0大于2000mm时,h0取2000mm.

第8.4.6条 地下室底层柱,剪力墙与梁板式筏勘探基础梁边接的构造诣应符合下列要求:
1.柱,墙的边缘至基础梁边缘的距离不就小于50mm(图8.4.6):
2.当交叉基础梁的宽度小于柱截面的边长时,交叉基础梁边接处应设置八字角,柱角与八字角之间的净距不宜小于50mm(图8.4.6a);
3.单向基础与柱的连接,可按图8.4.6b,c采用;
4.基础梁与剪力墙的连接,可按图8.4.6d采用;

图8.4.6：地下室底层柱或剪力墙与基础连接的要造要求

第8.4.7条 平板式筏基的板厚应满足受冲切承载力的要求.计算时应考虑作用在冲切临界面重心上的不平衡弯矩产生的附加剪力.距柱边h0/2处冲切临界截面的最大剪应力τmax应按公式(8.4.7-1),(8.4.7-2),(8.4.7-3)计算(图8.4.7).板的最小厚度不应小于400mm.

τmax=Flumh0+asMunbcAB/Is (8.4.7-1)

τmax≤0.7(0.4+1.2/βs)βhpft (8.4.7-2)

as=1-1/1+2/3(c1/c2) (8.4.7-3)

式中
Fl---相应于荷载效应基本组合时的集中设计值,对内柱取轴力设计值减去筏板冲切破坏锥体内的地基反力设计值;对边柱的角柱,取轴力设计值减去筏板冲切临界截面范围内的地基反力设计值;地基反力值应扣除底板自重;
um---距边柱h0/2处冲切临界截面的周长,按本规范附录P计算;
h0---筏板的有效高度;
Munb---作用在冲切临界截面重心上的不平衡弯矩设计值;
cAB---沿弯矩作用方向,冲切临界截面重心至冲切临界截面最大剪应力点的距离,按附录P计算;
Is---冲切临界截面对其重心的极惯性矩,按本规范附录P计算;
βs---柱截面长边与短边的比值,当βs<2时,βs取2,当βs>4时,βs取4;
c1---与弯矩作用方向一致的冲切临界截面的边长,按本规范附录P计算;
c2---垂直于c1的冲切临界 截面的边长,按本规范附录P计算;
as---不平衡弯矩通过冲切临界截面上的偏心剪力传递的分配系数.

图8.4.7：内柱冲切临界截面

当柱荷载较大,等厚度筏板的受冲切承载力不能满足要求时,可在筏板上面增设柱墩或在筏板下局部增加板厚或采用抗击冲切箍筋来提高受冲切承载力.

第8.4.8条 平板式筏基内筒下的板厚应满足受冲切承载力的要求,其受冲切承载力按下式计算:

Fl/umh0≤0.7βhpft/η (8.4.8)

式中
Fl---相应于荷载效应基本组合时的内筒所承受的轴力设计值减去筏板冲切破坏锥体内的地基反力设计值.地基反力值应扣除板的自重.
um---距内筒外表面h0/2处冲切临界截面的周长(图8.4.8);
h0---距内行筒外表面h0/2处筏板的截面有效高度;
η---内筒冲切临界截面周长影响系数,取1.25.
当需要考虑内筒根部弯矩的影响时,距内筒外表面h0/2处冲切临界截面的最大剪应力可按公式(8.4.7-1)计算,此时τmax≤0.7βhpft/η.

图8.4.8：筏板受内筒冲切的临界截面位置
第8.4.9条 平板式筏板除满足受冲切承载力外,尚应验算距内筒边缘或柱边缘h0处筏板的受剪承载力.
受剪承载力应按下式验算:

Vs≤0.7βhsftbwh0 (8.4.9)

式中
Vs---荷载效应基本组合下,地基土净反力平均值产生的距内筒或柱边缘h0处筏板单位宽度的剪力设计值;
bw---筏板计算截面单位宽度;
h0---距内筒或柱边缘h0处板截面积效设计.
当筏板变厚度时,尚应验算变厚处筏板的受剪承载力.
当筏板的厚度大于2000mm时,宜在板厚中间部位设置直径不小于12mm,间距不大于300mm的双向钢筋网.

第8.4.10条 当地基土比较均匀,上部结构刚度较好,梁板式筏基梁的高跨比或平板式筏基板的厚跨比不小于1/6,且相邻柱荷载及柱间距的变化不超过20%时,筏形基础要仅考虑局部弯曲作用.筏形基础的内力,可按基底反力直线公布进行计算,计算时基底反力应扣除板自重及其填土的自重及上填土的自重.当满足上述要求时,筏基内力应按弹性地基梁板方法进行分析计算.
有抗震设防要求时,对无地下室且抗击震等级为一,二级的框架结构,基础梁除满足抗震构造要求外,计算时尚应将柱组合的弯矩设计分别乘以1.5和1.25的增大系数.

第8.4.11条 按基底反力直线分布计算的梁板式筏基,其基础梁内力可按连续梁分析,边跨跨中弯矩以及第一内支座的弯矩值乘经1.2的系数.梁板式筏基的底板和基础梁的配筋除满足计算要求外,纵横方向的底部钢筋尚应有1/2-1/3贯通全跨,且其配筋率不应小于0.15%.顶部钢筋按计算配筋全部连通.

第8.4.12条 按基底反力直线分布计算的平板式符基,可按柱下板带和跨中板带分别进行内力分析.柱下板带中,柱宽及其两侧各0.5倍板厚且不大于1/4板跨的有效宽度范围内,其钢筋配置量不应小于柱一板带钢筋数量的一半,且应能承受部分不平衡弯矩amMunb.Munb为作用在冲切临界截面重心上的不平衡弯矩,am按下式计算:

am=1-as (8.4.12)

式中
am---不平衡弯矩通过弯曲来传递抬头裞分配系数;
as---按公式(8.4.7-3)计算.
平板式筏基柱下板带和跨中板带的底部钢筋应有1/2-1/3贯通全跨,且配筋率不应小于0.15%;顶部钢筋应按计算配筋全部连通.
对有抗震设防要求的无地下室或单层地下室平板式筏基,计算柱下板带截面受承载力时,柱内力应按地震作用不利组合计算.

第8.4.13条 梁板式筏基的基础梁除满足截面受弯及斜截面受剪承载力外,尚应按现行<<混凝土结构设计规范>>GB50010有关规定验算底层柱下基础梁顶面的局部受压承载力.

第8.4.14条 筏板与地下室外墙的接缝,地下室外沿墙高度外的水平接缝应严格按施工缝要求施工,必要时可设通长止水带.

第8.4.15条 高层建筑筏形基础与裙房基础之间的构造应符合下列要求:
1.当高层建筑与相连的裙房之间设置沉缝时,高层建筑的基础埋深度应大于裙房基础的埋深至少2m.当不满足要求时必须采取有效措施.沉降缝地面以下处应用粗砂填实(图8.4.15);

图8.4.15：高层建筑与裙房间的沉降缝处理

2.当高层建筑与相连的裙房之间不设置沉降缝时,宜在裙房一侧设置后浇带,后浇带的柱位置宜设在距主楼边柱的第二跨内.后浇带混凝土宜根据实测沉降值并计算后期沉降差能满足设计要求后方可进行浇注;
3.当高层建筑与相连的裙房之间不允许设置沉降缝的后浇带时,应进行地基变形验算,验算时需考虑地基与结构变形的相互影响并采取相应的有效措施.
第8.4.16条 筏形基础地下室施工完毕后,应及时进行基坑回填工作.回填基坑时,应先清除基坑中的杂物,并应在相对的两侧或四周同时回填并分层夯实.


建筑地基基础设计规范 GB50007-2002

8.5 桩基础

第8.5.1条 本节包括混凝土预制桩和混凝土灌注桩低桩承台基础。
按桩的性状和竖向受力情况可分为摩擦型柱和端承型桩.摩擦型桩的桩顶竖向荷载主要由桩侧阻力承受;端承型桩的桩顶竖向荷载主在桩端阻力承受.
第8.5.2条 桩的桩基的构造,应符合下列要求:
1.摩擦型桩的中心距不宜小于桩身直径的3倍;扩底灌注桩的中心距不宜小于扩底直径的1.5倍,当扩底直径大于2m时,桩端净距不宜小于1m.在确定桩距时尚应考虑施工工艺中挤土等效应对邻近桩的影响.
2.扩底灌注桩的扩底直径,不应大于桩身直径的3倍.
3.桩底进入持力层的深度,根据地质条件,荷载及施工工艺确定,宜为桩身直径的1-3倍.在确定桩底进入持力层深度时,尚应考虑特殊土,岩溶以及震陷液化等影响.嵌岩灌注桩周边嵌及完整和较完整的未风化,微风化,中风化硬质岩体的最小深度,不宜小于0.5m.
4.布置桩位时宜使柱基阿载力合力点与竖向永久荷载合力作用点重合.
5.预制桩的混凝土强度等级不应低于C30;灌注桩不应低于C20;预应力柱不应低于C40.
6.桩的主筋应经计算确定.打入式预制桩的最小配筋率不宜小于0.8%,静压预制桩的最小配率不宜小于0.6%;灌注桩最小配筋率不宜小于0.2%-0.65%(小直径桩取大值).
7.配筋长度:
1)受水平荷载和弯矩较大的桩,配筋长度应通过计算确定.
2)桩基承台下存在淤泥,淤泥质土或液化土层时,配筋长度应过淤泥,淤泥质土层或液化土层.
3)坡地岸边的桩,8度及8度以上地震的桩,抗拔桩,嵌岩端承柱应通过配筋.
4)桩径大于600mm的钻孔灌注桩,构造钢筋的长度不宜小于桩长的2/3.
8.桩顶嵌入承台内的长度不宜小于50mm.主筋伸入承台内的锚固长度不宜小于钢筋直径(Ⅰ级钢)的30倍和我,钢筋直径(Ⅱ级钢的Ⅲ级钢)的35倍.对于大直径灌注桩,当采用一柱一桩时,可设置承台或将桩和柱直接连接.桩的柱的连接可按本规范第8.2.6条高杯口基础的要求选择截面尺寸和配筋,柱纵筋插入桩身的长度应满足锚固长度的要求.
9.在承台及地下室周围的回填中,应满足填土密实性的要求.

第8.5.3条 群桩中单桩桩顶竖向力应按下列公式计算:
1.轴心竖向力作用下

Qk=Fk+Gk/n (8.5.3-1)

偏心竖向力作用下

Qik=Fk+Gk/n±Mxkyi/∑y2i±Mykxi/∑x2i (8.5.3-2)

2.水平力作用下

Hik=Hk/n (8.5.3-3)

式中
Fk---相应于荷载效应标准组合地,作用于桩基承台顶南的竖向力;
Gk---桩基承台自重及承台上土自重标准值;
Qk---相应于荷载效应标准组合轴心竖向力作用下任一单桩的竖向力;
n--桩基中的桩数;
Qik---相应于荷载效应标准组合偏心竖向力作用下第i根桩的竖向力;
Mxk,Myk---相应于荷载效应组合作用于承台底面通过桩群形心的x,y轴的力矩;
xi,yi---桩i至桩群形心的y,x轴线的距离;
Hk---相应于荷载效应标准组合时,作用于承台底面的水平力;
Hik---相应于荷载效应标准组合时,作用于任一单桩的水平力.

第8.5.4条 单桩承载力计算应符合下列表达式:
1.轴心竖向力作用下

Qk≤Ra (8.5.4-1)

偏心竖向作用下,除满足公式(8.5.4-1)外,尚应满足下列要求:

Qikmax≤1.2Ra (8.5.4-2)

式中
Ra---单桩竖向承载力特征值.
2.水平荷载作用下

Hik≤RHa (8.5.4-3)

式中
RHa---单桩水平承载力特征值.

第8.5.5条 单桩竖向承载力特征值的确定应符合下列规定:
1.单桩竖向承载力特征值应通过单桩向静载荷试验确定.在同一条件下的试桩数量,不宜少于总桩数的1%,且不应少于3根.单桩的静载荷试验,应按本规范附录Q进行.
当桩端持力层不密实砂卵石或其他承载力类似的土层时,对单桩承载力很高的大直径端承型桩,可采用深层平板载荷试验确定桩端土的承载力特征值,试验方法应按本规范附录D.
2.地基基础设计等级为丙级的建筑物,可采用静力探及标贯试验参数确定Ra值.
3.初步设计时单桩竖向承载力特征值可按下式估算:

Ra=qpaAp+up∑qsiali (8.5.5-1)

式中
Ra---单桩竖向承载力特征值;
qpa,qsia---桩端端阻力,桩侧阻力特征值,由当地静载荷试验结果统计分析算得;
Ap---桩底端横截面面积;
up---桩身周边长度;
li---第i层岩土层的厚度.
当桩端嵌入完整及较完整的硬质岩中时,可按下式估算单桩竖向承载力特征值:

Ra=qpaAp (8.5.5-2)

式中
qpa---桩端岩石承载力特征值.
4.嵌岩灌注桩桩端以下三倍桩径范围内应无软弱夹层,断裂破碎带和洞穴分布;并应在桩底应力扩散范围风无岩体临空面,桩端岩石承载力特征值,当桩端无沉渣时,应根据岩石饱和单轴抗压强度标准值按本规范5.2.6条确定,或按本规范附录H用岩基载荷试验确定.

第8.5.6条 单桩水平承载力特征值取决于桩的材料强度,截面刚度,入土深度,土质条件,桩顶水平位移允许值和桩顶嵌固情况等因素,应通过现场水平载荷试验确定.必要时可进行带承台桩的载荷试验,试验宜采用慢速维持荷载法.

第8.5.7条 当作用于桩基上和外力主要为水平时,应根据使用要求对桩顶变位的限制,对桩基的水平承载力进行验算.当外力作用面的桩较大时,桩基的水平承载力可视为各单桩的水平承载力的总和.当承台侧面的土未经扰动或回填密实时,应计算土抗力作用.当水平推力较大时,宜设置斜桩.

第8.5.8条 当桩基承受拔力时,应对桩基进行抗拔验算及桩身抗击裂验算.

第8.5.9条 桩身混凝土强度应满足桩的承载力设计要求.计算中应按桩的灯型的成桩工艺的不同将混凝土的轴心抗压强度设计值乘以工作条件系数ψc,桩身强度应符合下式要求:
桩轴心压时

Q≤Apfcψc (8.5.9)

式中
fc---混凝土轴心抗压强度设计值;按现行<<混凝土结构设计规范>>取值;
Q--相应于荷载效应应基本组合时的单桩竖向力设计值;
Ap---桩身横截面积;
ψc---工作条件系数,预制桩取0.75,灌注桩取0.6-0.7(水下灌注桩或长桩时用低值).

第8.5.10条 对以下建筑物的桩基应进行沉降验算:
1.地基基础设计等级为甲级的建筑物桩基;
2.体型复杂,荷载不均匀或桩端以下存在软弱土层的设计等级不乙级的建筑物桩基;
3.摩擦型桩基.
嵌岩桩,设计等级为丙级的建筑物桩基,对沉降无特殊要求和条形基础下不超过两排桩的桩基,吊车工作级别A5及A5以下的单层工业厂房桩基(桩端下为密实土层),可不进行沉降验算.
当有可靠地区经验时,对地质条件不复杂,荷载均匀,对沉降无特殊要示的端承桩基承型桩基也可进行沉降验算.
桩基础的沉降不得超过建筑物的沉降允许值,并应符合本规范表5.3.4的规定.

第8.5.11条 计算桩基础沉降时,最终沉降量宜按单向压缩分层总和法计算.地基内的应力分布宜采用各向同性均匀线性变形体理论,按下列方法计算;
1.实体深基础(桩不大于6d);
2.其他方法,包括明德林应力公式方法.
计算应按本规范附录R进行.

第8.5.12条 应按有关规范的规定考虑特殊土对桩基的影响.应考虑岩溶等场地的特殊性,并在桩基设计中采取有效措施.抗震设防区的桩基按现行<<建筑抗震设计规范>>GB50011有关规定执行.
软土地区的桩基应考虑桩周土自重固结,蠕变,大面积堆载及施工中挤土对桩基的影响;在深厚软土中不宜采用大片密集有挤土效应的桩基.
位于坡地岸边的桩基应进行桩基稳定性验算.
对于预制桩,尚应进行运输,吊装和锤击等过程中的强度和抗裂验算.

第8.5.13条 以控制沉降为目的设置桩基时,应结合地区经验,并满足下列要求:
1.桩身强度应按桩顶荷载设计值验算;
2.桩,土荷载分配应按上部结构与地基共同作用分析确定;
3.桩端进入较好的土层,桩端平面处土层应满足下卧层承载力设计要求;
4.桩距可采用4d-6d(d为桩身直径).

第8.5.14条 桩基设计时,应结合地区经验考虑,土,承台的共同工作.

第8.5.15条 桩基承台的构造,除满足抗冲切,抗剪切,抗弯承载力和上部结构的要求外,尚应符合下列要求:
1.承台的宽度不应小于500mm.边桩中心至承台边缘的距离不宜小于桩的直径或边长,且桩的外边缘至承台边缘的距离不小于150mm.对于条形承台梁,桩的外边缘至承台梁边缘的距离不小于75mm.
2.承台的最小厚度距离不小于300mm.
3.承台的配筋,对于矩形承台其峁应按双向均匀通长布置(图8.5.1a),峁直径不宜小于10mm,间距不宜大于200mm,对于三桩承台,钢筋应按三向板带均匀布置,且最里面的三根钢筋围成的三角形应在柱截面范围内(图8.5.1b).承台梁的主筋除满足计算要求外,尚应符合现行<<混凝土结构设计规范>>GB50010关于最小配筋率的规定,主筋直径不宜小于12mm,架立筋不宜小于10mm,箍筋直径小于6mm(图8.5.15c);

图8.5.15：承台配筋示意 (a)矩形承台配筋;(b)三桩承台配筋.

4.承台混凝土强度等级不应低于C20,纵向钢筋的混凝土保护层厚度不应小于70mm,当有混凝土垫层时,不应小于40mm.

第8.5.16条 柱下桩基承台的弯矩可按以下简化计算方法确定:
1.多桩矩形承台计算截面取在柱边和承台高度变化处(杯口外侧或台边缘,图8.5.16a):

Mx=∑Niyi (8.5.16-1)

My=∑Nixi (8.5.16-2)

式中
Mx,My---分别为垂直y轴和x轴方向计算截面处弯矩设计值;
xi,yi---垂直y轴和x轴方向自桩轴线到相应计算截面的距离;
Ni---扣除承台和其上填土自重后相应于荷载效应基本组合时的第i桩竖向力设计值.
2.三桩承台
1)等边三桩承台(图8.5.16b):

M=Nmax/3(s-√3c/4) (8.5.16-3)

式中
M---由承台形心至台边缘距离范围内板带的弯矩设计值;
Nmax---扣除承台和其上填土自重后的三桩中相应于荷载效应其本组合时的最大单桩竖向力设计值;
s---桩距;
c---方桩边长,圆柱时c=0.866d(d为圆柱直径).
2)等于腰三桩承台(图8.5.16c):

图8.5.16：承台弯矩计算示意

M1=Nmax/3(s-0.75c1/√4-a2 (8.5.16-4)

M2=Nmax/3(as-0.75c2/√4-a2 (8.5.16-5)

式中
M1,M2---分别为承台形心到承台两腰和底边的距离范围内板嘉宾的弯矩设计值;
s---长向桩距;
a---短向桩距与长向桩距之比,当a小于0.5时,应按变截面的二承台设计;
c1,c2---分别为垂直于,平行于承台底边的柱截面边长.

第8.5.17条 柱下桩基础独立承台受冲切承载力的计算,应符合下列规定:
1.柱对承台的冲切,可按下列公式计算(图8.5.17-1):

Fl≤2[βox(bc+aoy)+βoy(hc+aox)]βhpfth0 (8.5.17-1)

Fl=F-∑Ni (8.5.17-2)

βox=0.84/(λox+0.2) (8.5.17-3)

βoy=0.84/(λoy+0.2) (8.5.17-4)

式中
Fl---扣除承台及其上填土自重,作用在冲切破坏锥体上相应于荷载效应基本组合的冲切力设计值,冲切力设计值,冲切破坏锥体应采用自柱边或承台变阶处至相应桩顶边缘连线构成的锥体,锥体与承台底面的夹角不小于45°(图8.5.17-1);
ho---冲切破坏锥体的有效高度;
βhp---受冲切承载力截面高度影响系数,其值按本规范第8.2.7条的规定的取用.
βox,βoy---冲切系数;
λox,λoy---冲跨比,λox=aox/h0,aox,aoy为柱边或变阶处至桩边的水平距离;当aox(aoy)< 0.2h0时,aox(aoy)= 0.2h0时,当aox(aoy)> 0.2h0时,aox(aoy)= 0.2h0;
F---柱根部轴力设计值;
∑Ni---冲切破坏锥体范围内各桩的净反力设计值之和.
对中低压缩性土上的承台,当承台与地基土之间没有脱空现象时,可根据地区经验适当减小柱下桩基础独立承台受冲切计算的承台厚度.

图8.5.17-1：柱对承台冲切计算示意

2.角桩对承台的冲切,可按下列公式计算:
1)多桩矩形承台受角桩冲切的承载力应按下式计算(图8.5.17-2):

图8.5.17-2：矩形承台角柱冲切计算示意

Nl≤[β1x(c2+a1y/2)+β1y(c1+a1x/2)]βhpfth0 (8.5.17-5)

β1x=(0.56/λ1x+0.2) (8.5.17-6)

β1y=(0.56/λ1y+0.2) (8.5.17-7)

式中
Nl---扣除承台和其上填土自重后的角桩桩顶相应于荷载效应基本组合时的竖向力设计者值;
β1x,β1y---角柱冲切系数;
λ1x,λ1y---角桩冲跨比,其值满足0.2-1.0,λ1x=a1x/h0,λ1y=a1y/h0;
c1,c2---从承台底角桩内边缘的水平距离;
a1x,a1y---从承台底角桩内边缘引45°冲切线与承台顶面或承台变阶处相交点至角桩内边缘的水平距离;
h0---承台外边缘的有效高度.
2)三桩三角形承台受角桩冲切的承载力可按下列公式计算(图8.5.17-3):

图8.5.17-3：三角形承台角桩冲切计算示意

底部角桩

Nl≤β11(2c1+a11)tanθ1/2βhpfth0 (8.5.17-8)

β11=(0.56/λ11+0.2) (8.5.17-9)

顶部角桩

Nl≤β12(2c2+a12)tanθ2/2βhpfth0 (8.5.17-10)

β12=(0.56/λ12+0.2) (8.5.17-11)

式中
λ11,λ12---角桩冲跨比,λ11=a11/h0,λ12=a12/h0,
a11,a12---从承台底角桩内边缘向相邻承台边引起45°冲切线与承台顶面相交点至角桩骨边缘的水平距离;当柱位于该45°线以内时则取柱边与桩内边缘连线为冲切锥体的锥线.
对圆柱及圆桩,计算时可将圆形截面换算成正方形截面.
第8.5.18条 柱下桩基独立承台应分别对柱边和桩边,变阶处和桩边联线形成的斜截面进行受剪计算(图8.5.18).当柱边外有多排桩形面多个剪切斜截面时,尚应对每个斜截面进行验算.斜截面受剪承载力可按下列公式计算:

图8.5.18：承台斜截面受剪计算示意

V≤βhpβftb0h0 (8.5.18-1)

β=1.75/λ+1.0 (8.5.18-2)

式中
V---扣除承台及其上填土自重后相应于荷载效应基本组合时斜截面的最大剪力设计值;
b0---承台计算截面处的计算宽度.阶梯形承台变阶处的计算宽度,锥形承台的计算宽度应按本规范附录S确定;
h0---计算宽度处的承台有效高度;
β---剪切系数;
βhp---受剪切承载力截面高度影响系数,按公式(8.4.5-4)计算;
λ---计算截面的剪跨比,λx=ax/h0,λy=ay/h0,ax,ay.为柱或承台变阶处至x,y方向计算一排桩的桩边的水平距离,当λ<0.3时,取λ=0.3;当λ>3时,取λ=3.

第8.5.19条 当承台的混凝土强度等于级低于柱或桩的混凝土强度等于级时,尚应验算柱下或桩上承台的局部受压承载力.

第8.5.20条 承台之间的连接应符合下列要求:
1.单桩承台,宜在两个互相垂直的方向上设置联系梁;
2.两桩承台,宜在其短向设置联系梁;
3.有抗震要求的柱下独立承台,宜在两个主轴方向设置联系梁;
4.联系梁顶面宜与承台位于同一标高.联系梁的宽度不应小于250mm,梁的高度可取承台中心距的1/10-1/15;
5.联系梁的主筋应按计算要求确定.联系梁内上下纵向钢筋直径不应小于12mm且不应小于2根,并应按受拉要求锚入承台.


建筑地基基础设计规范 GB50007-2002

8.6 岩石锚杆基础

第8.6.1条 岩石锚杆基础适用于直接建在基岩上的柱基,以及承受拉力或水平较大的建筑物基础.锚体基础应与基岩连成整体,并应符合下列要求:
1.锚杆孔直径，宜取3倍锚杆直径，但不应小于一倍锚杆直径加250mm.锚杆基础的构造要求，可按图8.6.1采用；
2.锚杆插入上部结构的长度，必须符合钢筋的锚固长度要求；
3.锚杆宜采用热轧带钢筋,水泥砂浆强度不宜低于30MPa,细石混凝土强度不宜低于C30.灌浆前,应将锚杆孔清理干净.

图8.6.1：锚杆基础 d1---锚杆孔直径;l---锚杆的有效锚固长度;d---锚杆直径
第8.6.2条 锚杆基础中单根锚杆所受的拔力,应按下列公式验算:

Nti=Fk+Gk/n-Mxkyi/∑y2i-Mykxi/∑x2i (8.6.2-1)

Ntmax≤Rt (8.6.2-2)

式中
Fk---相应于荷载效应标准组合作用在基础顶面上的竖向力;
Gk---基础自重及其上的土自重;
Mxk,Myk---按荷载效应标准组合计算作用在基础底面形心的力矩值;
xi,yi---第i根锚桩至基础底面形心y,x轴线的距离;
Nti---按荷载效应标准组合下,第i根锚杆所承受的拔力值;
Rt---单根锚杆抗击拔承载力特征值.
第8.6.3条 对设计等级为甲级的建筑物,单根锚杆抗击拔承载力特征值Rt应通过现场试验确定;对于其他建筑物可按下式计算:
Rt≤0.8πd1lf
式中
f---砂浆与岩石间的粘结强度特征值(MPa),可按表6.7.6选用


建筑地基基础设计规范 GB50007-2002

第9章 基坑工程

9.1 一般规定

第9.1.1条 本章适用于各类岩,土质场地建(构)筑物有地下室或地下结构的基坑开挖与支护.包括:桩式,墙式支护结构,岩或土锚杆结构及采用逆作法施工的基坑支护.
第9.1.2条 基坑支护应保证岩土开挖,地下结构施工的安全,并使周围环境不受损害.
第9.1.3条 基坑开挖与支护设计应包括下列内容:
1.支护体系的方案技术经济比较和选型;
2.支护结构的强度,稳定和变形计算;
3.基坑内外土体的稳定性验算;
4.基坑降水或止水帷幕设计以及围护墙的抗渗设计;
5.基坑开挖与地下水变化引起的基坑内外土体的变形及其对基础桩,邻近建筑物和周边环境的影响;
6.基坑开挖施工方法的可进行及基坑施工过程中的监测要求.
第9.1.4条 基坑开挖与支护设计应具备下列资料:
1.岩土工程勘察报告;
2.建筑总平面图,地下管线图,地下结构的平面图和剖面图;
3.邻近建筑的地下设施的灯型,分布情意和结构质量的检测评价.

第9.1.5条 支护的荷载效应应包括下列各项:
1.土压力;
2.静水压力,渗流压力,承压水压力;
3.基坑开挖影响范围以内建(构)筑物荷载,地面超载,施工荷载及邻近场地施工的作用影响;
4.温度变化(包括冻胀)对支护结构产生的影响;
5.临水支护结构尚应考虑波浪作用和水流退落时的渗透力;
6.作为永久结构使用时尚应按有关规范考虑相关荷载作用.
第9.1.6条 土方开挖完成后应立即对基坑进行封闭,防止水浸和暴露,并应及时进行地下结构施工 .基坑土方开挖应严格按设计要求进行,不得超挖.基坑周边超载,不得超过设计荷载限制条件.
第9.1.7条 基坑工程的勘察范围在基坑水平方向应过到基坑开挖深度的1-2倍.当开挖边界点外无法布置勘察点时,应通过调查取得相关资料.勘察深度应按基坑的复杂程度及工程地质,水文地质条件确定,宜为基坑深度2-3倍.当在此深度内遇到厚层坚硬粘性土,碎石土及岩层时,可根据岩土灯别及支护要求适当减少勘察深度.
第9.1.8条 饱和粘性土应采用在土自重压力下预固结的不固结不排水三轴试验确定抗剪强度指标,并宜采用薄壁取土器取样.
第9.1.9条 勘察时应查明各含水层的类型,埋藏条件,补给条件及水力联系,且给出各含水层的渗透系数,水位变化,并对流砂,流土,管涌等现象可能产生的影响进行评价.
第9.1.10条 作用于支护结构的土压力和水压力,对砂性土宜按水土分算的原则计算;对粘性土宜按水土合算的原则计算;也地区经验确定.
第9.1.11条 主动土压力,被动力压力可采用库仑或朗肯土压力理论计算.当对支护水平位移有严格限制时,应采用静止土压力计算.
第9.1.12条 当按变形控制原则设计支护结构时,作用在支护的计算土压力可按支护与土体的相互作用原理确定,也可按地区经验确定.
第9.1.13条 当地下水渗流作用时,地下水的作用应通过渗流计算确定.


建筑地基基础设计规范 GB50007-2002

9.2 设计计算

第9.2.1条 基坑开挖与支护计算时,应根据场地的实际土层分布,地下水条件,环境控制长件,按基坑开挖施工过程的实际工况设计.
支搞结构构件截面设计时,荷载效应组合的设计值应按本规范公式(3.0.5-4)的原则确定.
第9.2.2条 基坑开挖与支护应进行稳定性验算.基坑稳定安全系数取值,当有地区工程经验为准.务项稳定验算要求如下:
桩式,墙式支护结构的抗击倾覆稳不定期和抗水平推移稳定,可按本规范附录T和附录U验算;整体抗滑稳定可按本规范第5.4.1条验算;坑底抗隆起稳定可本规范按附录V验算;坑底抗渗稳定可按本规范附录W验算.
第9.2.3条 桩式,墙式支护结构可根据静力平衡条件初步选定墙体的入土深度,在进行整体稳定性和墙体变形验算综合确定墙体的入土深度.当坑底为饱和土时,应进行坑底抗隆起忍俊不禁算,有渗流时尚应进行渗流稳定的验算.
第9.2.4条 悬臂支护结构,宜按静力平衡法进行计算分析并应符合本规范附录T的规定;带支撑或锚杆支护结构,宜按侧向弹性地基反力法进行计算分析并应符合本规范附录U的规定,同时应考虑支撑或锚定点的位移,支撑风度及施工工况等的影响.
第9.2.5条 因支护结构变形,岩土开挖及地下水条件引起的基坑内外土体变形应按以下条件控制:
1.不得影响地下结构尺寸,形状和正常施工;
2.不得影响既有桩基的正常使用;
3.对周边已有建(构)筑物引起的沉降不得超过本规范有关章节规定的要求;
4.不得影响周边管线的正常使用.
第9.2.6条 基坑开挖与支护应根据工程需要,周边环境及水文地质条件,可采用降低地下水位,隔离地下水,坑内明排或组合方法等对对地下水进行控制,设计时尚应考虑由于降水,排水引起的地层变形的影响,当采用明排水时应作反滤层,停止降水时应采取保证结构物不上浮的措施.
第9.2.7条 预应力土层锚杆的设计应符合下列规定:
1.土层锚杆锚固段不宜设置在未经处理的软弱土层,不稳定土层和不良地质地段.
2.锚杆锚固体上排和下排间距不宜小于2.5m,水平方向间距不宜小于1.5m.锚杆锚固段上覆土层厚度不宜小于4.0m.锚杆的倾角宜为15°-35°.
3.锚杆杆体材料宜选用钢绞线或热轧肋带钢筋,当锚杆抗拔极限承载力小于500kN时,可采用Ⅱ级或Ⅲ级钢筋.
4.锚杆预应筋的截面面积按下式确定:

A≥1.35Nt/γp.fPt (9.2.7)

式中
Nt---荷载效尖标准组合下,单根锚杆所承受的拉力值;
γp---张拉应力控制系数,对热处理钢筋宜取0.65,对钢绞线宜取0.75;
fPt---钢筋,钢绞线强度设计值.
5.锚杆锚固段在最危险滑动面以外的有效计算长度应满足稳定计算要求,且自由段度度不得小于5m.
6.锚杆轴应向拉力特征值应按本规范附录X土层锚杆试验确定.
7.锚杆应在锚固体和外锚头强度达到15.0MPa以上后逐根进行张拉锁定,张拉荷载宜为设计国,外向拉力的1.05-1.1倍,并应稳定5-10min后,退至锁定荷载锁定.锚杆锁定拉力可取锚杆最大轴向拉力值0.7-0.85倍.
第9.2.8条 支护结构的内支撑必须采用稳定的结构体系的连接构造,其刚应满足变形计算要求.对排桩式支护结构应设置帽梁和腰梁.
第9.2.9条 支护结构的内支撑系统,根据其布置形式,可视作平面杆件,按与支护桩,墙支点处的变形协调条件,计算其内力与变形.
第9.2.10条 支护结构的构造应符合下列要求:
1.现浇钢筋混凝土支护结构的混凝土强度等级不得不低于C20.
2.桩,墙式支护结构的顶部应设置圈梁,其宽度应大于桩墙的厚度.桩,墙顶嵌入圈梁的深度不宜小于50mm,桩,墙内竖向钢筋锚入圈梁内的长度宜按受拉锚固要求确定.
3.支撑的腰梁的纵向钢筋直径不宜小于16mm,箍筋直径不应小于8mm.


建筑地基基础设计规范 GB50007-2002

9.3 地下连续墙与逆作法

第9.3.1条 地下连续墙作为基坑支护结构适用于各种复杂施工环境和多种地质条件.
第9.3.2条 地下连续墙的墙厚应根据计算,并结合成模机械的规格确定,但不宜小于600mm,地下连续墙单元墙段的长度,形状,应根据整体平面布置,受力特征,模壁稳定性,环境条件和施工要求等因素综合确定.当地下不位变动频繁可能发生坍塌时,应进行成模试验的稳定性验算.
第9.3.3条 地下连续墙的构造应符合以下要求:
1.墙体混凝土的强度等级不应低于C20.
2.佗力钢筋应采用Ⅱ级钢筋,直径不宜小于20mm.构造钢筋可采用Ⅰ级或Ⅱ级钢筋,直径不宜小于14mm.竖向钢筋的净距不宜小于75mm.构造钢筋的间距不应大于300mm.单元模段的钢筋笼宜装配成一个整体;必须分段时,宜采用焊接或机械连接,应在结构内力较小处布置接头位置,接头应相互错开.
3.钢筋的保护层厚度,对临时性支护不宜小于50mm,对永久性支护结构不宜小于70mm.
4.竖向力钢筋应有一半以上通长配置.
5.当地下连续墙与主体结构连接时,预埋在墙内受力要求.锚固长度满足现行<<混凝土结构设计规范>>CB50010要求.预埋钢筋采用Ⅰ级钢筋,直径不宜大于20mm.
6.地下连续墙顶部应设置钢筋混凝土圈梁,梁宽不宜小于墙厚尺寸;梁高不宜小于500mm.总配筋率不应小于0.4%,墙的竖向主筋应锚入梁内.
7.地下连续墙墙体混凝土的抗击渗等级不得不小于0.6MPa二层以上地下室不宜小于0.8MPa,当墙段之间的接缝不设止水带时,应选用锁口圆弧型,或V型等可靠的防渗止水接头,接头面应严格清刷,不得存有夹泥或沉渣.
第9.3.4条 地下室逆作法施工时结构设计应符合下列规定:
1.逆作法施工时,基坑支护结构宜采用地一连续墙.此支护作为地下主体结构的一部分.
2.当楼盖,梁的板整体浇筑作为水平支撑体系时,应符合承载力,刚度及抗裂要求.在出土口处先施工板下梁系形成水平支科学家体时,应按平面框架方法计算内力和变形,形其肋梁应按偏心受压杆伯验算构件的承载力和稳定性.
肋梁应留插筋以与混凝土墙体的竖筋连接.当采用梁,板分次浇筑施工时,肋梁上应留出箍筋以便与后浇的混凝土楼板结合形成整体.
3.竖向支撑宜采用钢结构构件(型钢,钢管柱或格构柱).梁柱节点的设计应满足梁板钢筋及后浇混凝土的施工要求.
4.地下连续墙与地下结构梁,板的连接,应通过墙体的预埋构件满足主体结构的受力要求;与底板应采用整体连接;接头钢筋应采用焊按或机械连接.宜在墙内侧设置钢筋混凝土内衬墙,满足地下室使用要求.
5.地下主体结构的梁,板当施工期间有超载时(如走车,堆土等),应考虑其影响.在兼作施工平台两种工况分别进行验算.立柱和立柱桩的荷载应包括施工平台或栈桥所受的施工荷载.
6.竖向立柱的沉降,应满足主柱结构的受力和变形要求.


建筑地基基础设计规范 GB50007-2002

第10章 检验与监测

10.1 检验

第10.1.1条 基槽(坑)开挖后,应进行基槽检验.基槽检验可用触探或其他方法,当发现与勘察报告和设计文件不一致,或遇到异常情况时,应结合地质长件提出处理意见.
第10.1.2条 在压实填土的过程中,应分层取样检验土的密度和含水量.每50-100m2面积内应有一个检验点,根据检验结果求得的压实系数,不得低于表6.3.4的规定,对碎石土干密度不得低于2.0t/m3.
第10.1.3条 复合地基除应进行静载荷试验外,尚应进行竖向增强体及周边土的质量检验.
第10.1.4条 对预制打入桩,静力压桩,应提供经确认的施工过程有关参数.施工完成后尚进行桩顶标高桩位偏差等检验.
第10.1.5条 对混凝土灌注桩,应提供经确认的施工过程有关参数,包括原材料的力学性能检验报告,试件留置量及制作养护方法,混凝土抗击压强度试验报告,钢筋笼制作质量检查报告.施工完成后尚进行桩枯标高,桩位偏差检验.
第10.1.6条 人工挖孔桩终孔时,应进行桩端持力层检验.单柱单桩的直径嵌岩桩,应视岩性检验桩底下3d或5m深度范围内有无空洞.破碎带,软弱夹层等不良地质条件.
第10.1.7条 施工完成后的工程桩应进行桩身质量检验,直径大于800mm的混凝土嵌岩桩应采用钻孔抽芯法或声波透射法检测,检测桩数不得少于总桩数的10%,且每根柱下承台的抽检桩数不得少于1根.直径小于和等于800mm的桩及直径大于800mm的非嵌岩桩,可根据径的桩长的大小,结合桩的类型手实际需用钻孔抽芯法或声波透射法或可靠的动测法进行检测, 检测桩数不得少于总桩数的10%.
第10.1.8条 施工完成后的工程桩应进行竖向承载力检验.竖向承载力检验的方法的数量可根据地基基础设计等级和现场地条件,结合当地可靠的经验和技术确定.复杂地质条件下的工程桩竖向承载力的检验宜采用静载荷试验,检验桩数不得少于同条件下总桩数的1%,且不得少于3根.大直径嵌岩桩的承载力可根据终孔时桩端持力层岩性报告结合桩身质量检验报告核验.
第10.1.9条 对地下连续墙,应提交经确认的有关面墙记录和报告.地下连续墙完成后尚应进行质量检验,检验槽段数不得小于同条件下总槽段数20%.
第10.1.10条 抗浮锚杆完成后应进行抗拔力检验,检验数量不得少于锚杆总数的3%,且不得少于6根.


建筑地基基础设计规范 GB50007-2002

10.2 监测

第10.2.1条 大面积填方,填海等地基处理工程,应对地面沉降进行长期监测,施工过程中应对土体变形,孔隙水压力等进行监测.
第10.2.2条 施工过程中需要降水而周边环境要求监控是地,应对地下水位变化和降水对周边环境的影响进行监测.
第10.2.3条 预应力锚杆施工完成后应对锁定的预应力进行监测,监测锚杆数量不得少于总数的10%,且不得少于6根.
第10.2.4条 基坑开挖应根据设计要求进行监测,实施动态设计和信息化施工
第10.2.5条 基坑开挖监测内容包括支护结构的内力和变形,地下水位变化及周边建(构)筑物,地下管线等市政设施的沉降和位移等,监测内容或按照表10.2.5选择.

基坑监测项目选择表 表10.2.5
监测 项目 | 支护 结构 水平 位移 | 监控范 围内建 (构) 筑物沉 降与地 下管线 变形 | 土方 分层 开挖 标高 | 地下 水位 | 锚杆 拉力 | 支撑 轴力 或 变形 | 桩墙 内力 | 基坑 底隆 起 | 土体 侧向 变形 | 孔隙 水压 力 | 土压 力 |
地基 基础设 计等级
甲级 | √ | √ | √ | √ | √ | √ | √ | √ | √ | √ | △ | △
乙级 | √ | √ | √ | √ | √ | △ | △ | △ | △ | △ | △ | △
注： 1.地基基础设计等级根据表3.0.1确定. 2.√为必测项目,△为宜测项目.
第10.2.6条 基坑开挖对邻近建(构)筑物的变形监控应考虑基坑开挖造成的附加沉降与原有沉降的叠加.
第10.2.7条 边坡工程施工过程事,应严格记录气象条件,挖方,填方,堆载等情况.爆破开挖时,应监控爆破对周边的环境的影响.土石方工程后,尚应对边坡的水平位移和竖向位移进行监测,直到变形稳定为止,且不得少于二年.
第10.2.8条 对挤土桩,当周边环境保护要求严格,布桩较密时,应对打桩过程中造成的土体隆起和位移,邻桩桩顶标高及桩位,孔隙水压力等进行监测.
第10.2.9条 下列建筑应在施工期间及使用期间进行变形观测:
1.地基基础设计等级为甲级的建筑物;
2.复合地基或软弱地基上的设等级为乙级的建筑物;
3.加层,扩建建筑物;
4.受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑物;
5.需要积累建筑经验或进行设计反分析的工程.


建筑地基基础设计规范 GB50007-2002

 众智软件 http://www.gisroad.com

附录A 岩石坚硬程度及岩体完整程度划分

第A.0.1条 岩石坚硬程度根据现场观察进行定性划分符合表A.0.1的规定.

第A.0.2条 岩体的完整程度的划分宜按表A.0.2的规定.


建筑地基基础设计规范 GB50007-2002

 众智软件 http://www.gisroad.com

附录B 碎石土野外鉴别


建筑地基基础设计规范 GB50007-2002

附录C 浅层平板载荷试验要点

第附录C.0.1条 地基土浅层平板载荷试验可适用于确定浅部地基土层的承压板下应力主要影响范围内的承载力.承压板面积不应小于0.25m2,对于软土不应小于0.5m2.
第附录C.0.2条 试验基坑宽度不应小于压板承压板宽度或直径的三倍.应保持试验土层的原状结构和天然湿度.宜在拟试压表用粗砂或中砂层找平,其厚度不超过20mm.
第附录C.0.3条 加荷分级不应少于8级.最大加载量不应小于设计要求的两倍.
第附录C.0.4条 每级加载后,按间隔10,10,10,15,15min,以后为每隔半小时测读一次沉降量,当在连续两小时内,每小时的沉降量小于0.1mm时,则认为已趋稳定,可加下一级荷载.
第附录C.0.5条 当出现下列情况之一时,即可终止加载:
1.承压板周围的土明显地侧向挤出;
2.沉降s急骤增大,荷载-沉降(p-s)曲线出现现陡降段;
3.在某一级荷载下,24小时内沉降速率不能达到稳定;
4.沉降量与承压板宽度或直径比大于或等于0.06.
当满足闪三种情况之一时,其对应的前一级荷载定为极限荷载.
第附录C.0.6条 承载力特征值的确定应符合下列规定:
1.当p-s曲线上有比例界限时,取该比例界限所对应的荷载值;
2.当极限荷载小于对应比例界限的荷载值的2倍时,取极限荷载值的一半;
3.当不能按上述二款要求确定时,当压板面积为0.25-0.50m2,可取s/b=0.01-0.015所对应的荷载,但其值不应大于最大加载量的一半.
第附录C.0.7条 同一土层参加统计的试验点不应少于三点,当试验实测值的极差不超过其平均值的30%时,取平均值作为土层的地基承载力特征值fak.


建筑地基基础设计规范 GB50007-2002

附录D 深层平板载荷试验要点

第附录D.0.1条 深层平板载荷试验的承压板采用直径为0.8m的刚性板,紧靠承压板周围外侧的土层高度应不少于80cm.
第附录D.0.2条 加荷等级可按预估极限承载力的1/10-1/15分级施加.
第.0.3条 每级加荷后,第一人小时内按间隔10,10,10,15,15min,以后为每隔半小时测读一次沉降.当在连续两小时内,每小时的沉降量小于0.1mm时,则认为已趋稳定,可加一级荷载.
第附录D.0.4条 当出现下列情况之一时,可终止加载:
1.沉降s急骤增大,荷载-沉降(p-s)曲线上有可判定极限承载力的陡降段,且沉降量超过0.04d(d为承压板直径);
2.在某级荷载下,24小时内沉降速率不能达到稳定;
3.本级沉降量大于前一级沉降量的5倍.
4.当持力层土层坚硬,沉降量很不时,最大增加载量不小于设计要求的2倍.
第附录D.0.5条 承载力特征值的确定应符合下列规定:
1.当p-s曲线上有比例界限时,取该比例界限时,取该比例界限所对应的荷载值;
2.满足前三条终止加载条件之一时,其对应的前一级荷载定为极限荷载,当该值小于对应比例界限的荷载值的2倍时,取极限荷载值的一半;
3.不能按上述二款要求确定时,可取s/d=0.01-0.015所对应的荷载值,但其值不应大于最大加载量的一半.
第附录D.0.6条 同一土层参加统计的试验点不应少于三点,当试验实测值的极差不超过平均值的30%时,取此平均值作为该土层的地基居载力特征值fak.


建筑地基基础设计规范 GB50007-2002

附录E 抗剪强度指樯标c,φ标准值

第D.0.1条 内摩擦角标准值φk,粘聚力标准值ck,可按下列规定计算:
1.根据室内n组三轴压缩试验的结果,下列公式计算某一性指标的变异系数,试验平均值和标准差:

式中
δ---变异系数;
μ---试验平均值;
σ---标准值.
2.按下列公式计算内摩擦角和粘聚力的统计修正系数ψφ,ψc:

式中
ψφ---内摩擦角的统计修正系数;
ψc---粘聚力的统计修正系数;
δφ---内摩擦角的变异系数;
δc---粘聚力的变异系数.

式中
φm---内摩擦角的试验平均值;
cm---粘聚力的试验平均值.


建筑地基基础设计规范 GB50007-2002

 众智软件 http://www.gisroad.com


建筑地基基础设计规范 GB50007-2002

附录G 地基土的冻胀性分类及建筑基底允许残留冻土层最大厚度

第附录G.0.1条 地基土的冻胀性分类,可按表G.0.1分为不冻胀,弱冻胀,冻胀,强冻胀和特强冻胀.
第附录G.0.2条 基础底面下允残留冻土层厚度hmax(m),可按表G.0.2查取.

地基土的冻胀性分类 表G.0.1
土的名称 冻前天然含水量
ω(%) 		冻结期间
地下水位
距冻结面
的最小距
离hw(m) 		平均冻胀率
η(%) 		冻胀
等级 		冻胀类别
碎(卵)石,砾,
粗,中砂(粒径小于
0.075mm颗粒含量
大于15%),细砂
(粒径小于0.075mm
颗粒含量大于10%) 		ω≤12 >1.0 η≤1 Ⅰ 不冻胀
≤1.0 | 1<η≤ 3.5/TD> | Ⅱ | 弱冻胀
12<ω≤ 18BR> | >1.0
≤1.0
 3.5<η≤ 6BR> Ⅲ 冻胀
ω>18
 >0.5
≤0.5 | 6<η≤ 12BR> | Ⅵ | 强冻胀
粉砂 ω≤14 >1.0 η≤1 Ⅰ 不冻胀
≤1.0
 1<η≤ 3.5/TD> Ⅱ 弱冻胀
14<ω≤ 19BR> | >1.0
≤1.0
 3.5<η≤ 6BR>
 Ⅲ
 冻胀
19<ω≤ 23BR> | >1.0
≤1.0 6<η≤ 12/TD> Ⅵ
 强冻胀
ω> 23 | 不考虑 | η> 12 | Ⅴ | 特强冻胀
粉土 ω≤19 >1.5 η≤1
 Ⅰ
 不冻胀
≤1.5 1<η≤ 3.5BR> Ⅱ
 弱冻胀
19<ω≤ 22/TD> >1.5 1<η≤ 3.5BR> Ⅱ
 弱冻胀
≤1.5
3.5<η≤ 6 /TD> Ⅲ 冻胀
22<ω≤ 26/TD> | >1.5
≤1.5
 6<η≤ 12BR>
 Ⅵ
 强冻胀
26<ω≤ 30/TD> | >1.5
≤1.5
 η≤ 12 Ⅴ
 特强冻胀
ω> 30 不考虑
粘性土 ω≤ωp+2 >2.0 η≤1
 Ⅰ 不冻胀
≤2.0 1<η≤ 3.5BR>
 Ⅱ
 弱冻胀
ωp+2<ωBR>≤ωp+5 | >2.0
≤2.0 3.5<η≤ 6BR>

 Ⅲ

 冻胀
ωp+5<ωBR>≤ωp+9 | >2.0
≤2.0 6<η≤ 12 /TD> Ⅵ
 强冻胀
ωp+9<ωBR>≤ωp+15 | >2.0
≤2.0
 η>12 Ⅴ
 特强冻胀
ω >ωp+15 | 不考虑
注：
1.ωp---塑限含水量(%);
ω---在冻土层内冻前天然含水量的平均值;
2.盐渍土不在表列;
3.塑性指数大于22时,冻胀性降低一级;
4.粒径小于0.005mm的颗粒含量大于60%时,为不冻胀土;
5.碎石类土当填充物大于全部质量的40%时,其冻胀性按充填物土的类别判断;
6.碎石土,砾砂,粗砂,中砂(粒径小于0.075mm颗粒含量不大于15%),细砂(粒径小于0.075mm颗粒含量不大于10%)均按不冻胀考虑.

建筑基底下允许残留冻土层厚度hmax(m) 表G.0.2
基底平均压力(kPa) |  |  | 90 | 110 | 130 | 150 | 170 | 190 | 210
冻胀性 | 基础形式 | 采暖情况
弱冻 胀土 | 方形 基础 | 采暖 | - | 0.94 | 0.99 | 1.04 | 1.11 | 1.15 | 1.20
 |  | 不采暖 | - | 0.78 | 0.84 | 0.91 | 0.97 | 1.04 | 1.10
 | 条形 基础 | 采暖 | - | >2.50 | >2.50 | >2.50 | >2.50 | >2.50 | >2.50
 |  | 不采暖 | - | 2.20 | 2.50 | >2.50 | >2.50 | >2.50 | >2.50
冻胀土 | 方形 基础 | 采暖 | - | 0.64 | 0.70 | 0.75 | 0.81 | 0.86 | -
 |  | 不采暖 | - | 0.55 | 0.60 | 0.65 | 0.69 | 0.74 | -
 | 条形 基础 | 采暖 | - | 1.55 | 1.79 | 2.03 | 2.26 | 2.50 | -
 |  | 不采暖 | - | 1.15 | 1.35 | 1.55 | 1.75 | 1.95 | -
强度 胀土 | 方形 基础 | 采暖 | - | 0.42 | 0.47 | 0.51 | 0.56 | - | -
 |  | 不采暖 | - | 0.36 | 0.40 | 0.43 | 0.47 | - | -
 | 条形 基础 | 采暖 | - | 0.74 | 0.88 | 1.00 | 1.13 | - | -
 |  | 不采暖 | - | 0.56 | 0.66 | 0.75 | 0.84 | - | -
特强 冻胀 土 | 方形 基础 | 采暖 | 0.30 | 0.34 | 0.38 | 0.41 | - | - | -
 |  | 不采暖 | 0.24 | 0.27 | 0.31 | 0.34 | - | - | -
 | 条形 基础 | 采暖 | 0.43 | 0.52 | 0.61 | 0.70 | - | - | -
 |  | 不采暖 | 0.33 | 0.40 | 0.47 | 0.53 | - | - | -
注： 1.本表只计算法向冻肛力,如果基侧存在切向冻胀,应须采取防切向力措施; 2.本表不适用宽度小于0.6m的基础,矩形基础可取短边尺寸按方形基础计算. 3.表中数据不适用于淤泥,淤泥质土和欠固结土. 4.表中基底平均压力数值为永久荷载标准值乘以0.9,可以内插.


建筑地基基础设计规范 GB50007-2002

附录H 岩基载荷试验要点

第附录H.0.1条 本附录适用于确定完整,较完整,较破碎岩基作为天然地基或桩基基础持力层时的承载国.
第附录H.0.2条 采用圆形刚性承压极板,直为300mm.当岩石埋藏深度较大时,可采用钢筋混凝土桩,但桩周需采取措施以消除桩身与土之间的摩擦力.
第附录H.0.3条 测量系统的初始稳定读数观测:加压前,每隔10min读数一次,连续三次读数不变可开始试验.
第附录H.0.4条 荷载分级:第一级加载值为预估设计荷载的1/5,以后分级卸载.
第附录H.0.5条 沉降量测读:加载后立即读数,以后每10min读数一次.
第附录H.0.6条 稳定标准:连续三次读数之差均不大于0.01mm.
第附录H.0.7条 加载方法:单循环加载,荷载逐级递增直到破坏,然后分级卸载.
第附录H.0.8条 终止加载条件:当出现下述现象之一时,可终止加载:
1.沉降量读数不断变化,在24小时内,沉降速率有增大的趋势;
2.压力加不上或勉强加上而不能保持稳定.
注:若限于加载能力,荷载也应增加到不少于设计要求的两倍.
第附录H.0.9条 卸载观测:每级卸载为加载时的两倍,如为奇数,第一级可分为三倍.每级卸载后,隔10min测读一次,测读三次后可卸下一级荷载.全部卸载后,当测读支半小时回弹量小于0.01mm时,认为稳定.
第附录H.0.10条 岩石地基承载力的确定
1.对应于p-s曲线上起始直线段的终点为比例界限.符合终止加载条件的前一级荷载为极限荷载.将极限荷载除以3的安全系数,所得值与对应于比例界限的荷载相比较,取小值.
2.每个场地载荷试验的数量不应少于3个,取最小值作为岩石地基承载力特征值.
3.岩石地基承载力不进行深宽修正.


建筑地基基础设计规范 GB50007-2002

附录J 岩石单轴抗压强度试验要点

第附录J.0.1条 试料可用钻孔的岩心或坑,槽探中采取的岩块.
第附录J.0.2条 岩样尺寸一般为∮50mm×100mm,数量不应少于六个,进行饱和处理.
第附录J.0.3条 在压力机上以每秒500-800kPa的加载速度加载,直到试样破坏为止,记下最大加载,做好试验前后的试样描述.
第附录J.0.4条 根据参加统计的一组试样的试验值计算其平均值,标准差,变异系数,取岩石饱和单轴抗压强度的标准值为:

frk=ψ.frm (J.0.4-1)

ψ=1-(1.704/√n+4.678/n2)δ (J.0.4-2)

式中
frm---岩石饱和单轴抗压强度平均值;
frk---岩石饱和单轴抗压强度标准值;
ψ---统计修正系数;
n---试样个数;
δ---变异系数.


建筑地基基础设计规范 GB50007-2002

附录L 挡土墙主动土压力系数ka

第附录L.0.2条 对于高度小于或等于5m的挡土墙,当排水条件符合本规范第6.6.1条,填土符合下列质量要求时,其主动土压力系数可按附图L.0.2查得.池地下水丰富时,应考虑水压力的作用.
图中土类填土质量应满足下列要求:
1.Ⅰ类 碎石土,密实度应为中密,干密度应大于或等于2.0t/m3;
2.Ⅱ类 砂土,包括砾砂,粗砂,中砂,其密实度为中密,干密度应大于或等于1.65t/m3;
3.Ⅲ类 粘土夹块石,干密度应大于或等于1.90t/m3;
4.Ⅳ类 粉质粘土,干密度应大于或等于1.65t/m3;


建筑地基基础设计规范 GB50007-2002

附录M 岩石锚杆抗拔试验要点

第附录M.0.1条 在同一场地同一岩层中的锚杆,试验数不得少于总锚杆的5%,且不应少于6根.
第附录M.0.2条 试验采用分级加载,荷载分级不得少于8级.试验的最大加载时不应少于锚杆设计荷载的2倍.
第附录M.0.3条 每级荷载施加完毕后,应立即测读位移量.以后每间隔5min测读一次.连续4次测读出的锚杆拔升值均小于0.01mm时,认为在该级荷载下的位移已达到稳定状态,可继续施加下一级上拔荷载.
第附录M.0.4条 当出现下列情况之一时,即可终止锚杆的上拔试验:
1.锚杆拔升量持续增长,且在1小时时间范围内未出现稳定的迹象;
2.新增加的上拔力无法施加,或者施加后无法使上拔力保持稳定;
3.锚杆的钢筋已被拔断,或者锚杆锚筋被拔出.
第附录M.0.5条 符合上述终止条件的前一级拔升荷载,即为该锚杆的极限抗拔力.
第附录M.0.6条 参加统计的试验锚杆,当满足其极差不超过平均值的30%时,可取其平均值为锚杆极限承载力.极差超过平均值的30%时,宜增加试验量并分析离差过大的原因,结合工程情况确定极限承载力.
将锚杆极限承载力除以安全系数2为锚杆抗拔承载力特征值Rt.
第附录M.0.7条 锚杆钻孔时,应利用钻孔取出的岩芯加工成标准试件,在天然湿度条件下进行岩石单轴抗压试验,每根试验锚杆的试样数,不得少于3个.
第附录M.0.8条 试验结束后,必须对锚杆试验的破坏情况进行详尽的描述和拍摄照片.


建筑地基基础设计规范 GB50007-2002

附录N 大面积地面荷载作用下地基附加沉降量计算

第附录N.0.1条 由地面荷载引起柱基内侧边缘中点的地基附加沉降计算值可按分层总和计算,其计算沈度按本规范公式(5.3.6)确定.
第附录N.0.2条 参与计算的地面荷载包括地面堆载和基础完工后和新填土,地面荷载应按均布荷载考虑,其计算范围:横向取5倍基础宽度,纵向不实际堆载长度.其作用面在基底平面处.
第附录N.0.3条 当荷载范围横向宽度超过5倍基础宽度时,按5倍基础宽度计算.小于5倍基础宽度或荷载不均匀是地,应换算成宽度为5倍基础宽度的等效均布地面计算.
第附录N.0.4条 换算时,将柱基两侧地面荷载按每段为0.5倍基础宽度分成10个区段(图N.0.4),然后按下式计算等效均布地面荷载:

qeq=0.8[∑10i=0βiqi-∑10i=0βipi] (N.0.4)

式中
qeq---等效均布地面荷载;
βi---第i区段的地面荷载换算系数,按表N.0.4查取;
qi---柱内侧第i区段内的平均地面荷载;
pi---柱外侧第i区体贴内的平均地面荷载.
当等效均布地面荷载为正值时,说明柱基将发生内倾;为负值时,将发生外倾.

地在面荷载换算系数βi 表N.0.4
区段 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
a/5b≥1 | 0.30 | 0.29 | 0.22 | 0.15 | 0.10 | 0.08 | 0.06 | 0.04 | 0.03 | 0.02 | 0.01
a/5b<1 | 0.52 | 0.40 | 0.30 | 0.13 | 0.08 | 0.05 | 0.02 | 0.01 | 0.01 | - | -
注： a,b见本规范表7.5.4.

N.0.4：地面荷载区段划分


建筑地基基础设计规范 GB50007-2002

附录P 冲切临界面周长及极惯性矩计算公式

第附录P.0.1条 冲切临界截面的周长um以及冲切临界截面对其重心的极惯性矩Is,应根据柱所处的位置分别进行计算.内柱应按下列公式计算(图P.0.1):

um=2c1+2c2 (P.0.1-1)

Is=c1h30/6+c31h0/6+c2h0c21/2 (P.0.1-2)

c1=hc+h0 (P.0.1-3)

c2=bc+h0 (P.0.1-4)

cAB=c1/2 (P.0.1-5)

式中
hc---与弯矩作用方向一致的截面的边长;
bc---垂直于hc的柱截面边长.

图P.0.1：内柱冲切临界截面
第附录P.0.2条 边柱应按下列公式计算(图P.0.2):

um=2c1+c2 (P.0.2-1)

Is=c1h30/6+c31h0/6+2h0c1(c1/2-x)2+c2h0x2 (P.0.2-2)

c1=hc+h0/2 (P.0.2-3)

c2=bc+h0 (P.0.2-4)

cAB=c1-x (P.0.2-5)

x=c21/2c1+c2 (P.0.2-6)

式中
x---冲切临界截面中心位置.

图P.0.2：边柱冲切临界截面
第附录P.0.3条 角柱就应按下列公式计算(图P.0.3)

um=c1+c2 (P.0.3-1)

Is=c1h30/12+c31h0/12+h0c1(c1/2-x)2+c2h0x2 (P.0.3-2)

c1=hc+h0/2 (P.0.3-3)

c2=bc+h0 (P.0.3-4)

cAB=c1-x (P.0.3-5)

x=c21/2c1+2c2 (P.0.3-6)

式中
x---冲芭临界截面中心位置.

图P.0.3：角柱冲切临界截面


建筑地基基础设计规范 GB50007-2002

附录Q 单柱竖向静载荷试验要点

第附录Q.0.1条 单桩竖向静载荷试验的加载方式,应按慢速维持荷载法.
第附录Q.0.2条 加载反力装置宜采用锚桩,当采用堆载时应遵守以下规定.
1.堆载加于地基的压力不宜超过地基承载力特征值.
2.堆载的限值可根据其对试桩和对基准桩的影响确定,
3.堆载量大时,宜利用桩(可利用工程桩)作为堆载的支点.
4.试验反力装置的最大抗拔或承重能力应满足试验加载的要求.
第附录Q.0.3条 试桩,锚桩(压重平台支座)和基准桩之间的中心距离应符合表Q.0.3规定.

试桩,桩和基准桩之间的中心距离 Q.0.3
反力系统 | 试桩与锚桩 (或压重平台 支座墩边) | 试桩与基准桩 | 基准桩与锚桩 (或压生平台 支座墩边)
锚桩横梁反力装置 压重平台反力装置 | ≥4d且 >2.0m | ≥4d且 >2.0m | ≥4d且 >2.0m
注： d--试桩或锚桩的设计直径,取其较大者(如试桩或锚桩为扩底桩时,试桩与锚桩的中心距尚不应小于2倍扩大直径).
第附录Q.0.4条 开始试验时间:预制桩在砂土中入土霸天后;粘性土不得少于15天;对于饱和软粘土不得少于25天.灌注桩应在桩身混凝土达到设计强度后,才能进行.
第附录Q.0.5条 加荷分级不应小于8级,每级加载量宜为预估极限荷载的1-8/1-10.
第附录Q.0.6条 测读桩沉降量的间隔时间:每级加载后,每第5,10,15min时各测读一次,以后每隔15min读一次,累计一小时后每隔半小时读一不次.
第附录Q.0.7条 在每级荷载作用下,桩的沉降量连续两次在每小时内小于0.1mm时可视为稳定.
第附录Q.0.8条 符合下列条件之一时可终止加载:
1.当荷载-沉降(Q-s)曲线上有可判定极限承载力的陡降段,且桩顶总沉降量超过40mm;
2.△sn+1/△sn≥2,且经24小时尚未达到稳定;
3.沉降量大于非嵌岩桩,Q-sm曲线呈缓变型时,桩顶总沉降量大60-80mm;
4.在特殊条件下,可根据具体要求加载至桩总沉降量大于100mm.
注:1.△sn---第n级荷载的沉降增量;△sn+1---第n+1级荷载的沉降增量;
2.桩阍支承在坚硬岩(土)层上,桩的沉降量很小时,最大加载量不应小于设计荷载的两倍.
第附录Q.0.9条 卸载观测:每级卸载值为加载值的两倍.卸载后隔15min测读一次,读两次后,隔半小时再读一次,即可卸下一级荷载.全部卸载后,隔3-4小时再测读一次.
第附录Q.0.10条 单桩竖向极限承载力应按下列方法确定:
1.作荷载-沉降(Q-s)曲线和其他辅助分析所需的曲线.
2.不陡降段明显时,取相应于陡降段起点的荷载值.
3.当出现本附录Q.0.8第二款的情况,取前一级荷载值.
4.Q-s曲线呈缓变型时,取桩顶总沉降量s=40mm所对应的荷载值,当桩长大于40m时,宜考虑桩身的弹性压缩.
5.按上述方法判断的困难时,可结合其他辅助分析方法综合判定.对桩基沉降有特殊要求者,应根据具体情况选取.
6.参加统计试桩,当满足其极差不超过平均值的30%时,可取其平均值为单桩竖向极限承载力.极差超过平均值的30% 时,宜增加试桩数量并分析离差过大的原因,结合工程具体情况确定析限承载力.
注:对桩数为3根及3根以下的柱下桩台,取最小值.
7.将单桩竖向极限承载力除以安全系数2,为单桩竖向承载力特征值Ra.


建筑地基基础设计规范 GB50007-2002

附录R 桩基础最终沉降量计算

第附录R.0.1条 桩基础最沉降量的计算采用单向压缩分层总和法:

s=ψp∑mj=1∑nji=1σj,i△hj,i/Esj,i (R.0.1)

s---桩基最终计算沉降量(mm);
m---桩端平面以下压缩层范围内土层总数;
Esj,i---桩端平面下第j层土第i个分层在自重应力至自重应力加附加应力作用段的压缩模量(MPa);
nj---桩端平面下第j层土的计算分层数;
△hj,i---桩端平面下第j层土的计算分层厚度(m);
σj,i---桩端平面下第j层土的第i个分层的竖向附加应力(kPa)可分别按本附录R.0.2或R.0.4的规定计算.
ψp---桩基沉降计算经验系数,各地区应根据当地的工程实测资料统计对比确定.
第附录R.0.2条 采用实体深基础计算桩基础最终沉降量时,采用单向压缩分层总和法按本规范第5.3.5条至第5.3.8条有关的公式计算.
第附录R.0.3条 本规范(5.3.5)公式中附加压力计算,应为桩底平面处的附加压力,实体基础的支承面积可按图R.0.3采用.
实体深基础桩基沉降计算经验系ψp应根据地区桩基础沉降观测资料及经验统计确定.在不具备条件时,ψp值可按表R.0.3选用.

实体深基础计算桩基沉降经验系数ψp 表R.0.3
Es(MPa) | Es < 15 | 15≤Es < 30 | 30≤Es < 40
ψp | 0.5 | 0.4 | 0.3

图R.0.3：实体深基础的底面积
第附录R.0.4条
采用明德林应力公式计算地基中的某点的竖向附加应力值时,可将各根桩在该点产生的附加应力值时,可将各根桩在该点所产生的附加应力,逐根叠加按下式计算.σj,i=∑nk=1(σzp,k+σzs,k) (R.0.4-1)

Q为单桩在竖向荷载的准永久值合作组合作用下的附加荷载,由桩端阻力Qp和桩侧摩阻力Qs共同承担,且:Qp=αQ,α是桩端阻力比.桩的端阻力假定为集中力,桩侧摩阻力可假定为沿桩身均匀分布和沿桩身线性增长分布两种形式组成,其值分别为βQ和(1-α-β)Q,如图R.0.4所示.
第k根桩的阻力在深度z处产生的应力:

σzp,k=αQ/ι2Ip,k (R.0.4-2)

第k根桩的侧摩阻力在深度z处产生的应力:

σzs,k=Q/ι2[βIsl,k+(1-α-β)Is2,k] (R.0.4-3)

图R.0.4：单桩荷载分担

对于一般摩擦型可假定桩侧摩阻力全部桩身线性增长的(即β=0),则(R.0.4-3)式可简化为:σzs,k=Q/ι2(1-α)Is2,k

σzs,k=Q/ι2(1-α)Is2,k (R.0.4-4)

式中
ι---为桩长(m)；
Ip，Is1，Is2---应力影响系数，可用对明德林应力公式进行积分的方式推导得出。
对于桩顶的集中力：

Ip=1/8π(1-ν)｛(1-2ν)(m-1)/A3-(1-2ν)(m-1)/B3+3(M-1)3/A5+3(3-4ν)m(m+1)2-3(m+1)(5m-1)/B5+30m(m+1)3/B7｝ (R.0.4-5)

对于桩侧摩阻力沿桩身均匀分布的情况：

Is1=1/8π(1-ν)｛2(2-ν)/A-2(2-ν)+2(1-2ν)(m2/n2+m/n2)/B+(1-2ν)2(m/n)2/F-n2/A3-4m2-4(1+ν)(m/n)2m2/F3-4m(1+ν)(m+1)(m/n+1/n)2-(4m2+n2)/B3+6m2(m4-n4)/n2/F5-6m[mn2-(m+1)5/n2]/B5｝ (R.0.4-6)

对于桩侧摩阻力沿桩身线性增长的情况：

Is2=1/4π(1-ν)｛2(2-ν)/A-2(2-ν)(4m+1)-2(1-2ν)(1+m)m2/n2/B-2(1-2ν)m3/n2-8(2-ν)m/F-mn2+(m-1)3A3-4νn2m+4m3-15n2m-2(5+2ν)(m/n)2(m+1)3+(m+1)3/B3-2(7-2ν)mn2-6m3+2(5+2ν)(m/n)2m3/F3-6mn2(n2-m2)+12(m/n)2(m+1)5/B5+12(m/n)2m5+6mn2(n2-m2)/F5+2(2-ν)ln(A+m-1/F+m×B+m+1/F+m)} (R.0.4-7)

式中
A2=n2+(m-1)2；B2=n2+(m+1)2；
F2=n2+m2；n=r/ι；m=z/ι；
ν---地基土的泊松比；
r---计算点离桩身轴线的水平距离；
z---计算应力点离承台底面的竖和距离。
将公式(R.0.4-1)～(R.0.4-4)代入公式(R.0.1)，得到单向压缩分层总和法沉降计算公式：

s=ΨpQ/ι2∑mj=1∑nji=1Δhj,i/Esj,i ∑nk=1[αIp,k+(1-α)Is2,k] (R.0.4-8)
第附录R.0.5条 采用明德林应力公式计算桩基础最终沉降量时，竖向荷载准永久组合作用下附加荷载的桩端阻力比α和桩基沉降计算经验系数Ψp应根据当地工程的实测资料统计确定。


建筑地基基础设计规范 GB50007-2002

附录S 阶梯形承台及锥形承台斜截面受剪的截面宽度

第附录S.0.1条 对于阶梯形承台应分别在变阶处(A1-A1,B1-B1)及柱边处(A2-A2,B2-B2)进行斜截面受剪计算(图S.0.1).
计算变阶处截面A1-A1,B1-B1的斜截面受剪承载力时,其鞭面有效高度均匀为h01,截面计算宽度分别为by1和bx1.
计算柱边截面A2-A2和B2-B2处的斜截面受剪承载力时,其截面有效高度均为h01+h02,截面计算宽度按下式计算:
对A2-A2

by0=by1.h01+by2.h02/h01+h02 (S.0.1-1)

对于B2-B2

bx0=bx1.h01+bx2.h02/h01+h02 (S.0.1-2)

图S.0.1：阶梯形承台斜截面受剪计算示意
第附录S.0.2条 对于锥形承台应对A-A及B-B两个截面进行受剪承载力计算(图S.0.2),截面的计算宽度按下式计算:
对A-A

by0=[1-0.5h1/h0(1-by2/by1)]by1 (S.0.2-1)

对B-B

bx0=[1-0.5h1/h0(1-bx2/bx1)]bx1 (S.0.2-2)

图S.0.2：锥形承台受剪计算示意


建筑地基基础设计规范 GB50007-2002

附录T 桩式,墙式悬臂支护结构计算要点

第附录T.0.1条 桩式,墙式悬臂支护结构抗整体倾覆稳定性应满足以下条件(图T.0.1):

Mp/Ma=Epbp/Eaba≥1.3 (T.0.1)

式中
Mp,bp---分别为被动侧土压力的合力及对支护结构底端的力臂;
Ea,ba---分别为主端侧土压力的合力及合力对支护结构底端的力臂.
此外,尚应验算抗水平推移稳定性.

图T.0.1：悬臂式结构计算简图
第附录T.0.2条 桩式,墙式悬臂支护结构的最大弯矩位置在基坑面以下,可根据剪力为零的条件确定.
第附录T.0.3条 本附录方法不适用于当支护桩(墙)下端为淤泥土的情况 .


建筑地基基础设计规范 GB50007-2002

附录U 桩式,墙式锚撑支护结构计算要点

第附录U.0.1条 桩式,墙式锚撑支护结构抗整体倾覆稳定性应满足以下条件(图U.0.1);

Epkbk+∑Tiαi/Eak.αk≥1.3 (U.0.1)

此外,尚应计算抗水平推移稳定性.
第附录U.0.2条 锚撑式支护结构的计算尚应符合以下规定:
1.应逐层计算基坑开挖过程中每层支撑设置前支护结构的内力,达到最终挖土深度后,应验算支护结构抗倾覆的稳定性,当基坑回填过程需要拆除或替换支撑暴动,尚应计算相应状态下支护结构的稳定笥及内力.
2.应根据支护结构嵌固段端点的支承条件合理选定计算方法,可按等值梁法,静力平衡法或弹性抗力计算内力.
3.假定支撑为不动支点,且下层支撑设置后,上层支撑的支撑力保持不变.

图U.0.1：桩式,墙式锚撑支护结构计算


建筑地基基础设计规范 GB50007-2002

附录V 基坑底抗隆起稳定性验算

Nc---承载力系数,条形基础时取Nc=5.14;
τo---抗剪强度,由十字板试验或三轴不固结不排水试验确定(kPa);
γ---土的重度(kN/m3);
t---支护结构入土深度(m);
h---基坑开挖深度(m);
q---地面荷载(kPa).

图V.0.1：基坑底抗隆起稳定性验算示意
第附录V.0.1条 当基坑底为软土时,应验算坑底土抗隆起稳定性.支护桩,墙端以下土体向上涌起,可按下式验算(图V.0.1):

Nc.τo+γ.t/γ(h+t)+q≥1.6 (V.0.1)


建筑地基基础设计规范 GB50007-2002

附录W 基坑底抗渗流稳定性验算

第附录W.0.1条 当上部为不透水层,坑底下某深度处有承压水层时,基坑底抗渗流稳定性可按下式验算(图W.0.1).

γm(t+△t/Pw≥1.1 (W.0.1)

式中
γm---透水层以上土的饱和重度(kN/m3);
t+△t---透水层顶面距基坑底面的深度(m);
Pw---含水层水压力(kPa).

图W.0.1：基坑底抗渗流稳定验算示意

当基坑内外存在水头差时,粉土和砂土应进行抗渗稳定性验算,渗透的水力梯度不应超过临界水力梯度.


建筑地基基础设计规范 GB50007-2002

附录X 土层锚杆试验要点

第附录X.0.1条 试验锚杆不应少于3根,用作试验锚杆参数,材料及施工工艺应与工程锚杆相同;
第附录X.0.2条 最大试验荷载Qmax所产生的应力不应超过钢丝,钢绞线,钢筋强度标准值的0.8倍.
第附录X.0.3条 粘性土层锚杆试验加载等级与测读锚头位移应遵守下列规定:
1.采用循环加载,初始荷载宜取A.fptk的0.1倍,每级加载增量宜取A.fptk的1/10-1/15;
2.砂土,粘性土层锚杆加载等级与观测时间应符合表X.0.3的规定:
3.在每级加载观测时间内,测读锚头位移不应少于3产次;
4.在每级加载观测时间内,当锚头位移增量不大于0.1mm时,可施加下一级荷载;不满足时应在锚头位移增量2小时以内小于2mm时,再施加下一级荷载.

砂土,粘性土层锚杆试验加载等级与锚头位移测读时间 表X.0.3
测读时间间隔(min) | 加载段 |  |  |  | 卸载段
 | 5 | 5 | 5 | 10 | 5 | 5 | 5
每次循环累计加载量(A·fptk%)
循环加载次数
初始荷载 | - | - | - | 10 | - | - | -
第一循环 | 10 | - | - | 30 | - | - | 10
第二循环 | 10 | 20 | 30 | 40 | 30 | 20 | 10
第三循环 | 10 | 30 | 40 | 50 | 40 | 30 | 10
第四循环 | 10 | 30 | 50 | 60 | 50 | 30 | 10
第五循环 | 10 | 30 | 50 | 70 | 50 | 30 | 10
第六循环 | 10 | 30 | 60 | 80 | 60 | 30 | 10
第附录X.0.4条 锚杆试验所得的总弹性位移超过自由段长度理论弹性伸长量的80%,且应小于自由段长度与1/2锚固段长度之和的理论弹性伸长量.

第附录X.0.5条 锚杆试验终止条件应符合下列规定的:
1.后一级荷载主生的锚头位移量达到或超过前一级荷载产生位移增量的2倍;
2.某级荷载下锚头总位移不收敛;
3.锚头总位移超过设计允许位移值.
第附录X.0.6条 试验报告应绘制锚杆荷载--位移(Q-s)曲线;锚杆荷载--弹性位移(Q-se)曲线;锚杆荷载--塑性位移(Q-sp)曲线.
第附录X.0.7条 锚杆的极限承载力应取终止试验荷载的前一级荷载的95%.
参加统计的试验锚杆,当满足其极差不超过平均值的30%时,可取其平均值为锚杆极限承载力.极差超过平均值的30%时,宜增加试验量并分析离差过大的原因,结合工程具体情况确定极限承载力.
第附录X.0.8条 将锚杆极了好感载力除以安全系数2,即为锚杆抗拔承载力特征值Rt.


建筑地基基础设计规范 GB50007-2002

用词和用语说明

第附录Y.0.1条 1.为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下,
(1)表示很严格,非这样做不可的用词:
正面词采用“必须”；反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样作的：
正面词采用“应”；反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样作的：
正面词采用“宜”或“可”；反面词采用“不宜”。
2.条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”。非必须按所指定的标准、规范或其它规定执行时，写法为“可参照……”。