欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


城市建筑规划规范大全

声明:感谢您使用我公司提供的相关国家规范标准和法规，希望它能给您的学习和工作带去方便。如果您在使用中发现有误，如规范过时、错字等请告诉我们以便及时更正。如果您有新规范提供，我们将非常感谢！转载请注明出处。

. 资料上传 .

为了扩充本站资源，强化用户间的交流与互动，更多更好地为广大用户服务，特开辟“资料上传专栏”。您可以上传您认为有价值的资料资源，我们将根据情况及时整理上传至本站相关栏目，欢迎新老朋友积极参与。
现在就上传资料 >>
众智软件有限公司
网站：http://www.gisroad.com
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089
传真：(0379)3915095


修定公告

众智软件 http://www.gisroad.com

中华人民共和国国家标准

城市居住区规划设计规范

GB 50180—93

(2002 年版）

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1994年2月1日

工程建设标准局部修订公告

第31号

关于国家标准《城市居住区规划设计规范》局部修订的公告

    根据建设部《关于印发<一九九八年工程建设国家标准制订、修订计划（第一批）>的通知》(建标[1998]94号)的要求，中国城市规划设计研究院会同有关单位对《城市居住区规划设计规范》GB50180-93进行了局部修订。我部组织有关单位对该规范局部修订的条文进行了共同审查，现予批准，自2002年4月1日起施行，其中，1.0.3、3.0.1、3.0.2、3.0.3、5.0.2（第1款）、5.0.5（第2款）、5.0.6（第一款）、6.0.1、6.0.3、6.0.5、7.0.1、7.0.2（第3款）、7.0.4（第1款的第5项）、7.0.5为强制性条文，必须严格执行。该规范经此次修改的原条文规定同时废止。

中华人民共和国建设部

2002年3月11日

关于发布国家标准《城市居住区规划设计规范》的通知

建标〔1993〕542号

    根据国家计委计综（1987）250号文的要求，由建设部会同有关部门共同制订的《城市居住区规划设计规范》已经有关部门会审，现批准《城市居住区规划设计规范》GB 50180－93为强制性国家标准，自一九九四年二月一日起施行。
本标准由建设部负责管理，具体解释等工作由中国城市规划设计研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

1993年7月16日

前言

    根据建设部建标[1998]94号文件《关于印发“一九九八年工程建设标准制定、修订计划”的通知》要求，对现行国家标准《城市居住规划设计规范》（以下简称规范）进行局部修订。

    本次规范修订主要包括以下几个方面：增补老年人设施和停车场（库）的内容；对分级控制规模、指标体系和公共服务设施的部分内容进行了适当调整；进一步调整完善住宅日照间距的有关规定；与相关规范或标准协调，加强了措辞的严谨性。

    修订工作针对我国社会经济发展和市场经济改革中出现的新问题，在原有框架基础上对规范进行了补充调整，部分标准有所提高，对涉及法律纠纷较多的条款提出了严格的限定条件，在使用规范过程中需特别加以注意。

    本规范由国家标准《城市居住区规划设计规范》管理组负责解释。在实施过程中如发现有需要修改和补充之处，请将意见和有关资料寄送国家标准《城市居住区规划设计规范》管理组（北京市海淀区三里河路9号 中国城市规划设计研究院，邮政编码：100037）。


1 总则

１ 总则

1.0.1 为确保居民基本的居住生活环境，经济、合理、有效地使用土地和空间，提高居住区的规划设计质量，制定本规范。
1.0.2 本规范适用于城市居住区的规划设计。
1.0.3 居住区按居住户数或人口规模可分为居住区、小区、组团三级。各级标准控制规模，应符合表1.0.3的规定。

   tu1.GIF (6464 字节)

1.0. 3a 居住区的规划布局形式可采用居住区-小区-组团、居住区-组团、小区-组团及独立式组团等多种类型。

1.0.4 居住区的配建设施，必须与居住人口规模相对应。其配建设施的面积总指标，可根据规划布局形式统一安排、灵活使用。
1.0.5 居住区的规划设计，应遵循下列基本原则：
1.0.5.1 符合城市总体规划的要求；
1.0.5.2 符合统一规划、合理布局、因地制宜、综合开发、配套建设的原则；
1.0.5.3 综合考虑所在城市的性质、社会经济、气候、民族、习俗和传统风貌等地方特点和规划用地周围的环境条件，充分利用规划用地内有保留价值的河湖水域、地形地物、植被、道路、建筑物与构筑物等，并将其纳入规划；
1.0.5.4 适应居民的活动规律，综合考虑日照、采光、通风、防灾、配建设施及管理要求，创造安全、卫生、方便、舒适和优美的居住生活环境；
1.0.5.5 为老年人、残疾人的生活和社会活动提供条件；
1.0.5.6 为工业化生产、机械化施工和建筑群体、空间环境多样化创造条件；
1.0.5.7 为商品化经营、社会化管理及分期实施创造条件；
1.0.5.8 充分考虑社会、经济和环境三方面的综合效益。
1.0.6 居住区规划设计除符合本规范外，尚应符合国家现行的有关法律、法规和强制性标准的规定。


2 术语、代号

2 术语、代号

2.0.1 城市居住区
一般称居住区，泛指不同居住人口规模的居住生活聚居地和特指城市干道或自然分界线所围合，并与居住人口规模（30000--50000人）相对应，配建有一整套较完善的、能满足该区居民物质与文化生活所需的公共服务设施的居住生活聚居地。
2.0.2 居住小区
一般称小区，是指被城市道路或自然分界线所围合，并与居住人口规模（10000--15000人）相对应，配建有一套能满足该区居民基本的物质与文化生活所需的公共服务设施的居住生活聚居地。
2.0.3 居住组团
一般称组团，指一般被小区道路分隔，并与居住人口规模（1000--3000人）相对应，配建有居民所需的基层公共服务设施的居住生活聚居地。
2.0.4 居住区用地（R）
住宅用地、公建用地、道路用地和公共绿地等四项用地的总称。
2.0.5 住宅用地（R01）
住宅建筑基底占地及其四周合理间距内的用地（含宅间绿地和宅间小路等）的总称。
2.0.6 公共服务设施用地（R02）
一般称公建用地，是与居住人口规模相对应配建的、为居民服务和使用的各类设施的用地，应包括建筑基底占地及其所属场院、绿地和配建停车场等。
2.0.7 道路用地（R03）
居住区道路、小区路、组团路及非公建配建的居民汽车地面停放场地。
2.0.8 居住区（级）道路
一般用以划分小区的道路。在大城市中通常与城市支路同级。
2.0.9 小区（级）路
一般用以划分组团的道路。
2.0.10 组团（级）路
上接小区路、下连宅间小路的道路。
2.0.11 宅间小路
住宅建筑之间连接各住宅入口的道路。
2.0.12 公共绿地(R04)
满足规定的日照要求、适合于安排游憩活动设施的、供居民共享的集中绿地，应包括居住区公园、小游园和组团绿地及其它块状带状绿地等。
2.0.13 配建设施
与人口规模或与住宅规模相对应配套建设的公共服务设施、道路和公共绿地的总称。
2.0.14 其它用地(E)
规划范围内除居住区用地以外的各种用地，应包括非直接为本区居民配建的道路用地、其它单位用地、保留的自然村或不可建设用地等。
2.0.15 公共活动中心
配套公建相对集中的居住区中心、小区中心和组团中心等。
2.0.16 道路红线
城市道路（含居住区级道路）用地的规划控制线。
2.0.17 建筑线
一般称建筑控制线，是建筑物基底位置的控制线。
2.0.18 日照间距系数
根据日照标准确定的房屋间距与遮挡房屋檐高的比值。
2.0.19 建筑小品
既有功能要求，又具有点缀、装饰和美化作用的、从属于某一建筑空间环境的小体量建筑、游憩观赏设施和指示性标志物等的统称。
2.0.20 住宅平均层数
住宅总建筑面积与住宅基底总面积的比值（层）。
2.0.21 高层住宅（大于等于10层）比例
高层住宅总建筑面积与住宅总建筑面积的比率（%）。
2.0.22 中高层住宅（7～9层）比例
中高层住宅总建筑面积与住宅总建筑面积的比率（%）。
2.0.23 人口毛密度
每公顷居住区用地上容纳的规划人口数量（人/ｈｍ²）。
2.0.24 人口净密度
每公顷住宅用地上容纳的规划人口数量（人/ｈｍ²）。
2.0.25 住宅建筑套密度（毛）
每公顷居住区用地上拥有的住宅建筑套数（套/ｈｍ²）。
2.0.26 住宅建筑套密度（净）
每公顷住宅用地上拥有的住宅建筑套数（套/ｈｍ²）。
2.0.27 住宅建筑面积毛密度
每公顷居住区用地上拥有的住宅建筑面积（万ｍ²/ｈｍ²）。
2.0.28 住宅建筑面积净密度
每公顷住宅用地上拥有的住宅建筑面积(万ｍ²/ｈｍ²)
2.0.29 建筑面积毛密度
也称容积率，是每公顷居住区用地上拥有的各类建筑的建筑面积（万ｍ²/ｈｍ²）或以居住区总建筑面积（万ｍ²）与居住区用地（万m²）的比值表示。
2.0.30 住宅建筑净密度
住宅建筑基底总面积与住宅用地面积的比率（%）。
2.0.31 建筑密度
居住区用地内，各类建筑的基底总面积与居住区用地面积的比率（%）。
2.0.32 绿地率
居住区用地范围内各类绿地面积的总和占居住区用地面积的比率（%）。
绿地应包括：公共绿地、宅旁绿地、公共服务设施所属绿地和道路绿地（即道路红线内的绿地），其中包括满足当地植树绿化覆土要求、方便居民出入的地下或半地下建筑的屋顶绿地，不应包括屋顶、晒台的人工绿地。
2.0.32a 停车率
指居住区内居民汽车的停车位数量与居住户数的比率（％）。
2.0.32b 地面停车率
居民汽车的地面停车位数量与居住户数的比率（％）。
2.0.33 拆建比
拆除的原有建筑总面积与新建的建筑总面积的比值。
2.0.34 （取消该条）

2.0.35 （取消该条）


3 用地与建筑

3 用地与建筑

3.0.1 居住区规划总用地，应包括居住区用地和其它用地两类。其各类、项用地名称可采用本规范第2章规定的代号标示。
3.0.2 居住区用地构成中，各项用地面积和所占比例应符合下列规定：

3.0.2.1 居住区用地平衡表的格式，应符合本规范附录A，第A.0.5条的要求。参与居住区用地平衡的用地应为构成居住区用地的四项用地，其它用地不参与平衡；

3.0.2.2 居住区内各项用地所占比例的平衡控制指标，应符合表3.0.2规定。

   表 3.0.2 居住区用地平衡控制指标 （%）

用地构成 | 居住区 | 小区 | 组团
1住宅用地(R01) | 50～60 | 55～65 | 70～80
2公建用地(R02) | 15～25 | 12～22 | 6～12
3道路用地(R03) | 10～18 | 9～17 | 7～15
4公共绿地(R04) | 7.5～18 | 5～15 | 3～6
居住区用地(R) | 100 | 100 | 100

3.0.3 人均居住区用地控制指标，应符合表3.0.3规定。

   表3.0.3 人均居住区用地控制指标 (m2/人)
居住规模 | 层数 | 建筑气候区划
 |  | I、II、VI、VII | III、V | IV
居住区 | 低层 | 33～47 | 30～43 | 28～40
 | 多层 | 20～28 | 19～27 | 18～25
 | 多层、高层 | 17～26 | 17～26 | 17～26
小区 | 低层 | 30～43 | 28～40 | 26～37
 | 多层 | 20～28 | 19～26 | 18～25
 | 中高层 | 17～24 | 15～22 | 14～20
 | 高层 | 10～15 | 10～15 | 10～15
组团 | 低层 | 25～35 | 23～32 | 21～30
 | 多层 | 16～23 | 15～22 | 14～20
 | 中高层 | 14～20 | 13～18 | 12～16
 | 高层 | 8～11 | 8～11 | 8～11

注：本表各项指标按每户3.2人计算。

3.0.4 居住区内建筑应包括住宅建筑和公共服务设施建筑（也称公建）两部分；在居住区规划用地内的其它建筑的设置，应符合无污染不扰民的要求。


4 规划布局与空间环境

  4　规划布局与空间环境

4.0.1 居住区的规划布局，应综合考虑周边环境、路网结构、公建与住宅布局、群体组合、绿地系统及空间环境等的内在联系，构成一个完善的、相对独立的有机整体，并应遵循下列原则：
4.0.1.1 方便居民生活，有利安全防卫和物业管理：
4.0.1.2 组织与居住人口规模相对应的公共活动中心，方便经营、使用和社会化服务；
4.0.1.3 合理组织人流、车流和车辆停放，创造安全、安静、方便的居住环境；

4.0.1.4（取消该款）

4.0.2 居住区的空间与环境设计，应遵循下列原则：
4.0.2.1 规划布局和建筑应体现地方特色，与周围环境相协调；
4.0.2.2 合理设置公共服务设施，避免烟、气（味）、尘及嗓场对居民的污染和干扰；
4.0.2.3 精心设置建筑小品，丰富与美化环境；
4.0.2.4 注重景观和空间的完整性，市政公用站点等宜与住宅或公建结合安排；供电、电讯、路灯等管线宜地下埋设；
4.0.2.5 公共活动空间的环境设计，应处理好建筑、道路、广场、院落、绿地和建筑小品之间及其与人的活动之间的相互关系.

4.0.3 便于寻访、识别和街道命名。

4.0.4 在重点文物保护单位和历史文化保护区保护规划范围内进行住宅建设，其规划设计必须遵循保护规划的指导；居住区内的各级文物保护单位和古树名木必须依法予以保护；在文物保护单位的建设控制地带内的新建建筑和构筑物，不得破坏文物保护单位的环境风貌。


5 住宅

5 住宅

5.0.1 住宅建筑的规划设计，应综合考虑用地条件、选型、朝向、间距、绿地、层数与密度、布置方式、群体组合、空间环境和不同使用者的需要等因素确定。
5.0. 1A 宜安排一定比例的老年人居住建筑。
5.0.2 住宅间距，应以满足日照要求为基础，综合考虑采光、通风、消防、防灾、管线埋设、视觉卫生等要求确定。
5.0.2.1 住宅日照标准应符合表5.0.2-1规定，对于特定情况还应符合下列规定：
（1） 老年人居住建筑不应低于冬至日日照2小时的标准；
（2） 在原设计建筑外增加任何设施不应使相邻住宅原有日照标准降低；
（3） 旧区改建的项目内新建住宅日照标准可酌情降低，但不应低于大寒日日照1小时的标准。

表5.0.2-1 　　　　　　　　住宅建筑日照标准
建筑气候区划 | Ⅰ、Ⅱ、Ⅲ、VII气候区 |  | Ⅳ气候区 |  | Ⅴ、Ⅵ 气候区
 | 大城市 | 中小城市 | 大城市 | 中小城市
日照标准日 | 大寒日 |  |  | 冬至日
日照时数(h) | ≥2 | ≥3 |  | ≥1
有效日照时间带(h) | 8～16 |  |  | 9～15
日照时间计算起点 | 底层窗台面

注：1、建筑气候区划应符合本规范附录A第A.0.1条的规定。
2、底层窗台面是指距室内地坪0.9m高的外墙位置。

5.0.2.2 正面间距，可按日照标准确定的不同方位的日照间距系数控制，也可采用表5.0.2—2不同方位间距折减系数换算。

表5.0.2-2　　　　　　　　不同方位间距折减换算表

不同方位间距折减换算表　　　　　　　　　　　　　　　表5.0.2－2
方位 | 0°～15°(含) | 15°～30°(含) | 30°～45°(含) | 45°～60°(含) | ＞60°
折减值 | 1.0L | 0.9L | 0.8L | 0.9L | 0.95L

    注：1、表中方位为正南向(0°)偏东、偏西的方位角。
    2、L为当地正南向住宅的标准日照间距(m)。
3、本表指标仅适用于无其它日照遮挡的平行布置条式住宅之间。

5.0.2.3 住宅侧面间距，应符合下列规定：
(1)条式住宅，多层之间不宜小于6m；高层与各种层数住宅之间不宜小于13m；
（2）高层塔式住宅、多层和中高层点式住宅与侧面有窗的各种层数住宅之间应考虑视觉卫生因素，适当加大间距。
5.0.3 住宅布置，应符合下列规定：
5.0.3.1 选用环境条件优越的地段布置住宅，其布置应合理紧凑；
5.0.3.2 面街布置的住宅，其出入口应避免直接开向城市道路和居住区级道路；
5.0.3.3 在I、II、IV、VII建筑气候区，主要应利于住宅冬季的日照、防寒、保温与防风沙的侵袭；在III、IV建筑气候区，主要应考虑住宅夏季防热和组织自然通风、导风入室的要求；
5.0.3.4 在丘陵和山区，除考虑住宅布置与主导风向的关系外，尚应重视因地形变化而产生的地方风对住宅建筑防寒、保温或自然通风的影响；
5.0.3.5 老年人居住建筑宜靠近相关服务设施和公共绿地。
5.0.4 住宅的设计标准，应符合现行国家标准《住宅设计规范》GB50096-99的规定，宜采用多种户型和多种面积标准。
5.0.5 住宅层数，应符合下列规定：
5.0.5.1 根据城市规划要求和综合经济效益，确定经济的住宅层数与合理的层数结构；
5.0.5.2 无电梯住宅不应超过六层。在地形起伏较大的地区，当住宅分层入口时，可按进入住宅后的单程上或下的层数计算。
5.0.6 住宅净密度，应符合下列规定：
5.0.6.1 住宅建筑净密度的最大值，不应超过表5.0.6-1的规定。

   tu7.GIF (9694 字节)
5.0.6.2 住宅建筑面积净密度的最大值,不宜超过表5.0.6-2的规定。

   tu8.GIF (11495 字节)


6 公共服务设施

6 公共服务设施

6.0.1 居住区公共服务设施（也称配套公建），应包括：教育、医疗卫生、文化体育、商业服务、金融邮电、社区服务、市政公用和行政管理及其它八类设施。
6.0.2 居住区配套公建的配建水平，必须与居住人口规模相对应。并应与住宅同步规划、同步建设和同时投入使用。
6.0.3 居住区配套公建的项目，应符合本规范附录A第A.0.6条规定。配建指标，应以表6.0.3规定的千人总指标和分类指标控制，并应遵循下列原则：

  公共服务设施控制指标(㎡/千人) 　　 　 　　 　　　 　　 　　表6.0.3
 |  | 居住区 |  | 小区 |  | 组团
 |  | 建筑面积 | 用地面积 | 建筑面积 | 用地面积 | 建筑面积 | 用地面积
总指标 |  | 1668～3293 (2228～4213) | 2172～5559 (2762～6329) | 968～2397 (1338～2977) | 1091～3835 (1491～4585) | 362～856 (703～1356) | 488～1058 (868～1578)
其 中 | 教育 | 600～1200 | 1000～2400 | 330～1200 | 700～2400 | 160～400 | 300～500
 | 医疗卫生(含医院) | 78～198 (178～398) | 138～378 (298～548) | 38～98 | 78～228 | 6～20 | 12～40
 | 文体 | 125～245 | 225～645 | 45～75 | 65～105 | 18～24 | 40～60
 | 商业服务 | 700～910 | 600～940 | 450～570 | 100～600 | 150～370 | 100～400
 | 社区服务 | 59～464 | 76～668 | 59～292 | 76～328 | 19～32 | 16～28
 | 金融邮电(含银行、邮电局) | 20～30 (60～80) | 25～50 | 16～22 | 22～34 | -- | --
 | 市政公用(含居民存车处) | 40～150 (460～820) | 70～360 (500～960) | 30～140 (400～720) | 50～140 (450～760) | 9～10 (350～510) | 20～30 (400～550)
 | 行政管理及其它 | 46～96 | 37～72 | -- | -- | -- | --

注：①居住区级指标含小区和组团级指标，小区级含组团级指标；
②公共服务设施总用地的控制指标应符合表3.0.2规定；
③总指标未含其它类，使用时应根据规划设计要求确定本类面积指标；
④小区医疗卫生类未含门诊所；
⑤市政公用类未含锅炉房。在采暖地区应自行确定。

6.0.3.1 各地应按表6.0.3中规定所确定的本规范附录A第A.0.6条中有关项目及其具体指标控制；
6.0.3.2 本规范附录A第A.0.6条和表6.0.3在使用时可根据规划布局开式和规划用地四周的设施条件，对配建项目进行合理的归并、调整，但不应少于与其居住人口规模相对应的千人总指标；
6.0.3.3 当规划用地内的居住人口规模界于组团和小区之间或小区和居住区之间时，除配建下一级应配建的项目外，还应根据所增人数及规划用地周围的设施条件，增配高一级的有关项目及增加有关指标；
6.0.3.4 （取消该款）
6.0.3.5 （取消该款）
6.0.3.6 旧区改建和城市边缘的居住区，其配建项目与千人总指标可酌情增减，但应符合当地城市规划行政主管部门的有关规定；
6.0.3.7 凡国家确定的一、二类人防重点城市均应按国家人防部门的有关规定配建防空地下室，并应遵循平战结合的原则，与城市地下空间规划相结合，统筹安排。将居住区使用部分的面积，按其使用性质纳入配套公建；
6.0.3.8 居住区配套公建各项目的设置要求，应符合本规范附录A第A.0.7条的规定。对其中的服务内容可酌情选用。
6.0.4 居住区配套公建各项目的规划布局，应符合下列规定：
6.0.4.1 根据不同项目的使用性质和居住区的规划布局形式，应采用相对集中与适当分散相结合的方式合理布局。并应利于发挥设施效益，方便经营管理、使用和减少干扰；
6.0.4.2 商业服务与金融邮电、文体等有关项目宜集中布置，形成居住区各级公共活动中心；
6.0.4.3 基层服务设施的设置应方便居民，满足服务半径的要求。
6.0.4.4 配套公建的规划布局和设计应考虑发展需要。
6.0.5 居住区内公共活动中心、集贸市场和人流较多的公共建筑，必须相应配建公共停车场（库），并就符合下列规定：

6.0.5.1 配建公共停车场（库）的停车位控制指标，应符合表6.0.5的规定。

  配建公共停车场(库)停车位控制指标 　　　　　　表6.0.5
名称 | 单位 | 自行车 | 机动车
公共中心 | 车位/100㎡建筑面积 | 大于或等于7.5 | 大于或等于0.45
商业中心 | 车位/100㎡营业面积 | 大于或等于7.5 | 大于或等于0.45
集贸市场 | 车位/100㎡营业场地 | 大于或等于7.5 | 大于或等于0.30
饮食店 | 车位/100㎡营业面积 | 大于或等于3.6 | 大于或等于0.30
医院、门诊所 | 车位/100㎡建筑面积 | 大于或等于1.5 | 大于或等于0.30

  注：①本表机动车停车车位以小型汽车为标准当量表示：

      ②其它各型车辆停车位的换算办法，应符合本规范第11章中有关规定。

6.0.5.2 配建公共停车场(库)应就近设置，并宜采用地下或多层车库。


7 绿地

7 绿地

7.0.1 居住区内绿地，应包括公共绿地、宅旁绿地、配套公建所属绿地和道路绿地，其中包括了满足当地植树绿化覆土要求，方便居民出入的地上或半地下建筑的屋顶绿地。
7.0.2 居住区内绿地应符合下列规定：
7.0.2.1一切可绿化的用地均应绿化，并宜发展垂直绿化；
7.0.2.2 宅间绿地应精心规划与设计；宅间绿地面积计算办法应符合本规范第11章中有关规定；
7.0.2.3 绿地率：新区建设不应低于30％；旧区改建不宜低于25％。
7.0.3 居住区内的绿地规划，应根据居住区的规划布局形式、环境特点及用地的具体条件，采用集中与分散相结合，点、线、面相结合的绿地系统。并宜保留和利用规划范围内的已有树木和绿地。
7.0.4 居住区内的公共绿地，应根据居住区不同的规划布局形式，设置相应的中心绿地，以及老年人、儿童活动场地和其它的块状、带状公共绿地等，并应符合下列规定：
7.0.4.1 中心绿地的设置应符合下列规定：
（1） 符合表7.0.4-1规定，表内“设置内容”可视具体条件选用；

   tu11.GIF (9302 字节)
tu12.GIF (8865 字节)

(2)至少应有一个边与相应级别的道路相邻；
(3)绿化面积（含水面）不宜小于70%；
(4)便于居民休憩、散步和交往之用，宜采用开敞式，以绿篱或其它通透式院墙栏杆作分隔；
(5)组团绿地的设置应满足有不少于1/3的绿地面积在标准的建筑日照阴影线范围之外的要求，并便于设置儿童游戏设施和适于成人游憩活动。其中院落式组团绿地的设置还应同时满足表7.0.4-2中的各项要求，其面积计算起止界应符合本规范第11章中有关规定；

   tu12.GIF (8865 字节)

7.0.4.2 其它块状带状公共绿地应同时满足宽度不小于8ｍ、面积不小于400m2和本条第1款(2)、(3)、(4)项及第(5)项中的日照环境要求；
7.0.4.3 公共绿地的位置和规模，应根据规划用地周围的城市级公共绿地的布局综合确定。
7.0.5 居住区内公共绿地的总指标，应根据居住人口规模分别达到：组团不少于0.5m2/人，小区（含组团）不少于1m2/人，居住区（含小区与组团）不少于1.5m2/人，并应根据居住区规划布局形式统一安排、灵活使用。

旧区改建可酌情降低，但不得低于相应指标的70％。


8 道路

  8　道路

8.0.1 居住区的道路规划，应遵循下列原则：
8.0.1.1 根据地形、气候、用地规模、用地四周的环境条件、城市交通系统以及居民的出行方式，应选择经济，便捷的道路系统和道路断面形式；
8.0.1.2 小区内应避免过境车辆的穿行，道路通而不畅，避免往返迂回，并适于消防车、救护车、商店货车和垃圾车等的通行；
8.0.1.3 有利于居住区内各类用地的划分和有机联系，以及建筑物布置的多样化；
8.0.1.4 当公共交通线路引入居住区级道路时，应减少交通噪声对居民的干扰；
8.0.1.5 在地震烈度不低于六度的地区，应考虑防灾救灾要求；
8.0.1.6 满足居住区的日照通风和地下工程管线的埋设要求；
8.0.1.7 城市旧区改建，其道路系统应充分考虑原有道路特点，保留和利用有历史文化价值的街道；
8.0.1.8 应便于居民汽车的通行；同时保证行人、骑车人的安全便利。
8.0.1.9 （取消该款）
8.0.2 居住区内道路可分为：居住区道路、小区路、组团路和宅间小路四级。其道路宽窄，应符合下列规定：
8.0.2.1 居住区道路：红线宽度不宜小于20m；
8.0.2.2 小区路：路面宽6m-9m，建筑控制线之间的宽度，需敷设供热管线的不宜小于14m；无供热管线的不宜小于10m;
8.0.2.3 组团路：路面宽3m-5m；建筑控制线之间的宽度，需敷设供热管线的不宜小于10m；无供热管线的不宜小于8m；
8.0.2.4 宅间小路：路面宽不宜小于2.5m；
8.0.2.5 在多雪地区，应考虑堆积清扫道路积雪的面积，道路宽度可酌情放宽，但应符合当地城市规划行政主管部门的有关规定。
8.0.3 居住区内道路纵坡规定，应符合下列规定：
8.0.3.1 居住区内道路纵坡控制指标应符合表8.0.3规定；

   tu14.GIF (10440 字节)

8.0.3.2 机动车与非机动车混行的道路，其纵坡宜按非机动车道要求，或分段按非机动车道要求控制。
8.0.4 山区和丘陵地区的道路系统规划设计，应遵循下列原则：
8.0.4.1 车行与人行宜分开设置自成系统；
8.0.4.2 路网格式应因地制宜；
8.0.4.3 主要道路宜平缓；
8.0.4.4 路面可酌情缩窄，但应安排必要的排水边沟和会车位，并应符合当地城市规划行政主管部门的有关规定。
8.0.5 居住区内道路设置，应符合下列规定：
8.0.5.1 小区内主要道路至少应有两个出人口；居住区内主要道路至少应有两个方向与外围道路相连；机动车道对外出人口间距不应小于150m。沿街建筑物长度超过150m时，应设不小于 4m×4m的消防车通道。人行出口间距不宜超过80m，当建筑物长度超过80m时，应在底层加设人行通道；
8.0.5.2 居住区内道路与城市道路相接时，其交角不宜小于75°；当居住区内道路坡度较大时，应设缓冲段与城市道路相接；
8.0.5.3 进入组团的道路，既应方便居民出行和利于消防车、救护车的通行，又应维护院落的完整性和利于治安保卫；
8.0.5.4 在居住区内公共活动中心，应设置为残疾人通行的无障碍通道。通行轮椅车的坡道宽度不应小于2.5ｍ，纵坡不应大于2.5%；
8.0.5.5 居住区内尽端式道路的长度不宜大于120m，并应在尽端设不小于12m×12m的回车场地；
8.0.5.6 当居住区内用地坡度大于8%时，应辅以梯步解决竖向交通，并宜在梯步旁附设推行自行车的坡道；
8.0.5.7 在多雪严寒的山坡地区，居住区内道路路面应考虑防滑措施；在地震设防地区，居住区内的主要道路，宜采用柔性路面；
8.0.5.8 居住区内道路边缘至建筑物、构筑物的最小距离，应符合表8.0.5规定；

   tu15.GIF (16106 字节)

8.0.5.9（取消该款）
8.0.6 居住区内必须配套设置居民汽车（含通勤车）停车场、停车库，并应符合下列规定；
8.0.6.1 居民汽车停车率不应小于10%;
8.0.6.2 居住区内地面停车率（居住区内居民汽车的停车位数量与居住户数的比率）不宜超过10％；
8.0.6.3 居民停车场、库的布置应方便居民使用，服务半径不宜大于150m;
8.0.6.4 居民停车场、库的布置应留有必要的发展余地。


9 竖向

9　竖向

9.0.1 居住区的竖向规划，应包括地形地貌的利用、确定道路控制高程和地面排水规划等内容。
9.0.2 居住区竖向规划设计，应遵循下列原则：
9.0.2.1 合理利用地形地貌，减少土方工程量；
9.0.2.2 各种场地的适用坡度，应符合表9.0.1规定；

   tu16.GIF (9467 字节)

9.0.2.3 满足排水管线的埋设要求；
9.0.2.4 避免土壤受冲刷；
9.0.2.5 有利于建筑布置与空间环境的设计；
9.0.2.6 对外联系道路的高程应与城市道路标高相衔接。
9.0.3 当自然地形坡度大于8%，居住区地面连接形式宜选用台地式，台地之间应用挡土墙或护坡连接。
9.0.4 居住区内地面水的排水系统，应根据地形特点设计。在山区和丘陵地区还必须考虑排洪要求。地面水排水方式的选择，应符合以下规定：
9.0.4.1 居住区内应采用暗沟（管）排除地面水；
9.0.4.2 在埋设地下暗沟（管）极不经济的陡坎、岩石地段，或在山坡冲刷严重，管沟易堵塞的地段，可采用明沟排水。


10 管线综合

10 管线综合

10.0.1 居住区内应设置给水、污水、雨水和电力管线，在采用集中供热居住区内还应设置供热管线，同时还应考虑燃气、通讯、电视公用天线、闭路电视、智能化等管线的设置或预留埋设位置。
10.0.2 居住区内各类管线的设置，应编制管线综合规划确定，并应符合下列规定：
10.0.2.1 必须与城市管线衔接；
10.0.2.2 应根据各类管线的不同特性和设置要求综合布置。各类管线相互间的水平与垂直净距，宜符合表10.0.2—1和表10.0.2—2的规定；

    各种地下管线之间最小水平净距(m)　　　　　　　　　 表10.0.2－1
管线名称 |  | 给 水 管 | 排 水 管 | 燃气管③ |  |  | 热力管 | 电力 电缆 | 电信 电缆 | 电信 管道
 |  |  |  | 低压 | 中压 | 高压
排水管 |  | 1.5 | 1.5 | -- | -- | -- | -- | -- | -- | --
燃 气 管 ③ | 低压 | 0.5 | 1.0 | -- | -- | -- | -- | -- | -- | --
 | 中压 | 1.0 | 1.5 | -- | -- | -- | -- | -- | -- | --
 | 高压 | 1.5 | 2.0 | -- | -- | -- | -- | -- | -- | --
热力管 |  | 1.5 | 1.5 | 1.0 | 1.5 | 2.0 | -- | -- | -- | --
电力电缆 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5 | 2.0 | -- | -- | --
电信电缆 |  | 1.0 | 1.0 | 0.5 | 1.0 | 1.5 | 1.0 | 0.5 | -- | --
电信管道 |  | 1.0 | 1.0 | 1.0 | 1.0 | 2.0 | 1.0 | 1.2 | 0.2 | --

    注：①表中给水管与排水管之间的净距适用于管径小于或等于200mm，当管径大于200mm时应大于或等于3.0m；

    ②大于或等于10KV的电力电缆与其它任何电力电缆之间应大于或等于0.25m,如加套管,净距可减至0.1m;小于10KV电力电缆之间应大于或等于0.1m；

    ③低压燃气管的压力为小于或等于0.005mpa，中压为0.005～0.3mpa，高压为0.3～0.8mpa。

     各种地下管线之间最小垂直净距(m) 　　　　　　　　表10.0.2－2
管线名称 | 给 水 管 | 排 水 管 | 燃 气 管 | 热 力 管 | 电力 电缆 | 电信 电缆 | 电信 管道
给水管 | 0.15 |  |  |  |  |  |
排水管 | 0.4 | 0.15 |  |  |  |  |
燃气管 | 0.15 | 0.15 | 0.15 |  |  |  |
热力管 | 0.15 | 0.15 | 0.15 | 0.15 |  |  |
电力电缆 | 0.15 | 0.5 | 0.5 | 0.5 | 0.5 |  |
电信电缆 | 0.2 | 0.5 | 0.5 | 0.15 | 0.5 | 0.25 | 0.25
电信管道 | 0.1 | 0.15 | 0.15 | 0.15 | 0.5 | 0.25 | 0.25
明沟沟底 | 0.5 | 0.5 | 0.5 | 0.5 | 0.5 | 0.5 | 0.5
涵洞基底 | 0.15 | 0.15 | 0.15 | 0.15 | 0.5 | 0.2 | 0.25
铁路轨底 | 1.0 | 1.2 | 1.0 | 1.2 | 1.0 | 1.0 | 1.0

10.0.2.3 宜采用地下敷设的方式。地下管线的走向,宜沿道路或与主体建筑平行布置,并力求线型顺直、短捷和适当集中,尽量减少转弯，并应使管线之间及管线与道路之间尽量减少交叉；

10.0.2.4 应考虑不影响建筑物安全和防止管线受腐蚀、沉陷、震动及重压。各种管线与建筑物和构筑物之间的最小水平间距，应符合表10.0.2－3规定；

    各种管线与建、构筑物之间的最小水平间距(m)　　　　　　　　表10.0.2－3
管线名称 |  | 建筑物基础 | 地上杆柱(中心) |  |  | 铁路(中心) | 城市道路侧石边缘 | 公路边缘
 |  |  | 通信照明及<10kv | 小于或等于35kv | >35kv
给水管 |  | 3.0 | 0.5 | 3.0 |  | 5.0 | 1.5 | 1.0
排水管 |  | 2.5 | 0.5 | 1.5 |  | 5.0 | 1.5 | 1.0
燃 气 管 | 低压 | 1.5 | 1.0 | 1.0 | 5.0 | 3.75 | 1.5 | 1.0
 | 中压 | 2.0 |  |  |  | 3.75 | 1.5 | 1.0
 | 高压 | 4.0 |  |  |  | 5.00 | 2.5 | 1.0
热力管 |  | 直埋2.5 | 1.0 | 2.0 | 3.0 | 3.75 | 1.5 | 1.0
 |  | 地沟0.5
电力电缆 |  | 0.6 | 0.6 | 0.6 | 0.6 | 3.75 | 1.5 | 1.0
电信电缆 |  | 0.6 | 0.5 | 0.6 | 0.6 | 3.75 | 1.5 | 1.0
电信管道 |  | 1.5 | 1.0 | 1.0 | 1.0 | 3.75 | 1.5 | 1.0

    注：①表中给水管与城市道路侧石边缘的水平间距1.0m适用于管径小于或等于200mm，当管径大于200mm时应大于或等于1.5m；

    ②表中给水管与围墙或篱笆的水平间距1.5m是适用于管径小于或等于200mm，当管径大于200mm时应大于或等于2.5m；

    ③排水管与建筑物基础的水平间距，当埋深浅于建筑物基础时应大于或等于2.5m；

    ④表中热力管与建筑物基础的最小水平间距对于管沟敷设的热力管道为0.5m，对于直埋闭式热力管道管径小于或等于250mm时为2.5m,管径大于或等于300mm时为3.0m，对于直埋开式热力管道为5.0m。

10.0.2.5 各种管线的埋设顺序应符合下列规定：

    (1)离建筑物的水平排序，由近及远宜为：电力管线或电信管线、燃气管、热力管、给水管、雨水管、污水管；

    (2)各类管线的垂直排序,由浅入深宜为:电信管线、热力管、小于10KV电力电缆、大于10KV电力电缆、燃气管、给水管、雨水管,污水管。

10.0.2.6 电力电缆与电信管缆宜远离，并按照电力电缆在道路东侧或南侧、电信管缆在道路西侧或北侧的原则布置；

10.0.2.7 管线之间遇到矛盾时，应按下列原则处理：

    (1)临时管线避让永久管线；

    (2)小管线避让大管线；

    (3)压力管线避让重力自流管线；

    (4)可弯曲管线避让不可弯曲管线。

10.0.2.8 地下管线不宜横穿公共绿地和庭院绿地。与绿化树种间的最小水平净距，宜符合表10.0.2－4中的规定。

    管线、其他设施与绿化树种间的最小水平净距(m)　　　　　　　　　表10.0.2－4
管线名称 | 最小水平净距
 | 至乔木中心 | 至灌木中心
给水管、闸井 | 1.5 | 1.5
污水管、雨水管、探井 | 1.5 | 1.5
燃气管、探井 | 1.2 | 1.2
电力电缆、电信电缆 | 1.0 | 1.0
电信管道 | 1.5 | 1.0
热力管 | 1.5 | 1.5
地上杆柱(中心) | 2.0 | 2.0
消防龙头 | 1.5 | 1.2
道路侧石边缘 | 0.5 | 0.5


11 综合技术经济指标

11　综合技术经济指标

11.0.1 居住区综合技术经济指标的项目应包括必要指标和可选用指标两类，其项目及计量单位应符合表11.0.1规定。

综合技术经济指标系列一览表　　　　　　　　　　　　　 表11.0.1
项目 | 计量 单位 | 数值 | 所占比重(%) | 人均面积(㎡/人)
居住区规划总用地 | h㎡ | ▲ | -- | --
1．居住区用地(R) | h㎡ | ▲ | 100 | ▲
①住宅用地(R01) | h㎡ | ▲ | ▲ | ▲
②公建用地(R02) | h㎡ | ▲ | ▲ | ▲
③道路用地(R03) | h㎡ | ▲ | ▲ | ▲
④公共绿地(R04) | h㎡ | ▲ | ▲ | ▲
2．其它用地(E) | h㎡ | ▲ | -- | --
居住户(套)数 | 户(套) | ▲ | -- | --
居住人数 | 人 | ▲ | -- | --
户均人口 | 人/户 | ▲ | -- | --
总建筑面积 | 万㎡ | ▲ | -- | --
1．居住区用地内建筑总面积 | 万㎡ | ▲ | 100 | ▲
①住宅建筑面积 | 万㎡ | ▲ | ▲ | ▲
②公建面积 | 万㎡ | ▲ | ▲ | ▲
2．其它建筑面积 | 万㎡ | △ | -- | --
住宅平均层数 | 层 | ▲ | -- | --
高层住宅比例 | % | △ | -- | --
中高层住宅比例 | % | △ | -- | --
人口毛密度 | 人/h㎡ | ▲ | -- | --
人口净密度 | 人/h㎡ | △ | -- | --
住宅建筑套密度（毛） | 套/h㎡ | ▲ | -- | --
住宅建筑套密度（净） | 套/h㎡ | ▲ | -- | --
住宅建筑面积毛密度 | 万㎡/h㎡ | ▲ | -- | --
住宅建筑面积净密度 | 万㎡/h㎡ | ▲ | -- | --
居住区建筑面积毛密度(容积率) | 万㎡/h㎡ | ▲ |  |
停车率 | % | ▲ | -- | --
停车位 | 辆 | ▲ |  |
地面停车率 | % | ▲ |  |
地面停车位 | 辆 | ▲ |  |
住宅建筑净密度 | % | ▲ | -- | --
总建筑密度 | % | ▲ | -- | --
绿地率 | % | ▲ | -- | --
拆建比 | -- | △ | -- | --

    注：▲必要指标；△选用指标。

11.0.2 各项指标的计算，应符合下列规定：
11.0.2.1 规划总用地范围应按下列规定确定：
(1)当规划总用地周界为城市道路、居住区（级）道路、小区路或自然分界线时，用地范围划至道路中心线或自然分界线；
(2)当规划总用地与其它用地相邻，用地范围划至双方用地的交界处。
11.0.2.2 底层公建住宅或住宅公建综合楼用地面积应按下列规定确定：
(1)按住宅和公建各占该幢建筑总面积的比例分摊用地，并分别计入住宅用地和公建用地；
(2)底层公建突出于上部住宅或占有专用场院或因公建需要后退红线的用地，均应计入公建用地。
11.0.2.3 底层架空建筑用地面积的确定，应按底层及上部建筑的使用性质及其各占该幢建筑总建筑面积的比例分摊用地面积，并分别计入有关用地内；
11.0.2.4 绿地面积应按下列规定确定：
(1)宅旁(宅间)绿地面积计算的起止界应符合本规范附录A第A.0.2条的规定：绿地边界对宅间路、组团路和小区路算到路边，当小区路设有人行便道时算到便道边，沿居住区路、城市道路则算到红线；距房屋墙脚1.5ｍ；对其它围墙、院墙算到墙脚；
(2)道路绿地面积计算，以道路红线内规划的绿地面积为准进行计算；
(3)院落式组团绿地面积计算起止界应符合本规范附录A第A.0.3条的规定：绿地边界距宅间路、组团路和小区路路边1ｍ；当小区路有人行便道时，算到人行便道边；临城市道路、居住区级道路时算到道路红线；距房屋墙脚1.5ｍ；
(4)开敞型院落组团绿地，应符合本规范表7.0.4—2要求；至少有一个面面向小区路，或向建筑控制线宽度不小于10ｍ的组团级主路敞开，并向其开设绿地的主要出入口和满足本规范附录A第A.0.4条的规定；
(5)其它块状、带状公共绿地面积计算的起止界同院落式组团绿地。沿居住区（级）道路、城市道路的公共绿地算到红线。
11.0.2.5 居住区用地内道路用地面积应按下列规定确定：
(1)按与居住人口规模相对应的同级道路及其以下各级道路计算用地面积，外围道路不计入；
(2)居住区（级）道路，按红线宽度计算；
(3)小区路、组团路，按路面宽度计算。当小区路设有人行便道时，人行便道计入道路用地面积；
(4)居民汽车停放场地，按实际占地面积计算；
(5)宅间小路不计入道路用地面积。
11.0.2.6 其它用地面积应按下列规定确定：
(1)规划用地外围的道路算至外围道路的中心线；
(2)规划用地范围内的其它用地，按实际占用面积计算。
11.0.2.7 停车场车位数的确定以小型汽车为标准当量表示，其它各型车辆的停车位，应按表11.0.2中相应的换算系数折算
。

   tu26.GIF (7341 字节)


附录A 附图及附表

附录A　附图及附表

A.0.1 附图A.0.1中国建筑气候区划图

A.0.2 附图A.0.2宅旁(宅间)绿地面积计算起止界示意图

A.0.3 附图A.0.3院落式组团绿地面积计算起止界示意图

A.0.4 附图A.0.4开敞型院落式组团绿地示意图

A.0.5 附表A.0.1居住区用地平衡表

A.0.6 附表A.0.6公共服务设施项目分级配建表

A.0.7 附表A.0.3公共服务设施各项目的设置规定

    居住区用地平衡表 　　　　　　　　　　　　　　　　　　　附表A.0.1
项目 |  | 面积(公顷) | 所占比例(%) | 人均面积(㎡/人)
一、居住区用地(R) |  | ▲ | 100 | ▲
1 | 住宅用地(R01) | ▲ | ▲ | ▲
2 | 公建用地(R02) | ▲ | ▲ | ▲
3 | 道路用地(R03) | ▲ | ▲ | ▲
4 | 公共绿地(R04) | ▲ | ▲ | ▲
二、其它用地(E) |  | △ | -- | --
居住区规划总用地 |  | △ | -- | --

    注：“▲”为参与居住区用地平衡的项目。

    公共服务设施分级配建表　　　　　　　　　　　　　　　　　　 附表A.0.2
类 别 | 项 目 | 居 住 区 | 小 区 | 组 团
教 育 | 托儿所 | -- | ▲ | △
 | 幼儿园 | -- | ▲ | --
 | 小学 | -- | ▲ | --
 | 中学 | ▲ | -- | --
医 疗 卫 生 | 医院(200-300床) | ▲ | -- | --
 | 门诊所 | ▲ | -- | --
 | 卫生站 | -- | ▲ | --
 | 护理院 | △ | -- | --
文 化 体 育 | 文化活动中心(含青少年活动中心、老年活动中心) | ▲ | -- | --
 | 文化活动站(含青少年、老年活动站) | -- | ▲ | --
 | 居民运动场、馆 | △ | -- | --
 | 居民健身设施(含老年户外活动场地) | -- | ▲ | △
商 业 服 务 | 综合食品店 | ▲ | ▲ | --
 | 综合百货店 | ▲ | ▲ | --
 | 餐饮 | ▲ | ▲ | --
 | 中西药店 | ▲ | △ | --
 | 书店 | ▲ | △ | --
 | 市场 | ▲ | △ | --
 | 便民店 | -- | -- | ▲
 | 其它第三产业设施 | ▲ | ▲ | --
金 融 邮 电 | 银行 | △ | -- | --
 | 储蓄所 | -- | ▲ | --
 | 电信支局 | △ | -- | --
 | 邮电所 | -- | ▲ | --
社 区 服 务 | 社区服务中心(含老年人服务中心) | -- | ▲ | --
 | 养老院 | △ | -- | --
 | 托老所 | -- | △ | --
 | 残疾人托养所 | △ | -- | --
 | 治安联防站 | -- | -- | ▲
 | 居(里)委会(社区用房) | -- | -- | ▲
 | 物业管理 | -- | ▲ | --
市 政 公 用 | 供热站或热交换站 | △ | △ | △
 | 变电室 | -- | ▲ | △
 | 开闭所 | ▲ | -- | --
 | 路灯配电室 | -- | ▲ | --
 | 燃气调压站 | △ | △ | --
 | 高压水泵房 | -- | -- | △
 | 公共厕所 | ▲ | ▲ | △
 | 垃圾转运站 | △ | △ | --
 | 垃圾收集点 | -- | -- | ▲
 | 居民存车处 | -- | -- | ▲
 | 居民停车场、库 | △ | △ | △
 | 公交始末站 | △ | △ | --
 | 消防站 | △ | -- | --
 | 燃料供应站 | △ | △ | --
行 政 管 理 及 其 它 | 街道 办事处 | ▲ | -- | --
 | 市政管理机构(所) | ▲ | -- | --
 | 派出所 | ▲ | -- | --
 | 其它管理用房 | ▲ | △ | --
 | 防空地下室 | △② | △② | △②

    注：①▲为应配建的项目；△为宜设置的项目。

    ②在国家确定的一、二类人防重点城市，应按人防有关规定配建防空地下室。


附录A 附图及附表

附录A　附图及附表

公共服务设施各项目的设置规定　　　　附表A.0.3
类别 | 项目名称 | 服务内容 | 设置规定 | 每处一般规模
 |  |  |  | 建筑面积(㎡) | 用地面积(㎡)
教 育 | (1)托儿所 | 保教小于3周岁儿童 | (1)设于阳光充足，接近公共绿地，便于家长接送的地段 (2)托儿所每班按25座计；幼儿园每班按30座计 (3)服务半径不宜大于300m；层数不宜高于3层 (4)三班和三班以下的托、幼园所、可混合设置，也可附设于其它建筑，但应有独立院落和出入口，四班和四班以上的托，幼园所,其用地均应独立设置 | -- | 4班：≥1200 6班：≥1400 8班：≥1600
 | (2)幼儿园 | 保教学龄前儿童 | (5)八班和八班以上的托、幼园所，其用地应分别按每座不小于7㎡或9㎡计 (6)托、幼建筑宜布置于可挡寒风的建筑物的背风面，但其生活用房应满足底层满窗冬至日不小于3h的日照标准 (7)活动场地应有不少于1/2的活动面积在标准的建筑日照阴影线之外 | -- | 4班：≥1500 6班：≥2000 8班：≥2400
 | (3)小学 | 6～12周岁儿童入学 | (1)学生上下学穿越城市道路时，应有相应的安全措施 (2)服务半径不宜大于500m (3)教学楼应满足冬至日不小于2h的日照标准 | -- | 12班：≥6000 18班：≥7000 24班：≥8000
 | (4)中学 | 12～18周岁青少年入学 | (1)在拥有3所或3所以上中学的居住区内，应有一所设置400m环形跑道的运动场 (2)服务半径不宜大于1000m (3)教学楼应满足冬至日不小于2h的日照标准 | -- | 18班：≥11000 24班：≥12000 30班：≥14000
医 疗 卫 生 | (5)医院 | 含社区卫生服务中心 | (1)宜设于交通方便，环境较安静地段 (2)10万人左右则应设一所300-400床医院 (3)病房楼应满足冬至日2h的日照标准 | 12000～18000 | 15000～25000
 | (6)门诊所 | 或社区卫生服务中心 | (1)一般3～5万人设一处，设医院的居住区不再设独立门诊 (2)设于交通便捷、服务距离适中地段 | 2000～3000 | 3000～5000
 | (7)卫生站 | 社区卫生服务站 | 1～1.5万人设一处 | 300 | 500
 | (8)护理院 | 健康状况较差或恢复期老年人日常护理 | (1)最佳规模为100～150床位 (2)每床位建筑面积大于或等于30㎡ (3)可与社区卫生服务中心合设 | 3000～4500 | --
文 化 体 育 | (9)文化活动中心 | 小型图书馆、科普知识宣传与教育：影视厅、舞厅、游艺厅、球类、棋类活动室：科技活动、各类艺术训练班及青少年和老年人学习活动场地、用房等 | 宜结合或靠近同级中心绿地安排 | 4000～6000 | 8000～12000
 | (10)文化活动站 | 书报阅览、书画、文娱、健身、音乐欣赏、茶座等主要供青少年和老年人活动 | (1)宜结合或靠近同级中心绿地安排 (2)独立性组团也应设置本站 | 400～600 | 400～600
 | (11)居民运动场、馆 | 健身场地 | 宜设置60～100m直跑道和200m环形跑道及简单的运动设施 | -- | 10000～15000
 | (12)居民健身设施 | 篮、排球及小型球类场地，儿童及老年人活动场地和其它简单运动设施等 | 宜结合绿地按排 | -- | --
商 业 服 务 | (13)综合食品店 | 粮油、副食、糕点、干鲜果品等 | (1)服务半径：居住区不宜大于500m；居住小区不宜大于300m (2)地处山坡地的居住区，其商业服务设施的布点，除满足服务半径的要求外，还应考虑上坡空手，下坡负重的原则 | 居住区：1500～2500 小区：800～1500 | --
 | (14)综合百货店 | 日用百货、鞋帽、服装、布匹、五金及家用电器等 |  | 居住区：2000～3000 小区：400～600 | --
 | (15)餐饮 | 主食、早点、快餐、正餐等 |  | -- | --
 | (16)中西药店 | 汤药、中成药及西药等 |  | 200～500 | --
 | (17)书店 | 书刊及音像制品 |  | 300～1000 | --
 | (18)市场 | 以销售农副产品和小商品为主 | 设置方式应根据气候特点与当地传统的集市要求而定 | 居住区：1000～1200 小区：500～1000 | 居住区：1500～2000 小区：800～1500
 | (19)便民店 | 小百货、小日杂 | 宜设于组团的出入口附近 | -- | --
 | (20)其它第三产业设施 | 零售、洗染、美容美发、照相、影视文化、休闲娱乐、洗浴、旅店、综合修理以及辅助就业设施等 | 具体项目、规模不限 | -- | --
金 融 邮 电 | (21)银行 | 分理处 | 宜与商业服务中心结合或邻近设置 | 800～1000 | 400～500
 | (22)储蓄所 | 储蓄为主 |  | 100～150 | --
 | (23)电信支局 | 电话及相关业务等 | 根据专业规划需要设置 | 1000～2500 | 600～1500
 | (24)邮电所 | 邮电综合业务包括电报、电话、信函、包裹、兑汇和报刊零售等 | 宜与商业服务中心结合或邻近设置 | 100～150 | --
社 区 服 务 | (25)社区服务中心 | 家政服务、就业指导、中介、咨询服务、代客定票、部分老年人服务设施等 | 每小区设置一处，居住区也可合并设置 | 200～300 | 300～500
 | (26)养老院 | 老年人全托式护理服务 | 1、一般规模为150～200床位 2、每床位建筑面积大于或等于40㎡ | -- | --
 | (27)托老所 | 老年人日托(餐饮、文娱、健身、医疗保健等) | 1、一般规模为30～50床位 2、每床位建筑面积20㎡ 3、宜靠近集中绿地安排，可与老年活动中心合并设置 | -- | --
 | (28)残疾人托养所 | 残疾人全托式护理 | -- | -- | --
 | (29)治安联防站 | -- | 可与居(里)委会合设 | 18～30 | 12～20
 | (30)居(里)委会(社区用房) | -- | 300～1000户设一处 | 30～50 | --
 | (31)物业管理 | 建筑与设备维修、保安、绿化、环卫管理等 | -- | 300～500 | 300
市 政 公 用 | (32)供热站或热交换站 | -- | -- | 根据采暖方式确定
 | (33)变电室 | -- | 每个变电室负荷半径不应大于250m;尽可能设于其他建筑内 | 30～50 | --
 | (34)开闭所 | -- | 1.2～2.0万户设一所;独立设置 | 200～300 | 大于或等于500
 | (35)路灯配电室 | -- | 可与变电室合设于其他建筑内 | 20～40 | --
 | (36)燃气调压站 | -- | 按每个中低调压站负荷半径500m设置;无管道燃气地区不设 | 50 | 100～120
 | (37)高压水泵房 | -- | 一般为低水压区住宅加压供水附属工程 | 40～60 | --
 | (38)公共厕所 | -- | 每1000～1500户设一处;宜设于人流集中处 | 30～60 | 60～100
 | (39)垃圾转运站 | -- | 应采用封闭式设施，力求垃圾存放和转运不外露，当用地规模为0.7～1k㎡设一处，每处面积不应小于100㎡，与周围建筑物的间隔不应小于5m | -- | --
 | (40)垃圾收集点 | -- | 服务半径不应大于70m，宜采用分类收集 | -- | --
 | (41)居民存车处 | 存放自行车、摩托车 | 宜设于组团内或靠近组团设置，可与居(里)委会合设于组团的入口处 | 1～2辆/户；地上0.8～1.2㎡/辆地下1.5～1.8㎡/辆 |
 | (42)居民停车场、库 | 存放机动车 | 服务半径不宜大于150m | -- | --
 | (43)公交始末站 | -- | 可根据具体情况设置 | -- | --
 | (44)消防站 | -- | 可根据具体情况设置 | -- | --
 | (45)燃料供应站 | 煤或罐装燃气 | 可根据具体情况设置 | -- | --
行 政 管 理 及 其 它 | (46)街道办事处 | -- | 3～5万人设一处 | 700～1200 | 300～500
 | (47)市政管理机构(所) | 供电、供水、雨污水、绿化、环卫等管理与维修 | 宜合并设置 | -- | --
 | (48)派出所 | 户籍治安管理 | 3万～5万人设一处；应有独立院落 | 700～1000 | 600
 | (49)其他管理用房 | 市场、工商税务、粮食管理等 | 3万～5万人设一处；可结合市场或街道办事处设置 | 100 | --
 | (50)防空地下室 | 掩蔽体、救护站、指挥所等 | 在国家确定一、二类人防重点城市中，凡高层建筑下设满堂人防，另以地面建筑面积２％配建。出入口宜设于交通方便的地段，考虑平战结合 | -- | --


附录B 本规范用词说明 B

附录B 本规范用词说明

 B.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
B.0.1.1 表示很严格，非这样不可的：
正面词采用“必须”；
反面词采用“严禁”。
B.0.1.2 表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
B.0.1.3 表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；
反面词采用“不宜”。
B.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位： 中国城市规划设计研究院

    参加单位： 北京市城市规划设计研究院

               上海市城市规划设计院

               湖北省城市规划设计研究院

               武汉市城市规划设计研究院

               黑龙江省城市规划设计研究院

               唐山市规划局

               重庆市城市规划设计院

               常州市规划局

               同济大学城市规划设计研究所

    主要起草人：王玮华　吴晟　颜望馥　杨振华　涂英时

    主要修编单位：中国城市规划设计研究院

    参加修编单位：北京市城市规划设计研究院

                  中国建筑技术研究院

    主要起草人：徐英时 吴晟 杨振华 刘燕辉 赵文凯 张播

    参加人员：刘国园


城市居住区规划设计规范 GB 50180-93 条文说明

中华人民共和国国家标准

城市居住区规划设计规范

GB 50180-93

（2002年版）

条文说明

前 言

根据建设部建标[1998]94号文的要求，《城市居住区规划设计规范》由建设部中国城市规划设计研究院负责修编，会同北京市城市规划设计研究院、中国建筑技术研究院共同修订而成。经建设部2002年3月11日以工程建设标准局部修订公告第31号文批准发布。

为便于广大规划、设计、施工、科研、学校和管理等有关单位人员以及城市居民在使用本规范时能正确理解和执行条文规定，《城市居住区规划设计规范》修编小组在原基础上，根据修编内容修订了本规范《条文说明》，供国内有关部门和单位参考。在使用中如发现本条文有欠妥之处请将意见反馈到中国城市规划设计研究院规范办公室，以供今后修改时参考。（通讯地址：北京市三里河路九号，邮政编码：100037）

建设部

2000年3月


1 总 则

1 总 则

1.0.1 我国居住区(小区)的实践，始于20世纪50年代后期，1964年原国家经委和1980年原国家建委，在先后颁布的有关城市规划的文件中，对居住区规划的部分定额指标作了规定，1994年第一部正式的《城市居住区规划设计规范》颁布实施。为适应我国社会经济发展、城市居住水平明显提高和住宅市场化逐步完善的新形势，于2000年对本规范进行局部修订，针对实际问题，对原《规范》有所修改和增减条款。

编制本规范的目的，是在总结建国以来已建居住区规划与建设经验的基础上，吸取国外经验，在居住区规划范围的有限空间里，确保居民基本的居住条件与生活环境，经济、合理、有效地使用土地和空间；统一规划内容、统一词解涵义与计算口径等，以提高居住区规划设计的科学性、适用性、先进性与可比性。体现社会、经济和环境三个方面的综合效益。

1.0.2 本规范的适用范围，是城市的居住区规划设计工作，并主要适用于新建区。理由是，城市新建区的规划具有基本统一的规划前提条件，可按统一的口径与要求进行本规范的编制工作，可制定适用性强、覆盖面大的规划原则和基本要求，定性及定量的有关标准，可比、可行又易于掌握，而城市旧城区的居住街坊改造规划与新建区的居住区规划相比，就城市居民对基本的物质与文化生活的要求而言是一致的，对道路及工程管线的敷设的基本要求也有许多共同点，但由于旧城区因所在城市性质，所负职能和复杂的现状条件各异，致使改造规划的前提条件悬殊，要制定全面的有关规定，难度很大。本规范限于人力和具体条件，仅在个别章节里制定了城市旧城区具有共性的若干规定。

1.0.3 居住区根据居住人口规模进行分级配套是居住区规划的基本原则。分级的主要目的是配置满足不同层次居民基本的物质与文化生活所需的相关设施，配置水平的主要依据是人口（户）规模。现行的分级规模符合配套设施的经营和管理的经济合理性。

经对全国大中小城市已建居住区的调查分析，根据与居住人口规模相对应的配套关系，将居住区划分为居住区（30000～50000人、10000～16000户）、小区（10000～15000人、3000～5000户）、组团（1000～3000人、 300～1000户）三级规模；科学合理，符合国情。主要依据是：

一、能满足居民基本生活中三个不同层次的要求，即对基层服务设施的要求（组团级），如组团绿地、便民店、停（存）车场库等；对一套基本生活设施的要求（小区级），如小学、社区服务等；对一整套物质与文化生活所需设施的要求（居住区级）如百货商场、门诊所、文化活动中心等；

二、能满足配套设施的设置及经营要求，即配套公建的设置，对自身规模和服务人口数均有一定的要求，本规范的分级规模基本与公建设置要求一致，如一所小学服务人口为一万人以上，正好与小区级人口规模对应等；

三、能与现行的城市的行政管理体制相协调。即组团级居住人口规模与居（里）委会的管辖规模1000～3000人一致，居住区级居住人口规模与街道办事处一般的管辖规模30000～50000人一致，既便于居民生活组织管理，又利于管理设施的配套设置。

1.0.3a 居住区规划布局形式是包括配套含义在内的规划布局结构形式，是属规划设计手法。因而，在满足与人口规模相对应的配建设施总要求的前提下，其规划布局形式，还可采用除本规范所述的其他多种形式，使居住区的规划设计更加丰富多彩、各具特色。

经过大中小城市已建居住区的调研，要合理选用居住区规划布局形式，应综合考虑城市大小、住宅建设量、用地条件与所在区位及配套设施的经营管理要求等因素后确定，切忌不顾当地情况简单套用分级规模的模式。传统的居住区规划模式是按规划组织结构分级划分居住区，一般分为居住区一小区一组团三级结构、居住区一组团和小区一组团两级结构及相对独立的组团等基本类型。实践中，居住区规划的布局形式受各种因素影响，并不都是固定的模式，传统的组织结构今后仍可能会被一些城市采用，新的布局形式也在不断探索中。在满足配套的前提下，鼓励因地制宜、采用灵活规划布局形式以适应城市建设发展的需要。

居住区的分级规模与规划布局形式，是既相关又有区别的两个不同概念。居住区的分级是为了配建与居住人口规模相对应的设施，以满足居民物质与文化生活不同层次的要求，是综合配套意义上的居住区、小区，组团，与实际开发中的地域概念（如小区、花园、街坊等）有区别。

1.0.4 不同居住人口规模的居住区，应配置不同层次的配套设施，才能满足居民基本的物质与文化生活不同层次的要求，因而，配套设施的配建水平与指标必须与居住人口规模相对应，这是对不同规模居住区规划设计的共同要求。在规划布局形式上，则可根据居住区所处城市区位、周围环境和自身规划条件等具体情况灵活掌握。

实际应用中，居住区级配套往往通过上一层次规划来进行控制，如在总体规划、分区规划和控制性详细规划中将与人口规模对应的配建设施总指标根据环境特点，服务范围和规划布局形式进行布置，确定主要公共设施、绿地系统和道路交通组织，形成完整的分级配套体系。

1.0.5 本条是编制居住区规划设计必须遵循的基本原则：

一、居住区是城市的重要组成部分，因而必须根据城市总体规划要求，从全局出发考虑居住区具体的规划设计。

二、居住区规划设计应坚持《城市规划法》提出的“统一规划、合理布局、因地制宜、综合开发、配套建设的原则”。

三、居住区规划设计是在一定的规划用地范围内进行，对其各种规划要素的考虑和确定，如日照标准、房屋间距、密度、建筑布局、道路、绿化和空间环境设计及其组成有机整体等，均与所在城市的特点、所处建筑气候分区、规划用地范围内的现状条件及社会经济发展水平密切相关。在规划设计中应充分考虑、利用和强化已有特点和条件，为整体提高居住区规划设计水平创造条件。

四、城市居民的一生中，约有三分之二以上的时间是在居住区内度过，因而居住区的规划设计必须研究居民的行为轨迹与活动要求，综合考虑居民对物质与文化、生理和心理的需求及确保居民安全的防灾、避灾措施等，以便为居民创造良好的居住生活环境。

五、人口老龄化、人口年龄结构中老年人口比例逐年增长和残疾人占有一定比重，是我国在相当时期内的现实状况。老年人的活动范围随年龄增大逐年缩小，是人生的自然规律；残疾人的活动范围不如健康的人，是生理缺陷所致。因而，为残疾人就近提供工作条件，为老年人和残疾人提供活动、社交的场所，相应的服务设施和方便、安全的居住生活条件，使老人能欢度晚年，使残疾人能与正常人一样享受国家、社会给予的生活保障，应是居住区规划设计中不容忽略的重要问题。

六、住宅建筑标准化，是建筑工业化、施工机械化和促进住宅产业化发展的重要条件，也是加快居住区建设的重要措施之一。但也易因此而造成住宅形体整齐划一、平淡单调。因而，在规划设计中，应充分考虑建筑标准化与施工机械化的要求，同时也要结合规划用地特点，对建筑单体的选型、体量、色调等提出要求，并通过不同的布局手法、群体空间设计等，为建筑群体多样化创造条件。

七、社会、经济、环境三个方面综合效益的高低，应是衡量和评价居住区规划设计优劣的综合标准，也是居住区规划能否付诸实施、居住区基本的居住生活环境能否得到保障的关键所在。而提高三个方面综合效益的基础环节，就是经济、合理、有效地使用规划范围内的土地和空间。统一规划，综合开发、配套建设也是提高三个效益的重要环节。同时，还应考虑适应分期建设的要求，并为商品化经营和社会化管理创造条件。


2 术语、代号

2 术语、代号

术语，是本规范的重要组成部分，也是制定本规范的前提条件之一。

本章内容是对本规范涉及的基本词汇给予统一用词，统一同解或将使用成熟的词汇纳入，肯定，以利于对本规范内容的正确理解和使用。

一、统一用词、统一涵义。就是将尚无统一规定，而需要做有规定的术语给予确切的名称和内涵。

如对本规范的命名，即对“城市居民聚居地”的称呼有称“住宅区”的，也有称“居民区”或“居住区”的均有，几幢住宅或成片住宅，有配套设施的或无配套设施的均可以用以上某一同代之，用词混乱、涵义不清。经分析，要满足城市居民居住生活的基本需要，除住宅外，还必须配建与居住人口规模相对应的公建、道路和公共绿地等设施。从这一基本观点出发，本规范认为，“居住区”一同较其他用词更能准确地反映以居住为主的，有相应配套设施的居住生活聚居地的真实涵义。因此，本规范将需要进行统一规划的不同居住人口规模的城市居民居住生活聚居地统称居住区，并对其涵义给予统一规定。

又如，对居住区用地内的“四项用地”的总称有的称生活居住用地，有的称居住区用地、居住用地、新村用地、新村小区用地等，对第一项用地（住宅建设用地）有的称居住用地，有的称住宅用地。由于称呼混乱、计算口径也不统一，造成规划方案的技术数据可比性差，对方案评审带来困难，本规范根据我国多数地区的使用习惯，并考虑体现用地性质的确切性，把四项用地的总称定为居住区用地，既具有概括居住生活所需的多项功能的涵义，又有别于包含“其他用地”在内的居住区规划总用地和《城市用地分类与规划建设用地标准》中的居住用地。把第一项用地称为住宅用地，则具有明显的单一性，不易混淆。

再如，对反映绿化效果有关的指标用同，以往常用的是“绿化覆盖率”，也有用“绿地率”的，涵义不同，效果不一。经分析，“绿化覆盖率”仅强调规划树木成材后树冠覆盖下的用地面积，而不管其占地面积的实际用途，而所占用地与使用性质还往往不一致，因而，本规范规定统一采用“绿地率”。

此外，居住区用地、其他用地、容积率等均属此类。

二、对成熟的术语纳入、肯定。如住宅建筑密度、住宅建筑面积密度、道路红线、停车率、地面停车率、建筑线等属此类。

三、为便于在居住区规划设计图纸中对规划范围内不同类别用地的标注，特规定了居住区用地平衡表中各类、各项用地的代号，以利于计算和统计。


3 用地与建筑

3 用地与建筑

3.0.1 居住区是城市居民的居住生活聚居地，其用地构成，按功能可分为住宅用地、为本区居民配套建设的公共服务设施用地（也称公建用地）、公共绿地以及把上述三项用地联成一体的道路用地等四项用地，总称居住区用地。在居住区外围的道路用地（如独立组团外围的小区路，独立小区外围的居住区级道路或城市道路、居住区外围的城市干道）或按照城市总体规划要求在居住区规划用地范围内安排的非为居住区配建的公建用地或与居住区功能无直接关系的各类建筑和设施用地，以及保留的单位和自然村及不可建设等用地，统称其他用地。所以，居住区规划总用地包括居住区用地和“其他用地”两部分。这一划分的原则与方法同我国大多数城市的现行办法相一致，也与原国家建委（80）建发城字492号文件的规定基本吻合。

本规范中的“居住区用地”含住宅用地及包括居住区级在内的各级配套的公建用地、公共绿地和道路用地。这是因为居住区、小区、组团是一个完整的体系，构成居住区用地的四项用地均与有关的居住区、小区和组团的居住人口规模相对应，并必须在规划中统一安排、统一核算用地平衡及技术经济指标。

3.0.2～3.0.3 构成居住区用地的四项用地具有一定的比例关系。这一比例关系的合理性以及每一居民平均占有居住区用地面积的数量（人均用地水平），是衡量居住区规划设计是否科学、合理和经济的重要标志，必须在规划设计文件中反映出来。

一、本规范采用“居住区用地平衡表”格式（正文附表A.0.1），与各地现行格式基本一致。但具体平衡内容各地口径不一，如有的将“其他用地”纳入用地平衡，有的不参与平衡等，考虑到“其他用地”既与居住区用地功能无直接关系，也与居住区用地之间无相关规律性，更无可比性，因而不能用来衡量居住区规划设计的合理性与规划水平。据此，本规范采用的用地平衡表，以构成居住区用地的四项用地作平衡因子。人均用地亦只计算居住区用地及其所属各单项用地。“其他用地”不参与用地平衡，也不计人人均用地指标，只在居住区规划总用地中统计其用地数量。

在具体使用“居住区用地平衡表”（正文附表A.0.1）时，要按居住区的实际规模确定表名及相关用地的名称。如规模为小区，则表名相应为“小区用地平衡表”，“一”为“小区用地”，最后一项为“小区规划总用地”。

二、居住区用地平衡控制指标（正文表3.0.2），即居住区中住宅用地、公建用地、道路用地和公共绿地分别占居住区用地的百分比的控制数。影响该指标的因素很多，它与居住区的居住人口规模、所在城市的城市规模，城市经济发展水平以及城市用地紧张状况等都有密切关系。本表（正文表3.0.2）是根据全国不同地区37个大、中、小城市70年代以来规划建设的（含在建的）140余个不同规模居住区和90年代全国不同地区70余个不同规模居住区的调查资料进行综合分析而制订的，并根据90年代全国不同地区70余个不同规模居住区的调查资料进行了修订。

1.居住区人口规模因直接关系到公共服务设施的配套等级、道路等级和公共绿地等级，且具有规律性，是决定各项用地指标的关键因素。故作为“居住区用地平衡控制指标”的分类依据将其列于表中，即以居住区、小区、组团不同规模表示。

2.由于各城市的规模、经济发展水平和用地紧张状况不同，致使居住区各项用地指标也不一样。如大城市和一些经济发展水平较高的中小城市要求居住区公共服务设施的标准较高，该项占地的比例相应就高一些；某些中小城市用地条件较好，居住区公共绿地的指标也相应高一些等等。此外，同一城市中也因各居住区所处区位和内、外环境条件、居住区建设标准的不同，各项用地比例也有一定差距。本表综合考虑了这些因素，每一栏的指标数据都确定了一个合理幅度，供各地城市在规划工作中根据具体情况选用。

3.本表仅考虑了在一般情况下影响控制指标的因素。对某些特殊情况，如因相邻地段缺中小学，需由本区增设，或相邻地段的学校有富余，本小区可不另设学校等。这对本小区（或居住区，或组团）的用地平衡指标影响很大，但这类既无规律性也非由本区自身所决定的特殊因素，本表未予考虑，在使用本规范时，应根据实际情况对某项或某几项指标做酌情增减。

三、人均居住区用地控制指标（正文表3.0.3）即每人平均占有居住区用地面积的控制指标。

1.本规范综合分析了各种因素后，确定由建筑气候分区、居住区分级规模（居住区、小区、组团三级）和住宅层数等三项主要因素综合控制。理由是，根据90年代全国70余个不同规模居住区资料的分析表明，决定人均居住区用地指标的主要因素，一是建筑气候分区。居住区所处建筑气候分区及地理纬度所决定的日照间距要求的大小不同，对居住密度和相应的人均占地面积也有明显影响；二是居住区居住人口规模。因涉及公共服务设施、道路和公共绿地的配套设置等级不同，一般人均占地，居住区高于小区，小区高于组团；三是住宅层数。一般若住宅层数较高，所能达到的居住密度相应较高，人均所需居住区用地相应就低一些。以上三个因素一般具有明显的规律性，是决定人均居住区用地控制指标的基本因素，为此本规范将它们作为“人均居住区用地控制指标”的分类依据，列于表中。

通过对近十年来不同规模城市的居住区指标分析，大、中、小城市的人均居住区用地指标差异己不如十年前明显，因此，调整后的指标不再将其作为影响因素，指标中的幅度考虑了不同发展水平的差异。

2.进入90年代后期，很多大中城市的居住区建设较多的采用了配有电梯的中高层住宅，因此，本规范列入相应的用地指标。

3.表中的住宅层数按层类型划分为低层、多层、中高层、高层、对各种层数混合形式的居住区、小区、组团等，可采用相应的接近指标。

4.本表的控制指标对居住区用地具有一定控制作用，一是控制低层，对低层住宅的用地指标，上限不宜太高，以限制建过多的低层特别是平房住宅。二是中高层住宅上下限指标扣得较紧，以限制只有在要求达到一定的密度而多层住宅又达不到所要求的密度时，才考虑建中高层住宅。

5.表中每项数据都有一个幅度。在使用本表和具体选用指标幅度的数据时，要考虑住宅日照间距、住宅层数或层数结构、住宅建筑面积标准以及该城市的用地紧张程度等主要因素。一般在地理纬度较高的地区（日照间距要求较大）采用上限或接近上限指标，纬度较低的地区采用下限或接近下限指标；住宅建筑面积标准较高的居住区采用上限或接近上限指标；住宅建筑面积标准较低的居住区采用下限或接近下限指标。

3.0.4 这一条仅考虑本章条文内容的完整性，并对第五、第六章的住宅和公共服务设施两章具有承上启下的作用。故本条内容较为概括，仅阐明居住区内建筑的构成，即由居住区自身功能所要求的住宅建筑和为居民生活配建的公共服务设施建筑两部分组成。对居住区规划范围内非属居住区自身功能要求安排或现状保留利用的其他建筑，则提出应符合“无污染、不扰民”为原则的要求，也即应符合城市对居住区用地内的适建建筑的制约性规定，以不影响居民的居住生活环境质量。各部分建筑的详细规定则分别在有关章节中讲述。


4 规划布局与空间环境

4 规划布局与空间环境

4.0.1 居住区规划布局的目的，是要求将规划构思及规划因子：住宅、公建、道路和绿地等，通过不同的规划手法和处理方式，将其全面、系统地组织、安排、落实到规划范围内的恰当位置，使居住区成为有机整体，为居民创造良好的居住生活环境。因而，规划布局的优劣，直接反映规划水平的高低。要提高规划布局水平，就应根据条文中的原则，综合考虑各种因素。除充分利用、合理有效地使用土地和处理好四项用地之间的布局关系外，还应处理好建筑、道路、绿地和空间环境等各方面相互间的关系，以适应居民物质与文化、生理和心理、动和静的要求以及体现地方特色。

4.0.2 千人一面、南北不分、平淡无味是许多已建居住区的通病；只讲平面布置，不思空间环境与整体面貌及片面强调住房建设，不求环境质量，也是相当一部分居住区规划与建设存在的主要问题。因而，远远不能适应居民因生活水平与文化素养提高，对居住生活环境质量的要求。为此，本规范特提出了空间与环境设计的问题，即从城市设计角度，结合居住区规划设计特点，提出了创特色和搞好空间与环境设计的五项基本要求：

一、建筑设计和群体布置多样化，是居住区规划设计中应考虑的重要内容，要达到多样化的目的，首先要重视、体现地方特色和建筑物本身的个性，如对建筑单体的选用，南方宜通透，北方宜封闭；对群体的布置，南方宜开敞，以利通风降温，北方宜南敞北闭，以利太阳照射升温和防止北面风沙的侵袭；其次，要根据居住区规划的整体构思，单体结合群体，造型结合色调，平面结合空间综合进行考虑；第三，多样化和空间层次丰富，并不单纯体现在型体多、颜色多和群体组合花样多等方面，还必须强调在协调的前提下，求多样、求丰富、求变化的基本原则，否则只能得到杂乱无章、面貌零乱的效果。

二、公共服务设施是为满足居民生活基本所需而配建的，但若设置不当，将会给居民带来不便或不同程度地影响居民正常的居住与生活。如在住宅楼的底层设置有敲打的修补作业或餐馆，对上部居民的居住与生活将是十分不利的。

三、不注重户外空间，特别是宅间庭院的完整性，是目前居住区规划中经常忽略的问题，如用自行车棚、菜窑、变电室等小建筑塞满了宅间庭院，既影响住户，尤其是老人、儿童户外活动，又使空间面貌极不美观。因而，宜将车棚等小建筑结合住宅或公建安排，或利用地下室或组织在楼内或附帖于楼侧设置，以及力求管线地下埋设等，以保持户外适宜的活动空间及良好景观。

四、居住区中的各种规划因素均有其内在联系，而内在联系的核心就是居民，因而要从满足居民居住生活的要求出发，考虑、安排和处理好建筑、道路、广场、院落、绿地、建筑小品之间及其与人的活动之间，在户外空间的相互关系，使居住区成为有机的整体和空间层次协调丰富的群体。

4.0.3 经调查，在居住区内常常出现老人或小孩外出归家找不到家门，或来访者很难寻找等情况，主要原因是建筑或布局本身无识别标志。因此，在居住区规划布局形式上应有利于街道命名。合理设置建筑小品是增强识别力的有效方法之一，也是美化环境的饰物。但应注意其体型和大小应与周围建筑、庭院尺度相协调。

4.0.4 在重点文物保护单位和历史文化保护区保护规划范围内的住宅建设，包括新建、扩建和改建，其规划设计需要有保护规划的指导，保护规划应是已批准的、具有法律效力的规划文件。 居住区内的各级文物保护单位和古树名木必须依照《中华人民共和国文物保护法》和《城市绿化条例》予以保护，居住区应按法规要求进行规划设计。


5 住 宅

5 住 宅

5.0.1 本条主要是在居住区分级规模和居住区外部环境条件确定的基础上，对在住宅用地上进行住宅建筑规划提出原则性要求。

住宅用地的条件（如地形、地貌、地物等自然环境条件和当地的用地紧张状况以及对住宅层数与密度的要求）、住宅选型（主要指平面形状、形体和户型）、当地住宅朝向、日照间距标准要求和不同使用者的需要等自然环境因素与客观条件及要求，对住宅建筑的布置方式、组团间的组合方式和大小空间、层次的组织创作都有密切的关系，且互相制约，在规划设计中必须综合考虑。这在正文第5.0.2～5.0.6条中作了具体规定。

5.0.1a 随着人口老龄化的发展，老年人居住建筑应成为现代居住区的一个重要组成部分，由于各地情况的差异，本规范仅提出原则性的规定，各地应结合实际情况，由地方城市规划行政主管部门提出具体指标要求和方式。

5.0.2 住宅建筑间距分正面间距和侧面问距两个方面。凡泛称的住宅间距，系指正面间距。决定住宅建筑间距的因素很多，根据我国所处地理位置与气候状况，以及我国居住区规划实践，说明绝大多数地区只要满足日照要求，其他要求基本都能达到，仅少数地区如纬度低于北纬25°的地区，则将通风、视线干扰等问题作为主要因素。因此，本规范确定住宅建筑间距，仍以满足日照要求为基础，综合考虑采光、通风、消防、管线埋设和视觉卫生与空间环境等要求为原则，这符合我国大多数地区的情况，也考虑了局部地区的其他制约因素。

根据这一原则，本规范确定住宅建筑和公共服务设施中的托、幼、学校、医院病房楼等建筑的正面间距均以日照标准的要求为基本依据，并作了具体规定，侧面间距则以其他因素为主，提出了规定性要求。

一、住宅建筑日照标准

决定居住区住宅建筑日照标准的主要因素，一是所处地理纬度及其气候特征，二是所处城市的规模大小。我国地域广大，南北方纬度差约50余度，同一日照标准的正午影长率相差3～4倍之多，所以在高纬度的北方地区，日照问距要比纬度低的南方地区大得多，达到日照标准的难度也就大得多。

大城市人口集中，因此城市用地紧张的矛盾比一般中小城市要大，这是一个普遍性规律。由此，同一地理纬度的同一日照标准，小城市能达到的中等城市不一定能达到，中等城市能达到的大城市可能很难达到。从全国140余个居住区的调查表明，北纬25° 及以南地区如昆明、南宁等城市，现行住宅日照间距已达到或接近冬至日日照1h的标准；北纬30°上下、长江沿岸一带第Ⅱ、Ⅲ建筑气候区的南京、杭州、常州、武汉、沙市、重庆等城市的现行日照间距则仅接近大寒日日照1h；而北纬40°以上、第Ⅰ建筑气候区的长春、沈阳、哈尔滨、牡丹江、齐齐哈尔、佳木斯等城市的现行住宅间距则连大寒日日照1h也未能达到。根据我国的这一实情，本规范日照标准的确定，以综合考虑地理纬度与建筑气候区划和城市规模（大城市与小城市有别）两大因素为基础，考虑实际与可能，以多数地区适当提高日照标准，少数地区（主要是第Ⅴ气候区和纬度较低地区已达到冬至日照1h的城市）不降低现行日照标准，即以分地区分标准为基本原则。同时，在建筑日照标准的计量办法上也力求提高科学性与合理性。 本规定较原有标准有几点改进：

1.改变过去全国各地一律以冬至日为日照标准日，而采用冬至日与大寒日两级标准日。过去，我国有关文件曾规定“冬至日住宅底层日照不少于一小时”。从表1反映的实施情况看全国绝大多数地区的大、中、小城市均未达到这个标准。大多数城市的住宅，冬至日前后首层有一个月至两个月无日照，东北地区大多数城市的住宅，冬至日日照遮挡到三层、四层。这些城市若适当提高日照标准，仍不可能达到首层住宅冬至日有日照的要求，更达不到冬至日日照标准，因而，无法以冬至日为标准日，而只能采用第二档次即大寒日为标准日。据此，本规范采用冬至日和大寒日两级标准。

国际上许多国家也都按其国情采用不同的日照标准日：原苏联北纬58°以北的北部地区以清明（4月5日）为日照标准日（清明日照3小时），北纬48°～58°的中部地区以春分、秋分日（3月21日、9月23日）为标准日，北纬48°以南的南部地区采用雨水日（2月19日）为标准日（参照前苏联建筑规范СНИПⅡ一6075）；原西德的标准日相当于雨水日；欧美、伦敦采用的标准日为3月1日（低于雨水日，高于春、秋分日）等，所以，采用冬至日与大寒日两级标准日，既从国情出发，也符合国际惯例。

2.随着日照标准日的改变，有效日照时间带也由冬至日的9时至15时一档，相应增加大寒日8时至16时的一档。有效日照时间带系根据日照强度与日照环境效果所确定。实际观察表明，在同样的环境下大寒日上午8时的阳光强度和环境效果与冬至日上午9时相接近。故此，凡以大寒日为日照标准日，有效日照时间带均采用8时至16时；以冬至日为标准日，有效日照时间带均为9时至15时。

有效日照时间带在国际上也不统一，一般均与日照标准日相对应，如原苏联南部地区以雨水日为日照标准日，有效日照时间带为7时至17时；日本的北海道则采用9时至15时，其他地区8时至16时。

综上所述，本规定按建筑气候分区和城市规模大小将日照标准分为三个档次，即第Ⅰ、Ⅱ、Ⅲ、Ⅶ气候区的大城市不低于大寒日日照2h，第Ⅰ、Ⅱ、Ⅲ、Ⅶ气候区的中小城市和第Ⅳ气候区的大城市不低于大寒日日照3h，第Ⅳ气候区的中小城市和第Ⅴ、Ⅵ气候区的各级城市不低于冬至日日照h。据此规定，比较各地现行日照间距，（表1）第Ⅱ、Ⅲ气候区的大中城市大多由现行的接近大寒日日照lh提高到大寒日日照2h，难度不大；第Ⅳ气候区大城市的日照标准有的保持现行水平，有的略有提高，难度也不大。中小城市的日照标准提高的幅度与大城市提高的幅度有的相当，有的略高一些；第Ⅴ、Ⅵ、Ⅶ气候区的现行日照间距已达到或接近本标准。提高幅度较多的是第Ⅰ气候区中北纬45°以北的哈尔滨、齐齐哈尔等大城市和一些中等城市，其中大城市难度较大一些，但据调查反映，现行日照标准过低，居民反应较大，本规范仅作适当提高是完全必要的，通过努力是可以达到的。

3. 老年人的机能、生活规律及其健康需求决定了其活动范围的局限性和对环境的特殊要求，因此，为老年人服务的各项设施要有更高的日照标准，在执行本规定时不附带任何条件。

4.针对建筑装修和城市商业活动出现的问题，如增设空调机、建筑小品、雕塑、户外广告等已批准的原规划设计中没有的室外固定设施，规范要求其不能使相邻住宅楼相邻住户的日照标准降低，但栽植的树木不在其列。

5.旧区改建难是我国城市建设中面临的一大突出问题，正文条文中规定各地旧区改建的日照标准可酌情降低，是指在旧区改建时确实难以达到规定标准才能这样做。为避免在旧区改建中执行本规范时可能出现的偏差，同时也是为了保障居民的切身利益，无论在什么情况下，降低后的日照标准都不得低于大寒日一小时。此外，可酌情降低的规定只适用于各申请建设项目内的新建住宅本身，任何其他情况下的住宅建筑日照标准仍须符合表5.0.3-1的规定。

6.不同方位的日照间距折减指以日照时数为标准，按不同方位布置的住宅折算成不同日照间距，通常应用于条式平行布置的新建住宅之间。本表作为推荐指标供规划设计人员参考，对于精确的日照间距和复杂的建筑布置形式须另作测算。

表1 全国主要城市不同日照标准的间距系数

序号 | 城市名称 | 纬度 (北纬) | 冬 至 日 |  | 大 寒 日 |  |  |  | 现行采用标准
 |  |  | 正午 影长率 | 日照 1h | 正午 影长率 | 日照 1h | 日照 2h | 日照 3h
1 | 漠 河 | 53°00ˊ | 4.14 | 3.88 | 3.33 | 3.11 | 3.21 | 3.33 | —
2 | 齐齐哈尔 | 47°20ˊ | 2.86 | 2.68 | 2.43 | 2.27 | 2.32 | 2.43 | 1.8～2.0
3 | 哈尔滨 | 45°45ˊ | 2.63 | 2.46 | 2.25 | 2.10 | 2.15 | 2.24 | 1.5～1.8
4 | 长春 | 43°54ˊ | 2.39 | 2.24 | 2.07 | 1.93 | 1.97 | 2.06 | 1.7～1.8
5 | 乌鲁木齐 | 43°47ˊ | 2.38 | 2.22 | 2.06 | 1.92 | 1.96 | 2.04 | ——
6 | 多 伦 | 42°12ˊ | 2.21 | 2.06 | 1.92 | 1.79 | 1.83 | 1.91 | ——
7 | 沈 阳 | 41°46ˊ | 2.16 | 2.02 | 1.88 | 1.76 | 1.80 | 1.87 | 1.7
8 | 呼和浩特 | 40°49ˊ | 2.07 | 1.93 | 1.81 | 1.69 | 1.73 | 1.80 | ——
9 | 大 同 | 40°00ˊ | 2.00 | 1.87 | 1.75 | 1.63 | 1.67 | 1.74 | ——
10 | 北 京 | 39°57ˊ | 1.99 | 1.86 | 1.75 | 1.63 | 1.67 | 1.74 | 1.6～1.7
11 | 喀 什 | 39°32ˊ | 1.96 | 1.83 | 1.72 | 1.60 | 1.61 | 1.71 | ——
12 | 天 津 | 39°06ˊ | 1.92 | 1.80 | 1.69 | 1.58 | 1.61 | 1.68 | 1.2～1.5
13 | 保 定 | 38°53ˊ | 1.91 | 1.78 | 1.67 | 1.56 | 1.60 | 1.66 | ——
14 | 银 川 | 38°29ˊ | 1.87 | 1.75 | 1.65 | 1.54 | 1.58 | 1.64 | 1.7～1.8
15 | 石家庄 | 38°04ˊ | 1.84 | 1.72 | 1.62 | 1.51 | 1.55 | 1.61 | 1.5
16 | 太 原 | 37°55ˊ | 1.83 | 1.71 | 1.61 | 1.50 | 1.54 | 1.60 | 1.5～1.7
17 | 济 南 | 36°41ˊ | 1.74 | 1.62 | 1.54 | 1.44 | 1.47 | 1.53 | 1.3～1.5
18 | 西 宁 | 36°35ˊ | 1.73 | 1.62 | 1.53 | 1.43 | 1.47 | 1.52 | ——
19 | 青 岛 | 36°04ˊ | 1.70 | 1.58 | 1.50 | 1.40 | 1.44 | 1.50 | ——
20 | 兰 州 | 36°03ˊ | 1.70 | 1.58 | 1.50 | 1.40 | 1.44 | 1.49 | 1.1～1.2;1.4
21 | 郑 州 | 34°40ˊ | 1.61 | 1.50 | 1.43 | 1.33 | 1.36 | 1.42 | ——
22 | 徐 州 | 34°19ˊ | 1.58 | 1.48 | 1.41 | 1.31 | 1.35 | 1.40 | ——
23 | 西 安 | 34°18ˊ | 1.58 | 1.48 | 1.41 | 1.31 | 1.35 | 1.40 | 1.0～1.2
24 | 蚌 埠 | 32°57ˊ | 1.50 | 1.40 | 1.34 | 1.25 | 1.28 | 1.34 | ——
25 | 南 京 | 32°04ˊ | 1.45 | 1.36 | 1.30 | 1.21 | 1.24 | 1.30 | 1.0;1.1～1.8
26 | 合 肥 | 31°51ˊ | 1.44 | 1.35 | 1.29 | 1.20 | 1.23 | 1.29 | 1.2
27 | 上 海 | 31°12ˊ | 1.41 | 1.32 | 1.26 | 1.17 | 1.21 | 1.26 | 0.9～1.1
28 | 成 都 | 30°40ˊ | 1.38 | 1.29 | 1.23 | 1.15 | 1.18 | 1.24 | 1.1
29 | 武 汉 | 30°38ˊ | 1.38 | 1.29 | 1.23 | 1.15 | 1.18 | 1.24 | 0.7～0.9 1.0～1.1
30 | 杭 州 | 30°19ˊ | 1.36 | 1.27 | 1.22 | 1.14 | 1.17 | 1.22 | 0.9～1.0 1.1～1.2
31 | 拉 萨 | 29°42ˊ | 1.33 | 1.25 | 1.19 | 1.11 | 1.15 | 1.20 | ——
32 | 重 庆 | 29°34ˊ | 1.33 | 1.24 | 1.19 | 1.11 | 1.14 | 1.19 | 0.8～1.1
33 | 南 昌 | 28°40ˊ | 1.28 | 1.20 | 1.15 | 1.07 | 1.11 | 1.16 | ——
34 | 长 沙 | 28°12ˊ | 1.26 | 1.18 | 1.13 | 1.06 | 1.09 | 1.14 | 1.0～1.1
35 | 贵 阳 | 26°35ˊ | 1.19 | 1.11 | 1.07 | 1.00 | 1.03 | 1.08 | ——
36 | 福 州 | 26°05ˊ | 1.17 | 1.10 | 1.05 | 0.98 | 1.01 | 1.07 | ——
37 | 桂 林 | 25°18ˊ | 1.14 | 1.07 | 1.02 | 0.96 | 0.99 | 1.04 | 0.7～0.8;1.0
38 | 昆 明 | 25°02ˊ | 1.13 | 1.06 | 1.01 | 0.95 | 0.98 | 1.03 | 0.9～1.0
39 | 厦 门 | 24°27ˊ | 1.11 | 1.03 | 0.99 | 0.93 | 0.96 | 1.01 | ——
40 | 广 州 | 23°08ˊ | 1.06 | 0.99 | 0.95 | 0.89 | 0.92 | 0.97 | 0.5～0.7
41 | 南 宁 | 22°49ˊ | 1.04 | 0.98 | 0.94 | 0.88 | 0.91 | 0.96 | 1.0
42 | 湛 江 | 21°02ˊ | 0.98 | 0.92 | 0.88 | 0.83 | 0.86 | 0.91 | ——
43 | 海 口 | 20°00ˊ | 0.95 | 0.89 | 0.85 | 0.80 | 0.83 | 0.88 | ——

注：①本表按沿纬向平行布置的六层条式住宅（楼高18.18m，首层窗台距室外地面1.35m）计算。

②“现行采用标准”为90年代初调查数据。

二、住宅建筑侧面间距，除考虑日照因素外，通风、采光、消防，特别是视觉卫生以及管线埋设等要求往往是主要的影响因素。这些因素的情况比较复杂，许多城市都按照自己的情况作了一些规定，但规定的标准和要求差距很大。如高层塔式住宅，其侧面有窗且往往具有正面的功能，故视觉卫生因素所要求的间距比消防要求的最小间距13m大得多。北方一些城市对视觉卫生问题较注重，要求高，一般认为不小于20m较合理，而南方特别是广州等城市因用地紧张难以考虑视觉卫生问题，长此以久也就比较习惯了，未作主要因素考虑，只要满足消防要求即可。中高、多层点式住宅也有类似情况。同时，侧面间距大小对居住区的居住密度影响较大，大多数地区都卡得较紧，因此难以定出一个较为合理而各地又都能接受的规定。

根据上述情况，本规范仅按照国内现行的一般规律，对条式住宅侧面间距做出具体规定；对高层塔式住宅、多层、中高层点式住宅同侧面有窗的各种层数住宅之间的侧面间距，仅提出“应考虑视觉卫生因素，适当加大间距”的原则性要求。具体指标由各城市城市规划行政主管部门自行掌握。

5.0.3 对住宅建筑的规划布置主要从五个方面作了原则性规定。其中面街布置的住宅，主要考虑居民，特别是儿童的出入安全和不干扰城市交通，规定其出人口不得直接开向城市道路或居住区级道路，即住宅出人口与城市道路之间要求有一定的缓冲或分隔，当面街住宅有若干出人口时，可通过宅前小路集中开设出入口。

另外，根据调查老年人的一般独立出行的适宜距离小于300m，因此，在安排老年人住宅时应尽量靠近绿地和相应的设施。

5.0.4 对住宅的户型及面积标准，考虑到为适应住宅商品化发展要求和满足不同层次的居民对不同户型标准的需求，是居住区规划中不可回避的问题，故正文条文中提出，住宅建筑“宜采用多种户型和多种面积标准，并以一般面积标准为主”的原则性要求。

5.0.5～5.0.6 本条对住宅建筑的层数与密度分别做了规定：

一、住宅层数影响到土地开发强度、利用率以及空间环境。由于本规范是对城市局部地段的居住区而言，而不是针对整个城市，因此，规范要求居住区规划考虑住宅数指标，而经济的住宅层数与合理的层数结构由各城市根据本规定的原则自行确定。

二、住宅建筑净密度越大，即住宅建筑基底占地面积的比例越高，空地率就越低，绿化环境质量也相应降低。所以本指标是决定居住区居住密度和居住环境质量的重要因素，必须合理确定。决定住宅建筑净密度的主要因素是层数和决定建筑日照间距的地理纬度与建筑气候区划。正文表5.0.6-1由建筑气候区划和住宅层数两个因素作为指标的分类依据，其中建筑气候区划按照地理纬度关系分成三组。

鉴于目前我国居住区规划建设中存在建筑密度日趋增高的倾向，而几乎不存在建筑密度过低的现象，为使居住区用地内有合理的空间，以确保居住生活环境质量，故本指标仅对住宅建筑净密度最大值提出控制。对最低值的控制，既缺少标准依据，实际意义也不大，故未作规定。

正文表5.0.6-l中的指标是在对全国140余个居住区的统计资料分类和分析的基础上，综合考虑了国家对城市绿化的有关规定（见第七章）而确定的。

三、住宅建筑面积净密度，是决定居什区居住密度（住宅建筑面积毛密度或人口毛密度）的重要指标。由于居住区用地中，住宅用地具有一定的比例，因而在一定的住宅用地上，住宅建筑面积净密度高，该居住区的居住密度相应也高，反之，居住密度相应越低。

1.住宅建筑面积净密度的决定因素主要是住宅层数和决定日照间距的地理纬度与建筑气候区。正文表5.0.6-2即由这两项因素作为指标的分类依据。

2.根据我国居住区规划建设中目前存在的问题和倾向，主要是提高密度以最大可能地提高经济效益，而不顾居住区环境质量，因此，本规范只做出住宅建筑面积净密度最大值的控制指标。同上款理由，也未对最低值作规定。

3.住宅建筑面积净密度最大值的确定依据：一是不同层数住宅在不同建筑气候区所能达到的最大值。二是考虑居住区基本环境质量要求。正文表5. 0.6-2中的低层、多层与中高层三栏的数值，就是根据全国140余个居住区的资料综合分析的基础上，以正文表5.0.6-1中规定为准，再与理论计算值验核后提出的。 但高层住宅一栏的指标则主要是根据环境容量确定。虽然住宅建筑面积净密度并不能全面地反映居住区综合环境状况，但却直接反映住宅用地上的、环境容量中的建筑量和人口量。显然，住宅建筑面积净密度过大，就是住宅用地上的环境容量过大，即建房过多、住人过挤，就会影响居住区环境质量——包括空间环境效果和生态环境状况。本规范所定指标系根据北京、上海和广州等大城市的有关规定和实际效果确定，即各建筑气候区的全高层居住小区或组团的住宅建筑面积净密度均不宜超过每公顷3.5万m2。


6 公共服务设施

6 公共服务设施

6.0.1 公共服务设施是居住区配建设施的总称。原国家建委1980年颁发的《城市规划定额指标暂行规定》中把居住区公共服务设施分成教育、经济、医卫、文体、商业服务、行政管理、其他等七类，但在实际工作中全国各地在分类上差别也很大，有的分成四类，有的分成七、八类；在项目的归类上也不一致，有的将邮电、银行归入商业服务类，有的归入行政管理类，而今市政公用设施配套日趋完善，一般都已把它独立成一类，也有的仍归入其他类；配建的防空地下室、伤残人福利工厂等还没有纳入配套。因此，对居住区规划设计有关公共服务设施的配建水平上难以评审、比较，也无法反映商业服务、教育等某一类的配建水平。为此，在公共服务设施的分类上有必要进行统一。原规范在原国家建委分成七类的基础上，将市政公用设施从其他一类中独立出来，而把防空地下室等归入其他类而成八类。并在分类的名称上，根据习惯直观地把商业、饮食、服务、修理称为商业服务类，把医疗、卫生、保健称为医疗卫生类，把邮电、银行称为金融邮电类，把变电室、高压水泵房等称为市政公用类，把不能归类的合并成一类，称为其他类，即分成教育、医疗卫生、文体、商业服务、金融邮电、市政公用、行政管理和其他八类。随着配套项目的发展和90年代社区建设的推进，在本次修编中，把居委会、社区服务中心、老年设施等称为社区服务类，把其他类与行政管理合称为行政管理及其他类，调整后分成教育、医疗卫生、文化体育、商业服务、金融邮电、社区服务、市政公用、行政管理及其他八类。

6.0.2～6.0.3 居住区公共服务设施的配建，主要反映在配建的项目和面积指标两个方面。而这两个方面的确定依据，主要是考虑居民在物质与文化生活方面的多层次需要，以及公共服务设施项目对自身经营管理的要求，即配建项目和面积与其服务的人口：规模相对应时，才能方便居民使用和发挥项目最大的经济效益，如一个街道办事处为3万至5万居民服务，一所小学为1万至1.5万居民服务，一个居委会为300户至1000户居民服务。

根据各地居住区规划的实践，为满足3万至5万居民要有一整套完善的日常生活需要的公共服务设施，应配建派出所、街道办、具有一定规模的综合商业服务、文化活动中心、门诊所等；为满足1万至1.5万居民要有一套基本生活需要的公共服务设施，应配建托幼、学校、综合商业服务、文化活动站、社区服务等；为满足300户至1000户居民要有一套基层生活需要的公共服务设施，应配建居委会、居民存车处、便民店等（见正文附表A.0.2）。

正文附表A.0.2是与居住区、小区、组团对应配建的公建项目，也有由于所处地位独立，兼为附近居民服务等可增设的项目。

当居住区的居住人口规模大于组团、小区或居住区时，公共服务设施配建的项目或面积也要相应增加。根据各地的建设实践，当居住人口规模大于组团小于小区时，一般增配相应的小区级配套设施等，使从满足居民基层生活需要经增配若干项目后能满足基本需要；当居住人口规模大于小区小于居住区时，一般增配门诊所和相应的居住区级配套设施等，使从满足居民基本生活需要经增配若干项目后能较完善地满足日常生活的需要；当居住人口规模大于居住区时，可增配医院、银行、分理处、邮电支局等，以满足居民多方面日益增长的基本需要。

居住区的公共服务设施不配或少配会给居民生活带来不便，晚建了也会给居民生活造成困难，如不及时配建小学，小学生要回原居住地上学，长途往返十分不便。晚建了派出所就没有地方办理户口迁移等手续或至本区外兼管的派出所去办理，造成管理的使用的不便。因此，满足居民多层次需求的公共服务设施，应按配建的要求进行统一规划，统一建设和统一投入使用，才能达到居民使用方便和经营管理合理的要求。有时因分期建设的需要，初期建设规模不大时，可把有关设施的内容合并，暂设在某一个规划项目内过渡解决，待建成后再恢复正常使用。

当规划用地周围有设施可使用时，配建的项目和面积可酌情减少；当周围的设施不足，需兼为附近居民服务时，配建的项目和面积可相应增加；当处在公交转乘站附近、流动人口多的地方，可增加百货、食品、服装等项目或扩大面积，以兼为流动顾客服务；在严寒地区由于是封闭式的营业或各项目之间有暖廊相连，配建的项目和面积就有所增加。在山地，由于地形的限制，配建的项目或面积也会稍有增加。因此，居住区的公共服务设施可根据现状条件及居住区周围现有的设施情况以及本地的特点可在配建水平上相应增减。

国家一、二类人防重点城市应根据人防规定，结合民用建筑修建防空地下室，应贯彻平战结合原则，战时能防空，平时能民用，如作居民存车或作第三产业用房等，并将其使用部分分别纳入配套公建面积或相关面积之中，以提高投资效益。

公共服务设施各有其自身的专业特点，其设置要求，有的可参考有关的设计手册，如锅炉房、变电室、燃气站等。有的已有国标、行标，可按其要求执行，如中小学建筑设计标准等。但在居住区公共服务设施中大量是小而内容多样的小型项目，虽有一定规律，但还未标准化，因此本条对其设置的规定仅提出一般性的要求，如多少户设置一处，对服务半径、环境、交通的要求、宜独立或与什么项目结合设置等，以便作公共服务设施布点参考（正文附表A.0.3）。

居住区公共服务设施的配建水平应以每千居民所需的建筑和用地面积（简称千人指标）作控制指标，由于它是一个包含了多种影响因素的综合性指标，因此具有很高的总体控制作用。正文表6.0.3是综合分析了不同居住人口、不同配建水平的已建居住区实例，并剔除了不合理因素和特殊情况后制定的。因此，它可以起到总体的控制作用。并可根据居住区、小区、组团不同居住人口规模估算出需配建的公共服务设施总面积，也可对大于组团或小区的居住人口规模所需的配套设施面积进行插入法计算。同时，由于各地的情况千差万别，因而各地在根据自身的经营习惯、需要水平、气候及地形等因素制定本地居住区应配建的公共服务设施具体项目、内容、面积和千人指标的具体规定或实施细则时，应满足本规定对项目和千人总控制指标的要求。

行政管理及其他类中的“其他”是前七类和行政管理设施以外的宜设置的项目，如国家确定的一、二类人防重点城市应与建的防空地下室或由于体制改革，经营管理的发展，今后会出现的其他应配、宜配建的新项目，不能归人上述七类，可暂统归入其他类，但由于各城市应配、宜配建的“其他”项目、面积差异大而目前又难以统计，也无一定规律，故没有确定其控制指标，分类指标和总控制指标中也未包括“其他”指标，在执行时应另加，以便切合实际地指导本地的居住区建设。

在正文附表A.0.3中列了各公建的一般规模，这是根据各项目自身的经营管理及经济合理性决定的，供有关项目独立配建时参考。

6.0.4 居住区内公共服务设施是为区内不同年龄和不同职业的居民使用或服务的，因此公建的布局要适应儿童、老人、残疾人、学生、职工等居民的不同要求。同时各公共服务设施又有其自身设置的经济性和要求、方便居民使用等共同特点，从而可将有利经营、互不干扰的有关项目相对集中形成各级公共活动中心。一般由百货商店、专业商店等商业服务项目和银行（储蓄所）、邮电支局（邮政所）等金融邮电项目，文化活动中心等文体建筑组成。根据居民生活需要有的项目要适当分散，符合服务半径、交通方便、安全等要求，如医院、幼托、学校、便民店、居民存车处等。对于可兼为外来人流服务的设施宜设置于内外人流的交汇点附近，以方便使用和提高经济效益。

公共服务设施的布局是与规划布局结构、组团划分、道路和绿化系统反复调整、相互协调后的结果。为此，其布局因规划用地所处的周围物质条件、自身的规模、用地的特征等因素而各具特色。对公共活动中心，可将可连带销售，又互不干扰的项目组合在一个综合体（楼）内，以利综合经营、方便居民和节约用地。

6.0.5 停车场、库属于静态交通设施，它的合理设置与道路网的规划具有同样意义。正文表6.0.5中配建停车位控制指标均是最小的配建数值，有条件的地区宜多设一些，以适应居住区内车辆交通的发展需要。

正文表6.0.5中的机动车停车位控制指标，是以小型汽车为标准当量表示的。其他各种车型的停车车位数应按正文表6.0.5中算出的机动车车位数除以正文表11.0.2中相关车型的换算系数，即得出实际停放的机动车车位数。例如，按正文表6.0.5的配建停车位指标，应安排10辆卧车停车位。若停放微型客货车，可停放10÷0.7=14.3辆；若停放中型客车，则可停放10÷2=5辆。

配建停车场的设置位置要尽量靠近相关的主体建筑或设施，以方便使用及减少对道路上车辆交通的干扰。

为节约用地，在用地紧张地区或楼层较高的公共建筑地段，应尽可能地采用多层停车楼或地下停车库。


7 绿 地

7 绿 地

7.0.1～7.0.3 该三条总结分析了我国居住区规划的实际经验和存在的涵义不清、计算口径不一等问题，对居住区内绿地组成（分类）、绿地规划的一般要求及规划布局原则和绿地面积的计算方法等作出规定。其中：公共绿地、宅旁绿地、公共服务设施所属绿地和道路绿地等四类绿地（包括满足当地植树绿化覆土要求、方便居民出入的地下建筑或半地下建筑的屋顶绿地）面积的总和占居住区用地总面积的比率即绿地率，是衡量居住区环境质量的重要标志。

确定绿地率指标的主要依据是：（1）根据我国各地居住区规划实践，达到本指标可确保有较好的空间环境效果；（2）与原城乡建设环境保护部1982年颁发的《城市园林绿化管理暂行条例》的规定“城市新建区的绿化用地，应不低于总用地面积的30%；旧城改建区的绿化用地，应不低于总用地面积的25%”相一致；（3）综合分析了本规范确定的居住区层数、密度、房屋间距等相关指标，本规范的绿地率指标是可行的。

7.0.4 对居住区公共绿地的分级规模、规划要求、有关标准及面积计算办法等做出了规定。其中：

一、按照居住区分级规模及其规划布局形式，设置相应的中心绿地的原则，是按照集中与分散相结合的公共绿地系统的布局构思确定的。这样，既方便居民日常不同层次的游憩活动需要，又利于创造居住区内大小结合、层次丰富的公共活动空间，可取得较好的空间环境效果。

各级中心绿地一般规模的确定，主要考虑一是人流容量，如居住区级中心绿地即居住区公园应考虑3万～5万人的居住区，日常去公园出游的居民量（详见第7.0.5条）；二是安排与其规模相应的功能设施所需的场地和游憩空间要求，如居住区级中心绿地中，要为满足明确的功能划分和相应的游憩活动设施所需的用地作安排（正文表7.0.4-1）。

二、各级中心绿地除应有相应的规模和设施外，其位置也要与其级别相称，即应与其同级的道路相邻，并向其开设主要出入口，以便于居民使用。据此规定，小区级的小游园应与小区级道路相邻，居住区公园应与居住区级道路相邻。而设在组团内、四面邻组团路的绿地，面积再大也只能属组团级的“大绿地”，而不能成为小区级或居住区级中心绿地，否则势将吸引本组团外的超量人流穿越组团甚至居民院落，这样既不便居民游慈活动，且严重干扰组团内居民的安宁环境。

三、正文条文规定各级公共绿地一般应采用“开敞式”。这里有两层意思：其一，居住区各级公共绿地是本区居民的日常游憩共享空间，应方便居民游憩活动并直接为居民使用，应是“福利型”，而不应成为“经营型”。其二，居住区各级公共绿地是居住区空间环境的重要组成部分，应里外浑然一体，在居民视野高度内不能“隔断”。如设院墙也应以绿篱或其他空透式栏杆作分隔，以确保里外通透。

四、组团绿地的设置标准与面积计算办法是目前我国居住区规划中存在的主要问题之一。本规范分析了我国一些城市居住区中居住组团的不同类型、特点和组团绿地的设置方式与存在的问题，对组团绿地的设置标准与面积计算办法做出了规定。

确定组团绿地（包括其他块状、带状绿地）面积标准的基本要素：一要满足日照环境的基本要求，即“应有不少于1/3的绿地面积在当地标准的建筑日照阴影线范围之外”；二要满足功能要求，即“要便于设置儿童游戏设施和适于老年人、成人游憩活动”而不干扰居民生活；第三，同时要考虑空间环境的因素，即绿地四邻建筑物的高度及绿地空间的形式——是开敞型还是封闭型等。正文表7.0.4-2根据以上三要素对不同类型院落式组团绿地的面积标准的计算做出了规定。

开敞型与封闭型院落式组团绿地的主要区别是，后者四面被住宅建筑围合空间较封闭，故要求其平面与空间尺度应适当加大，而前者则至少有一个面，面向小区路或建筑控制线不小于10m的组团路，空间较开敞，故要求的平面与空间尺度可小一些。

五、其他块状、带状公共绿地，如街头绿地、儿童游戏场和设于组团之间的绿地等，一般均为开敞式，四邻空间环境较好，面积可比组团内绿地略小，但根据实践经验，欲满足上述三要素要求，其最小面积不宜小于400m2；用地宽度不应小于8m。否则难以设置活动设施和满足基本功能的要求。

7.0.5 确定居住区人均公共绿地面积指标的主要依据是：

一、根据人多地少的国情，特别是在各城市人口不断增长，城市用地日趋紧张的情况下，原国家建委（80）492号文件中规定的人均公共绿地指标，小区级1～2m2，居住区级1～2m2，在执行中实现的少，因而居住区公共绿地现行指标一般较低、甚至没有，从调查的全国120余个居住区、小区实例分析，有40%以上人均公共绿地不足1m2，如去掉其中不合标准的公共绿地，其比例更高。但近年来许多城市从提高环境质量出发，已强化了绿地要求，有些城市做出了指标规定，一般是：小区不低于1m2/人，居住区1～2m2/人左右。据此，本规范根据综合分析后规定：组团绿地不少于0.5m2/人、小区绿地（含组团）不少于lm2/人、居住区绿地（含小区、组团）不少于1.5m2/人。此标准与一些城市的规定和原国家建委规定接近，但比许多城市现行水平有提高。

二、据1983年北京市的调查，服务半径为500m以内的居住区各级公共绿地，居民（高峰）总出游率为11%。考虑到人口老龄化的增长和儿童比例递减等综合因素，居住区内公共绿地的出游率今后会有所增长。为此，本规范确定居住区各级公共绿地居民总出游率，按不小于15%考虑，可适应全国大多数城市中、远期规划的要求。

另据调查，居住区公共绿地（居住区公园、小游园）周转系数为3；每游人占公园面积30m2，则居住区公共绿地人均指标为：

（15%×30）/3=1.5(m2/人)

据此，本规范规定，居住区（含小区、组团级）公共绿地人均指标不小于1.5m2。

三、根据居住区分级规模及按正文表7.0.4-1分级设置中心绿地的要求确定的各级指标，分别占总指标的1/3左右，即：

1.组团级指标人均不小于0.5m2，可满足300～700户设置一个面积500～1000m2 以上的组团绿地的要求。

2.小区级指标人均不小于0.5m2（即1～0.5m2），可满足每小区设置一个面积4000～6000m2 以上的小区级中心绿地（小游园）的要求；

3.同理，居住区级公园指标人均不小于0.5m2（即1.5～1.0m2），可达到每居住区设置一个面积15000m2 以上的居住区级公园的要求。

根据我国一些城市的居住区规划建设实践，居住区级公园用地在10000m2以上，即可建成具有较明确的功能划分、较完善的游憩设施和容纳相应规模的出游人数的基本要求；用地4000m2 以上的小游园，可以满足有一定的功能划分、一定的游憩活动设施和容纳相应的出游人数的基本要求。所以，正文条文规定居住区级公园一般规模不小于1hm2，小区级小游园不小于0.4hm2。

公共绿地指标的具体使用，还应按照所采用的居住区规划组织结构类型确定。如采用居住区一组团两级组织结构的居住区，可在总指标的控制下设置居住区公园和组团绿地两级，也可在两级的基础上增设若干中型（相当于小区级）公共绿地；组团绿地的设置也应按组团布局形式灵活安排。

旧区改建由于用地紧张等因素，可酌情降低，但不得低于相应指标的70%，以保证基本的环境要求。


8 道 路

8 道 路

8.0.1 居住区要为居民提供方便、安全、舒适和优美的居住生活环境，道路规划设计在很大程度上影响到居民出行方便和安全，因而，对此提出了应遵循的基本原则：

一、影响居住区交通组织的因素是多方面的，而其中主要的是居住区的居住人口规模、规划布局形式、用地周围的交通条件、居民出行的方式与行为轨迹和本地区的地理气候条件，以及城市交通系统特征、交通设施发展水平等。在确定道路网的规划中，应避免不顾当地的客观条件，主观地画定不切实际的图形或机械套用某种模式。同时还要综合考虑居住区内各项建筑及设施的布置要求，以使路网分隔的各个地块能合理地安排下不同功能要求的建设内容。

二、居住区内的主要道路特别是小区路、组团路既要通顺又要避免外部车辆和行人的穿行。所以，道路网要避免那种四通八达的格局。正文条文中提到居住区内外联系道路要通而不畅和避免往返迂回，主要有三方面的意思：

1.要求道路的线型尽可能顺畅，不要出现生硬弯折，以方便消防、救护、搬家、清运垃圾等机动车辆的转弯和出入，但内外联系道路要通而不畅以避免过境车辆穿越小区或组团；

2.要使住宅楼的布局与内部道路有密切联系，以利于道路的命名及有规律地编排楼门号，这样就能有效地减少外部人员在寻亲访友中的往返奔波；

3.良好的道路网应该是在满足交通功能的前提下，尽可能地用最低限度的道路长度和道路用地。因为，方便的交通并不意味着必须有众多横竖交叉的道路，而是需要一个既符合交通要求又结构简明的路网。

三、居住区内部道路担负着分离地块及联系不同功能用地的双重职能。良好的道路骨架，不仅能为各种设施的合理安排提供适宜的地块，也可为建筑物、公共绿地等的布置及创造有特色的环境空间提供有利条件。同时，公共绿地、建筑及设施的合理布局又必然会反过来影响到道路网的形成。所以，在规划设计中，道路网的规划与建筑、公共绿地及各类设施的布局往往彼此制约、互为因果，只有经过若干次的往复才能确定最佳的道路网格式。

四、随着国民经济的发展，改善城市生活环境已成为大家日益关注的课题。深受交通车祸、环境污染及噪声干扰之苦的市民，都渴望有个安全、安宁的居住生活环境。因此，居住区内部的道路规划要注意避免吸引外部车辆及行人的进入和穿行。在欧美国家及原苏联，大多认为小区内部不应有城市公共交通，甚至不允许有机动车道，在细部处理上，对小区内部或组团，建议采用隔而不断的“入口”模式，以形成一种象征性的界限，给外部车辆及行人以心理上的障碍，从而最大限度地保障内部交通的安全及居住环境的安宁。由于居住区级规模的用地面积较大，穿过居住区的城市支路或居住区级道路也允许引入公共交通或穿行，所以除应合理设置公交停靠站外，道路两侧的建筑物，尤其是住宅和教育设施等的布置还要尽量减少交通噪声对它们的干扰。

五、道路规划要与抗震防灾规划相结合。根据国家计委及建设部下达的“新建工程抗震设防暂行规定”[（89）建抗字第568号]，把基本烈度六度地区作为新建工程需考虑抗震设防的起点。现行国家标准《建筑抗震设计规范》（GB11—89）也规定适用范围为6～9度。所以本规范规定了在地震烈度不低于六度的地区要考虑防灾救灾的要求。根据建筑抗震设计规范规定，只要建筑物按规范要求设计，在当地相应的震级灾害中就不会倒塌倾覆，但居住区内部的道路还是应考虑到人员避震疏散的需要。因此，在抗震设防城市的居住区内道路规划必须保证有通畅的疏散通道，并在因地震诱发的如电气火灾、水管破裂、煤气泄漏等次生灾害时，能保证消防、救护、工程救险等车辆的出入。

六、居住区内部道路的走向对通风及日照有很大影响。道路是通风的走廊，合理的道路骨架有利于创造良好的居住卫生环境。经调查，当夏季主导风向对住宅正向入射角不小于15°时，有利于住宅内部通风。同时，居住区内的地上及地下管线一般都顺着道路走向敷设。所以，道路骨架基本上能决定市政管线系统的形成。完善的道路系统不仅利于市政管线的布置，而且能简化管线结构和缩短管线长度。

七、在旧区改建区，道路网的规划要综合考虑旧城市的地上地下建筑及市政条件，避免大拆大改而增加改建投资，对于需重点保护的历史文化名城及有历史价值的传统风貌地段，必须尽量保留原有道路的格局，包括道路宽度和线型、广场出入口、桥涵等，并结合规划要求，使传统的道路格局与现代化城市交通组织及设施（机动车交通、停车场库、立交桥、地铁出入口等）相协调。

8.0.2 居住区内各级道路的宽度，主要根据交通方式、交通工具、交通量及市政管线的敷设要求而定，对于重要地段，还要考虑环境及景观的要求做局部调整。

居住区级道路是整个居住区内的主干道，要考虑城市公共电，汽车的通行，两边应分别设置有非机动车道及人行道，并应设置一定宽度的绿地种植行道树和草坪花卉（图1），按各种组成部分的合理宽度，居住区级道路的最小宽度不宜小于20m，有条件的地区宜采用30m。机动车道与非机动车道在一般情况下采用混行方式。

小区级道路的宽度考虑以非机动车与人行交通为主，不能引进公共电、汽车交通，一般也采用人车混行方式。所以，车行道的最小宽度为6m，如两侧各安排一条宽度为1.5m的人行路，总宽度为9m，即可满足一般功能需要。同时，小区级道路往往又是市政管线埋没的通道，在无供热管线的居住区内，按六种基本管线的最小水平间距，它们在建筑线之间的最小极限宽度约为10m（图2），此距离与小区级道路交通车行、人行所需宽度基本一致。

在需敷设供热管线的居住区内，由于要有暖气沟的埋设位置及其左右间距，建筑控制线的最小极限宽度约为14m。

组团级道路是进出组团的主要通道，路面人车混行，一般按一条自行车道和一条人行带双向计算，路面宽度为4m。在用地条件有限的地区，最低限度为3m。在利用路面排水、两侧要砌筑道牙的特殊要求下，路面宽度就要加宽至5m。这样，在有机动车出入时不影响自行车或行人的正常通行。对组团级道路的地下空间也要满足大部分地下管线的埋设要求，无供热管线的居住区一般要求建筑控制线之间应有8m宽度，需敷设供热管线的居住区至少应有10m的宽度。

宅间小路为进出住宅的最末一级道路，这一级道路平时主要供居民出入，基本是自行车及人行交通，并要满足清运垃圾、救护和搬运家具等需要，按照居住区内部有关车辆低速缓行的通行宽度要求，轮距宽度在2～2.5m之间。所以，宅间小路路面宽度一般为2.5～3m，最低极限宽度为2m。这样，正好能容纳双向一辆自行车的交会或一辆中型机动车（如130型搬家货车、救护车等）通行。为兼顾必要时大货车、消防车的通行，路面两边至少还要各留出宽度不小于1m的路肩。

8.0.3 正文表8.0.3中的数据是依据有关道路设计手册，并参考了部分城市实践经验而制定的，其道路最大坡度控制指标是为保证车辆安全行驶的极限值，在一般情况下最好尽量少出现，尤其是在多冰雪地区、地形起伏大及海拔高于3000m等地区要严格控制，并要尽量避免出现孤立的道路陡坡。

机动车道的最大纵坡及相应的限制坡长规定，为的是保障司机的正常驾驶状态而不至产生心理紧张，防止事故的产生。据测试，不同纵坡相应的坡长限制值如表2：

表2 不同纵坡相应坡长限制值

纵坡（%） | 限制坡长（m） | 纵坡（%） | 限制坡长（m）
5.0～6.0 6.0～7.0 | 800 400 | 7.0～8.0 8.0～9.0 | 300 150

而正文表8.0.3中机动车的最大纵坡值8%是根据居住区内车速一般为20～30km/h情况下的最大适宜数值，如地形允许，要尽量采用更平缓的纵坡或更短的坡长。

关于非机动车道的纵坡限制，主要是根据自行车交通要求确定，它对于我国大部分城市是极为重要的，因为在现阶段，自行车对一般居民来说不仅是出行代步的交通工具，而且也是运载日常物品的运输工具。据普查数据，往往城市越小和公共交通不发达的地区，自行车出行量在全部出行量中所占的比重也越高（山区城市除外，例如：北京54.0%，唐山71.2%，延安82.9%。

根据调查测试，自行车道适用的纵坡及相应的坡长限制值如表3。

表3 不同纵坡相应坡长限制值

纵坡（%） | 行驶方式
 | 连续行驶 | 骑行与推行结合
 | 坡长限制（m）
＜0.6 | 不限制 | 不限制
0.6～1 | 130～600 | 不限制
1～2 | 50～130 | 110～250
2～3 | ＜50 | 40～100

正文表8.0.3采用的自行车道最大纵坡值及相应的限制坡长即是据此得出的。

需要补充说明的是，在一些专题研究材料及有关的技术规范中，常出现如下的自行车道纵坡及坡长控制数值（表4）：

表4 不同纵坡相应坡长控制值

纵坡（%） | 推荐坡长（m） | 限制坡长（m） | 极限坡长（m）
2.0 | 200 | 400 | —
2.5 | 150 | 300 | —
3.0 | 120 | 240 | —
3.5 | 100 | 200 | —
5.0 | 50 | 100 | 200
7.0 | — | 60 | 120
9.0 | — | 30 | 60

这与正文表8.0.3中数值有较大差距。据了解，表4中的数值大多是以年轻人为主测试而得出。因此考虑到居住区内骑自行车出行对象的年龄包括老、中、青各类居民，所以对于居住区内部的自行车道，应有更大的适应范围。

关于道路最小纵坡值，从驾驶车辆角度出发，道路愈平愈好，但纵坡的最低限还必须保证顺利地排除地面水。不同的路面材料所适用的最小纵坡也是不同的：水泥及沥青混凝土路面不小于0.3%，整齐块石路面不小于0.4%，其他低级路面不小于0.5%，正文表8.0.3是以《城市用地竖向规划规范》（CJJ83—99）为依据提出的。

8.0.4 在山区、丘陵区等地形起伏较大的居住区道路系统的规划要密切注意结合地形，这样才可达到合理、安全、经济的综合效益。

一、由于人行道的适用纵坡范围与车行道是不一样的，在地势起伏大的情况下，人行道可以更容易随坡就势，如与车行道分设，就能更便捷和减少道路工程的土石方量；

二、山区、丘陵区的道路一般都要求顺等高线设置，所以，道路网的格式与平原地区是大不一样的。但是，道路用地面积也会因之适当增加，一般指标可按照正文中表3.0.2中的高限值选用；

三、主要道路因为通行的车辆和行人较多，交通量较大，所以纵坡应尽可能小些，而次要的道路等级较低，为减少土石方量，可以在允许的纵坡范围内取较大的控制值；

四、由于在山区或丘陵区修建道路工程量较大，道路的宽度和建筑控制线之间的宽度，可采用正文中第8.0.2条规定的下限值。但如要设置排水边沟，则必然会加宽道路用地，增加的这部分宽度一般不属于上述条文中规定的道路宽度控制值范围内。设置会车避让路面和排水边沟的具体要求，另参照有关技术规范。

8.0.5 本条对居住区内道路设置作了规定。

一、本条款对居住区与外部联系的出入口数作了原则性规定。规定了出入口数不能太少，是为了保证居住区与城市有良好的交通联系。小区对外出入口不少于两个，为的是不使小区级道路呈尽端式格局，以保证消防、救灾、疏散等的可靠性，但两个出入口可以是两个方向，也可以在同一个方向与外部连接，而居住区的对外出入口要求是不少于两个方向，这是考虑到居住区用地规模较大，必须有两个方向与城市干道相连（含次于道及城市支路）。有关车行和人行出入口的最大间距是依据消防规范的有关条款作出的。正文条文中对人行出口间距规定“当建筑物长度超过80m时，应在底层加设人行通道”，这里提到的人行通道，可以是楼房底层专设的供行人穿行的洞口。如果小区、组团等实施独立管理，也应按规定设置出入口，供应急时使用。

二、居住区道路与城市道路交接时应尽量采用正交，以简化路口的交通组织。按道路设计规定，交叉角度不宜小于75°就是这个意思。当居住区道路与城市道路的交角在90°±15°范围内可视为正交型路口。条文中关于道路相接时的交角超出上述范围时，可在居住区道路的出口路段增设平曲线弯道来满足要求，在山区或用地有限制地区，才允许出现交角小于75°的交叉口，但必须对路口作必要的处理。

三、目前，我国残疾人约占总人口的4.7%，老年人也达总人口的10%左右。为此，居住区内有必要在商业服务中心、文化娱乐中心、老年人活动站及老年公寓等主要地段设置无障碍通行设施。无障碍交通规划设计的主要依据是满足轮椅和盲人的出行需要，具体技术规定详见《为方便残疾人使用的城市道路和建筑设计规范》（JCJ50—88）。

四、过长的尽端路会影响行车视线，使车辆交会前不能及早采取避让措施，并影响到自行车与行人的正常通行，对消防、急救等车辆的紧急出入尤为不利，所以在正文条文中对居住区内尽端式道路长度作了规定，其最大长度一般为120m，尽端回车场尺寸，正文条文中提出的12m×12m是最小的控制值，用地有条件时最好按不同的回车方式安排相应规模的回车场（见图3）。

五、条文中提到在地震区，居住区内的主要道路宜采用柔性路面，这是道路工程技术设计的原则规定，与正文第8.0.1条第五款对道路规划的防灾救灾要求不是一个概念。以道路本身技术设计的要求而言，抗震设计设防基本烈度起点为八度；对于地基为软性上层、可液化上层或易发生滑坡的地区，道路抗震设计起点烈度为七度。所谓柔性路面，指的是用沥青混凝土为面层的道路。

六、道路边缘至建筑物、构筑物要保持一定距离，主要是考虑在建筑底层开窗开门和行人出入时不影响道路的通行及一旦楼上掉下物品也不影响路上行人和车辆的安全及有利安排地下管线、地面绿化及减少对底层住户的视线干扰等因素而提出的。对有出人口的一面要保持较宽的间距，为的是在人进出建筑物时可以有个缓冲地方，并可在门口临时停放车辆以保障道路的正常交通。

8.0.6 本条对居住区内的居民停车场。库的设置做了规定。

一、我国居民小汽车的使用比例有很快的提高，居住区内居民小汽车的停放已成为普遍问题，居住区居民小汽车包括通勤车、出租汽车及个体运输机动车等的停放场地日益成为居住区内部停车的一个重要组成部分。由于各地经济发展水平不同，生活方式存在较大差异，居民小汽车拥有量相差较大，本规范从全国角度出发，只对一般情况提出指导性指标，控制下限，即停车率10%，对于上限指标不做具体规定，可根据实际需要增加，具体指标由地方城市规划行政主管部门制订。在确定停车率较低时，应考虑要留有发展余地。

二、地面停车率是指居民汽车的地面停车位数量与居住户数的比率（%）。有些地方地面停车采用立体方式，对于节约用地具有明显作用。但本规范对地面停车率的控制主要是出于对地面环境的考虑，控制地面停车数量，提出地面停车率不宜超过10%的控制指标，停车率高于10%时，其余部分可采用地下、半地下停车或多层停车楼等方式。因此，地面停车率计算，无论是采用单层还是立体停车方式，均以单层停车数量计算。当采用停车楼的方式时，可在其他用地中平衡指标。

三、停车场（库）的布局应考虑使用方便，服务半径不宜超过150m。通勤车、出租汽车及个体运输机动车等的停放位置一般安排在居住小区或组团出入口附近，以维持小区或组团内部的安全及安宁。


9 竖 向

9 竖 向

9.0.1～9.0.2 竖向规划设计应综合利用地形地貌及地质条件，因坡就势合理布局道路、建筑、绿地，及顺畅地排除地面水，而不能把竖向规划当作是平整土地、改造地形的简单过程。

居住区内的道路骨架与地势起伏关系很大，往往因此能决定道路线型及走向。建筑物的布局也往往因地形地质的制约而影响其朝向、间距及平面组合，在地形变化较大的地区，一般要求建筑物的长边尽可能顺等高线布置，力争不要过分改变现状等高线的分布规律，而只是局部改变建筑物周围的自然地形。

市政管线，特别是重力自流类管线（如雨水管、污水管、暖气管沟等）与地形高低的关系密切，力求与道路一样顺坡定线。居住区的平面布局只有与竖向规划在方案编制过程中不断彼此配合互相校核，才能使整个居住区的规划方案更切实际逐趋完善。

良好的竖向规划设计方案，必须建立在对现状水系周密的调查研究基础之上。一般在山区或丘陵地带，必须根据居住区所在地域的地面排水系统，确定居住区内规划排水体系，以确保建设地区地面水的排除及安全排洪。

正文表9.0.1中适用坡度是参照有关技术规范及手册编制的，下限值为满足排水要求的最小坡度。

对于广场及场地的竖向设计坡度，往往因使用功能不同或地面材料不同而分别采用适宜的控制值。当广场兼作停车场时，停车区内的坡度不宜过大，以防溜车。据测试，小汽车在不拉手闸的情况下发生溜滑的临界坡度为0.5%。

9.0.3 当居住区内的地面坡度超过8%时，地面水对地表土壤及植被的冲刷就严重加剧，行人上下步行也产生困难，就必须整理地形，以台阶式来缓解上述矛盾。无论是坡地式还是台阶式，建筑物的布局及设计、道路和管线的设计都应作好相应的工程处理。

9.0.4 居住区内地面水的排除一般要求采用暗沟（管）的方式，主要出于下列考虑：

一、省地——可充分利用道路及某些场地的地下空间；

二、卫生——雨水、污水用管道或暗沟，可减轻对环境的污染，有利控制蚊蝇挛生；

只有在因地形及地质条件不良的地区，才可考虑明沟排水方式。


10 管线综合

10 管线综合

10.0. 1 本条规定了居住区必须统一规划安排四种（无集中供热居住区）至五种（集中供热居住区）基本的工程管线，因为工程管线的埋设都有各自的技术要求，如在规划阶段不留出位置，今后再要增设困难是很大的，即使可以增设，也会影响整个管线系统的合理布局，并增加不必要的投资。在居住区的道路和建筑控制线之间的宽度确定时，都已考虑了这几种基本管线的敷设要求。

在某些地区由于当前的经济条件及生活水平、外部市政配套条件等因素的制约，近期建设中可暂考虑雨污合流排放、分散供热或电力线架空等，但在管线综合中仍要分别把相应的管线及设施一并考虑在内，并预留其埋设位置，以便为今后的发展创造有利条件。随着城市基础设施的不断完善和生活水平的逐步提高，在有条件的地区，还应敷设或预留燃气、通讯等管线甚至热水管、智能化线路等埋设位置。

10.0.2 管线综合是居住区规划设计中必不可少的组成部分。管线综合的目的就是在符合各种管线的技术规范前提下，统筹安排好各自的合理空间，解决诸管线之间或与建筑物、道路和绿化之间的矛盾，使之各得其所，并为各管线的设计、施工及管理提供良好条件。

居住区的管线布局，凡属压力管线均与城市干线网有密切关系，如城市给水管、电力管线、燃气管、暖气管等，管线要与城市干管相衔接；凡重力自流的管线与地区排水方向及城市雨污水干管相关。在进行管线综合时，应与周围的城市市政条件及本区的竖向规划设计互相配合，多加校验，才能使管线综合方案切合实际。

管线的合理间距是根据施工、检修、防压、避免相互干扰及管道表井、检查井大小等因素而决定的。我们综合了有关规划和设计部门编制的管线综合资料，并参考了几个城市的城市规划管理文件，制定了条文中的四个关于管线间距的最小净距表。在不利的地形地质条件、施工条件等地区，亦可用稍宽一些的间距。

正文表10.0.2-1、10.0.2-2中的栏目，除注明者外，水平净距均指外壁的净距，垂直净距指下面管线的外顶与上面管线的基础底或外壁之间的净距，表中数字在采取充分措施（如结构措施）之后可以减小。具体规定可参见各专业规范说明。

管线埋深和交叉时的相互垂直净距，一般要考虑下列因素：

1.保证管线受到荷载而不受损伤；

2.保证管体不冻坏或管内液体不冻凝；

3.便于与城市干线连接；

4.符合有关的技术规范的坡度要求；

5.符合竖向规划要求；

6.有利避让需保留的地下管线及人防通道；

7.符合管线交叉时垂直净距的技术要求。

正文条文中关于管线的埋设要求还出于下列考虑：

1.电力电缆与电信管、缆宜远离，为的是减小电力、尤其是高中压电力对电信的干扰，一般将电力电缆布置在道路的东侧或南侧，电信管、缆在道路的西侧或北侧。这样既可简化管线综合方案，又能减少管线交叉时的相互冲突。

2.地下管线一般应避免横贯或斜穿公共绿地，以避免限制绿地种植和建筑小品的布置。某些管线的埋设还会影响绿化效果，如暖气管会烤死树木，而树根的生长又往往会使有些管线的管壁破裂。如确因规划需要管线必须穿越时，要注意尽量从绿地边缘通过，不要破坏公共绿地的完整性。


11 综合技术经济指标

11 综合技术经济指标

11.0.1 技术经济指标是从量的方面衡量和评价规划质量和综合效益的重要依据，有现状和规划之分。

目前居住区的技术经济指标一般由两部分组成：土地平衡及主要技术经济指标，但各地现行的技术经济指标的表格不统一，项目有多有少，有的基本数据不全，有的计算依据没有注明。环境质量方面的指标不多。因此，本规范要规定统一的列表格式、内容、必要的指标和计算中采用的标准。

正文表11.0.1为综合技术经济指标表，有必要指标和选用指标之分。即反映基本数据和习惯上要直接引用的数据为必要指标；习惯上较少采用的数据或根据规划需要有可能出现的内容列为可选用指标。

居住区用地包括住宅用地、公共服务设施用地（也称公建用地）、道路用地和公共绿地四项，它们之间存有一定的比例关系，主要反映土地使用的合理性与经济性，它们之间的比例关系及每人平均用地水平是必要的基本指标。在规划范围内还包括一些与居住区没有直接配套关系的其他用地，如外围道路或保留的企事业单位、不能建设的用地、城市级公建用地、城市干道、自然村等，这些都不能参与用地平衡，否则无可比性。但“其他用地” 在居住区规划中也必定存在（外围道路），因此它也是一个基本指标，居住区用地加“其他用地”即为居住区规划总用地。

反映居住区规模有用地、建筑与人口（户、套）三个方面内容，除用地外，人口（户、套）、住宅和配建公共服务设施的建筑面积及其总量也是基本数据为必要指标。非配套的其他建筑面积是或有或无，因此，是一个可选用的指标。

平均层数与住宅建筑密度关系密切，是基本数据，属必要指标，高、中高层住宅比例也是住宅建设中的控制标准属必要指标；毛密度由于反映居住区用地中的总指标，反映了在总体上相对的经济合理性，所以它对开发的经济效益，征地的数量等具有很重要的控制作用。住宅建筑套密度是一个日渐被人认识、重视的指标，在详细规划的实施阶段根据户型的比例、标准的要求等去选定住宅类型后，可以通过居住区用地、住宅用地等基本数据计算；住宅建筑面积净密度是与居住区的用地条件、建筑气候分区、日照要求、住宅层数等因素对住宅建设进行控制的指标，是一个实用性强、习惯上也是控制居住区环境质量的重要指标之一，属必要指标；建筑面积毛密度是每公顷居住区用地内住宅有公建的建筑面积之和，它可由居住区用地内的总建筑面积推算出来。由于公建在控制性详细规划阶段还没有进行单体设计而是按指标估算，因配建的公建与住宅建筑面积有一定的比例关系，即住宅是基数，住宅量一确定，配建公建量也相应确定，因而以往宅建筑面积的毛、净密度、建筑面积毛密度（也称容积率）为常用的基本指标。

环境质量主要反映在空地率和绿地率等指标上。与住宅环境最密切的是住宅周围的空地率，习惯上以住宅建筑净密度来反映，即以住宅用地为单位1.00，空地率=1-住宅建筑净密度。居住区的空地率习惯上以建筑毛密度反映，即居住区的空地率：1-建筑（毛）密度。住宅建筑净密度和建筑毛密度越低其对应的空地率就越高，为环境质量的提高提供了更多的用地条件。绿地率是反映居住区内可绿化的土地比率，它为搞好环境设计、提高环境质量创造了物质条件，为此都属必要指标。

居住区建筑密度，是居住区内各类建筑的基底总面积与居住区用地面积的比率（%）。是居住区重要的环境指标，属必要指标。

由于旧区改建规划范围内一般都有拆迁，因此“拆建比”在一定程度上可反映开发的经济效益，是旧区改建中的一个必要的指标，在新建居住区中不作为必要的指标。

为了可比及数值的一定精度，除户、套和人口数及其对应的密度数值外，其余数值均采用小数点后两位。

在居住区规划设计中，如采用的统计口径不准确（如把住宅正常间距内的小绿地计入公共绿地）或计算口径不统一，则不能如实地反映规划水平及其经济合理性，也难核实、审评和比较。为此，正文条文是对各类各项用地范围的划定、面积和相关指标的计算口径作出规定。


城市道路设计规范 CJJ 37-90

中华人民共和国行业标准

城市道路设计规范

CJJ 37-90

主编单位：北京市市政设计研究院

批准部门：中华人民共和国建设部

实施日期：1991年8月1日

工程建设标准局部修订公告

第17号

行业标准《城市道路设计规范》ＣＪＪ３７－９０，由北京市市政工程设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年一月十五日起施行，该规范中相应条文的规定同时废止。现予公告。

中华人民共和国建设部

１９９８年１２月２３日

关于发布行业标准《城市道路设计规范》的通知

建标［１９９１］１２３号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

根据原国家城建总局（８０）城发科字第２０７号文的要求，由北京市市政设计研究院主编的《城市道路设计规范》，业经审查，现批准为行业标准，编号ＣＪＪ３７—９０，自一九九一年八月一日起施行。

本标准由建设部城镇道路桥梁标准技术归口单位北京市市政设计研究院归口管理。其具体解释等工作由北京市市政设计研究院负责。

本标准由建设部标准定额研究所组织出版。

一九九一年三月四日


主要符号

主要符号

一、道路通行能力

ｋ——设计高峰小时交通量与年平均日交通量的比值；

Ｎｂ——一条自行车车道的路段设计通行能力（ｖｅｈ/（ｈ·ｍ））；

Ｎｂｔ——在ｔｆ时间段内通过观测断面的自行车辆数（ｖｅｈ）；

Ｎｄａ——设计年限的年平均日交通量（ｐｃｕ/ｄ）；

Ｎｅ——本面进口道的设计通行能力（ｐｃｕ/ｈ）；

Ｎ'ｅ——折减后本面进口道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｅｌ——设有专用左转车道时，本面进口道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｅｒ——设有专用右转车道时，本面进口道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｅｌｒ——设有专用左转与专用右转车道时，本面进口道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｈ——设计小时交通量（ｐｃｕ/ｈ）；

Ｎ１——专用左转车道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｌｅ——本面进口道左转车的设计通过量（ｐｃｕ/ｈ）；

Ｎ’ｌｅ——不折减本面各种直行车道设计通行能力的对面左转车数（ｐｃｕ/ｈ）；

Ｎｍ——一条机动车车道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｐ——一条机动车车道的路段可能通行能力（ｐｃｕ/ｈ）；

Ｎｐｂ——一条自行车车道的路段可能通行能力（ｖｅｈ/（ｈ·ｍ））；

Ｎｒ——专用右转车道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｓ——一条直行车道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｓｌ——一条直左车道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｓｌｒ——一条直左右车道的设计通行能力（ｐｃｕ/ｈ）；

Ｎｓｒ——一条直右车道的设计通行能力（ｐｃｕ/ｈ）；

ｎｓ——本面各种直行车道数；

ｔｃ——信号周期（ｓ）；

ｔｆ——连续车流通过观测断面的时间段（ｓ）；

ｔｇ——信号周期内的绿灯时间（ｓ）；

ｔｇｈ——绿灯小时（ｈ）；

ｔｉ——连续车流平均车头间隔时间（ｓ/ｐｃｕ）；

ｔｉｓ——直行或右行车辆通过停止线的平均间隔时间（ｓ/ｐｃｕ）；

ｔ１——变为绿灯后第一辆车启动并通过停止线的时间（ｓ）；

αｂ——自行车道的道路分类系数；

αｃ——机动车道通行能力的道路分类系数；

β１——左转车占本面进口道车辆的比例；

β’１——直左车道中左转车所占比例；

βｒ——右转车占本面进口道车辆的比例；

δ——主要方向交通量与断面交通量的比值；

ψs——直行车道通行能力折减系数；

ψw——交织长度修正系数。

二、道路横断面设计

ｄｓ——计算积雪厚度（ｍ）；

ｄｓｄ——堆雪高度（ｍ）；

ｅ——顶角抹角宽度（ｍ）；

ｉ——设计横坡度（％）；

ＮＷ——人行道高峰小时行人流量（Ｐ/ｈ）；

ＮＷ１——１ｍ宽人行道的设计行人通行能力（Ｐ/（ｈ·ｍ））；

ωａ——路侧带宽度（ｍ）；

ωｂ——非机动车车行道宽度（ｍ）；

ωｃ——机动车车行道宽度或机动车与非机动车混合行驶的车行道宽度（ｍ）；

ωｄｂ——两侧分隔带宽度（ｍ）；

ωｄｍ——中间分隔带宽度（ｍ）；

ωｆ——设施带宽度（ｍ）；

ωｇ——绿化带宽度（ｍ）；

ω１——侧向净宽（ｍ）；

ωｍｂ——非机动车道路缘带宽度（ｍ）；

ωｍｃ——机动车道路缘带宽度（ｍ）；

ωｐ——人行道宽度（ｍ）；

ωｐｂ——非机动车道（自行车道）路面宽度（ｍ）；

ωｐｃ——机动车道路面宽度或机动车与非机动车混合行驶的路面宽度（ｍ）；

ωｒ——红线宽度（ｍ）；

ωｓ——路肩宽度（ｍ）；

ωｓｂ——两侧分车带宽度（ｍ）；

ωｓｃ——机动车车行道安全带宽度（ｍ）；

ωｓｄ——分隔带内堆雪宽度（ｍ）；

ωｓｈ——硬路肩宽度（ｍ）；

ωｓｍ——中间分车带宽度（ｍ）；

ωｓｐ——保护性路肩宽度（ｍ）；

ρｓ——自然积雪质量密度（ｋｇ/ｍ３）；

ρｓｄ——堆雪质量密度（ｋｇ/ｍ３）；

ηｓ——梯形雪堆边坡系数；

μｓ——与积雪地区类别有关的系数。

三、平面与纵断面设计

ａ——最大横净距（ｍ）；

ａｍ——汽车计算位置Ｍ或Ｎ到缓和曲线起点的距离（ｍ）；

ｂ——超高旋转轴至路面边缘的宽度（ｍ）；

ｉ——路面横坡度（％）；

ｉｓ——超高横坡度（％）；

ｊ——道路中心线纵坡度（％）；

Ｌ——平曲线长度（ｍ）；

Ｌｃ——圆曲线长度（ｍ）；

Ｌｅ———超高缓和段长度（ｍ）；

Ｌｉ——曲线内侧汽车行驶轨迹长度（ｍ）；

Ｌｓ——缓和曲线长度（ｍ）；

ｌw——交织长度（ｍ）；

Ｒ——机动车车道中线圆曲线半径（ｍ）；

Ｒi——平曲线内侧汽车行驶轨迹半径（ｍ）；

Ｓｃ——道口侧向视距（ｍ）；

Ｓs ——停车视距（ｍ）；

α——道路中心线转角（°）；

β——回旋线角（°）；

△ｉ——超高横坡度与路拱坡度的代数差（％）；

ε——超高渐变率；

θ——通过汽车计算位置Ｍ（或Ｎ）与平曲线切线的平行线和Ｍ（或Ｎ）至缓和曲线终点间弦线的夹角（°）；

μ——横向力系数；

ψ——视距线所对的圆心角（°）。

四、路基设计

Ｂｍ——土的平均稠度；

ｄｍａｘ——骨料最大粒径（ｍｍ）；

ｄ１０——土的级配曲线上通过量为１０％的粒径（ｍｍ）；

ｄ３０——土的级配曲线上通过量为３０％的粒径（ｍｍ）；

ｄ６０——土的级配曲线上通过量为６０％的粒径（ｍｍ）；

Ｈ１——土基干燥状态的水位临界高度（ｍ）；

Ｈ２——土基中湿状态的水位临界高度（ｍ）；

Ｈ３——土基潮湿状态的水位临界高度（ｍ）；

ωＬ——土的液限含水量（液塑限仪测定）（％）；

ωｍ——土的平均含水量（％）；

ωｐ——土的塑限含水量（液塑限仪测定）（％）；

γｃ——曲率系数；

γｕ——不均匀系数。

五、柔性路面设计

ｃ——材料的粘结力（ＭＰａ）；

ｃｄ——材料的动载粘结力（ＭＰａ）；

Ｅａ——沥青混凝土面层材料模量值（ＭＰａ）；

Ｅｎ——土基回弹模量（ＭＰａ）；

Ｅ１——三层体系上层材料的回弹模量（ＭＰａ）；

Ｅ２——三层体系中层材料的回弹模量（ＭＰａ）；

Ｆ——设计年限内路面摆式仪使用值：

Ｆｏ——路面摆式仪验收测定值；

ｆａｍ——沥青混凝土面层材料弯拉强度（ＭＰａ）；

ｆｒｍ——半刚性基层材料弯拉强度（ＭＰａ）；

ｆｖ——沥青混合料面层材料的剪切强度（ＭＰａ）；

Ｈ——三层体系柔性路面中层当量层厚度（ｃｍ）或不利季节路槽底最低点距地下水位（或地表积水）高度（ｍ）；

ｈ——三层体系柔性路面上层当量层厚度（ｃｍ）；

ｈａ——相当沥青混凝土补强层的当量厚度（ｃｍ）；

Ｋａｍ——沥青混凝土弯拉结构强度系数；

Ｋｒｍ——半刚性基层弯拉结构强度系数；

Ｋｖ——沥青混合料面层剪切结构强度系数；

［ｌ］——路表容许回弹弯沉值（ｃｍ）；

ｌａ——在标准承载板的测点用标准轴载汽车测定的弯沉值（ｃｍ）；

ｌi ——旧路面各测点的实测弯沉值（ｃｍ）；

ｌｋ——用标准承载板测定的弯沉值（ｃｍ）；

ｌｍ——路段内旧路面的平均弯沉值（ｃｍ）；

ｌｒ——旧路段路表计算弯沉值的代表值（ｃｍ）；

ｌｓ——路表实际回弹弯沉值或三层体系表面计算点Ａ处的弯沉值（ｃｍ）；

Ｎ——设计年限内设计车道上标准轴载累计数；

Ｎｅ——停车站或交叉口设计年限内同一位置停车的标准轴载累计数（ｎ）；

Ｎｅｉ——设计初期，机动车车行道上日交通量换算为日标准轴载的轴数（ｎ/ｄ）；

Ｎｅｔ——设计年限内机动车车行道上各种轴载换算为标准轴载的累计数；

Ｎｉ——被换算各级轴载的轴数（ｎ/ｄ）；

Ｎｌｉ——设计初期，设计车道上日标准轴载的轴数（ｎ/ｄ）；

ｎ——旧路面结构作为一层与加铺路面层数之和；

ｎ１——每个路段弯沉值测点数；

ｐｉ——被换算各级轴载的轮胎压强（ＭＰａ）；

ｐｋｉ——用标准承载板测定的第ｉ级压强（ＭＰａ）；

ｐｔ——标准轴载的轮胎压强（ＭＰａ或Ｐａ）；

ｒ——标准轴载的单轮轮迹当量圆半径（ｃｍ）；

ｒｉ——被换算各级轴载的单轮轮迹当量圆半径（ｃｍ）；

Ｔｍ——沥青路面面层平均温度（℃）；

Ｔ５——测定时路面表面温度与前五个小时平均气温之和（℃）；

ｔ——设计年限（ａ）；

σ——材料的实际弯拉应力（ＭＰａ）；

［σ］——材料的容许弯拉应力（ＭＰａ）；

σａ——沥青混凝土面层底面弯拉应力（ＭＰａ）；

［σａ］——沥青混凝土面层材料容许弯拉应力（ＭＰａ）；

σｅｐ——计算点最大主压应力（ＭＰａ）；

σｒ——半刚性基层底面弯拉应力（ＭＰａ）；

［σｒ］——半刚性基层材料容许弯拉应力（ＭＰａ）；

σａ——破裂面上的有效法向应力（ＭＰａ）；

［τ］——沥青混合料面层材料的容许剪应力（ＭＰａ）；

τｍａｘ——计算点最大剪应力（ＭＰａ）；

τα——面层破裂面上的实际剪应力（ＭＰａ）；

αｒ——道路分类系数；

αｓ——路面类型系数；

γ——设计年限内交通量的年平均增长率（％）；

γａ——轮组数系数；

ηｎ——轴数分配系数；

λ——计算点最大主压应力系数；

λａ——旧路当量回弹模量增大系数；

λｓ——季节影响系数；

λτ——计算点最大剪应力系数；

μ１——将ｌａ值换算为ｌk 值的系数；

φ——材料的内摩阻角（°）；

φ１——路表回弹弯沉综合修正系数；

ψＴ——沥青路面温度修正系数。

六、水泥混凝土路面设计

Ａｔ——每块混凝土板纵缝处拉杆钢筋面积（ｃｍ２）；

Ａｔｌ——每延米混凝土板所需钢筋面积（ｃｍ２）；

ｂｃ——混凝土板宽度（ｍ）；

ｄ——混凝土路面传力杆钢筋直径（ｃｍ）；

ｄｃ——计算纵向钢筋时，为横缝间距；计算横向钢筋时，为不设拉杆的纵缝间距（ｍ）；

ｄｔ——混凝土路面拉杆钢筋直径（ｃｍ）；

Ｅｃ——水泥混凝土弯拉弹性模量（ＭＰａ）；

Ｅs ——水泥混凝土路面基层顶面的当量回弹模量或旧路路表的当量回弹模量（ＭＰａ）；

Ｅcs ——水泥混凝土路基层预面的计算回弹模量或旧路加铺，其路表的计算回弹模量（ＭＰａ）；

Ｆｔ——每块混凝土板纵缝拉杆钢筋所受的拉力（Ｎ）；

ｆｃｍ——水泥混凝土弯拉强度（ＭＰａ）；

ｈｃ——混凝土板厚度（ｃｍ）；

ｈｅ——混凝土板加厚板边的厚度（ｃｍ）；

ｌｃ——混凝土板长度（ｍ）；

ｌｄ——传力杆长度（ｃｍ）；

ｌｔ——拉杆长度（ｍ）；

ｎｄ——混凝土板横缝或纵缝１．８ｒｃ范围内传力杆或拉杆根数；

ｎｔ——混凝土板纵缝处拉杆根数；

Ｐｃ——水泥混凝土在承压状态下单根传力杆的传荷能力（Ｎ）；

Ｐｄ——横缝或纵缝处单根传力杆的传荷能力（Ｎ）；

Ｐｉ——被换算各级轴载（ＫＮ）；

Ｐｍ——单根传力杆在弯曲状态下的传荷能力（Ｎ）；

Ｐｋ——标准轴载（ＫＮ或Ｎ）；

Ｑ——接缝处一组传力杆传递的荷载（Ｎ）；

Ｑｃ——不设传力杆时混凝土板在接缝处承担的荷载（Ｎ）；

γｃ——混凝土板的相对刚度半径（ｃｍ）；

γＴ——计算温度翘曲应力时混凝土板的相对刚度半径（ｃｍ）；

ｓｄ——横缝或纵缝处传力杆或拉杆间距（ｃｍ）；

ｓｔ——混凝土板纵缝处拉杆间距（ｃｍ）；

Ｔｈ——混凝土板的温度梯度（℃/ｍ）；

ωｊ——混凝土路面接缝宽度（ｃｍ）；

ρｃ——水泥混凝土的质量密度（ｋｇ/ｍ3）；

σｃ——混凝土路面的综合应力（ＭＰａ）；

［σｃ］——水泥混凝土的容许承压应力（ＭＰａ）；

σｃ——标准轴载作用下的计算荷载应力（ＭＰａ）；

σｃ１——一次最大行车荷载作用下的计算荷载应力（ＭＰａ）；

σｆ——水泥混凝土的弯拉疲劳强度（ＭＰａ）；

σｍａｘ——标准轴载作用下的最大应力（ＭＰａ）；

σＴ——混凝土板的温度翘曲应力（ＭＰａ）；

σＴ１——混凝土板纵边中点ｘ方向温度翘曲应力（ＭＰａ）；

σＴｘ——混凝土板中点ｘ方向（板长）温度翘曲应力（ＭＰａ）；

σＴｙ——混凝土板中点ｙ方向（板宽）温度翘曲应力（ＭＰａ）；

［σｔ］——钢筋的容许应力（ＭＰａ）；

σ１——一次最大行车荷载作用下的最大应力（ＭＰａ）；

［τｔ］——拉杆钢筋与水泥混凝土间的容许粘结力（ＭＰａ）；

α１——水泥混凝土的线膨胀系数（℃-１）；

αｎ——与汽车后轴轴数及其他因素有关的后轴数系数；

βｃ——混凝土路面综合系数；

βｄ——混凝土路面动荷系数；

γｘ——混凝土路面ｘ方向（板长）温度应力系数；

γｙ——混凝土路面ｙ方向（板宽）温度应力系数；

η——计算荷位系数；

λｄ——计算λＥ时按照是否设置传力杆而采用的系数；

λＥ——混凝土路面基层当量回弹模量的增大系数；

μｃ——混凝土板底面与基层间的摩擦系数；

ν——水泥混凝土的泊松比；

νｃ——混凝土路面基层与土基的泊松比综合值。

本规范采用的代号

Ｂ——漂石；

Ｃｂ——卵石；

Ｇ——砾；

Ｓ——砂；

Ｆ——细粒土；

Ｍ——粉质土；

Ｃ——粘质土；

Ｏ——有机质土；

Ｐｔ——泥炭；

Ｓｌ——除巨粗组以外的各粒组；

Ｖ——很高液限土；

Ｈ——高液限土；

Ｉ——中液限土；

Ｌ——低液限土；

Ｐｕ——均匀级配；

Ｐｇ——间断级配；

Ｐ——不良级配；

Ｗ——良好级配；

ＰＳＶ——石料磨光值。


第一章 总则

第一章 总则

第１．０．１条 为使城市道路设计达到技术先进，经济合理，安全适用，保证质量，特制定本规范。

第１．０．２条 本规范适用于大、中、小城市以及大城市的卫星城等规划区内的道路、广场、停车场设计。街坊内部道路与县镇道路不属本规范范围。

新建道路必须按照本规范进行设计。在旧城市道路改建设计中，个别指标受特殊条件限制，达不到本规范规定标准时，经过技术经济比较，近期工程可做合理变动，待逐步改造后达到规范要求。

城市道路与公路以城市规划区的边线分界。城市与卫星城等规划区以外的进出口道路可参照本规范与公路等有关规范选用适当标准进行设计。进出口道路以外部分应按公路等有关规范执行。

第１．０．３条 应按照城市总体规划确定的道路类别、级别、红线宽度、横断面类型、地面控制标高、地下杆线与地下管线布置等进行道路设计。 应按交通量大小、交通特性、主要构筑物的技术要求进行道路设计，并应符合环境保护的要求。

在道路设计中应处理好近期与远期、新建与改建、局部与整体的关系，重视经济效益、社会效益与环境效益。

在道路设计中应妥善处理地下管线与地上设施的矛盾，贯彻先地下后地上的原则、避免造成反复开挖修复的浪费。

在道路设计中应综合考虑道路的建设投资、运输效益与养护费用等关系，正确运用技术标准，不宜单纯为节约建设投资而不适当地采用技术指标中的低限值。道路设计应根据交通工程要求，处理好人、车、路、环境之间的关系。

道路的平面、纵断面、横断面应相互协调。道路标高应与地面排水、地下管线、两侧建筑物等配合。

在道路设计中注意节约用地，合理拆迁房屋，妥善处理文物、名木、古迹等。 在道路设计中应考虑残疾人的使用要求。

第１．０．４条 道路设计涉及其他工程（如桥梁、城市防洪、排水、给水、电力、电信、燃气、铁路等）时，本规范有规定者应按本规范执行，本规范无规定者可参照有关规范执行。


第二章 一般规定

第二章 一般规定

第一节 道路分类与分级

第２．１．１条 按照道路在道路网中的地位、交通功能以及对沿线建筑物的服务功能等，城市道路分为四类：

一、快速路

快速路应为城市中大量、长距离、快速交通服务。快速路对向车行道之间应设中间分车带，其进出口应采用全控制或部分控制。 快速路两侧不应设置吸引大量车流、人流的公共建筑物的进出口。两侧一般建筑物的进出口应加以控制。

二、主干路

主干路应为连接城市各主要分区的干路，以交通功能为主。自行车交通量大时，宜采用机动车与非机动车分隔形式，如三幅路或四幅路。

主干路两侧不应设置吸引大量车流、人流的公共建筑物的进出口。

三、次干路

次干路应与主干路结合组成道路网，起集散交通的作用，兼有服务功能。

四、支路

支路应为次干路与街坊路的连接线，解决局部地区交通，以服务功能为主。

第２．１．２条 除快速路外，每类道路按照所占城市的规模、设计交通量、地形等分为Ⅰ、Ⅱ、Ⅲ级。大城市应采用各类道路中的Ⅰ级标准；中等城市应采用Ⅱ级标准；小城市应采用Ⅲ级标准。有特殊情况需变更级别时，应做技术经济论证，报规划审批部门批准。


第二节 计算行车速度

第二节 计算行车速度

第２．２．１条 计算行车速度的规定见表２．２．１。当旧路改建有特殊困难，如商业街、文化街等，经技术经济比较认为合理时，可适当降低计算行车速度，但应考虑夜间行车安全。


第三节 设计车辆

第三节 设计车辆

第２．３．１条 机动车设计车辆外廓尺寸见表２．３．１及图２．３．１。

第２．３．２条 非机动车设计车辆的外廓参考尺寸见表２．３．２。


第四节 道路建筑限界

第四节 道路建筑限界

第２．４．１条 城市道路建筑限界见图２．４．１。顶角抹角宽度应与机动车道侧向净宽一致。最小净高见表２．４．１。建筑限界内不得有任何物体侵入。


第五节 设计年限

第五节 设计年限

第２．５．１条 道路交通量达到饱和状态时的设计年限规定如下：快速路、主干路为２０ａ①；次干路为１５ａ；支路为１０～１５ａ。

第２．５．２条 路面结构达到临界状态的设计年限规定如下：

一、水泥混凝土路面见第１０．２．２条。

二、沥青混凝土路面、沥青碎石路面与沥青贯入式碎（砾）石路面为１５ａ，支路修筑沥青混凝土等高级路面时，可采用１０ａ。

三、沥青表面处治路面为８ａ。

四、粒料路面为５ａ。

①ａ代表年


第六节 道路抗震设防

第六节 道路抗震设防

第２．６．１条 地震区的道路工程及重要的附属构筑物应按国家规定工程所在地区的设防烈度，进行抗震设防。

第２．６．２条 道路工程以设计地震烈度表示的设防起点一般为８度。以下情况设防起点应为７度，７度以下不设防。

一、高填方路基边坡或深挖方路堑边坡，地震时可能产生大规模滑坡、塌方的重要路段。

二、重要附属构筑物如高挡土墙、高护坡、高护岸等。

三、软土层或可液化土层上的道路工程。


第三章 道路通行能力

第三章 道路通行能力

第一节 设计小时交通量

第３．１．１条 机动车道通行能力按单位时间通过道路某断面的小客车数计；中、小城市小型汽车很少时，可按普通汽车计。

计算路段的通行能力时，车种换算系数见表３．１．１-１。计算平面交叉口的通行能力时，车种换算系数见表３．１．１-２。

第３．１．２条 确定车道数的设计小时交通量，按下式计算。

Ｎｈ＝Ｎｄａ·ｋ·δ（３．１．２）

式中 Ｎｈ——设计小时交通量（ｐｃｕ/ｈ）；
Ｎｄａ——设计年限的年平均日交通量（ｐｃｕ/ｄ）；
ｋ——设计高峰小时交通量与年平均日交通量的比值。当不能取得年平均日交通量时，可用有代表性的平均日交通量代替；
δ——主要方向交通量与断面交通量的比值。

第３．１．３条 年平均日交通量或平均日交通量与ｋ、δ值均应由各城市观测取得。未进行观测的城市可参照性质相近的邻近城市的数值选用。新辟道路可参照性质相近的同类型道路的数值选用。不能取得时，ｋ值可采用１１％，δ值可采用０．６。

第３．１．４条 确定设计年限的年平均日交通量时，应综合考虑现有交通量、正常增长交通量、吸引交通量、发展交通量等。


第二节 道路通行能力

第二节 道路通行能力

第３．２．１条 路段通行能力分为可能通行能力与设计通行能力。

在城市一般道路与一般交通的条件下，并在不受平面交叉口影响时，一条机动车车道的可能通行能力按下式计算：

Ｎｐ＝３６００/ｔｉ （３．２．１-１）

式中 Ｎｐ——一条机动车车道的路段可能通行能力（ｐｃｕ/ｈ）；
ｔｉ——连续车流平均车头间隔时间（ｓ/ｐｃｕ）。

当本市没有ｔｉ的观测值时，可能通行能力可采用表３．２．１-１的数值。

不受平面交叉口影响的机动车车道设计通行能力计算公式如下：

Ｎｍ＝αｃ·Ｎｐ （３．２．１-２）

式中 Ｎｍ——一条机动车车道的设计通行能力（ｐｃｕ/ｈ）；
αｃ——机动车道通行能力的道路分类系数，见表３．２．１-２。

受平面交叉口影响的机动车车道设计通行能力应根据不同的计算行车速度、绿信比、交叉口间距等进行折减。

第３．２．２条 一条自行车车道宽１ｍ。不受平面交叉口影响时，一条自行车车道的路段可能通行能力按下公式计算：

Ｎｐｂ＝３６００Ｎｂｔ/（ｔｆ（ωｐｂ-０．５））（３．２．２-１）

式中 Ｎｐｂ——一条自行车车道的路段可能通行能力（ｖｅｈ/（ｈ· ｍ））；
ｔｆ——连续车流通过观测断面的时间段（Ｓ）；
Ｎｂｔ——在ｔｆ时间段内通过观测断面的自行车辆数（ｖｅｈ）；
ωｐｂ——自行车车道路面宽度（ｍ）。

路段可能通行能力推荐值，有分隔设施时为２１００ｖｅｈ/（ｈ·ｍ）；无分隔设施时为１８００ｖｅｈ/（ｈ·ｍ）。

不受平面交叉口影响一条自行车车道的路段设计通行能力按下式计算：

Ｎｂ＝αｂ·Ｎｐｂ （３．２．２-２）

式中 Ｎｂ——一条自行车车道的路段设计通行能力（ｖｅｈ/（ｈ· ｍ））；
αｂ——自行车道的道路分类系数，见表３．２．２。

受平面交叉口影响一条自行车车道的路段设计通行能力，设有分隔设施时，推荐值为１０００～１２００ｖｅｈ/（ｈ·ｍ）；以路面标线划分机动车道与非机动车道时，推荐值为８００～１０００ｖｅｈ/（ｈ·ｍ）。自行车交通量大的城市采用大值，小的采用小值。

第３．２．３条 信号灯管制十字形交叉口的设计通行能力按停止线法计算。

十字形交叉口的设计通行能力为各进口道设计通行能力之和。

进口道设计通行能力为各车道设计通行能力之和。

一、各种直行车道的设计通行能力。

１．直行车道设计通行能力应按下式计算：

Ｎｓ＝３６００ψｓ（（ｔｇ-ｔ１）/ｔｉｓ＋１）/ｔｃ（３．２．３-１）

式中 Ｎｓ——一条直行车道的设计通行能力（ｐｃｕ/ｈ）；
ｔｃ——信号周期（ｓ）；
ｔｇ——信号周期内的绿灯时间（ｓ）；
ｔ１——变为绿灯后第一辆车启动并通过停止线的时间（ｓ），可采用２．３ｓ；
ｔｉｓ——直行或右行车辆通过停止线的平均间隔时间（ｓ/ｐｃｕ）；
ψｓ——直行车道通行能力折减系数，可采用０．９。

２．直右车道设计通行能力应按下式计算；

Ｎｓｒ＝Ｎｓ（３．２．３-２）

式中 Ｎｓｒ——一条直右车道的设计通行能力（ｐｃｕ/ｈ）。

３．直左车道设计通行能力应按下式计算：

Ｎｓｌ＝Ｎｓ（１-β′１/２）（３．２．３-３）

式中 Ｎｓｌ——一条直左车道的设计通行能力（ｐｃｕ/ｈ）；
β′１——直左车道中左转车所占比例。

４．直左右车道设计通行能力应按下式计算：

Ｎｓｌｒ＝Ｎｓｌ （３．２．３-４）

式中 Ｎｓｌｒ——一条直左右车道的设计通行能力（ｐｃｕ/ｈ）。

二、进口道设有专用左转与专用右转车道时，设计通行能力应按照本面车辆左、右转比例计算。先计算本面进口道的设计通行能力，再计算专用左转及专用右转车道的设计通行能力。

１．进口道设计通行能力应按下式计算：

Ｎｅｌｒ＝ΣＮｓ/（１-β１-βｒ）（３．２．３-５）

式中 Ｎｅｌｒ——设有专用左转与专用右转车道时，本面进口道的设计通行能力（ｐｃｕ/ｈ）；
ΣＮｓ——本面直行车道设计通行能力之和（ｐｃｕ/ｈ）；
β１——左转车占本面进口道车辆的比例；
βｒ——右转车占本面进口道车辆的比例。

２．专用左转车道设计通行能力应按下式计算：

Ｎ１＝Ｎｅｌｒ·β１（３．２．３-６）

式中 Ｎ１——专用左转车道的设计通行能力（ｐｃｕ/ｈ）。

３．专用右转车道设计通行能力

Ｎｒ＝Ｎｅｌｒ·βｒ（３．２．３-７）

式中 Ｎｒ——专用右转车道的设计通行能力（ｐｃｕ/ｈ）。

三、进口道设有专用左转车道而未设专用右转车道时，专用左转车道的设计通行能力Ｎ１应按本面左转车辆比例β１计算，如下式：

１．Ｎｅ１＝ΣＮｓｒ/（１-βｌ）（３．２．３-８）

式中 Ｎｅ１——设有专用左转车道时，本面进口道设计通行能力（ｐｃｕ/ｈ）；
ΣＮｓｒ——本面直行车道及直右车道设计通行能力之和（ｐｃｕ/ｈ）。

２．Ｎ１＝Ｎｅ１·β１（３．２．３-９）

四、进口道设有专用右转车道而未设专用左转车道时，专用右转车道的设计通行能力Ｎｒ按本面右转车辆比例βｒ计算，如下式：

１．Ｎｅｒ＝ΣＮｓｌ/（１-βｒ）（３．２．３-１０）

式中 Ｎｅｒ——设有专用右转车道时，本面进口道的设计通行能力（ｐｃｕ/ｈ）；
ΣＮｓｌ——本面直行车道及直左车道设计通行能力之和（ｐｃｕ/ｈ）。

２．Ｎｒ＝Ｎｅｒ·βｒ（３．２．３-１１）

五、在一个信号周期内，对面到达的左转车超过３～４ｐｃｕ时，应折减本面各种直行车道（包括直行、直左、直右及直左右等车道）的设计通行能力。

当Ｎｌｅ＞Ｎ’ｌｅ时，本面进口道的设计通行能力按下式折减：

Ｎ’ｅ＝Ｎｅ-ｎｓ（Ｎｌｅ-Ｎ’ｌｅ）（３．２．３-１２）

式中 Ｎ’ｅ——折减后本面进口道的设计通行能力（ｐｃｕ/ｈ）；
Ｎｅ——本面进口道的设计通行能力（ｐｃｕ/ｈ）；
ｎｓ——本面各种直行车道数；
Ｎｌｅ——本面进口道左转车的设计通过量（ｐｃｕ/ｈ）；

Ｎｌｅ＝Ｎｅ·βｌ（３．２．３-１３）

Ｎ’ｌｅ——不折减本面各种直行车道设计通行能力的对面左转车数（ｐｃｕ/ｈ）。当交叉口小时为３ｎ，大时为４ｎ，ｎ为每小时信号周期数。

第３．２．４条 信号灯管制Ｔ形交叉口的设计通行能力为各进口道设计通行能力之和。典型计算图式见图３．２．４-１及图３．２．４-２。

一、图３．２．４-１中Ｔ形交叉口设计通行能力为Ａ、Ｂ、Ｃ各进口道通行能力之和，还应验算Ｃ进口道左转车对Ｂ进口道通行能力的折减。按以下规定计算：

１．Ａ进口道的设计通行能力用式（３．２．３-１）计算。

２．Ｂ进口道为直右车道，其设计通行能力用式（３．２．３-２）计算。

３．Ｃ进口道为直左车道，其设计通行能力用式（３．２．３-３）计算。

当Ｃ进口道每个信号周期的左转车超过３～４ｐｃｕ时，应折减Ｂ进口道的设计通行能力，用式（３．２．３-１２）计算。

二、图３．２．４-２中Ｔ形交叉口设计通行能力为Ａ、Ｂ、Ｃ各进口道通行能力之和。应验算Ｃ进口道左转车对Ｂ进口道设计通行能力的折减、按以下规定计算：

１．Ａ进口道的设计通行能力用式（３．２．３-１）计算。

２．Ｂ进口道的设计通行能力用式（３．２．３-１０）计算，式中Ｎｓｌ为本面直行车道的设计通行能力。

３．Ｃ进口道的直行车辆不受红灯信号控制，通行能力有较大提高，但交叉口的设计通行能力应受交通特性的制约。如直行车道的车流与对向车流大致相等时，则Ｃ进口道的设计通行能力可采用Ｂ进口道的数值。

当Ｃ进口道每个信号周期的左转车超过３～４ｐｃｕ时，应折减Ｂ进口道的设计通行能力，用式（３．２．３-１２）计算。

第３．２．５条 信号灯管制交叉口进口道的一条自行车车道的设计通行能力为１０００ｖｅｈ/（ｈ·ｍ）。

第３．２．６条 环形交叉口机动车车行道的设计通行能力与相应非机动车数见表３．２．６。

表列数值适用于交织长度为ｌｗ＝２５～３０ｍ。当ｌｗ＝３０～６０ｍ时，表中机动车车行道的设计通行能力应进行修正。修正系数ψｗ按下式计算：

ψｗ＝３ｌｗ/（２ｌｗ＋３０）（３．２．６）


第三节 人行道、人行横道、人行天桥、人行地道的通行能力

第三节 人行道、人行横道、人行天桥、人行地道的通行能力

第３．３．１条 人行道、人行横道、人行天桥、人行地道的可能通行能力见表３．３．１。

第３．３．２条 人行道、人行横道、人行天桥、人行地道的设计通行能力折减系数规定如下：

一、全市性的车站、码头、商场、剧场、影院、体育馆（场）、公园、展览馆及市中心区行人集中的人行道、人行横道、人行天桥、人行地道等计算设计通行能力的折减系数采用０．７５。

二、大商场、商店、公共文化中心及区中心等行人较多的人行道、人行横道、人行天桥、人行地道等计算通行能力的折减系数采用０．８０。

三、区域性文化商业中心地带行人多的人行道、人行横道、人行天桥、人行地道等计算设计通行能力的折减系数采用０．８５。

四、支路、住宅区周围道路的人行道及人行横道计算设计通行能力的折减系数采用０．９０。

第３．３．３条 人行道、人行横道、人行天桥、人行地道的设计通行能力见表３．３．３。


第四章 道路横断面设计

第四章 道路横断面设计

第一节 设计原则

第４．１．１条 道路横断面设计应在城市规划的红线宽度范围内进行。横断面型式、布置、各组成部分尺寸及比例应按道路类别、级别、计算行车速度、设计年限的机动车道与非机动车道交通量和人流量、交通特性、交通组织、交通设施、地上杆线、地下管线、绿化、地形等因素统一安排，以保障车辆和人行交通的安全通畅。

第４．１．２条 横断面设计应近远期结合，使近期工程成为远期工程的组成部分，并预留管线位置。路面宽度及标高等应留有发展余地。

第４．１．３条 对现有道路改建应采取工程措施与交通管理相结合的办法，以提高道路通行能力和保障交通安全。


第二节 横断面布置

第二节 横断面布置

第４．２．１条 道路的横断面型式有单幅路、双幅路、三幅路及四幅路，见图４．１．２-１～图４．１．２-８。

图中：ωｒ——红线宽度（ｍ）；
ωｃ——机动车车行道宽度或机动车与非机动车混合行驶的车行道宽度（ｍ）；
ωｂ——非机动车车行道宽度（ｍ）；
ωｐｃ——机动车道路面宽度或机动车与非机动车混合行驶的路面宽度（ｍ）；
ωｐｂ——非机动车道路面宽度（ｍ）；
ωｍｃ——机动车道路缘带宽度（ｍ）；
ωｍｂ——非机动车道路缘带宽度（ｍ）；
ω１——侧向净宽（ｍ）；
ωｄｍ——中间分隔带宽度（ｍ）；
ωｓｍ——中间分车带宽度（ｍ）；
ωｄｂ——两侧分隔带宽度（ｍ）；
ωｓｂ——两侧分车带宽度（ｍ）；
ωａ——路侧带宽度（ｍ）；
ωｐ——人行道宽度（ｍ）；
ωｇ——绿化带宽度（ｍ）；
ωｆ——设施带宽度（ｍ）；
ωｓ——路肩宽度（ｍ）；
ωｓｈ——硬路肩宽度（ｍ）；
ωｓｐ——保护性路肩宽度（ｍ）。

各种横断面型式的适用条件如下：

一、单幅路适用于机动车交通量不大，非机动车较少的次干路、支路以及用地不足，拆迁困难的旧城市道路。

二、双幅路适用于单向两条机动车车道以上，非机动车较少的道路。有平行道路可供非机动车通行的快速路和郊区道路以及横向高差大或地形特殊的路段，亦可采用双幅路。

三、三幅路适用于机动车交通量大，非机动车多，红线宽度大于或等于４０ｍ的道路。

四、四幅路适用于机动车速度高，单向两条机动车车道以上，非机动车多的快速路与主干路。

第４．２．２条 一条道路宜采用相同型式的横断面。当道路横断面型式或横断面各组成部分的宽度变化时，应设过渡段，宜以交叉口或结构物为起止点。

第４．２．３条 桥梁、隧道断面型式规定如下：

一、小桥断面型式及总宽度应与道路相同。大、中桥断面型式中车行道及路缘带宽度应与道路相同，分隔带宽度可适当减窄，但应大于或等于１ｍ。计算行车速度小于或等于４０ｋｍ/ｈ的道路的两侧分隔带可用交通标线代替。桥上不应设停车带。

二、隧道的车行道及路缘带宽度应与道路相同，分隔带宽度可适当减窄，但应大于或等于１ｍ。分隔带可用交通标线代替，但曲线隧道不得用标线代替。隧道中不应设置停车带。


第三节 机动车车道与路面宽度

第三节 机动车车道与路面宽度

第４．３．１条 各级道路的机动车车道宽度应根据车型及计算行车速度确定。机动车车道宽度见表４．３．１。

第４．３．２条 机动车车行道宽度包括几条车道宽度。机动车道路面宽度包括车行道宽度及两侧路缘带宽度。

单幅路与三幅路机动车车行道上采用临时实体中间分隔物分隔对向交通时，机动车道路面宽度应包括分隔物与两侧路缘带宽度，见图４．３．２-１。采用双黄线分隔对向交通时，机动车道路面宽度应包括双黄线宽度，见图４．３．２-２。

快速路应设中间分车带，特殊困难时可采用分隔物，不得采用双黄线；计算行车速度大于或等于５０ｋｍ/ｈ的主干路宜设中间分车带，困难时可采用分隔物。


第四节 非机动车车行道宽度、路面宽度与路面结构

第四节 非机动车车行道宽度、路面宽度与路面结构

第４．４．１条 非机动车车行道主要供自行车行驶，应根据自行车设计交通量与每条自行车道设计通行能力计算自行车车道条数。非机动车道路面宽度包括几条自行车车道宽度及两侧各２５ｃｍ路缘带宽度。

三幅路或四幅路的非机动车车行道上如有兽力车、三轮车、板车行驶时，两侧非机动车道路面宽度除按设计通行能力计算确定外，还应适当加宽。为减少分隔带断口，保证机动车交通顺畅，允许少量机动车在非机动车道上顺向行驶一段距离时，应适当加宽非机动车道路面宽度。

第４．４．２条 非机动车车道宽度见表４．４．２。

第４．４．３条 非机动车道路面应根据筑路材料、施工最小厚度、路基土种类、水文情况以及当地经验，确定结构组合与厚度。 有少量机动车行驶时，路面结构应满足机动车行驶要求。

路面结构应有足够强度。面层应平整、抗滑、耐磨。

基层材料应具有适当强度和水稳定性。处于潮湿地带及冰冻地区的道路应设垫层。


第五节 路侧带宽度及人行道铺装结构

第五节 路侧带宽度及人行道铺装结构

第４．５．１条 路侧带宽度应根据道路类别、功能、设计行人交通量、绿化、沿街建筑性质及布设公用设施要求等确定。

第４．５．２条 路侧带各组成部分的宽度确定如下：

一、人行道宽度必须满足行人通行的安全和顺畅，由式（４．５．２）计算，并不得小于表４．５．２-１的规定。

ωp＝ＮＷ/ＮＷ１（４．５．２）

式中 ωp——人行道宽度（ｍ）；
ＮＷ——人行道高峰小时行人流量（P/ｈ）；
ＮＷ１——１ｍ宽人行道的设计行人通行能力（P/（ｈ·ｍ）），见第３．３．３条。

二、绿化带宽度见第１３．２．１１条。

三、设施带包括设置行人护栏、照明灯柱、标志牌、信号灯等所需宽度。红线宽度较窄及条件困难时，设施带可与绿化带合并，但应避免各种设施与树木间的干扰。设施带宽度见表４．５．２-２。

第４．５．３条 人行道铺装结构设计应贯彻因地制宜，合理利用当地材料及工业废渣的原则，并考虑施工最小厚度。

人行道铺装面层应平整、抗滑、耐磨、美观。基层材料应具有适当强度。处于潮湿地带及冰冻地区时，应采用水稳定性好的材料。

大型商店、大型公共文化机构、名胜古迹、公园、广场等附近和游览区道路的人行道面层应与周围环境协调并注意美观。

车辆出入口处人行道铺装的结构和厚度应根据车辆荷载确定。


第六节 分车带

第六节 分车带

第４．６．１条 分车带按其在横断面中的不同位置与功能分为中间分车带（简称中间带）及两侧分车带（简称两侧带）。分车带由分隔带及两侧路缘带组成。分车带形式见图４．６．１。

分车带最小宽度及侧向净宽等见表４．６．１。

第４．６．２条 分隔带可用缘石围砌，高出路面１０～２０ｃｍ，在人行横道及停靠站处应铺装。

第４．６．３条 积雪地区分隔带宽度除满足第４．６．１条要求外，还应根据临时堆放积雪的要求进行验算。

一、积雪地区类别按重现期为２０ａ一遇的年积雪厚度、年积雪时间、一次降雪厚度等指标，划分为重积雪地区、中积雪地区和一般积雪地区三类，见表４．６．３。

二、积雪地区分隔带宽度应根据不同类别积雪地区降雪量的大小及临时堆放积雪的要求确定。降雪初期允许将路面积雪临时堆放在分隔带上，积雪地区分隔带宽度应大于或等于堆雪宽度。两侧分隔带的宽度可按临时堆放机动车道路面宽度之半的积雪量计算，其余允许堆到路侧带上；中间分隔带的宽度可按临时堆放路面全宽的积雪量计算。堆雪宽度按式（４．６．３-１）及式（４．６．３-２）计算。

三、分隔带堆雪高度自路面边缘算起应小于或等于１．１ｍ。


第七节 路肩

第七节 路肩

第４．７．１条 采取边沟排水的道路应在路面外侧设路肩。路肩分为硬路肩（包括路缘带）及保护性路肩，见图４．７．１。

左侧路肩适用于双幅路或四幅路中间具有排水沟的断面，见图４．２．１-６。

第４．７．２条 计算行车速度大于或等于４０ｋｍ/ｈ时，应设硬路肩。硬路肩铺装应具有承受车辆荷载的能力。硬路肩中路缘带的路面结构与机动车车行道相同，其余部分可适当减薄。硬路肩最小宽度见表４．７．２。

接近城市、村镇有行人的路段，右侧硬路肩宽度应根据人流确定，但不得小于表４．７．２规定值。

不设硬路肩时，路肩宽度不得小于１．２５ｍ。

第４．７．３条 保护性路肩宽度应满足安设护栏、杆柱、交通标志牌的要求。最小宽度为５０ｃｍ。

保护性路肩为土质或简易铺装。

第４．７．４条 快速路右侧路肩宽度小于２．５ｍ，且交通量较大时，应设紧急停车带，其间距宜为３００～５００ｍ。紧急停车带宽度及各部尺寸见图４．７．４。


第八节 路拱曲线与路拱坡度

第八节 路拱曲线与路拱坡度

第４．８．１条 根据路面宽度、路面类型、横坡度等，选用不同方次的抛物线形、直线接不同方次的抛物线形与折线形等路拱曲线形式，见图４．８．１-１～图４．８．１-４。

一、不同方次的抛物线路拱见图４．８．１-１。

不同方次的抛物形路拱设计坡度ｉ为路拱中点与路边连线的坡度。

二、直线接不同方次的抛物线形路拱见图４．８．１-２。

直线接不同方次的抛物线形路拱设计坡度ｉ为直线段横坡度。

三、折线形路拱包括单折线形及多折线形两种见图４．８．１-３及图４．８．１-４。

单折线形路拱设计坡度ｉ为折线坡度；多折线形路拱设计坡度ｉ为靠近缘石折线的坡度。

第４．８．２条 路拱设计坡度应根据路面宽度、面层类型、计算行车速度、纵坡及气候等条件确定，见表４．８．２。

第４．８．３条 非机动车车行道路拱设计坡度可根据路面面层类型按表４．８．２选用。

第４．８．４条 人行道横坡度宜采用单面坡，横坡度为１～２％。

第４．８．５条 路肩中路缘带部分的横坡度与路面相同，其余部分的横坡度可加大１％。


第九节 缘石

第九节 缘石

第４．９．１条 缘石宜高出路面边缘１０～２０ｍｍ。隧道内线形弯曲路段或陡峻路段等处，可高出２５～４０ｃｍ，并应有足够的埋置深度，以保证稳定。缘石宽度宜为１０～１５ｃｍ。

桥上缘石的规定应符合现行的有关规范的要求。

第４．９．２条 缘石宜采用立式，出入口宜采用斜式或平式，有路肩时采用平式。人行道及人行横道宽度范围内缘石宜做成斜式或平式，便于儿童车、轮椅及残疾人通行。在分隔带端头或交叉口的小半径处，缘石宜做成曲线形。

缘石材料可采用坚硬石质或水泥混凝土。水泥混凝土抗压强度不宜低于３０ＭＰａ。


第五章 平面与纵断面设计

第五章 平面与纵断面设计

第一节 平面设计

第５．１．１条 平面设计应符合下列原则：

一、道路平面位置应按城市总体规划道路网布设。

二、道路平面线形应与地形、地质、水文等结合，并符合各级道路的技术指标。

三、道路平面设计应处理好直线与平曲线的衔接，合理地设置缓和曲线、超高、加宽等。

四、道路平面设计应根据道路等级合理地设置交叉口、沿线建筑物出入口、停车场出入口、分隔带断口、公共交通停靠站位置等。

五、平面线形标准需分期实施时，应满足近期使用要求，兼顾远期发展，减少废弃工程。

第５．１．２条 直线、平曲线的布设与连接宜符合下列规定：

一、计算行车速度大于或等于６０ｋｍ/ｈ时，直线长度宜满足下列要求：

１．同向曲线间的最小直线长度（ｍ）宜大于或等于计算行车速度（ｋｍ/ｈ）数值的六倍。

２．反向曲线间的最小直线长度（ｍ）宜大于或等于计算行车速度（ｋｍ/ｈ）数值的二倍。

当计算行车速度小于６０ｋｍ/ｈ，地形条件困难时，直线段长度可不受上述限制，但应满足设置缓和曲线最小长度的要求。

二、计算行车速度大于或等于４０ｋｍ/ｈ时，半径不同的同向圆曲线连接处应设置缓和曲线。受地形限制并符合下述条件之一时，可采用复曲线。

１．小圆半径大于或等于不设缓和曲线的最小圆曲线半径；

２．小圆半径小于不设缓和曲线的最小圆曲线半径，但大圆与小圆的内移值之差小于或等于０．１ｍ；

３．大圆半径与小圆半径之比值小于或等于１．５。

三、计算行车速度大于或等于４０ｋｍ/ｈ时，长直线下坡尽头的平曲线半径应大于或等于不设超高的最小半径。在难以实施地段，应采取防护措施。

四、计算行车速度小于４０ｋｍ/ｈ，且两圆半径都大于不设超高最小半径，可不设缓和曲线而构成复曲线。

第５．１．３条 道路的圆曲线半径应采用大于或等于表５．１．３规定的不设超高最小半径值。当受地形条件限制时，可采用设超高推荐半径值。地形条件特别困难时，可采用设超高最小半径值。

第５．１．４条 平曲线由圆曲线及两端缓和曲线组成。平曲线长度与圆曲线长度应大于或等于表５．１．４-１的规定值。

道路中心线转角α小于或等于７°时，平曲线长度应大于或等于表５．１．４-２的规定值。

第５．１．５条 直线与圆曲线或大半径圆曲线与小半径圆曲线之间应设缓和曲线。缓和曲线采用回旋线。缓和曲线长度应大于或等于表５．１．５-１规定值。

计算行车速度小于４０ｋｍ/ｈ时，缓和曲线可用直线代替。直线缓和段一端应与圆曲线相切，另一端与直线相接，相接处予以圆顺，见图５．１．５。

圆曲线半径大于表５．１．５-２不设缓和曲线的最小圆曲线半径时，直线与圆曲线可径相连接。

第５．１．６条 圆曲线半径小于表５．１．３中不设超高最小半径时，在圆曲线范围内应设超高，最大超高横坡度的规定见表５．１．６。

超高的过渡方式应根据地形状况、车道数、超高横坡度值、横断面型式、便于排水、路容美观等因素决定。单幅路路面宽度及三幅路机动车道路面宽度宜绕中线旋转；双幅路路面宽度及四幅路机动车道路面宽度宜绕中间分隔带边缘旋转，使两侧车行道各自成为独立的超高横断面，见图５．１．６。

第５．１．７条 由直线上的正常路拱断面过渡到圆曲线上的超高断面时，必须在其间设置超高缓和段。超高缓和段长度按下式计算：

在超高缓和段长度与缓和曲线长度两者中取大值作为缓和曲线的计算长度。

第５．１．８条 超高缓和段起、终点处路面边缘出现的竖向转折，应予以圆顺。

第５．１．９条 圆曲线半径小于或等于２５０ｍ时，应在圆曲线内侧加宽，每条车道加宽值见表５．１．９。

第５．１．１０条 加宽缓和段长度的规定如下：

一、设置缓和曲线或超高缓和段时，加宽缓和段长度应采用与缓和曲线或超高缓和段长度相同值。

二、不设缓和曲线或超高缓和段时，加宽缓和段长度应按加宽侧路面边缘宽度渐变率为１∶１５～１∶３０，且长度不得小于１０ｍ的要求设置。

第５．１．１１条 视距的规定如下：

一、道路平面、纵断面上的停车视距应大于或等于表５．１．１１-１规定值。寒冷积雪地区应另行计算。

二、车行道上对向行驶的车辆有会车可能时，应采用会车视距。其值为表５．１．１１-１中停车视距的两倍。

三、对于凸形竖曲线和立交桥下凹形竖曲线等可能影响行车视距，危及行车安全的地方，均需验算行车视距。验算时，物高为０．１ｍ；目高在凸形竖曲线时为１．２ｍ，在桥下凹形竖曲线时为１．９ｍ。

四、平曲线内侧的边坡、建筑物、树木等均不应妨碍视线应按横净距绘制包络线，包络线与路面边缘之间的障碍物应予清除。视距横净距计算公式见表５．１．１１-２。

表中：ａ——最大横净距（ｍ）；
Ｌ——平曲线长度（ｍ）；
Ｌs——缓和曲线长度（ｍ）；
Ｌi——曲线内侧汽车行驶轨迹长度（ｍ）；
Ｒi——平曲线内侧汽车行驶轨迹半径（ｍ），其值为未加宽前路面内缘半径加１．５ｍ；
Ψ——视距线所对的圆心角（°）；
β——回旋线角（°）；
ａｍ——汽车计算位置Ｍ或Ｎ到缓和曲线起点的距离（ｍ）；
ｓｓ——停车视距（ｍ）；
Ｌｃ——圆曲线长度（ｍ）；
ａ——道路中心线转角（°）；
θ——通过汽车计算位置Ｍ（或Ｎ）与平曲线切线的平行线和Ｍ（或Ｎ）至缓和曲线终点间弦线的夹角（见图５．１．１１-３）或平曲线切线与缓和曲线的弦线的夹角（见图５．１．１１-４）（°）。

第５．１．１２条 快速路及计算行车速度为６０ｋｍ/ｈ的主干路，纵坡度大于５％的路段或符合下列情况之一时，可在上坡方向车行道右侧设置爬坡车道。爬坡车道宽度可采用３．２５ｍ。

一、沿上坡方向大型车辆的行驶速度降低到表５．１．１２规定的容许最低速度以下时。

二、由于上坡路段混入大型车辆的干扰，降低路段通行能力时。

三、经综合分析认为设置爬坡车道比降低纵坡经济合理时。

第５．１．１３条 设置分隔带及缘石断口应符合下列规定：

一、快速路上无信号灯管制交叉口的中间分隔带不应设断口。

快速路上两侧分隔带的断口间距应大于或等于４００ｍ。主干路上两侧分隔带断口间距宜大于或等于３００ｍ。

断口最小长度宜采用６ｍ。

二、应严格控制快速路、主干路的路侧带缘石断口。两侧建筑物出入口宜设在支路或街坊内部路上。缘石断口位置应离开交叉口，间距应大于６０ｍ。

第５．１．１４条 计算行车速度大于或等于５０ｋｍ/ｈ的路段需加速合流或减速分流时，应设变速车道。

变速车道长度经计算确定。

第５．１．１５条 路段内人行横道应布设在人流集中处，但不宜过密。人行横道应设在通视良好的地点，并应设醒目标志。快速路上行人过街应采用人行天桥或人行地道。主干路Ⅰ级宜采用人行天桥或人行地道。

第５．１．１６条 桥梁引道线形规定如下：

一、引道应与桥梁轴线保持相同的线形，其最小长度见表５．１．１６。受地形限制不能满足上述要求必须设置平曲线时，缓和曲线不得进入桥头。当桥梁设在曲线范围内，在引道部分变为直线时，直线段的最小长度应符合第５．１．２条规定。

二、滨河路与桥头引道平交时，应与桥头保持一定距离，以避免在交叉口中陡坡与急弯重合。

三、桥面宽度与路段的道路断面宽度不一致时，应在引道范围设置过渡段。路面边缘斜率可采用１∶１５～１∶３０。折点处应予以圆顺。

第５．１．１７条 隧道引道线形规定如下：

一、引道应与隧道轴线保持相同的线形，其最小长度见表５．１．１６。受地形限制不能满足上述要求时，应控制缓和曲线不得进入隧道。当隧道设置在曲线范围内，在引道部分变为直线时，直线段的最小长度应符合第５．１．２条规定。

二、洞口外应满足相应道路等级对视距的要求。引道设中间分隔带时采用停车视距，无中间分隔带时采用会车视距。

三、单向行驶多孔隧道的引道应设置反向曲线与两端道路衔接。反向曲线间的直线段最小长度（ｍ）以大于或等于计算行车速度（ｋｍ/ｈ）数值的１．５倍为宜，特殊困难时亦应大于或等于停车视距。


第二节 纵断面设计

第二节 纵断面设计

第５．２．１条 纵断面设计原则如下：

一、纵断面设计应参照城市规划控制标高并适应临街建筑立面布置及沿路范围内地面水的排除。

二、为保证行车安全、舒适、纵坡宜缓顺，起伏不宜频繁。

三、山城道路及新辟道路的纵断面设计应综合考虑土石方平衡，汽车运营经济效益等因素，合理确定路面设计标高。

四、机动车与非机动车混合行驶的车行道，宜按非机动车爬坡能力设计纵坡度。

五、纵断面设计应对沿线地形、地下管线、地质、水文、气候和排水要求综合考虑。

１．路线经过水文地质条件不良地段时，应提高路基标高以保证路基稳定。当受规划控制标高限制不能提高时，应采取稳定路基措施。

２．旧路改建在旧路面上加铺结构层时，不得影响沿路范围的排水。

３．沿河道路应根据路线位置确定路基标高。位于河堤顶的路基边缘应高于河道防洪水位０．５ｍ。当岸边设置挡水设施时，不受此限。位于河岸外侧道路的标高应按一般道路考虑，符合规划控制标高要求，并应根据情况解决地面水及河堤渗水对路基稳定的影响。

４．道路纵断面设计要妥善处理地下管线覆土的要求。

５．道路最小纵坡度应大于或等于０．５％，困难时可大于或等于０．３％，遇特殊困难纵坡度小于０．３％时，应设置锯齿形偏沟或采取其他排水措施。

六、山城道路应控制平均纵坡度。越岭路段的相对高差为２００～５００ｍ时，平均纵坡度宜采用４．５％；相对高差大于５００ｍ时，宜采用４％，任意连续３０００ｍ长度范围内的平均纵坡度不宜大于４．５％。

第５．２．２条 机动车车行道最大纵坡度推荐值与限制值见表５．２．２。

第５．２．３条 坡长限制规定如下：

一、设计纵坡度大于表５．２．２所列推荐值时，可按表５．２．３-１的规定限制坡长。设计纵坡度超过５％，坡长超过表５．２．３-１规定值时，应设纵坡缓和段。缓和段的坡度为３％，长度应符合本条第二款规定。

二、各级道路纵坡最小长度应大于或等于表５．２．３-２的数值，并大于相邻两个竖曲线切线长度之和。

第５．２．４条 在设有超高的平曲线上，超高横坡度与道路纵坡度的合成坡度应小于或等于表５．２．４规定值。

第５．２．５条 非机动车车行道纵坡度宜小于２．５％。大于或等于２．５％时，应按表５．２．５规定限制坡长。

第５．２．６条 各级道路纵坡变更处应设置竖曲线。竖曲线采用圆曲线。竖曲线半径及最小长度见表５．２．６。设计中应采用大于或等于表５．２．６一般最小半径值；特殊困难时，应大于或等于极限最小半径值。

非机动车车行道的竖曲线的最小半径为５００ｍ。

第５．２．７条 桥梁引道设竖曲线时，竖曲线切点距桥端应保持适当距离，大、中桥为１０～１５ｍ，工程困难地段可减为５ｍ。

隧道洞口外应保持一段与隧道内相同的纵坡，其长度见表５．１．１６。


第三节 平面线形与纵断面线形的组合

第三节 平面线形与纵断面线形的组合

第５．３．１条 道路线形组合应满足行车安全、舒适以及与沿线环境、景观协调的要求，并保持平面、纵断面两种线形的均衡，保证路面排水通畅。

第５．３．２条 线形组合应满足以下要求：

一、在视觉上自然地引导驾驶员的视线。平曲线起点应设在凸形竖曲线顶点之前。急弯、反向曲线或挖方边坡均应考虑视线的诱导，避免遮断视线。

二、为使平面和纵断面线形均衡，一般取竖曲线半径为平曲线半径的１０～２０倍。

三、合理选择道路的纵坡度和横坡度，以保持排水通畅，而不形成过大的合成坡度。

四、当平曲线与竖曲线半径均大时，平、竖曲线宜重合，但平曲线与竖曲线半径均小时，不得重合。

五、平曲线与竖曲线适当与不适当的组合见图５．３．２。

第５．３．３条 平曲线与竖曲线应避免下列几种组合：

一、在凸形竖曲线的顶部或凹形竖曲线的底部插入急转的平曲线或反向曲线。

二、在一个长平曲线内设两个和两个以上的竖曲线；或在一个长竖曲线内设有两个或两个以上的平曲线。

三、在长直线段内，插入小于一般最小半径的凹形竖曲线。


第六章 道路与道路交叉

第六章 道路与道路交叉

第一节 设计原则与规定

第６．１．１条 城市道路交叉口应按城市规划道路网设置。道路相交时宜采用正交，必须斜交时交叉角应大于或等于４５°，不宜采用错位交叉，多路交叉和畸形交叉。

第６．１．２条 道路与道路交叉分为平面交叉和立体交叉两种，应根据技术、经济及环境效益的分析，合理确定。

第６．１．３条 交叉口设计应根据相交道路的功能、性质、等级、计算行车速度、设计小时交通量、流向及自然条件等进行。前期工程应为后期扩建预留用地。

第６．１．４条 在交叉口设计中应做好交通组织设计，正确组织车流、人流，合理布设各种车道、交通岛、交通标志与标线。

第６．１．５条 交叉口转角处的人行道铺装宜适当加宽，并恰当地组织行人过街。快速路的重要交叉口应修建人行天桥或人行地道；主干路上的重要交叉口宜修建人行天桥或人行地道。

第６．１．６条 交叉口的竖向设计应符合行车舒适、排水迅速和美观的要求。立体交叉的标高应与周围建筑物标高协调，便于布设地上杆线和地下管线，并宜采用自流排水，减少泵站的设置。

第６．１．７条 为提高通行能力，平面交叉可在进口道范围内采取适当措施以增设车道：互通式立体交叉应设置变速车道与集散车道。

第６．１．８条 立体交叉的设置条件如下：

一、立体交叉应按规划道路网设置。

二、高速公路与城市各级道路交叉时，必须采用立体交叉。

三、快速路与快速路交叉，必须采用立体交叉；快速路与主干路交叉，应采用立体交叉。

四、进入主干路与主干路交叉口的现有交通量超过４０００～６０００ｐｃｕ/ｈ，相交道路为四条车道以上，且对平面交叉口采取改善措施、调整交通组织均难收效时，可设置立体交叉，并妥善解决设置立体交叉后对邻近平面交叉口的影响。

五、两条主干路交叉或主干路与其他道路交叉，当地形适宜修建立体交叉，经技术经济比较确为合理时，可设置立体交叉。

六、道路跨河或跨铁路的端部可利用桥梁边孔，修建道路与道路的立体交叉。

第６．１．９条 立体交叉应在满足交通需求的情况下采取简单形式，其体形和色彩应与周围建筑协调，力求简洁大方。

第６．１．１０条 立体交叉的线形布置应与桥梁设计配合，不宜设置过多斜桥、坡桥及弯桥，并减少桥梁面积。


第二节 平面交叉

第二节 平面交叉

第６．２．１条 平面交叉口的型式有十字形、Ｔ形、Ｙ型、Ｘ形及环形交叉等，应根据城市道路的布置、相交道路等级、性质和交通组织等确定。

第６．２．２条 交叉口内的计算行车速度应按各级道路计算行车速度的０．５～０．７倍计算，直行车取大值，转弯车取小值。

第６．２．３条 交叉口间距应根据道路网规划、道路等级、性质、计算行车速度、设计交通量及高峰期间最大阻车长度等确定，不宜太短。

第６．２．４条 交叉口转角处的缘石宜做成圆曲线或复曲线。三幅路、四幅路交叉口的缘石转弯最小半径应满足非机动车行车要求；单幅路、双幅路交叉口缘石转弯最小半径见表６．２．４。

第６．２．５条 平面交叉口视距三角形范围内妨碍驾驶员视线的障碍物应清除。交叉口视距三角形见图６．２．５-１及图６．２．５-２。

第６．２．６条 交叉口竖向设计应综合考虑行车舒适、排水通畅、工程量大小和美观等因素，合理确定交叉口设计标高。设计原则如下：

一、两条道路相交，主要道路的纵坡度宜保持不变，次要道路纵坡度服从主要道路。

二、交叉口设计范围内的纵坡度，宜小于或等于２％。困难情况下应小于或等于３％。

三、交叉口竖向设计标高应与四周建筑物的地坪标高协调。

四、合理确定变坡点和布置雨水进水口。

第６．２．７条 交叉口渠化设计规定如下：

一、渠化原则

１．应根据交通量、流向，增设交叉口进口道的车道数。

２．交叉口交通岛的设置应有效地引导车流顺畅行驶，避免误行。

３．进、出口道分隔带或交通标线应根据渠化要求布置，并应与路段上的分隔设施衔接。

二、交叉口的拓宽及渠化

１．高峰小时一个信号周期进入交叉口左转车辆多于３或４ｐｃｕ（小交叉口为３，大交叉口为４）时，应增设左转专用车道。

高峰小时一个信号周期进入交叉口右转车多于４ｐｃｕ时，应增设右转专用车道。

２．根据交叉口形状、交通量、流向和用地条件设置交通岛。交通岛应以缘石围砌。人行横道处缘石高度可降为零。

３．交叉口进口车道宽度，小型汽车车道可采用３ｍ；混入普通汽车和铰接车的车道与左、右转专用车道可采用３．５ｍ，最小３．２５ｍ。

４．交叉口的进口道设右转专用车道时，右侧横向相交道路的出口道应设加速车道，见图６．２．７。右转专用车道长度应保证右转车不受相邻停候车队长度的影响；加速车道应保证加速所需长度。两者均应调查后计算确定。

第６．２．８条 停止线位置应靠近交叉口，但应保证一方面的绿灯尾车不干扰侧向绿灯头直行车顺利通过。

停止线在人行横道线后至少１ｍ处，并应与相交道路中心线平行。

第６．２．９条 平面交叉口人行横道应设置在驾驶员容易看清的位置，标线应醒目。其最小宽度为４ｍ，需要时可根据行人交通量加宽。机动车车道数大于或等于６条或人行横道长度大于３０ｍ时宜设安全岛，安全岛的最小宽度１ｍ。

第６．２．１０条 环形交叉口适用于多条道路交汇或转弯交通量较大的交叉口。相邻道路中心线间夹角宜大致相等。

快速路或交通量大的主干路上均不应采用环形平面交叉。 坡向交叉口的道路纵坡度大于或等于３％时，不宜采用环形平面交叉。

规划需修建立体交叉时，环形平面交叉可作为过渡形式，预留改建为环形立体交叉的可能性。

第６．２．１１条 环形平面交叉基本要素与要求如下：

一、中心岛的形状和尺寸

中心岛的形状应根据交通流特性采用圆形、椭圆形或卵形等，其尺寸应满足最小交织长度和环道计算行车速度的要求。最小半径应符合表６．２．１１的规定。

最小交织长度ｌw不应小于计算行车速度４ｓ的运行距离，其值见表６．２．１１。

二、环道的布置和宽度

１．环道的车行道可根据交通流的情况，采用机动车与非机动车混行或分行布置。分行时可用分隔带、分隔物或标线分隔。分隔带宽度应大于或等于１．０ｍ。

２．环道的机动车道一般采用三条。车道宽度应包括弯道加宽。非机动车车行道宽度不应小于交汇道路中的最大非机动车车行道宽度，也不宜超过８ｍ。

３．中心岛上不应布置人行道。环道外侧人行道宽度，不宜小于各交汇道路中的最大人行道宽度。

４．环道外缘的平面线形不宜设计成反向曲线。进口缘石半径ｒｅ见第６．２．４条。出口缘石半径ｒｅｇ应大于或等于进口缘石半径。

５．环道纵坡度不宜大于２％，横坡度宜采用两面坡。

６．环道上应满足绕行车辆的停车视距要求。


第三节 立体交叉

第三节 立体交叉

第６．３．１条 根据交通功能和匝道布置方式，立体交叉分为分离式和互通式两类。

互通式立体交叉，按照交通流线的交叉情况和道路互通的完善程度分为完全互通式、不完全互通式和环形三种。各种立体交叉的基本形式见表６．３．１，各种图形见图６．３．１-１～图６．３．１-９。

互通式立体交叉按照机动车与非机动车是否分行，分为分行立体交叉和混行立体交叉两种。机动车与非机动车分行立体交叉形式见图６．３．１-１０与图６．３．１-１１。

第６．３．２条 立体交叉形式的选择应符合下列规定：

一、立体交叉形式选择的原则如下：

１．立体交叉的选型应根据交叉口设计小时交通量、流向、地形、地质和地下管线等具体情况的综合分析，进行技术、经济和环境效益的比较后确定。

２．立体交叉应保证主要方向交通顺畅。对于交通量小的次要交通方向，可保留部分平面交叉或限制某些方向交通。当交叉口转弯流量较小，附近有可供转弯车辆绕行的道路时，可采用分离式立体交叉。

３．立体交叉匝道口处机动车与非机动车的设计小时交通量较大，互相干扰造成交通阻塞影响正常运行时，可采用机动车与非机动车分行的立体交叉。

４．立体交叉设计应根据对交叉口交通流的分析，结合地形，因地制宜地布置匝道，不应单纯强调对称。

５．一条路上建造多处立体交叉时，宜采用行车方式相近的立体交叉形式，使驾驶员容易识别行车方向。

二、立体交叉基本形式的交通特点及适用条件如下：

１．分离式立体交叉适用于直行交通为主且附近有可供转弯车辆使用的道路。

２．菱形立体交叉可保证主要道路直行交通畅通，在次要道路上设置平面交叉口，供转弯车辆行驶，适用于主要与次要道路相交的交叉口。

３．部分苜蓿叶形立体交叉可保证主要道路直行交通畅通，在次要道路上可采用平面交叉或限制部分转弯车辆通行，适用于主要与次要道路相交的交叉口。

４．苜蓿叶形立体交叉与喇叭形立体交叉适用于快速路与主干路交叉处。苜蓿叶形用于十字形交叉口，喇叭形适用于Ｔ形交叉口。

５．定向式立体交叉的左转弯方向交通设有直接通行的专用匝道，行驶路线简捷、方便、安全，适用于左转弯交通为主要流向的交叉口。根据交通情况，可做成完全定向式或部分定向式。

６．双层式环形立体交叉可保证主要道路直行交通畅通，次要道路的直行车辆与所有转弯车辆在环道上通过，适用于主要与次要道路相交和多路交叉。

三层式环形立体交叉可保证相交道路直行交通畅通，转弯车辆在环道上通过，适用于两条主要干路相交的交叉口。当一条主干路近期交通量较小时，可分期修建，以双层式环形立体交叉作为三层式的过渡形式。

第６．３．３条 立体交叉的计算行车速度规定如下：

一、立体交叉直行方向和定向方向计算行车速度。

１．分离式、苜蓿叶形、环形立体交叉的直行方向和定向式立体交叉的定向方向的计算行车速度应采用与路段相应等级道路的计算行车速度。

２．在菱形立体交叉中通过其平面交叉口直行车流的计算行车速度可采用与路段相应等级道路的计算行车速度的０．７倍。

二、匝道计算行车速度见表６．３．３。

三、环形立体交叉环道的计算行车速度见表６．２．１１。

第６．３．４条 立体交叉的平面线形规定如下：

一、引道平面设计各项设计标准见第五章第一节。

二、匝道圆曲线最小半径指未加宽前内侧机动车道中线的半径，规定见表６．３．４，宜采用大于或等于表列超高ｉｓ＝２％的最小半径，有条件的地方可采用不设超高的最小半径。

三、匝道平曲线超高宜采用２％，最大不得超过６％。

四、匝道平曲线加宽值见第５．１．９条。

五、匝道缓和段的规定见第５．１．５条。

第６．３．５条 立体交叉引道和匝道的最大纵坡度不应大于表６．３．５的规定。

机动车与非机动车在同一坡道上行驶时，最大纵坡度按非机动车车行道的规定。

立体交叉范围内的回头曲线处的纵坡度宜小于或等于２％。

立体交叉范围的平面交叉口处的纵坡度应按第６．２．６条规定处理。

立体交叉范围内竖曲线设计见第５．２．６条。

第６．３．６条 立体交叉道路的横断面设计应符合下列规定：

一、立体交叉范围内干道横断面布置应与衔接的道路路段协调，并根据交通情况设置集散车道与变速车道。车道宽度、侧向净宽等见第四章。

二、立体交叉匝道应设计为单向行驶。有困难时可采用双向行驶，但应予以分隔。匝道横断面布置见图６．３．６。单向行驶匝道的路面宽度不应小于７ｍ。

三、机动车与非机动车混合行驶的匝道中，非机动车车行道宽度应根据交通量确定。

四、路缘带宽度见表４．６．１。

第６．３．７条 立体交叉范围内的视距除应符合第５．１．１１条的规定外，尚应对不设集散车道的立体交叉匝道出入口处平面及竖向视距进行验算，并应避免立体交叉桥的栏板遮挡驾驶员视线。

第６．３．８条 两个相邻互通式立体交叉之间的最小净距见表６．３．８。

第６．３．９条 立体交叉范围内相邻匝道口之间的最小净距见表６．３．９ 和图６．３．９。

第６．３．１０条 变速车道的设计应符合下列规定：

一、变速车道的布置

１．立体交叉的直行方向交通量较少时，变速车道可采用直接式，见图６．３．１０-１。直行方向交通量较大时，可采用平行式，见图６．３．１０-２。

２．减速车道驶出端应使驾驶员易于辨认。变速车道可采用不同颜色的路面或标线与干道区别，并加设交通标志。

３．变速车道宜设一条车道，宽度可与直行方向干道的车道宽度相同，其位置自干道的路缘带外侧算起。变速车道外侧应另加路缘带。

二、变速车道长度不应小于表６．３．１０-１和表６．３．１０-２所列数值，并根据道路纵坡度大小，按表６．３．１０-３所列系数修正。

三、变速车道的过渡段

１．平行式变速车道过渡段的长度不应小于表６．３．１０-４所列数值。

２．直接式变速车道过渡段按外边缘斜率控制。驶出端过渡段外边缘斜率为１/１５～１/２０（驶出角接近４°～３°）；驶入端过渡段外边缘斜率为１/３０（驶入角接近２°）。

第６．３．１１条 集散车道的计算行车速度应与匝道计算行车速度一致。集散车道应通过变速车道与直行干道相接。立体交叉范围内集散车道与直行干道间应用分隔设施或标线分隔。集散车道与分隔设施宽度见第四章。


第七章 道路与铁路交叉

第七章 道路与铁路交叉

第一节 设计原则与规定

第７．１．１条 道路与铁路交叉的位置应符合城市总体规划。需要调整时，应报有关部门确定。

第７．１．２条 道路与铁路立体交叉的设置条件如下：

一、快速路与铁路交叉，必须设置立体交叉。

二、主干路、次干路、支路与铁路交叉，当道口交通量大或铁路调车作业繁忙而封闭道口累计时间较长时，应设置立体交叉。

三、主干路、次干路与铁路交叉，在道路交通高峰时间内经常发生一次封闭时间较长时，应设置立体交叉。

四、行驶有轨电车或无轨电车的道路与铁路交叉，应设置立体交叉。

五、中、小城市被铁路分割，道口交通量虽较小，但考虑城市整体的需要，可设置一、二处立体交叉。

六、地形条件不利，采用平面交叉危及行车安全时，可设置立体交叉。

第７．１．３条 道路与铁路交叉，机动车交通量不大但非机动车交通量和人流量较大时，可设置人行立体交叉或非机动车与行人合用的立体交叉。

第７．１．４条 道路与铁路交叉宜采用正交，斜交时交叉角应大于或等于４５°。


第二节 道路与铁路平面交叉

第二节 道路与铁路平面交叉

第７．２．１条 道路与铁路平面交叉时，道路线形应为直线。直线段从最外侧钢轨外缘算起应大于或等于３０ｍ。道路平面交叉口的缘石转弯曲线切点距最外侧钢轨外缘应大于或等于３０ｍ。

无栏木设施的铁路道口，停止线位置距最外侧钢轨外缘应大于或等于５ｍ。

第７．２．２条 道口的位置不应设在铁路的道岔处或站场范围内，也不宜设在道路与铁路通视条件不符合行车安全要求的路段上。

第７．２．３条 道口两侧应设置平台。自最外侧钢轨外缘到最近竖曲线切点间的平台长度规定如下：

通行铰接车和拖挂车的道口应大于或等于２０ｍ；通行普通汽车的道口应大于或等于１６ｍ。

平台纵坡度应小于或等于０．５％。

连接道口平台两端的道路纵坡度，对于汽车与自行车混合交通的道路应小于或等于２．５％，困难地段应小于或等于３．５％；机动车车行道应小于或等于５％。坡长限制见第５．２．３条和第５．２．５条。

第７．２．４条 道口处有两股或两股以上铁路，不宜有轨面标高差。困难时两线轨面标高差应小于或等于１０ｃｍ。线间距大于５ｍ的并肩道口中相邻两线轨面标高差按道路纵坡度小于或等于３％控制。

第７．２．５条 道口宽度不应小于相交道路路面和人行道宽度之和。困难条件下可按人流量大小确定人行道宽度，但每侧宽度应大于或等于１．５ｍ。

利用边沟排水的道路，道口宽度应与道路路基同宽。

道口宽度超过２０ｍ，不能采用标准栏木时，应与铁路部门协商处理。有困难时可局部变更道路横断面型式以增加栏木支撑点，但不可压缩各种车行道与人行道宽度。断面变更处两端应按规定设过渡段。

第７．２．６条 道口铺面应选用坚固耐用、平整、稳定且易于翻修的材料，如钢筋混凝土预制块或料石等。

第７．２．７条 无人看守或未设置自动信号的道口，在距道口停止线相当于该路的停车视距，并不小于５０ｍ处，应能看到两侧各不小于表７．２．７规定道口侧向视距ｓｃ处的火车，见图７．２．７。


第三节 道路与铁路立体交叉

第三节 道路与铁路立体交叉

第７．３．１条 道路与铁路立体交叉的型式主要有道路上跨或下穿两种。

立体交叉的位置与型式应根据城市总体规划的要求，并考虑道路与铁路的等级及性质、交通量、交通组成、地形、地下设施、铁路行车了望条件、地质、水文、环境要求、城市景观、施工管理等因素综合比较确定。

按照具体情况也可采用机动车车行道上跨铁路、非机动车车行道下穿铁路相组合的立体交叉型式。

第７．３．２条 立体交叉干道与引道的平面线形设计见第五章。

引道范围内不应设平面交叉口。引道以外设平面交叉口时，应有大于或等于５０ｍ的平面交叉口缓坡段，其坡度宜小于或等于２％，困难情况下应小于或等于３％。

第７．３．３条 立体交叉干道与引道的纵断面线形设计见第６．３．５条。

第７．３．４条 道路上跨铁路时，立体交叉桥桥面车行道宽度不应减窄，桥上人行道的宽度可根据人流量计算确定，但每侧人行道的宽度不应小于１．５ｍ。引道部分应设置过渡段。引道部分横断面尺寸及平面线形分别见第４．２．３条及第５．１．１６条。

第７．３．５条 道路上跨铁路时，桥下净空应符合现行的《标准轨距铁路建筑限界》（ＧＢ１４６·２）的规定。道路下穿铁路时，桥下净空见第２．４．１条。


第八章 路基设计

第八章 路基设计

第一节 设计原则与规定

第８．１．１条 路基必须密实、均匀、稳定。

第８．１．２条 路槽底面土基设计回弹模量值宜大于或等于２０ＭＰａ。特殊情况不得小于１５ＭＰａ。不能满足上述要求时应采取措施提高土基强度。

第８．１．３条 路基设计应因地制宜，合理利用当地材料与工业废料。

第８．１．４条 对特殊地质、水文条件的路基，应结合当地经验按有关规范设计。


第二节 路基设计调查

第二节 路基设计调查

第８．２．１条 路基设计应进行下列调查工作：

一、查明沿线的土类或岩石类别，并确定其分布范围。选取代表性土样测定颗粒组成、天然含水量及液限、塑限；判断岩石的风化程度及节理发育情况。

二、查明沿线古河道、古池塘、古坟场的分布情况及其对路基均匀性的影响。

三、调查沿线地表水的来源、水位、积水时间与排水条件。

四、调查沿线浅浅层地下水的类型、水位及其变化规律，判断地下水对路基的影响程度。

五、调查该地区的降水量、蒸发量、冰冻深度、气温、地温与土基的天然含水量变化规律，确定土基强度的不利季节。

六、调查领近地区原有道路路基的实际情况，作为新建道路路基设计的借鉴。

七、调查沿线地下管道回填土的土类及密实度。

八、调查道路所在地区的地震烈度。


第三节 路基土分类

第三节 路基土分类

第８．３．１条 采用统一分类法对路基土分类。分类体系见图８．３．１。

第８．３．２条 路基土分类体系中的粒组划分见表８．３．２。

第８．３．３条 路基土分类符号见表８．３．３。符号组合规则见附录一。

第８．３．４条 巨粒土按表８．３．４-１分类，粗粒土按表８．３．４-２分类，细粒土与有机土按表８．３．４-３及图８．３．４分类。

粗粒土分类 表8.3.4-2

土组 |  |  | 试验室鉴别 |  |  | 细粒组颗粒含量(%) | 液限(%) | 名称
 |  |  | 组符号 | 亚组符号
粗粒土(粗粒组颗粒含量＞50%) | 砾类土(粗粒组中的砾粒颗粒含量＞50%) | 砾 | G | GW |  | ＜5 |  | 良好级配砾
 |  |  |  | GP | GPu
 |  |  |  |  | GPg |  |  | 不良级配砾 | 均匀级配砾
 |  |  |  |  |  |  |  |  | 间断级配砾
 |  | 微含细粒土砾 | G-F | GW-F |  | ≥5，＜15 |  | 微含细粒土的良好级配砾
 |  |  |  | GP-F |  |  |  | 微含细粒土的不良级配砾
 |  | 含细粒土砾 | GF | GFL |  | ≥15，＜50 | ＜30 | 含低液限细粒土的砾
 |  |  |  | GFI |  |  | ≥30，＜50 | 含中液限细粒土的砾
 |  |  |  | GFH |  |  | ≥50，＜70 | 含高液限细粒土的砾
 |  |  |  | GFV |  |  | ≥70 | 含很高液限细粒土的砾
 | 砂类土(粗粒组中的砂粒颗粒含量≥50%) | 砂 | S | SW |  | ＜5 |  | 良好级配砂
 |  |  |  | SP | SPu
 |  |  |  |  | SPg |  |  | 不良级配砂 | 均匀级配砂
 |  |  |  |  |  |  |  |  | 间断级配砂
 |  | 微含细粒土砂 | S-F | SW-F |  | ≥5，＜15 |  | 微含细粒土的良好级配砂
 |  |  |  | SP-F |  |  |  | 微含细粒土的不良级配砂
 |  | 含细粒土砂 | SF | SFL |  | ≥15，＜50 | ＜30 | 含低液限细粒土的砂
 |  |  |  | SFI |  |  | ≥30，＜50 | 含中液限细粒土的砂
 |  |  |  | SFH |  |  | ≥50，＜70 | 含高液限细粒土的砂
 |  |  |  | SFV |  |  | ≥70 | 含很高液限细粒土的砂

注：砂类土可细分为：
粗砂土——粗砂粒颗粒含量在砂粒组中＞50%；
中砂土——中砂粒颗粒含量在砂粒组中＞50%；
细砂土——细砂粒颗粒含量在砂粒组中≥50%。

细粒土与有机土分类 表8.3.4-3

土组 |  |  | 试验室鉴别 |  |  | 粗粒组颗粒含量(%) | 液限(%) | 名称
 |  |  | 组符号 |  | 亚组符号
细粒土(细粒组颗粒含量≥50%) | 细粒土 | 粉质土 | F | M | ML |  | ＜30 | 低液限粉质土
 |  |  |  |  | MI |  | ≥30，＜50 | 中液限粉质土
 |  |  |  |  | MH |  | ≥50，＜70 | 高液限粉质土
 |  |  |  |  | MV |  | ≥70 | 很高液限粉质土
 |  | 粘质土 |  | C | CLM |  |  | 粉质低液限粘质土
 |  |  |  |  | CIM |  |  | 粉质中液限粘质土
 |  |  |  |  | CL |  | ＜30 | 低液限粘质土
 |  |  |  |  | CI |  | ≥30，＜50 | 中液限粘质土
 |  |  |  |  | CH |  | ≥50，＜70 | 高液限粘质土
 |  |  |  |  | CV |  | ≥70 | 很高液限粘质土
 | 含粗粒土的细粒土 | 微含砾(砂)土 | F-G(S) | M-G(S) | ML-G(S) | ＞5，≤15 | ＜30 | 微含砾(砂)低液限粉质土
 |  |  |  |  | MI-G(S) |  | ≥30，＜50 | 微含砾(砂)中液限粉质土
 |  |  |  |  | MH-G(S) |  | ≥50，＜70 | 微含砾(砂)高液限粉质土
 |  |  |  |  | MV-G(S) |  | ≥70 | 微含砾(砂)很高液限粉质土
 |  |  |  | C-G(S) | CL-G(S) | ＞5，≤15 | ＜30 | 微含砾(砂)低液限粘质土
 |  |  |  |  | CI-G(S) |  | ≥30，＜50 | 微含砾(砂)中液限粘质土
 |  |  |  |  | CH-G(S) |  | ≥50，＜70 | 微含砾(砂)高液限粘质土
 |  |  |  |  | CV-G(S) |  | ≥70 | 微含砾(砂)很高液限粘质土
 |  | 含砾(砂)土 | FG(S) | MG(S) | MLG(S) | ＞15，≤50 | ＜30 | 含砾(砂)低液限粉质土
 |  |  |  |  | MIG(S) |  | ≥30，＜50 | 含砾(砂)中液限粉质土
 |  |  |  |  | MHG(S) |  | ≥50，＜70 | 含砾(砂)高液限粉质土
 |  |  |  |  | MVG(S) |  | ≥70 | 含砾(砂)很高液限粉质土
 |  |  |  | CG(S) | CLG(S) | ＞15，≤50 | ＜30 | 含砾(砂)低液限粘质土
 |  |  |  |  | CIG(S) |  | ≥30，＜50 | 含砾(砂)中液限粘质土
 |  |  |  |  | CHG(S) |  | ≥50，＜70 | 含砾(砂)高液限粘质土
 |  |  |  |  | CVG(S) |  | ≥70 | 含砾(砂)很高液限粘质土
有机土 | 有机质土 |  | 土组符号后缀以O
 | 泥炭 |  | Pt

注：1.细粒土中的粉质土包括净粉粒、石粉、云母和硅藻土、浮石、火山灰等。
2.含粗粒土的细粒土分类中，根据粗粒土为砾类土或砂类土采用相应的名称及符号。
3.有机土名称可在相应的细粒土名称前加“有机质”，如MIO的名称为有机质中液限粉质土。

第８．３．５条 黄土、盐渍土、膨胀土、红粘土等特殊土均属于细粒土，应根据成因、成分、颜色和其他指标确定其分类名称，见附录二。

第８．３．６条 统一分类法与原路基土分类法的对应关系见附录三。

第８．３．７条 各类杂填土能否作为路基用土，应根据成因、成分、年代及其物理力学性质等因素确定。


第四节 土质路基压实度标准

第四节 土质路基压实度标准

第８．４．１条 土质路基压实应采用重型击实标准控制。确有困难时，可采用轻型击实标准控制。土质路基的压实度不应低于表８．４．１的规定。

第８．４．２条 由于土质湿度等条件限制，路基压实度达不到表８．４．１的要求时，应采取加固与稳定处理措施。

第８．４．３条 路基范围内管道沟槽回填土的压实度不应低于表８．４．１所列填方要求。沟槽回填土的压实度达不到上述要求，近期铺筑路面时，必须采取防止沉陷的措施。


第五节 土基的干湿类型

第五节 土基的干湿类型

第８．５．１条 土基的干湿类型，根据不利季节路槽底以下８０ｃｍ深度内土的平均稠度Ｂｍ，按表８．５．１确定。

土的平均稠度Ｂｍ按下式计算：

Ｂｍ＝（ωＬ-ωｍ）/（ωＬ-ωｐ）（８．５．１）

式中ωＬ——土的液限含水量（液塑限仪测定）（％）；
ωｐ——土的塑限含水量（液塑限仪测定）（％）；
ωｍ——土的平均含水量（％）。

土基干燥、中湿和潮湿状态的水位临界高度应由各城市根据当地情况确定。当地无资料时，可参见附录四。

新建道路的土基可根据调查水位、路基排水条件、土质类型、路基构造尺寸等因素，并借鉴邻近原有土基的潮湿状态，参考本地区影响路基潮湿状态的水位临界高度，确定干湿类型。

第８．５．２条 原有道路的土基以下８０ｃｍ范围内的平均稠度Ｂｍ，应在不利季节测定。如当地有非不利季节与不利季节的路基湿度换算关系时，可在非不利季节测定，再换算为不利季节的数值使用。


第六节 土质路基最小填土高度

第六节 土质路基最小填土高度

第８．６．１条 采用边沟排水时，填土路肩边缘距原地面的高度不宜低于表８．６．１的规定。挖方路线与填土路段不能满足表８．６．１规定时，可采用加深边沟的办法，使路肩边缘距边沟底面的高度满足表８．６．１的规定。


第七节 路基边坡

第七节 路基边坡

第８．７．１条 路堤边坡高度小于表８．７．１所列数值时，边坡坡度应按表８．７．１确定。对于浸水填土路堤，设计水位至常水位部分的边坡坡度视填料情况，可采用１∶１．７５～１∶２；常水位以下部分可采用１∶２～１∶３。

第８．７．２条 路堑的边坡坡度应根据当地自然条件，土、石种类及其结构、构造，边坡高度和施工方法等因素确定，当边坡高度不大于表８．７．２所列数值时，可按表中所列数值范围，结合当地经验选用。

第８．７．３条 路堤或路堑的边坡高度大于表８．７．１或表８．７．２中规定的边坡高度时，其边坡坡度应结合当地经验，并参照有关规范设计。

第８．７．４条 为防止水流及其他因素对路堤或路堑边坡的危害，保证路基边坡的稳定性，应根据当地的具体条件和工作特点，分别采取以下防护与加固措施，并应考虑与当地环境协调，注意街景美观。

一、在坡面上种草、铺草皮、种植灌木等。

二、在高路堤路肩边缘处加设小土埂，每隔３０～５０ｍ处设断口做急流槽排水。

三、有地下水或地表水水流危害边坡稳定时，可设置边坡渗沟或截水沟。

四、为防止岩质边坡坡面风化、剥落，可采用勾缝、喷浆、抹面或局部护砌等措施。

五、边坡坡度较陡或可能受到流水冲刷时，可设置各种类型的护坡、护墙等，常水位以下部分可采用土工织物加固边坡。

第８．７．５条 高填方路基应验算填上引起的地基沉降及其产生的影响。


第八节 路基疏干与加固稳定措施

第八节 路基疏干与加固稳定措施

第８．８．１条 地下水位接近或高于路槽底面标高时，应设置暗沟、渗沟或其他设施，以排除或截断地下水流，疏干土基或降低地下水位。暗沟或渗沟的断面尺寸、埋设深度等由计算确定。

第８．８．２条 地下水位或地面积水水位较高，土基处于过湿状态，或强度与稳定性不符合要求的潮湿状态时，可设置隔离层或采取其他措施。

第８．８．３条 土基加固与稳定措施如下：

一、掺加无机结合料

无机结合料的掺加量可参照表８．８．３之值。处理厚度根据需要确定，但不得小于１５ｃｍ。

二、换土

路基土质不良或含水量过高时，可部分或全部换填符合路基填土要求且含水量适当的土。换土厚度不宜小于８０ｃｍ。

三、设置承托层

不能进行碾压的湿软土基，又无晾晒、换土或其他加固与稳定处理条件时，可用砂、砂砾、碎石、矿渣等材料设置承托层，作为上层的施工依托。其厚度宜采用１５～３０ｃｍ。为了使砂砾、碎石层不被下层土体污染，应设一层土工织物。

第８．８．４条 在湿软地基上修筑路基时，可采取以下措施：

一、附近有土质良好、含水量适当的土源时，可全部或部分挖除软土层，然后用好土分层回填。

二、当符合要求的填料来源困难，且湿软土层较厚时，可设置生石灰桩或砂桩及排水砂层，加速排水固结，保证路基稳定。砂桩的直径、间距及桩长由计算确定。

三、常年积水，排水困难，软土呈流动状态，且软土层厚度较薄的路段，可采用填石挤淤的办法修筑路堤。

四、湿软土层较薄，其底部有坚硬土层的路段，可在路基填土两侧边坡坡脚处打桩或砌筑齿墙，限制基底湿软土的侧向移动。

五、路基疏干可采用土工织物上设排水层、塑料插板排水或超载预压法稳定处理。


第九章 柔性路面设计

第九章 柔性路面设计

第一节 设计原则与规定

第９．１．１条 柔性路面设计包括结构组合、厚度计算与材料组成，其原则如下：

一、路面设计应根据道路等级与使用要求，遵循因地制宜、合理选材、方便施工、利于养护的原则，结合当地条件和实践经验，对路基路面进行综合设计，以达到技术经济合理，安全适用的目的。

柔性路面结构应按土基和垫层稳定，基层有足够强度，面层有较高抗疲劳、抗变形和抗滑能力等要求进行设计。

二、结构设计应以双圆均布垂直和水平荷载作用下的三层弹性体系理论为基础，采用路表容许回弹弯沉、容许弯拉应力及容许剪应力三项设计指标。路面结构用计算机计算；无计算机时对于三层以上体系用当量层厚度法换算为三层体系后查诺模图计算。

三、面层材料应具有足够的强度与温度稳定性；上基层应采用强度高稳定性好的材料；底基层可就地取材；垫层材料要求水稳定性好。

第９．１．２条 分期修建的路面工程应合理选择路面结构组合，确定设计厚度，使前期工程在后期能充分利用。

第９．１．３条 路面结构层一般由面层、基层和垫层组成，见图９．１．３。

面层为直接承受汽车车轮的作用力和自然因素影响的结构层，由一层或数层组成。

基层为路面的主要承重部分，和面层一起把荷载作用力传至土基。基层由一层或数层组成。

垫层为介于基层与土基之间的结构层，在土基水、温状况不良时，用以改善土基的水、温状况，提高路面结构的水稳性和抗冻胀能力，并可扩散荷载，以减小土基变形。


第二节 设计标准

第二节 设计标准

第９．２．１条 路面设计以轴载１００ｋＮ的双轮组单轴为标准轴载。各轮轮载为２５ｋＮ，轮胎压强为０．７ＭＰａ，单轮轮迹当量圆半径ｒ为１０．６５ｃｍ，双轮中心间距为３ｒ。

不同轴载的轴数按式（９．２．１）换算为标准轴载的轴数。

轴载大于或等于２０ｋＮ的轴数均应换算为标准轴载的轴数，轴载小于２０ｋＮ者不计。

第９．２．２条 设计指标及适用范围规定如下：

一、设计指标

1.为防止路面出现沉陷、车辙、软弹、网裂等整体强度不足的损坏，路表容许回弹弯沉值[l]应大于或等于路表实际回弹弯沉值ls，即[l]≥ls。计算时其差值应符合式（9.2.2-1）。

（[l]-ls）/[l]×100% ≤ 5% （9.2.2-1）

2.为防止路面出现疲劳裂缝损坏，沥青混凝土面层或半刚性基层材料的容许弯拉应力[σ]应大于或等于该层的实际弯拉应力σ，即[σ]≥σ。计算时其差值应符合式（9.2.2-2）。

（[σ]-σ）/[σ]×100% ≤ 5% （9.2.2-2）

3.为防止路面面层出现车辙、波浪、推挤、滑移和剪裂等损坏，面层材料的容许剪应力[τ]应大于或等于面层破裂面上的实际剪应力τa，即[τ]≥τa。计算时其差值应符合式（9.2.2-3）。

（[τ]-τa）/[τ]×100% ≤ 5% （9.2.2-3）

二、适用范围

１．对沥青混凝土面层应采用容许回弹弯沉、弯拉应力和剪应力三项指标设计。在交通量小的支路上铺筑沥青混凝土面层时，可仅用容许弯沉值设计。

２．对沥青碎石面层采用容许回弹弯沉和剪应力两项指标设计。

３．对沥青贯入式碎（砾）石面层、浇洒式施工的沥青表面处治和粒料路面，只用容许回弹弯沉指标设计。

４．采用半刚性基层时，应对基层按弯拉指标设计。

第９．２．３条 路表的容许回弹弯沉值［ｌ］按式（９．２．３-１）计算。

第９．２．４条 沥青混凝土面层和半刚性基层材料容许弯拉应力［σ］按下式计算。

第９．２．５条 沥青混合料面层材料的容许剪应力［τ］按式（９．２．５-１）计算：


第三节 结构组合设计

第三节 结构组合设计

第９．３．１条 结构组合的基本原则如下：

一、面层、基层的结构类型及厚度应与交通量相适应。交通量大、轴载重时，应采用高等级面层与强度较高的结合料稳定类材料基层。

二、层间结合必须紧密稳定，以保证结构的整体性和应力传布的连续性。面层与基层之间宜按基层类型和施工情况适当洒布透层沥青、粘层沥青或采用沥青封层。

三、各结构层的材料回弹模量应自上而下递减，基层材料与面层材料的回弹模量比应大于或等于０．３；土基回弹模量与基层（或底基层）的回弹模量比宜为０．０８～０．４。

四、层数不宜过多。

五、在半刚性基层上铺筑面层时，对等级较高的道路应适当加厚面层或铺设土工织物或采取其他措施以减轻反射裂缝。

第９．３．２条 面层设计应符合下列要求：

一、面层类型可按设计年限内设计车道标准轴载累计数确定，见表９．３．２-１。

二、面层应平整、密实、坚固。对于沥青面层尚应综合考虑防渗、抗滑、耐磨、高温与低温稳定性等要求。

１．沥青混凝土面层的常用厚度和适宜层位见表９．３．２-２，可按使用要求结合当地经验选用。

２．热拌热铺沥青碎石可用作双层式沥青面层的下层或单层式面层。作单层式面层时，为防水和平整，应加铺沥青封层或磨耗层。沥青碎石的常用厚度为５～７ｃｍ。

３．沥青贯入式碎（砾）石可做面层或沥青混凝土路面的下层。作面层时，应加铺沥青封层或磨耗层，常用厚度为５～８ｃｍ。

４．沥青表面处治主要起防水层、磨耗层、防滑层或改善碎（砾）石路面的作用。常用厚度为１．５～３ｃｍ。

第９．３．３条 基层的要求与基层材料

一、基层应符合下列要求：

１．具有足够的强度和稳定性；

２．材料强度应均匀一致；

３．底基层宜利用符合设计要求的当地材料，如天然砂砾等，并应按路基干湿类型控制细料含量。

二、用作基层的材料主要有：

１．整体型材料

（１）无机结合料稳定粒料

无机结合料稳定粒料包括石灰粉煤灰稳定砂砾、石灰稳定砂砾、石灰煤渣、水泥稳定砂粒等，其强度高，整体性好，适用于交通量大、轴载重的道路。

砂砾混合料用石灰稳定时，其细粒土的塑性指数应大于或等于１０。塑性指数小于１０时，应经试验确定。

（２）工业废渣混合料

工业废渣混合料的强度、稳定性和整体性均较好，适用于各种路面的基层。使用的工业废渣应稳定、无风化、无腐蚀。工业废渣种类多，规格和性质差异较大，应根据实践经验选用。

（３）石灰土

石灰土适用于各种路面的基层，特别是底基层。石灰土不能在低温季节施工，并不能在水文不良地段采用。

塑性指数在１０～２７范围内的土可用于石灰土。有机含量大于或等于１０％或硫酸盐含量大于或等于０．８％的土不宜用石灰稳定。必须使用时，应经试验确定。

（４）水泥稳定土

有机质或硫酸盐含量高的土不宜用水泥稳定处理。很高液限的细粒土由于难以粉碎与拌合且水泥用量过多，也不宜用水泥稳定。水泥含量应通过试验确定。

２．嵌锁型和级配型材料

（１）泥结（泥灰结）碎（砾）石

泥结碎（砾）石的水稳定性较差，在中湿和潮湿路段应采用泥灰结碎（砾）石，掺灰量为含土量的８～１２％。

骨料的粒径宜小于或等于４０ｍｍ，并不得大于层厚的０．７倍。嵌缝料应与骨料的最小粒径衔接。

（２）水结碎石

碎石的粒径宜小于或等于７０ｍｍ，并不得大于层厚的０．７倍。嵌缝料应与骨料的最小粒径衔接。

（３）级配碎（砾）石

级配碎（砾）石层应密实稳定。为防止冻胀和湿软，应控制小于０．５ｍｍ颗粒的含量和塑性指数。在中湿和潮湿路段，用作沥青路面的基层时，应掺石灰。掺灰量为小于０．５ｍｍ颗粒含量的８～１２％。

（４）天然砂砾

天然砂粒符合标准级配要求时，其使用范围和要求与级配砾石相同。不符合标准级配要求时，只宜用作底基层或垫层，并应按路基干湿类型适当控制小于０．５ｍｍ的颗粒含量。为便于碾压，砾石最大粒径宜采用６０ｍｍ。

第９．３．４条 垫层使用条件和一般规定如下：

一、路基经常处于潮湿和过湿状态的路段，以及在季节性冰冻地区产生冰冻危害的路段应设垫层。

二、垫层材料有粒料和无机结合料稳定土两类。粒料包括天然砂砾、粗砂、炉渣、矿渣等。采用粗砂和天然砂砾时，小于０．０７４ｍｍ的颗粒含量应小于５％；采用炉渣时，小于２ｍｍ的颗粒含量宜小于２０％。

三、垫层厚度可按当地经验确定，一般宜大于或等于１５ｃｍ。在季节性冰冻地区路面总厚度小于表９．３．４规定时，应以垫层材料补足。

第９．３．５条 路面常用结构层最小厚度见表９．３．５。


第四节 新建路面结构层的计算

第四节 新建路面结构层的计算

第９．４．１条 土基回弹模量应在不利季节用标准承载板实测确定。受条件限制时，可在土质与水文情况相似的邻近路段上测定，亦可现场取土样在室内测定。

第９．４．２条 路面结构材料的抗压回弹模量Ｅ、弯拉强度ｆｍ、弯拉模量Ｅｍ、粘结力ｃ和内摩阻角φ均应通过试验确定。

第９．４．３条 计算路面结构受荷载产生的回弹弯沉值与弯拉、剪切应力应采用以下公式及诺模图计算。

一、路表回弹弯沉值的计算

计算点Ａ取在双轮间隙中心，距荷载面中心垂直轴线与上层表面交点１．５ｒ处，见图９．４．３-１。

ｌｓ＝２ｐｔｒαｎ１ｎ２φ１/Ｅ１ （９．４．３-１）

式中ｌｓ——三层体系表面计算点Ａ处的弯沉值（ｃｍ）；
ｐｔ——标准轴载的轮胎压强（ＭＰａ），ｐｔ＝０．７ＭＰａ；
ｒ——标准轴载的单轮轮迹当量圆半径（ｃｍ），ｒ＝１０．６５ｃｍ；
Ｅ１——三层体系上层材料的回弹模量（ＭＰａ）；
α、ｎ１、ｎ２——系数，由图９．４．３-３查得；
φ１——路表回弹弯沉综合修正系数，用式（９．４．３-２）计算。

φ１=1.47（[l]Ｅn/（2ｐｔｒ））0.38 （９．４．３-２）

[l]——路表容许回弹弯沉值（cm）；
Ｅn——土基回弹模量（MPa）。

二、上层和中层底面弯拉应力的计算

１．上层底面弯拉应力

计算点Ｂ取在双圆荷载的任一荷载面中心垂直轴线与上层底面相交处，见图９．４．３-１。

（１）路面面层为三层体系的上层时，用下式计算。

σａ＝ｐｔβａδ１δ２ （９．４．３-３）

式中βａ、δ１、δ２——系数，由图９．４．３-４查得。

（２）路面基层换算为三层体系的上层时，用下式计算。

σｒ＝ｐｔβｒη１η２ （９．４．３-４）

式中βｒ、η１、η２——系数，由图９．４．３-５查得。

２．中层底面弯拉应力

计算点Ｃ取在双轮间隙中心垂直轴线与中层底面相交处，见图９．４．３-１。

σｒ＝ｐｔβｒΨ１Ψ２ （９．４．３-５）

式中βｒ、Ψ１、Ψ２——系数，由图９．４．３-６查得。

三、上层破裂面上剪应力的计算

计算点Ｄ取在行车前进方向的车轮中心后０．９ｒ处，见图９．４．３-２。

τａ（ｆ）＝ｐｔλτ（ｆ）ｃｏｓφ （９．４．３-６）

式中τａ（ｆ）——水平力系数为ｆ时，上层破裂面上的实际剪应力（ＭＰａ）；
λτ（ｆ）——水平力系数为ｆ时的计算点最大剪应力系数，按式（９．２．５-８）计算。

第９．４．４条 多层体系路面结构可用计算机计算。用诺谟图时，应先用当量厚度法，按下列公式把多层体系换算为三层体系，再确定层间接触条件，然后进行计算。

一、计算路表弯沉值和路面剪应力时，ｈ１、Ｅ１、Ｅ２、Ｅｎ不变，把第二层及其以下各层按式（９．４．４-１）换算成模量为Ｅ２，当量层厚度为Ｈ而构成三层体系，见图９．４．４-１。

二、计算第ｎ-１层以外的任一结构层底面弯拉应力时，保持计算层Ｘ层和相邻下层Ｘ＋１层的模量ＥＸ、ＥＸ＋１与Ｅｎ不变，用式（９．４．４-２）把计算层Ｘ层以上各层换算为模量值为ＥＸ的上层，当量层厚度为ｈ；把计算层以下各层用式（９．４．４-３）换算成模量为ＥＸ＋１的中层，当量层厚度为Ｈ，见图９．４．４-２。

三、计算第ｎ-１层底面弯拉应力时，保持Ｅｎ、Ｅｎ-１、Ｅｎ-２及ｈｎ-１不变，用式（９．４．４-４）把ｎ-２层与以上各层换算成模量为Ｅｎ-２的当量层，厚度为ｈ，ｎ-１层的厚度ｈｎ-１＝Ｈ，见图９．４．４-３。

四、取用何种模量值与层间接触条件的规定如下：

１．计算弯沉与剪切时，各层材料应采用抗压回弹模量，并采用连续体系。

２．计算弯拉应力时，计算层与计算层以上的整体型各层材料应采用弯拉回弹模量，非整体型各层材料采用抗压回弹模量；计算层以下各层材料均用抗压回弹模量；并分别采用以下规定的层间接触条件：计算沥青面层底面弯拉应力时，用上、中层间滑动，中、下层间连续体系；计算整体型基层底面弯拉应力时，不论换算后它是处于新的上层还是新的中层，均用三层连续体系。

第９．４．５条 对半刚性基层，设计时采用设计年限内设计车道上标准轴载累计数及材料设计龄期的参数计算；验算时采用竣工后第一年末设计车道上的标准轴载累计数及材料验算龄期的参数计算。

半刚性基层材料的设计龄期及验算龄期见表９．４．５。


第五节 旧路面补强厚度计算

第五节 旧路面补强厚度计算

第９．５．１条 旧路面补强设计时，应进行下列调查与测定：

一、调查交通量、交通组成与交通量增长率。

二、调查道路设计、修建与养护的有关资料。

三、调查道路现况如路基宽度、纵坡度、弯道半径、路拱横坡度、路面平整度、裂缝、坑槽、搓板、翻浆以及排水状况等。

四、挖验路面结构，判明各结构层厚度、材料组成及污染情况。必要时做材料分析，并测定土基的土类及湿度。

五、在不利季节测定路表回弹弯沉值，并选择有代表性的路段做标准承载板测定，以求得回弹弯沉值与回弹模量的关系。

第９．５．２条 按下述方法确定旧路面的计算弯沉值：

在确定各路段的计算弯沉值时，应根据下列因素将道路全线划分为若干段落。

一、在一个段落内土基干湿类型、土质应相同。

二、在一个段落内各测点的弯沉值比较接近，每段的弯沉值测点数应大于或等于２０点。

三、段落的最小长度应与施工方法相适应，可视实际情况确定。用标准轴载测定的路段计算弯沉值的代表值ｌｒ（ｃｍ）用下式计算。测定沥青路表弯沉值的标准温度为20℃。

第９．５．３条 旧路路表当量回弹模量Ｅs 按式（９．５．３-１）或式（９．５．３-２）计算确定。

第９．５．４条 在补强层的设计中，需设置两层或两层以上的补强层时，按照本章第四节的计算方法进行，将旧路顶面的计算回弹模量Ｅcs作为三层体系的Ｅｎ。如只设一层补强层，可把该层分为模量相同的两层，按三层体系计算。


第六节 路面防滑

第六节 路面防滑

第９．６．１条 路面抗滑标准不得低于表９．６．１规定值。

第９．６．２条 防滑措施要求如下：

一、骨料应选择坚韧耐磨的石料（如安山岩、玄武岩、辉绿岩、硬质砂岩等），以保证对石料磨光值的要求。当用花岗岩、砂岩（包括石英岩）等酸性岩类时，可在骨料中掺入２％左右的石灰粉或水泥等。

二、根据试验选择适合当地情况的最佳性质的结合料和油石比，并注意防止泛油或表面松散。

三、对于路面结构强度与稳定性能满足要求但防滑性能不能保证行车安全的路面，应加铺防滑磨耗层。


第十章 水泥混凝土路面设计

第十章 水泥混凝土路面设计

第一节 设计原则与规定

第１０．１．１条 本章适用于接缝处设传力杆、不设传力杆及设补强钢筋网的水泥混凝土路面（以下简称混凝土路面）的设计。

设计内容包括结构组合设计、混凝土板厚度设计、混凝土板平面尺寸设计、接缝构造和传力杆设计、局部补强钢筋与钢筋网设计等。

第１０．１．２条 混凝土板的厚度，按行车产生的荷载应力不超过水泥混凝土在设计年限末期的疲劳强度并验算温度翘曲应力后确定。

混凝土板长度的确定应使最大行车荷载应力和最大翘曲应力的迭加值不超过水泥混凝土的弯拉强度。

第１０．１．３条 行车荷载应力和温度翘曲应力均按弹性半无限地基上的弹性薄板理论，用有限元法计算。

各项计算可用电子计算机或本章所列计算公式及图表计算。


第二节 设计标准及参数

第二节 设计标准及参数

第１０．２．１条 混凝土路面设计以１００ｋＮ轴载作为标准轴载。

其他各级轴载Ｐｉ的作用次数Ｎｉ应按式（１０．２．１）换算为标准轴载Ｐｋ的作用次数Ｎｃｉ。

双后轴轴距大于１．３５ｍ时，分别按单后轴计。

轴载小于４０ｋＮ的轴数可不计。轴载大于或等于４０ｋＮ时均应换算为标准轴载的轴数。

第１０．２．２条 混凝土路面的交通等级按设计初期设计车道的日标准轴载的轴数Ｎｌｉ分为四级。交通等级及采用的设计年限见表１０．２．２。

第１０．２．３条 设计年限内设计车道上标准轴载累计数Ｎ按下式计算。

当初期设计车道的日标准轴载的轴数Nli采用表10.2.2的数值时，设计年限内设计车道上标准轴载累计数N用式（10.2.3-1）计算。

第１０．２．４条 计算荷载应力按式（１０．２．４）计算。

第１０．２．５条 在旧路上铺筑混凝土板时，旧路顶面的当量回弹模量Ｅs应在最不利季节采用刚性承载板法实测确定。当量回弹模量的计算方法见第９．５．３条。计算回弹模量Ｅcs按式（１０．２．５-１）计算。

对于新建道路，按照现行的试验方法确定的土基回弹模量值Ｅｎ、基层材料回弹模量Ｅ１，并拟用的基层厚度ｈ，查图１０．２．５确定基层顶面的当量回弹模量Ｅs。基层为多层时，按柔性路面设计方法计算基层顶面当量回弹模量Ｅs。

第１０．２．６条 水泥混凝土的设计强度以龄期２８ｄ的弯拉强度为准，其值不得低于表１０．２．６-１的规定值。

水泥混凝土的弯拉弹性模量Ｅc宜采用实测值。无实测值时，可按表１０．２．６-２选用。

第１０．２．７条 水泥混凝土的弯拉疲劳强度按设计年限内设计车道上标准轴载的累计数Ｎ确定，用式（１０．２．７）计算。

第１０．２．８条 设计年限内混凝土板的最大温度梯度计算值Ｔｈ（℃/ｃｍ）宜采用各城市实测值，当无实测资料时，可根据道路所在的公路自然区划与不同板厚，按表１０．２．８选用。


第三节 结构组合设计

第三节 结构组合设计

第１０．３．１条 混凝土路面下的土基应符合下列规定。

土基的回弹模量值应符合第８．１．２条规定。

埋设地下公用设施沟槽的回填土应与周围土的性质相同，并分层压实到符合第８．４．３条规定的压实度。

第１０．３．２条 对于膨胀土、粘质土、季节性冰冻地区的粉质土等土基，除采取上述措施外，还应加强排水措施，并根据情况加设垫层或对土基顶部土层采取换土、低剂量结合料稳定处理等措施。

在潮湿或过湿土基上应加设垫层。垫层可采用结合料稳定土、炉渣或颗粒材料。

季节性冰冻地区的中湿、潮湿路段的路面结构总厚度小于表１０．３．２规定的最小厚度时，其差值应设垫层补足。过湿路段按第八章的规定处理后，可按表１０．３．２潮湿路段的要求设垫层。

垫层厚度应大于或等于１５ｃｍ。其宽度应比基层每侧各宽出２５～３５ｃｍ，或与路基同宽。

第１０．３．３条 混凝土板下的基层应平整、坚实、抗变形能力强、整体性好、透水性小和耐冲刷。特重和重交通等级的道路应采用无机结合料稳定类、工业废渣稳定类材料做基层。中等和轻交通等级的道路亦可采用符合本条要求的其他材料做基层。

基层顶面当量回弹模量Ｅs不得小于表１０．３．３的规定值。

岩石、砂砾路面或旧沥青路面顶面的当量回弹模量值高于表１０．３．３规定数值时，可不加铺基层，但应设置整体性好的整平层，其最小厚度不得小于所用材料的施工最小厚度。

基层最小厚度应大于或等于１５ｃｍ。其宽度应比混凝土板每侧各宽出２５～３５ｃｍ。

第１０．３．４条 混凝土板表面应平整、耐磨，并且有一定粗糙度。抗滑标准见第９．６．１条。

混凝土板的横断面宜采用等厚式，其厚度按应力计算确定。混凝土板的最小厚度为１８ｃｍ。


第四节 混凝土板厚度设计

第四节 混凝土板厚度设计

第１０．４．１条 混凝土板设传力杆时，按图１０．４．１-１计算混凝土板的最大应力；不设传力杆时，按 图１０．４．１-２计算混凝土板的最大应力。最大应力σｍａｘ，根据初设板厚ｈｃ以及水泥混凝土弯拉弹性模量与基层顶面计算回弹模量之比值Ｅc/Ｅcs，按图示方法查得。

按式（１０．２．４）求得的计算荷载应力σc与按式（１０．２．７）算得的水泥混凝土弯拉疲劳强度σｆ之差应满足式（１０．４．１）。否则，应重设板厚再进行计算，直至符合要求。最后所设的板厚为设计板厚。


第五节 混凝土板平面尺寸、温度翘曲应力验算与接缝设计

第五节 混凝土板平面尺寸、温度翘曲应力验算与接缝设计

第１０．５．１条 混凝土板应设置垂直相交的纵向和横向接缝，将混凝土板分为矩形板。

相邻板的接缝应对齐，不得错缝。在不得已情况出现错缝时，与接缝相对的板边应加设防裂钢筋。见图１０．５．１。

第１０．５．２条 混凝土板长度应通过验算混凝土板的温度翘曲应力后确定，可采用４．５～５．５ｍ，最大应不超过６ｍ。

板中点或纵缝边缘中点可能出现的一次最大行车计算荷载应力和温度翘曲应力的迭加值不得超过水泥混凝土的设计强度ｆｃｍ。

一次最大行车荷载的轴载，按交通等级选用表１０．５．２规定值。

计算结果不满足式（１０．５．２-１）要求时，应修改混凝土板的厚度与（或）长度，重新计算。

第１０．５．３条 混凝土板内的温度翘曲应力按下式计算：

第１０．５．４条 混凝土板的纵缝必须与道路中线平行。纵缝间距按车道宽度选用，可采用３．５０ｍ、３．７５ｍ，最大为４．０ｍ。

对于特重及重交通等级，混凝土板的纵缝应采用加拉杆的企口缝或加拉杆的平缝；对于中等交通等级，混凝土板的纵缝宜采用加拉杆的平缝。采用企口缝时必须加设拉杆。纵缝构造见图１０．５．４-１。

纵缝间距超过４ｍ时，应在板中线上设纵向缩缝。纵向缩缝宜采用设拉杆的假缝，其构造见图１０．５．４-２。

第１０．５．５条 拉杆设在混凝土板厚中央，并与板缝垂直。拉杆中部１０ｃｍ范围内应涂防锈涂料。拉杆的尺寸、根数及间距按以下公式计算确定。

一、拉杆钢筋面积

二、拉杆长度

三、混凝土板纵缝处拉杆根数

四、拉杆间距

第１０．５．６条 胀缝设置应根据混凝土板厚、施工温度、水泥混凝土骨料的膨胀性并结合当地经验确定。夏季施工，混凝土板厚大于或等于２０ｃｍ时，可不设胀缝；其他季节施工或采用膨胀性大的骨料时，宜设胀缝，其间距为１００～２００ｍ。

混凝土板与桥梁或其他结构物、交叉口相接以及混凝土板厚度变化处，小半径平曲线、竖曲线处，均应设置胀缝。与结构物或沥青路面相接时，在混凝土路面端部的二或三条横缝均应设胀缝。

隧道内部的混凝土路面不设胀缝，只在隧道洞口附近设胀缝。

对于特重及重交通等级混凝土路面的胀缝应采用滑动传力杆；对于中等交通等级，混凝土路面的胀缝宜采用滑动传力杆，其构造见图１０．５．６-１。不设传力杆时，其构造见图１０．５．６-２。紧靠结构物的胀缝无法设传力杆时，可采用加横向边缘钢筋（图１０．５．６-３）或厚边式（图１０．５．６-４），并与结构物之间留出２０～２５ｍｍ的缝隙，按胀缝处理。厚边式板边厚度ｈｃ＋ｈｅ应按不设传力杆时所需厚度确定。

第１０．５．７条 横向缩缝采用假缝。对于特重及重交通等级，混凝土板的横向缩缝应设传力杆，其构造见图１０．５．７-１。对于中等交通等级，混凝土板的横向缩缝宜设传力杆。不设传力杆的横向缩缝构造见图１０．５．７-２。

采用长间距的胀缝，且横向缩缝不设传力杆时，宜在邻近胀缝或自由端的三条缩缝内设传力杆。

横向缩缝采用切缝时，应每隔二或三条切缝设一条预塑缝。

第１０．５．８条 施工缝应位于横缝处。混凝土路面设传力杆时，施工缝应按所在横缝系胀缝或缩缝而设置相同的传力杆，并采用相同的接缝构造。混凝土路面不设传力杆时，施工缝构造见图１０．５．８与图１０．５．６-２。

第１０．５．９条 接缝处一组传力杆应传递的荷载Ｑ的计算如下：

按温度翘曲应力验算后确定的设传力杆混凝土板厚度及荷载在板中荷位产生的应力，在图１０．４．１-２不设传力杆的混凝土板荷载应力计算图中查得轴载值Ｑc。１００ｋＮ与Ｑc之差为接缝处一组传力杆应传递的荷载Ｑ（Ｎ）。

第１０．５．１０条 胀缝传力杆为滑动传力杆。传力杆应采用光面钢筋，设在混凝土板厚中央，并与板缝垂直，传力杆长的一半加５ｃｍ的范围内涂沥青或其他防锈涂料。在涂沥青一侧的端部加套筒，内留空隙，填充泡沫塑料等弹性材料，见图１０．５．６-１。

第１０．５．１１条 传力杆的尺寸及间距按以下规定计算：

一、单根传力杆的传荷能力

胀缝处的滑动传力杆按式（１０．５．１１-１）与式（１０．５．１１-２）分别计算单根传力杆的传荷能力，取小值作为单根传力杆的计算传荷能力Ｐ。缩缝处按式（１０．５．１１-２）计算。纵缝处拉杆亦应按式（１０．５．１１-２）进行验算。不能满足传荷要求时，按照缩缝有关规定，调整拉杆的直径与间距。

二、一组传力杆的总传荷能力

１．在荷载作用下混凝土板接缝处的影响范围为荷载两侧各１．８ｒｃ，ｒｃ为混凝土板的相对刚度半径，按式（１０．５．１１-３）计算。

２．以２×１．８ｒｃ范围内的传力杆为一组，共同向邻板传递荷载。荷载中心处传力杆的传荷能力为１００％；距荷载中心１．８ｒｃ处的传荷能力为０；位于上述两位置之间的传力杆的传荷能力按直线分配。

横缝传力杆的间距为３０～５０ｃｍ，最外侧一根传力杆到板的纵边的距离为１０～１５ｃｍ。

３．横缝处与纵缝处一组传力杆总传荷能力的计算

４．一组传力杆的总传荷能力应大于或等于需传递的荷载Ｑ。在横缝或纵缝处用下式计算。

ΣＰｉ≥Ｑ （１０．５．１１-６）

当不符合上述要求时，可调整传力杆或拉杆的间距或直径，重新计算，直至符合要求。

第１０．５．１２条 按设传力杆确定混凝土板的厚度，而在板的自由边不能设置传力设施时，应设置边缘钢筋，自由板角上部应设角隅钢筋。

边缘钢筋为两根直径为１４或１６ｍｍ的钢筋，布置见图１０．５．１２-１。角隅钢筋直径为１０～１４ｍｍ的钢筋，布置见图１０．５．１２-２。

边缘钢筋与角隅钢筋可用螺纹钢筋或光面钢筋。

第１０．５．１３条 接缝处采用的封缝材料应有弹性、不透水、耐疲劳、耐老化及抗压入性能好，并能同水泥混凝土表面粘结牢固。

第１０．５．１４条 交叉口范围内混凝土板分块时应注意以下各点：

一、接缝应正交。当非主要行车部位出现锐角时，板角处应加设补强钢筋网或角隅钢筋。

二、混凝土板分块不宜过小，最小边长应大于或等于１．５ｍ。与主要行车方向垂直的边长应小于或等于４．０ｍ。

三、接缝应对齐，不得错缝。当出现错缝时，应按第１０．５．１条的规定处理。

四、胀缝应布置在交叉口缘石转弯的切点处。

第１０．５．１５条 在有纵横向交通的广场上，宜采用正方形板块，接缝宜布置成两个方向均能传递荷载的形式。接缝设传力杆时，一个方向的接缝采用普通传力杆，另一个方向的接缝采用滑动传力杆。


第六节 板的局部补强及其他处理

第六节 板的局部补强及其他处理

第１０．６．１条 预计土基有可能产生不均匀沉降或路面下有新埋设的市政公用设施时，为防止混凝土路面产生的缝隙张开，板内应配置网状钢筋，见图１０．６．１。

每延米混凝土板所需的钢筋面积，由式（１０．６．１）计算确定。

纵横向钢筋直径宜相等。钢筋最小间距应为骨料最大粒径的２倍。钢筋最小直径及最大间距见表１０．６．１。钢筋网应采用焊接构成。

为加强钢筋网边缘，可采用两根直径１４ｍｍ的钢筋组成钢筋束。绑扎钢筋时，其搭接长度应大于钢筋直径的３０倍，并不得小于２５ｃｍ。

根据混凝土板受力情况，采用单层或双层钢筋网。单层钢筋网可设在板的上部或下部，距板顶面或底面１/３～１/４板厚处。双层钢筋网分别布置在板上部与板下部，距板顶面及底面各１/３～１/４板厚处。钢筋网边距混凝土板边为１０～１５ｃｍ。

第１０．６．２条 混凝土路面中的雨水口及各种市政公用设施的检查井，应设置胀缝与混凝土板完全隔开，并在其周围加设防裂钢筋。防裂钢筋采用４根直径１０或１２ｍｍ的钢筋。设置方法见图１０．６．２-１及图１０．６．２-２。

混凝土路面接缝距雨水口或检查井的最近边缘应大于或等于１．５ｍ。

第１０．６．３条 混凝土路面同柔性路面相接处应设置过渡段，以免柔性路面端部沉陷或拥起，见图１０．６．３。

第１０．６．４条 混凝土路面与桥台相接时，应设桥头搭板，桥头搭板的布置见图１０．６．４。


第十一章 广场与停车场

第十一章 广场与停车场

第一节 城市广场

第１１．１．１条 城市广场按其性质、用途及在道路网中的地位分为公共活动广场、集散广场、交通广场、纪念性广场与商业广场等五类。有些广场兼有多种功能。

第１１．１．２条 应按照城市总体规划确定的性质、功能和用地范围，结合交通特征、地形、自然环境等进行广场设计，并处理好与毗连道路及主要建筑物出入口的衔接，以及和四周建筑物协调，注意广场的艺术风貌。

广场应按人流、车流分离的原则，布置分隔、导流等设施，并采用交通标志与标线指示行车方向、停车场地、步行活动区。

第１１．１．３条 各类广场的功能与设计要求如下：

一、公共活动广场主要供居民文化休息活动。有集会功能时，应按集会的人数计算需用场地，并对大量人流迅速集散的交通组织以及与其相适应的各类车辆停放场地进行合理布置和设计。

二、集散广场应根据高峰时间人流和车辆的多少、公共建筑物主要出入口的位置，结合地形，合理布置车辆与人群的进出通道、停车场地、步行活动地带等。

飞机场、港口码头、铁路车站与长途汽车站等站前广场应与市内公共汽车、电车、地下铁道的站点布置统一规划，组织交通，使人流、客货运车流的通路分开，行人活动区与车辆通行区分开，离站、到站的车流分开。必要时，设人行天桥或人行地道。

大型体育馆（场）、展览馆、博物馆、公园及大型影（剧）院门前广场应结合周围道路进出口，采取适当措施引导车辆、行人集散。

三、交通广场包括桥头广场、环形交通广场等，应处理好广场与所衔接道路的交通，合理确定交通组织方式和广场平面布置，减少不同流向人车的相互干扰，必要时设人行天桥或人行地道。

四、纪念性广场应以纪念性建筑物为主体，结合地形布置绿化与供瞻仰、游览活动的铺装场地。为保持环境安静，应另辟停车场地，避免导入车流。

五、商业广场应以人行活动为主，合理布置商业贸易建筑、人流活动区。广场的人流进出口应与周围公共交通站协调，合理解决人流与车流的干扰。

第１１．１．４条 在广场通道与道路衔接的出入口处，应满足行车视距要求。

第１１．１．５条 广场竖向设计应根据平面布置、地形、土方工程、地下管线、广场上主要建筑物标高、周围道路标高与排水要求等进行，并考虑广场整体布置的美观。

广场排水应考虑广场地形的坡向、面积大小、相连接道路的排水设施，采用单向或多向排水。

广场设计坡度，平原地区应小于或等于１％，最小为０．３％；丘陵和山区应小于或等于３％。地形困难时，可建成阶梯式广场。与广场相连接的道路纵坡度以０．５～２％为宜。困难时最大纵坡度不应大于７％，积雪及寒冷地区不应大于６％，但在出入口处应设置纵坡度小于或等于２％的缓坡段。


第二节 停车场

第二节 停车场

第１１．２．１条 机动车停车场分为公用停车场和专用停车场两类。本节规定适用于公用停车场的设计。专用停车场的设计可参照使用。

第１１．２．２条 停车场的设置应结合城市规划布局和道路交通组织需要，合理分布。在大型公共建筑、重要机关单位门前以及公共汽车首、末站等处均应布置适当容量的停车场。大型建筑物的停车场应与建筑物位于主干路的同侧。人流、车流量大的公共活动广场、集散广场宜按分区就近原则，适当分散安排停车场。对于商业文化街和商业步行街，可适当集中安排停车场。

第１１．２．３条 公用停车场的规模应按照服务对象的要求、车辆到达与离去的交通特征、高峰日平均吸引车次总量、停车场地日有效周转次数，以及平均停放时间和车位停放不均匀性等因素，结合城市交通发展规划确定。

第１１．２．４条 公用停车场的停车区距所服务的公共建筑出入口的距离宜采用５０～１００ｍ。对于风景名胜区，当考虑到环境保护需要或受用地限制时，距主要入口可达１５０～２００ｍ；对于医院、疗养院、学校、公共图书馆与居住区，为保持环境宁静，减少交通噪声或废气污染的影响，应使停车场与这类建筑物之间保持一定距离。

停车场的出入口不宜设在主干路上，可设在次干路或支路上并远离交叉口；不得设在人行横道，公共交通停靠站以及桥隧引道处。出入口的缘石转弯曲线切点距铁路道口的最外侧钢轨外缘应大于或等于３０ｍ。距人行天桥应大于或等于５０ｍ。

停车场出入口及停车场内应设置交通标志，标线以指明场内通道和停车车位。

第１１．２．５条 停车场平面设计应有效地利用场地，合理安排停车区及通道，便于车辆进出，满足防火安全要求，并留出布设附属设施的位置。

第１１．２．６条 停车场采用的设计车型及外廓尺寸见表１１．２．６。设计时应以停车场停车高峰时所占比重大的车型为设计车型。如有特殊车型，应以实际外廓尺寸作为设计依据。

第１１．２．７条 停车位面积应根据车辆类型、停放方式、车辆进出、乘客上下所需的纵向与横向净距的要求确定。车辆停放的纵、横向净距见表１１．２．７。

有残疾人使用停车场时，应按照现行的《方便残疾人使用的城市道路和建筑物设计规范》（ＪＧＪ５０）进行设计。

第１１．２．８条 停车场车辆停放方式按汽车纵轴线与通道的夹角关系，有平行式、斜列式（与通道成３０°、４５°、６０°角停放）、垂直式三种，见图１１．２．８ 。

按车辆停发方式的不同，有前进停车、前进发车；前进停车、后退发车；后退停车、前进发车等三种。

停车场所需通道宽度、单位停车面积及有关尺寸见表１１．２．８。

停车场总面积除应满足停车需要外，还应包括绿化及附属设施等所需的面积。

第１１．２．９条 停车场内车位布置可按纵向或横向排列分组安排，每组停车不应超过５０ｖｅｈ。各组之间无通道时，亦应留出大于或等于６ｍ的防火道。

停车场出入口不应少于两个，其净距宜大于１０ｍ；条件困难或停车容量小于５０ｖｃｈ时，可设一个出入口，但其进出通道的宽度宜采用９～１０ｍ。

停车场出入口应有良好的通视条件，见图１１．２．９，并设置交通标志。

第１１．２．１０条 停车场的竖向设计应与排水设计结合，最小坡度与广场要求相同，与通道平行方向的最大纵坡度为１％，与通道垂直方向为３％。

第１１．２．１１条 自行车停车场应结合道路、广场和公共建筑布置，划定专门用地，合理安排。

自行车的外廓尺寸见第２．３．２条。

自行车的停放方式有垂直式和斜列式两种，见图１１．２．１１。平面布置可按场地条件采用单排或双排排列。所需停车带宽度、通道宽度及单位停车面积见表１１．２．１１.

第１１．２．１２条 自行车停车场的规模应根据所服务的公共建筑性质、平均高峰日吸引车次总量，平均停放时间、每日场地有效周转次数以及停车不均衡系数等确定。

第１１．２．１３条 自行车停车场出入口不应少于两个。出入口宽度应满足两辆车同时推行进出，一般为２．５～３．５ｍ。场内停车区应分组安排，每组场地长度以１５～２０ｍ为宜。

第１１．２．１４条 场地铺装应平整、坚实、防滑。坡度宜小于或等于４％，最小坡度为０．３％。停车区宜有车棚、存车支架等设施。

第１１．２．１５条 机动车停车场与自行车停车场照明见第１４．４．５条。


第三节 公共交通首末站

第三节 公共交通首末站

第１１．３．１条 公共交通首末站除满足车辆停放及掉头所需场地外，还应考虑工作人员工作与休息设施所需面积。

第１１．３．２条 专用回车场应设在客流集散的主流方向同侧，共出入口不得直接与快速路、主干路相连。

第１１．３．３条 回车场的最小宽度应满足公共交通车辆最小转弯半径需要，公共汽车为２５～３０ｍ；无轨电车为３０～４０ｍ。


第十二章 道路排水

第十二章 道路排水

第一节 道路地面水的排除

第１２．１．１条 设计范围及原则如下：

一、城区道路排水设计应按城市排水规划进行，并应符合现行的《室外排水设计规范》（ＧＢＪ１４）规定。无排水规划时，应先作出排水规划，再进行设计。

因修建道路引起两侧建筑物或街坊排水困难时，应在排水设计中解决。

二、城区道路排水一般采用管渠形式。设计时应根据当地材料和道路类别选择。

城区道路排水设计包括偏沟、雨水口和连接管的布设，不包括排水干管设计。

三、郊区道路排水设计包括边沟、排水沟与涵洞等。设计流量可按当地的水文公式计算。

四、郊区道路排水设计应处理好与农田排灌的关系。

五、快速路的路面水应排泄迅速，以防止路面形成水膜影响行车安全。

第１２．１．２条 道路排水设计标准如下：

一、城区道路排水设计重现期见表１２．１．２，重现期高于地区排水标准时，应增设必要的排水设施。

二、当郊区道路所在地区有城市排水管网设施或排水规划时，应按表１２．１．２规定选用适当的重现期。

三、郊区道路为公路性质时，其排水标准可参照《公路工程技术标准》（ＪＴＪ０１）规定进行设计。

第１２．１．３条 道路路面雨水径流量应按现行的《室外排水设计规范》（ＧＢＪ１４）执行。

计算道路雨水口流量时，偏沟水深不宜大于缘石高度的２/３。

第１２．１．４条 雨水口的设置规定如下：

一、道路汇水点、人行横道上游、沿街单位出入口上游、靠地面径流的街坊或庭院的出水口等处均应设置雨水口。道路低洼和易积水地段应根据需要适当增加雨水口。

二、雨水口型式有平箅式、立式和联合式等。

平箅式雨水口有缘有平箅式和地面平箅式。缘石平箅式雨水口适用于有缘石的道路。地面平箅式适用于无缘石的路面、广场、地面低洼聚水处等。

立式雨水口有立孔式和立箅式，适用于有缘石的道路。其中立孔式适用于箅隙容易被杂物堵塞的地方。

联合式雨水口是平箅与立式的综合形式，适用于路面较宽、有缘石、径流量较集中且有杂物处。

三、雨水口的泄水能力，平箅式雨水口约为２０ｌ/ｓ，联合式雨水口约为３０ｌ/ｓ。大雨时易被杂物堵塞的雨水口泄水能力应乘以０．５～０．７的系数。多箅式雨水口、立式雨水口的泄水能力经计算确定。

四、平箅式雨水口的箅面应低于附近路面３～５ｃｍ，并使周围路面坡向雨水口。

立式雨水口进水孔底面应比附近路面略低。

雨水口井的深度宜小于或等于１ｍ。冰冻地区应对雨水井及其基础采取防冻措施。在泥沙量较大的地区，可根据需要设沉泥槽。

五、雨水口连接管最小管径为２００ｍｍ。连接管坡度应大于或等于１０％，长度小于或等于２５ｍ，覆土厚度大于或等于０．７ｍ。

必要时雨水口可以串联。串联的雨水口不宜超过三个，并应加大出口连接管管径。

雨水口连接管的管基与雨水管道基础做法相同。

六、雨水口的间距宜为２５～５０ｍ，其位置应与检查井的位置协调，连接管与干管的夹角宜接近９０°；斜交时连接管应布置成与干管的水流顺向。

七、平面交叉口应按竖向设计布设雨水口，并应采取措施防止路段的雨水流入交叉口。

第１２．１．５条 立体交叉范围地面水排除的原则如下：

一、对立体交叉桥下的地面水，宜采用自流排除。当不能自流排除，有条件修建蓄水池时，可采用调蓄排水。无调蓄条件时，应设泵站排水。

立体交叉处地下水位较高，影响路基稳定时，应按本章第二节规定与当地经验采取降低地下水的措施。

二、在下穿式立体交叉引道两端纵坡的起点处，应设倒坡，并在道路两侧采取截水措施，以减少坡底聚水量。纵坡大于２％的坡段内，不宜设雨水口，应在最低点集中收水，两边应各设并联雨水口，数量应按立体交叉系统的设计流量计算确定。

第１２．１．６条 广场、停车场地面水排除的规定如下：

一、广场、停车场的排水方式应根据铺装种类、场地面积和地形等因素确定。广场、停车场单向尺寸大于或等于１５０ｍ，或地面纵坡度大于或等于２％且单向尺寸大于或等于１００ｍ时，宜采用划区分散排水方式。

广场、停车场周围的地形较高时，应设截流设施。

二、广场、停车场宜采用雨水管道排水，并避免将汇水线布置在车辆停靠或人流集散的地点。

雨水口应设在场内分隔带、交通岛与通道出入口汇水处。

三、停车场的修车、洗车污水应处理达到排放标准后排入城市污水管道，不得流入树池与绿地。

第１２．１．７条 郊区道路排水设施设计规定如下：

一、道路跨越河溪、排水沟与农田排灌沟渠时，应根据当地水流状态和材料情况合理选用各种类型过水构筑物及防止冲刷或淤积的工程措施。

二、涵洞的流量应结合各地区的特点选用适当公式计算，并以形态调查法验算确定。

涵洞孔径宜按无压流计算。无压涵洞内顶高与洞内设计水位的高差△ｈ见表１２．１．７-１。

三、郊区道路采用明渠排水时，小于或等于０．５ｍ的低填土路基和挖土路基，均应设边沟。

边沟宜采用梯形断面，底宽应大于或等于０．３ｍ，最小设计流速为０．４ｍ/ｓ，最大流速规定见表１２．１．７-２。超过最大设计流速时，应采取防冲刷措施。

梯形边沟的边坡坡度应根据土质条件按表１２．１．７-４选用。

四、排除道路范围以外的水，宜采用明渠，断面型式为梯形或矩形。

排水沟穿经城镇、居住区时，宜做成管渠。

第１２．１．８条 渡槽、倒虹管的设置规定如下：

一、灌溉渠与道路相交无修建涵洞条件时，可修建渡槽或倒虹管。渠底高于道路标高并能满足道路建筑限界要求时，可设渡槽。渠底低于路面，但与路面的高差不能满足修建涵洞的要求时，可设置倒虹管。

二、渡槽宜为钢筋混凝土的矩形或梯形槽，过水断面应满足设计流量要求。渡槽应有防漏和防溢流措施。

三、倒虹管管径应根据渠道的设计流量确定。管径宜大于或等于２００ｍｍ。污水管内设计流速应大于或等于０．９ｍ/ｓ，并大于进水管内流速。达不到要求时，应采取冲洗措施。

倒虹管水平管的管顶距路槽底面宜大于或等于０．５ｍ，距边沟底应大于或等于０．３ｍ。

倒虹管井内应设闸槽、闸门、梯子等设施。村庄附近井口应设井盖。井口大小应便于工作人员进入操作。

四、倒虹管宜采用圆管，过水能力可按压力管计算。

第１２．１．９条 设计锯齿形偏沟的规定如下：

一、道路中心线纵坡度小于０．３％时，可在道路两侧车行道边缘１～３ｍ宽度范围内设锯齿形偏沟，以保证路面排水。

锯齿形偏沟的缘石外露高度，在雨水口处ｈｇ=１８～２０ｃｍ；在分水点处ｈw＝１０～１２ｃｍ。雨水口处与分水点处的缘石高差ｈｇ-ｈw宜控制在６～１０ｃｍ范围内。

二、缘石顶面纵坡宜与道路中心线纵坡平行。锯齿形偏沟范围的道路横坡度，随分水点和雨水口的位置而变。条件困难时，可调整缘石顶面纵坡度。

三、锯齿形偏沟的分水点和雨水口位置见图１２．１．９；按式（12.1.9-1）与式（12.1.9-2）计算。


第二节 道路地下水的排除

第二节 道路地下水的排除

第１２．２．１条 常年地下水位接近或高于路槽底时，应采用隔离层、封闭层等隔水措施，以隔断地下水的补给，并通过暗沟将水排出路基以外。

路基含水量过高时，可采用盲沟加排水层吸收、汇集、拦截流向路基的地下水，盲沟、排水层与土基相接处应设置土工织物，保持常年应用不被污染，保证路基处于干燥状态，具有足够的强度与稳定性。

排水出路力求自流，或采用竖井潜流下渗，必要时可设泵站提升排入城市排水系统或天然水体。

第１２．２．２条 设置盲沟的规定如下：

一、应根据当地材料、土质等条件选用盲沟类型，如乱石盲沟、多孔管盲沟、无砂管盲沟或瓦管盲沟等。

二、纵向盲沟平行于道路中线设置，可根据道路宽度决定设置一条或两条；横向盲沟宜与道路中线成４５°～９０°角，间距为１０～２０ｍ。

三、盲沟应设置土工织物或粒料反滤层。

四、地下水流量应根据含水层的宽度和长度，水流有无压力，层流或紊流，补给情况以及盲沟的位置等因素，进行计算。

第１２．２．３条 道路侧向有局部渗水时，可用截流的方法，截断来水，并引至排水系统。


第十三章 道路绿化

第十三章 道路绿化

第一节 设计原则与规定

第１３．１．１条 道路绿化指路侧带、中间分隔带、两侧分隔带、立体交叉、平面交叉、广场、停车场以及道路用地范围内的边角空地等处的绿化。道路绿化是城市道路的重要组成部分，应根据城市性质、道路功能、自然条件、城市环境等，合理地进行设计。

第１３．１．２条 道路绿化设计应结合交通安全、环境保护、城市美化等要求，选择种植位置、种植形式、种植规模，采用适当树种、草皮、花卉。

第１３．１．３条 道路绿化应选择能适应当地自然条件和城市复杂环境的乡土树种。选择树种时，要选择树干挺直、树形美观、夏日遮阳、耐修剪、能抵抗病虫害、风灾及有害气体等的树种。

第１３．１．４条 道路绿化设计应处理好与道路照明、交通设施、地上杆线、地下管线等关系。


第二节 绿化种植要求与标准

第二节 绿化种植要求与标准

第１３．２．１条 道路绿化设计应综合考虑沿街建筑性质、环境、日照、通风等因素，分段种植。在同一路段内的树种、形态、高矮与色彩不宜变化过多，并做到整齐规则和谐一致。绿化布置应乔木与灌木、落叶与常绿、树木与花卉草皮相结合，色彩和谐，层次鲜明，四季景色不同。

第１３．２．２条 绿化宽度宜为红线宽度的１５～３０％。对游览性道路、滨河路及有美化要求的道路可提高绿化比例。

第１３．２．３条 分隔带与路侧带上的行道树的枝叶不得侵入道路限界。弯道内侧及交叉口视距三角形范围内，不得种植高于最外侧机动车车道中线处路面标高１ｍ的树木。弯道外侧应加密种植以诱导视线。快速路的中间分隔带上不宜种乔木。

第１３．２．４条 植树的分隔带最小宽度为１．５ｍ，较宽的分隔带可考虑树木、草皮、花卉等综合布置。当人流、车流较多或两侧有大型建筑物时，应采用既隔离又通透的开敞式种植。

第１３．２．５条 郊区道路应根据各路段地势、土壤等分段种植。种植方式避免单调。在通往风景区的游览性道路及有美化要求的重要路段要加强绿化，反映城市特色。在填方或挖方地段可在路堤或路堑边坡上种植草皮，在不影响视线地段可种灌木。

第１３．２．６条 在道路平面、纵断面与横断面设计时应注意保护古树名木。对现有树木、树林等应注意保存，以改善沿路环境，并应将沿线风景点组织到视野范围内。

第１３．２．７条 环形交叉口中心岛的绿化应在保证视距的前提下进行诱导视线的种植，并与城市景观结合，体现城市特点。

第１３．２．８条 根据互通式立体交叉各组成部分的不同功能进行绿化设计。沿变速车道及匝道应种植诱导视线的树木，并保证视距。此外应充分列用匝道范围内平缓的坡面布置草坪，点缀有观赏价值的常绿树、灌木、花卉等。

第１３．２．９条 广场绿化应根据广场的性质、规模及功能进行设计。结合交通导流设施，可采用封闭式种植。对于休憩绿地可采用开敞式种植，并可相应布置建筑小品、坐椅、水池和林荫小路。

公共活动广场的集中成片绿地不宜少于广场总面积的２５％。

交通广场绿化必须服从交通组织的要求，不得妨碍驾驶员的视线，可用矮生常绿植物点缀交通岛。

集散广场可用绿化分隔广场空间以及人流与车流。集中成片绿地宜为总面积的１０～２５％；民航机场前与码头前广场集中成片绿地可为总面积的１０～１５％。

纪念性广场应利用绿化衬托主体、组织前景、创造良好环境。

第１３．２．１０条 停车场绿化应有利于汽车集散、人车分隔、保障安全、不影响夜间照明，并应考虑改善环境，为车辆遮阳。

停车场绿化布置可利用双排背对车位的尾距间隔种植乔木，树木分枝高度应满足车辆净高要求。停车位最小净高：微型和小型汽车为２．５ｍ；大、中型客车为３．５ｍ；载货汽车为４．５ｍ。此外还应充分利用边角空地布置绿化。风景区停车场应充分利用原有自然树木遮阳，因地制宜布置车位。

第１３．２．１１条 靠车行道的行道树应满足侧向净宽的要求。株距４～１０ｍ，绿化带净宽度见表１３．２．１１。树池宜采用方形，每边净宽大于或等于１．５ｍ；采用矩形时，净宽与净长宜大于或等于１．２×１．８ｍ。


第三节 绿化与照明、交通设施等的关系

第三节 绿化与照明、交通设施等的关系

第１３．３．１条 绿化不应遮挡路灯照明，当树木枝叶遮挡路灯照明时，应合理修剪。

第１３．３．２条 在距交通信号灯及交通标志牌等交通安全设施的停车视距范围内，不应有树木枝叶遮挡。

第１３．３．３条 架空电力线路的导线与路树树冠的最小垂直距离见表１３．３．３。

第１３．３．４条 树木中心与地下管线外缘最小水平距离见表１３．３．４。


第十四章 道路照明

第十四章 道路照明

第一节 设计原则与规定

第１４．１．１条 道路及特殊地点应有照明设施，以保障交通安全、畅通，提高运输效率，防止犯罪活动。并对美化城市环境产生良好效果。

第１４．１．２条 道路照明设施应安全可靠、经济合理、节省能源、维修方便、技术先进。

第１４．１．３条 道路照明设计除执行本章规定外，还应符合国家和部门的现行有关标准或规范的规定。


第二节 道路照明标准

第二节 道路照明标准

第１４．２．１条 为保证道路照明质量，达到辨认可靠和视觉舒适的基本要求，道路照明应满足平均亮度（照度）、亮度（照度）均匀度和眩光限制三项指标。此外，道路照明设施还应有良好的诱导性。

第１４．２．２条 道路照明标准应根据城市的规模、性质、道路分类按表１４．２．２选用。中、小城市可视其道路分类降低一级使用，但路面平均照度应大于或等于１ｌｘ（相应亮度约为０．１ｃｄ/ｍ２）。


第三节 道路照明设施

第三节 道路照明设施

第１４．３．１条 断面和宽度不同的道路应采取不同的布灯方式：单侧布置、双侧交错布置、双侧对称布置、横向悬索布置与中心布置等。设计时应对多种布灯方式进行比较，采取经济合理的方案。

第１４．３．２条 为保证路面亮度（照度）均匀度和将眩光限制在容许范围内，灯具的纵向间距ｓ１、安装高度ｈｉ和路面有效宽度ωｅ之间的关系，应符合表１４．３．２的规定。

第１４．３．３条 灯具悬挑长度ｌｃ与种植在路侧带或分隔带上树木的树形、道路横断面布置有关，悬挑长度不宜超过灯具安装高度的１/４。灯具的仰角θ１宜小于或等于１５°。

第１４．３．４条 道路照明光源应选用寿命长、光效高、可靠性和一致性好的高压钠灯、荧光高压汞灯和低压钠灯。

第１４．３．５条 灯具选择的规定如下：

一、道路照明灯具应配光合理，效率高，机械强度高，耐高温、耐腐蚀性好、重量轻、美观、安装维修方便，并具有防水、防尘性能。

二、对机动车与非机动车车行道应采用功能性灯具。禁止机动车通行的商业街道、人行地道或艺术效果要求高的特殊场所可采用具有较高机械强度的装饰性灯具或兼顾功能性和装饰性的灯具。


第四节 特殊地点的照明

第四节 特殊地点的照明

第１４．４．１条 在曲线路段、平面交叉、立体交叉、铁路道口、广场、停车场、桥梁、坡道等特殊地点的照明应比平直路段连续照明的亮度（照度）高、眩光限制严、诱导性好。

第１４．４．２条 曲线路段照明应符合下列规定：

一、圆曲线半径大于或等于１０００ｍ的曲线路段，照明可按直线段处理。

在半径小于１０００ｍ的曲线路段上，路面较窄时应沿曲线外侧布置一排灯具。在反向曲线路段上可将灯具安装在固定一侧。发生视线障碍时，可在曲线外侧增设附加灯具。路面较宽时可采用双侧对称布置。

平曲线路段上灯具的间距应适当减小，可为直线路段灯具间距的０．５～０．７５倍。圆曲线半径小时用小值；圆曲线半径大时用大值。

二、道路转弯处的灯具不得安装在直线路段灯具的延长线上，以免使司机误认为是道路向前延伸而导致事故。

三、在急转弯处的灯具应使驾驶员能看清缘石、护栏以及周围环境。

第１４．４．３条 平面交叉照明应符合以下规定：

一、属于下列情况之一的平面交叉口必须设置照明：

１．相交道路中至少一条道路已有照明：

２．复杂的平面交叉；

３．经常有雾的地区。

二、平面交叉的照明应使驾驶员在停车视距处看清交叉口，可采用与通向该交叉口的道路光色不同的光源，主、次干路采用不同形式的灯具或采用不同的布灯方式等。必要时可另行安装偏离规则排列的附加灯具。

三、平面交叉的亮度（照度）应高于每一条通向该交叉口道路的亮度（照度）。交叉口的车辆、行人、交通岛、分隔带、缘石等应有一定的垂直照度。

四、为使驾驶员看清交叉口，应由设置在交叉口对面的灯具加以照明，如图１４．４．３-１与图１４．４．３-２所示。

十字形Ｔ形平面交叉典型布灯方式见图１４．４．３-１，图１４．４．３-２与图１４．４．３-３。

五、环形交叉设灯时，应将灯具设在环道外侧。若中心岛直径较大可采用高杆照明，但应使车行道的亮度（照度）高于中心岛内的亮度（照度）。环形交叉典型布灯方式见图１４．４．３-４。

第１４．４．４条 广场照明设计应根据广场性质、夜间人流、车辆集散活动规模、路面铺装材料以及绿化布置等情况分别采用双侧对称布灯、周边式布灯等常规照明或高杆照明。广场通道、出入口与人群集中活动区的照明水平及均匀度应略高于与其衔接的道路。

第１４．４．５条 停车场根据使用要求，夜间车辆进出的频繁程度，合理设置照明。照明要求与布灯方式见第１４．４．４条。

第１４．４．６条 桥梁照明应符合以下规定：

一、中、小型桥梁的照明应与其连接的道路照明一致，若桥面的宽度小于与其连接的路面宽度，则桥的栏杆、缘石要有足够的垂直照度，在桥的入口处应有照明设施。

二、大型桥梁照明应专门设计。

三、桥梁照明应避免给桥下道路或船只使用者造成眩光。必要时应采用严格控光灯具。

第１４．４．７条 铁路道口照明应符合以下规定：

一、铁路道口应有足够的照明，其照明方向和照明水平应能识别道口、交通标志、路面标线与其他障碍物。灯光颜色不得与信号灯颜色混淆。

二、铁路道口铁轨两侧各３０ｍ范围内路面的亮度（照度）与均匀度应高于所在道路。

第１４．４．８条 在坡道上设置照明时，应使灯具的开口平面平行坡道。在凸形竖曲线坡道范围内应缩小灯具的间距并采用截光型灯具。

第１４．４．９条 立体交叉的照明除应为路面提供足够的亮度（照度）外，还应考虑下穿道路的灯具在下穿道路上产生的光斑和上跨道路的灯具在下穿道路上产生的光斑衔接协调，使该处的照明均匀度不低于规定值。并应防止下穿道路的灯具在上跨道路上造成眩光。

第１４．４．１０条 立体交叉有足够的环境照明。采用常规照明方式时，应分别采用平面交叉、曲线路段、坡道等相应的办法解决，使各个部分的照明互相协调。

立体交叉的相交道路不设连续照明（如远离城区的立体交叉）时，在交叉口，出入口、弯道、坡道等地段都应设置照明，并且照明应延伸到立体交叉范围以外并逐渐降低亮度水平形成过渡照明，以适应驾驶员的视觉。

第１４．４．１１条 有机场、车站、航道和港口等有指挥灯光场所附近，道路照明的灯光不得妨碍指挥灯光的使用。

第１４．４．１２条 高杆灯照明设计规定如下：

一、高杆灯照明是指灯具安装高度大于或等于２０ｍ的照明。在主要道路上的复杂汇合点，大型立体交叉，大型广场，大型公共停车场等可采用高杆照明。

二、高杆灯具的排列方式有平面对称、径向对称和非对称等三种。

平面对称排列方式适用于宽直的道路，可采用普通截光型路灯灯具。安装高度与间距之宜采用１∶３，不应超过１∶４。

径向对称排列方式适用于道路布置紧凑的立体交叉和要求式样美观、照明均匀的大面积广场，宜采用泛光灯具。安装高度与间距之比宜采用１∶４，不应超过１∶５。

非对称排列方式适用于复杂交叉口，应采用泛光灯具。安装高度与间距之比可适当放宽。

三、高杆灯位置应满足布光要求，避免或减弱眩光，避免发生撞杆事故，保证行车安全。


第十五章 交通设施

第十五章 交通设施

第一节 交通标志

第１５．１．１条 交通标志分为主标志和辅助标志两大类。

主标志按功能分为以下四种：

一、警告标志：警告驾驶员及行人注意前方影响行车安全危险地点的标志。

二、禁令标志：禁止或限制车辆、行人交通行为的标志。

三、指示标志：指示车辆和行人行进的标志。

四、指路标志：传递道路方向、到达地点、距离等信息的标志。

辅助标志附设在主标志下面，不能单独使用。辅助标志对主标志补充说明车辆种类、时间起止、区间范围或距离和警告、禁令的理由等。

第１５．１．２条 交通标志设置原则如下：

一、交通标志应设置在驾驶人员和行人容易看到，并能准确判读的醒目位置。根据需要可设置照明或采用反光、发光标志。

二、各种标志一般设置在车辆行进方向道路右侧或分隔带上。标志牌不得侵入道路建筑限界，牌面下缘至地面高度为１．８～２．５ｍ。

三、路侧式标志应减少标志板面对驾驶员的眩光。板面应与道路中线垂直或成一定角度。指路或警告标志为０°～１０°，禁令或指示标志为０°～１５°，见图１５．１．２。

四、同一地点需设两种以上标志时，可合并安装在一根标志柱上，但最多不应超过四种，标志内容不应矛盾、重复。

让路标志、解除限速标志、解除禁止超车标志等应单独设置。

第１５．１．３条 各种标志的设置地点如下：

一、警告标志应分别设置在进入平面交叉之前，急弯、陡坡、反向曲线起终点、傍山险路、窄桥、窄路、铁路道口、路面滑溜、隧道、交通事故多发路段等危险地点前。警告标志到危险点的距离见表１５．１．３。

二、禁令标志应分别设置在限制车速、限制轴载、限制高度、限制宽度、禁止鸣笛、禁止停车、禁止左转弯、禁止右转弯、禁止掉头、禁止超车、禁止某种车辆或一切车辆通行等处。

三、指示标志设置在交叉口进口道前以指示车辆行驶方向、车道类别，以及人行横道，准许试刹车、准许掉头等路段上。

四、指路标志应设置在距平面交叉３０～５０ｍ处，指明方向、到达地点、距离。互通式立体交叉指路标志设置在立体交叉前适当位置。路名牌设置在交叉口各面及两个交叉口间距离较长的路段之间。

第１５．１．４条 交通标志支撑方式有单柱式、双柱式、悬臂式、门式与附着式。

有下列情况之一者，可以用悬臂式或门式：

一、视距受限，无适当地点设置地面标志。

二、单方向多车道的干路。

三、复杂的立体交叉。

第１５．１．５条 交通标志形状、规格、图案和颜色应符合现行的《道路交通标志和标线》（ＧＢ５７６８）规定。


第二节 交通标线

第二节 交通标线

第１５．２．１条 交通标线的作用是管制和引导交通，包括路面标线、突起路标和立面标记等。

第１５．２．２条 交通标线按以下情况设置。

一、路面标线应根据道路断面型式、路宽以及交通管理的需要画定。路面标线形式有车行道中心线，车行道边缘线、车道分界线、停止线、人行横道线、减速让行线、导流标线、平面交叉口中心圈、车行道宽度渐变段标线、停车位标线、停靠站标线、出入口标线、导向箭头以及路面文字或图形标记等。路面标线的画法应符合现行的《道路交通标志和标线》（ＧＢ５７６８）规定。

二、突起路标是固定于路面上突起的标记块，应做成定向反射型。一般路段反光玻璃珠为白色，危险路段为红色或黄色。突起路标高出路面的高度、间距、设置方式等应符合现行的《道路交通标志和标线》（ＧＢ５７６８）规定。

三、立面标记可设在跨线桥、渡槽等的墩柱或侧墙端面上以及隧道洞口和安全岛等的壁面上。设置原则及具体作法应符合现行的《道路交通标志和标线》（ＧＢ５７６８）规定。


第三节 人行天桥和人行地道

第三节 人行天桥和人行地道

第１５．３．１条 人行天桥和人行地道的设置原则如下：

一、人行天桥或人行地道应设置在交通繁忙过街行人稠密的快速路、主干路、次干路的路段或平面交叉处。同一条街道的人行天桥和人行地道应统一考虑，一次或分期修建。

二、人行天桥、人行地道的出入口应与附近环境协调。

三、人行天桥、人行地道的设置应按规划永久横断面考虑，并注意近远期结合。

四、比较修建人行天桥与人行地道两种方案时，应对地下水位影响、地下管线处理、施工期间对交通及附近建筑物的影响等进行技术、经济效益比较后确定。

第１５．３．２条 人行天桥和人行地道的设置条件如下：

一、在路段上具备以下情况之一者可修建人行天桥或人行地道。

１．过街行人密集，影响车辆交通，造成交通严重阻塞处。

２．车流量很大，车头间距不能满足过街行人安全穿行需要，或车辆严重危及过街行人安全的路段。

３．人流集中，火车车次频繁，行人穿过铁路易发生事故处。

二、在交叉口处过街行人严重影响通行能力时，可根据实际交通情况修建人行天桥或人行地道。

三、结合其他地下设施的修建，考虑修建人行地道。

第１５．３．３条 人行天桥、人行地道出入通道的梯道、坡道宽度应根据设计年限人流量确定。每端梯道或坡道宽度之和应大于通道宽度。梯道、坡道等主要设计标准规定如下：

一、行人过街宜采用梯道型升降方式。梯道坡度宜采用１∶２～１∶２．５，梯道高差大于或等于３ｍ时应设平台，平台长度大于或等于１．５ｍ。

二、为自行车、儿童车、轮椅等的推行，应采用坡道型升降方式。坡道坡度不应陡于１∶７。纵向变坡点视具体情况加设竖曲线。坡道表面应防滑耐磨。冰冻地区应慎重选用。

三、自行车较多，由于地形状况及其他理由不能设坡道时，可采用梯道带坡道的混合型升降方式。混合型的坡度不应陡于１∶４。

四、梯道、坡道与平台应设扶手。

五、人行地道出入口应设置导向设施与标志。

六、人行地道照明要选用光色好的光源。出入口应有比较高的亮度（照度）。中间部分采用调整灯距或改变光源功率等措施以调节亮度（照度）。为满足白天和夜晚对出入口亮度（照度）的不同要求，可采用多开关控制。

七、人行地道地面水及地下水排除的原则与道路立体交叉相同，规定见第１２．１．５条。

八、有残疾人通行时应按照现行的《方便残疾人使用的城市道路和建筑物设计规范》（ＪＧＪ５０）进行设计。

第１５．３．４条 人行天桥设计应符合下列规定：

一、人行天桥宽度应根据设计年限人流量及人行天桥的通行能力计算确定。当计算值小于３ｍ时采用３ｍ。

二、桥上护栏高度应大于或等于１．１ｍ。

三、桥面及梯道踏步应采用轻质、富于弹性、防滑、无噪声并对结构有减震作用的铺装材料。

四、桥下净空见第２．４．１条及第７．３．５条。

第１５．３．５条 人行地道设计应符合下列规定：

一、人行地道宽度应根据设计年限人流量，人行地道的通行能力计算确定。当计算值小于３ｍ时采用３ｍ。

二、人行地道净高应大于或等于２．５ｍ。


第四节 防护设施

第四节 防护设施

第１５．４．１条 新建或改建道路均应设置必要的防护设施。防护设施包括车行护栏、护柱、人行护栏、分隔物、高缘石、防眩板、防撞护栏等。

第１５．４．２条 为引导行人经由人行天桥、人行地道过街应设置导流设施，其断口宜与人行天桥、人行地道两侧附近交叉口结合。

第１５．４．３条 快速路与郊区主干路中间分隔带上，宜采用防眩、防撞设施。

城市桥梁引道、高架路引道、立体交叉匝道、高填土道路外侧挡墙等处，高于原地面２ｍ的路段，应设置车行护栏或护柱等。

平面交叉、广场、停车场等需要渠化的范围，除画线、设导向岛外，可采用分隔物或护栏。

大、中型桥梁上应设置高缘石与防撞护栏。


第五节 公共电、汽车停靠站

第五节 公共电、汽车停靠站

第１５．５．１条 公共电、汽车交通应结合地下铁道、缆车、索道、轮渡等交通站点设站。城区停靠站间距一般为５００～６００ｍ，郊区视具体情况确定。

道路交叉口附近的站位，宜安排在交叉口出口道一侧，距交叉口５０～１００ｍ为宜。

第１５．５．２条 停靠站在道路上的设置方式主要取决于道路横断面型式。单幅路或双幅路道路上，停靠站沿路侧带边缘设置；三幅路或四幅路道路上，沿两侧带设置。

第１５．５．３条 港湾式停靠站可布设在路侧带或较宽的两侧带内，几何构造见图１５．５．３，各部尺寸见表１５．５．３。

第１５．５．４条 港湾式停靠站出入口的缘石应圆顺，停靠站范围内的路拱坡度见第４．８．２条，纵坡度应小于或等于２％，地形困难路段应小于或等干３％。

第１５．５．５条 各类停靠站站台均应铺装，铺装的最小宽度为１．５ｍ。长度可根据同一停靠站停车的公共交通线路的线数及乘客流量大小等具体情况确定。


第十六章 地下管线与地上杆线

第十六章 地下管线与地上杆线

第一节 地下管线

第１６．１．１条 地下管线设计原则如下：

一、地下管线设计应根据城市地下管网规划，既应节约用地，又应近远期结合，为远期扩建留有余地。

二、对各种管线应全面规划、综合设计、合理确定其位置与标高。

三、地下管线应与道路中线平行，分配管线应敷设在支管线较多的同侧，同一管线不应从道路的一侧转到另一侧，以免多占位置并增加管线间的交叉。

建筑红线较宽，给水、燃气、热力、通讯、电力的分配管线与排水管可沿道路两侧双排敷设。

四、地下管线（除综合管道）可布置在路侧带下面。用地不够时，可布置在非机动车车行道下面。

快速路机动车车行道下面不宜布置任何管线。在主干路、次干路路侧带及非机动车车行道下面布置管线有困难时，可在机动车车行道下面埋设雨水管、污水管。在支路下面可埋设各种管线。

五、各种管线与建筑物、树木、杆柱、缘石、其他管线间的水平距离和管线交叉时的垂直净距，应符合各专业有关规定。

第１６．１．２条 重要交叉口（包括立体交叉）或水泥混凝土等刚性路面下，应预埋过街管。

第１６．１．３条 在下列情况下宜采用综合管道：

一、交通运输繁忙、管线设施复杂、埋设管线安排有困难的快速路、主干路以及配合地下铁道、立体交叉等大规模工程的修建；

二、重要广场、交叉口；

三、道路与铁路、河流交叉处；

四、水泥混凝土等刚性路面下。

综合管道的埋设深度与结构强度应满足道路施工荷载与路面行车荷载的要求。其出入口与通风设施的地面建筑应满足道路建筑限界要求，并注意街景美观。

第１６．１．４条 旧路扩建时，管线应按规划位置敷设。当不能按规划位置敷设且水平净距及垂直净距等又不符合有关技术规定时，应结合城市建设逐步改建使其符合规划要求。

第１６．１．５条 各种地下管线的埋设深度与结构强度应满足道路施工荷载与路面行车荷载的要求。否则，应采取加固措施。


第二节 地上杆线

第二节 地上杆线

第１６．２．１条 地上杆线应按照规划横断面布置，平行道路中线安设，并满足道路建筑限界的要求。杆柱宜布置在路侧带内。多幅路道路的部分杆柱可布置在分隔带内，并注意街景美观。有条件时应将明线改为地下电缆。架空电力线与路树的最小垂直距离见第１３．３．３条。

第１６．２．２条 各种架空线宜合杆架设，但应保证各种线路的功能不受干扰。

第１６．２．３条 热力等管道不得在快速路与主干路上空架设。

第１６．２．４条 架空电线与路面（或地面）的最小垂直距离应符合以下规定：

一、通讯线的规定见表１６．２．４-１。

二、架空电力线的规定见表１６．２．４-２。


附录一 路基土的符号组合规则

附录一 路基土的符号组合规则

一、用两个符号组合时，前一个符号表示土的主成分，后一个符号表示的意义有两种情况：

１．表示土的级配或性质，例如：

ＧＷ——良好级配砾

ＭＬ——低液限粉质土

２．表示土的副成分。两个符号之间以短横“-”相连，表示“微含”；不加短横则表示“含”。例如：

Ｓ-Ｆ——微含细粒土砂

ＧＦ——含细粒土砾

二、用三个符号表示土类时，第一个符号表示主成分，第二个和第三个符号表示的意义有以下三种组合情况：

１．第二个符号表示级配，第三个符号表示副成分，例如：

ＧＷ-Ｆ——微含细粒土的良好级配砾

ＳＰ-Ｆ——微含细粒土的不良级配砂

２．第二个符号表示副成分，第三个符号表示土性，例如：

ＧＣＨ——含高液限粘质土砾

ＳＭＩ——含中液限粉质土砂

３．第二个符号表示土性，第三个符号表示副成分，例如：

ＣＨＧ——含砾的高液限粘质土

ＭＩＳ——含砂的中液限粉质土

三、用四个符号表示土石混合料时，两种材料的符号用“＋”或“-”号连接。主材料写在前面，“＋”号表示“含”；“-”号表示“微含”，例如：

ＣＩＳ＋Ｂ——含漂石的含砂中液限粘质土

Ｃｂ-ＭＩＧ——微含含砾中液限粉质土的卵石


附录二 黄土、盐渍土、膨胀土与红粘土分类

附录二 黄土、盐渍土、膨胀土与红粘土分类

一、黄土按附表２．１与附图２．１分类

二、盐渍土按附表２．２分类。盐渍土在塑性图上的位置见附图２．２。

三、膨胀土的液限ωＬ大于６０，属于高液限粘质土，以ＣＨＥ表示。膨胀土在塑性图上的位置见附图２．２。

四、红粘土的液限ωＬ大于６５，属高液限粘质土，以符号ＣＨＲ表示。红粘土在塑性图上的位置见附图２．２。


附录三 土的统一分类法与原路基土分类法的对应关系

附录三 土的统一分类法与原路基土分类法的对应关系


附录四 土质路基临界高度

附录四 土质路基临界高度


附录五 路基土分类简易鉴别法

附录五 路基土分类简易鉴别法


附录六 本规范采用的计量单位

附录六 本规范采用的计量单位


附录七 本规范用词说明

附录七 本规范用词说明

一、为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

１．表示很严格，非这样作不可的：

正面词采用“必须”；

反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的：

正面词采用“应”；

反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样作的：

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、条文中指明必须按其他有关标准执行的写法为：“应按……执行”或“应符合……的要求（或规定）”。非必须按所指定的标准执行的写法为“可参照……的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：北京市市政设计研究院

参加单位：
上海市政工程设计院
天津市市政工程勘测设计院
同济大学道路与交通工程研究所
同济大学道路与交通工程系
东南大学土木工程系
北京市市政工程研究所
上海市城市建设设计院
武汉市市政工程设计研究院
武汉城市建设学院城市建设系
南京市市政设计院
中国市政工程西南设计院
中国建筑科学研究院物理所
西安市建筑设计院
北京工业大学交通工程系
哈尔滨建筑工程学院城建系

主要起草人：林治远 田霈 杨鸿远 林绣贤 杨春华 赵坤耀 王秀兰 张培基 傅从立 姚祖康 许志鸿 徐吉谦 顾尚华 唐质勇 张友石 程慧伊 李泽民 李令玲 徐竞立 范俊秋 史菊英 李景色 赵夫均 朱长仁 李德顺 傅连合 刘景星 徐家钰 陆向东 邹南昌


中华人民共和国行业标准CJJ/T 97-2003

中华人民共和国行业标准

城 市 规 划 制 图 标 准

standard for drawing in urban planning

CJJ/T 97-2003

批准部门：中华人民共和国建设部

施行日期：2003年12月01日

中华人民共和国建设部

公告

第174号

建设部关于发布行业标准《城市规划制图标准》的公告

现批准《城市规划制图标准》为行业标准，编号为CJJ/T97-2003,自2003年12月1日起实施。

本标准由建设部标准定额研究所组织中国建设工业出版社出版发行。

中华人民共和国建设部

2003年8月19日

前 言

根据原城乡建设环境保护部计标函（1987）第78号文的要求，《城市规划制图标准》编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容是：1.总则；2.城市规划各种图纸的具体制图要求；3.城市规划的用地图例、规划要素图例。

本标准由建设部负责管理，由主编单位负责具体技术内容的解释。

本标准主编单位：浙江省建设厅（地址：浙江省杭州市省府路省府二号楼；邮政编码：310025）

本标准参加单位：杭州市规划院

本标准主要起草人员：章济宏 张晓红 吴为 侯成哲


1 总 则

1 总 则

1.0. 1 为规范城市规划的制图，提高城市规划制图的质量，正确表达城市规划图的信息，制定本标准。

1.0. 2 本标准适用于城市总体规划、城市分区规划。城市详细规划可参照使用。

1.0. 3 本标准未规定的内容，可参照其他专业标准的制图规定执行，也可由制图者在本标准的基础上进行补充，但不得与本标准中的内容相矛盾。

1.0. 4 城市规划图纸，应完整、准确、清晰、美观。

1.0. 5 城市规划制图除应符合本标准外，尚应符合国家现行有关强制性标准的规定。


2 一般规定

2 一般规定

2.1 图纸分类和应包括的内容

2.1.1 城市规划图纸可分为现状图、规划图、分析图三类、

2.1.2 城市规划的现状图应是记录规划工作起始的城市状态的图纸，并应包括城市用地现状图与各专项现状图。

2.1.3 城市规划的规划图应是反映规划意图和城市规划各阶段规划状态的图纸。

2.1.4 本《标准》不对分析图的制图做出规定。

2.1.5 城市总体规划图应有图题、图界、指北针、风象玫瑰、比例、比例尺、规划期限、图例、署名、编制日期、图标等。


2.2 图 题

2.2 图 题

2.2.1 图题应是各类城市规划图的标题。城市规划图纸应书写图题。

2.2.2 有图标的城市规划图，应填写图标内的图名并应书写图题。

2.2.3 图题的内容应包括：项目名称（主题）、图名（副题）。副题的字号宜小于主题的字号。

2.2.4 图题宜横写，不应遮盖图纸中现状与规划的实质内容。位置应选在图纸的上方正中，图纸的左上侧或右上侧。不应放在图纸内容的中间或图纸内容的下方。


2.3 图 界

2.3 图 界

2.3.1 图界应是城市规划图的幅面内应涵盖的用地范围。所有城市规划的现状图和规划图，都应涵盖规划用地的全部范围、周邻用地的直接关联范围和该城市规划图按规定应包含的规划内容的范围。

2.3.2 当用一副图完整地标出全部规划图图界内的内容有困难时，可将突至图边外部的内容标明连接符号后，把连接符号以外的内容移至图边以内的适当位置上。移入图边以内部分的内容、方位、比例应与原图保持一致，并不得压占规划或现状的主要内容。

2.3.3 必要时，可绘制一张缩小比例的规划用地关系图，然后再将规划用地的自然分片、行政分片或规划分片按各自相对完整的要求，分别绘制在放大的分片图内。

2.3.4 城市总体规划图的图界，应包括城市总体规划用地的全部范围。可做到城市规划区的全部范围。

2.3.5 城市分区规划图、详细规划图的图界，应至少包括规划用地及其以外50m内相邻地块的用地范围。


2.4 指北针与风象玫瑰

2.4 指北针与风象玫瑰

2.4.1 城市总体规划的规划图和现状图，应标绘指北针和风象玫瑰图。城市详细规划图可不标绘风象玫瑰图。

2.4.2 指北针与风象玫瑰图可一起标绘，指北针也可单独标绘。

2.4.3 组合型城市的规划图纸上应标绘城市各组合部分的风象玫瑰图，各组合部分的风象玫瑰图应绘制在其所代表的图幅上，也可在其下方用文字标明该风象玫瑰图的适用地。

2.4.4 指北针的标绘，应符合现行国家标准《房屋建筑制图统一标准》GB/T 50001的有关规定。

2.4.5 风象玫瑰图应以细实线绘制风频玫瑰图，以细虚线绘制污染系数玫瑰图。风频玫瑰图与污染系数玫瑰图应重叠绘制在一起。

2.4.6 指北针与风象玫瑰图组合一起标绘的，如图2.4.6。

2.4.7 指北针与风象玫瑰的位置应在图幅图区内的上方左侧或右侧。


2.5 比例、比例尺

2.5 比例、比例尺

2.5.1 城市规划图上标注的比例应是图纸上单位长度与地形实际单位长度的比例关系。

2.5.2 城市规划图，除与尺度无关的规划图以外，必须在图上标绘出表示图纸上单位长度与地形实际单位长度比例关系的比例与比例尺。

2.5.3 在原图上制作的城市规划图的比例，应用阿拉伯数字表示。城市规划图经缩小或放大后使用的，应将比例数调整为图纸缩小或放大后的实际比例数值或加绘形象比例尺。形象比例尺应按图2.5.3所示绘制。

2.5.4 城市规划图使用的比例，应按国家有关规定执行。

2.5.5 城市规划图比例尺的标绘位置可在风象玫瑰图的下方或图例下方。


2.6 规划期限

2.6 规划期限

2.6.1 城市规划图应标注规划期限。

2.6.2 城市规划图上标注的期限应与规划文本中的期限一致。规划期限标注在副题的右侧或下方。

2.6.3 城市规划图的期限应标注规划期起始年份至规划期末年份并应用公元表示。

2.6.4 现状的图纸只标注现状年份，不标准规划期。现状年份应标注在副题的右侧或下方。


2.7 图 例

2.7 图 例

2.7.1 城市规划图均应标绘有图例。图例由图形（线条或色块）与文字组成，文字是对图形的注释。

2.7.2 城市规划用地图例，单色图例应使用线条、图形和文字；多色图例应用色块、图形和文字。

2.7.3 城市规划图的图例应按本标准第3.1节规定的图例绘制。

2.7.4 绘制城市规划图应使用本标准规定的图例、其他专业标准规定的图例或自行增加的图例，在同一项目中应统一。

2.7.5 城市规划图的图例应绘在图纸的下方或下方的一侧。


2.8 署 名

2.8 署 名

2.8.1 城市规划图与现状图上必须署城市规划编制单位的正式名称，并可加绘编制单位的徽记。

2.8.2 有图标的城市规划图，在图标内署名；没有图标的城市规划图，在规划图纸的右下方署名。


2.9 编绘日期

2.9 编绘日期

2.9.1 城市规划图应注明编绘日期。

2.9.2 编绘日期是指全套成果图完成的日期。复制的城市规划图，应注明原成果图完成的日期。

2.9.3 修改的规划图纸，成为新的成果图的，应注明修改完成的日期。

2.9.4 有图标的城市规划图，在图标内标注编绘日期；没有图标的城市规划图，在规划图纸下方，署名位置的右侧标注编绘日期。


2.10 图 标

2.10 图 标

2.10.1 城市规划图上可用图标记录规划图编制过程中，规划设计人与规划设计单位技术责任关系和项目索引等内容。

2.10.2 用于张贴、悬挂的现状图、规划图可不设图标；用于装订成册的城市规划图册，在规划图册的目录页的后面应统一设图标或每张图纸分别设置图标。

2.10.3 城市规划图的图标应位于规划图的下方。

2.10.4 图纸内容较宽，一副图纸底部难以放下图标的规划图，宜把图标等内容放到图纸的一侧（图2.10.4a）；一副图纸下部能放下图标的规划图，图标应放在图纸的下方（图2.10.4b）。


2.11 文字与说明

2.11 文字与说明

2.11.1 城市规划图上的文字、数字、代码，均应笔画清晰、文字规范、字体易认、编排整齐、书写端正。标点符号的运用应准确、清楚。

2.11.2 城市规划图上的文字应使用中文标准简化汉字。涉外的规划项目，可在中文下方加注外文；数字应使用阿拉伯数字，计量单位应使用国家法定计量单位；代码应使用规定的英文字母、年份应用公元年表示。

2.11.3 文字高度应按表2.11.3中所列数字选用。

表2.11.3 文字高度（mm）

用于蓝图、缩图、底图 | 3.5、5.0、7.0、10、14、20、25、30、35
用于彩色挂图 | 7.0、10、14、20、25、30、35、40、45
注：经缩小或放大的城市规划图，文字高度随原图纸缩小或放大，以字迹容易辨认为标准。

2.11.4 城市规划图上的文字字体应易与辨认。中文应使用宋体、仿宋体、楷体、黑体、隶书体等，不得使用篆体和美术字体。外文应使用印刷体、书写体等，不得使用美术体等字体。数字应使用标准体、书写体。

2.11.5 城市规划图上的文字、数字，应用于图题、比例、图标、风象玫瑰（指北针）、图例、署名、规划期限、编制日期、地名、路名、桥名、道路的通达地名、水系（河、江、湖、溪、海）名、名胜地名、主要公共设施名称、规划参数等。


2.12 图幅规格

2.12 图幅规格

2.12.1 城市规划图的图幅规格可分规格幅面的规划图河特型幅面的规划图两类。直接使用0号、1号、2号、3号、4号规格幅面绘制的图纸为规格幅面图纸；不直接使用0号、1号、2号、3号、4号规格幅面绘制的规划图为特型幅面图纸。

2.12.2 用于晒制蓝图的规格图幅宜符合表2.12.2的规定河图2.12.2的格式。

表2.12.2 晒制蓝图的规格图幅（mm）

基本幅面 | 0号 1号 2号 | 3号 4号
b×l | 841×1189 594×841 420×594 | 297×420 210×297
c | 10 | 5
a | 25

2.12.3 用于复印的规格图幅，可根据现有复印设备和材料规格选用。

2.12.4 特型图幅的城市规划图尺不做规定，宜有一对边长与规格图纸的边长相一致。

2.12.5 同一规划项目的图纸规格宜一致。


2.13 图号顺序

2.13 图号顺序

2.13.1 城市规划图的顺序宜按布局规划图排在前，工程规划图排在后；基础图排在前，规划图排在后；现状图排在前，规划图排在后的原则进行编排。

2.13.2 城市规划图缺省或增加时，图纸的编排顺序应为：

1 城市总体规划图缺省时，图纸编排顺序不空缺，下面序号的图纸的序号应紧接着上面依次往下排。

2 城市总体规划图增加时，增加的图纸应按插入编排顺序号：属主要城市规划图，应按现状图在前，规划图在后的顺序插入在总体规划图之后；属专业规划的图纸，应按现状图在前，规划图在后的顺序插在近期建设规划图的前面，图纸编排顺序号应依次往后推。

城市分区规划与城市详细规划图纸缺省或增加时也应符合上述编排顺序。


2.14 图纸数量与图纸的合并绘制

2.14 图纸数量与图纸的合并绘制

2.14.1 城市规划图的数量应根据规划对象的特点、规划内容的实际情况、规划工作需要表达的内容决定。规划图的数量应按照有关规定执行。

2.14.2 同种专业或不同专业内容的现状图河规划图，在不影响图纸内容识别的前提下，均可合并绘制。


2.15 定 位

2.15 定 位

2.15.1 城市规划图的定位应包括规划要素的平面定位、竖向定位、时间定位。

2.15.2 城市规划图的平面定位应是对规划要素平面图上两个点的坐标定位；一个点加上一条不通过该点的直线的定位；一个点加上一条直线的方位的定位。

1 点的平面定位，单点定位应采用北京坐标系或西安坐标系定位，不宜采用城市独立坐标系定位。在个别地方使用坐标定位有困难时，可以采用与固定点相对位置定位（矢量定位、向量定位等）。

2 直线的平面定位应采用通过直线上两个不同位置点的平面坐标定位；通过线上一点的坐标加上线的走向方位定位；与已知直线的平面距离定位。

3 定曲率曲线平面定位应采用曲率中心点坐标加已知曲率半径定位，两已知直线插入定曲率半径曲线定位。

4.变曲率曲线平面定位应采用方格网定位。在总体规划、分区规划中，不得使用变曲率曲线定位。

2.15.3 城市规图的竖向定位应采用黄海高程系海拔数值定位。不得单独使用相对高差进行竖向定位。

2.15.4 城市规划图的时间定位应绘出分期建设的用地范围、建设时序或规划中不同期限的目标内容。


2.16 地形图

2.16 地形图

2.16.1 城市规划使用的地形图，应采用测绘行政主管部门最新公布的地形图纸。

2.16.2 城市规划使用的地形图，必须及时由测绘单位对已改变了的地形要素进行修测、补测、清绘后方可使用。

2.16.3 城市规划使用的地形图，不得使用不同比例尺的地形图，经缩小、放大、拼接后的地形图；不得直接将小比例尺的地形图纸放大作为大比例尺的地形图纸使用。

2.16.4 城市规划图上应能看出原有地形、地貌、地物等地形要素。

2.16.5 使用有地形底纹的图纸绘制城市规划图时，地形底纹的色度要浅、淡；不同的规划图，可根据需要对地形图中的地形要素做必要的删减。


3 图例与符号

3 图例与符号

3.1 用地图例

3.1.1 用地图例应能表示地块的使用性质。

3.1.2 用地图例应分彩色图例、单色图例两种。彩色图例应用于彩色图；单色图例应用于双色图，黑、白图，复印或晒蓝的底图或彩色图的底纹、要素图例与符号等。

3.1.3 城市规划图中用地图例的选用和绘制应符合表3.1.3的规定，彩色用地图例按用地类别分为十类，对应于现行国家标准《城市用地分类与规划建设用地标准》GBJ 137中的大类。中类、小类彩色用地图例在大类主色调内选色，在大类主色调内选择有困难时应按本标准第3.1.5条的规定执行。

3.1.4 城市规划图中，单色用地图例的选用和绘制应符合表3.1.4的规定。单色用地图例按用地类别分为十类，对应现行国家标准《城市用地分类与规划建设用地标准》GBJ 137中的十大类。中类、小类用地图例应按本标准3.1.5条规定执行。

3.1.5总体规划图中需要表示到中类、小类用地时，可在相应的大类图式中加绘圆圈，并在圆圈内加注用地类别代号（图3.1.5）。


3.2 规划要素图例

3.2 规划要素图例

3.2.1 城市规划的规划要素图例应用于各类城市规划图中表示城市现状、规划要素与规划内容。

3.2.2 城市规划图中规划要素图例的选用宜符合表3.2.2的规定。规划要素图例与符号为单色图例。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1) 表示很严格，非这样做不可的：

正面词采用“必须”；

反面词采用“严禁”。

2） 表示严格，在正常情况下均应这样做的：

正面词采用“应”；

反面词采用“不应”或“不得”。

3） 表示允许稍有选择，在条件许可时首先应这样做的：

正面词采用“宜”或“可”；

反面词采用“不宜”。

2 条文中指明应按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……要求（或规定）”


城市规划制图标准CJJ/T97-2003 条文说明

中华人民共和国行业标准

城 市 规 划 制 图 标 准

CJJ/T97-2003

条文说明

前 言

《城市规划制图标准》（CJJ/T97-2003），经建设部2003年8月19日以第174公告批准、发布。

为便于广大设计、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《城市规划制图标准》编制组按章、节、条顺序编写了本标准的条文说明，供使用者参考。在使用中如果发现本条文说明有不妥之处，请将意见函寄浙江省建设厅（地址：浙江省杭州市省府路省府二号楼，邮政编码：310025）。


1 总 则

1 总 则

1.0.1 我国建国后，城市规划制图使用的标准，基本上是以沿袭原苏联的城市规划制图要求和规划图例为主。改革开放后，城市规划工作的广泛开展，由于没有统一的制图标准，往往造成城市规划制图统一，不但容易造成误解；也不利于体现具体项目的特点。

本《城市规划制图标准》（以下简称：本《标准》）是根据原城乡建设环境保护部城标字（88）第14号文下达的要求编制的。

1.0.2 本《标准》规定的适用范围以城市总体规划（含城市分区规划）为主。城市详细规划也可参照使用，这是因为详细规划的制图内容和图例难以在本标准中全部包括。

1.0.3 本《标准》是按照《城市规划编制办法实施细则》有关规定的主要内容编写的。但对城市规划制图中的不少内容仍无法一一写入和写全。所以本《标准》中把没有规定的内容，定为可以执行其他专业标准中的有关规定，也可以由各规划设计单位自行在本《标准》原则的基础上进行补充。为避免由此造成内容的重复，所以规定了执行其他专业标准和自行补充的内容时不得于本《标准》中的内容相矛盾。

1.0.4 本《标准》规定，城市规划图纸，应符合完整、准确、清晰、美观的总要求。

1.0.5 本《标准》规定，在执行《城市规划制图标准》的同时，尚应符合国家有关强制性标准的规定。


2 一般规定

2 一般规定

2.1 图纸分类和应包括的内容

2.1.1、2.1.2、2.1.3、2.1.4 现状图和规划图的制图要求是根据《城市规划编制办法》、《城市规划编制办法实施细则》的要求编制的。城市规划中的分析图，在《城市规划编制办法》、《城市规划编制办法实施细则》中没有做具体规定，这些图纸是根据项目的具体情况、工作内容的要求，由规划编制单位自行决定的，因此本《标准》不对其提出规范性要求。

2.1.5 本《标准》规定城市规划图应共同具备的基本内容：图题、图界、指北针、风象玫瑰、比例、比例尺、规划期限、图例、署名、编制日期、图标等是从已编制的城市规划途中归纳得出的。


2.2 图 题

2.2 图 题

2.2.1 城市总体规划图由于具有法规的作用，并且是由多种图建组成的，因此城市总体规划的图纸应书写图题。

2.2.2 城市规划的图纸大致有两种用途：1.作为城市规划管理工作的依据和作为下一层城市规划的规划依据；2.规划被批准后的规划图作为宣传，汇报等用途。

第一种用途的规划图往往是填写图标，在图标内填写图题，同时也在规划图上书写图题；第二种用途的图纸则主要在醒目的位置上写上图纸的标题。本《标准》规定城市规划图仍需书写图题要求的含意是指：无论弟一种还是第二种城市规划图都应书写图题。

2.2.3 本《标准》规定城市规划的图题包括主题和副题。

例：主题（项目名称）包括：城市名称、项目所在地名、规划工作达到的阶段三部分。

如：宁波市 城西 总体规划

兰溪市 溪西 分区规划

上海市 庆丰居住小区 控制性详细规划

副题（图纸名称）例如：城市现状图 城镇布局现状图 道路广场规划图

副题的名称是指《城市规划编制办法实施细则》中要求绘制的图纸名称和规划编制单位根据需要绘制的图纸名称。

2.3.4 图题的位置，由于城市规划用地的形状没有一定的规律，图题的位置要根据规划图上城市规划用地的不同形状，选择既醒目又不覆盖规划图上现状与规划的内容，因此本《标准》提出首选在图纸的上方左、右的任何一侧。


2.3 图 界

2.3 图 界

2.3.1 本《标准》明确规定，城市规划图的图界应包括三各方面的要求。1.包含城市规划的全部用地范围；2.周邻直接关联的用地范围；3.城市规划内容涉及的全部用地范围。

2.3.2、2.3.3 由于城市用地形状的不规则性，本《标准》根据国内外部分规划设计单位的习惯用法，规定了在城市规划图纸上标出全部规划内容的两种方法。

2.3.4-2.3.5 由于《中华人民共和国城市规划法》第二十九条规定：城市规划区内的土地利用和各项建设必须符合城市规划区的全部范围。

城市分区规划和详细规划要考虑与规划用地范围以外关联用地的关系。本《标准》规定，其图界至少包括规划用地及其以外50m以内相邻地块的用地范围。如果规划用地的边界的道路、河道比较宽，其图界还可以再大一点。


2.4 指北针和风象玫瑰

2.4 指北针和风象玫瑰

2.4.1 城市总体规划图与其他工程图的区别在于要绘有指北针和风象玫瑰。

2.4.2 对于组合性城市，由于它们组合后，各组成部分之间有一定的距离，受地形、位置的影响，风象参数不一样。为了给城市合理布局提供依据，本《标准》规定，组合城市要分别绘出各组成部分各自的风象玫瑰图，以支持规划布局的合理性。

2.4.3 在规划图上，如果已经绘有风象玫瑰图，因为风象玫瑰图上已绘有方向，只要风象玫瑰上的指北针与规划图上的北方向是一致的，就不必单独绘制指北针。

2.4.4、2.4.5 本《标准》采用了《房屋建筑制图统一标准》GB50001-2001第6.4.3条的规定执行。其规定是：指北针宜用细实线绘制，其形状是：直径为24mm的圆，指北针的尾部宽度宜为3mm。需要较大直径绘制指北针时，指北针尾部宽度宜为直径的1/8。

2.4.6 这是规划图上指北针结合风象玫瑰的习惯画法。

2.4.7 这是规划图上指北针和风象玫瑰位置的习惯画法。


2.5 比例、比例尺

2.5 比例、比例尺

2.5.1、2.5.2 除了与尺度无关的分析图以外，所有的城市规划图都应该按照《城市规划编制办法实施细则》规定的比例要求绘制。图上必须标绘表示图形尺寸与实际地形尺寸比例关系的比例尺。

2.5.3 城市规划图在复制过程中，由于放大或者缩小，图上的地形尺寸起变化，为避免文字标注的比例关系不能反映规划图放大或缩小后的比例数值，本《标准》规定，城市规划图要加绘形象比例尺。形象比例尺与图形一起复印，虽然放大或缩小，仍能真实反映规划图复印前的比例关系。为绘制和丈量的方便，形象比例尺每格的长度最好为整数。


2.6 规划期限

2.6 规划期限

2.6.1 《中华人民共和国城市规划法》第十五条规定：城市总体规划的期限一般为二十年，近期建设规划期限一般为五年。因此，城市规划图上应标明规划的具体期限。

2.6.2 规划期限的标注要与文本的期限一致，规划期限标注的位置是在图题的下方或副题的右侧。

2.6.3 城市规划的期限，一律标注规划起始年至规划期末的公元年份。近期规划期限，一律标注规划起始年至近期终到年的公元年份。

2.6.4 现状图，只标注现状公元年份，不标注规划期限。


2.7 图 例

2.7 图 例

2.7.1 城市规划图，用统一的图例来表达规划意图。所以城市规划图必须绘有图例。图例由图形（线条或色块）和文字组成，文字是用来对图形的注释。城市规划图，使用统一的图例，是为了规范图纸的表现方法、内容和深度，增强图纸的识别性、可读性，以便于横向交流。本《标准》规定，城市规划图的图例按图例的含色多少分为单色图例（有时也叫黑白图例，以线条表示）和彩色图例（以色块表示）两种。单色图例主要用于晒蓝色的底图和各种专业规划图中的工程图例；彩色图例主要用于彩色规划图中表示各类建设用地性质。

2.7.2 本《标准》规定了单色图例和彩色图例的使用规定。

2.7.3 城市规划图的图例，在本《标准》有规定时，应参照本《标准》规定的图例。

2.7.4 在同一项目的规划图上，规划图例应统一。

2.7.5 城市规划图的图例，绘在规划图的下方或下方的一侧，且不的盖住规划的内容。


2.8 署 名

2.8 署 名

2.8.1 城市规划图的署名应书写城市规划编制单位的全称。

2.8.2 城市规划的分析图一般不与文字说明在一起，不用署名。作为张贴汇报的分析图，如不是规划的具体内容，也不是规划的起始状态，不是规划的执行依据，可以不署名。有图标的规划图，在图标内署名，没有图标的规划图，需要张贴和悬挂的规划图，在规划图的下方署名。但是，规划图不允许不署名。

用于向上级领导单位申报要求审批、向公众公布、宣传的城市规划图纸，由当地城市政府署名。在上报的城市规划图册的扉页，有城市规划的主（参）编单位署名，并注明主（参）编的城市规划设计单位的城市规划证书号，可以有各参加城市规划工作的责任人署名。

用于讨论、论证、评议等的规划设计中间成果图，由编制城市规划的主（参）编单位署名。

其他无证的规划设计单位、非规划设计单位都不得在城市规划设计图上署名。


2.9 编制日期

2.9 编制日期

2.9.1 城市规划图都应注明的编制日期，是用来表示城市规划原版图纸完成的日期。这是为了区别城市规划图纸的版本和实际完成日期，避免图纸互相混乱造成管理混乱。

2.9.2、2.9.3 复制的城市规划图纸，除复印、蓝晒、原版喷绘的以外，都要注明“复制图”字样。

2.9.4 这是编制日期标注的习惯位置。


2.10 图 标

2.10 图 标

2.10.1 原来我国的城市规划很少设置图标，最近随着各城市规划设计单位技术责任制的加强，不少城市规划设计单位对其编制的城市规划图纸，都设置了图标，以加强技术责任制和标明城市规划图的索引。图标的设置，对加强城市规划设计工作的技术责任制是有好处的。因此本《标准》做出了设置图标的规定。

2.10.2 这条主要是说明图标设置的位置和填写要求都沿用了习惯的做法。

2.10.3 城市规划图的图标的位置放在规划图的下方，这也是习惯的做法。

2.10.4 城市规划图纸上的图标，形式很多。本《标准》推荐图2.10.4a、b的两种形式作为制图区域。


2.11 文字与说明

2.11 文字与说明

2.11.1、2.11.2、2.11.4 城市规划图上的文字，本《标准》以建国以来格规划设计单位惯用的字体作为图面上的文字字体。城市规划图的文字，要求美观大方，规范准确，易于辨认。由于美术字和书法中的狂草、大小篆等，有很多装饰符号和艺术处理，加上书写比较随意，难以为多数人所辨认。故本《标准》规定，上述字体不作为城市规划制图用字体。

2.11.3 城市规划图上文字的高度，主要考虑到容易辨认和相对统一。

2.11.5 城市规划图上的文字主要是用以对图形进行说明，并配以简要的文字来说明规划意图。长篇的文字应放到说明书或单独的说明页内。


2.12 图幅规格

2.12 图幅规格

2.12.1 由于城市规划图中异型规格的图比较多，所以城市规划图，有规格图幅和特型图幅两种。

2.12.2、2.12.3 本《标准》规定了用与晒制蓝图的规格图幅与用于复印的规格图幅这两种图幅。这样做是为了适应目前我国晒制蓝图的纸张和复印用的纸张在规格上的差异。

2.12.2 这是规格幅面规划图的尺寸，是横幅面的。如果是竖幅面的规划图，其尺寸就是b的位置改到l的位置上，l的位置改到b的位置上，其他都不变。

2.12.4 特型幅面的规划图的尺寸不作规定，原因是无法规定。但在具体操作时希望有一对边长与规格图幅的边长相一致。

2.12.5 一个规划项目的规划图规格应尽可能一致，这是为了便于存放和美观。


2.13 图号顺序

2.13 图号顺序

2.13.1 城市规划图的图号顺序是考虑到以下因素编排的：1.城市规划的工作顺序；2.基础资料收集顺序。按照宏观内容的图纸排在前，微观内容的图纸排在后；布局规划的图纸排在前，工程规划的图纸排在后；基础图纸排在前，规划图纸排在后；现状图纸排在前，规划图纸排在后的原则进行编排。

2.13.2 城市总体规划图和分区规划图的编排顺序，可以在上面2.13.1的原则下局部进行前后调整。城市分区规划图、详细规划图在缺省或增加后，规划图的编排顺序仍按2.13.1的原则进行。


2.14 图纸数量与图纸的合并绘制

2.14 图纸数量与图纸的合并绘制

2.14.1 城市规划图的数量是根据规划对象的特点、规划内容的实际情况、规划工作需要表达的内容决定的。

2.14.2 需要合并绘制的图，指的是同类的规划图、内容关联密切的专业相近的城市规划图。


2.15 定 位

2.15 定 位

2.15.1 在城市规划的不同阶段，城市规划图都有各种定位要求。本《标准》主要是对平面定位、竖向定位、时间定位提出标准要求。具体的定位要求还要按《城市规划编制办法》、《城市规划编制办法实施细则》的规定执行。

2.15.2 城市规划图上的平面定位，只得是平面上的点、线、面的定位。运用的是平面三角的做法。变曲率曲线的方格网定位，不准确，难以放样。所以在总体规划和分区规划中不采用变曲率曲线的方格网定位。

2.15.3 城市规划图的竖向定位与建筑的竖向定位不同，采用局部相对高差定位难以保证大范围定位的准确性，会造成区域基础设施衔接上的困难。

2.15.4 城市规划图的时间定位，其时间是由分期的时段划分确定。可以在一张图上表示不同的时段的规划内容，也可以分别在不同的图上表示不同时短的规划内容。并在图商标出时段的年份。


2.16 地形图

2.16 地形图

2.16.1、2.16.2、2.16.3 本《标准》对地形图的规定，主要是要求规划使用的地形图要规范、准确、适用。

2.16.4 城市规划图要求能够看到原有地形、地貌、地物等地形要素，是为了辨别规划内容对现状的改变程度，便于审查规划的可行性。

2.16.5 城市规划使用有地形底纹的图纸绘制城市规划图的目的是为了能在图上看到原有的地形地物。如果地形底纹颜色太深、太浓，则不利于分辨规划的具体内容。由于城市规划图的不同，对地形图中地形要素的使用多少也不同，所以可以对地形图中的地形要素进行必要的删除。


3 图例与符号

3 图例与符号

3.1 用地图例

3.1.1、3.1.2 城市规划图需要表示地块的使用性质与城市规划要素。在城市规划中常用彩色图和单色图。本标准规定使用彩色图例与单色图例来绘制规划图。彩色图例是绘制多种颜色的彩图，但是单色图例不只是原来概念的黑白图例。单色图例可以用各种颜色绘制城市规划要素图例，它与用地图例配合一起绘制彩色图（如：规划图、工程图等）。所以，本标准把此类图例称为单色图例。

3.1.3 本标准采用的彩色用地图例的色彩，基本上沿用了目前多数规划院使用的图例，与中国建筑工业出版社的《城市规划知识小丛书》之十一相近。其中1.根据当前使用计算机制图的习惯，增加了用Photoshop软件的色彩浓度%值；2.根据目前部分地区保留手工绘图的要求，增加了色彩的习惯名称；3.将水域和其他用地图例根据习惯分为水域用地图例、其他用地图例。

考虑到在制图过程中色彩过多，难以分辨。目前计算机使用软件不同，色彩容易混淆，本《标准》适当增加了图例，力求做到容易辨认。并规定在与大类图例主色调一致的前提下可用符号区别中类和小类。

3.1.4 单色用地图例，按照《城使用地分类与规划建设用地标准》GBJ137分为十种。分别对应《城使用地分类与规划见和用地标准》GBJ137中的十大类。图例全部用线条和圆点（·）表示。线条中只使用横线条和竖线条，为了便于区分不同斜线条。线条的宽度使用b、b/2、b/4三种，线条的间距采用@、2@两种。由于城市规划的图纸大小相差很大，宽度b和间距@都由绘图者根据实际情况确定。

3.1.5 总体规划图中需要表示到中类、小类时，在相应的大类图式中加绘圆圈，并在圆圈内加注用地类别代号。这样只要记住用地代号就可以了。


3.2 规划要素图例

3.2 规划要素图例

3.2.1、3.2.2 城市规划要素图例与符号比较多，各地习惯用图例又不同。为了便于识别和使用，本标准尽可能采用形象化的图案、符号、汉字、公认含义的英文字母；沿用《城市规划参考图例》中的符号，其他专业有关制图图例，测量图例等。图例的条目，主要是根据《城市规划编制办法实施细则》中对各类图纸要求的内容列入。实际工作中肯定还会有不少要素、符号未列入本标准，本《标准》只能将规划常用的大多数要素、符号统一起来。


城市规划工程地质勘察规范 CJJ 57—94

中华人民共和国行业标准

城市规划工程地质勘察规范

Code for urban planning engineering geotechnical

investigation and surveying

CJJ 57—94

主编单位：北京市勘察院
批准部门：中华人民共和国建设部
施行日期：1994年11月1日

关于发布行业标准《城市规划工程地质勘察规范》的通知

建标［１９９４］３３７号

根据原国家城市建设总局（81）城科字第15号文的要求，由北京市勘察院主编的《城市规划工程地质勘察规范》，业经审查，现批准为行业标准，编号CJJ 57—94，自一九九四年十一月一日起施行。

本标准由建设部勘察与岩土工程标准技术归口单位建设部综合勘察研究院负责归口管理，具体解释等工作由主编单位负责，建设部标准定额研究所组织出版。

中华人民共和国建设部
一九九四年五月二十六日


1 总 则

１ 总 则

1.0.1 为在城市规划工程地质勘察中贯彻执行国家的技术经济政策，做到技术先进、经济合理、安全适用、确保质量，制定本规范。

1.0.2 本规范适用于各类城市规划的工程地质勘察。

1.0.3 城市规划工程地质勘察必须结合任务要求，因地制宜，选择运用各种勘察手段，提供符合城市规划要求的勘察成果。在勘察工作中要积极采用有效的新技术（如遥感、电子计算机技术等）和地质学科新理论。

1.0.4 城市规划工程地质勘察，除应符合本规范外，尚应符合国家现行标准的有关规定。


2 一般规定

２ 一般规定

2.0.1 城市规划工程地质勘察阶段应与规划阶段相适应。分为总体规划勘察阶段（简称总体规划勘察）和详细规划勘察阶段（简称详细规划勘察）。

2.0.2 城市规划工程地质勘察应以搜集整理、分析利用已有资料和工程地质测绘与调查为主，辅以必要的勘探、测试工作。

2.0.3 城市规划工程地质勘察的工作内容、工作方法和工作量，应按下列因素综合考虑确定：
2.0.3.1 勘察阶段及其任务要求；
2.0.3.2 规划区的地理、地质特征和工程地质条件的复杂程度；
2.0.3.3 规划区已有资料和工程地质环境特征的研究程度，以及当地的工程建设经验。

2.0.4 城市规划区内的各场地，应根据其场地条件和地基的复杂程度，按表2.0.4分类。

2.0.5 详细规划勘察阶段，近期建设区内的拟建工程的等级，应根据地基损坏造成工程破坏的后果（危及人的生命、造成经济损失和社会影响及修复可能性）的严重性，按表2.0.5划分。


3 总体规划阶段的工程地质勘察

3 总体规划阶段的工程地质勘察

3.0.1 总体规划勘察应对规划区内各场地的稳定性和工程建设适宜性作出评价，并为确定城市的性质、发展规模、城市各项用地的合理选择、功能分区和各项建设的总体部署，以及编制各项专业总体规划提供工程地质依据，还应研究和预测规划实施过程及远景发展中，对地质环境影响的变化趋势和可能发生的环境地质问题提出相应的建议和防治对策。

3.0.2 总体规划勘察工作应符合下列要求：
3.0.2.1 搜集整理、分析研究已有资料、文献；调查了解当地的工程建设经验。
3.0.2.2 调查了解规划区内各场地的地形、地质（地层、构造）及地貌特征、地基岩土的空间分布规律及其物理力学性质、动力地质作用的成因类型、空间分布、发生和诱发条件等以及它们对场地稳定性的影响及其发展趋势，并应调查了解规划区内存在的特殊性岩土的典型性质。
3.0.2.3 调查了解规划区内各场地的地下水类型、埋藏、迳流及排泄条件、地下水位及其变化幅度、地下水污染情况，并采取有代表性的水试样进行水质分析；在缺乏地下水长期观测资料的规划区应建立地下水长期观测网，进行地下水位和水质的长期观测。
3.0.2.4 对于地震区的城市，应调查了解规划区的地震地质背景和地震基本烈度，对地震设防烈度等于或大于7度的规划区，尚应判定场地和地基的地震效应。
3.0.2.5 在规划实施过程及远景发展中，应调查研究并预测地质条件变化或人类活动引起的环境工程地质问题。
3.0.2.6 综合分析规划区内各场地工程地质（地形、岩土性质、地下水、动力地质作用及地质灾害等）的特性及其与工程建设的相互关系，按场地特性、稳定性、工程建设适宜性进行工程地质分区，并紧密结合任务要求，进行土地利用控制分析，编制城市总体规划勘察报告。

3.0.3 总体规划勘察前，必须取得下列文件和图件：
3.0.3.1 城市规划部门下达的勘察任务书，并应附有城市总体规划区（市区、新开发区及卫星城镇）的范围图以及城市类别、性质、发展规模和重点建设区等文件。
3.0.3.2 规划区现状地形图，其比例尺大、中城市宜为1∶10000～1∶25000；各类城市的市区、新开发区及卫星城镇宜为1∶5000～1∶10000，市域城镇体系规划图宜为1∶50000～1∶10000。

3.0.4 总体规划勘察搜集资料应符合下列要求：
3.0.4.1 规划区及其邻近地区的航天和航空遥感影像及其判释资料。
3.0.4.2 规划区的历史地理、江湖河海岸线变迁、城市的历史沿革和城址变迁，暗埋的河、湖、沟、坑的分布及其演变等资料。
3.0.4.3 规划区气候的基本性质、气温（平均气温、最高气温、最低气温、四季的分配、取暖和防暑降温期、无霜期、最大冻结深度）、降水（降水量、降水强度）、风（风向、风速、风口）、气压、湿度、日照（日照时数、日照角）和灾害性天气等气象要素资料。
3.0.4.4 规划区的水系分布、流域范围、江湖河海水位、流量、流速、水量和洪水淹没界线、洪涝灾害等水文资料，以及现有水利、防洪设施的资料。
3.0.4.5 区域地质、第四纪地质、地貌、水文地质和工程地质，以及地下水长期观测和建筑物沉降观测等资料。
3.0.4.6 地震地质资料，如活动构造体系和深部地质构造、近期地壳形变观测、历史地震和地震现今活动特点及其构造活动特征、地震危险区、地震基本烈度和宏观震害、地震液化和其它强震地面破坏效应、强震观测记录，以及地震反应分析等资料。
3.0.4.7 自然资源（水资源、矿产资源和燃料动力资源、天然建筑材料资源，以及旅游景观资源等）的分布、数量、开发利用价值等资料。
3.0.4.8 地下工程设施（地下铁道、人防工程等）和地下采空区分布情况的资料。
3.0.4.9 土地利用现状资料。
3.0.4.10 当地工程建设经验资料。

3.0.5 总体规划勘察的工程地质测绘与调查应符合下列要求：
3.0.5.1 工程地质测绘与调查的范围应包括规划区，及对了解规划区的地层、地质构造、地貌特征和场地稳定性有重要意义的邻近地段。
3.0.5.2 实测地质界线、地貌界线的测绘精度在相应比例尺图上的误差不应超过3mm。
对工程建设有特殊意义的地质单元体（如崩塌、滑坡、错落、断裂带、软弱夹层、岸边冲刷带、洞穴、泉等）均应测绘，必要时，可用扩大比例尺表示。
3.0.5.3 工程地质测绘与调查所用地形图的图纸比例尺，宜比编制成果图图纸比例尺大一级。
3.0.5.4 观测点的密度取决于场地的工程地质条件的复杂程度、成图比例尺及工程建设的特点和规模，地点应具代表性，数量以能控制重要的地质、地貌界线，并能掌握规划区内各场地的工程地质环境现状特征的基本情况为原则。
观测点的间距，在图上的距离，宜控制在2～6cm；也可根据场地工程地质条件的复杂程度，并结合对工程建设的影响程度，适当加密或放宽。
3.0.5.5 在地质构造线、地层接触线、岩性分界线、标准层面和每个单元体均应有观测点。
3.0.5.6 观测点应充分利用天然和人工露头，当露头少，必要时，可根据具体情况布置一定数量的钻探、槽探工作，当条件适宜时，可配合进行物理勘探工作。
3.0.5.7 工程地质测绘与调查，一般包括下列内容：
（1）研究地形、地貌特征，划分地貌单元，分析各地貌单元的形成过程、相互关系及其与地层、构造及不良地质现象的联系；
（2）岩石和土的性质、成因类型、时代、厚度及分布范围，对基岩尚应查明风化程度及不同地层的接触关系；对土层应着重区分新近堆积土、特殊性土的类别、分布范围及其工程地质特征；
（3）岩层的产状及构造类型、软弱结构面的产状及其性质，如断层的位置、类型、产状、断距、破碎带的宽度及充填胶结情况，岩、土接触面及软弱夹层的特性等；第四纪构造活动的形迹、特点与地震活动的关系，以及与区域主要构造的排列序次和组合关系；
（4）地下水的类型，井、泉的位置、补给来源、排泄条件、含水层的岩性特性、埋藏深度、水位变化幅度和污染情况及其与地表水体的关系等，并调查研究由于地下水位的升降对崩解性岩土、膨胀性岩土、盐渍岩土等特殊性岩土对工程建设的影响，以及过量汲取地下水而导致岩土体的塌陷和地面沉降等问题；
（5）洪水淹没范围，河流水位与大气降水的聚积、迳流、排泄情况，以及内涝的分布范围；
（6）岩溶、土洞、滑坡、崩塌、错落、冲沟、泥石流；断裂、地震液化、地裂缝、岸边冲刷、岸边滑移；冻胀、融陷、热融滑塌等分布、形态、规模、发育情况及其对工程建设的影响程度；
（7）调查研究已有建筑物的变形情况和建筑经验，以及人类工程活动而引起的场地稳定性问题和不良地质现象的防治措施和经验。

3.0.6 总体规划勘察的勘探工作应在充分搜集、分析利用已有资料和工程地质测绘与调查的基础上进行；勘探点、勘探线、网的布置应符合下列要求：
3.0.6.1 勘探线应垂直地貌单元边界线、地质构造及地层界线。
3.0.6.2 勘探点应按勘探线布置，在每个地貌单元和不同地貌单元交界的部位均应布置勘探点，同时，在微地貌和地层变化较大的地段应予加密。
3.0.6.3 在工程地质简单的Ⅲ类场地，勘探点可按方格网布置。
3.0.6.4 勘探线、点间距应符合表3.0.6的规定。

按表3.0.6布置勘探孔时，应充分利用已有勘探资料，当已有勘探点资料能满足表中规定的勘探线、点间距，并符合本节3.0.7条和3.0.8条要求时，可不布置勘探点。
大、中城市的市区、重点开发区，勘探线、点的间距可按表3.0.6中规定的最小值确定；大、中城市的郊区，勘探线、点间距可按表中规定的最大值确定。

3.0.7 总体规划勘察的勘探孔可分一般孔和控制孔两类，其深度应根据任务要求和岩土条件确定：
一般勘探孔深度，应为8～15m；
控制勘探孔深度，应为15～30m。
控制勘探孔应占勘探孔总数的1/5～1/3，且每个地貌单元均应有控制勘探孔，其数量不宜少于3个。
遇下列情况之一时，应适当增减勘探孔深度：
3.0.7.1 当场地地形起伏较大时，应根据整平地面高程调整孔深。
3.0.7.2 当遇基岩时，主要控制勘探孔应钻入基岩适当深度，其它勘探孔钻至基岩顶板。
3.0.7.3 当基础埋置深度下有超过3～5m厚的均匀分布的坚实土层（如碎石、老堆积土等），其下又无软弱下卧层时，主要的控制勘探孔钻至预定深度，其它勘探孔钻至该层适当深度。
3.0.7.4 当预定深度内有软弱地层存在，应适当加深或予以钻穿。
3.0.7.5 在软土地区，勘探孔深度宜钻进较坚硬地层不少于1.0m。

3.0.8 总体规划勘察的取试样和原位测试工作应符合下列要求：
3.0.8.1 取土试样和进行原位测试的勘探孔，应在平面上均匀分布，其数量不得少于勘探孔总数的1/2；竖向间距应根据地层特点和土的均匀程度确定，各土层均应采取土试样或取得原位测试数据。
岩土试验项目，按本规范附录Ａ的要求确定。
3.0.8.2 在规划区内，应根据地下水埋藏特征，采取有代表性的水试样进行水质全分析，取水试样数量，不宜少于每5km2 取1个。

3.0.9 总体规划勘察，对不良地质条件和将来由于地质条件的自然改变或人为活动引起环境工程地质问题的调查和预测的内容，应符合本规范附录B的要求。

3.0.10 总体规划勘察，场地稳定性类别应按本规范附录C划分。

3.0.11 总体规划勘察，场地工程建设适宜性类别应按本规范附录D划分。


4 详细规划阶段的工程地质勘察

４ 详细规划阶段的工程地质勘察

4.0.1 详细规划勘察应对规划区内各建筑地段的稳定性作出工程地质评价，为确定规划区内近期房屋建筑、市政工程、公用事业、园林绿化、环境卫生及其它公共设施的总平面布置，以及拟建的重大工程地基基础设计和不良地质现象的防治等提供工程地质依据、建议及其技术经济论证依据。

4.0.2 详细规划工作应符合下列要求：
4.0.2.1 搜集总体规划区内各项工程建设的勘察资料和勘察报告，以及已编制的城市工程地质图系。
4.0.2.2 初步查明地质（地层、构造）、地貌、地层结构特征、地基岩土层的性质、空间分布及其物理力学性质、土的最大冻结深度，以及不良地质现象的成因、类型、性质、分布范围、发生和诱发条件等对规划区内各建筑地段稳定性的影响程度及其发展趋势；并应初步查明规划区内存在的特殊性岩土的类型、分布范围及其工程地质特性。
4.0.2.3 初步查明地下水的类型、埋藏条件、地下水位变化幅度和规律，以及环境水的腐蚀性。
4.0.2.4 进一步分析研究规划区的环境工程地质问题，并对各建筑地段的稳定性作出工程地质评价。
4.0.2.5 在抗震设防烈度等于或大于7度的规划区，应判定场地和地基的地震效应。
4.0.2.6 在综合整理、分析研究各项勘察工作中所取得的资料的基础上，编制近期建设区详细规划勘察报告（包括勘察报告正文及工程地质图系）。

4.0.3 详细规划勘察前必须取得下列文件和图件：
4.0.3.1 规划部门下达的勘察任务书，并应附有近期建设区的规划范围图，包括已建和拟建的各项工程建设总平面布置及其工程特点的文件等。
4.0.3.2 规划区范围的现状地形图，其比例尺可为1∶1000～1∶2000，也可采用1∶500的比例尺。

4.0.4 详细规划勘察中，在地质条件较复杂或具有多种地貌单元组合的场地（或地段）应进行工程地质测绘与调查。并应符合下列要求：
4.0.4.1 工程地质测绘与调查的范围应包括下列地段：
（1）为追索对规划区的工程建设有影响的动力地质作用的成因类型、分布范围、发生和诱发条件、强烈程度等所必须扩展的地貌单元。
（2）对查明规划区的地貌单元、地层、地质构造等有重要意义的邻近地段及工程活动引起的不良地质现象的影响范围。
4.0.4.2 建筑地段地质、地貌界线的测绘精度，在相应比例尺图上的误差不应超过3mm，其它地段不应超过5mm。
4.0.4.3 工程地质测绘所用地形图的比例尺，宜大于编制成果图的图纸比例尺。
4.0.4.4 测绘点的选点应具代表性。观测点数量应能满足控制重要的地质、地貌界线，初步查明规划区工程地质条件以及对建筑地段稳定性作出工程地质评价的要求；观测点的间距在图上的距离宜控制在2～5cm，必要时也可适当加密或放宽。
4.0.4.5 在地质构造线、地层接触线、岩性分界线、标准层面和每个地质单元均应有观测点。
4.0.4.6 观测点应充分利用天然和人工露头，必要时，可布置一定数量的钻探、坑探。
4.0.4.7 工程地质测绘与调查的内容应根据任务要求和规划区工程地质环境特征确定。

4.0.5 详细规划勘察的勘探工作，应在充分搜集、分析已有资料和工程地质测绘与调查的基础上进行；勘探点、线、网的布置应符合下列要求：
4.0.5.1 勘探线应垂直地貌单元边界线、地质构造线及地层界线。
4.0.5.2 勘探点可按勘探线布置，但在每个地貌单元和不同地貌单元交界部位应布置勘探点，在微地貌和地层变化较大的地段应予加密。
4.0.5.3 工程地质条件简单的Ⅲ类场地，勘探线可按方格网布置。
4.0.5.4 拟建重大建筑物的场地，应按建筑物平面形状的纵、横两个方向布置勘探线。
4.0.5.5 勘探线、点间距应符合表4.0.5的规定。

按表4.0.5布置勘探点时应充分利用已有勘探资料，当已有勘探点资料能够满足表中规定的勘找线、点间距，并符合本节4.0.6条和4.0.7条要求时，可不布置勘探点。
城市中主要干道沿线地带和大型公共设施（如体育中心、文化中心、商业中心等）建设地区详细规划勘察的勘探线、点间距，应根据场地类别，按表4.0.5中规定的最小值确定；城市中主要干道沿线地带详细规划勘察的勘探线，在干道每侧不应少于2条。
在具体建设项目尚未全部落实的情况下，为编制详细规划而进行的勘察，其勘探线、点间距，应根据场地类别，按表4.0.5中规定的最大值确定。

4.0.6 详细规划勘察的勘探孔可分一般孔和控制孔两类，其深度应符合表4.0.6的规定。

控制性勘探孔，一般占勘探孔总数的1/5～1/3，且每个地貌单元或拟建的每幢重大建筑物均应有控制性勘探孔。
勘探孔深度的增减原则，可按本规范3.0.7条的规定执行。

4.0.7 详细规划勘察取试样和原位测试工作应符合下列要求：
4.0.7.1 取土试样和原位测试的勘探孔，应在平面上适当均匀分布。其数量宜占勘探孔总数的1/3～1/2。
取土试样和原位测试的竖向间距，应按地层特点和土的均匀程度确定，各土层均应采取试样或取得原位测试数据。
规划区内拟建重大建筑物的地段，取土试样和进行原位测试的勘探孔不得少于3个，且每幢重大建筑物的控制性勘探孔，均应取试样或进行原位测试。
岩土试验项目按本规范附录A的要求确定。
4.0.7.2 当地下水有可能浸湿基础，且具有不良环境条件时，应采取有代表性的水试样进行腐蚀性分析，取样地点不宜少于3处。

4.0.8 当详细规划区的建筑地段存在影响场地稳定性的不良地质条件和环境工程地质问题时，应按本规范3.0.9条及本章规定的要求进行工程地质测绘与调查、勘探及测试工作，查明建筑地段的稳定性。


5 资料整理和报告编制的基本要求

5 资料整理和报告编制的基本要求

5.0.1 勘察报告编制所依据的全部原始资料，包括搜集的资料和工程地质测绘与调查，以及勘探、测试资料，均应检查、整理、分析、鉴定，确认无误后才能利用。
5.0.2 勘察报告应永久存档或输入地质数据库，对当地城市建设、勘察和地质环境研究有重要意义的勘探点的点位和标高，应分别按统一的坐标系统、高程系统测定和记载。
5.0.3 岩石和土的物理力学性质指标，应按工程地质区（段）及层位分别统计，当同层土的指标差别很大时，应进一步划分土质单元进行统计。
总体规划和详细规划勘察均可提供平均值、标准差及变异系数。
5.0.4 勘察报告编制包括勘察报告正文和工程地质图系两个部分，报告正文宜按本规范附录E.1，工程地质图系宜按附录E.2选定，或予以适当增减。


附录A 岩土试验项目

附录A 岩土试验项目

A.0.1 当在基岩地区进行详细规划勘察时，应根据岩石类别和任务要求选做一些岩石物理性质、强度及变形性质试验项目，如重度、吸水率、单轴抗压强度、直剪、变形等。
A.0.2 城市规划勘察的土试验项目应符合表A.0.2的要求


附录B 不良地质条件和环境工程地质问题调查和预测的内容

附录B 不良地质条件和环境工程地质问题调查和预测的内容


附录C 场地稳定性分类

附录C 场地稳定性分类


附录D 场地工程建设适宜性分类

附录D 场地工程建设适宜性分类


附录E 城市规划勘察报告编制提纲

附录E 城市规划勘察报告编制提纲

E.1 勘察报告正文编写提纲

E.1.1 前言。
E.1.1.1 任务委托单位、承担单位。
E.1.1.2 规划区的地理位置、范围和勘察面积。
E.1.1.3 编制总体规划的城市类别，关于城市性质、发展规模和各项建设总体部署的规划设想；或编制近期建设区详细规划的类别、建设规模和工程建设特点，以及拟建重要工程建筑物位置的简要说明。
E.1.1.4 勘察目的、任务和要求。
E.1.1.5 以往的勘察工作和已有资料内容的简介，以及规划区工程地质环境特征研究程度的说明。
E.1.1.6 勘察工作日期。

E.1.2 勘察方法和工作量布置：
E.1.2.1 遥感影像和判释方法的说明。
E.1.2.2 工程地质测绘与调查的说明。
E.1.2.3 勘探、测试方法和资料整理方法的说明，以及勘探、取试样和测试成果质量的评估。
E.1.2.4 各项勘察工作的数量、布置原则及其依据。

E.1.3 规划区的地理和地质环境特征概述：
E.1.3.1 规划区的历史地理简况、城市沿革和城址变迁、江湖河海岸线变迁和暗埋的河、湖、沟、坑的分布及其演变的论述；
E.1.3.2 地形形态特征，规划区内各地段的地形坡度、切割强度，地形条件与城市建设总体部署，或与工程建设的关系，如排水条件、填挖土石方量等的论述；
E.1.3.3 水文（水系分布、流域范围和流域面积，主要河流的水位、流量和含砂量，洪涝灾害分布、最高洪水位、洪峰流量及洪水淹没范围等）和现有水利、防洪设施的概述；
E.1.3.4 气候的形成和基本性质、气象要素（年平均、最高和最低气温分布、四季的分配、无霜期、取暖和防暑降温期，地温和最大冻结深度，年、月平均降水量分布、降水强度，最多风向、最大风速、风口位置、气压分布、相对湿度、日照时数和日照角、灾害性天气等）的概述，气象要素及城市小气候特征与城市建设关系的论述；
E.1.3.5 区域地质简况，区域地层、时代、成因、产状、岩性、接触关系，地质构造体系或构造单元，规划区在区域地质中的位置，规划区及邻近地段的主要构造形态、新构造运动的形迹和特点，软弱结构面的产状及其性质，如断层的位置、类型、产状、断距、破碎带的宽度及充填胶结情况；岩土接触面及软弱夹层特性等的概述；
E.1.3.6 第四纪地质、地貌（第四系覆盖层的成因类型、分布、厚度、岩性特征、地貌单元划分及各地貌单元的特征等）的概述；
E.1.3.7 规划区内各场地（或各工程地质单元）的地层结构、成因年代、埋藏条件、空间分布规律、岩性和土性描述、横向和竖向的变化规律，以及岩、土层物理力学性质的论述；特殊性岩土的类型、分布、地层岩性及其工程地质特性的论述；
E.1.3.8 地下水的类型，埋藏、补给、迳流和排泄条件，地下水位埋深及其动态变化，地下水的化学类型、矿化度和污染情况和环境水对建筑材料的腐蚀性，以及地下水与城市建设关系的论述；
E.1.3.9 动力地质作用的成因类型、空间分布，形成与诱发条件、原生地质环境稳定性，以及与场地稳定性关系和对城市建设影响程度的论述；
E.1.3.10 地下采空区与地下工程设施的分布和概况。

E.1.4 与当地城市建设和发展有关的水资源、矿产资源、燃料动力资源和天然建筑材料的分布、储量、开采条件和开采情况的说明，以及有关景观旅游资源开发的论述。

E.1.5 工程地质评价、建议及其技术经济论证：
E.1.5.1 总体规划勘察报告应编写下列内容：
（1）规划区内各场地的稳定性（或危险性）分析与评价；
（2）规划区内各场地的工程建设适宜性评价；
（3）有关确定城市的性质、发展规模、城市各项用地的合理选择和各项工程建设总体部署，以及对协调各项设施建设的建议及其技术经济论证依据；
（4）有关地质灾害和洪涝灾害防治的建议及其技术经济论证依据；
（5）在规划实施过程中及远景发展中，由于地质条件的自然改变或人为活动可能引起的某些环境工程地质问题的论述、建议和对策及其技术经济论证依据。
E.1.5.2 详细规划勘察报告应编写下列内容：
（1）规划区内各建筑地段的稳定性分析及评价；
（2）有关确定规划区内各项工程建设总平面布置方案的建议及其技术经济论证依据；
（3）有关规划区内拟建重大工程地基基础设计方案选择的建议及其技术经济论证依据；
（4）有关不良地质现象防治工程方案的建议及其技术经济论证依据。

E.1.6 工程地质图系编制的原则、内容及其它需要说明的问题。

E.1.7 结语和使用勘察报告应注意的问题，以及下一阶段勘察工作中尚需进行调查研究的主要工程地质问题。


E.2 工程地质图系编制提纲

E.2 工程地质图系编制提纲

E.2.1 工程地质图系分为专题图、综合图、辅助图三类。专题图编制的主题内容及图件名称详见表E.2.1-1；综合图及辅助图编制的主题内容及图件名称详见表E.2.1-2。


附录 F 本规范用词说明

附录 F 本规范用词说明

F.0.1 对条文执行严格程度不同的用词说明如下：
（1）表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

F.0.2 条文中必须按指定的标准、规范或其它有关规定执行的写法为“应按……执行”或“应符合……规定”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：北京市勘察院

参加单位：南京市建筑设计院勘察分院

哈尔滨市勘察院

广州市城市规划勘察设计研究院

上海勘察院

天津市勘察院

上海市政工程设计院

天津市政工程勘察设计院

主要起草人：姚炳华 缪本正 傅宗周 梁继福 陈石 郑雪娟 陈梅惠 张兰川 范凤英 冼逵 史恕甫 董津城 郭琳

张元祎


城市道路交通规划设计规范 GB 50220-95

中华人民共和国国家标准

城市道路交通规划设计规范

Code for transport planning on urban road

GB 50220-95

主编单位:中华人民共和国建设部

批准部门:中华人民共和国建设部

施行日期:1995年9月1日

关于发布国家标准《城市道路交通规划设计规范》的通知

建标［1994］808号

根据国家计委计综（1986）250号文的要求，由建设部会同有关部门共同制订的《城市道路交通规划设计规范》已经有关部门会审，先批准《城市道路交通规划设计规范》 GB50220-95为强制性国家标准，自1995年9月1日起施行。

本标准由建设部负责管理，具体解释等工作由上海同济大学负责，出版发行由建设部标准定额研究所负责组织。

                        中华人民共和国建设部

                        1995年1月14日


1 总 则

1 总 则

1.0.1 为了科学、合理地进行城市道路交通规划设计，优化城市用地布局，提高城市的运转效能，提供安全、高效、经济、舒适和低公害的交通条件，制定本规范。

1.0.2 本规范适用于全国各类城市的城市道路交通规划设计。

1.0.3 城市道路交通规划应以市区内的交通规划为主，处理好市际交通与市内交通的衔接、市域范围内的城镇与中心城市的交通联系。

1.0.4 城市道路交通规划必须以城市总体规划为基础，满足土地使用对交通运输的需求，发挥城市道路交通对土地开发强度的促进和制约作用。

1.0.5 城市道路交通规划应包括城市道路交通发展战略规划和城市道路交通综合网络规划两个组成部分。

1.0.6 城市道路交通发展战略应包括下列内容：
  1.0.6.1 确定交通发展目标和水平；
  1.0.6.2 确定城市交通方式和交通结构；
  1.0.6.3 确定城市道路交通综合网络布局、城市对外交通和市内的客货运设施的选址和用地规模；
  1.0.6.4 提出实施城市道路交通规划过程中的重要技术经济对策；
  1.0.6.5 提出有关交通发展政策和交通需求管理政策的建议。

1.0.7 城市道路交通综合网络规划应包括下列内容：
  1.0.7.1 确定城市公共交通系统、各种交通的衔接方式、大型公共换乘枢纽和公共交通场站设施的分布和用地范围；
  1.0.7.2 确定各级城市道路红线宽度、横断面形式、主要交叉口的形式和用地范围，以及广场、公共停车场、桥梁、渡口的位置和用地范围；
  1.0.7.3 平衡各种交通方式的运输能力的运量；
  1.0.7.4 对网络规划方案作技术经济评估；
  1.0.7.5 提出分期建设与交通建设项目排序的建议。

1.0.8 城市客运交通应按照市场经济的规律，结合城市社会经济发展水平，优先发展公共交通，组成公共交通、个体交通优势互补的多种方式客运网络，减少市民出行时耗。

1.0.9 城市货运交通宜向社会化、专业化、集装化的联合运输方式发展。

1.0.10 城市道路交通规划设计除应执行本规范的规定外，尚应符合国家现行的有关标准、规划的规定。


2.术 语

2 术 语

2.0.1 标准货车
以载重4－5t的汽车为标准车，其它型号的载重汽车，按其车型有大小分别乘以相应的换算系数，折算成标准货车，其换算系数宜按本规范附录A.0.1的规定取值。

2.0.2 乘客平均换乘系数
  衡量乘客直达程度的指标，其值为乘车出行人次与换乘人次之和除以乘车出行人次。

2.0.3 存车换乘
将自备车辆存放后，改乘公共交通工具而到达目的地的交通方式。

2.0.4 出行时耗
  居民从甲地到乙地在交通行为中所耗费的时间。

2.0.5 当量小汽车
  以4－5座的小客车为标准车，作为各种型号车辆换算道路交通量的当量车种。其换算系数宜按本规范附录A.0.2取值。

2.0.6 道路红线
  规划道路的路幅边界线。

2.0.7 港湾式停靠站
  在道路车行外侧,采取局部拓宽路面的公共交通停靠站。

2.0.8 公共交通线路网密度
  每平方公里城市用地面积上有公共交通线路经过的道路中心线长度，单位为km/km2。

2.0.9 公共交通线路重复系数
  公共交通线路总长度与线路网长度之比。

2.0.10 公共交通标准车
  以车身长度7－10m的640型单节公共汽车为标准车。其它各种型号的车辆，按其不同的车身长度，分别乘以相应的换算系数，折算成标准车数。换算系数宜按附录A.0.3取值。

2.0.11 公共停车场
  为社会公众存放车辆而设置的免费或收费的停车场地，也称社会停车场。

2.0.12 货物流通中心
  将城市货物的储存、批发、运输组合在一起的机构。

2.0.13 货物周转量
在某一时间（年或日）内，各种货物重量与该货物从出发地到目的地的距离乘积之和，单位为t·km。

2.0.14 交通方式
从甲地到乙地完成出行目的所采用的交通手段。

2.0.15 交通结构
居民出行采用步行、骑车、乘公共交通、出租汽车等交通方式，由这些方式分别承担出行量在总量中所占的百分比。

2.0.16 交通需求管理
抑制城市交通总量的政策性措施。

2.0.17 客运能力
公共交通工具在单位时间（h）内所能运送的客位数。单位为人次/ h。

2.0.18 快速轨道交通
以电能为动力，在轨道上行驶的快速交通工具的总称。通常可按每小时运送能力是否超过3万人次，分为大运量快速轨道交通和中运量快速轨道交通。

2.0.19 路抛制
出租汽车不设固定的营业站，而在道路上流动，招揽乘客，采取招手即停的服务方式。

2.0.20 线路非直线系数
公共交通线路首未站之间实地距离与空间直线距离之比。环行线的非直线系数按主要集散点之间的实地距离与空间直线距离之比。

2.0.21 运送速度
衡量公共交通服务质量的指标。公共交通车辆在线路首末站之间的行程时间（包括各站间与各站停站时间）除行程长度所得的平均速度，单位km/h。


3 城市公共交通

3 城市公共交通

3.1 一般规定

3.1.1 城市公共交通规划,应根据城市发展规模、用地布局和道路网规划，在客流预测的基础上，确定公共交通方式、车辆数、线路网、换乘枢纽和场站设施用地等，并应使公共交通的客运能力满足高峰客流的需求。

3.1.2 大、中城市应优先发展公共交通，逐步取代远距离出行的行车；小城市应完善市区至郊区的公共交通线路网。

3.1.3 城市公共交通规划应在客运高峰时，使95%的居民乘用下列主要公共交通方式时，单程最大出行时耗应符合表3.1.3的规定。
不同规模城市的最大出行时耗和主要公共交通方式　表3.1.3

城市规模 |  | 最大出行时耗（min） | 主要公共交通方式
大 | ﹥200万人 | 60 | 大、中运量快速轨道交通公共汽车 电车
 | 100~200万人 | 50 | 中运量快速轨道交通公共汽车、电车
 | ﹤100万人 | 40 | 公共汽车 电车
中 |  | 35 | 公共汽车
小 |  | 25 | 公共汽车

3.1.4 城市公共汽车和电车的规划拥有量，大城市应每800-1000人一辆标准车，中、小城市应每1200-1500人一辆标准车。

3.1.5 城市出租汽车规划拥有量根据实际情况确定，大城市每千人不宜少于2辆；小城市每千人不宜少于0.5辆；中等城市可在其间取值。

3.1.6 规划城市人口超过200万人的城市，应控制预留设置快速轨道交通的用地。

3.1.7 选择公共交通方式时，应使其客运能力与线路上的客流量相适应。常用的公共交通方式单向客运能力宜符合表3.1.7的规定。
公共交通方式单向客运能力 表3.1.7

公共交通方式 | 运送速度（km/h） | 发车频率（车次/h） | 单向客运能力（千人次/h）
公共汽车 | 16~25 | 60~90 | 8~12
无轨电车 | 15~20 | 50~60 | 8~10
有轨电车 | 14~18 | 40~60 | 10~15
中运量快速轨道交通 | 20~35 | 40~60 | 15~30
大运量快速轨道交通 | 30~40 | 20~30 | 30~60


3.2 公共交通线路网

<

3.2 公共交通线路网

3.2.1 城市公共交通线路网应综合规划。市区线、近郊线和远郊线应紧密衔接。各线的客运能力应与客流量相协调。线路的走向应与客流的主流向一致；主要客流的集散点应设置不同交通方式的换乘枢纽，方便乘客停车与换乘。

3.2.2 在市中心区规划的公共交通线路网的密度，应达到3-4km/km2；在城市边缘地区应达到2-2.5km/km2。

3.2.3 大城市乘客平均换乘系数不应大于1.5；中、小城市不应大于1.3。

3.2.4 公共交通线路非直线系数不应大于1.4。

3.2.5 市区公共汽车与电车主要线路的长度宜为8-12km；快速轨道交通的线路长度不宜大于40min的行程。


3.3 公共交通车站

3.3 公共交通车站

3.3.1 公共交通的站距应符合表3.3.1的规定。
公共交通站距 表3.3.1

公共交通方式 | 市区线(m) | 郊区线(m)
公共汽车与电车 | 500~800 | 800~1000
公共汽车大站快车 | 1500~2000 | 1500~2500
中运量快速轨道交通 | 800~1000 | 1000~1500
大运量快速轨道交通 | 1000~1200 | 1500~2000

3.3.2 公共交通车站服务面积,以300m半径计算，不得小于城市用地面积的50%；以500m半径计算，不得小于90%。

3.3.3 无轨电车终点站与快速轨道交通折返站的折返能力，应同线路的通过能力相匹配；两条及两条线路以上无轨电车共用一对架空触线的路段，应使其发车频率与车站通过能力、交叉口架空触线的通过能力相协调。

3.3.4 公共交通车站的设置应符合下列规定：
3.3.4.1 在路段上，同向换乘距离不应大于50m，异向换乘距离不应大于100m；对置设站，应在车辆前进方向迎面错开30m；
3.3.4.2 在道路平面交叉口和立体交叉口上设置的车站，换乘距离不宜大于150m，并不得大于200m；
3.3.4.3 长途客运汽车站、火车站、客运码头主要出入口50m范围内应设公共交通车站；
3.3.4.4 公共交通车站应与快速轨道交通车站换乘。

3.3.5 快速轨道交通车站和轮渡站应设自行车存车换乘停车场（库）。

3.3.6 快速路和主干路及郊区的双车道公路，公共交通停靠站不应占用车行道。停靠站应采用港湾式布置，市区的港湾式停靠站长度。应至少有两个停车位。

3.3.7 公共汽车和电车的首末站应设置在城市道路以外的用地上，每处用地面积可按1000~1400m2计算。有自行车存车换乘的，应另外附加面积。

3.3.8 城市出租汽车采用营业站定点服务时，营业站的服务半径不宜大于1km，其用地面积为250~500m2。

3.3.9 城市出租汽车采用路抛制服务时，在商业繁华地区、对外交通枢纽和人流活动频繁的集散地附近，应在道路上设出租汽车停车道。


3.4 公共交通场站设施

3.4 公共交通场站设施

3.4.1 公共交通停车场车辆、车辆保养场、整流站、公共交通车辆调度中心等的场站设施应与公共交通发展规模相匹配，用地有保证。

3.4.2 公共交通站布局，应根据公共交通的车种车辆数、服务半径和所在地区的用地条件设置，公共交通停车场宜大、中、小相结合，分散布置；车辆保养场布局应使高级保养集中，低级保养分散，并与公共交通停车场相结合。

3.4.3 公共交通车辆保养场用地面积指标宜符合表3.4.3的规定。
保养场用地面积指标 表4.3.4

保养场规模 (辆) | 每辆车的保养场用地面积(m2/辆)
 | 单节公共汽车和电车 | 铰接式公共汽车和电车 | 出租小汽车
50 | 220 | 280 | 44
100 | 210 | 270 | 42
200 | 200 | 260 | 40
300 | 190 | 250 | 38
400 | 180 | 230 | 36

3.4.4 无轨电车和有轨电车整流站的规模应根据其所服务的车辆型号和车数确定。整流站的服务半径宜为1~2.5km。一座整流站的用地面积不应大于1000m2。

3.4.5 大运量快速轨道交通车辆段的用地面积，应按每节车厢500~600m2计算，并不得大于每双线千米8000m2。

3.4.6 公共交通车辆调度中心的工作半径不应大于8km；每处用地面积可按500m2计算


4 自行车交通

4 自行车交通

4.1 一般规定

4.1.1 计算自行车交通出行时耗时，自行车行程速度宜按11-14km/h计算。交通拥挤地区和路况较差的地区，其行程速度宜取低限值。

4.1.2 自行车最远的出行距离，在大、中城市应按6km计算，小城市应按10km计算。

4.1.3 在城市居民出行总量中，使用自行车与公共交通的比值，应控制在表4.1.3规定的范围内。
不同规模城市的居民使用自行车与公共交通出行量的比值 表4.1.3

城市规模 |  | 自行车出行量:公共交通出行量 | 城市规模 | 自行车出行量:公共交通出行量
大城市 | ﹥100万人 | 1:1-3:1 | 中等城市 | 9:1-16:1
 | ≤100万人 | 3:1-9:1 | 小城市 | 不控制


4.2 自行车道路

4.2 自行车道路

4.2.1 自行车道路网规划应由单独设置的自行车专用路、城市干路两侧的自行车道、城市支路和居住区内的道路共同组成一个能保证自行车连续交通的网络。

4.2.2 大、中城市干路网规划设计时，应使用自行车与机动车分道行驶。

4.2.3 自行车单向流量超过10000辆/h时的路段,应设平行道路分流。在交叉路口，当每个路口进入的自行车流量超过5000辆/h时,应在道路网规划中采取自行车的分流措施。

4.2.4 自行车道路网密度与道路间距，宜按表4.2.4的规定采用。
自行车道路网密度与道路间距 表4.2.4

自行车道路与机动车道的分隔方式 | 路网密度(km/m2) | 道路间距(m)
自行车专用路 | 1.5-2.0 | 1000-1200
与机动车道间用设施隔离 | 3-5 | 400-600
路面划线 | 10-15 | 150-200

4.2.5 自行车道路与铁路相交遇下列三种情况之一时,应设分离式立体交叉。

4.2.5.1 与Ⅱ级铁路正线相交、高峰小时自行车双向流量超过10000辆；

4.2.5.2 与Ⅰ级铁路正线相交、高峰小时自行驶双向流量超过6000辆；
4.2.5.3 火车调车作业中断自行车专用路的交通，日均累计2h以上，且在交通高峰时中断交通15min以上。

4.2.6 自行车专用路应按设计速度20km/h的要求进行线型设计。

4.2.7 自行车道路交通环境设计，应设置安全、照明、遮荫等设施。


4.3 自行车道路的宽度和通行能力

4.3 自行车道路的宽度和通行能力

4.3.1 自行车道路路面宽度应按车道数的倍数计算,车道数应按自行车高峰小时交通量确定。自行车道路每条车道宽度宜为1m，靠路边的和靠分隔带的一条车道侧向净空宽度应加0.25m。自行车道路双向行驶的最小宽度宜为3.5m，混有其它非机动车的，单向行驶的最小宽度应为4.5m。

4.3.2 自行车道路的规划通行能力的计算应符合下列规定：
4.3.2.1 路段每条车道的规划通行能力应按1500辆/h计算;平面交叉口每条车道的规划通行能力应按1000辆/h计算。
4.3.2.2 自行车专用路每条车道的规划通行能力应按第4.3.2.1条的规定乘以1.1~1.2;
4.3.2.3 在自行车道内混有人力三轮车、板车等，应按本规范附录A.0.4的规定乘非机坳车的换算系数,当这部分的车流量与总体车流量之比大于30%时,每条车道的规划通行能力应乘折减系数0.4~0.7。


5 步行交通

5 步行交通

5.1 一般规定

5.1.1 城市中规划步行交通系统应以步行人流的流量和流向为基本依据。并应因地制宜采用各种有效措施。满足行人活动的要求，保障行人的交通安全和交通连续性，避免无故中断和任意缩减人行道。

5.1.2 人行道、人行天桥、人行地道、商业步行道、城市滨河步道或林荫道的规划，应与居住区的步行系统，与城市中车站、码头集散广场，城市游憩集会广场等的步行系统紧密结合，构成一个完整的城市步行系统。

5.1.3 步行交通设施应符合无障碍交通的要求。


5.2 人行道、人行横道、人行天桥、人行地道

5.2 人行道、人行横道、人行天桥、人行地道

5.2.1 沿人行道设置行道树、公共交通停靠站和候车亭、公用电话亭等设施时，不得妨碍行人的正常通行。

5.2.2 确定人行道通行能力，应按其可通行的人行步道实际净宽度计算。

5.2.3 人行道宽度应按人行带的倍数计算，最小宽度不得小于1.5m。人行带的宽度和通行能力应符合表5.2.3的规定。
人行带宽度和最大通行能力 表5.2.3

所在地点 | 宽度（m） | 最大通行能力（人/h）
城市道路上 车站码头、人行天桥和地道 | 0.75 0.90 | 1800 1400

5.2.4 在城市的主干路和次干路的路段上,人行横道或过街通道的间距宜为250-300m。

5.2.5 当道路宽度超过四条机动车道时,人行横道应在车行道的中央分隔带或机动道与非机动车道之间的分隔带上设置行人安全岛。

5.2.6 属于下列情况之一时，宜设置人行天桥或地道：
5.2.6.1 横过交叉口的一个路口的步行人流量大于5000人次/h，且同时进入该路口的当量小汽车交通量大于1200辆/h时；
5.2.6.2 通过环形交叉口的步行人流总量达18000人次/h，且同时进入环形交叉的当量小汽车交通量达到2000辆/h时；
5.2.6.3 行人横过城市快速路时；
5.2.6.4 铁路与城市道路相交道口，因列车通过一次阻塞步行人流超过1000人次或道口关闭的时间超过15min时。

5.2.7 人行天桥或地道设计应符合城市景观的要求，并与附近地上或者下建筑物密切结合；人行天桥或地道的出入口处应规划人流集散用地，其面积不宜小于50m2。

5.2.8 地震多发地区的城市，人行立体过街设施宜采用地道。


5.3 商业步行区

5.3 商业步行区

5.3.1 商业步行区的紧急安全疏散出口间隔距离不得大于160m。区内的道路网密度可采用13-18km/km2。

5.3.2 商业步行区的道路应满足送货车、清扫车和消防车通行的要求。道路的宽度可采用10~15m，共其间可配置小型广场。

5.3.3 商业步行区内步行道路和广场的面积，可按每平方米容纳0.8-1.0人计算。

5.3.4 商业步行区距城市次干路的距离不宜大于200m；步行区进出口距公共交通停靠站的距离不宜大于100m。

5.3.5 商业步行区附近应有相应规模的机动车和非机动车停车场或多层停车库，其距步行区进出口的距离不宜大于100m，并不得大于200m。


6 城市货运交通

6 城市货运交通

6.1一般规定

6.1.1 城市货运交通量预测应以城市经济、社会发展规划和城市总体规划为依据。

6.1.2 城市货运交通应包括过境货运交通、出入市货运交通与市内货运交通三个部分。

6.1.3 货运车辆场站的规模与布局宜采用大、中、小相结合的原则。大城市宜采用分散布点；中、小城市宜采用集中布点。场站选址应靠近主要货源点，并与货物流通中心相结合。


6.2 货运方式

6.2 货运方式

6.2.1 城市货运方式的选择应符合节约用地、方便用户、保护环境的要求，并应结合城市自然地理和环境特征，合理选择道路、铁路、水运和管道等运输方式。

6.2.2 企业运量大于5万/t年的大宗散装货物运输，宜采用铁路或水运方式。

6.2.3 运输线路固定的气体、液化燃料和液化化工制品；运量大于50万t/年时，宜采用管道运输方式 。

6.2.4 当城市对外货物运输距离小于200km时，宜采用公路运输方式。

6.2.5 大、中城市的零担货物，宜采用专用货车或厢式货车运动，适当发展集装箱运输。

6.2.6 城市货运汽车的需求量应根据规划的年货物周转量计算确定，或按规划城市人口每30-40人配置一辆标准货车估算。

6.2.7 大、中城市货运车辆的车型比例应结合货物特征，经过比选确定。大、中、小车型的比例，双城市可采用1：2：2-1：5：6；中、小城市可根据实际情况确定。


6.3 货物流通中心

6.3 货物流通中心

6.3.1 货运交通规划应组织储、运、销为一体的社会化运输网络，发展货物流通中心。

6.3.2 货物流通中心应根据其业务性质及服务范围划分为地区性、生产性和生活性三种类型，并应合理确定规模与布局。

6.3.3 货物流通中心用地总面积不宜大于城市规划用地总面积的2%。

6.3.4 大城市的地区性货物流通中心应布置在城市边缘地区，其数量不宜小于两处；每处用地面积宜为50万-60万m2。中、小城市货物流通中心的数量和规模宜根据实际货运需要确定。

6.3.5 生产性货物流通中心，应与工业区结合，服务半径宜为3-4km。其用地规模应根据储运货物的工作量计算确定，或宜按每处6万-10万m2估算。

6.3.6 生活性货物流通中心的用地规模，应根据其服务的人口数量计算确定，但每处用地面积不宜大于5万m2，服务半径宜为2-3km。


6.4 货运道路

6.4 货运道路

6.4.1 货运道路应能满足城市货运交通的要求，以及特殊运输，救灾和环境保护的要求，并与货运流向相结合。

6.4.2 当城市道路上高峰小时货运交通量大于600辆标准货车，或每天货运交通量大于5000辆标准货车时，应设置货运专用车道。

6.4.3 货运专用车道,应满足特大货物运输的要求。

6.4.4 大、中城市的重要货源点与集散点之间应有便捷的货运道路。

6.4.5 大型工业区的货运道路，不宜少于两条。

6.4.6 当昼夜过境货运车辆大于5000辆标准货车时，应在市区边缘设置过境货运专用车道。


7 城市道路系统

7 城市道路系统

7.1 一般规定

7.1.1 城市道路系统规划应满足客、货车流和人流的安全与畅通；反映城市风貌、城市历史和文化传统；为地上地下工程管线和其它市政公用设施提供空间；满足城市救灾避难和日照通风的要求。

7.1.2 城市道路交通规划应符合人与车交通分行，机动车与非机动车交通分道的要求。

7.1.3 城市道路应分为快速路、主干路、次干路和支路四类。

7.1.4 城市道路用地面积应占城市建设用地面积的8%-15%，对规划人口在200万以上的大城市，宜为15%-20%。

7.1.5 规划城市人口人均占有道路用地面积宜为7-15m2。其中：道路用地面积宜为6.0-13.5 m2/人,广场面积宜为0.2-0.5 m2/人,公共停车场面积宜为0.8-1.0m2/人。

7.1.6 城市道路是中各类道路的规划指标应符合表7.1.6-1和7.1.6-2的规定。
大、中城市道路网规划指标 表7.1.6-1

项目 | 城市规模与人口（万人） |  | 快速路 | 主干路 | 次干路 | 支路
机动车设计速度（km/h） | 大城市 | ＞200 | 80 | 60 | 40 | 30
 |  | ≤200 | 60-80 | 40-60 | 40 | 30
 | 中等城市 |  | - | 40 | 40 | 30
道路网密度 （km/km2) | 大城市 | ＞200 | 0.4-0.5 | 0.8-1.2 | 1.2-1.4 | 3-4
 |  | ≤200 | 0.3-0.4 | 0.8-1.2 | 1.2-1.4 | 3-4
 | 中等城市 |  | - | 1.0-1.2 | 1.2-1.4 | 3-4
道路中机动车车道条数(条） | 大城市 | ＞200 | 6-8 | 6-8 | 4-6 | 3-4
 |  | ≤200 | 4-6 | 4-6 | 4-6 | 2
 | 中等城市 |  | - | 4 | 2-4 | 2
道路宽度(m） | 大城市 | ＞200 | 40-45 | 45-55 | 40-50 | 15-30
 |  | ≤200 | 35-40 | 40-50 | 30-45 | 15-20
 | 中等城市 |  | - | 35-45 | 30-40 | 15-20

小城市道路网规划指标 表7.1.6-2

项目 | 城市人口（万人 | 干路 | 支路
机动车设计速度（km/h） | > 5 | 40 | 20
 | 1-5 | 40 | 20
 | < 1 | 40 | 20
道路网密度 （km/km2) | > 5 | 3-4 | 3-5
 | 1-5 | 4-5 | 4-6
 | < 1 | 5-6 | 6-8
道路中机动车车道条数 (条） | > 5 | 2-4 | 2
 | 1-5 | 2-4 | 2
 | < 1 | 2-3 | 2
道路宽度(m） | > 5 | 25-35 | 12-15
 | 1-5 | 25-35 | 12-15
 | < 1 | 25-30 | 12-15


7.2 城市道路网布局

7.2　城市道路网布局

7.2.1 城市道路网规划应适应城市用地扩展,并有利于向机动化和快速交通的方向发展.

7.2.2 城市道路网的形式和布局，应根据土地使用、客货交通源和集散点的分布、交通流量流向，并结合地形、地物、河流走向、铁路布局和原有道路系统，因地制宜确定。

7.2.3 各类城市道路网的平均密度应符合表7.1.6-1和7.1.6-2中规定的指标要求。土地开发的容积率应与交通网的运输能力和道路网的通行能力相协调。

7.2.4 分片区开发的城市，各相邻片区之间至少应有两条道路相贯通。

7.2.5 城市主要也出口每个方向应有不少于两条对外放射的道路。七度地震设防的每个城市每个方向应有不少于两条对外放射的道路。

7.2.6 城市环路应符合以下规定：
7.2.6.1 内环路应设置在老城区或市中心区的外围；
7.2.6.2 外环路宜设置在城市用地的边界内1~2km处，当城市放射的干路与外环路相交时，应规划好交叉口上的左转交通；
7.2.6.3 大城市的外环路应是汽车专用道路，其它车辆应在环路外的道路上行驶；
7.2.6.4 环路设置，应根据城市地形、交通的流量流向确定，可采用半环或全环；
7.2.6.5 环路的等级不宜低于主干路。

7.2.7 河网地区城市道路网应符合下列规定：
7.2.7.1 道路宜平行或垂直于河道布置；
7.2.7.2 对跨越通航河道的桥梁，应满足桥下通航净空要求，并应与滨河路的交叉口相协调；
7.2.7.3 城市桥梁的车行道和人行道宽度应与道路的车行道和人行道等宽.在有条件的地方,城市桥梁可建双层桥,将非机动车道、人行道和管线设置在桥的下层通过；
7.2.7.4 客货流集散码头和渡口应与城市道路统一规划。码头附近的民船停泊和岸上农贸市场的人流集散和公共停车场车辆出入，均不得干扰城市主干路的交通。

7.2.8 山区城市道路网规划应符合下列规定：
7.2.8.1 道路网应平行等高线设置，并应考虑防洪要求。主干路宜设在谷地或坡面上。双向交通的道路宜分别设置在不同的标高上；
7.2.8.2 地形高差特别大的地区，宜设置人、车分开的两套道路系统。
7.2.8.3 山区城市道路网的密度宜大于平原城市，并应采用表7.1.6-1、7.1.6.-2中规定的上限值。

7.2.9 当旧城道路网改造时，在满足道路交通的情况下，应兼顾旧城的历史文化、地方特色和原有道路网形成的历史；对有历史文化价值的街道应适当加以保护。

7.2.10 市中心区的建筑容积率达到8时，支路网密度宜为12~16km/km2；一般商业集中地区的支路网密度宜为10~12 km/km2。

7.2.11 次干路和支路网宜划成1：2~1：4的长方格；沿交通主流方向应加大交叉口的间距。

7.2.12 道路网节点上相交道路的条数宜为4条，并不得超过5条。道路宜垂直相交，最小夹角不得小于45度。

7.2.13 应避免设置错位的T字型路口。已有的错位T字型路口，在规划时应改造。

7.2.14 大、中、小城市道路交叉口的形式应符合表7.2.14-1和表7.2.14-2的规定。
大、中城市道路交叉口的形式 表7.2.14-1

相交道路 | 快速路 | 主干路 | 次干路 | 支路
快速路 | A | A | A、.B | -
主干路 |  | A.、B | B.、C | B.、D
次干路 |  |  | C.、D | C、.D
支路 |  |  |  | D、.E

注:A为立体交叉口;B为展宽式信号灯管理平面交叉口;C为平面环形交叉口;D为信号灯管理平面交叉口;E为不设信号灯的平面交叉口。
小城市的道路交叉口的形式 表7.2.14-2

规划人口(万人) | 相交道路 | 干路 | 支路
> 5 | 干路 | C、.D、.B | D、.E
 | 支路 |  | E
1-5 | 干路 | C.、D、.E | E
 | 支路 |  | E
< 1 | 干路 | D、.E | E
 | 支路 |  | E

注:同表7.2.14-1


7.3 城市道路

7.3 城市道路

7.3.1 快速路规划应符合下列要求:
7.3.1.1 规划人口在200万以上的大城市和长度超过30km的带形城市应设置快速路。快速路应与其它干路构成系统，与城市对外公路有便捷的联系；
7.3.1.2 快速路上的机动车两侧不应设置非机动车道。机动车道应设置中央隔离带；
7.3.1.3 与快速路交汇的道路数量应严格控制。相交道路的交叉口形式应符合表7.2.14-1的规定;
7.3.1.4 快速路两侧不应设置公共建筑出入口.快速路穿过人流集中的地区,应设置人行天桥或地道。

7.3.2 主干路规划应符合下列要求：
7.3.2.1 主干路上的机动车与非机动车应分道行驶；交叉口之间分隔机动车与非机动车的分隔带宜连续；
7.3.2.2 主干路两侧不宜设置公共建筑物出入口。

7.3.3 次干路两侧可设置公共建筑物,并可设置机动车和非机车的停车场、公共交通站点和出租汽车服务站。

7.3.4 支路规划应符合下列要求:
7.3.4.1 支路应与次干路和居住区、工业区、市中心区、市政公用设施用地、交通设施用地等内部道路相连接；
7.3.4.2 支路应与平行快速路的道路相接，但不得与快速路直接相接。在快速路两侧的支路需要联接时，应采用分离式立体交叉跨过或穿过快速路；
7.3.4.3 支路应满足公共交通线路行驶的要求；
7.3.4.4 在市区建筑容积率大于4的地区，支路网的密度应为表7.1.6-1和表7.1.6-2中所规定的数值的一倍。

7.3.5 城市道路规划,应与城市防灾规划相结合,并应符合下列规定:
7.3.5.1 地震设防的城市,应保证震后城市道路和对外公路的交通畅通,并应符合下列要求:
(1)干路两侧的高层建筑应由道路红线向后退10~15m;
(2)新规划的压力主干管不宜设在快速路和主干路的车行道下面;
(3)路面宜采用柔性路面;
(4)道路立体交叉口宜采用下穿式;
(5)道路网中宜设置小广场和空地,并应结合道路两侧的绿地,划定疏散避难用地。
7.3.5.2 山区或湖区定期受洪水侵害的城市,应设置通向高地的防灾疏散道路,并适当增加疏散方向的道路网密度.


7.4 城市道路交叉口

7.4 城市道路交叉口

7.4.1 城市道路交叉口，应根据相交道路的等级、分向流量、公共交通站点设置、交叉口周围用地的性质，确定交叉口的形式及其用地范围。

7.4.2 无信号灯和有信号灯管理的T字型和十字型平面交叉口的规划通行能力，可按表7.4.2的规定采用。
平面交叉口的规划通行能力（千辆/h） 表7.4.2

相交道路等级 | 交叉口形式
 | T字型 |  | 十字型
 | 无信号灯管理 | 有信号灯管理 | 无信号灯管理 | 有信号灯管理
主干路与主干路 | - | 3.3-3.7 | - | 4.4-5.0
主干路与次干路 | - | 2.8-3.3 | - | 3.5-4.4
次干路与次干路 | 1.9-2.2 | 2.2-2.7 | 2.5-2.8 | 2.8-3.4
次干路与支路 | 1.5-1.7 | 1.7-2.2 | 1.7-2.0 | 2.0-2.6
支路与支路 | 0.8-1.0 | - | 1.0-1.2 | -

注:1表中相交道路的进口道车道条数:主干路为3~4条,次干路为2~3条,支路为2条;
  2通行能力按当量小汽车计算.

7.4.3 道路交叉口的通行能力应与路段的通行能力相协调。

7.4.4 平面交叉口的进出口应设展宽段，并增加车道条数；每条车道宽度宜为3.5m，并应符合下列规定：
7.4.4.1 进口道展宽段的宽度，应根据规划的交通量和车辆在交叉口进口停车排队的长度确定。在缺乏交通量的情况下，可采用下列规划，预留展宽段的用地。
(1)当路段单向三车道时，进口道至少四车道；
(2)当路段单向两车道或双向三车道时，进口道至少三车道；
(3)当路段单向一车道时，进口道至少两车道。
7.4.4.2 展宽段的长度，在交叉口进口道外侧自缘石半径的端点向后展宽50~80m；
7.4.4.3 出口道展宽段的宽度，根据交通量和公共交通设站的需要确定，或与进口道展宽段的宽度相同；其展宽的长度在交叉口出口道外侧自缘石半径的端点向前延伸30~60m。当出口道车道条数达3条时，可不展宽；
7.4.4.4 经展宽的交叉口应设置交通标志、标线和交通岛。

7.4.5 当城市道路网中整条道路实行联动的信号灯管理时，欺间不应夹设环形交叉口。

7.4.6 中、小城市的干路与干路相交的平面交叉口，可采用环形交叉口。

7.4.7 平面环形交叉口设计应符合下列规定：
7.4.7.1 相交于环形交叉口的两相邻道路之间的交织段长度，其上行驶货运拖挂车和铰接式机动车的交织段长度不应小于30m；只行驶非机动车的交织段长度不应小于15m；
7.4.7.2 环形交叉口的中心岛直径小于60m时，环道的外侧缘石不应做成与中心岛相同的同心圆。
7.4.7.3 在交通繁忙的环形交叉口的中心岛，不宜建成小公园。中心岛的绿化不得遮挡交通的视线；
7.4.7.4 环形交叉口进口出口道路中间应设置交通导向岛，并延伸到道路中央分隔带。

7.4.8 机动车与非机动车混行的环形交叉口，环道总宽度宜为18~20m，中心岛直径宜取30~50m，其规划通行能力宜按表7.4.8的规定采用。
环形交叉口的规划通行能力 表7.4.8

机动车的通行能力(千辆/h) | 2.6 | 2.3 | 2.0 | 1.6 | 1.2 | 0.8 | 0.4
同时通过的自行车数(千辆/h) | 1 | 4 | 7 | 11 | 15 | 18 | 21

注:机动车换算成当量小汽车数,非机动辆换算成当量自行车数.换算系数应符合本规范附录A的规定。

7.4.9 规划交通量超过2700辆/h当量小汽车数的交叉口不宜采用环形交叉口。环形交叉口上的任一交织段上，规划的交通量超过1500辆/h当量小汽车数时，应改建交叉口。

7.4.10 城市道路平面交叉口的规划用地面积宜符合表7.4.10的规定:
平面交叉口规划用地面积(万m2) 表7.4.10

7.4.11 在原有道路网改造规划中,当交叉口的交通量达到其最大通行能力的80%时,应首先改善道路网,调低其交通量,然后在该处设置立体交叉口。

7.4.12 城市中建造的道路立体交叉口，应与相邻交叉口的通行能力和车速相协调。

7.4.13 在城市立体交叉口和跨河桥梁的坡道两端，以及隧道进出口外的30m的范围内，不宜设置平面交叉口和非港湾式公共交通停靠站。

7.4.14 城市道路立体交叉口形式的选择，应符合下列规定：
7.4.14.1 在整个道路网中，立体交叉口的形式应力求统一，其结构形式应简单，占地面积少；
7.4.14.2 交通主流方向应走捷径，少爬坡和少绕行；非机动车应行驶在地面层上或路堑内；
7.4.14.3 当机动车与非机动车分开行驶时，不同的交通层面应相互套叠组合在一起，减少立体交叉口的层数和用地。

7.4.15 各种形式立体交叉口的用地面积和规划通行能力宜符合表7.4.15的规定:
立体交叉口规划用地面积和通行能力 表7.4.15

立体交叉口层数 | 立体交叉口中 匝道的基本形式 | 机动车与非机动车交通有无冲突点 | 用地面积 (万m2) | 通行能力(千辆/h)
 |  |  |  | 当量小汽车 | 当量自行车
二 | 菱形 | 有 | 2.0-2.5 | 7-9 | 10-13
 | 苜蓿叶形 | 有 | 6.5-12.0 | 6-13 | 16-20
 | 环形 | 有 | 3.0-4.5 | 7-9 | 15-20
 |  | 无 | 2.5-3.0 | 3-4 | 12-15
三 | 十字路口形 | 有 | 4.0-5.0 | 11-14 | 13-16
 | 环形 | 有 | 5.0-5.5 | 11-14 | 13-14
 |  | 无 | 4.5-5.5 | 8-10 | 13-15
 | 苜蓿叶形与环形① | 无 | 7.0-12.0 | 11-13 | 13-15
 | 环形与苜蓿叶形② | 无 | 5.0-6.0 | 11-14 | 20-30
四 | 环形 | 无 | 6.0-8.0 | 11-14 | 13-15

注:①三层立体交叉口中的苜蓿叶形为机动车匝道,环形为非机动车匝道；
②三层立体交叉口中的环形为机动车匝道，苜蓿叶形为非机动车匝道。
7.4.16 当道路与铁路平面交叉时,应将道路的上下行交通分开;道口的铺面宽度应与路段铺面(包括车行道、人行道，不包括绿带)等宽。


7.5 城市广场

7.5 城市广场

7.5.1 全市车站、码头的交通集散广场用地总面积，可按规划城市人口每人0.07~0.10m2计算.

7.5.2 车站、码头的交通集散广场的规模由聚集人流量决定，集散广场的人流密度宜为1.0~1.4人/ m2。

7.5.3 车站、码头前的交通广场上供旅客上下车的停车点，距离进出口不宜大于50m；允许车辆短暂停留，但不得长时间存放。机动车和非机动车的停车场应设置在集散广场外围。

7.5.4 城市游憩集会广场用地的总面积，可按规划城市人口每人0.13~0.40m2计算。

7.5.5 城市游憩集会广场不宜太大。市级广场每处宜为4万~10万m2；区级广场每处宜为1万~3万m2。


8 城市道路交通设施

8 城市道路交通设施

8.1 城市公共停车场

8.1.1 城市公共停车场应分为外来机动车公共停车场、市内机动车公共停车场和自行车公共停车场三类，其用地总面积可按规划城市人口每人0.8~1.0m2计算。其中：机动车停车场的用地宜为80%~90%，自行车停车场的用地宜为10%~20%。市区宜建停车楼或地下停车库。

8.1.2 外来机动车公共停车场，应设置在城市的外环路和城市出入口道路附近，主要停放货运车辆。市内公共停车场应靠近主要服务对象设置，其场址选择应符合城市环境和车辆出入又不防碍道路畅通的要求。

8.1.3 市内机动车公共停车场停车位数的分布：在市中心和分区中心地区，应为全部停车位数的50%~70%；在城市对外道路的出入口地区应为全部停车位数的5%~10%；在城市其它地区应为全部停车位数的25%~40%。

8.1.4 机动车公共停车场的服务半径，在市中心地区不应大于200m；一般地区不应大于300m；自行车公共停车场的服务半径宜为50~100m，并不得大于200m。

8.1.5 当计算市中心区公区停车场的停车位数时，机动车与自行车都应乘以高峰日系数1.1~1.3。

8.1.6 机动车每个停车位的存车量以一天周转3~7次计算;自行车每个停车位的存车量以一天周转5~8次计算.

8.1.7 机动车公共停车场用地面积,宜按当量小汽车停车位数计算。地面停车场用地面积，每个停车位宜为25-30m2；停车楼和地下停车库的建筑面积，每个停车位宜为30-35m2。摩托车停车场用地面积，每个停车位宜为2.5-2.7m2。自行车公共停车场用地面积,每个停车位宜为1.5-1.8m2。

8.1.8 机动车公共停车场出入口的设置应符合下列规定：
8.1.8.1 出入口应符合行车视距的要求，并应右转出入车道；
8.1.8.2 出入口应距离交叉口、桥隧坡道起止线50m以远；
8.1.8.3 少于50个停车位的停车场，可设一个出入口，其宽度宜采用双车道；50~300个停车位的停车场，应设两个出入口；大于300个停车位的停车场，出口和入口应分开设置，两个出入口之间的距离应大于20m。

8.1.9 自行车公共停车场应符合下列规定：
8.1.9.1 长条形停车场宜分成15~20m长的段，每段应设一个出入口，其宽度不得小于3m；
8.1.9.2 500个车位以上的停车场，出入口数不得小于两个；
8.1.9.3 1500个车位以上的停车场，应分组设置，每组应设500个停车位，并应各设有一对出入口；
8.1.9.4 大型体育设施和大型文娱设施的机动车停车场和自行停车场应分组布置。其停车场出口的机动车和自行车的流线不应相交，并应与城市道路顺向衔接。
8.1.9.5 分场次活动的娱乐场所的自行车公共停车场，宜分成甲乙两个场地，交替使用，各有自己的出入口。


8.2 公共加油站

8.2　公共加油站

8.2.1　城市公共加油站的服务半径宜为0.9~1.2km。

8.2.2　城市公共加油站应大、中、小相结合，以小型站为主，其用地面积应符合表8.2.2的规定。
  公共加油站的用地面积（万m2） 表8.2.2

昼夜加油的次数 | 300 | 500 | 800 | 1000
用地面积(万m2) | 0.12 | 0.18 | 0.25 | 0.30

8.2.3　城市公共加油站的选址，应符合现行国家标准《小型石油库及汽车加油设计规范》的有关规定。

8.2.4　城市公共加油站的进出口宜设在次干路上，并附设车辆等候加油的停车道。

8.2.5　附设机械化洗车的加油站，应增加用地面积160~200m2。


附录A 车型换算系数

附录A 车型换算系数

A.0.1 标准货车换算系数宜符合表A.0.1的规定。
货运车型换算系数 表A.0.1

车型大小 | 载重量(t) | 换算系数
小 | < 0.6 | 0.3
 | 0.6-0.3 | 0.5
中 | 3.1-9.0 | 1.0(标准货车)
 | 9.1-15.0 | 1.5
大 | > 15 | 2.0
 | 拖挂车 | 2.0

A.0.2 当量小汽车换算系数宜符合表A.0.2的规定。
    当量小汽车换算系数 表A.0.2

车种 | 换算系数 | 车种 | 换算系数
自行车 | 0.2 | 旅行车 | 1.2
二轮摩托 | 0.4 | 大客车或小于9t的货车 | 2.0
三轮摩托或微型汽车 | 0.6 | 9~15t货车 | 3.0
小客车或小于3t的货车 | 1.0 | 铰接客车或大平板拖挂货车 | 4.0

A.0.3 公共交通标准汽车换算系数宜符合表A.0.3的规定
公共交通标准汽车换算系数 表A.0.3

车种 | 车长范围(m) | 换算系数
微型汽车 | ≤ 3.5 | 0.3
出租小汽车 | 3.6-5.0 | 0.5
小公共汽车 | 5.1-5.7 | 0.6
640型单节公共汽车 | 7.1-10.0 | 1.0(标准车)
650型单节公共汽车 | 10.1-14.0 | 1.5
≥660型铰接公共汽车 | >14 | 2.0
双层公共汽车 | 10-12 | 1.8

注:无轨电车的换算系数与等长的公共汽车相同。

A.0.4 非机动换算宜符合表A.0.4的规定
非机动车换算系数 表A.0.4

车种 | 换算系数 | 车种 | 换算系数
自行车 | 1 | 人力板车或畜力车 | 5
三轮车 | 3 |  |


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:
(1)表示很严格,非这样做不可:
正面词采用“必须”；
反面词采用“严禁”；
(2)表示严格，在正常情况均应这样做的：
正面词采用“应”
反面词采用“不应”或“不得”
(3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜或”或“可”；
反面词采用“不宜”。

B.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合......的规定”或“应按......执行”


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：同济大学城市规划设计研究所

参加单位：中国城市规划设计研究院

天津市建委城乡建设研究所

北京市城市规划设计研究院

主要起草人：徐循初 倪学成 王宪臣 王绪安


防洪标准 GB 50201—94

中华人民共和国国家标准

防洪标准

Standard for flood controd

GB 50201—94

主编部门：中华人民共和国水利部
批准部门：中华人民共和国建设部
施行日期： 1995年1月1日

关于发布国家标准《防洪标准》的通知

建标〔１９９４〕３６９号

根据国家计委计综〔1986〕2630号文的要求，由水利部会同有关部门共同制订的《防洪标准》，已经有关部门会审。现批准《防洪标准》GB 50201-94为强制性国家标准，自一九九五年一月一日起施行。

本标准由水利部负责管理，其具体解释等工作由水利水电规划设计总院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
一九九四年六月二日


1 总则

1 总 则

1.0.1 为适应国民经济各部门、各地区的防洪要求和防洪建设的需要，维护人民生命财产的防洪安全，根据我国的社会经济条件，制订本标准。

1.0.2 本标准适用于城市、乡村、工矿企业、交通运输设施、水利水电工程、动力设施、通信设施、文物古迹和旅游设施等防护对象，防御暴雨洪水、融雪洪水、雨雪混合洪水和海岸、河口地区防御潮水的规划、设计、施工和运行管理工作。

1.0.3 防护对象的防洪标准应以防御的洪水或潮水的重现期表示；对特别重要的防护对象，可采用可能最大洪水表示。根据防护对象的不同需要，其防洪标准可采用设计一级或设计、校核两级。

1.0.4 各类防护对象的防洪标准，应根据防洪安全的要求，并考虑经济、政治、社会、环境等因素，综合论证确定。有条件时，应进行不同防洪标准所可能减免的洪灾经济损失与所需的防洪费用的对比分析，合理确定。

1.0.5 下述的防护对象，其防洪标准应按下列的规定确定：
1.0.5.1 当防护区内有两种以上的防护对象，又不能分别进行防护时，该防护区的防洪标准，应按防护区和主要防护对象两者要求的防洪标准中较高者确定。
1.0.5.2 对于影响公共防洪安全的防护对象，应按自身和公共防洪安全两者要求的防洪标准中较高者确定。
1.0.5.3 兼有防洪作用的路基、围墙等建筑物、构筑物，其防洪标准应按防护区和该建筑物、构筑物的防洪标准中较高者确定。

1.0.6 下列的防护对象，经论证，其防洪标准可适当提高或降低：
1.0.6.1 遭受洪灾或失事后损失巨大、影响十分严重的防护对象，可采用高于本标准规定的防洪标准。
1.0.6.2 遭受洪灾或失事后损失及影响均较小或使用期限较短及临时性的防护对象，可采用低于本标准规定的防洪标准。
采用高于或低于本标准规定的防洪标准时，不影响公共防洪安全的，应报行业主管部门批准；影响公共防洪安全的，尚应同时报水行政主管部门批准。

1.0.7 各类防护对象现有的防洪标准低于本标准规定的，应积极采取措施，尽快达到。确有困难，经论证，并报行业主管部门批准，可适当降低或分期达到。

1.0.8 按本标准规定的防洪标准进行防洪建设，若需要的工程量大，费用多，一时难以实现时，经报行业主管部门批准，可分期实施，逐步达到。

1.0.9 各类防护对象的防洪标准确定后，相应的设计洪水或潮位、校核洪水或潮位，应根据防护对象所在地区实测和调查的暴雨、洪水、潮位等资料分析研究确定，并应符合下列的要求：
1.0.9.1 对实测的水文资料进行审查，并检查资料的一致性和分析计算系列的代表性。对调查资料应进行复核。
1.0.9.2 根据暴雨资料计算设计洪水，对产流、汇流计算方法和参数，应采用实测的暴雨洪水资料进行检验。
1.0.9.3 对暴雨、洪水的统计参数和采用成果，应进行合理性分析。

1.0.10 各类防护对象的防洪标准，除应符合本标准外，尚应符合国家现行有关标准、规范的规定。


2 城 市

2 城 市

2.0.1 城市应根据其社会经济地位的重要性或非农业人口的数量分为四个等级。各等级的防洪标准按表2.0.1的规定确定。

2.0.2 城市可以分为几部分单独进行防护的，各防护区的防洪标准，应根据其重要性、洪水危害程度和防护区非农业人口的数量，按表2.0.1的规定分别确定。

2.0.3 位于山丘区的城市，当城区分布高程相差较大时，应分析不同量级洪水可能淹没的范围，并根据淹没区非农业人口和损失的大小，按表2.0.1的规定确定其防洪标准。

2.0.4 位于平原、湖洼地区的城市，当需要防御持续时间较长的江河洪水或湖泊高水位时，其防洪标准可取表2.0.1规定中的较高者。

2.0.5 位于滨海地区中等及以上城市，当按表2.0.1的防洪标准确定的设计高潮位低于当地历史最高潮位时，应采用当地历史最高潮位进行校核。


3 乡 村

3 乡 村

3.0.1 以乡村为主的防护区(简称乡村防护区)，应根据其人口或耕地面积分为四个等级，各等级的防洪标准按表3.0.1的规定确定。

3.0.2 人口密集、乡镇企业较发达或农作物高产的乡村防护区，其防洪标准可适当提高。地广人稀或淹没损失较小的乡村防护区，其防洪标准可适当降低。

3.0.3 蓄、滞洪区的防洪标准，应根据批准的江河流域规划的要求分析确定。


4 工矿企业

4 工矿企业

4.0.1 冶金、煤炭、石油、化工、林业、建材、机械、轻工、纺织、商业等工矿企业，应根据其规模分为四个等级，各等级的防洪标准按表4.0.1的规定确定。

4.0.2 滨海的中型及以上的工矿企业，当按表4.0.1的防洪标准确定的设计高潮位低于当地历史最高潮位时，应采用当地历史最高潮位进行校核。

4.0.3 当工矿企业遭受洪水淹没后，损失巨大，影响严重，恢复生产所需时间较长的，其防洪标准可取表4.0.1规定的上限或提高一等。
工矿企业遭受洪灾后，其损失和影响较小，很快可恢复生产的，其防洪标准可按表4.0.1规定的下限确定。
地下采矿业的坑口、井口等重要部位，应按表4.0.1规定的防洪标准提高一等进行校核，或采取专门的防护措施。

4.0.4 当工矿企业遭受洪水淹没后，可能引起爆炸或会导致毒液、毒气、放射性等有害物质大量泄漏、扩散时，其防洪标准应符合下列的规定：
4.0.4.1 对于中、小型工矿企业，其规模应提高两等后，按表4.0.1的规定确定其防洪标准。
4.0.4.2 对于特大、大型工矿企业，除采用表4.0.1中I等的最高防洪标准外，尚应采取专门的防护措施。
4.0.4.3 对于核工业与核安全有关的厂区、车间及专门设施，应采用高于200年一遇的防洪标准。对于核污染危害严重的，应采用可能最大洪水校核。

4.0.5 工矿企业的尾矿坝或尾矿库，应根据库容或坝高的规模分为五个等级，各等级的防洪标准按表4.0.5的规定确定。

4.0.6 当尾矿坝或尾矿库一旦失事，对下游的城镇、工矿企业、交通运输等设施会造成严重危害，或有害物质会大量扩散的，应按表4.0.5的规定确定的防洪标准提高一等或二等。对于特别重要的尾矿坝或尾矿库，除采用表4.0.5中I等的最高防洪标准外，尚应采取专门的防护措施。


5 交通运输设施

5 交通运输设施

5.1 铁路

5.1.1 国家标准轨距铁路的各类建筑物、构筑物，应根据其重要程度或运输能力分为三个等级，各等级的防洪标准按表5.1.1的规定，并结合所在河段、地区的行洪和蓄、滞洪的要求确定。

5.1.2 工矿企业专用标准轨距铁路的防洪标准，应根据工矿企业的防洪要求确定。


5.2 公 路

5.2 公 路

5.2.1 汽车专用公路的各类建筑物、构筑物，应根据其重要性和交通量分为高速、I、II三个等级，各等级的防洪标准按表5.2.1的规定确定

5.2.2 一般公路的各类建筑物、构筑物，应根据其重要性和交通量分为II--IV三个等级，各等级的防洪标准按表5.2.2的规定确定。


5.3 航 运

5.3 航 运

5.3.1 江河港口主要港区的陆域，应根据所在城镇的重要性和受淹损失程度分为三个等级，各等级主要港区陆域的防洪标准按表5.3.1的规定确定。

5.3.2 当港区陆域的防洪工程是城镇防洪工程的组成部分时，其防洪标准应与该城镇的防洪标准相适应。

5.3.3 天然、渠化河流和人工运河上的船闸的防洪标准，应根据其等级和所在河流以及船闸在枢纽建筑物中的地位，按表5.3.3的规定确定。

5.3.4 海港主要港区的陆域，应根据港口的重要性和受淹损失程度分为三个等级，各等级主要港区陆域的防洪标准按表5.3.4的规定确定。

5.3.5 当按表5.3.4的防洪标准确定的海港主要港区陆域的设计高潮位低于当地历史最高潮位时，应采用当地历史最高潮位进行校核。有掩护的Ⅲ等海港主要港区陆域的防洪标准，可按50年一遇的高潮位进行校核。


5.4 民用机场

5.4 民用机场

5.4.1 民用机场应根据其重要程度分为三个等级，各等级的防洪标准按表5.4.1的规定确定。

5.4.2 当跑道和机场的重要设施可分开单独防护时，跑道的防洪标准可适当降低。


5.5 管道工程

5.5 管道工程

5.5.1 跨越水域（江河、湖泊）的输水、输油、输气等管道工程，应根据其工程规模分为三个等级，各等级的防洪标准按表5.5.1的规定和所跨越水域的防洪要求确定。

5.5.2 从洪水期冲刷较剧烈的水域（江河、湖泊）底部穿过的输水、输油、输气等管道工程，其埋深应在相应的防洪标准洪水的冲刷深度以下。


5.6 木材水运工程

5.6 木材水运工程

5.6.1 木材水运工程各类建筑物、构筑物，应根据其工程类别和工程规模分为二个或三个等级，各等级的防洪标准按表5.6.1的规定确定。


6 水利水电工程

6 水利水电工程

6.1 水利水电枢纽工程的等别和级别

6.1.1 水利水电枢纽工程，应根据其工程规模、效益和在国民经济中的重要性分为五等，其等别按表6.1.1的规定确定。

6.1.2 水利水电枢纽工程的水工建筑物，应根据其所属枢纽工程的等别、作用和重要性分为五级，其级别按表6.1.2的规定确定。


6.2 水库和水电站工程

6.2 水库和水电站工程

6.2.1 水库工程水工建筑物的防洪标准，应根据其级别按表6.2.1的规定确定。

6.2.2 土石坝一旦失事将对下游造成特别重大的灾害时，1级建筑物的校核防洪标准，应采用可能最大洪水(PMF)或10000年一遇；2--4级建筑物的校核防洪标准，可提高一级。

6.2.3 混凝土坝和浆砌石坝，如果洪水漫顶可能造成极其严重的损失时，1级建筑物的校核防洪标准，经过专门论证，并报主管部门批准，可采用可能最大洪水(PMF)或10000年一遇。

6.2.4 低水头或失事后损失不大的水库枢纽工程的挡水和泄水建筑物、经过专门论证，并报主管部门批准，其校核防洪标准可降低一级。

6.2.5 水电站厂房的防洪标准，应根据其级别按表6.2.5的规定确定。河床式水电站厂房作为挡水建筑物时，其防洪标准应与挡水建筑物的防洪标准相一致。

6.2.6 抽水蓄能电站的上下调节池，若容积较小，失事后对下游的危害不大，修复较容易的，其水工建筑物的防洪标准，可根据其级别按表6.2.5的规定确定。


6.3 灌溉、治涝和供水工程

6.3 灌溉、治涝和供水工程

6.3.1 灌溉、治涝和供水工程主要建筑物的防洪标准，应根据其级别分别按表6.3.1-1和6.3.1-2的规定确定。

6.3.2 灌溉、治涝和供水工程系统中的次要建筑物及其管网、渠系等的防洪标准，可根据其级别按表6.3.1-1和6.3.1-2的规定适当降低。


6.4 堤防工程

6.4 堤防工程

6.4.1 江、河、湖、海及蓄、滞洪区堤防工程的防洪标准，应根据防护对象的重要程度和受灾后损失的大小，以及江河流域规划或流域防洪规划的要求分析确定。

6.4.2 堤防上的闸、涵、泵站等建筑物、构筑物的设计防洪标准，不应低于堤防工程的防洪标准，并应留有适当的安全裕度。

6.4.3 潮汐河口挡潮枢纽工程主要建筑物的防洪标准，应根据水工建筑物的级别按表6.4.3的规定确定。

6.4.4 对于保护重要防护对象的挡潮枢纽工程，如确定的设计高潮位低于当地历史最高潮位时，应采用当地历史最高潮位进行校核。


7 动力设施

7 动力设施

7.0.1 火电厂应根据其装机容量分为四个等级，各等级的防洪标准按表7.0.1的规定确定。

7.0.2 在电力系统中占主导地位的火电厂，其防洪标准可适当提高。

7.0.3 工矿企业自备火电厂的防洪标准，应与该工矿企业的防洪标准相适应。

7.0.4 核电站核岛部分的防洪标准，必须采用可能最大洪水或可能最大潮位进行校核。

7.0.5 35KV及以上的高压和超高压输配电设施，应根据其电压分为四个等级，各等级的防洪标准按表7.0.5的规定确定。

7.0.6 工矿企业专用高压输配电设施的防洪标准，应与该工矿企业的防洪标准相适应。

7.0.7 35KV以下的中、低压配电设施的防洪标准，应根据所在地区和主要用户的防洪标准确定。

7.0.8 火电厂灰坝或灰库的防洪标准，应根据其工程规模按本标准第4.0.5条和第4.0.6条的规定确定。


8 通信设施

8 通信设施

8.0.1 公用长途通信线路，应根据其重要程度和设施内容分为三个等级，各等级的防洪标准按表8.0.1的规定确定。

8.0.2 公用通信局、所，应根据其重要程度和设施内容分为二个等级，各等级的防洪标准按表8.0.2的规定确定。

8.0.3 公用无线电通信台、站，应根据其重要程度和设施内容分为二个等级，各等级的防洪标准按表8.0.3的规定确定.

8.0.4 交通运输、水利水电工程及动力设施等专用的通信设施，其防洪标准可根据服务对象的要求确定。


9 文物古迹和旅游设施

9 文物古迹和旅游设施

9.0.1 不耐淹的文物古迹，应根据其文物保护的级别分为三个等级，各等级的防洪标准按表9.0.1的规定确定。对于特别重要的文物古迹，其防洪标准可适当提高。

9.0.2 受洪灾威胁的旅游设施，应根据其旅游价值、知名度和受淹损失程度分为三个等级，各等级的防洪标准按表9.0.

9.0.3 供游览的文物古迹的防洪标准，应根据其等级按表9.0.1和表9.0.2中较高者确定。


附录Ａ 本标准用词说明

附录Ａ 本标准用词说明

A.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
（1）表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况均应这样做的：
正面词采用“应”；
面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

A.0.2条 文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


无标题文档

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：水利水电规划设计总院

参加单位：水利部黄河水利委员会 水利部松辽水利委员会 水利部珠江水利委员会

水利电力部天津勘测设计院 安徽省水利水电勘测设计院 水利部水利管理司

河海大学水利经济研究所 水利电力信息研究所 水利部南京水文水资源研究所

主要起草人：陈清濂 王中礼 滕炜芬 徐泳九 王国安 温善章 李文山 叶林宜 朱杰 尤家煌 程炳元 张英


城市用地分类与规划建设用地标准 GBJ 137-90

中华人民共和国国家标准

城市用地分类与规划建设用地标准

GBJ 137—90

主编部门：中华人民共和国原城乡建设环境保护部
批准部门：中华人民共和国建设部
施行日期：1991年3月1日

关于发布《城市用地分类与规划建设用地标准》的通知

（９０）建标字第３２２号

根据国家计委计综（1986）250号文的要求，由原城乡建设环境保护部会同有关部门共同制订的《城市用地分类与规划建设用地标准》，已经有关部门会审。现批准《城市用地分类与规划建设用地标准》GBJ 137－90为国家标准，自1991年3月1日起施行。
本标准由建设部城市规划司负责管理，其具体解释等工作由建设部中国城市规划设计研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
1990年7月2日

编制说明

本标准是根据国家计委计综（1986）第250号文的要求，由我部中国城市规划设计研究院负责主编，并会同有关单位共同编制而成的。
在本标准的编制过程中，标准编制组进行了广泛的调查研究，认真总结了我国城市规划的实践经验，参考了有关国外标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见，最后，由我部会同有关部门审查定稿。
鉴于本标准系初次编制，在执行过程中，希望各单位结合规划工作实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交我部中国城市规划设计研究院（地址：北京百万庄，邮政编码100037），以供今后修订时参考。

中华人民共和国建设部
1990年3月


第一章 总则

第一章 总则

第1.0.1条 为统一全国城市用地分类，科学地编制、审批、实施城市规划，合理经济地使用土地，保证城市正常发展，特制订本标准。
第1.0.2条 本标准适用于城市中设计城市的总体规划工作和城市用地统计工作。
第1.0.3条 编制城市规划除执行本标准外，尚应符合国家现行的有关标准与规范的要求。


第二章 城市用地分类

第二章 城市用地分类

第2.0.1条 城市用地分类采用大类、中类和小类三个层次的分类体系，共分10大类，46中类，73小类。
第2.0.2条 城市用地应按土地使用的主要性质进行划分和归类。
第2.0.3条 使用本分类时，可根据工作性质、工作内容及工作深度的不同要求，采用本分类的全部或部分类别，但不得增设任何新的类别。
第2.0.4条 城市用地分类应采用字母数字混合型代号，大类应采用英文字母表示，中类和小类应各采用一位阿拉伯数字表示。城市用地分类代号可用于城市规划的图纸和文件。
第2.0.5条 城市用地分类和代号必须符合表2.0.5的规定：


第三章 城市用地计算原则

第三章 城市用地计算原则

第3.0.1条 在计算城市现状和规划的用地时，应统一以城市总体规划用地的范围为界进行汇总统计。
第3.0.2条 分片布局的城市应先按本标准第3.0.1条的规定分片计算用地，再进行汇总。
第3.0.3条 城市用地应按平面投影面积计算。每块用地只计算一次，不得重复计算。
第3.0.4条 城市总体规划用地应采用一万分之一或五千分之一比例尺的图纸进行分类计算，分区规划用地应采用五千分之一或二千分之一比例尺的图纸进行分类计算。现状和规划的用地计算应采用同一比例尺的图纸。
第3.0.5条 城市用地的计量单位应为万平方米（公顷）。数字统计精确度应根据图纸比例尺确定：一万分之一图纸应取正整数，五千分之一图纸应取小数点后一位数，二千分之一图纸应取小数点后两位数。
第3.0.6条 城市总体规划用地的数据计算应统一按附录三附表的格式进行汇总。


第四章 规划建设用地标准

第四章 规划建设用地标准

第4.0.1条 编制和修订城市总体规划应以本标准作为城市建设用地（以下简称建设用地）的远期规划控制标准。城市建设用地应包括分类中的居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿地和特殊用地九大类用地，不应包括水域和其它用地。
第4.0.2条 在计算建设用地标准时。人口计算范围必须与用地计算范围相一致，人口数宜以非农业人口数为准。
第4.0.3条 规划建设用地标准应包括规划人均建设用地指标、规划人均单项建设用地指标和规划建设用地结构三部分。

第一节 规划人均建设用地指标

第4.1.1条 规划人均建设用地指标的分级应符合表4.1.1的规定。

第4.1.2条 新建城市的规划人均建设用地指标宜在第Ⅲ级内确定；当城市的发展用地偏紧时，可在第II级内确定。
第4.1.3条 现有城市的规划人均建设用地指标，应根据现状人均建设用地水平，按表4.1.3的规定确定。所采用的规划人均建设用地指标应同时符合表中指标级别和允许调整幅度双因子的限制要求。调整幅度是指规划人均建设用地比现状人均建设用地增加或减少的数值。

第4.1.4条 首都和经济特区城市的规划人均建设用地指标宜在第IV级内确定；当经济特区城市的发展用地偏紧时，可在第Ⅲ级内确定。
第4.1.5条 边远地区和少数民族地区中地多人少的城市，可根据实际情况确定规划人均建设用地指标，但不得大于150.0m2/人。


第二节 规划人均单项建设用地指标

第二节 规划人均单项建设用地指标

第4.2.1条 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地的规划人均单项用地指标应符合表4.2.1的规定。

第4.2.2条 规划人均建设用地指标为第Ⅰ级，有条件建造部分中高层住宅的大中城市，其规划人均居住用地指标可适当降低，但不得少于16.0m2/人。
第4.2.3条 大城市的规划人均工业用地指标宜采用下限；设有大中型工业项目的中小工矿城市，其规划人均工业用地指标可适当提高，但不宜大于30.0m2/人。
第4.2.4条 规划人均建设用地指标为第Ⅰ级的城市，其规划人均公共绿地指标可适当降低，但不得小于5.0m2/人。
第4.2.5条 其它各大类建设用地的规划指标可根据城市具体情况确定。


第三节 规划建设用地结构

第三节 规划建设用地结构

第4.3.1条 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地占建设用地的比例应符合表4.3.1的规定。

第4.3.2条 大城市工业用地占建设用地的比例宜取规定的下限；设有大中型工业项目的中小工矿城市，其工业用地占建设用地的比例可大于25%，但不宜超过30%。
第4.3.3条 规划人均建设用地指标为第IV级的小城市，其道路广场用地占建设用地的比例宜取下限。
第4.3.4条 风景旅游城市及绿化条件较好的城市，其绿地占建设用地的比例可大于15%。
第4.3.5条 居住、工业、道路广场和绿地四大类用地总和占建设用地比例宜为60～75%。
第4.3.6条 其它各大类用地占建设用地的比例可根据城市具体情况确定。


附录一 本标准用词说明

附录一 本标准用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度的用词说明如下：
1．表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明应按其它有关标准、规范执行时，写法为“应符合……要求或规定”或“应按……执行”。


附录二 城市用地分类中英文词汇表

附录二 城市用地分类中英文词汇表


附录三 城市总体规划用地统计表统一格式

附录三 城市总体规划用地统计表统一格式


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：中国城市规划设计研究院

参加单位：北京市城市规划设计研究院
上海市城市规划设计院
四川省城乡规划设计研究院
辽宁省城乡建设规划设计院
湖北省城市规划设计研究院
陕西省城乡规划设计院
同济大学城市规划系

主要起草人： 蒋大卫 范耀邦 沈福林 吴今露 罗希 赵崇仁 潘家莹 沈肇裕 石如琤 王继勉 兰继中 吕光珙 曹连群 吴明伟 吴载权 何善权


村镇规划标准 GB 50188—93

中华人民共和国国家标准

村镇规划标准

GB 50188—93

主编部门：中华人民共和国建设部
批准单位：中华人民共和国建设部
施行日期：1994年6月1日

关于发布国家标准《村镇规划标准》的通知

建标［１９９３］７３２号

国务院各有关部门，各省、自治区、直辖市建委（建设厅）、有关计委，各计划单列市建委：
根据国家计委计综（1987）2390号文的要求，由建设部会同有关部门共同制订的《村镇规划标准》已经有关部门会审，现批准《村镇规划标准》GB 50188—93为强制性国家标准，自一九九四年六月一日起施行。
本标准由建设部负责管理，具体解释等工作由中国建筑技术发展研究中心负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
1993年9月27日


1 总则

１ 总则

1.0.1 为了科学地编制村镇规划，加强村镇建设和管理工作，创造良好的劳动和生活环境，促进城乡经济和社会的协调发展，制定本标准。
1.0.2 本标准适用于全国的村庄和集镇的规划，县城以外的建制镇的规划亦按本标准执行。
1.0.3 编制村镇规划，除执行本标准外，尚应符合现行的有关国家标准、规范的规定。


2 村镇规模分级和人口预测

２ 村镇规模分级和人口预测

2.1 村镇规模分级

2.1.1 村庄、集镇按其在村镇体系中的地位和职能宜分为基层村、中心村、一般镇、中心镇四个层次。
2.1.2 村镇规划规模分级应按其不同层次及规划常住人口数量，分别划分为大、中、小型三级，并应符合表2.1.2的规定。


2.2 村镇人口预测

2.2 村镇人口预测

2.2.1 村镇总人口应为村镇所辖地域范围内常住人口的总和，其发展预测应按下式计算：

2.2.2 集镇规划中，在进行人口的现状统计和规划预测时，应按其居住状况和参与社会生活的性质进行分类。
2.2.3 集镇规划期内的人口分类预测，应按表2.2.3的规定计算。

2.2.4 集镇规划期内人口的机械增长，应按下列方法进行计算。
2.2.4.1 建设项目尚未落实的情况下，宜按平均增长法计算人口的发展规模。计算时应分析近年来人口的变化情况，确定每年的人口增长数或增长率。
2.2.4.2 建设项目已经落实、规划期内人口机械增长稳定的情况下，宜按带眷系数法计算人口发展规模。计算时应分析从业者的来源、婚育、落户等状况，以及村镇的生活环境和建设条件等因素，确定增加从业人数及其带眷人数。
2.2.4.3 根据土地的经营情况，预测农业劳力转移时，宜按劳力转化法对村镇所辖地域范围的土地和劳力进行平衡，计算规划期内农业剩余劳力的数量，分析村镇类型、发展水平、地方优势、建设条件和政策影响等因素，确定进镇的劳力比例和人口数量。
2.2.4.4 根据村镇的环境条件，预测发展的合理规模时，宜按环境容量法综合分析当地的发展优势、建设条件，以及环境、生态状况等因素，计算村镇的适宜人口规模。
2.2.5 村庄规划中，在进行人口的现状统计和规划预测时，可不进行分类，其人口规模应按人口的自然增长和农业剩余劳力的转移因素进行计算。


3 村镇用地分类

３ 村镇用地分类

3.1 用地分类

3.1.1 村镇用地应按土地使用的主要性质划分为：居住建筑用地、公共建筑用地、生产建筑用地、仓储用地、对外交通用地、道路广场用地、公用工程设施用地、绿化用地、水域和其它用地9大类、28小类。
3.1.2 村镇用地的类别应采用字母与数字结合的代号，适用于规划文件的编制和村镇用地的统计工作。
3.1.3 村镇用地的分类和代号应符合表3.1.3的规定。


3.2 用地计算

3.2 用地计算

3.2.1 村镇的现状和规划用地，应统一按规划范围进行计算。
3.2.2 分片布局的村镇，应分片计算用地，再进行汇总。
3.2.3 村镇用地应按平面投影面积计算，村镇用地的计算单位为公顷（ｈａ）。
3.2.4 用地面积计算的精确度，应按图纸比例尺确定。
1:10000、1：25000的图纸应取值到个位数；1：5000的图纸应取值到小数点后一位；1：1000、1：2000的图纸应取值到小数点后两位。
3.2.5 村庄用地计算表的格式应符合本标准附录A.0.1的规定；集镇用地计算表的格式应符合本标准附录A.0.2的规定。


4 规划建设用地标准

４ 规划建设用地标准

4.1 一般规定

4.1.1 村镇建设用地应包括本标准表3.1.3村镇用地分类中的居住建筑用地、公共建筑用地、生产建筑用地、仓储用地、对外交通用地、道路广场用地、公用工程设施用地和绿化用地8大类之和。
4.1.2 村镇规划的建设用地标准应包括人均建设用地指标、建设用地构成比例和建设用地选择三部分。
4.1.3 村镇人均建设用地指标应为规划范围内的建设用地面积除以常住人口数量的平均数值。人口统计应与用地统计的范围相一致。


4.2 人均建设用地指标

4.2 人均建设用地指标

4.2.1 人均建设用地指标应按表4.2.1的规定分为五级。

4.2.2 新建村镇的规划，其人均建设用地指标宜按表4.2.1中第三级确定，当发展用地偏紧时，可按第二级确定。
4.2.3 对已有的村镇进行规划时，其人均建设用地指标应以现状建设用地的人均水平为基础，根据人均建设用地指标级别和允许调整幅度确定，并应符合表4.2.3及本条各款的规定。
4.2.3.1 第一级用地指标可用于用地紧张地区的村庄；集镇不得选用。
4.2.3.2 地多人少的边远地区的村镇，应根据所在省、自治区政府规定的建设用地指标确定。

注：允许调整幅度是指规划人均建设用地指标对现状人均建设用地水平的增减数值。


4.3 建设用地构成比例

4.3 建设用地构成比例

4.3.1 村镇规划中的居住建筑、公共建筑、道路广场及绿化用地中公共绿地四类用地占建设用地的比例宜符合表4.3.1的规定。

4.3.2 通勤人口和流动人口较多的中心镇，其公共建筑用地所占比例宜选取规定幅度内的较大值。

4.3.3 邻近旅游区及现状绿地较多的村镇，其公共绿地所占比例可大于６％。


4.4 建设用地选择

4.4 建设用地选择

4.4.1 村镇建设用地的选择应根据地理位置和自然条件、占地的数量和质量、现有建筑和工程设施的拆迁和利用、交通运输条件、建设投资和经营费用、环境质量和社会效益等因素，经过技术经济比较，择优确定。
4.4.2 村镇建设用地宜选在生产作业区附近，并应充分利用原有用地调整挖潜，同基本农田保护区规划相协调。当需要扩大用地规模时，宜选择荒地、薄地，不占或少占耕地、林地和人工牧场。
4.4.3 村镇建设用地宜选在水源充足，水质良好，便于排水，通风向阳和地质条件适宜的地段。
4.4.4 村镇建设用地应避开山洪、风口、滑坡、泥石流、洪水淹没、发震断裂带等自然灾害影响的地段；并应避开自然保护区、有开采价值的地下资源和地下采空区。
4.4.5 村镇建设用地宜避免被铁路、重要公路和高压输电线路所穿越。


5 居住建筑用地

５ 居住建筑用地

5.0.1 村民宅基地和居民住宅用地的规模，应根据所在省、自治区、直辖市政府规定的用地面积指标进行确定。
5.0.2 居住建筑用地的选址，应有利生产，方便生活，具有适宜的卫生条件和建设条件。并应符合下列规定。
5.0.2.1 居住建筑用地应布置在大气污染源的常年最小风向频率的下风侧以及水污染源的上游。
5.0.2.2 居住建筑用地应与生产劳动地点联系方便，又不相互干扰。
5.0.2.3 居住建筑用地位于丘陵和山区时，应优先选用向阳坡，并避开风口和窝风地段。
5.0.2.4 居住建筑用地应具有适合建设的工程地质与水文地质条件。
5.0.3 居住建筑用地的规划，应符合下列规定：
5.0.3.1 居住建筑用地规划应符合村镇用地布局的要求，并应综合考虑相邻用地的功能、道路交通等因素进行规划。
5.0.3.2 居住建筑用地规划应根据不同住户的需求，选定不同的住宅类型，相对集中地进行布置。
5.0.4 居住建筑的布置，应根据气候、用地条件和使用要求，确定居住建筑的类型、朝向、层数、间距和组合方式。并应符合下列规定：
5.0.4.1 居住建筑的布置应符合所在省、自治区、直辖市政府规定的居住建筑的朝向和日照间距系数。
5.0.4.2 居住建筑的平面类型应满足通风要求。在现行的国家标准《建筑气候区划标准》的II、III、IV气候区，居住建筑的朝向应使夏季最大频率风向入射角大于15°；在其他气候区，应使夏季最大频率风向入射角大于0°。
5.0.4.3 建筑的间距和通道的设置应符合村镇防灾的要求。
5.0.4.4 宅院宜缩小沿巷路一侧的边长；宅院组合宜采用一条巷路服务两侧住户的组合型式。


6 公共建筑用地

６ 公共建筑用地

6.0.1 公共建筑项目的配置应符合表6.0.1的规定。

6.0.2 各类公共建筑的用地面积指标应符合表6.0.2的规定。

6.0.3 村庄和中小型的集镇的公共建筑用地，除学校和卫生院以外，宜集中布置在位置适中、内外联系方便的地段。商业金融机构和集贸设施宜设在村镇人口附近或交通方便的地段。
6.0.4 学校用地应设在阳光充足、环境安静的地段，距离铁路干线应大于300m，主要入口不应开向公路。
6.0.5 集贸设施用地应综合考虑交通、环境与节约用地等因素进行布置，并应符合下列规定：
6.0.5.1 集贸设施用地的选址应有利于人流和商品的集散，并不得占用公路、主要干路、车站、码头、桥头等交通量大的地段。影响镇容环境和易燃易爆的商品市场，应设在集镇的边缘，并应符合卫生、安全防护的要求。
6.0.5.2 集贸设施用地的面积应按平集规模确定；非集时应考虑设施和用地的综合利用，并应安排好大集时临时占用的场地。


7 生产建筑和仓储用地

７ 生产建筑和仓储用地

7.0.1 生产建筑用地应根据其对生活环境的影响状况进行选址和布置，并应符合下列规定：
7.0.1.1 本标准用地分类中的一类工业用地可选择在居住建筑或公共建筑用地附近。
7.0.1.2 本标准用地分类中的二类工业用地应选择在常年最小风向频率的上风侧及河流的下游，并应符合现行的国家标准《工业企业设计卫生标准》的有关规定。
7.0.1.3 本标准用地分类中的三类工业用地应按环境保护的要求进行选址，并严禁在该地段内布置居住建筑。
7.0.1.4 对已造成污染的二类、三类工业，必须治理或调整。

7.0.2 工业生产用地应选择在靠近电源、水源，对外交通方便的地段。协作密切的生产项目应邻近布置，相互干扰的生产项目应予以分隔。

7.0.3 农业生产设施用地的选择，应符合下列规定：
7.0.3.1 农机站（场）、打谷场等的选址，应方便田间运输和管理。
7.0.3.2 大中型饲养场地的选址，应满足卫生和防疫要求，宜布置在村镇常年盛行风向的侧风位，以及通风、排水条件良好的地段，并应与村镇保持防护距离。
7.0.3.3 兽医站宜布置在村镇边缘。

7.0.4 仓库及堆场用地的选址，应按存储物品的性质确定，并应设在村镇边缘、交通运输方便的地段。粮、棉、木材、油类、农药等易燃易爆和危险品仓库与厂房、打谷场、居住建筑的距离应符合防火和安全的有关规定。

7.0.5 生产建筑用地、仓储用地的规划，应保证建筑和各项设施之间的防火间距，并应设置消防通路。


8 道路、对外交通和竖向规划

８ 道路、对外交通和竖向规划

8.1 道路和对外交通规划

8.1.1 道路交通规划应根据村镇之间的联系和村镇各项用地的功能、交通流量，结合自然条件与现状特点，确定道路交通系统，并有利于建筑布置和管线敷设。
8.1.2 村镇所辖地域范围内的道路，按主要功能和使用特点应划分为公路和村镇道路两类，其规划应符合下列规定：

8.1.2.1 公路规划应符合国家现行的《公路工程技术标准》的有关规定。

8.1.2.2 村镇道路可分为四级，其规划的技术指标应符合表8.1.2的规定。

8.1.3 村镇道路系统的组成，应符合表8.1.3的规定。

8.1.4 集镇道路应根据其道路现状和规划布局的要求，按道路的功能性质进行合理布置。并应符合下列规定：
8.1.4.1 连接工厂、仓库、车站、码头、货场等的道路，不应穿越集镇的中心地段。
8.1.4.2 位于文化娱乐、商业服务等大型公共建筑前的路段，应设置必要的人流集散场地、绿地和停车场地。
8.1.4.3 商业、文化、服务设施集中的路段，可布置为商业步行街，禁止机动车穿越；路口处应设置停车场地。
8.1.5 汽车专用公路，一般公路中的二、三级公路，不应从村镇内部穿过；对于已在公路两侧形成的村镇，应进行调整。


8.2 竖向规划

8.2 竖向规划

8.2.1 村镇建设用地的竖向规划，应包括下列内容：
1．确定建筑物、构筑物、场地、道路、排水沟等的规划标高；
2．确定地面排水方式及排水构筑物；
3．进行土方平衡及挖方、填方的合理调配，确定取土和弃土的地点。

8.2.2 村镇建设用地的竖向规划，应符合下列规定：
1．充分利用自然地形，保留原有绿地和水面；
2．有利于地面水排除；
3．符合道路、广场的设计坡度要求；
4．减少土方工程量。

8.2.3 建筑用地的标高应与道路标高相协调，高于或等于邻近道路的中心标高。

8.2.4 村镇建设用地的地面排水，应根据地形特点、降水量和汇水面积等因素，划分排水区域，确定坡向，坡度和管沟系统。


9 公用工程设施规划

９ 公用工程设施规划

9.1 给水工程规划

9.1.1 给水工程规划中，集中式给水应包括确定用水量、水质标准、水源及卫生防护、水质净化、给水设施、管网布置；分散式给水应包括确定用水量、水质标准、水源及卫生防护、取水设施。

9.1.2 集中式给水的用水量应包括生活、生产、消防、浇洒道路和绿化、管网漏水量和未预见水量，并应符合下列要求。
9.1.2.1 生活用水量的计算，应符合下列要求：
(1)居住建筑的生活用水量应按现行的有关国家标准进行计算。
(2)公共建筑的生活用水量，应符合现行的国家标准《建筑给水排水设计规范》的有关规定，也可按居住建筑生活用水量的8%--25%进行估算。
9.1.2.2 生产用水量应包括乡镇工业用水量、畜禽饲养用水量和农业机械用水量，可按所在省、自治区、直辖市政府的有关规定进行计算。
9.1.2.3 消防用水量应符合现行的国家标准《村镇建筑设计防火规范》的有关规定。
9.1.2.4 浇洒道路和绿地的用水量，可根据当地条件确定。
9.1.2.5 管网漏失水量及未预见水量，可按最高日用水量的15%--25%计算。

9.1.3 生活饮用水的水质应符合现行的有关国家标准的规定。

9.1.4 水源的选择应符合下列要求：
1．水量充足，水源卫生条件好、便于卫生防护；
2. 原水水质符合要求，优先选用地下水；
3．取水、净水、输配水设施安全经济，具备施工条件；
4．选择地下水作为给水水源时，不得超量开采；选择地表水作为给水水源时，其枯水期的保证率不得低于90%。

9.1.5 给水管网系统的布置，干管的方向应与给水的主要流向一致，并应以最短距离向用水大户供水。给水干管最不利点的最小服务水头，单层建筑物可按5--10m计算，建筑物每增加一层应增压3m。
分散式给水应符合现行的有关国家标准的规定。


9.2 排水工程规划

9.2 排水工程规划

9.2.1 排水工程规划应包括确定排水量、排水体制、排放标准、排水系统布置、污水处理方式。

9.2.2 排水量应包括污水量、雨水量，污水量应包括生活污水量和生产污水量，并应按下列要求计算。
9.2.2.1 生活污水量可按生活用水量的75%--90%进行计算。
9.2.2.2 生产污水量及变化系数应按产品种类、生产工艺特点和用水量确定，也可按生产用水量的75%--90%进行计算。
9.2.2.3 雨水量宜按邻近城市的标准计算。

9.2.3 排水体制宜选择分流制。条件不具备的小型村镇可选择合流制，但在污水排入系统前，应采用化粪池、生活污水净化沼气池等方法进行预处理。
9.2.4 污水排放应符合现行的国家标准《污水综合排放标准》的有关规定；污水用于农田灌溉，应符合现行的国家标准《农田灌溉水质标准》的有关规定。
9.2.5 布置排水管渠时，雨水应充分利用地面迳流和沟渠排除；污水应通过管道或暗渠排放，雨水、污水的管、渠均应按重力流设计。
9.2.6 分散式与合流制中的生活污水，宜采用净化沼气池、双层沉淀池或化粪池等进行处理；集中式生活污水，宜采用活性污泥法、生物膜法等技术处理。生产污水的处理设施，应与生产设施建设同步进行。污水采用集中处理时，污水处理厂的位置应选在村镇的下游，靠近受纳水体或农田灌溉区。


9.3 供电工程规划

9.3 供电工程规划

9.3.1 供电工程规划应包括预测村镇所辖地域范围内的供电负荷、确定电源和电压等级，布置供电线路、配置供电设施。
9.3.2 村镇所辖地域范围供电负荷的计算，应包括生活用电、乡镇企业用电和农业用电的负荷。
9.3.3 供电电源和变电站站址的选择应以县域供电规划为依据，并符合建站的建设条件，线路进出方便和接近负荷中心。
9.3.4 变电站出线电压等级应按所在地区规定的电压标准确定。
9.3.5 供电线路的布置，应符合下列规定：
1．宜沿公路、村镇道路布置；
2．宜采用同杆并架的架设方式；
3．线路走廊不应穿过村镇住宅、森林、危险品仓库等地段；
4．应减少交叉、跨越、避免对弱电的干扰；
5．变电站出线宜将工业线路和农业线路分开设置。
9.3.6 供电变压器容量的选择，应根据生活用电、乡镇企业用电和农业用电的负荷确定。
9.3.7 重要公用设施、医疗单位或用电大户应单独设置变压设备或供电电源。


9.4 邮电工程规划

9.4 邮电工程规划

9.4.1 邮电工程规划应包括确定邮政、电信设施的位置、规模、设施水平和管线布置。
9.4.2 邮电设施的规划应依据县域邮政、电信规划制定。
9.4.3 邮政局（所）的选址应利于邮件运输，方便用户。

9.4.4 电信局（所）的选址，应符合下列规定：
9.4.4.1 宜靠近上一级电信局来线一侧。
9.4.4.2 应设在用户密度中心。
9.4.4.3 应设在环境安全、交通方便，符合建设条件的地段。

9.4.5 电话普及率应结合当地经济和社会发展需要，确定百人拥有的电话机部数。

9.4.6 电信线路布置，应符合下列规定：
9.4.6.1 应避开易受洪水淹没、河岸塌陷、土坡塌方以及有严重污染等地区。
9.4.6.2 应便于架设、巡察和检修。
9.4.6.3 宜设在电力线走向的道路另一侧。


9.5 村镇防洪规划

9.5 村镇防洪规划

9.5.1 村镇所辖地域范围的防洪规划，应按现行的国家标准《防洪标准》的有关规定执行。
邻近大型工矿企业、交通运输设施、文物古迹和风景区等防护对象的村镇，当不能分别进行防护时，应按就高不就低的原则，按现行的国家标准《防洪标准》的有关规定执行。
9.5.2 村镇的防洪规划，应与当地江河流域、农田水利建设、水土保持、绿化造林等的规划相结合，统一整治河道，修建堤坝、圩垸和蓄、滞洪区等防洪工程设施。
9.5.3 位于蓄、滞洪区内的村镇，当根据防洪规划需要修建围村埝（保庄圩）、安全庄台、避水台等就地避洪安全设施时，其位置应避开分洪口、主流顶冲和深水区，其安全超高宜符合表9.5.3的规定。

9.5.4 在蓄、滞洪区的村镇建筑内设置安全层时，应统一进行规划，并应符合现行的国家标准《蓄滞洪区建筑工程技术规范》的有关规定。


附录A 村镇用地计算表

附录A 村镇用地计算表

A.0.1 村庄用地计算应符合表A.0.1的规定。

A.0.2 集镇用地计算应符合表A.0.2的规定。


附录B 村镇用地分类名称中英文词汇对照表（建议性）

附录B 村镇用地分类名称中英文词汇对照表（建议性）


附录C 本标准用词说明

附录C 本标准用词说明

C.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

C.0.1.1 表示很严格、非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。

C.0.1.2 表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或“不得”。

C.0.1.3 表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”或“可”； 反面词采用“不宜”。

C.0.2 条文中指定应按有关标准、规范执行时，写法为“应按……执行”或“应符合……规定”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：
中国建筑技术发展研究中心村镇规划设计研究所

参加单位：
四川省城乡规划设计研究院
吉林省城乡规划设计研究院
天津市城乡规划设计院
武汉市城市规划设计研究院
浙江省村镇建设研究会
陕西省村镇建设研究会

主要起草人：
赵柏年 任世英 伍畏才 廖先贵 赵保中 赵振民 寿民 刘玉娟 孙蕴山 杨斌辉 沈冬岐 徐永恺 易守昭 李杰 刘荣 贾建勤 邓竞成 桑开林 李强 杨新华 郑振华


村镇规划标准 GB 50188-93 条文说明

中华人民共和国国家标准

村镇规划标准

GB 50188—93

条文说明

前言

本标准是根据国家计委计综（1987）2390号文的要求，由建设部负责主编，具体由中国建筑技术发展研究中心会同四川省城乡规划设计研究院、吉林省城乡规划设计研究院、天津市城乡规划设计院、武汉市城市规划设计研究院、浙江省村镇建设研究会、陕西省村镇建设研究会等单位共同编制而成，经建设部1993年9月27日以（93）建标（732）号文批准，并会同国家技术监督局联合发布。

在本标准的编制过程中，标准编制组进行了广泛的调整研究，认真总结我国村镇建设的实践经验，同时参考了有关国际标准和国外先进标准，并广泛征求了全国有关单位的意见。最后由建设部会同有关部门审查定稿。

鉴于本标准系初次编制，在执行过程中，希望各单位结合规划实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之外，请将意见和有关资料寄交中国建筑技术发展研究中心村镇规划设计研究所（地址：北京车公庄大街19号，邮政编码：100044），并抄送建设部村镇建设司，以供今后修订时参考。


1 总则

1 总则

1.0.1 系统制订和不断完善有关村镇规划的技术立法，是加强村镇建设和管理工作，使之科学化、规划化的一项重要内容。制订本标准的目的是为各地、各部门编制和管理村镇规划提供科学依据和统一的技术标准，以提高我国的村镇规划水平，使村镇规划更好地指导村镇建设工作，为广大村镇居民创造优良的劳动和生活环境，从而促进我国城乡经济和社会的协调发展。

1.0.2 本标准的适用范围是全国的村庄和集镇的规划工作，县城以外的建制镇的规划工作亦按本标准执行。村庄、集镇和县城以外的建制镇制订统一的规划标准是考虑到随着农村体制的改革，集镇逐步向镇建制和镇管村的体制过渡的发展趋势，使村镇的规划得以延续和衔接，避免因行政建制的变更而重新进行规划。

本标准使用“村镇”一词时包括村庄、集镇和县城以外的建制镇。
本标准使用“集镇”一词，其后未出现县城以外的建制镇时，其含义均包括县城以外的建制镇。
本标准使用“乡（镇）”一词时是指乡政府或县城以外的建制镇政府所辖地域范围。

1.0.3 本标准是一项综合性的技术标准，内容涉及多种专业，其中不少专业颁布了相应的标准与规范。因此，编制村镇规划，除执行本标准的规定外，还要遵守现行的有关国家标准、规范的规定。


2 村镇规模分级和人口预测

2 村镇规模分级和人口预测

2.1 村镇规模分级

2.1.1 村镇体系是县级以下一定区域内相互联系和协调发展的聚居点群体网络。村镇体系由村庄、集镇、县城以外的建制镇构成。这些聚居点在政治、经济、文化、生活等方面是相互联系和相互依赖的群体网络系统。随着行政体制和改革，商品经济的发展，科学文化的提高，村镇间的相互联系和影响将会日益增强。

进行村镇规划，在县级以下一定区域内确定各个聚居点的性质、规模、发展方向和各项建设标准，首先要按各自所处的地位、职能进行层次划分。综合各地有关村镇体系层次的划分情况、自下而上依次分为基层村、中心村、一般镇和中心镇等层次。

关于村镇体系中的层次划分：

1 由于村镇在体系中的职能，既有行政职能，也有经济与社会职能，作为村镇的群体网络系统，本标准对村镇层次的划分主要是依其经济、社会职能而划分的。

2 就一个县的范围而言，上述村镇的四个层次，一般是齐全的，而在一个乡（镇）所辖地域范围内，多数只有一个集镇或一个县城以外建制镇，划定为一般镇或中心镇，即两者不同时存在，但也有一般镇和中心镇同时存在的个别情况。基层村和中心村也有类似的情况，例如，北方平原地区，村庄人口聚集的规模较大，每个村庄都设有中心村级的基本生活设施，全部划定为中心村，而可以没有基层村的层次。总之，在规划中各地要根据村镇的职能和特征，对每个村庄、集镇和县城以外的建制镇进行具体分析，因地制宜地进行层次划分。

2.1.2 在村镇层次划分的基础上，进一步按人口规模进行分级，为村镇规划中确定各类建筑和设施和配置、建设的规模和标准，规划的编制程序、方法和要求等提供依据。表2.1.2所列村镇层次和人口规模分级的要点是：

1 根据村镇体系中的聚居点类别与层次，对基层村、中心村、一般镇、中心镇分别按其人口的规模划分为大、中、小型三级，以便确定其各项规划指标、建设项目和基础设施的配置等。

2 为统一计算口径和避免重复计算，表中的人口规模均以一个村庄、集镇或县城以外建制镇的规划范围内的常住人口数为准，而不是它们所辖地域范围内所有聚居点的人口总和。

3 依据全国村镇人口的统计资料和40个典型县的村镇人口规模的详查数字，以及各省、自治区、直辖市和村镇人口规模分级情况，通过对不同的分级方案进行比较，确定了常住人口规模分级的定量数值。

4 人口规模分级采用3～3.3的倍距，数字系列简明，基本符合实际情况，其中现状均值皆位于中型的中位值附近。表中规定了小型的数值不封底，大型的数值不封顶，以适应我国各地村镇人口规模相差悬殊和发展不平衡的特点。

5 大、中型的中心镇和大型的一般镇的人口规模，同现行国家规定的建镇标准的人口规模相当，即建制镇驻地非农业人口数起点为全镇辖区人口的十分之一，且不少于2000人的规定。目前建制镇驻地常住人口的规模一般都超过3000人。


2.2 村镇人口预测

2.2 村镇人口预测

2.2.1 村镇规划期间人口规模的预测，主要是依据村镇发展前景的需要，分析村镇建设条件的可能，考虑人口的自然增长、机械增长和剩余劳动力等情况，对到达规划期末的人口进行测算。村镇规划人口规模预测的内容，包括村镇总人口、集镇或县城以外建制镇和各个村庄人口规模进行预测，目的是为确定村镇建设用地、设施配置和规划方法提供依据。

村镇总人口是指该乡（镇）所辖地域范围内所有村镇常住人口的总和。本标准提出的采用综合分析法作为人口发展预测的方法，其计算方法是目前各地进行村镇规划时，普遍采用的一种比较符合实际的计算方法。其特点是，在计算人口时，将自然增长和机械增长两部分叠加。采取这种方法预测人口规模，同采用劳动平衡法或产值推算法等相比较，更加符合我国村镇人口的实际情况。

本条计算公式中的自然增长率K和机械增长数P可以是负值，即负增长。

关于人口自然增长率的取值，不仅要根据当地计划生育指标，还要考虑用当地人口年龄与性别的构成情况加以校核，以使预测结果更加符合实际。

关于人口机械增长的数值，要根据不同地区的具体情况加以确定。一般来说，在自然资源、地理位置、建设条件等具有较大优势、经济发达较快的乡镇，有可能接纳外地人员进入本乡镇工作；对于靠近城市、工矿区、耕地较少的乡镇，则可能有部分劳动力进入城市或转入工矿区或部分转至外地工作。

2.2.2 不同类型的人口，对村镇的用地和设施有着不同的需求和影响。为了反映村镇人口类型的实际情况，在村镇规划中进行现状人口统计和规划人口预测时，本条明确规定集镇或县城以外建制镇人口按其居住的状况和参与社会生活的性质进行分类计算。

2.2.3 根据集镇或县城以外建制镇人口的特点，常住人口中的农业人口与非农业人口同是居住的主体。其中，非农业人口包括永久户籍的居民和近年来自理口粮进镇落户的居民。参与集镇或县城以外建制镇内社会生活的还有定时进镇的工人、学生、差旅探亲的流动人口，以及数量可观的进镇赶集人员。为了统一概念，便于统计，将集镇或县城以外建制镇的人口分为常住人口、通勤人口和流动人口三类。

1 常住人口是指居民（非农业户和自理口粮进镇户）、村民、集体三种类型的人口，同目前户籍口径基本一致。常住人口是集镇或县城以外建制镇人口的主体。常住人口的数量决定了居住用地面积，它是确定建设用地规模和基础设施配置的主要依据。

2 通勤人口是指劳动、学习在集镇或县城以外建制镇规划范围内，而户籍和居住在镇外的职工和学生。这部分人对镇内的生产建筑和部分公共建筑以及基础设施的规模有较大的影响。

3 流动人口是指出差、旅游、探亲和赶集等临时参与集镇或县城以外建制镇内社会活动的人员。这部分人对一些公共设施、集贸市场、道路交通都有影响。

为使集镇或县城以外建制镇人口规模的预测更加符合当地实际情况，规定了按人口类别分别计算其自然增长、机械增长和估算发展变化，以利于进一步分别计算各类用地规模。表3.3.2提出了各类人口预测的计算内容：

1 人口自然增长的计算范围，包括村民户和居民户。

2 人口机械增长的计算范围，包括居民户和集体户。由于部分村民户即使规划期内职业或工作性质发生变化，一般也不会在规划期内改变其居住用地的标准。因此，为简化计算，可不考虑其机械增长的因素。

3 通勤人口的机械增长和流动人口的发展变化要分别进行计算或估算。这两类人口虽不作为人口规模的基数，但也是决定人均建设用地指标的重要因素，影响用地的规模和设施的配置。

2.2.4 关于集镇或县城以外建制镇人口机械增长的计算方法，总结各地的经验，本标准推荐了四种常用的方法，即平均增长法，带眷系数法、劳动转化法和环境容量法，并说明了四种方法的选用情况。各地在进行村镇规划时，要结合当地的具体情况选择使用。在计算时，可选择一种方法，或采用不同的方法对比校核。其中环境容量法，是充分分析当地的发展优势，并综合考虑建设条件（包括用地、供水、能源等）和环境、生态状况等客观制约因素，不拘于规划期限、预测远景的合理发展规模，以避免造成“超载”现象。

2.2.5 村庄人口的构成一般较为简单，可不进行分类。但也有些村庄，由于村办企业较多，吸引了外来劳力，其通勤人口和流动人口占有一定的比例，是否需要分类进行计算，可根据实际情况确定。针对各地进行村庄规划，只计算人口自然增长，而忽视了农村剩余劳动力的转移问题。因此，规定在预测村庄人口规模时，在计算自然增长的同时，还要考虑随着商品经济的发展，农村剩余劳动力转移的去向和数量，以期做到乡（镇）所辖地域以及更大范围人口的综合平衡。


3 村镇用地分类

3 村镇用地分类

3.1 用地分类

3.1.1 针对各地在编制村镇规划时，用地的分类和名称不一，计算差异较大，导致数据与指标可比性差，不利于提高村镇规划和管理的水平，本标准统一了村镇用地的分类和名称。新的用地分类和名称保持了同以往村镇规划工作的连续性，除参照了1982年1月原国家建委、国家农委颁发试行的《村镇规划原则》中有关村镇用地的组成和1987年8月建设部颁发的关于《村镇规划定额指标定性意见》中有关村镇建设用地分类的规定外，还参考了近年来各省、自治区、直辖市制订的村镇用地定额指标中有关用地分类和组成的规定。在以往村镇用地划分7大类的基础上，将仓储用地及对外交通用地独立设为大类，共分9大类，这一分类具有以下特点：

1 概念明确、系统性强、易于掌握。
2 既同城市用地分类方法大致相同，又具有村镇用地的特点。
3 有利于用地的定量分析，便于制订定额指标。
4 既同以往国家主管部门颁布的有关规定的精神一致，又同各地编制的村镇规划以及制订的定额指标的分类基本相符。

以下就使用中的几种情况加以说明。

1 土地使用性质单一时，可明确归类。
2 一个单位的用地内，兼有两种以上性质的建筑和用地时，要分清主从关系，按其主要使用性能归类。如镇办工厂内附属的办公、招待所等不独立对外时，则划为工业用地；如中学运动场，晚间、假日为居民使用，仍划为中学用地；又如镇属体育场兼为中小学使用，则划为文体科技用地小类。
3 一幢建筑内具有多种功能，该建筑用地具有多种使用性质时，要按其主要功能的性质归类。
4 一个单位或一幢建筑具有两种使用性质，而不分主次，如在平面上可划分地段界线时分别归类；若在平面上相互重叠，不能划分界限时，要按地面层的主要使用性能，作为用地分类的依据。

为适应集镇或县城以外建制镇规划的深度要求，规定了将9大类用地按项目的功能再划分为28小类。

3.1.2 关于村镇用地的分类代号的使用规定。类别代号中的大类以英文同（近）义词的字头表示，小类则在字头右边附加阿拉伯数字表示，供绘制图纸和编制文件时使用，也便于国际交流。

3.1.3 村镇用地的分类和代号表3.1.3，对各类用地的范围均作了明确规定。现就有关用地的一些问题说明如下：

1 关于居住建筑用地
为了区别不同类型人口的居住用地标准，有利于在规划中节约用地，同集镇或县城以外建制镇常住人口的类别相适应，将居住建筑用地划分为村民住宅用地、居民住宅用地和其他居住用地三小类。
村镇规划同城市规划相比，由于村镇的规模较小，公共建筑的分级层次较少，在村镇规划中可将全部公共建筑的用地位置予以安排。同时，村镇规划与城市规划中居住用地的含义不同，村镇的各类居住用地中，不再包括配套的公共建筑用地，而各级各类公共建筑均直接计入公共建筑用地面积的数值中。这样既符合村镇的特点，又便于用地的统计工作。
其他居住用地是指不属于村民、居民住宅用地的居住用地，如单身宿舍、敬老院等。由于敬老院属于设施比较齐全的老人公寓，因而归入居住用地之内。

2 关于公共建筑用地
鉴于各地对公共建筑的小类划分差别较大，再统一分为行政管理、教育机构、文体科技、医疗保健、商业金融和集贸设施六小类。
由于教育机构在公共建筑用地中的比较较大，且与人口年龄以及提高人口素质密切相关，因而单独设小类。
集贸设施虽属商业性质，但与一般商业机构有较大不同，在用地布局和道路交通等方面占有特殊地位，其用地规模与常住人口规模无直接关系，在不同的集镇或县城以外建制镇，集贸设施的经营内容与方式，占地数量与选址等都有很大差异，因此，单独设小类。
医疗卫生改名为医疗保健，使名称与内容更加吻合，内容包括医疗、防疫、休疗养、妇幼保健等机构用地。同时，避免了同环境卫生有关内容相混淆。
公用事业中的变电所、邮电局（所）、消防站、公共厕所、垃圾站等设施均划入公用工程设施用地大类之中，不作为居住用地的配套公建，不在公共建筑中设小类。
考虑到民族习俗和国际惯例，将宗教用地划入公共建筑用地中的文体科技小类。
位于大型风景名胜区内的文物古迹，要随风景名胜区一起划入其它用地大类；位于村镇规划范围内的文物古迹，划入公共建筑用地中的文体科技小类。
从兽医站的性质和规划要求出发，将其划入生产建筑用地中的农业生产设施小类。

3 生产建筑用地
工业用地按其对居住和公共环境的干扰与污染程度分为三小类，以利于规划中的用地布局，并单设农业生产设施用地小类。

4 关于仓储用地和对外交通用地
将仓储用地独立于生产建筑用地，将对外交通用地独立于道路用地，以适应经济发展的需要。

5 关于道路广场用地
道路广场用地，包括道路用地和广场用地两小类。为兼顾村镇不同的道路情况，和近期与远期的规划深度，作了如下规定。
对于能通行汽车、路面宽度等于和大于3.5m的道路，均计入道路用地，路面宽度小于3.5m的小路，不计入道路用地，而计入该小路所服务的用地之中。
对于村镇规划中的远期居住建筑用地，目前不进行详细布置时，其道路面积不能直接计量的，要参照近期详细布置地段中的道路所占比例进行计算，并分别归入道路用地和居住用地。
对于兼有公路和村镇道路双重功能的路面，可将其用地面积的各半，分别计入对外交通用地和道路广场用地。


3.2 用地计算

3.2 用地计算

3.2.1 村镇现状用地和规划用地，规定统一按规划范围进行统计，以利于分析比较该村镇规划期内土地利用的变化，既增强了用地统计工作的科学性，又便于比较该村镇在规划期内的土地利用的变化，也便于规划方案的比较和选定。应该说明，以往在统计村镇用地时，现状用地多按建成区范围统计，而规划用地则按规划范围统计，两者统计范围不一致，因此只了解两者的不同数值，而不知新增建设用地的使用功能的变化情况。在规划图中，将规划范围明确地用一条线表示出来，这个范围既是统计范围，也是村镇用地规划的工作范围。

3.2.2 规定了分片布置的村镇用地的计算方法。

3.2.3 规定了村镇用地面积的计算要求和计量单位，要按平面图进行量算。山丘、斜坡均按平面投影面积计算，而不以表面面积进行计算。

3.2.4 规定了根据图纸比例尺确定统计的精确度。

3.2.5 规定了村庄用地计算、集镇和县城以外建制镇用地计算的统一表式，以利于不同村镇用地间的对比分析。


4 规划建设用地标准

4 规划建设用地标准

4.1 一般规定

4.1.1 村镇建设用地是指村镇用地分类表4.1.3中前八大类用地之和。第九大类“水域和其它用地”，不属于村镇建设用地的范围，不参与村镇建设用地的平衡和指标的计算。

4.1.2 为了节约用地、合理用地、节约投资、优化环境，对村镇建设用地制订了严格的控制标准。
村镇规划建设用地的标准包括数量和质量两个方面的内容，具体分为人均建设用地指标、建设用地构成比例和建设用地选择三项。

4.1.3 规定计算村镇建设用地标准时的人口数量以规划范围内的常住人口为准。人口统计范围必须与用地统计范围一致。镇区内的常住人口包括村民、居民和集体三种户口的人数。
需要说明，集镇或县城以外建制镇的通勤人口和流动人口对建设用地规模和构成虽然有影响，但同常住人口相比，对建设用地的影响仍然是局部的、临时的。为简化计算起见，对于这部分流动性强、变化幅度大的人数，要根据实际情况，除对某些生产建筑、公共建筑和基础设施用地予以考虑外，可在确定规划建设用地的指标级别中，适当提高取值或在调整用地构成比例以及单项用地取值时予以解决。


4.2 人均建设用地指标

4.2 人均建设用地指标

4.2.1 我国农村幅员辽阔，自然环境、生产条件、风俗习惯多样，加之长期自发进行建设，致使现状人均用地水平差异很大，难于在规划期内合理调整到位，这就决定了在村镇规划中，需要制订不同的用地标准。基于这一特点，根据有关部门提供的1988年以来的统计资料，各地现状建设用地指标的幅度相差多达十几倍，集镇和县城以外建制镇为50～742m2/人，村庄为55～865m2/人。但全国约70%的省、自治区、直辖市的村镇现状用地指标为60～180m2/人，在参照各省、自治区，直辖市制订的人均建设用地指标和规划实例中人均用地状况的基础上，本着严格控制用地的原则，规定了规划人均建设用地的标准总的区间值为50～150m2/人。同时，在总的区间值内按一定幅度划分为五个级别。这一规定，除一些特殊情况外，基本上可以满足多数地区规划的要求。

4.2.2 由于大型工程项目等的兴建，需要选址新建的村镇，在条件许可时，本着既合理又节约的原则进行规划，人均建设用地指标可在表4.2.1中第三级（80～100m2/人）的范围内确定。当所在地区发展用地偏紧时，可在第二级（60～80m2/人）范围内确定。

4.2.3 考虑到在10～20的的规划期限内，各地村镇的发展主要是在现状的基础上进行的。因此，在编制规划时，要以现状人均建设用地水平为基础，通过调整逐步达到合理。为严格控制用地，按表4.2.3及其各款的规定，在确定规划建设用地指标时，该指标要同时符合指标级别和允许调整幅度的两项规定要求。
关于人均建设用地指标调整的原则如下：①对于现状用地偏紧、小于50m2/人的应增加；②对于现状用地在50～80m2/人区间的，各地根据土地的状况，可适当增加；③对于现状用地在80～100m2/人区间的，可适当增加或减少；④对于现状用地在100～150m2/人区间的，可适当压缩；⑤对于现状用地大于150m2/人以上的，要压缩到150m2/人以内。
有关现状人均建设用地及其可采用的规划人均建设用地指标和相应地允许现状调整幅度，均在表4.2.3中作了规定。总的调整幅度一般控制在-20～+20m2/人范围内，主要是考虑到在20年规划期间，一般村镇建设用地指标不可能大幅度增或减，要根据本村镇的具体条件逐步调整，达到合理。

4.2.3.1 由于集镇或县城以外建制镇需要设置一定的公共设施和各级宽度的道路，采用第一级用地指标会造成规划用地的不合理，因此作出本款规定。

4.2.3.2 考虑到边远地区地多人少的村镇的用地现状，不宜做出具体规定，因此要根据所在省、自治区制定的地方性指标加以确定。


4.3 建设用地构成比例

>

4.3 建设用地构成比例

4.3.1 建设用地构成比例是人均建设用地标准的辅助指标，是反映规划用地内部各项用地数量的比例是否合理的重要标志。因此，在编制村镇的规划时，要调整各类建设用地的构成比例，使用地达到合理。表4.3.1中确定的居住、公建、道路广场和公共绿地四类用地的构成比例是总结十多年来进行村镇规划和建设的一些实例，并参照各地制订的用地构成比例标准的基础上提出的。通过对村镇用地资料的分析表明，上述四类用地所占的比例具有一定的规律性，规定的幅度基本上可以达到用地结构的合理，而其他类的用地比例，由于不同村镇的建设条件差异较大，可按具体情况加以确定。
关于基层村的用地，主要取决于村民宅基地的标准，在规划建设中，建议按宅基地标准进行控制即可，本标准不作具体规定。
表4.3.1还规定了居住、公建、道路广场和公共绿地四类用地总和在建设用地中的适宜比例。需要说明，规划四类用地的比例要结合实际加以确定，不能同时都取上限或下限。

4.3.2～4.3.3 关于某些具有特殊要求的村镇，在进行规划中，当选用表4.3.1列的建设用地构成比例时，作出的一些规定。


4.4 建设用地选择

4.4 建设用地选择

4.4.1～4.4.5 选择村镇建设用地时要遵守的规定。


5 居住建筑用地

5 居住建筑用地

5.0.1 为适应我国各地村镇居住建筑千差万别的特点，村民宅基地和居民住宅用地的规模，要根据各省、自治区、直辖市对本省、自治区，直辖市内不同地区、不同类别的住户和户型大小制定的面积指标进行确定。

5.0.2～5.0.4 关于居住建筑用地的选址及规划布置中要遵守的具体规定。


6 公共建筑用地

6 公共建筑用地

6.0.1 村镇公共建筑项目的配置，主要是依据村镇的类别和层次，并充分发挥其地位职能的需要而定。本标准按照分级配置的原则，在综合各地村镇规划建设实践的基础上，参照各省、自治区、直辖市对村镇公建项目配置的有关规定，制定了表6.0.1。表中按村镇的层次，明确规定了配置的项目，共分六类、40个项目。
考虑到各地村镇情况的差异，在保证配备基本设施，然后逐步完善的前提下，对表6.0.1中公共建筑项目的设置，规定了应设置的项目和可设置的项目两种情况，供各地在村镇规划时选定。
由于各地基层村一般不设或只设简单的公共建筑，因此，对基层村不作应设项目的具体规定。

6.0.2 规定了除集贸设施以外五类公共建筑的用地面积指标。为简化计算，指标采用常住人口的人均平方米表示。表6.0.2中各类公共建筑（不包括集贸设施）的用地面积指标，是在总结各地制订的指标基础上，并通过村镇规划实例的验证而确定的。在取值时部分地考虑了通勤人口和临时人口使用的因素。关于集贸设施的用地面积，因不取决于常住人口的数量，因此，对该类用地规定了要按赶集人数和经营品类计算用地面积。


7 生产建筑和仓储用地

7 生产建筑和仓储用地

7.0.1 对生产建筑用地的选址和布置的技术要求。按照生产对生活环境的影响状况分别对无污染、轻度污染和严重污染三类情况，规定了选址要求。对已造成污染的工厂（场）规定了必须限期治理或调整的要求。

7.0.2 生产建筑用地选址同能源、交通等布置方面的要求。

7.0.3 对农业生产设施用地布置的技术要求。强调了对下述用地的选址和布置，要给予特别重视。
1 规定了农机站（场）、打谷场等的选址要求。
2 规定大、中型饲养场地的选址，不仅要防止对生活环境的污染，更要满足饲养的卫生防疫要求。
3 规定兽医站要布置在村镇边缘，以改变将兽医站作为医疗类公共建筑进行布置的做法。

7.0.4～7.0.5 生产建筑用地和仓储用地的规划布置中，要符合防火与安全的规定。


8 道路、对外交通和竖向规划

8 道路、对外交通和竖向规划

8.1 道路和对外交通规划

8.1.1 道路和对外交通规划的基本要求。

8.1.2 对村镇道路规划技术指标中规定了计算行车速度、道路红线宽度、车行道及人行道宽度、道路建议间距等五项设计指标，将道路按使用功能和通行能力划分为四级，用中文一、二、三、四表示，未采用主干道、次干道、支路、巷路等名称，以避免不同规模的村镇选用不同宽度的道路而使用同一名称（如同称主干道），造成概念上的混淆不清。本条还规定了道路用地的计算方法。

8.1.3 规划村镇内部道路系统，要根据村镇的层次与规模按表8.1.3的规定进行配置。表中应设的级别，是指在一般情况下，应该设置道路的级别；可设的级别是指在必要的情况下，可以设置的道路级别。
为适应某些大型中心镇发展的趋势，规划人口规模超过三万人时，其主要道路红线宽度允许超过32m。

8.1.4～8.1.5 集镇和县城以外建制镇的道路与对外交通规划中的具体规定。


8.2 竖向规划

8.2 竖向规划

8.2.1～8.2.2 规定了村镇建设用地竖向规划的内容和基本要求。其中特别强调在土方平衡时，要确定取土和弃土的地点，以避免乱挖乱弃，防止毁损农田、破坏自然地貌、造成水土流失。

8.2.3 规定建筑物标高要高于或等于邻近道路的中心标高，以避免套用公路的标高高于两侧农田的做法。

8.2.4 规定了村镇建设用地中，组织地面排水的一些要求。


9 公用工程设施规划

9 公用工程设施规划

9.1 给水工程规划

9.1.1 规定了村镇给水工程规划包括的内容。

9.1.2 村镇集中式给水包括的内容和用水量计算的要求。
村镇用水包括生活、生产、消防、浇洒道路和绿化用水、管网漏失水和未预见水量。其中，生活用水包括居住建筑的生活用水和公共建筑的生活用水，生产用水包括乡镇工业用水和农业建筑生产用水，将主要畜禽饲养的用水，纳入农业建筑生产用水中。各部分用水量，分别按以下要求计算。

9.1.2.1 生活用水量的计算
（1）居住建筑生活用水量，按现行的有关国家标准进行计算。
（2）公共建筑的生活用水量。由于村镇公共建筑与城市公共建筑的功能、设施及要求等，没有实质性差别，所以要按现行的国家标准《建筑给水排水设计规范》的规定执行。为了便于规划操作，公共建筑生活用水量也可按居住建筑生活用水量的8%～25%计算，村庄一般可按下限值计算。

9.1.2.2 生产用水量的计算
乡镇工业用水量、畜禽饲养用水量和主要农业机械用水量，按所在省、自治区、直辖市政府的有关规定进行计算。

9.1.2.3 消防用水量，按现行的《村镇建筑设计防火规范》的规定计算。

9.1.2.4 浇洒道路和绿地用水量。由于我国各地村镇的经济条件、建设标准、规模等差异很大，其用水量可按当地条件确定，不作具体规定。

9.1.2.5 在计算最高日用水量（即设计供水能力）时，要充分考虑管网漏失因素和未预见因素。管网漏失水量和未预见水量可按最高日用水量的15%～25%合并计算。村庄一般可按下限值计算。

9.1.3 生活饮用水的水质，按现行的有关国家标准的规定执行。

9.1.4 本条是对水源选择的要求。

9.1.5 本条规定了给水干管布置方向要与给水的主要流向一致，并以最短距离向用水大户供水，以便降低工程投资，提高供水的保证率。本条还规定了给水干管的最小服务水头的要求。


9.2 排水工程规划

9.2 排水工程规划

9.2.1 规定了村镇排水工程规划包括的内容。

9.2.2 村镇排水包括的内容和排水量计算的要求。
村镇排水分为生活污水、生产污水、迳流的雨水和冰雪融化水，后都可统称雨水。
生活污水量可按生活用水量的75%～90%进行估算。
生产污水量及变化系数，要根据乡镇工业产品的种类、生产工艺特点和用水量确定。为便于操作，也可按生产用水量的75%～90%进行估算。水的重复利用率高的工厂取下限值。
雨水量与当地自然条件、气候特征有关，可按邻近城市的相应标准计算。

9.2.3 排水体制的选择和技术要求。
村镇排水体制宜选择分流制。条件不具备的小型村镇，也可选择合流制，为保护环境，减少污染，污水排入系统前，采用化粪池，生活污水净化沼气池等进行预处理。对现有排水系统的改造，可创造条件，逐步向分流制过渡。

9.2.4～9.2.5 规定了对污水排放和布置净水管渠的要求。

9.2.6 本条是对生活污水的处理技术、生产污水的处理设施以及污水处理厂厂址选择的要求。


9.3 供电工程规划

9.3 供电工程规划

9.3.1 本条规定了供电工程规划包括的内容。

9.3.2 村镇所辖地域范围供电负荷的计算包括三部分内容。
（1）生活用电负荷是一个综合指标，计算时包括居民生活照明、电气设备的用电负荷，同时包括市政设施、服务性、娱乐性等设施的用电负荷。
（2）乡镇企业用电负荷可按单位产品的用电负荷计算。
（3）农业用电负荷可按每亩用电负荷计算。

9.3.3 本条提出了供电电源和变电站站址选择要求。

9.3.4 本条是对变电站出线电压等级标准的规定。

9.3.5 本条提出了布置供电线路的要求。

9.3.6 本条是对供电变压器容量选择的依据。

9.3.7 本条是为保证重要设施和一些单位的不间断供电而作的规定。


9.4 邮电工程规划

9.4 邮电工程规划

9.4.1～9.4.2 本条规定了邮电工程规划包括的内容和规划的依据。

9.4.3 对邮政局（所）选址的要求。

9.4.4 对电信局（所）选址的规定。

9.4.5 关于确定电话普及率的要求。

9.4.6 关于电信线路布置的要求。


9.5 村镇防洪规划

9.5 村镇防洪规划

9.5.1 在现行的国家标准《防洪标准》中，对于城镇、乡村分别规定了不同等级的防洪标准，村镇防洪规划要根据所在地区的具体情况，按照规定的防洪标准适度设防。村镇如果靠近大型工矿企业，交通运输设施、文物古迹和旅游设施等防护对象，并且又不能分别进行防护时，该防护区的防洪标准要按其中较高者加以确定。

9.5.2 本条规定了村镇防洪规划要与该地区有关专业的建设规划相结合，统筹安排各项防洪工程设施。

9.5.3 位于蓄、滞洪区内的村镇设置就地避洪安全设施，是根据防洪规划的需要，按其地位的重要程度以及安置人员的数量因地制宜地选择修建围村埝（保庄圩）安全庄台，避水台等不同类型的就地避洪安全设施，本条对就地设置的避洪安全设施的位置选择和安全超高提出了要求。该安全超高的数值要按蓄、滞洪时的最高洪水位，考虑水面的浪高及设施的重要程度，按表9.5.3进行确定。

9.5.4 在蓄、滞洪区的村镇的建筑内，设置安全层作为避洪时，要进行统筹规划，并符合现行的国家标准《蓄滞洪区建筑工程技术规范》的有关规定。


城市规划基本术语标准 GBT 50280—98

中华人民共和国国家标准

城市规划基本术语标准

Standard for Basic Terminology

of Urban Planning

GB/T 50280—98

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1999年2月1日

关于发布国家标准《城市规划基本术语标准》的通知

建标[1998]1号

根据国家计委计综合[1992]490号文的要求，由我部组织制订的《城市规划基本术语标准》，已经有关部门会审。现批准《城市规划基本术语标准》GB/T 50280—98为推荐性国家标准，自1999年2月1日起施行。
本标准由我部负责管理，其具体解释等工作由中国城市规划设计研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
1998年8月13日


1 总则

1 总则

1.0.1 为了科学地统一和规范城市规划术语，制定本标准。
1.0.2 本标准适用于城市规划的设计、管理、教学、科研及其他相关领域。
1.0.3 城市规划使用的术语，除应符合本标准的规定外，尚应符合国家有关强制性标准、规范的规定。


2 城市和城市化

2 城市和城市化

2.0.1 居民点 settlement
人类按照生产和生活需要而形成的集聚定居地点。按性质和人口规模，居民点分为城市和乡村两大类。
2.0.2 城市（城镇） city
以非农产业和非农业人口聚集为主要特征的居民点。包括按国家行政建制设立的市和镇。
2.0.3 市 municipality;city
经国家批准设市建制的行政地域。
2.0.4 镇 town
经国家批准设镇建制的行政地域。
2.0.5 市域 administrative region of a city
城市行政管辖的全部地域。
2.0.6 城市化 urbanization
人类生产和生活方式由乡村型向城市型转化的历史过程，表现为乡村人口向城市人口转化以及城市不断发展和完善的过程。又称城镇化、都市化。
2.0.7 城市化水平 urbanization level
衡量城市化发展程度的数量指标，一般用一定地域内城市人口占总人口比例来表示。
2.0.8 城市群 agglomeration
一定地域内城市分布较为密集的地区。
2.0.9 城镇体系 urban system
一定区域内在经济、社会和空间发展上具有有机联系的城市群体。
2.0.10 卫星城（卫星城镇） satellite town
在大城市市区外围兴建的、与市区既有一定距离又相互间密切联系的城市。


3 城市规划概述

3 城市规划概述

3.0.1 城镇体系规划 urban system planning
一定地域范围内，以区域生产力合理布局和城镇职能分工为依据，确定不同人口规模等级和职能分工的城镇的分布和发展规划。
3.0.2 城市规划 urban planning
对一定时期内城市的经济和社会发展、土地利用、空间布局以及各项建设的综合部署、具体安排和实施管理。
3.0.3 城市设计 urban design
对城市体型和空间环境所作的整体构思和安排，贯穿于城市规划的全过程。
3.0.4 城市总体规划纲要 master planning outline
确定城市总体规划的重大原则的纲领性文件，是编制城市总体规划的依据。
3.0.5 城市规划区 urban planning area
城市市区、近郊区以及城市行政区域内其他因城市建设和发展需要实行规划控制的区域。
3.0.6 城市建成区 urban built-up area
城市行政区内实际已成片开发建设、市政公用设施和公共设施基本具备的地区。
3.0.7 开发区 development area
由国务院和省级人民政府确定设立的实行国家特定优惠政策的各类开发建设地区的统称。
3.0.8 旧城改建 urban redevelopment
对城市旧区进行的调整城市结构、优化城市用地布局、改善和更新基础设施、整治城市环境、保护城市历史风貌等的建设活动。
3.0.9 城市基础设施 urban infrastructure
城市生存和发展所必须具备的工程性基础设施和社会性基础设施的总称。
3.0.10 城市总体规划 master plan,comprehensive planning
对一定时期内城市性质、发展目标、发展规模、土地利用、空间布局以及各项建设和综合部署和实施措施。
3.0.11 分区规划 district planning
在城市总体规划的基础上，对局部地区的土地利用、人口分布、公共设施、城市基础设施的配置等方面所作的进一步安排。
3.0.12 近期建设规划 immediate plan
在城市总体规划中，对短期内建设目标、发展布局和主要建设项目的实施所作的安排。
3.0.13 城市详细规划 detailed plan
以城市总体规划或分区规划为依据，对一定时期内城市局部地区的土地利用、空间环境和各项建设用地所作的具体安排。
3.0.14 控制性详细规划 regulatory plan
以城市总体规划或分区规划为依据，确定建设地区的土地使用性质和使用强度的控制指标、道路和工程管线控制性位置以及空间环境控制的规划要求。
3.0.15 修建性详细规划 site plan
以城市总体规划、分区规划或控制性详细规划为依据，制订用以指导各项建筑和工程设施的设计和施工的规划设计。
3.0.16 城市规划管理 urban planning administration
城市规划编制、审批和实施等管理工作的统称。


4 城市规划编制

4 城市规划编制

4．1 发展战略

4.1.1 城市发展战略 strategy for urban development
对城市经济、社会、环境的发展所作的全局性、长远性和纲领性的谋划。
4.1.2 城市职能 urban function
城市在一定地域内的经济、社会发展中所发挥的作用和承担的分工。
4.1.3 城市性质 designated function of city
城市在一定地区、国家以至更大范围内的政治、经济、与社会发展中所处的地位和所担负的主要职能。
4.1.4 城市规模 city size
以城市人口和城市用地总量所表示的城市的大小。
4.1.5 城市发展方向 direction for urban development
城市各项建设规模扩大所引起的城市空间地域扩展的主要方向。
4.1.6 城市发展目标 goal for urban development
在城市发展战略和城市规划中所拟定的一定时期内城市经济、社会、环境的发展所应达到的目的和指标。


4．2 城市人口

4．2 城市人口

4.2.1 城市人口结构 urban population structure
一定时期内城市人口按照性别、年龄、家庭、职业、文化、民族等因素的构成状况。
4.2.2 城市人口年龄构成 age composition
一定时间城市人口按年龄的自然顺序排列的数列所反映的年龄状况，以年龄的基本特征划分的各年龄组人数占总人口的比例表示。
4.2.3 城市人口增长 urban population growth
在一定时期内由出生、死亡和迁入、迁出等因素的消长，导致城市人口数量增加或减少的变动现象。
4.2.4 城市人口增长率 urban population growth rate
一年内城市人口增长的绝对数量与同期该城市年平均总人口数之比。
4.2.5 城市人口自然增长率 natural growth rate
一年内城市人口因出生和死亡因素的消长，导致人口增减的绝对数量与同期该城市年平均总人口数之比。
4.2.6 城市人口机械增长率 mechanical growth rate of population
一年内城市人口因迁入和迁出因素的消长，导致人口增减的绝对数量与同期该城市年平均总人口数之比。
4.2.7 城市人口预测 urban population forecast
对未来一定时期内城市人口数量和人口构成的发展趋势所进行的测算。


4．3 城市用地

4．3 城市用地

4.3.1 城市用地 urban land
按城市中土地使用的主要性质划分的居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿地、特殊用地、水域和其它用地的统称。
4.3.2 居住用地 residential land
在城市中包括住宅及相当于居住小区及小区级以下的公共服务设施、道路和绿地等设施的建设用地。
4.3.3 公共设施用地 public facilities
城市中为社会服务的行政、经济、文化、教育、卫生、体育、科研及设计等机构或设施的建设用地。
4.3.4 工业用地 industrial land
城市中工矿企业的生产车间、库房、堆场、构筑物及其附属设施（包括其专用的铁路、码头和道路等）的建设用地。
4.3.5 仓储用地 warehouse land
城市中仓储企业的库房、堆场和包装加工车间及其附属设施的建设用地。
4.3.6 对外交通用地 intercity transportation land
城市对外联系的铁路、公路、管道运输设施、港口、机场及其附属设施的建设用地。
4.3.7 道路广场用地 roads and squares
城市中道路、广场和公共停车场等设施的建设用地。
4.3.8 市政公用设施用地 municipal utilities
城市中为生活及生产服务的各项基础设施的建设用地，包括：供应设施、交通设施、邮电设施、环境卫生设施、施工与维修设施、殡葬设施及其它市政公用设施的建设用地。
4.3.9 绿地 green space
城市中专门用以改善生态、保护环境、为居民提供游憩场地和美化景观的绿化用地。
4.3.10 特殊用地 specially-designated land
一般指军事用地、外事用地及保安用地等特殊性质的用地。
4.3.11 水域和其它用地 waters and miscellaneous
城市范围内包括耕地、园地、林地、牧草地、村镇建设用地、露天矿用地和弃置地，以及江、河、湖、海、水库、苇地、滩涂和渠道等常年有水或季节性有水的全部水域。
4.3.12 保留地 reserved land
城市中留待未来开发建设的或禁止开发的规划控制用地。
4.3.13 城市用地评价 urban landuse evaluation
根据城市发展的要求，对可能作为城市建设用地的自然条件和开发的区位条件所进行的工程评估及技术经济评价。
4.3.14 城市用地平衡 urban landuse balance
根据城市建设用地标准和实际需要，对各类城市用地的数量和比例所作的调整和综合平衡。


4．4 城市总体布局

4．4 城市总体布局

4.4.1 城市结构 urban structure
构成城市经济、社会、环境发展的主要要素，在一定时间形成的相互关联、相互影响与相互制约的关系。
4.4.2 城市布局 urban layout
城市土地利用结构的空间组织及其形式和状态。
4.4.3 城市形态 urban morphology
城市整体和内部各组成部份在空间地域的分布状态。
4.4.4 城市功能分区 functional districts
将城市中各种物质要素，如住宅、工厂、公共设施、道路、绿地等按不同功能进行分区布置组成一个相互联系的有机整体。
4.4.5 工业区 industrial district
城市中工业企业比较集中的地区。
4.4.6 居住区 residential district
城市中由城市主要道路或片段分界线所围合，设有与其居住人口规模相应的、较完善的、能满足该区居民物质与文化生活所需的公共服务设施的相对独立的居住生活聚居地区。
4.4.7 商业区 commercial district
城市中市级或区级商业设施比较集中的地区。
4.4.8 文教区 institutes and colleges district
城市中大专院校及科研机构比较集中的地区。
4.4.9 中心商务区 central business district(CBD)
大城市中金融、贸易、信息和商务办公活动高度集中，并附有购物、文娱、服务等配套设施的城市中综合经济活动的核心地区。
4.4.10 仓储区 warehouse district
城市中为储藏城市生活或生产资料而比较集中布置仓库、储料棚或储存场地的独立地区或地段。
4.4.11 综合区 mixed-use district
城市中根据规划可以兼容多种不同使用功能的地区。
4.4.12 风景区 scenic zone
城市范围内自然景物、人文景物比较集中，以自然景物为主体，环境优美，具有一定规模，可供人们游览、休息的地区。
4.4.13 市中心 civic center
城市中重要市级公共设施比较集中、人群流动频繁的公共活动地段。
4.4.14 副中心 sub-civic center
城市中为分散市中心活动强度的、辅助性的次于市中心的市级公共活动中心。


4．5 居住区规划

4．5 居住区规划

4.5.1 居住区规划 residential district planning
对城市居住区的住宅、公共设施、公共绿地、室外环境、道路交通和市政公用设施所进行的综合性具体安排。
4.5.2 居住小区 residential quarter
城市中由居住区级道路或自然分界线所围合，以居民基本生活活动不穿越城市主要交通线为原则，并设有与其居住人口规模相应的、满足该区居民基本的物质与文化生活所需的公共服务设施的居住生活聚居地区。
4.5.3 居住组团 housing cluster
城市中一般被小区道路分隔，设有与其居住人口规模相应的、居民所需的基层公共服务设施的居住生活聚居地。


4．6 城市道路交通

4．6 城市道路交通

4.6.1 城市交通 urban transportation
城市范围内采用各种运输方式运送人和货物的运输活动，以及行人的流动。
4.6.2 城市对外交通 intercity transportation
城市与城市范围以外地区之间采用各种运输方式运送旅客和货物的运输活动。
4.6.3 城市交通预测 urban transportation forecast
根据规划期末城市的人口和用地规模、土地使用状况和社会、经济发展水平等因素，对客、货运输的发展趋势、交通方式的构成、道路的交通量等进行定性和定量的分析估算。
4.6.4 城市道路系统 urban road system
城市范围内由不同功能、等级、区位的道路，以及不同形式的交叉口和停车场设施，以一定方式组成的有机整体。
4.6.5 城市道路网 urban road network
城市范围内由不同功能、等级、区位的道路，以一定的密度和适当的形式组成的网络结构。
4.6.6 快速路 express way
城市道路中设有中央分隔带，具有四条以上机动车道，全部或部分采用立体交叉与控制出入，供汽车以较高速度行驶的道路。又称汽车专用道。
4.6.7 城市道路网密度 density of urban road network
城市建成区或城市某一地区内平均每平方公里城市用地上拥有的道路长度。
4.6.8 大运量快速交通 mass rapid transit
城市地区采用地面、地下或高架交通设施，以机动车辆大量、快速、便捷运送旅客的公共交通运输系统。
4.6.9 步行街 pedestrian street
专供步行者使用，禁止通行车辆或者只准通行特种车辆的道路。


4．7 城市给水工程

4．7 城市给水工程

4.7.1 城市给水 water supply
由城市给水系统对城市生产、生活、消防和市政管理等所需用水进行供给的给水方式。
4.7.2 城市用水 water consumption
城市生产、生活、消防和市政管理等活动所需用水的统称。
4.7.3 城市给水工程 water supply engineering
为城市提供生产、生活等用水而兴建的，包括原水的取集、处理以及成品水输配等各项工程设施。
4.7.4 给水水源 water sources
给水工程取用的原水水体。
4.7.5 水源选择 water sources selection
根据城市用水需求和给水工程设计规范，对给水水源的位置、水量、水质及给水工程设施建设的技术经济条件等进行综合评价，并对不同水源方案进行比较，作出方案选择。
4.7.6 水源保护 protection of water sources
保护城市给水水源不受污染的各种措施。
4.7.7 城市给水系统 water supply system
城市给水的取水、水质处理、输水和配水等工程设施以一定方式组成的总体。


4．8 城市排水工程

4．8 城市排水工程

4.8.1 城市排水 sewerage
由城市排水系统收集、输送、处理和排放城市污水和雨水的排水方式。
4.8.2 城市污水 sewage
排入城市排水系统中的生活污水、生产废水、生产污水和径流污水的统称。
4.8.3 生活污水 domestic sewage
居民在工作和生活中排出的受一定污染的水。
4.8.4 生产废水 industrial wastewater
生产过程中排出的未受污染或受轻微污染以及水温稍有升高的水。
4.8.5 生产污水 polluted industrial wastewater
生产过程中排出的被污染的水，以及排放后造成热污染的水。
4.8.6 城市排水系统 sewerage system
城市污水和雨水的收集、输送、处理和排放等工程设施以一定方式组成的总体。
4.8.7 分流制 separate system
用不同管渠分别收集和输送城市污水和雨水的排水方式。
4.8.8 合流制 combined system
用同一管渠收集和输送城市污水和雨水的排水方式。
4.8.9 城市排水工程 sewerage engineering
为收集、输送、处理和排放城市污水和雨水而兴建的各种工程设施。
4.8.10 污水处理 sewage treatment,wastewater treatment
为使污水达到排入某一水体或再次使用的水质要求而进行净化的过程。


4．9 城市电力工程

4．9 城市电力工程

4.9.1 城市供电电源 power source
为城市各种用户提供电能的城市发电厂，或从区域性电力系统接受电能的电源变电站。（所）
4.9.2 城市用电负荷 electrical load
城市市域或局部地区内，所在用户在某一时刻实际耗用的有功功率。
4.9.3 高压线走廊 high tension corridor
高压架空输电线路行经的专用通道。
4.9.4 城市供电系统 power supply system
由城市供电电源，输配电网和电能用户组成的总体。


4．10 城市通信工程

4．10 城市通信工程

4.10.1 城市通信 communication
城市范围内、城市与城市之间、城乡之间各种信息的传输和交换。
4.10.2 城市通信系统 communication system
城市范围内、城市与城市之间、城乡之间信息的各个传输交换系统的工程设施组成的总体。


4．11 城市供热工程

4．11 城市供热工程

4.11.1 城市集中供热 district heating
利用集中热源，通过供热管网等设施向热能用户供应生产或生活用热能的供热方式。又称区域供热。
4.11.2 城市供热系统 district heating system
由集中热源、供热管网等设施和热能用户使用设施组成的总体。


4．12 城市燃气工程

4．12 城市燃气工程

4.12.1 城市燃气 gas
供城市生产和生活作燃料使用的天然气、人工煤气和液化石油气等气体能源的统称。
4.12.2 城市燃气供应系统 gas supply system
由城市燃气供应源、燃气输配设施和用户使用设施组成的总体。


4．13 城市绿地系统

4．13 城市绿地系统

4.13.1 城市绿化 urban afforestation
城市中栽种植物和利用自然条件以改善城市生态、保护环境，为居民提供游憩场地，和美化城市景观的活动。
4.13.2 城市绿地系统 urban green space system
城市中各种类型和规模的绿化用地组成的整体。
4.13.3 公共绿地 public green space
城市中向公众开放的绿化用地，包括其范围内的水域。
4.13.4 公园 park
城市中具有一定的用地范围和良好的绿化及一定服务设施，供群众游憩的公共绿地。
4.13.5 绿带 green belt
在城市组团之间、城市周围或相邻城市之间设置的用以控制城市扩展的绿色开敞空间。
4.13.6 专用绿地 specified green space
城市中行政、经济、文化、教育、卫生、体育、科研、设计等机构或设施，以及工厂和部队驻地范围内的绿化用地。
4.13.7 防护绿地 green buffer
城市中用于具有卫生、隔离和安全防护功能的林带及绿化用地。


4．14 城市环境保护

4．14 城市环境保护

4.14.1 城市生态系统 city ecosystem
在城市范围内，由生物群落及其生存环境共同组成的动态系统。
4.14.2 城市生态平衡 balance of city ecosystem
在城市范围内生态系统发展到一定阶段，其构成要素之间的相互关系所保持的一种相对稳定的状态。
4.14.3 城市环境污染 city environmental pollution
在城市范围内，由于人类活动造成的水污染、大气污染、固体废弃物污染、噪声污染、热污染和放射污染等的总称。
4.14.4 城市环境质量 city environmental quality
在城市范围内，环境的总体或环境的某些要素（如大气、水体等），对人群的生存和繁衍以及经济、社会发展的适宜程度。
4.14.5 城市环境质量评价 city environmental quality assessment
根据国家为保护人群健康和生存环境，对污染物（或有害因素）容许含量（或要求）所作的规定，按一定的方法对城市的环境质量所进行的评定、说明和预测。
4.14.6 城市环境保护 city environmental protection
在城市范围内，采取行政的、法律的、经济的、科学技术的措施，以求合理利用自然资源，防治环境污染，以保持城市生态平衡，保障城市居民的生存和繁衍以及经济、社会发展具有适宜的环境。


4．15 城市历史文化地区保护

4．15 城市历史文化地区保护

4.15.1 历史文化名城 historic city
经国务院或省级人民政府核定公布的，保存文物特别丰富、具有重大历史价值和革命意义的城市。
4.15.2 历史地段 historic site
城市中文物古迹比较集中连片，或能完整地体现一定历史时期的传统风貌和民族地方特色的街区或地段。
4.15.3 历史文化保护区 conservation districts of historic sites
经县级以上人民政府核定公布的，应予以重点保护的历史地段。
4.15.4 历史地段保护 conservation of historic sites
对城市中历史地段及其环境的鉴定、保存、维护、整治以及必要的修复和复原的活动。
4.15.5 历史文化名城保护规则 conservation plan of historic cities
以确定历史文化名城保护的原则、内容和重点，划定保护范围，提出保护措施为主要内容的规划。


4．16 城市防灾

4．16 城市防灾

4.16.1 城市防灾 urban disaster prevention
为抵御和减轻各种自然灾害和人为灾害及由此而引起的次生灾害，对城市居民生命财产和各项工程设施造成危害和损失所采取的各种预防措施。
4.16.2 城市防洪 urban flood control
为抵御和减轻洪水对城市造成灾害而采取的各种工程和非工程预防措施。
4.16.3 城市防洪标准 flood control standard
根据城市的重要程度、所在地域的洪灾类型，以及历史性洪水灾害等因素，而制定的城市防洪的设防标准。
4.16.4 城市防洪工程 flood control works
为抵御和减轻洪水对城市造成灾害性损失而兴建的各种工程措施。
4.16.5 城市防震 earthquake hazard protection
为抵御和减轻地震灾害及由此而引起的次生灾害，而采取的各种预防措施。
4.16.6 城市消防 urban fire control
为预防和减轻因火灾对城市造成损失而采取的各种预防和减灾措施。
4.16.7 城市防空 urban air defense
为防御和减轻城市因遭受常规武器、核武器、化学武器和细菌武器等空袭而造成危害和损失所采取的各种防御和减灾措施。


4．17 竖向规划和工程管线综合

4．17 竖向规划和工程管线综合

4.17.1 竖向规划 vertical planning
城市开发建设地区（或地段）为满足道路交通、地面排水、建筑布置和城市景观等方面的综合要求，对自然地形进行利用、改造、确定坡度、控制高程和平衡土方等而进行的规划设计。
4.17.2 城市工程管线综合 integrated design for utilities pipelines
统筹安排城市建设地区各类工程管线的空间位置，综合协调工程管线之间以及与城市其它各项工程之间的矛盾所进行的规划设计。


5 城市规划管理

5 城市规划管理

5.0.1 城市规划法规 legislation on urban planning
按照国家立法程序所制定的关于城市规划编制、审批和实施管理的法律、行政法规、部门规章、地方法规和地方规章的总称。
5.0.2 规划审批程序 procedure for approval of urban plan
对已编制完成的城市规划，依据城市规划法规所实行的分级审批过程和要求。
5.0.3 城市规划用地管理 urban planning land use administration
根据城市规划法规和批准的城市规划，对城市规划区内建设项目用地的选址、定点和范围的划定，总平面审查，核发建设用地规划许可证等各项管理工作的总称。
5.0.4 选址意见书 permission notes for location
城市规划行政主管部门依法核发的有关建设项目的选址和布局的法律凭证。
5.0.5 建设用地规划许可证 land use permit
经城市规划行政主管部门依法确认其建设项目位置和用地范围的法律凭证。
5.0.6 城市规划建设管理 urban planning and development control
根据城市规划法规和批准的城市规划，对城市规划区内的各项建设活动所实行的审查、监督检查以及违法建设行为的查处等各项管理工作的统称。
5.0.7 建设工程规划许可证 building permit
城市规划行政主管部门依法核发的有关建设工程的法律凭证。
5.0.8 建筑面积密度 total floor space per hectare plot
每公顷建筑用地上容纳的建筑物的总建筑面积。
5.0.9 容积率 plot ratio,floor area ratio
一定地块内，总建筑面积与建筑用地面积的比值。
5.0.10 建筑密度 building density,building coverage
一定地块内所有建筑物的基底总面积占用地面积的比例。
5.0.11 道路红线 boundary lines of roads
规划的城市道路路幅的边界线。
5.0.12 建筑红线 building line
城市道路两侧控制沿街建筑物或构筑物（如外墙、台阶等）靠临街面的界线。又称建筑控制线。
5.0.13 人口毛密度 residential density
单位居住用地上居住的人口数量。
5.0.14 人口净密度 net residential density
单位住宅用地上居住的人口数量。
5.0.15 建筑间距 building interval
两栋建筑物或构筑物外墙之间的水平距离。
5.0.16 日照标准 insolation standard
根据各地区的气候条件和居住卫生要求确定的，居住建筑正面向阳房间在规定的日照标准日获得的日照量，是编制居住区规划确定居住建筑间距的主要依据。
5.0.17 城市道路面积率 urban road area ratio
城市一定地区内，城市道路用地总面积占该地区总面积的比例。
5.0.18 绿地率 greening rate
城市一定地区内各类绿化用地总面积占该地区总面积的比例。


附录 汉语拼音对照索引

附录 汉语拼音对照索引

B

bao liu di 保留地 4.3.12
bu xing jie 步行街 4.6.9

C

cang chu qu 仓储区 4.4.10
cang chu yong di 仓储用地 4.3.5
cheng shi 城市 2.0.2
cheng shi bu ju 城市布局 4.4.1
cheng shi dao lu mian ji lu 城市道路面积率 5.0.17
cheng shi dao lu wang 城市道路网 4.6.5
cheng shi dao lu wang mi du 城市道路网密度 4.6.7
cheng shi dao lu xi tong 城市道路系统 4.6.4
cheng shi dui wai jiao tong 城市对外交通 4.6.2
cheng shi fa zhan fang xiang 城市发展方向 4.1.5
cheng shi fa zhan mu biao 城市发展目标 4.1.6
cheng shi fa zhan zhan lue 城市发展战略 4.1.1
cheng shi fang hong 城市防洪 4.16.2
cheng shi fang hong biao zhun 城市防洪标准 4.16.3
cheng shi fang hong gong cheng 城市防洪工程 4.16.4
cheng shi fang kong 城市防空 4.16.7
cheng shi fang zai 城市防灾 4.16.1
cheng shi fang zhen 城市防震 4.16.5
cheng shi gong cheng guan xian zhong he 城市工程管线综合 4.17.2
cheng shi gong dian dian yuan 城市供电电源 4.9.1
cheng shi gong dian xi tong 城市供电系统 4.9.4
cheng shi gong neng fen qu 城市功能分区 4.4.4
cheng shi gong re xi tong 城市供热系统 4.11.2
cheng shi gui hua 城市规划 3.0.2
cheng shi gui hua fa gui 城市规划法规 5.0.1
cheng shi gui hua guan li 城市规划管理 3.0.16
cheng shi gui hua jian she guan li 城市规划建设管理 5.0.6
cheng shi gui hua qu 城市规划区 3.0.5
cheng shi gui hua yong di guan li 城市规划用地管理 5.0.3
cheng shi gui mo 城市规模 4.1.4
cheng shi hua 城市化 2.0.6
cheng shi hua shui ping 城市化水平 2.0.7
cheng shi huan jing bao hu 城市环境保护 4.14.6
cheng shi huan jing wu ran 城市环境污染 4.14.3
cheng shi huan jing zhi liang 城市环境质量 4.14.4
cheng shi huan jing zhi liang ping jia 城市环境质量评价 4.14.5
cheng shi ji chu she shi 城市基础设施 3.0.9
cheng shi ji shui 城市给水 4.7.1
cheng shi ji shui gong cheng 城市给水工程 4.7.3
cheng shi ji shui xi tong 城市给水系统 4.7.7
cheng shi ji zhong gong re 城市集中供热 4.11.1
cheng shi jian cheng qu 城市建成区 3.0.6
cheng shi jiao tong 城市交通 4.6.1
cheng shi jiao tong yu ce 城市交通预测 4.6.3
cheng shi jie gou 城市结构 4.4.1
cheng shi lǜ di xi tong 城市绿地系统 4.13.2
cheng shi lǜ hua 城市绿化 4.13.1
cheng shi pai shui 城市排水 4.8.1
cheng shi pai shui gong cheng 城市排水工程 4.8.9
cheng shi pai shui xi tong 城市排水系统 4.8.6
cheng shi qun 城市群 2.0.8
cheng shi ran qi 城市燃气 4.12.1
cheng shi ran qi gong ying xi tong 城市燃气供应系统 4.12.2
cheng shi ren kou ji jie zeng zhang lǜ 城市人口机械增长率 4.2.6
cheng shi ren kou jie gou 城市人口结构 4.2.1
cheng shi ren kou nian ling gou cheng 城市人口年龄构成 4.2.2
cheng shi ren kou yu ce 城市人口预测 4.2.7
cheng shi ren kou zeng zhang 城市人口增长 4.2.3
cheng shi ren kou zeng zhang lǜ 城市人口增长率 4.2.4
cheng shi ren kou zi ran zeng zhang lǜ 城市人口自然增长率 4.2.5
cheng shi she ji 城市设计 3.0.3
cheng shi sheng tai ping heng 城市生态平衡 4.14.2
cheng shi sheng tai xi tong 城市生态系统 4.14.1
cheng shi tong xin 城市通信 4.10.1
cheng shi tong xin xi tong 城市通信系统 4.10.2
cheng shi wu shui 城市污水 4.8.2
cheng shi xiang xi gui hua 城市详细规划 3.0.13
cheng shi xiao fang 城市消防 4.16.6
cheng shi xing tai 城市形态 4.4.3
cheng shi xing zhi 城市性质 4.1.3
cheng shi yong di 城市用地 4.3.1
cheng shi yong di ping heng 城市用地平衡 4.3.14
cheng shi yong di ping jia 城市用地评价 4.3.13
cheng shi yong dian fu he 城市用电负荷 4.9.2
cheng shi yong shui 城市用水 4.7.2
cheng shi zhi neng 城市职能 4.1.2
cheng shi zong ti gui hua 城市总体规划 3.0.10
cheng shi zong ti gui hua gang yao 城市总体规划纲要 3.0.4
cheng zheng ti xi 城镇体系 2.0.10
cheng zheng ti xi gui hua 城镇体系规划 3.0.1

D

da cheng shi lian mian qu 大城市连绵区 2.0.9
da yun liang kuai su jiao tong 大运量快速交通 4.6.8
dao lu guang chang yong di 道路广场用地 4.3.7
dao lu hong xian 道路红线 5.0.11
dui wai jiao tong yong di 对外交通用地 4.3.6

F

fang hu lǜ di 防护绿地 4.13.7
fen liu zhi 分流制 4.8.7
fen qu gui hua 分区规划 3.0.11
feng jing qu 风景区 4.4.12
fu zhong xin 副中心 4.4.14

G

gao ya xian zou lang 高压线走廊 4.9.3
gong gong lǜ di 公共绿地 4.13.3
gong gong she shi yong di 公共设施用地 4.3.3
gong ye qu 工业区 4.4.5
gong ye yong di 工业用地 4.3.4
gong yuan 公园 4.13.4
gui hua shen pi cheng xu 规划审批程序 5.0.2

H

he liu zhi 合流制 4.8.8

J

ji shui shui yuan 给水水源 4.7.4
jian she gong cheng gui hua xu ke zheng 建设工程规划许可证 5.0.7
jian she yong di gui hua xu ke zheng 建设用地规划许可证 5.0.5
jian zhu hong xian 建筑红线 5.0.12
jian zhu jian ju 建筑间距 5.0.15
jian zhu mi du 建筑密度 5.0.10
jian zhu mian ji mi du 建筑面积密度 5.0.8
jing qi jian she gui hua 近期建设规划 3.0.12
jiu cheng gai jian 旧城改建 3.0.8
ju min dian 居民点 2.0.1
ju zhu qu 居住区 4.4.6
ju zhu qu gui hua 居住区规划 4.5.1
ju zhu xiao qu 居住小区 4.5.2
ju zhu yong di 居住用地 4.3.2
ju zhu zu tuan 居住组团 4.5.3

K

kai fa qu 开发区 3.0.7
kong zhi xing xiang xi gui hua 控制性详细规划 3.0.14
kuai su lu 快速路 4.6.6

L

li shi di duan 历史地段 4.15.2
li shi di duan bao hu 历史地段保护 4.15.4
li shi wen hua bao hu qu 历史文化保护区 4.15.3
li shi wen hua ming cheng 历史文化名城 4.15.1
li shi wen hua ming cheng bao hu gui hua 历史文化名城保护规划 4.15.5
lǜ dai 绿带 4.13.5
lǜ di 绿地 4.3.9
lǜ di lǜ 绿地率 5.0.18

R

ren kou jing mi du 人口净密度 5.0.14
ren kou mao mi du 人口毛密度 5.0.13
ri zhao biao zhun 日照标准 5.0.16
rong ji lǜ 容积率 5.0.9

S

shang ye qu 商业区 4.4.7
sheng chan fei shui 生产废水 4.8.4
sheng chan wu shui 生产污水 4.8.5
sheng huo wu shui 生活污水 4.8.3
shi 市 2.0.3
shi yu 市域 2.0.5
shi zheng gong yong she shi yong di 市政公用设施用地 4.3.8
shi zhong xin 市中心 4.4.13
shu xiang gui hua 竖向规划 4.17.1
shui yu he qi ta yong di 水域和其它用地 4.3.11
shui yuan bao hu 水源保护 4.7.6
shui yuan xuan ze 水源选择 4.7.5

T

te shu yong di 特殊用地 4.3.10

W

wei sheng cheng zhen 卫生城镇 2.0.11
wen jiao qu 文教区 4.4.8
wu shui chu li 污水处理 4.8.10

X

xiu jian xing xiang xi gui hua 修建性详细规划 3.0.15
xuan zhi yi jian shu 选址意见书 5.0.4

Z

zhen 镇 2.0.4
zhong xin shang wu qu 中心商务区 4.4.9
zhuan yong lǜ di 专用绿地 4.13.6
zong he qu 综合区 4.4.11


附加说明

附加说明

本标准主编单位、参编单位和主要起草人名单

主编单位：中国城市规划设计研究院

参编单位：建设部体改法规司

主要起草人：石成球 余庆康 陈为邦


城市规划基本术语标准 GBT 50280-98 条文说明

中华人民共和国国家标准

城市规划基本术语标准

GB/T 50280-98

条文说明

前言

根据国家计委计综合[1992]490号文的要求，《城市规划基本术语标准》由建设部中国城市规划设计研究院负责主编，建设部体改法规司参加编制。经建设部1998年8月13日以建标[1998]1号文批准发布。

为便于广大城市规划的设计、管理、教学、科研等有关单位人员在使用本标准时能正确理解和执行本标准，《城市规划基本术语标准》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《城市规划基本术语标准》的章、节、条的顺序，编制了条文说明，供国内有关部门和单位参考。在使用中如发现有不够完善之处，请将意见函寄我部中国城市规划设计研究院城市规划标准技术归口办公室，以供今后修改时参考。

通信地址：北京三里河路9号，邮政编码：100037

本条文说明仅供有关部门和单位执行本标准时使用，不得翻印。

中华人民共和国建设部
1998年8月


2 城市和城市化

2 城市和城市化

2.0.1 居民点
我国的居民点分为城市和乡村两大类，城市又分为市和建制镇，县城均设建制镇；乡村分为集镇和村庄，集镇是乡人民政府所在地。
2.0.2 城市（城镇）
城市是一定地区的经济、政治和文化中心。城市的行政概念，在我国是指按国家行政建制设立的直辖市、市和建制镇。国家要求县人民政府所在地的县城均设建制镇。
2.0.3 市
在我国的行政区划中，市是经国家批准建制的行政地域，是中央直辖市、省辖市和地辖市的统称。市按人口规模又分为大城市、中等城市和小城市。
2.0.4 镇
在我国的行政区划中，镇是建制镇的简称。我国的镇是包括县人民政府所在地的建制镇和县以下的建制镇。
2.0.5 市域
在我国现行行政区划中，实行市领导县（又称市带县）的市，其市域包含所领导县的全部行政管辖范围。实行县改市的市，其市含原县的全部行政管辖范围。
2.0.12 卫星城镇
卫星城镇是城市发展过程中的一种城市类型。兴建卫星城镇的目的在于防止大城市市区人口规模的过度膨胀，旨在吸引大城市市区人口前往居住，并吸引从外地准备进入大城市市区的人口。


3 城市规划概述

3 城市规划概述

3.0.1 城镇体系规划
根据建设部颁布的《城市规划编制办法》，在城市总体规划纲要阶段，即应原则确定市（县）域城镇体系的结构和布局。市域和县域城镇体系规划的内容包括：分析区域发展条件和制约因素，提出区域城镇发展战略，确定资源开发、产业配置和保护生态环境、历史文化遗产的综合目标；预测区域城镇化水平，调整现有城镇体系的规模结构、职能分工和空间布局，确定重点发展的城镇；原则确定区域交通、通信、能源、供水、排水、防洪等设施的布局；提出实施规划的措施和有关技术经济政策的建议。
3.0.2 城市规划
从学科上讲，城市规划是一门综合性学科，它涉及社会学、建筑学、地理学、经济学、工程学、环境科学、美学等多种学科。从行政上讲，城市规划是政府的一项重要职责和重要工作。
在50年代，称城市规划是国民经济计划的继续和具体化。到了80年代初，称城市规划是一定时期内城市发展的计划和各项建设的综合部署。随着改革的深入发展，大家普遍认为，城市规划不应该只是编制物质环境规划，而应该包括城市的经济和社会发展的设想、土地利用、空间布局及工程建设的综合性规划。
编制城市规划一般分总体规划和详细规划两个阶段进行。
从制定到贯彻，城市规划应经过编制、审批和实施管理的步骤。当发现城市规划与城市经济和社会发展需要有较大的不适应时，可经法定手续，对城市总体规划进行局部调整甚至作某些重大变更。
3.0.3 城市设计
城市设计所涉及的城市体型和空间环境，是城市设计要考虑的基本要素，即由建筑物、道路、绿地、自然地形等构成的基本物质要素，以及由基本物质要素所组成的相互联系的、有序的城市空间和城市整体形象，如从小尺度的亲切的庭院空间、宏伟的城市广场，直到整个城市存在于自然空间的形象。
城市设计的目的，在于提高城市的环境质量、城市景观和城市整体形象的艺术水平，创造和谐宜人的生活环境。
城市设计应该贯穿于城市规划的全过程。
3.0.4 城市总体规划纲要
按照建设部颁发的《城市规划编制办法》第12条，城市总体规划纲要应当包括下列内容：
（一）论证城市国民经济和社会发展条件，原则确定规划期内城市发展目标。
（二）论证城市在区域发展中的地位，原则确定市（县）域城镇体系的结构与布局。
（三）原则确定城市性质、规模、总体布局，选择城市发展用地，提出城市规划区范围的初步意见。
（四）研究确定城市能源、交通、供水等城市基础设施开发建设的重大原则问题，以及实施城市规划的重要措施。
3.0.6 城市建成区
城市建成区在单核心城市和一城多镇有不同的反映。在单核心城市，建成区是一个实际开发建设起来的集中连片的、市政公用设施和公共设施基本具备的地区，以及分散的若干个已经成片开发建设起来，市政公用设施和公共设施基本具备的地区。对一城多镇来说，建成区就由几个连片开发建设起来的，市政公用设施和公共设施基本具备的地区所组成。如连云港市和淄博市。
3.0.7 开发区
根据中华人民共和国建设部令第43号，《开发区规划管理办法》的规定，开发区是指由国务院和省、自治区、直辖市人民政府批准，在城市规划区内设立的经济技术开发区、保税区、高新技术产业开发区，国家旅游度假区等实行国家特定优惠政策的各类开发建设地区。
3.0.9 城市基础设施
城市基础设施分为工程性基础设施和社会性基础设施两类。工程性基础设施一般指能源供应、给水排水、交通运输、邮电通信、环境保护、防灾安全等工程设施。社会性基础设施则指文化教育、医疗卫生等设施。我国一般讲城市基础设施多指工程性基础设施。
3.0.10 城市总体规划
城市总体规划的主要任务是：综合研究和确定城市性质、规模和空间发展形态，统筹安排城市各项建设用地，合理配置城市各项基础设施，处理好远期发展和近期建设的关系，指导城市合理发展。规划期限一般为20年。
3.0.14 控制性详细规划
根据建设部颁发的《城市规划编制办法》第23条，控制性详细规划应包括下列内容：
（一）详细规定所规划范围内各类不同使用性质用地的界限，规定各类用地内适建、不适建或者有条件地允许建设的建筑类型。
（二）规定各地块建筑高度、建筑密度、容积率、绿地等控制指标；规定交通出入口方位、停车泊位、建筑后退红线距离、建筑间距等要求。
（三）提出各地块的建筑体量、体型、色彩等要求。
（四）确定各级支路的红线位置、控制点坐标和标高。
（五）根据规划容量，确定工程管线的走向、管径和工程设施的用地界线。
（六）制定相应的土地使用与建筑管理规定。
3.0.16 城市规划管理
城市规划管理包括城市规划编制管理、城市规划审批管理和城市规划实施管理。城市规划编制管理主要是组织城市规划的编制，征求并综合协调各方面的意见，规划成果的质量把关、申报和管理。城市规划审批管理主要是对城市规划文件实行分级审批制度。城市规划实施管理主要包括建设用地规划管理、建设工程规划管理和规划实施的监督检查管理等。


4 城市规划编制

4 城市规划编制

4．2 城市人口

4.2.3 城市人口增长
根据城市人口增长的绝对数量，城市人口增长可以分为人口净增长，人口零增长和人口负增长三种状况。
4.2.4 城市人口增长率
城市人口增长率是反映城市人口增减速度的指标，其计算公式为：
城市人口增长率=（本年城市人口增长绝对数÷ 年平均城市总人口数）×1000（‰）
4.2.5 城市人口自然增长率
城市人口自然增长率是反映城市人口自然增减变化的基本指标，其计算公式为：
城市人口自然增长率=[（本年城市出生人口数-本年城市死亡人口数）÷ 年平均城市总人口数 ]×1000（‰）
4.2.6 城市人口机械增长率
城市人口机械增长率是反映城市人口因迁入和迁出等社会因素引起人口增减变化的指标，其计算公式为：
城市人口机械增长率=[（本年城市迁入人口数-本年城市迁出人口数）÷ 年平均城市总人口数 ]×1000（‰）


4．3 城市用地

4．3 城市用地

4.3.2 居住用地
依据国标《城市用地分类与规划建设用地标准》（GBJ 137-90）的规定，本条文释义适用于编制城市总体规划。在编制居住区规划时，仍可按居住区、居住小区、居住组团三级配套，即住宅用地及其配套设施的用地。
4.3.3 公共设施用地
按国标GBJ137-90第2 .0.5条的规定，公共设施用地不包括居住用地中的公共服务设施用地。
4.3.4 工业用地
按国标GBJ137-90第2 .0.5条的规定，工业用地不包括露天矿用地，该用地应归入“水域和其它用地（代号E）”。
4.3.7 道路广场用地
按国标GBJ137-90第2 .0.5条的规定，道路广场用地包括道路用地、广场用地及公共停车场用地。
道路用地指主干路、次干路和支路用地，包括其交叉路口用地；不包括居住用地、工业用地等内部的道路用地。除主次干路和支路外的道路用地，如步行街、自行车专用道等用地，列为“其它道路用地”。
广场用地指公共活动广场用地，不包括单位内的广场用地。
公共停车场库用地是指供社会（包括公用车辆和私人车辆）公共使用的停车场和停车库用地，不包括其它各类用地配建的停车场库用地。
4.3.8 市政公用设施用地
依据国标GBJ137-90第2 .0.5条的规定，市政公用设施用地包括供应设施用地（供水、供电、供燃气和供热等设施用地，但供电用地中不包括应归入工业用地的电厂用地，关于高压线走廊下规定的控制范围内的用地，则应按其地面实际用途归类），交通设施用地（公共交通和货运交通等设施用地），邮电设施用地（邮政、电信和电话等设施用地），环境卫生设施用地（雨水、污水处理和粪便垃圾处理用地），施工与维修设施用地，殡葬设施用地及其它市政公用设施如消防、防洪等设施用地。
4.3.9 绿地
绿地包括公共绿地和生产防护绿地，不包括专用绿地、园地和林地。
4.3.10 特殊用地
特殊用地中的军事用地，指直接用于军事目的之军事设施用地，如指挥机关、营区、训练场、试验场、军用机场、港口、码头、军用洞库、仓库、军用通信、侦察、导航、观测台站等用地，不包括部队家属生活区等用地。
特殊用地中的外事用地，指外国驻华使馆、领事馆及其生活设施等用地。
保安用地指监狱、拘留所、劳改场所和安全保卫部门等用地。不包括公安局和公安分局，该用地应归入公共设施用地（根据国标GBJ137-90第2 .0.5条）。
4.3.13 城市用地评价
城市用地评价中的工程评估，系对可能作为城市建设用地的自然条件的工程评估，通常根据地下水位的深度、洪水淹没范围、地基承载力、地形坡度等自然条件，评估用地适于建设的优劣程度，一般分为三级：一级指适宜于进行城市建设的用地；二级指需采取一定工程措施后方宜建设的用地；三级是不适于建设的用地。


4．4 城市总体布局

4．4 城市总体布局

4.4.1 城市结构
城市结构包括城市的人口结构、社区结构、产业结构、用地结构、路网结构等等，它具有相对的稳定性。
4.4.2 城市布局
城市布局指城市物质环境的空间安排，如城市功能分区、各区与自然环境（山、河湖、绿化系统）的关系，以及主要交通枢纽、道路网络与城市用地的关系等。
4.4.4 城市功能分区
城市功能分区的目的是为了保证城市各项活动的正常进行，使各功能区既保持相互联系，又避免相互干扰。60年代以来，城市功能分区的理论和实践有了新发展，如英国1970年开始建造的米尔顿·凯恩斯新城，不设置过分集中的工业区，而形成包括工厂、行政、经济和文化管理机构等布置在居住地段附近的综合居住区，力求做到就业与居住用地平衡。1977年在秘鲁签署的《马丘比丘宪章》，强调要努力创造综合的、多功能的环境，主张不要过分追求严格的功能分区。
4.4.9 中心商务区
中心商务区(CBD)的概念是本世纪20年代由美国人伯吉斯提出的，其含义是：CBD包括有百货公司和其它商店、办公机构、娱乐场所、公共建筑等设施的城市的核心部份。近年来随着世界产业结构的发展而越来越成为城市综合性经济活动的中枢，如美国纽约的华尔街地区、我国上海的外滩与规划建设中的浦东新区陆家嘴地区，其功能主要转化为：城市中的商务谈判场所、金融、贸易、信息、展览、会议、经营管理、旅游、公寓、商业、文化、娱乐等，并配以现代化的通信网络与交通设施。


4．6 城市道路交通

4．6 城市道路交通

4.6.4 城市道路系统
城市道路系统中不同功能、等级、区位的道路是指：按功能不同划分为交通性道路和生活性道路等；按等级不同划分为快速路、主干路、次干路和支路等；按区位不同，有大、中城市重要货源点与集散点之间的便捷的货运道路，有市区边缘设置的过境货运专用车道，以及商业步行区内的步行道路等。
4.6.6 快速路
根据城市道路交通设计规范的规定，快速路的机动车道的设计行车速度为60~80km/h，快速路双向车行道之间应设中间分隔带。
4.6.7 城市道路网密度
城市道路网密度以km/km2表示。依道路网内的道路中心线计算其长度，依道路网所服务的用地范围计算其面积。城市道路网内的道路指主干路、次干路和支路，不包括居住区内的道路。
4.6.8 大运量快速交通
大运量指客运量大，理论研究表明，设计合理的且运行控制有效的公共汽车专用道上公共汽车的运行速度在16~22km/h范围内，客流量能达到单向2.5万人次/h。这种大运量快速交通除了采用公共汽车外，还可以采用轻轨或地铁。
4.6.9 步行街
各城市对步行街的管理一般分为两种情况：全天供步行者通行或在限定时间内（例如每天上午9时至下午7时）通行；对于车辆的通行，一般在供步行者通行的时间内，禁止车辆通行，但准许送货车、清扫车和消防车等特种车辆通行，有的城市还准许固定线路的公共交通车辆的通行。在城市商业区的步行街，亦称为商业步行街。


4．7 城市给水工程

4．7 城市给水工程

4.7.6 水源保护
对城市公共给水水源采取的保护措施包括：在水源周围建立水源保护区域（包括禁戒区和限制区）；对水源的水质动态进行监测，定期分析水质的变化情况等。

4.7.7 城市给水系统
城市给水系统通常对于一定规模的城镇来说，只设一个公共给水系统。由于用户对水压和水质的要求不尽相同，为了经济合理，也有采用两个或两个以上完全独立或管网独立的公共给水系统，分别称为“分区给水”或“分质给水”。


4．8 城市排水工程

4．8 城市排水工程

4.8.2 城市污水
城市污水中的径流污水，是指雨雪淋洗城市大气污染物与冲洗建筑物、地面、废渣、垃圾而形成的污水，它具有季节变化和成分复杂的特点。


4．11 城市供热工程

4．11 城市供热工程

4.11.1 城市集中供热
城市集中供热中的集中热源是指热电厂和区域锅炉房制备的热源，或某些工业生产的余热，或有可利用的地热。


4．13 城市绿地系统

4．13 城市绿地系统

4.13.2 城市绿地系统
城市绿地系统分布方式，一般要求均匀布置，结合各个城市的自然地形特点，采取点（指均匀分布的小块绿地）、线（指道路绿地、城市组团之间、城市之间和城乡之间的绿带等）、面（指公园、风景区绿地）相结合的方式把绿地连接起来，形成整体。
4.13.4 公园
公园是城市公共绿地的一种类型，也是城市绿地系统中的主要组成部分。对保护环境、调剂人们生活、美化城市都有积极作用。公园可分为城市公园和自然公园两大类，这里所说的公园是指城市公园，根据其规模和功能不同可分为：综合公园和专类公园（如动物园、植物园、儿童公园等）。自然公园通常是指国家公园等。
4.13.5 绿带
19世纪末、20世纪初，英国人埃比尼泽·霍华德在他的《明日的田园城市》一书中，倡导用逐步实现土地社区所有制，建设田园城市的方法，来建立城乡一体化的新社会。田园城市中运用了绿带的手法，但霍华德是引用了澳大利亚阿德莱德城的先例，他指出：“阿德莱德城被‘公园用地’所包围。城市已建成。它将怎样增长？它的增长是越过‘公园用地’建设北阿德莱德。这就是要效法原则，但在田园城市中有所改进。”
英国在1938年制定《绿带法》，用法律形式保护伦敦和附近各郡城市周围的大片地区，以限制城市用地的蔓延。
设有一定宽度的绿带，具有防止城市蔓延，保留城市未来发展用地，提供城市居民游憩环境，以及保护城市生态平衡等多种功能。
4.13.6 专用绿地
根据《城市用地分类与规划建设用地标准》（GBJ137-90）的条文说明，专用绿地不列入城市用地分类中的绿地类，而从属于各类用地之中。如工厂内的绿地从属于工业用地，大学校园内的绿地从属于高等院校用地等等。


4．14 城市环境保护

4．14 城市环境保护

4.14.2 城市生态平衡
城市生态系统由4个部分构成：1.非生物的物质和能量，包括阳光、温度、空气、水分和矿物等；2.生产者，主要指绿色植物，能通过光合作用将无机物变为有机养料，将光能转变成储存于有机养料中的化学能；3.消费者，包括人和各种动物；4.分解者，主要指细菌等微生物。城市生态平衡系指城市范围内生态系统中的生产者、消费者和分解者之间的关系所保持的相对稳定状态。


4．15 城市历史文化地区保护

4．15 城市历史文化地区保护

4.15.1 历史文化名城
至1994年，我国经国务院批准核定公布为历史文化名城的，共99个国家级历史文化名城：其中第一批最早列入保护名单的，有北京、苏州、杭州、广州、遵义、延安等24个城市；列入第二批保护名单的，有上海、武汉、天津、哈尔滨等38个城市；列入第三批保护名单的，有乐山、衢州等37个城市。目前我国的历史文化名城分为国家级与省级二级，评为国家级的历史文化名城，必须首先是经过省级人民政府批准的省级历史文化名城。
4.15.4 历史地段保护
条文中所说的“保存”，一般指重点文物保护单位应该根据有关法规和规划要求，不允许作任何改变（含改建和拆毁）。“保护”，一般指对传统街区和民居等的历史真迹和整体风貌的保护。“维护”，一般指重要的安全防护工作，如防火、防洪、防雪、防震等，不含建筑的具体维护和维修工作。


4．16 城市防灾

4．16 城市防灾

4.16.3 城市防洪标准
条文中所说的城市的重要程度是制定防洪标准的重要依据之一，城市的重要程度是指该城市在国家政治、经济中的地位。洪灾类型是按洪灾成因分为河洪、海潮、山洪和泥石流四种类型。城市防洪标准通常分为设计标准和校核标准。设计标准表示当发生设计洪水流量时，防洪工程可正常运行，防护对象（如城镇、厂矿、农田等）可以安全排洪。校核标准是在洪水流量大于一定的设计洪水流量时，防洪工程不会发生决堤、垮坝、倒闸和河道漫溢等问题。


4．17 竖向规划和工程管线综合

4．17 竖向规划和工程管线综合

4.17.2 城市工程管线综合
城市工程管线综合所说的各类工程管线系指市政工程中的常规管线，即给水、排水、电力、电信、燃气、供热等工程管线。条文中所谓统筹安排，只指要采用城市统一坐标系统和标高系统，从总体上安排各类工程管线的空间位置，以免发生互不衔接和混乱的现象。所谓综和协调，就是要综合考虑地形、地质条件、城市道路走向，相邻工程管线平行时的水平距离和相互交叉时的垂直距离，工程管线与其他工程设施之间所要求的距离，城市设施的安全以及环境的美观要求，协调解决工程管线之间以及与城市其他各项工程之间的矛盾，使其各得其所。


5 城市规划管理

5 城市规划管理

5.0.2 规划审批程序
城市规划必须坚持分级审批制度，以保障城市规划的严肃性和权威性。城市总体规划纲要经城市人民政府审核同意。
关于城市总体规划的审批，《中华人民共和国城市规划法》规定：
直辖市的城市总体规划，由直辖市人民政府报国务院审批。
省和自治区人民政府所在地城市、城市人口在100万以上的城市及国务院指定的其他城市的总体规划，由省、自治区人民政府审查同意后，报国务院审批。
其他设市城市和县级人民政府所在地镇的总体规划，报省、自治区、直辖市人民政府审批，其中市管辖的县级人民政府所在地镇的总体规划，报市人民政府审批。
其他建制镇的总体规划，报县级人民政府审批。
城市人民政府和县级人民政府在向上级人民政府报请审秕城市总体规划前，须经同级人民代表大会或常务委员会审查同意。
5.0.5 建设用地规划许可证
《中华人民共和国城市规划法》规定：“建设单位或者个人在取得建设用地规划许可证后，方可向县级以上地方人民政府土地管理部门申请用地”（第31条），又规定：“在城市规划区内，未取得建设用地规划许可证而取得建设用地批准文件、占用土地的，批准文件无效，占用的土地由县级以上人民政府责令退回”（第39条）。因此，核发建设用地规划许可证是城市规划法制管理的基本手段之一。
5.0.7 建设工程规划许可证
建设工程规划许可证是实施城市规划法制管理的又一基本手段。建设工程规划许可证的作用：一是确认城市中有关建设活动的合法地位，确保有关建设单位和个人的合法权益；二是作为建设活动进行过程中接受监督检查时的法定依据；三是作为城市建设档案的重要内容。
5.0.8 建筑面积密度
建筑面积密度是反映建筑用地使用强度的主要指标。计算建筑物的总建筑面积时，通常不包括±0以下地下建筑面积。建筑面积密度的表示公式为：
建筑面积密度=(总建筑面积÷ 建筑用地面积)（m2/hm2）
5.0.9 容积率
容积率是衡量建筑用地使用强度的一项重要指标。容积率的值是无量纲的比值，通常以地块面积为1，地块内建筑物的总建筑面积对地块面积的倍数，即为容积率的值。容积率以公式表示如下：
容积率= 总建筑面积÷ 建筑用地面积
5.0.10 建筑密度
建筑密度是反映建筑用地经济性的主要指标之一。计算公式为：
建筑密度= 建筑基底总面积÷建筑用地总面积
5.0.11 道路红线
规划的城市道路路幅的边界线反映了道路红线宽度，它的组成包括：通行机动车或非机动车和行人交通所需的道路宽度；敷设地下、地上工程管线和城市公用设施所需增加的宽度；种植行道树所需的宽度。
任何建筑物、构筑物不得越过道路红线。根据城市景观的要求，沿街建筑物可以从道路红线外侧退后建设。
5.0.14 人口净密度
人口净密度是居住区规划的重要经济技术指标之一，反映居住区住宅用地的使用强度，公式为：
人口净密度= 居住总人口÷住宅用地总面积（人/hm2）
5.0.15 建筑间距
建筑间距主要根据所在地区的日照、通风、采光、防止噪声和视线干扰、防火、防震、绿化、管线埋设、建筑布局形式，以及节约用地等要求，综合考虑确定。我国大部分地区的住宅布置，通常以满足日照要求作为确定建筑间距的主要依据：确定公共服务设施中的托儿所、幼儿园、医院病房等建筑的正面间距，也适用这一原则。
5.0.16 日照标准
日照标准中的日照量包括日照时间和日照质量两个标准。日照时间是以住宅向阳房间在规定的日照标准日受到的日照时数为计算标准。日照质量是指每小时室内地面和墙面阳光照射面积累计的大小以及阳光中紫外线的效用高低。1993年7月，我国国家技术监督局和建设部联合发布的《城市居住区规划设计规范》（GB50180-93）对住宅建筑日照标准已作了明确规定；其中，规定日照标准日采用冬至日和大寒日两级标准。
5.0.17 城市道路面积率
城市道路面积率是反映城市建成区内城市道路拥有量的重要经济技术指标。这里所说的城市道路系指城市主干路、次干路、支路，不包括居住区内的道路。建成区的城市道路面积率计算公式如下：
城市道路面积率=(建成区道路用地总面积÷ 城市建成区用地总面积)（%）
也可以计算建成区内局部地区的城市道路面积率，公式为：
道路面积率=(道路用地总面积÷ 建设用地总面积)（%）
5.0.18 绿地率
城市的总绿地率是指城市建成区内各类绿化用地总面积占城市建成区总面积的比例，这里所说的各类绿地必须符合国标《城市用地分类与规划建设用地标准》（GBJ137-90）的规定。也可计算建成区内一定地区的绿地率。如居住区用地范围内各类绿化用地总面积占居住区用地总面积的比例（%）。绿地率是反映城市绿化水平的基本指标之一。


城市给水工程规划规范 GB 50282—98

中华人民共和国国家标准

城市给水工程规划规范

Code for Urban Water Supply
Engineering Planning

GB 50282—98

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1999年2月1日

关于发布国家标准《城市给水工程规划规范》的通知

建标〔１９９8〕14号

根据原国家计委计综合（1992）490号文附件二“1992年工程建设标准制订修订计划”的要求，由我部会同有关部门共同制订的《城市给水工程规划规范》已经有关部门会审，现批准《城市给水工程规划规范》GB 50282－98为强制性国家标准，自一九九九年二月一日起施行。

本标准由我部负责管理，由浙江省城乡规划设计研究院负责具体解释工作，本规范由建设部标准定额研究所组织中国建筑工业出版社发行。

中华人民共和国建设部
一九九八年八月二十日

前 言

本规范是根据原国家计委计综合[1992]490号文的要求，由建设部负责编制而成。经建设部1998年8月20日以建标[1998]14号文批准发布。

在本规范编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对城市水资源及城市用水量、给水范围和规模、给水水质和水压、水源、给水系统、水厂和输配水等方面作了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交浙江省城乡规划设计研究院（通讯地址：杭州保叔路224号，邮政编码310007），以供今后修订时参考。

主编单位：浙江省城乡规划设计研究院
参编单位：杭州市规划设计院，大连市规划设计院，陕西省城乡规划设计研究院
主要起草人：王 杉、张宛梅、周胜昔、吴兆申、肖玲群、曹世法、付文清、张华、韩文斌、张明生


1 总 则

1 总 则

1.0.1 为在城市给水工程规划中贯彻执行《城市规划法》、《水法》、《环境保护法》、提高城市给水工程规划编制质量，制定本规范。

1.0.2 本规范适用于城市总体规划的给水工程规划。

1.0.3 城市给水工程规划的主要内容应包括：预测城市用水量，并进行水资源与城市用水量之间的供需平衡分析；选择城市给予水水源并提出相应的给水系统布局框架；确定给水枢纽工程的位置和用地；提出水资源保护以及开源节流的要求和措施。

1.0.4 城市给水工程规划期限应与城市总体规划期限一致。

1.0.5 城市给水工程规划应重视近期建设规划，且应适应城市远景发展的需要。

1.0.6 在规划水源地、地表水水厂或地下水水厂、加压泵站等工程设施用地时，应节约用地，保护耕地。

1.0.7 城市给水工程规划应与城市排水工程规划协调。

1.0.8 城市给水工程规划除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 城市水资源及城市用水量

2 城市水资源及城市用水量

2.1 城市水资源

2.1.1 城市水资源应包括符合各种用水的水源水质标准的淡水（地表水和地下水）、海水及经过处理后符合各种用水水质要求的淡水（地表水和地下水）、海水、再生水等。

2.1.2 城市水资源和城市用水量之间应保持平衡，以确保城市可持续发展。在几个城市共享同一水源或水源在城市规划区以外时，应进行市域或区域、流域范围的水资源供需平衡分析。

2.1.3 根据水资源的供需平衡分析，应提出保持平衡的对策，包括合理确定城市规模和产业结构，并应提出水资源保护的措施。水资源匮乏的城市应限制发展用水量大的企业，并应发展节水农业。针对水资源不足的原因，应提出开源节流和水污染防治等相应措施。


2.2 城市用水量

2.2 城市用水量

2.2.1 城市用水量应由下列两部分组成：
第一部分应为规划期内由城市给水工程统一供给的居民生活用水、工业用水、公共设施用水及其他用水水量的总和。
第二部分应为城市给水工程统一供给以外的所有用水水量的总和。其中应包括：工业和公共设施自备水源供给的用水、河湖环境用水和航道用水、农业灌溉和养殖及畜牧业用水、农村居民和乡镇企业用水等。

2 .2.2 城市给水工程统一供给的用水量应根据城市的地理位置、水资源状况、城市性质和规模、产业结构、国民经济发展和居民生活水平、工业回用水率等因素确定。

2.2.3 城市给水工程统一供给的用水量预测宜采用表2.2.3-1和表2.2.3-2中的指标。
表2.2.3-1 城市单位人口综合用水量指标(万m3/(万人·d))

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 0.8-1.2 | 0.7-1.1 | 0.6-1.0 | 0.4-0.8
二区 | 0.6-1.0 | 0.5-0.8 | 0.35-0.7 | 0.3-0.6
三区 | 0.5-0.8 | 0.4-0.7 | 0.3-0.6 | 0.25-0.5

注：1、特大城市指市区和近郊区非农业人口100万及以上的城市；大城市指市区和近郊区非农业人口50万及以上不满100万的城市；中等城市指市区和近郊区非农业人口20万及以上不满50万的城市；小城市指市区和近郊区非农业人口不满20万的城市。
2、一区包括：贵州、四川、湖北、湖南、江西、浙江、福建、广东、广西、海南、上海、云南、江苏、安徽、重庆；
二区包括：黑龙江、吉林、辽宁、北京、天津、河北、山西、河南、山东、宁夏、陕西、内蒙古河套以东和甘肃黄河以东的地区；
三区包括：新疆、青海、西藏、内蒙古河套以西和甘肃黄河以西的地区。
3、经济特区及其他有特殊情况的城市，应根据用水实际情况，用水指标可酌情增减（下同）。
4、用水人口为城市总体规划确定的规划人口数（下同）。
5、本表指标为规划期最高日用水量指标（下同）。
6、本表指标已包括管网漏失水量。
表2.2.3-2 城市单位建设用地综合用水量指标(万m3(km2·d))

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 1.0-1.6 | 0.8-1.4 | 0.6-1.0 | 0.4-0.8
二区 | 0.8-1.2 | 0.6-1.0 | 0.4-0.7 | 0.3-0.6
三区 | 0.6-1.0 | 0.5-0.8 | 0.3-0.6 | 0.25-0.5

注：本表指标已包括管网漏失水量。

2.2.4 城市给水工程统一供给的综合生活用水量的预测，应根据城市特点、居民生活水平等因素确定。人均综合生活用水量宜采用表2.2.4中的指标。
表2.2.4 人均综合生活用水量指标[L/(人·d)]

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 300-540 | 290-530 | 280-520 | 240-450
二区 | 230-400 | 210-380 | 190-360 | 190-350
三区 | 190-330 | 180-320 | 170-310 | 170-300

注：综合生活用水为城市居民日常生活用水和公共建筑用水之和，不包括浇洒道路、绿地、市政用水和管网漏失水量。

2.2.5 在城市总体规划阶段，估算城市给水工程统一供水的给水干管管径或预测分区的用水量时，可按照下列不同性质用地用水量指标确定。
1 城市居住用地用水量应根据城市特点、居民生活水平等因素确定。单位居住用地和水量可彩表2.2.5-1中的指标。
表2.2.5-1 单位居住用地用水量指标(万m3(km2·d))

用地代号 | 区 域 | 城 市 规 模
 |  | 特大城市 | 大城市 | 中等城市 | 小城市
R | 一区 | 1.70-2.50 | 1.50-2.30 | 1.30-2.10 | 1.10-1.90
 | 二区 | 1.40-2.10 | 1.25-1.90 | 1.10-1.70 | 0.95-1.50
 | 三区 | 1.25-1.80 | 1.10-1.60 | 0.95-1.40 | 0.80-1.30

注：1.本表指标已包括管网漏失水量。
2.用地代号引用现行国家标准《城市用地分类与规划建设用地标准》（GBJ137）（下同）。
2 城市公共设施用地用水量应根据城市规模、经济发展状况和商贸繁荣程度以及公共设施的类别、规模等因素确定。单位公共设施用地用水量可采用表2.2.5-2中的指标。
3 城市工业用地用水量应根据产业结构、主体产业、生产规模及技术先进程度等因素确定。单位工业用地用水量可采用表2.2.5-3中的指标。
表2.2.5-2 单位公共设施用地用水量指标(万m3(km2·d))

用地代号 | 用地名称 | 用水量指标C
C | 行政办公用地 商贸金融用地 体育、文化娱乐用地 旅馆、服务业用地 教育用地 医疗、修疗养用地 其他公共设施用地 | 0.50-1.00 0.50-1.00 0.50-1.00 1.00-1.50 1.00-1.50 1.00-1.50 1.00-1.50

注：本表指标已包括管网漏失水量
表2.2.5-3 单位工业用地用水量指标(万m3(km2·d))

用地代号 | 工业用地类型 | 用水量指标 | 用地代号 | 工业用地类型 | 用水量指标
M1 | 一类工业用地 | 1.20-2.00 | M3 | 三类工业用地 | 3.00-5.00
M2 | 二类工业用地 | 2.00-3.50 |  |  |

注：本表指标包括了工业用地中职工生活用水及管网漏失水量。
4 城市其他用地用水量可采用表2.2.5-4中的指标。

表2.2.5-4 单位其他用地用水量指标(万m3(km2·d)

用地代号 | 工业用地类型 | 用水量指标 | 用地代号 | 工业用地类型 | 用水量指标
W | 仓储用地 | 0.20-0.50 | U | 市政公用设施用地 | 0.25-0.50
T | 对外交通用地 | 0.30-0.60 | C | 绿地 | 0.10-0.30
S | 道路广场用地 | 0.20-0.30 | D | 特殊用地 | 0.50-0.90

注：本表指标已包括管网漏失水量。

2.2.6 进行城市水资源供需平衡分析时，城市给水工程统一供水部分所要求的水资源供水量为城市最高日用水量除以日变化系数再乘上供水天数。各类城市的日变化系数可采用表2.2.6中的数值。
表2.2.6 日变化系数

特大城市 | 大城市 | 中等城市 | 小城市
1.1-1.3 | 1.2-1.4 | 1.3-1.5 | 1.4-1.8

2.2.7 自备水源供水的工矿企业和公共设施的用水量应纳入城市用水量中，由城市给水工程进行统一规划。

2.2.8 城市河湖环境用水和航道用水、农业灌溉和养殖及畜牧业用水、农村居民和乡镇企业用水等的水量应根据用关部门的相应规划纳入城市用水量中。


3 给水范围和规模

3 给水范围和规模

3.0.1 城市给水工程规划范围应和城市总体规划范围一致。

3.0.2 当城市给水水源地在城市规划区以外时，水源地和输水管线应纳入城市给水工程规划范围。当输水管线途经的城镇需由同一水源供水时，应进行统一规划。

3.0.3 给水规模应根据城市给水工程统一供给的城市最高日用水量确定。

3.0.4 城市中用水量大且水质要求低于现行国家标准《生活饮用水卫生标准》（GB5749）的工业和公共设施，应根据城市供水现状、发展趋势、水资源状况等因素进行综合研究，确定由城市给水工程统一供水或自备水源供水。


4 给水水质和水压

4 给水水质和水压

4.0.1 城市统一供给的或自备水源供给的生活饮用水水质应符合现行国家标准《生活饮用水卫生标准》（ＧＢ５７４９）的规定。

4.0.2 最高日供水量超过１００万ｍ３，同时是直辖市、对外开放城市、重点旅游城市，且由城市统一供给的生活饮用水供水水质，宜符合本规范附录Ａ中表Ａ．０．１-１的规定。

4.0.3 最高日供水量超过５０万ｍ３不到１００万ｍ３的其他城市，由城市统一供给的生活饮用水供水水质，宜符合本规范附录Ａ中表Ａ．０．１-２的规定。

4.0.4 城市统一供给的其他用水水质应符合相应的水质标准。

4.0.5 城市配水管网的供水水压宜满足用户接管点处服务水头２８ｍ的要求。


5 水源选择

5 水源选择

5.0.1 选择城市给水水源应以水资源勘察或分析研究报告和区域、流域水资源规划及城市供水水源开发利用规划为依据，并应满足各规划区城市用水量和水质等方面的要求。

5.0.2 选用地表水为城市给水水源时，城市给水水源的枯水流量保证率应根据城市性质和规模确定，可采用90%~97%。建制镇给水水源的估水流量保证率应符合现行国家标准《村镇规划标准》（GB50188）的有关规定。当水源的枯水流量不能满足上述要求时，应采取多水源调节或调蓄等措施。

5.0.3 选用地表水为城市给水水源时，城市生活饮用水给水水源的卫生标准应符合现行国家标准《生活饮用水卫生标准》（GB5749）以及国家现行标准《生活饮用水水源水质标准》（CJ3020）的规定。当城市水源不符合上述各类标准，且限于条件必需加以利用时，应采取预处理或深度处理等有效措施。

5.0.4 符合现行国家标准《生活饮用水卫生标准》（GB5749）的地下水宜优先作为城市居民生活饮用水水源。开采地下水应以水文地质勘察报告为依据，其取水量应小于允许开采量。

5.0.5 低于生活饮用水水源水质要求的水源，可作为水质要求低的其它用水的水源。

5.0.6 水资源不足的城市宜将城市污水再生处理后用作工业用水、生活杂用水及河湖环境用水、农业灌溉用水等，其水质应符合相应标准的规定。

5.0.7 缺乏淡水资源的沿海或海鸟城市宜将海水直接或经处理后作为城市水源，其水质应符合相应标准的规定。


6 给水系统

6 给水系统

6.1 给水系统布局

6.1.1 城市给水系统应满足城市的水量、水质、水压及城市消防、安全给水的要求，并应按城市地形、规划布局、技术经济等因素经综合评价后确定。

6.1.2 规划城市给水系统时，应合理利用城市已建给予水工程设施，并进行统一规划。

6.1.3 城市地形起伏大或规划给水范围广时，可采用分区或分压给水系统。

6.1.4 根据城市水源状况、总体规划布局和用户对水质的要求，可采用水质给水系统。

6.1.5 大、中城市用多个水源可供利用时，宜采用多水源给水系统。

6.1.6 城市用地形可供利用时，宜采用重力输配水系统。


6.2 给水系统的安全性

6.2 给水系统的安全性

6.2.1 给水系统中的工程设施不应设置在易发生滑坡、泥石流、塌陷等不良地质地区及洪水淹没和内涝低洼地区。地表水取水构筑物应设置在河岸及河床稳定的地段。工程设施的防洪及排涝等级不应低于是所在城市设防的相应等级。

6.2.2 规划长距离输水管线时，输水管不宜少于两根。当其中一根发生事故时，另一根管线的事故给水量不应小于正常给水量的70%。当城市为多水源给水或具备应急水源、安全水池等条件时，亦可采用单管输水。

6.2.3 市区的配水管网应布置成环状。

6.2.4 给水系统主要工程设施供电等级应为一级负荷。

6.2.5 给水系统中的调蓄水量宜为给水规模的10%~20%。

6.2.6 给水系统的抗震要求应按国家现行标准《室外给水排水和煤气热力工程抗震设计规范》（TJ32）及现行国家标准《室外给水排水工程设施抗震鉴定标准》（GBJ43）执行。


7 水源地

7 水源地

7.0.1 水源地应设在水量、水质有保证和易于实施水源环境保护的地段。

7.0.2 选用地表水为水源时，水源地应位于水体功能区划规定的取水段或水质符合相应标准的河段。饮用水水源地应位于城镇和工业区的上游。饮用水水源地一级保护区应符合现行国家标准《地面水环境质量标准》（GB3838）规定的II类标准。

7.0.3 选用地下水水源时，水源地应设在不易受污染的富水地段。

7.0.4 当水源为高浊度江河时，水源地区选在浊度相对较低的河段或有条件设置避砂峰调蓄设施的河段，并应符合国家现行标准《高浊度给水设计规范》（CJJ40）的规定。

7.0.5 当水源为感潮江河时，水源地区应选在氯离子含量符合有关标准规定的河段或有条件设置避咸潮调蓄设施的河段。

7.0.6 水源为湖泊或水库时，水源地应选在藻类含量较低、水位较深和水域开阔的位置，并应符合国家现行标准《含藻水给水处理设计规范》（CJJ32）的规定。

7.0.7 水源地的用地应根据给水规模和水源特性、取水方式、调节设施大小等因素确定。并应同时提出水源卫生防护要求和措施。


8 水 厂

8 水 厂

8.0.1 地表水厂的位置应根据给水系统的布局确定。宜选择在交通便捷以及供电安全可靠和水厂废水处置方便的地方。

8.0.2 地表水水厂应根据水源水质和用户对水质的要求采取相应的处理工艺，同时应对水厂的生产废水进行处理。

8.0.3 水源为含藻水、高浊度或受到不定期污染时，应设置预处理设施。

8.0.4 地下水水厂的位置根据水源地的地点和不同的取水方式确定，宜选择在取水构筑物附近。

8.0.5 地下水中铁、锰、氟等无机盐类超过规定标准时，应设置处理设施。

8.0.6 水厂用地应按规划期给水规模确定，用地控制指标应按表8.0.6采用。水厂厂区周围应设置宽度不小于10m的绿化地带。
表8.0.6 水厂用地控制指标

建设规模（万m3/d） | 地表水水厂（m2·d/m3） | 地下水水厂 （m2·d/m3） | 建设规模（万m3/d) | 地表水水厂（m2·d/m3） | 地下水水厂 （m2d/m3）
5-10 | 0.7-0.50 | 0.40-0.30 | 30-50 | 0.30-0.10 | 0.20-0.08
10-30 | 0.50-0.30 | 0.30-0.20 |  |  |

注：1建设规模大的取下限，建设规模小的取上限。

2地表水水厂建设用地按常规处理工艺进行，厂内设置预处理或深度处理构筑物以及污泥处理设施时，可根据需要增加用地。
3地下水水厂建设用地按消毒工艺进行，厂内设置特殊水质处理工艺时，可根据需要增加用地。
4本表指标未包括厂区周围绿化地带用地。


9 输配水

9 输配水

9.0.1 城市应采用管道或暗渠输送原水，当采用明渠时，应采取保护水质和防止水量流失的措施。

9.0.2 输水管（渠）的根数及管径（尺寸）应满足规划给水规模和近期建设的要求，宜沿现有或规划道路铺设，并应缩短线路长度，减少跨越障碍次数。

9.0.3 城市配水干管的设置及管径应根据城市规划布局、规划期给水规模并结合近期建设确定。其走向应沿现有或规划道路布置，并宜避开城市交通主干道。管线在城市道路中的埋设位置应符合现行国家标准《城市工程管线综合规划规范》的规定。

9.0.4 输水管和配水干管穿越铁路、高速公路、河流、山体时，应选择经济合理线路。

9.0.5 当配水系统中需设置加压泵站时，其位置宜用水集中地区。泵站用地应按规划期给水规模确定，其用地控制指标应按表9.0.5采用。泵站周围应设置宽度不小于10m的绿化地带，并宜与城市绿化用地相结合。

表9.0.5 泵站用地控制指标

建设规模（万m3/d） | 用地指标（m2·d/m3） | 建设规模（万m3/d） | 用地指标（m2·d/m3）
5-10 10-30 | 0.25-0.20 0.20-0.10 | 30-50 | 0.10-0.03

注：1建设规模大的取下限，建设规模小的取上限。
2加压泵站设有大容量的调节水池时，可根据需要增加用地。
3本指标未包括站区周围绿化带用地。


附录Ａ 生活饮用水水质指标

附录Ａ 生活饮用水水质指标


规范用词用语说明

规范用词用语说明

1、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。
1、表示很严格，非这样作不可的用词：
正面词采用“必须”；反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的：
正面词采用“应”；反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；反面词采用“不宜”。
4、表示有选择,在一定条件下可以这样做的,采用“可”。

2、条文中指明应按其他有关标准执行的写法为：
“应按……执行”或“应符合……要求或规定”。


城市给水工程规划规范 GB 50282-98 条文说明

中华人民共和国国家标准

城市给水工程规划规范

Code for Urban Water Supply Engineering Planning

GB 50282-98

条文说明


1 总 则

1 总 则

1.0.1 阐明编制本规范的宗旨。城市规划事业在近十几年来有了很大的发展，但是在城市规划各项法规、标准制定上明显落后于发展的需要。给水工程是城市基础设施的重要组成部分，是城市发展的重要保证，但在城市给水规划中，由于没有相应的国家标准可以参考，因此全国各地规划设计单位所做的给水工程规划内容和深度各不相同。这种情况，不利于城市给水工程规划水平的提高，不利于城市给水工程规划的统一评定和检查，同时也影响了城市给水工程规划作为城市发展政策性法规和后阶段设计工作指导性文件的严肃性。
随着《城市规划法》、《水法》、《环境保护法》、《水污染防治法》等一系列法规的颁布和《地面水环境质量标准》、《生活饮用水卫生标准》、《污水综合排放标准》等一系列标准的实施，人们的法制观念日渐加强，深感需要有城市给水工程规划方面的法规，以便在编制城市给水工程规划时有法可依，有章可循。
同时，本规范具体体现了国家在给水工程中的技术经济政策，保证了城市给水工程规划的先进性、合理性、可行性及经济性，是我国城市规划规范体系日益完善的表现。

1.0.2 规定本规范的适用范围。明确指出本规范适用于城市总体规划中的给水工程规划。
根据规划法，城市规划分为总体规划、详细规划两阶段。大中城市在总体规划基础上应编制分区规划。鉴于现行的各类给水规范其适用对象大都为具体工程设计，内容虽然详尽，但缺少宏观决策、总体布局等方面的内容。为此本规范的条文设置尽量避免与其他给水规范内容重复，为总体规划（含分区规划）的城市给水工程规划服务，编制城市给水工程详细规划时，可依照本规范和其他给水规范。
按照国家有关划分城乡标准的规定，设市城市和建制镇同属于城市的范畴 ，所以建制镇总体规划中的给水工程规划可按本规范执行。
由于农村给水的条件和要求与城市存在较大差异，因此无法归纳在同一规范中。

1.0.3 规定城市给水工程规划的主要任务和规划内容.
城市给水工程规划的内容是根据《城市规划编制办法实施细则》的有关要求确定的,同时又强调了水资源保护及开源节流的措施。
水是不可替代资源，对国计民生有着十分重要的作用。根据《饮用水水源保护区污染防治管理规定》和《生活饮用水水源水质标准》（CJ3020）的规定，饮用水水源保护区的设置和污染防治应纳入当地的社会经济发展规划和水污染防治规划。水源的水质和给水工程紧密相关，因此对水源的卫生保护必须在给水工程规划中予以体现。
我国是一个水资源匮乏的国家，城市水资源不足以成为全国性问题，在一些水资源严重不足的城市已影响到社会的安定。针对水资源不足的城市，我们应从两方面采取措施解决，一方面是“开源”，积极寻找可供利用的水源（包括城市污水的再生利用），以满足城市发展的需要；另一方面是“节流”，贯彻节约用水的原则，采取各种行政、技术和经济的手段来节约用水，避免水的浪费。

1.0.4 城市总体规划的规划期限一般为20年 。本条明确城市给水工程的规划期限应与城市总体规划的期限相一致。作为城市基础设施重要组成部分的给水工程关系着城市的可持续发展，城市的文明、安全和居民的生活质量，是创造良好投资环境的基石 。因此，城市给水工程规划应有长期的时效以符合城市的要求 。

1.0.5 本条对城市总体规划的给水工程规划处理好近期建设和远景发展的关系作了明确规定。编制城市总体规划的给水工程规划是和总体规划一致的，但近期建设规划往往是马上要实施的。因此，近期建设规划应受到足够的重视，且应具有可行性和可操作性。由于给水工程是一个系统工程，为此应处理好城市给水工程规划和近期建设规划的关系及二者的衔接，否则将会影响给水工程系统技术上的优化决策，并会造成城市给水工程不断建设，重复建设的被动局面 。
在城市给水工程规划中，宜对城市远景的给水规模及城市远景采用的给水水源进行分析。一则可对城市远景的给水水源尽早的进行控制和保护，二则对工业的产业结构起到导向作用。所以城市给水工程规划应适应城市远景发展的给水工程的要求。

1.0.6 明确规划给水工程用地的原则。由于城市不断发展，城市用水量议会大幅度增加，随之各类给水工程设施的的用地面积也必然增加。但基于我国人口多 ，可耕地面积少等国情，节约用地是我国的基本国策。在规划中节约用地是十分必要的。强调应做到节约用地，可以利用荒地的，不占用耕地，可以利用劣地的，不占用好地。

1.0.7 城市给水工程规划除应符合总体规划的要求外,尚应与其他各项规划相协调。由于与城市排水工程规划之间联系紧密，因此和城市排水工程规划的协调尤为重要 。协调的内容包括城市用水量和城市排水量、水源地和城市排水受纳体、水厂和污水处理厂厂址、给水管道和排水管道的管位等方面。

1.0.8 提出给水工程规划，除执行《城市规划法》、《水法》、《环境保护法》、《水污染防治法》及本法规外，还需同时执行相关的标准、规范和规定。目前主要的有以下这些标准和规范：《生活饮用水卫生标准》、《生活杂用水水质标准》、《地面水环境质量标准》、《生活饮用水水源水质标准》、《饮用水水源保护区污染防治管理规定》、《供水水文地质勘探规范》、《室外给水设计规范》、《高浊度水给水设计规范》、《含藻水给水处理设计规范》、《饮用水除氟设计规程》、《建筑中水设计规范》、《污水综合排放标准》、《城市污水回用设计规范》等。


2 城市水资源及城市用水量

2 城市水资源及城市用水量

2.1 城市水资源

2.1.1 阐明城市水资源的内涵。凡是可用作城市各种用途的水均为城市水资源。包括符合各种用水水源水质标准的地表和地下淡水 ；水源水质不符合用水水源水质标准，但经处理可符合各种用水水质要求的地表和地下淡水 ；淡化或不淡化的海水以及将城市污水经过处理 达到各种用水相应水质标准的再生水等。

2.1.2 城市水资源和城市用水量之间的平衡是指水质符合各项用水要求的水量之间的平衡。
根据中华人民共和国国务院令第158号《城市供水条例》第十条：“编制城市供水水源开发利用规划，应当从城市发展的需要出发，并与水资源统筹规划和水长期供求规划相协调”。因此，当城市采用市域内本身的水资源时，应编制水资源统筹和利用规划，达到城市用水的供需平衡。
当城市本身水资源贫乏时，可以考虑外域引水。可以一个城市单独引水，也可几个城市联合引水。根据《水法》第二十一条：“兴建跨流域引水工程 ，必须进行全面规划和科学论证，统筹兼顾引出和引入流域的用水需求，防止对生态环境的不利影响”。因此，当城市采用外域水源或几个城市公用一个水源时，应进行区域或流域范围的水资源综合规划和专项规划，并与国土规划相协调，以满足整个区域或流域的城市用水供需平衡 。

2.1.3 本条指明应在水资源供需平衡的基础上合理确定城市规模和城市产业结构.由于水是一种资源,是城市赖以生存的生命线 ,因此应采取确保水资源不受破坏和污染的措施。水资源供需不平衡的城市应分析其原因并制定相应的对策。
造成城市水资源不足有多种原因，诸如：属于工程的原因、属于污染的原因 、属于水资源匮乏的原因 或属于综合性的原因等，可针对各种不同的原因采取相应措施 。如建造水利设施拦蓄和收集地表径流；建造给水工程设施，扩大城市供水能力；强化对城市水资源的保护，完善城市排污系统，建设污水处理设施；采取分质供水、循环用水、重复用水、回用再生水、限制发展用水量大的产业及采用先进的农业节水灌溉技术等，在有条件时也可以从外域引水等。


2.2 城市用水量

2.2 城市用水量

2.2.1 说明城市用水量的组成。
城市的第一部分用水量指由城市给水工程统一供给的水量 。包括以下内容：
居民生活用水量：城镇居民日常生活所需的用水量。
工业用水量：工业企业生产过程所需的用水量。
公共设施用水量：宾馆、饭店、医院、科研机构 、学校、机关、办公楼、商业、娱乐场所、公共浴室等用水量。
其他用水量：交通设施用水、仓储用水、市政设施用水、浇洒道路用水、绿化用水、消防用水、特殊用水（均应、军事设施、监狱等）等水量。
城市的第二部分用水量指不由城市给水工程统一供给的水量。包括工矿企业和大型公共设施的自备水，河湖为保护环境需要的各种用水，保证航运要求的用水，农业灌溉和水产养殖业、畜牧业用水，农村居民生活用水和乡镇企业的工业用水等水量。

2.2.2 说明预测城市用水量适应考虑的相关因素。用水量应结合城市的具体情况和本条文中的各项因素确定，并使预测的用水量尽量结合实际。一般的说，年均气温较高、居民生活水平较高、工业和经济比较发达的城市用水量较高 。而水资源匮乏、工业和经济欠发达或年均气温较低的城市用水量较低。城市的流动和暂住人口对城市用水量也有一定影响，特别是风景旅游城市、交通枢纽城市和商贸城市，这部分人口的用水量更不可忽视。

2.2.3 提出城市用水量预测宜采用综合指标法,并提出了城市单位人口和单位建设用地综合用水量指标(见表2.2.3-1、2.2.3-2)。该两项指标主要根据1991—1994年《城市建设统计年报》中经选择的175个典型城市用水量（包括9885万用水人口，156亿m3年供水量，约占全国用水人口的68%和全国供水总量的73%，具有一定的代表性）分析整理得出。此外，还对全国部分城市进行了函调，并将函调资料作为分析时的参考。
由于城市用水量与城市规模、所在地区气候、居民生活习惯有着不同程度的关系。按国家《城市规划法》，将城市规模分成特大城市、大城市 、中等城市和小城市。同时为了和《室外给水规范》中城市用水量定额的区域划分一致，故将该定额划分的三个区域用来作为本规范的城市综合用水量指标区域划分（见表2.2.3-1注)。
在选用本综合指标时有以下几点应加以说明：
（1）自备水源是城市用水量的重要组成部分，但分析《城市建设统计年报》中包括自备水源在内的统计数据时，各相似城市的用水量出入极大，没有规律，无法得出共性指标，因此只能在综合指标中舍去自备水源这一因素。故在确定城市用水量，进行城市水资源平衡时，应根据城市具体情况对自备水源的水量进行合理预测。
（2）综合指标是预测城市给水工程统一供给的用水量和确定给水工程规模的依据 ，它的适用年限延伸至2015年。制定本表时 ，已将至2015年城市用水的增长率考虑在指标内，为此近期建设规划采用的指标可酌情减少。若城市规划年限超过2015年 ，用水量指标可酌情增加。用水量年增长率一般为1.5%-3%大城市趋于低值，小城市趋于高值。
（3《城市建设统计年报》中所提供的用水人口为包括流动人员及暂住人口 ，反映在样本值中单位人口用水量就偏高。故在选用本指标时，要认真加以分析研究 。
（4）由于我国城市情况十分复杂，对城市用水量的影响很大。故在分析整理数据时已将特殊情况删除，从而本综合指标只适用于一般性质的城市 。对于那些特殊的城市 ，诸如：经济特区 、纯旅游城市、水资源紧缺城市、一个城市就是一个大企业的城市（如：鞍钢、大庆）等，都需要按实际情况将综合指标予以修正采用。
采用综合指标法预测城市用水量后，可采用用水量递增法和相关比例法等预测方法对城市用水量进行复核，以确保水量预测的准确性。

2.2.4 本条规定了人均综合生活用水量指标，并提出了影响指标选择的因素。人均综合生活用水量系指城市居民生活用水和公共设施用水量部分的总水量。不包括工业用水、消防用水、市政用水、浇洒道路和绿化用水 、管网漏水等水量。
表 2.2.4系根据《室外给水设计规范》修订过程中“综合生活用水定额建议值”的成果推算,其年限延伸至2015年。在应用时应结合当地自然条件、城市规模、公共设施水平、居住水平和居民生活水平来选择指标值。
城市给水工程统一供给的用水量中工业用水所占比重较大。而工业用水量因工业的产业结构、规模 、工艺的先进程度等因素，各城市不尽相同。但同一城市的用水量与人均综合生活用水量之间往往有相对稳定的比例 ，因此可采用“人均综合生活用水量指标”结合两者之间的比例预测城市用水量。

2.2.5 总体规划阶段城市给水工程规划估算给水干管管径或预测分区的用水量时,宜采用表2.2.5-1-2.2.5-4中所列出的不同性质用地用水量指标.不同性质用地用水量指标为规划期内最高日用水量指标,指标值使用年限， 延伸至2015年.近期建设规划采用该指标时可酌情减少。
1 城市单位居住地用水量指标（表2.2.5-1)是根据《室外给水设计规范》修订过程中“居民生活用水定额”的成果,并结合《城市居住区规划设计规范》(GB50180)中有关规定推算确定的。
居住用地用水量包括了居民生活用水及居住区内的区级公共设施用水、居住区内道路浇洒用水和绿化用水等用水量的总和。
由于在城市总体规划阶段对居住用地内的建筑层数和容积率等指标制作原则规定,故确定居住用地用水量是在假设居住区内的建筑以多层住宅为主的情况下进行的。选用本指标时，应根据居住地实际情况,对指标加以调整。
2 城市公共设适用地用水量不仅与城市规模、经济发展和商贸繁荣程度等因素密切相关，而且公共设施随着类别规模、容积率不同，用水量差异很大。在总体规划阶段，公共设施用地只分到大类或中类,故其用水量只能进行匡算。调查资料表明公共设施用地规划其最高日用水量指标一般采用0.50-1.50万m3(km2·d)。公共设施用地用水量可按不同的公共设施在表2.2.2-5中选用。
3 城市工业用地用水量不仅与城市性质、产业结构、经济发展程度等因素密切相关。同时，工业用地用水量随着主体工业、生产规模、技术先进程度不同，也存在很大差别。城市总体规划中工业用地以污染程度划分为一、二、三类，而污染程度与用水量多少之间对应关系不强。
为此，城市工业用水量以根据城市的主体产业结构，现有工业用水量和其他类似城市的情况综合分析后确定 。当地无资料又无类似城市可参考时可采用表2.2.5-3确定工业用地用水量。
4 根据调查，不同城市的仓储用地、对外交通、道路广场、市政用地、绿化及特殊用地等用水量变化幅度不大,而且随着规划年限的延伸增长幅度有限。在选用指标时,特大城市、大城市及南方沿海经济开放城市等可取上限值，北方城市及中小城市可取下限值。指标值见表2.2.5-4。
在使用不同性质用地用水量指标时，有以下几点说明
(1)“不同性质用地用水量指标”适用与城市总体规划阶段。在总体规划中，城市建设用地分类一般只到大类，各类用地中各种细致分类或用地中具体功能还未规定 ，这与城市详细规划有明显差别。根据《城市规划法》的规定，城市详细规划应当在城市总体规划或分区规划的基础上，对城市近期建设区域的各项建设做出具体规划。在详细规划中，城市建设用地分类至中、小类，而且由于在建设用地中的人口密度和建筑密度不同以及建设项目不同都会导致用水量指标有较大差异。因此，详细规划阶段预测用水量时不宜采用本规范的“不同性质用地用水量指标”，而应根据实际情况和要求并结合已经落实的建设项目进行研究，选择合理的用水量指标进行计算。
(2)“不同性质用地用水量指标”是通用性指标。《城市给水工程规划规范》是一本通用规范。我国幅员辽阔，城市众多，由于城市性质、规模、地理位置、经济发达程度、居民生活习惯等因素影响，各城市的用水量指标差异很大。为使“不同性质用地用水量指标”成为全国通用性指标，我们首先将调查资料中特大及特小值舍去，在推荐用水量指标时都给于一定的范围，并给出选用原则。对于具有特殊情况或特殊需求的城市，应根据本规范提出的原则，结合城市的具体条件对用水量指标做出适当的调整。
(3)“不同性质用地用水量指标”是规划指标，不是工程设计指标。在使用本指标时，应根据各自城市的情况进行综合分析，从指标范围中选择比较适宜的值。且随着时间的推移，规划的不断修改（编)，指标也应不断的修正，从而对规划实施起到指导作用。

2.2.6 城市水资源平衡系指所能提供的符合水质要求的水量和城市年用水总量之间的平衡。城市年用水总量为城市平均日用水量乘以年供水天数而得。城市给水工程规划所得的城市用水量为最高日用水量，最高日用水量和平均日用水量的比值称日变化系数，日变化系数随着城市规模的扩大而递减。表2.2.6中的数值是参照《室外给水设计规范》修编中大量的调查统计资料推算得出。在选择日变化系数时可结合城市性质、城市规模、工业水平、居民生活水平及气候等因素进行确定。

2.2.7 工矿企业和公共设施的自备水源用水是城市用水量的一部分,虽然不由城市给水工程统一供给,但对城市水资源的供需平衡有一定的影响。因此，城市给水工程规划应对自备水源的取水水源、取水量等统一规划，提出明确的意见。
规划期内未经明确同意采用自备水源的企业应从严控制兴建自备水源。

2.2.8 除自备水源外的城市第二部分用水量应根据有关部门的相应规划纳入城市用水量，统一进行水资源平衡。
农村居民生活用水和乡镇工业用水一般属于城市第二部分用水，但有些城市周围的农村由于水源污染或水资源缺乏，无法自行解决生活、工业用水、在有关部门统一安排下可纳入城市统一供水范围。


3 给水范围和规模

3 给水范围和规模

3.0.1 按《城市规划法》规定：城市规划区是在总体规划中划定的。城市给水工程规划将城市建设用地范围作为工作重点，规划的主要内容应符合本规范1.0.3条的要求。对城市规划区内的其他地区，可提出水源选择，给水规模预测等方面的意见。

3.0.2 城市给水水源地距离城市较远且不在城市规划区范围内时,应把水源地及输水管划入给水工程规划范围内.当超出本市辖区范围时,应和有关部门进行协调。输水管线沿线的城镇、工业区、开发区等需统一供水时，经与有关部门协调后可一并列入给水工程规划范围，但一般只考虑增加取水和输水工程的规模，不考虑沿线用户的水厂设置。

3.0.3 明确给水规模由城市给水工程统一供给的城市最高用水量确定。根据给水规模可进行给水系统中各组成部分的规划设计。但给水规模中未包括水厂的自用水量和原输水管线的漏失水量 ，因此取输水工程的规模应增加上述两部分水量，净水工程应增加水厂自用水量。
城市给水工程规划的给水规模按规划期末城市所需要的最高用水量确定，，是规划期末城市供水设施应具备的生产能力。规划给水规模和给水工程建设规模含义不同。建设规模可根据规划给水规模的要求，在建设时间和建设周期上分期安排和实施。给水工程的建设规模应有一定的超前性。给水工程建成投产后，应能满足延续一个时段的城市发展的需求，避免刚建成投产又出现城市用水供不应求的情况发生。

3.0.4 一般情况下工业用水和公共设施用水应由城市给水工程统一供给。绝大多数城市给水工程统一供给的水的水质符合现行国家标准《生活饮用水卫生标准》(GB5749)的要求。但对于城市中用水量特别大，同时水质要求有低于现行国家标准《生活饮用水卫生标准》（GB5749)的工矿企业和公共设施用水，应根据城市水资源的供水系统等的具体条件明确这部分水是纳入城市统一供水的范畴还是要求这些企业自备水源供水。如由城市统一供水，则应明确是供给城市给水工程同一水质的水，还是根据企业的水质要求分支供水。一般来说，当这些企业自成格局且附近有水质水量均符合要求的水源时，可自建自备水源；当城市水资源并不丰富，而城市给水工程设施有能力时，宜统一供水。
当自备水源的水质低于现行国家标准《生活饮用水卫生标准》时，企业职工的生活饮用水应纳入城市给水工程统一供水的范围。
当企业位置虽在城市规划建设用地范围内，目前城区未扩展到那里且距水厂较远，近期不可能为该单位单独铺设给水管时，也可建自备水源，但宜在规划中明确对该企业今后供水的安排。


4 给水水质和水压

4 给水水质和水压

4.0.1 《生活饮用水卫生标准》（GB5749）是国家制定的关于生活饮用水水质的强制性法规。由城市统一供给和自备水源供给的生活饮用水水质均应符合该标准。
1996年7月9日建设部、卫生部第53号令《生活饮用水卫生监督管理办法》指出集中式供水、二次供水单位供应的生活饮用水必须符合国家《生活饮用水卫生标准》，并强调二次供水设施应保证不使生活饮用水水质受到污染，并有利于清洗和消毒。
由于我国的生活饮用水水质标准已逐渐与国际接轨，因此现行国家标准《生活饮用水卫生标准》是生活饮用水水质的最低标准。

4.0.2~4.0.3 生活饮用水水质标准在一定程度上代表了一个国家或地区的经济发展和文明卫生水平，为此对一些重要城市提高了生活饮用水水质标准。一般认为：欧洲共同体饮用水水质指令及美国安全用水法可作为国际先进水平；世界卫生组织执行的水质准则可理解为国际水平。
本规范附录A中列出了生活饮用水水质的一级指标和二级指标。二级指标参考世界卫生组织拟订的水质标准和我国国家环保局确定的“水中优先控制污染物黑名单”（14类68种），根据需要和可能增加16项水质目标；一级指标参考欧共体水质指令，并根据1991年底参加欧共体经济自由贸易协会国家的供水联合体提出的对欧共体水质标准修改的“建议书”以及我国“水中优先控制污染物黑名单”，按需要和可能增加水质目标38项。进行城市给水工程规划时，城市统一供给的生活饮用水水质，应按现行国家标准《生活饮用水卫生标准》执行。特大城市和大城市根据条文要求的城市统一供水的水量和城市性质，分别执行一级指标或二级指标。
4.0.4 本条所指城市统一供给的其他用水为非生活饮用水，这些用水的水质应符合相应的用水水质标准。

4.0.5 提出城市给水工程的供水水压目标。满足用户接管点处服务水头28m的要求，相当于将水送至6层建筑物所需的最小水头。用户接管点系配水管网上用户接点处。目前大部分城市的配水管网为生活、生产、消防合一的管网，供水水压为低压制，不少城市的多层建筑屋顶上设置水箱，对昼夜用水量的不均匀情况进行调节，以达到较低压力的条件下也能满足白天供水目的。但屋顶水箱普遍存在着水质二次污染、影响城市和建筑景观以及不经济等缺点，为此本规范要求适当提高供水水压，以达到六层建筑由城市水厂直接供水或由管网中加压泵站加压供水，不再在多层建筑上设置水箱的目的。高层建筑所需的水压不宜作为城市的供水水压目标，仍需自设加压泵房供水，避免导致投资和运行费用的浪费。


5 水源选择

5 水源选择

5.0.1 水源选择是给水工程规划的关键。在进行总体规划时应对水资源作充分的调查研究和现有资料的收集工作，以便尽可能使规划符合实际。若没有水源可靠性的综合评价，将会造成给水工程的失误。确保水源水量和水质符合要求是水源选择的首要条件。因此必须有可靠的水资源勘察或分析研究报告作依据，为防止对后续的规划设计工作和城市发展产生误导作用，应进行必要的水资源补充勘察。
根据《中华人民共和国水法》：“水资源属于国家所有，即全民所有”。“开发利用水资源和防治水害，应当全面规划、统筹兼顾、综合利用、讲求效益，发挥水资源的综合功能”。因此，城市给水水源的选择应以区域或流域水资源规划及城市供水水源开发利用规划为依据，达到统筹兼顾、综合利用的目的。缺水地区，水质符合饮用水水源要求的水体往往是多个城市的供水水源。而各城市由于城市的发展而导致的用水量增加又会产生相互间的矛盾。因此，规划城市用水量的需求应与区域或流域水资源规划相吻合，应协调好与周围城市和地区的用水量平衡，各项用水应统一规划、合理分配、综合利用。
城市给水水源在水质和水量上应满足城市发展的需求，给水工程规划应紧扣城市总体规划中各个发展阶段的需水量，安排城市给水水源，若水源不足应提出解决办法。

5.0.2 明确选用地表水作为城市给水水源时，对水源水量的要求。
城市给水水源的枯水流量保证率可采用90%~97%，水资源较丰富地区及大中城市的枯水流量保证率宜取上限，干旱地区、山区（河流枯水季节径流量很小）及小城镇的枯水流量保证率宜取下限。当选择的水源枯水流量不能满足保证率要求时，应采取选择多个水源，增加水源调蓄设施，市域外引水等措施来保证满足供水要求。

5.0.3 明确选用地表水作为城市给水水源时，城市给水水源的卫生标准应符合现行国家标准《生活饮用水卫生标准》（GB5749）中有关水源方面的规定和《生活饮用水水源水质标准》（CJ3020）的规定。若水源水质不符合上述标准的要求，同时无其他水源可选时，在水厂的常规净水工艺前或后应设置预处理或深度处理设施，确保水厂的出水水质符合本规范第4.0.1，4.0.2，4.0.3条的规定。

5.0.4 贯彻优水优用的原则，符合《生活饮用水卫生标准》（GB5749）的地下水应优先作为城市生活饮用水水源。为防止由于地下水超采造成地面沉陷和地下水水源枯竭，强调取水量应小于允许开采量或采用回灌等措施。

5.0.5 本条强调水资源的利用。低于生活饮用水水源水质标准的原水，一般可作为城市第二部分用水（除农村居民生活用水外）的水源，原水水质应与各种用途的水质标准相符合。

5.0.6 提出水资源不足，但经济实力较强、技术管理水平较高的城市，宜设置城市回用水系统。城市回用水水质应符合《城市污水回用设计规范》（CECS61：94）、《生活杂用水水质标准》（CJ25.1）等法规和标准，用作相应和各种用水。

5.0.7 由于我国沿海和海岛城市往往淡水资源十分紧缺，为此提出可将海水经处理用于工业冷却和生活杂用水（有条件的城市可将海水淡化作居民饮用），以解决沿海城市和海岛城市缺乏淡水资源的困难。海水用于城市各项用水，其水质应符合各项用水相应的水质标准。


6 给水系统

6 给水系统

6.1 给水系统布局

6.1.1 为满足城市供水的要求，给水系统应在水质、水量、水压三方面满足城市的需求。给水系统应结合城市具体情况合理布局。
城市给水系统一般由水源地、输配水管网、净（配）水厂及增压泵站等几部分组成，在满足城市用水各项要求的前提下，合理的给水系统布局对降低基建造价、减少运行费用、提高供水安全性、提高城市抗灾能力等方面是极为重要的。规划中应十分重视结合城市的实际情况，充分利用有利的条件进行给水系统合理的布局。

6.1.2 城市总体规划往往是在城市现状基础上进行的，给水工程规划必须对城市现有水源的状况、给水设施能力、工艺流程、管网布置以及现有给水设施有否扩建可能等情况有充分了解。给水工程规划应充分发挥现有给水系统的能力，注意使新老给水系统形成一个整体，做到既安全供水，又节约投资。

6.1.3 提出了在城市地形起伏大或规划范围广时可采用分区、分压给水系统。一般情况下供水区地形高差大且界线明确宜于分区时，可采用并联分压系统；供水区呈狭长带形，宜采用串联分压系统；大、中城市宜采用分区加压系统；在高层建筑密集区，有条件时宜采用集中局部加压系统。

6.1.4 提出了城市在一定条件下可采用分质给水系统。包括：将原水分别经过不同处理后供给对水质要求不同的用户；分设城市生活饮用水和污不回用系统，将处理后达到水质要求的再生水供给相应的用户；也可采用将不同的水源分别处理后供给相应用户。

6.1.5 大、中城市由于地域范围较广，其输配水管网投资所占的比重较大，当有多个水源可供利用时，多点向城市供水可减少配水管网投资，降低水厂水压，同时能提高供水安全性，因此宜采用多水源给水系统。

6.1.6 水厂的取、送水泵房的耗电量较大，要节约给水工程的能耗，往往首先从取、送水泵房着手。当城市有可供利用的地形时，可考虑重力输配水系统，以便充分利用水源势能，达到节约输配水能耗，减少管网投资，降低水厂运行成本的目的。


6.2 给水系统的安全性

6.2 给水系统的安全性

6.2.1 提出了给水系统中工程设施的地质和防洪排涝要求。
给水系统的工程设施所在地的地质要求良好，如设置在地质条件不良地区（滑坡、泥石流、塌陷等），既影响设施的安全性，直接关系到整个城市的生产活动和生活秩序，又增加建设时的地基处理费用和基建投资。在选择地表水取水构筑物的设置地点时，应将取水构筑物设在河岸、河床稳定的地段，不宜设在冲刷、尤其是淤积严重的地段，还应避开漂浮物多，冰凌多的地段，以保证取水构筑物的安全。
给水工程为城市中的重要基础设施，在城市发生洪涝灾害时为减少损失，为避免疫情发生以及为救灾的需要，首先应恢复城市给水系统和供电系统，以保障人民生活，恢复生产。按照《城市防洪工程设计规范》（CJJ50），给水系统主要工程设施的防洪排涝等级应不低于城市设防的相应等级。

6.2.2 提出了长距离输水管线的规划原则要求。同时可参照现行国家标准《室外给水设计规范》（GBJ13）。

6.2.3 提出了市区配水管网布置的要求。为了配合城市和道路的逐步发展，管网工程可以分期实施，近期可先建成枝状，城市边远区或新开发区的配水管近期也可为枝状，但远期均应连接成环状网。

6.2.4 提出了主要给水工程设施的供电要求。

6.2.5 提出了给水系统中调蓄设施的容量要求。

6.2.6 提出了给水系统中的抗震要求和设防标准。


7 水源地

7 水源地

7.0.1 提出水源地必须设置在能满足取水的水量、水质要求的地段，并易于实施环境保护。对于那些虽然可以作为水源地，但环保措施实施困难，或需大量投资才能达到目的的地段，应慎重考虑。

7.0.2 地表水水体具有作为城市给水水源、城市排水受纳体和泄洪、通航、水产养殖等多种功能。环保部门为有利于地表水水体的环境保护，发挥其多种功能的作用，协调水体上下游城市的关系，对地表水水体进行合理的功能区划，并报省、市、自治区人民政府批准颁布施行。当选用地表水作为城市给水水源时，水源地应位于水体功能区划规定的取水段。为防止水源地受城市污水和工业废水的污染，水源地的位置应选择在城镇和工业区的上游。
按现行的《生活饮用水卫生标准》（GB5749）规定“生活饮用水的不源，必须设置卫生防护地带”。水源地一级保护区的环境质量标准应符合现行国家标准《地面水环境质量标准》（GB3838）中规定的II类标准。

7.0.3 提出地下水水源地的选择原则。

7.0.4 提出水源为高浊度江河时，水源地选择原则。同时应符合国家现行标准《高浊度水给水设计规范》（CJJ40）的规定。

7.0.5 提出感潮江河作水源时，水源地的选择原则。

7.0.6 提出湖泊、水库作水源时，水源地的选择原则。同是符合《含藻水给水处理设计规范》（CJJ32）的要规定。

7.0.7 本条提出了确定水源地用地的原则和应考虑的因素。水源地的用地因水源的种类（地表水、地下水、水库水等）、取水方式（岸边式、缆车式、浮船式、管井、大口井、渗渠等）、输水方式（重力式、压力式）、给水规模大小以及是否有专用设施（避砂峰、咸潮的调蓄设施）和是否有净水预处理构筑物等有关，需根据水源实际情况确定用地。同时应遵循本规范1.0.7条规定。
确定水源地的同时应提出水源地的卫生防护要求和采取的具体措施。
按《饮用水水源保护区污染防治管理规定》，饮用水水源保护区一般划分为一级保护区和二级保护区，必要时可增设准保护区。
饮用水地表水水源保护区包括一定的水域陆域，其范围应按照不同水域特点进行水质定量预测，并考虑当地具体条件加以确定，保证在规划设计的水文条件和污染负荷下，当供应规划水量时，保护区的水质能达到相应的标准。饮用水地表水水源的一级和二级保护区的水质标准不得低于《地面水环境质量标准》（GB3838）II类和III类标准。
饮用水地下水水源保护区应根据饮用水水源地所处地理位置、水文地质条件、供水量、开采方式和污染源的分布划定。一、二级保护区的水质均应达到《生活饮用水卫生标准》（GB5749）的要求。


8 水厂

8 水厂

8.0.1 提出对地表水水厂位置选择的原则要求。
水厂的位置应根据给水系统的布局确定。但水厂位置是否恰当则涉及给水系统布局的合理性，同时对工程投资、常年运行费用将产生直接的影响。为此，应对水厂位置的确定作多方面的比较，并考虑厂址所在地应不受洪水威胁，有良好的工程地质条件，交通便捷，供电安全可靠，生产废水处置方便，卫生环境好，利于设立防护带，少占良田等因素。

8.0.2 提出对地表水水厂净水工艺选择的规划原则要求。符合《生活饮用水水源水质标准》（CJ3020）中规定的一级水源水，只需经简易净水工艺（如过滤），消毒后即可供生活饮用。符合《生活饮用水水源水质标准》（CJ3020）中规定的二级水源水，说明水质受轻度污染，可以采用常规净水工艺（如絮凝、沉淀、过滤、消毒等）进行处理；水质比二级水源水差的水，不宜作为生活饮用水的水源。若限于条件需利用时，在毒理性指标没超过二级水源水标准的情况下，应采用相应的净化工艺进行处理（如在常规净水工艺前或后增加预处理或深度处理）。地表水水厂均宜考虑生产废水的处理和污泥的处置，防止对水体的二次污染。

8.0.3 提出了特殊原水应接连加相应的处理设施。如含藻水和高浊度水可根据相应规范的要求增设预处理设施；原水存在不定期污染情况时，宜在常规处理前增加预处理设施或在常规处理后增加深度处理设施，以保证水厂的出水水质。

8.0.4 提出地下水水厂位置选择的原则要求。

8.0.5 提出当地下水中铁、锰、氟等无机盐类超过规定标准时应考虑除铁、除锰和除氟的处理设施。
8.0.6 提出地表水、地下水水厂的控制用地指标。此指标系《城市给水工程项目建设标准》中规定的净配水厂用地控制指标。
水厂周围设绿化带用利于水厂的卫生防护和降低水厂的噪声对周围的影响。


9 输配水

9 输配水

9.0.1 提出城市给水系统原水输水管（渠）的规划原则。由于原水在明渠中易受周围环境污染，又存在渗漏和水量不易保证等问题，所以不提倡用明渠输送城市给水系统的原水。

9.0.2~9.0.3 提出确定城市输配水管管径和走向的原则。因输、配水管均为地下隐蔽工程，施工难度和影响面大，因此，宜按规划期限要求一次建成。为结合近期建设，节省近期投资，有些输、配水管可考虑双管或多管，以便分期实施。给水工程中输水管道所占投资比重较大，因此城市输水管道应缩短长度，并沿现有或规划道路铺设以减少投资，同时也便于维修管理。
城市配水干管沿规划或现有道路布置既方便用户接管，又可以方便维修管理。但宜避开城市交通主干道，以免维修时影响交通。

9.0.4 输水管和配水干管穿越铁路、高速公路、河流、山体等障碍物时，选位要合理，应在方便操作维修的基础上考虑经济性。规划时可参照《室外给水设计规范》（GBJ13）有关条文。

9.0.5 本条规定了泵站位置选择原则和用地控制指标。
城市配水管网中的加压泵占靠近用水集中地区设置，可以节省能源，保证供水水压。但泵站的调节水池一般占地面积较大，且泵站在运行中可能对周围造成噪声干扰，因此宜和绿地结合。若无绿地可利用时，应在泵站周围设绿化带，既用利于泵站的卫生防护，又可降低泵站的噪声对周围环境的影响。
用地指标系《城市给水工程项目建设标准》中规定的泵站用地控制指标。


城市工程管线综合规划规范 GB 50289-98

中华人民共和国国家标准

城市工程管线综合规划规范

Code of Urban Engineering Pipeline

Comprehensive Planning

GB 50289-98

主管部门:中华人民共和国建设部

批准单位:中华人民共和国建设部

实施日期:1999年5月1日

关于发布国家标准《城市工程管线综合规划规范》的通知

建标[1998] 246号

根据国家计委《一九九二年工程建设标准制订修订计划》(计综合[1992]第490号文附件二)的要求,由我部组织制定的《城市工程管线综合规划规范》,经有关部门会审,批准为强制性国家标准,编号为GB50289-98,自1999年5月1日起施行。

本规范由我部负责管理,由沈阳市规划设计研究院负责具体解释工作,由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
1998年12月7日


1 总 则

1 总 则

1.0.1 为合理利用城市用地,统筹安排工程管线在城市的地上和地下空间位置,协调工程管线之间以及城市工程管线与其他各项工程之间的联系,并为工程管线规划设计和规划管理提供依据,制定本规范。

1.0.2 本规范适用于城市总体规划(含分区规划)、详细规划阶段的工程管线综合规划。

1.0.3 城市工程管线综合规划的主要内容包括:确定城市工程管线在地下敷设时的排列顺序和工程管线间的最小水平净距、最小垂直净距；确定城市工程管线在地下敷设时的最小覆土深度；确定城市工程管线在架空敷设时管线及杆线的平面位置及周围建（构)筑物、道路、相邻工程管线间的最小水平净距和最小垂直净距。

1.0.4 城市工程管线综合规划应重视近期建设规划,并应考虑远景发展的需要。

1.0.5 城市工程管线综合规划应结合城市的发展合理布置,充分利用城市地上、地下空间。

1.0.6 城市工程管线综合规划应与城市道路交通、城市居住区、城市环境、给水工程、排水工程、热力工程、电力工程、燃气工程、电信工程、防洪工程、人防工程等专业规划相协调。

1.0.7 城市工程管线综合规划除执行本规范外,尚应符合国家现行有关标准、规范的规定。


2 地下敷设

2 地下敷设

2.1 一般规定

2.1.1 城市工程管线宜地下敷设。

2.1.2 工程管线的平面位置和竖向位置均应采用城市统一的坐标系统和高程系统。

2.1.3 工程管线综合规划要符合下列规定:
2.1.3.1 应结合城市道路网规划,在不妨碍工程管线正常运行、检修和合理占用土地的情况下,使线路短捷。
2.1.3.2 应充分利用现状工程管线。当现状工程管线不能满足需要时，经综合经济、技术比较后，可废弃或抽换。
2.1.3.3 平原城市应避开土质松软地区、地震断裂带、沉陷区以及地下水位较高的不利地带；起伏较大的山区城市，应结合城市地形的特点合理布置工程管线位置，并应避开滑坡危险地带和洪峰口。
2.1.3.4 工程管线的布置应与城市现状及规划的地下铁道、地下通道、人防工程等地下隐蔽性工程协调配合。

2.1.4 编制工程管线综合规划设计时,应减少管线在道路叉口处交叉。当工程管线竖向位置发生矛盾时，宜按下列规定处理：
2.1.4.1 压力管线让重力自流管线;
2.1.4.2 可弯曲管线让不易弯曲管线;
2.1.4.3 分支管线让主干管线;
2.1.4.4 小管径管线让大管径管线。


2.2 直埋敷设

2.2 直埋敷设

2.2.1 严寒或寒冷地区给水、排水、燃气等工程管线应根据土壤冰冻深度确定管线覆土深度；热力、电信、电力电缆等工程管线以及严寒或寒冷地区以外的地区的工程管线应根据土壤性质和地面承受荷载的大小确定管线的覆土深度。
工程管线的最小覆土深度应符合表2.2.1的规定。
工程管线的最小覆土深度（m) 表2.2.1

序号 |  | 1 |  | 2 |  | 3 |  | 4 | 5 | 6 | 7
管线名称 |  | 电力管线 |  | 电信管线 |  | 热力管线 |  | 燃气管线 | 给水管线 | 雨水排水 管线 | 污水排水 管线
 |  | 直埋 | 管沟 | 直埋 | 管沟 | 直埋 | 管沟
最小覆土深度(m) | 人行道下 | 0.50 | 0.40 | 0.70 | 0.40 | 0.50 | 0.20 | 0.60 | 0.60 | 0.60 | 0.60
 | 车行道下 | 0.70 | 0.50 | 0.80 | 0.70 | 0.70 | 0.20 | 0.80 | 0.70 | 0.70 | 0.70

注:10kv以上直埋电力电缆管线的覆土深度不应小于1.0m。

2.2.2 工程管线在道路下面的规划位置,应布置在人行道或非机动车道下面。电信电缆、给水输水、燃气输气、污雨水排水等工程管线可布置在非机动车道或机动车道下面。

2.2.3 工程管线在道路下面的规划位置宜相对固定。从道路红线向道路中心线方向平行布置的次序，应根据工程管线的性质、埋设深度等确定。分支线少、埋设深、检修周期短和可燃、易燃和损坏时对建筑物基础安全有影响的工程管线应远离建筑物。布置次序宜为：电力电缆、电信电缆、燃气配气、给水配水、热力干线、燃气输气、给水输水、雨水排水、污水排水。

2.2.4 工程管线在庭院内建筑线向外方向平行布置的次序,应根据工程管线的性质和埋设深度确定,其布置次序宜为:电力、电信、污水排水、燃气、给水、热力。
当燃气管线可在建筑物两侧中任一侧引入均满足要求时，燃气管线应布置在管线较少的一侧。

2.2.5 沿城市道路规划的工程管线应与道路中心线平行,其主干线应靠近分支管线多的一侧,工程管线不易从道路一侧转到另一侧。
道路红线宽度超过30m的城市干道宜两侧布置给水配水管线和燃气配气管线；道路红线宽度超过50m的城市干道应在道路两侧布置排水管线。

2.2.6 各种工程管线不应在垂直方向上重叠直埋敷设。

2.2.7 沿铁路、公路敷设的工程管线应与铁路、公路线路平行。当工程管线与铁路、公路交叉时宜采用垂直交叉方式布置；受条件限制，可倾斜交叉布置，其最小交叉交易大于30度。

2.2.8 河底敷设的工程管线应选择在稳定河段,埋设深度应按不妨碍河道的整治和管线安全的原则确定。当在河道下面敷设工程管线时应符合下列规定：
2.2.8.1 在一至五级航道下面敷设,应在航道底设计高程2m以下;
2.2.8.2 在其他河道下面敷设,应在河底设计高程1m以下;
2.2.8.3 当在灌溉渠道下面敷设,应在渠底设计高程0.5m以下。

2.2.9 工程管线之间及其与建(构)筑物之间的最小水平净距应符合2.2.9的规定。当受道路宽度、断面以及现状工程管线位置等因素限制难以满足要求时，可根据实际情况采取安全措施后减少其最小水平净距。
工程管线之间及其与建（构)筑物之间的最小水平净距（m) 表2.2.9

注:*见表3.0.9。

2.2.10 对于埋深大于建(构)筑物基础的工程管线,其与建(构)筑物之间的最小水平距离,应按下式计算,并折算成水平净距后与表2.2.9的数值比较,采用其较大值。
L=（H-h)/tgb +a/2 （2.2.10)
式中 L---管线中心至建(构)筑物基础边水平距离(m);
H---管线敷设深度(m);
h---建(构)筑物基础底砌置深度(m);
a---开挖管沟宽度(m);
b---土壤内摩擦角（° ) 。

2.2.11 当工程管线交叉敷设时，自地表面向下的排列顺序宜为：电力管线、热力管线、燃气管线、给水管线、雨水排水管线、污水排水管线。

2.2.12 工程管线在交叉点的高程应根据排水管线的高程确定。
工程管线交叉时的最小垂直净距，应符合表2.2.12的规定。
工程管线交叉时的最小垂直净距（m) 表2.2.12

注：大于35KV直埋电力电缆与热力管线最小垂直净距应为1.00m。


2.3 综合管沟敷设

2.3 综合管沟敷设

2.3.1 当遇下列情况之一时,工程管线宜采用综合管沟集中敷设。
2.3.1.1 交通运输繁忙或工程管线设施较多的机动车道、城市主干道以及配合兴建地下铁道、立体交叉等工程地段。
2.3.1.2 不宜开挖路面的路段。
2.3.1.3 广场或主要道路的交叉处。
2.3.1.4 需同时敷设两种以上工程管线及多回路电缆的道路。
2.3.1.5 道路与铁路或河流的交叉处。
2.3.1.6 道路宽度难以满足直埋敷设多种管线的路段

2.3.2 综合管沟内衣敷设电信电缆管线、低压配电电缆管线、给水管线、热力管线、污雨水排水管线。

2.3.3 综合管沟内相互无干扰的工程管线可设置在管沟的同一个小室;相互有干扰的工程管线应分别设在关沟的不同小室。
电信电缆管线与高压输电电缆管线必须分开设置；给水管线与排水管线可在综合管沟一侧布置、排水管线应布置在综合管沟的底部。

2.3.4 工程管线干线综合管沟的敷设,应设置在机动车道下面,其覆土深度应根据道路施工、行车荷载和综合管沟的结构强度以及当地的冰冻深度等因素综合确定;敷设工程管线支线的综合管沟,应设置在人行道或非机动车道下,其埋设深度应根据综合管沟的结构强度以及当地的冰冻深度等因素综合确定。


3 架空敷设

3 架空敷设

3.0.1 城市规划区内沿围墙、河堤、建（构)筑物墙壁等不影响城市景观地段架空敷设的工程管线应与工程管线通过地段的城市详细规划相结合。

3.0.2 沿城市道路架空敷设的工程管线,其位置应根据规划道路的横断面确定,并应保障交通畅通、居民的安全以及工程管线的正常运行。

3.0.3 架空线线杆宜设置在人行道上距路缘石不大于1m的位置;有分车带的道路,架空线线杆宜布置在分车带内。

3.0.4 电力架空杆线与电信架空杆线宜分别架设在道路两侧,且与同类地下电缆位于同侧。

3.0.5 同一性质的工程管线宜合杆架设。

3.0.6 架空热力管线不应与架空输电线、电气化铁路的馈电线交叉敷设。当必须交叉时,应采取保护措施。

3.0.7 工程管线跨越河流时,宜采用管道桥或利用交通桥梁进行架设,并应符合下列规定:
3.0.7.1 可燃、易燃工程管线不宜利用交通桥梁跨越河流。
3.0.7.2 工程管线利用桥梁跨越河流时,其规划设计应与桥梁设计相结合。

3.0.8 架空管线与建(构)筑物等的最小水平净距应符合表3.0.8的规定。

3.0.9 架空管线交叉时的最小垂直净距应符合表3.0.9的规定。
架空管线之间及其与建（构)筑物之间的最小水平净距（m) 表3.0.8

名 称 |  | 建筑物 (凸出部分) | 道路(路缘石) | 铁路(轨道中心) | 热力管线
电力 | 10KV边导线 | 2.0 | 0.5 | 杆高加3.0 | 2.0
 | 35KV边导线 | 3.0 | 0.5 | 杆高加3.0 | 4.0
 | 110KV边导线 | 4.0 | 0.5 | 杆高加3.0 | 4.0
电信杆线 |  | 2.0 | 0.5 | 4/3杆高 | 1.5
热力管线 |  | 1.0 | 1.5 | 3.0 | -

架空管线之间及其与建(构)筑物之间交叉时的最小垂直净距(m) 表3.0.9

名 称 |  | 建筑物 (顶端) | 道路(地面) | 铁路(轨顶) | 电信线 |  | 热力管线
 |  |  |  |  | 电力线有防雷装置 | 电力线无防雷装置
电力管线 | 10KV及以下 | 3.0 | 7.0 | 7.5 | 2.0 | 4.0 | 2.0
 | 35-110KV | 4.0 | 7.0 | 7.5 | 3.0 | 5.0 | 3.0
电信线 |  | 1.5 | 4.5 | 7.0 | 0.6 | 0.6 | 1.0
热力管线 |  | 0.6 | 4.5 | 6.0 | 1.0 | 1.0 | 0.25

注:横跨道路或与无轨电车馈电线平行的架空电力线距地面应大于9m。


附录 本规范用词说明

附录 本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的词说明如下：
（1) 表示严格，非这样不可的正面用词采用“必须”。
（2) 表示严格，在正常情况下均应这样做的：
正面词采用“应”
反面词采用“不应”
（3) 表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”
反面词采用“不宜”

2 条文中指定按其他有关标准、规范执行时，写法为“应符合……要求”，“应符合……规定”。


附加说明

附加说明

主编单位：沈阳市规划设计研究院
参编单位：昆明市规划设计研究院
主要起草人：关增义 刘绍治 王健 李美英 徐玉符


城市工程管线综合规划规范 GB 50289—98 条文说明

中华人民共和国国家标准

城市工程管线综合规划规范

GB 50289—98

条文说明

前言

本规范是根据国家计委及综合[1992]490号《一九九二年工程建设标准制订修订计划》的要求，由中华人民共和国建设部负责主编，具体由沈阳市规划设计研究院会同昆明市规划设计研究院共同编制而成。经建设部1998年12月7日以建标[1998]246号文批准发布。

在本规范编制过程中，规范编制组在总结实践经验的基础上，主要对城市工程管线在地下敷设时的排列顺序和最小水平净距、最小垂直净距以及最小覆土深度，城市工程管线在架空敷设时管线和杆线的平面位置基于周围建（构）筑物、道路、相邻工程管线间的最小水平净距合最小垂直净距等方面做了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验，注意积累材料，如发现需要修改和补充指出，请将意见和有关资料寄交沈阳市规划设计研究院（通信地址：沈阳市沈河区彩塔街15号，邮政编码110015)，以供今后修订时参考。


1 总 则

1 总 则

1.0.1 10年来,随着我国城市建设的飞速发展,城市基础设施水平不断提高,对城市规划方面的各项标准、法规需求越来越紧迫。作为城市主要基础设施的工程管线规划设计与管理，到目前为止一直没有制定过相应统一性的技术标准，造成了规划建设的盲目性，影响了规划设计与管理水平的提高。50年代工程管线综合设计基本上套用原苏联有关技术规定，60、70年代后我国出版的有关书籍和资料，对工程管线综合规划做了一些要求和规定，但在技术上没有新的突破。如今这些不完善的技术法规适应不了新形势下城市发展的需要。为城市规划设计及管理提供必要的法规、标准成为越来越紧迫的任务。
城市工程管线种类很多，其功能和施工时间也不统一，在城市道路有限断面上需要综合安排、统筹规划，避免各种工程管线在平面和竖向空间位置上的互相冲突和干扰，保证城市功能的正常运转。编制本规范的目的就是在总结建国以来城市工程管线综合规划建设经验的基础上，充分吸收和借鉴国内、国外先进技术，对城市规划区范围内，特别在城市道路有限空间内的工程管线综合规划设计、管理规定统一技术标准，以提高城市工程管线设计与管理的水平，确保其科学性、先进性和可操作性，合理利用城市用地。

1.0.2 本规范的制订以《中华人民共和国城市规划法》为主要依据,适用范围为按国家行政建制设立的直辖市、市、镇的总体规划（含分区)，详细规划等各阶段工程管线综合规划设计，同时也为其管理提供依据。工厂内部工艺性管线种类多、专业性强、敷设要求复杂，大多自成系统，较少涉及与城市工程管线交叉与衔接，不需要按本规范执行。但与厂区以外城市工程管线相接部分要严格遵循本规范有关规定执行。
城市给水、排水、供热、供电、燃气、通信等基础设施是维系现代城市正常运转的重要组成部分，城市工程管线经由城市道路、各规划区将基础设施的源、站、厂与用户有机联系在一起。城市工程管线在城市道路、居住区内等地下敷设的原则和顺序等要求各不相同，在城市总体（含分区)、详细规划阶段管线规划内容也不完全一致。鉴于目前我国城市工程管线综合规划在各阶段均没有相应的技术标准，本规范编制中考虑适用于城市总体（含分区)、详细各规划阶段工程管线综合规划。

1.0.3 城市工程管线综合规划要搜集包括现状的城市规划设计资料,加以分析研究综合安排,发现并解决各项工程管线在规划设计中存在的矛盾,使之在城市用地空间上占有合理位置,以指导下阶段单项工程设计,并为工程管线施工及规划管理工作创造有利条件。
城市工程管线综合规划的前提是要有较准确、完善的城市基础设施现状资料。距调查目前我国大约2/3以上的城市已具备地下工程管线及相关工程设施较完善的实测1：1000、1：500地形图，另一部分城市也正在抓紧补测，并实现随着工程建设的实施随时补图，确保了工程管线综合规划的准确。实践证明城市基础设施资料越完善，工程管线规划越合理。
各城市的性质和气候不同，规划工程管线种类有可能不同（北方地区需设供热管线)、排水体制不同（污雨水是否分流)、埋设深度不同、敷设系统不同等都将影响城市工程管线综合规划。作为城市规划的重要组成部分，工程管线规划既要满足城市建设与发展中工业生产与人民生活的需要，又要结合城市特点因地制宜合理规划，充分利用城市用地。
城市工程管线的敷设方式分为地下敷设和地上架空敷设，地下敷设又分为直埋敷设和综合管沟敷设两种。在地下、地上建构筑物周围和道路间的有限空间各工程管线敷设时必然存在位置上的矛盾。城市工程管线综合就是按照一定的规划原则和排列顺序，通过规定其最小水平净距和最小垂直净距以及最小覆土深度等参数来满足不同管线在城市空间中位置上的要求，保证城市工程管线顺利施工及正常运转。

1.0.4 工程管线规划要从国民经济和城市建设的长远发展来考虑,合理确定容量,同时要考虑近期建设需要,满足城市持续、健康发展的要求。

1.0.5、1.0.6 作为城市规划的重要组成部分，各城市在总体（含分区)、详细各规划阶段都有相应的给水、排水、热力、电力、电信、防洪等专业规划，而工程管线规划恰恰是将这些专业规划中的线路工程在同一空间内的综合。要满足各专业容量功能等方面的要求和城市空间综合布置的要求，使工程管线正常运行。工程管线综合规划应与各专业规划相协调，使得规划更趋科学合理。

1.0.7 《城市规划标准规范体系》规定了本规范的内容要点为：城市各类工程管线(包括地下埋设和架空敷设)综合布置的技术要求和规定.如各类工程管线布置的顺序、埋深、位置、最小垂直净距、最小水平净距、坐标和高程的协调,以及各工程管线在平面和垂直方向发生矛盾时的处理原则等。给水、排水、热力、煤气、电力、电信等单项工程管线,目前已有其各自的工程设计规范或规程,《城市居住区规划规范》也已对居住区范围内工程管线敷设内容作了相应规定。工程管线综合规划出执行本规范外,还要遵循上述相关标准的规定。


2 地下敷设

2 地下敷设

2.1 一般规定

2.1.1 城市工程管线地下敷设时为了使城市环境美观以及城市空间的合理利用,同时也是为保证城市设施及人身安全的需要。由于受经济条件制约,以前在一些城市架设了一些工程管线,随着城市规模扩大和城市环境的不断改善,其架空敷设给城市景观造成影响越来越明显,近几年各城市都在着手对城市道路特别是景观路环境进行整治,其中很重要的一项就是将架空敷设的工程管线转入地下敷设。如沈阳适宜完成太原捷、中介等主要景观路电力、电信等架空转入地下，并准备用几年的时间将城市道路上面的架空线转入地下。各城市实践证明，城市工程管线在地下敷设是城市发展的必然要求。

2.1.2 采用城市统一的坐标系统和高程系统是为了避免工程管线在平面位置和竖向高程上系统之间的相互混乱和互不衔接。某些工厂厂区内或相对独立地区为了本身设计和施工的需要常自设坐标系统，但要取得不同坐标系统换算关系，保证在与城市工程管线系统连接处采用统一的坐标系统和高程系统，避免混乱。

2.1.3.1 城市工程管线规划要与城市道路规划相结合,这样可以满足道路排水、照明等道路功能本身要求，便于工程管线的施工、检修以及附属设施的设置，便于各规划区工程管线与城市主干系统的连接，合理利用城市用地。
2.1.3.2 在旧区改建规划设计中，要了解规划所需拆迁范围。考虑到经济因素对于符合规划要求且没有达到使用年限的可适用的现状工程管线要结合规划予以保留。一种情况是现有工程管线走向与规划路中心线平行，只因管径较小不能满足规划容量要求，这种管线可在城市道路有限断面上另规划敷设同类别工程管线。另一种情况是现有工程管线断面尺寸满足规划容量要求且无损坏，只是局部管段弯曲，妨碍其他规划工程管线建设，通常是结合道路规划将弯曲段调直，其余管段原位利用。再有一种情况是局部管段或节点处损坏，其他管段较好，可将损坏管段或节点修复，其他管段原段利用，这样既可节省重建的投资又满足使用要求。

2.1.3.3 工程管线在土质松软地区、地震断裂带、沉陷区、滑坡危险地带敷设时,随着地段地质的变化,引起工程管线断裂等破坏事故,造成损失,引起危险事故发生。按照规划要求，确实无法避开的工程管线，施工时要采取特殊保护措施 以及事故发生时应急措施。地下水位高的地带不利与工程管线施工，同时也加速工程管线的损坏。山城地区特殊的地势条件使得工程管线规划比较复杂：一是重力流管线不一定按城市道路走向敷设,而多为沿城市地势等高线敷设。二是建筑小区或组团的相对分散和不规则造成工程管线系统相对分散和独立。多发、易发的滑坡危险地带及洪峰口地区不利于工程管线敷设。
2.1.3.4 地下敷设的工程管线与地下铁道、地下通道、人防工程等隐蔽工程均属地下工程,协调不好它们之间的关系,将对各项工程产生影响。

2.1.4 从各城市实践来看,工程管线交叉时,大都采取本条原则来进行的。实践证明其规定是科学合理的。
2.1.4.1 压力管线与重力自流管线交叉发生冲突时,压力管线容易调整管线高程,以解决交叉时的矛盾。
2.1.4.2 给水、供热、燃气等工程管线多使用易弯曲材质管道,可以通过一些弯曲方法来调整管线高程和坐标,从而解决工程管线交叉矛盾。
2.1.4.3 主干管径较大,调整主干管线的弯曲度较难,另外过多的调整主干线的弯曲度将增加系统阻力,降低输送压力,增加运行费用。


2.2 直埋敷设

2.2 直埋敷设

2.2.1 确定地下工程管线覆土浓度一般考虑下列因素：
一、保证工程管线在荷载作用下不损坏，正常运行。
二、在严寒、寒冷地区，保证管道内介质不冻结。
三、满足竖向规划要求。
我国地域广阔，各地区气候差异较大，严寒、寒冷地区土壤冰冻线较深，给水、排水、煤气等工程管线属深埋一类。热力、电信、电力等工程管线不受冰冻影响，属浅埋一类。严寒、寒冷地区以外的地区冬季土壤不冰冻或者冰冻深度只有几十厘米，覆土尝试不受影响。

2.2.2 本条的规定是为了减少工程管线在施工或日常维修时与城市道路交通相互影响，节省工程投资和日常维修费用。我国大多数城市在工程管线综合规划时，都考虑首先将工程管线敷设在人行道或非机动车道下面。电信管线入孔井占地面积较大线径粗，电信电缆穿管施工时需用机动车牵引，故布置在车行道下面。给水输水管线、燃气输气管线，主要是过境输送，通常布置在车行道下面。

2.2.3~2.2.5 规定工程管线在城市道路、居住区综合布置时的排列次序所遵循的原则是为工程管线综合规划提供方便，为科学规划管理提供依据，需要说明的是：
并不是所有的城市路段和小区中都有这些种类的工程管线，如缺少某种管线时，在执行规范中各工程管线要按规定的次序去掉缺少的管线后依次排列。
过去我国城市道路上的工程管线多为单排敷设，随着城市道路的加宽，道路两侧建筑量的增大，工程管线承担负荷的增多，单排敷设工程管线势必增加工程管线在道路横向上的破路次数，随之带来支管线增加、支管线与主干线交叉增加。近几年各城市在拓宽城市道路的同时，通常将配水、配气、供热支线、排水管线等沿道路两侧各规划建设一条，既经济又适用。

2.2.8 本条的规定是考虑在通航河道清淤或整治河道时与工程管线使用时不相互影响。

2.2.9~2.2.10 本规范是从城市建设中各工程管线综合规划统筹安排的角度，在分析和研究大量专业规范数据在基础上并兼顾工程管线、井、闸等构筑物尺寸来规定其合理的最小净距数据。


2.3 综合管沟敷设

2.3 综合管沟敷设

2.3.1 早在19世纪，法国（1833年）、英国（1861年）、德国等就开始兴建综合管沟，到20世纪美国、西班牙、俄罗斯、日本、匈牙利等国也兴建综合管沟。我国是于1958年首先在北京敷设了综合管沟。许多国家对综合管沟的设置原则作了一些规定：
一、俄罗斯在下列情况下，敷设综合管沟：
1.在拥有大量现状或规划地下管线的干道下面。
2.在改建地下工程设施很发达的城市干下面；
3.需同时埋设给水管线、供热管线及大量电力电缆情况下；
4.在没有余地专供埋设管线，特别是铺在刚性基础的干道下面时；
5.在干道同铁路的交叉处。
二、日本
在交通显著拥挤的道路上，地下管线施工将对道路交通产生严重干扰时，由建设部门指定建设综合管沟。
综合管沟建设可结合道路改造（按城市规划道路拓宽等）或地下铁路建设，城市高速路等大规模工程建设同时进行，近年来特别是京都内直属国道上不仅配合上述工程修建综合管沟，而且还单独修建综合管沟。
国外部分综合管沟断面图，见图1。

图1 国外部分综合管沟断面图 （单位：mm）

三、国内情况
1.北京市
（1）在不允许挖掘路面的道路下，如政治活动中心地段；
（2）大的广场和宽的路段或者较窄的道路；
（3）过河过湖的管线。如1958年在天安门广场敷设了1076m综合管沟。1977年配《毛主席纪念堂》施工，又敷设了500多米。
    2.大同市
在道路交叉口处敷设。自1979年开始，在最近几年新建的交叉口处都敷设了综合管沟。
综合管沟有如下优点：
（1）避免由于敷设和维修地下管线挖掘道路而对交通和居民出行造成影响和干扰，保持路容的完整和美观。
（2）降低了路面的翻修费用和工程管线的维修费用。增加了路面的完整性和工程管线的耐久性。
（3）便于各种工程管线的敷设、增设、维修和管理。
（4）由于综合管沟内工程管线布置紧凑合理，有效利用了道路下的空间，节约了城市用地。
（5）由于减少了道路的杆柱及各工程管线的检查井、室等，保证了城市的景观。
（6）由于架空管线一起入地，减少架空管线与绿化的矛盾。
综合管沟的缺点：
（1）建设综合管沟不便分期修建。一次投资昂贵，而且各单位如何分担费用的问题较复杂。当管沟内敷设的工程管线较少时，管沟建设费用所占比重大。
（2）由于各工程管线的主管单位不同，不便管理。
（3）必须正确预测远景发展规划，以免造成容量不足或过大，致使浪费或在综合管沟附近再敷设地下管线，而这种预测较困难。
（4）在现有道路下建设时，现状工程管线与规划新建工程管线将花费较多费用而造成施工上困难。
（5）各工程管线组合在一起，容易发生干扰事故，如电力管线打火就有引起燃气爆炸的危险，所以必须制定严格的安全防护措施。
综合管沟对路面、交通和人民生活的干扰较少，具有经济上和使用上的合理性。我国大多数城市都在积极创造条件规划建设综合管沟。

2.3.2 国外进入综合管沟的工程管线有电信电缆、电力电缆、燃气管线、给水管线和排水管线等。
我国北京市进入综合管沟的工程管线有电力电缆、电信电缆、给水及热力管线；大同市进入综合管沟的工程管线有管径300mm以下的给水和排水管线，少数电信电缆管线，并规划放进电力电缆（但电力电缆管线与电信电缆管线要有安全距离）。

干线综合管沟内管线布置图

将下水分出去的综合管沟

图2 综合管沟内各管线的布置形式（单位：mm）（一）

G－燃气 T－电话 W－上水 E－电力

图2 综合管沟内各管线的布置形式（单位：mm）（二）

2.3.3 为了确保综合管沟内各工程管线的正常运行和综合管沟的安全，相互有干扰的工程管线通常分开设置在不同的小室内如电信电缆与高压电力电缆分开设置；燃气管线与高压电力电缆分开设置，以免燃气管线万一泄漏，引起灾害。大断面的排水布置在综合管沟的一侧或底部。综合管沟内各管线的布置形式可参见图2。

2.3.4 工程管线综合管沟一般都敷设在机动车道下，其埋设深度要考虑道路施工时的施工荷载及综合管沟的结构强度和当地冰冻尝试、地下水位等。


3 架空敷设

3 架空敷设

3.0.1 目前，在我国许多城市存在着不同性质工程管线架空敷设的情况，如热力、燃气、等工程管线在工业区沿工厂围墙、绿带、河堤等不影响城市景观地段或不影响使用功能的情况下规划架空敷设，同时大多数城市都存在照明用路灯电力线路，电力输、配电线路和电信架空线路等，还有大多数城市都存在电车馈电架空线路。因此科学合理地对这些架空线路综合规划是工程管线综合规划设计的重要内容，同时也为保障城市道路交通顺畅及居民安全和提供城市良好景观。

3.0.2 架空线路规划位置要充分考虑到城市景观、交通居民出行及周围建筑和设施的影响，同时也要与道路分车带、绿化带、行道树等协调，避免造成相互影响。

3.0.3 规定电力杆线、电信杆线分别规划在道路两侧架设与地下电力电缆、电信电缆分开敷设的原因基本相同，主要是为了减小电力线路，尤其是高压电力线路对电信线路和干扰。

3.0.4 目前我国城市存在着合杆架设的情况，其中各种电力线合杆架情况较普遍。但电力线与电信线合杆时要采取有效措施才允许合杆。合杆架设能最经济有效地利用杆柱，对美化街景是十分有益的。

3.0.5 本条的规定是考虑安全因素，防止电力架空线一旦断线触及其他工程管线引起伤亡事故。


城市用地分类代码 CJJ 46—91

中华人民共和国行业标准

城市用地分类代码

CJJ 46—91

主编单位：北京市城市规划设计研究院
批准部门：中华人民共和国建设部
施行日期：1992年4月1日

关于发布行业标准《城市用地分类代码》的通知

（91）建标字第642号

根据建设部（88）城标字第141号文的要求，由北京市城市规划设计研究院主编的《城市用地分类代码》，业经审查，现批准为行业标准，编号CJJ 46-91，自一九九二年四月一日起施行。
本标准由建设部城镇规划标准技术归口单位中国城市规划设计研究院归口管理，其具体解释等工作由北京市城市规划设计研究院负责，由建设部标准定额研究所组织出版。

中华人民共和国建设部
1991年9月27日


第一章 总则

第一章 总则

第1.0.1条 为统一城市用地分类代码，使城市用地分类统计工作和检索工作计算机化，并使全国城市用地数据资源共享，特制定本标准。
第1.0.2条 本标准适用于城市中设市城市的城市用地计算机统计工作。
第1.0.3条 城市用地分类代码除执行本标准外，尚应符合国家现行的有关标准、规范的要求。


第二章 编码方法

第二章 编码方法

第2.0.1条 本标准采用层次码，用四位阿拉伯数字代表城市用地的大、中、小类。大类用前两位代码代表；中类、小类分别用第三位和第四位代码代表。其代码结构必须符合图2.0.1 的规定：

第2.0.2条 中类之下如果不再分小类，则该中类的小类代码必须用“0”表示。
第2.0.3条 中类、小类中的“其它”类，必须用代码“9”表示。


第三章 城市用地分类代码

第三章 城市用地分类代码

第3.0.1条 城市用地分类代码必须符合现行的国家标准《城市用地分类与规划建设用地标准》（GBJ 137）的规定。
第3.0.2条 城市用地分类代码必须符合表3.0.2的规定。


附录一 城市用地分类代码和代号对照表

附录一 城市用地分类代码和代号对照表


附录二 本标准用词说明

附录二 本标准用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1、表示很严格，非这样作不可的：正面词采用“必须”；反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的：正面词采用“应”；反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”；反面词采用“不宜”。
二、条文中指明应按其它有关标准、规范执行时，写法为“按…执行”或“应符合…的要求（或规定）”。非必须按所指定的标准、规范执行时，写法为“可参照…的要求（或规定）”。


附加说明

附加说明

本标准主编单位、参编单位和主要起草人名单

主编单位：北京市城市规划设计研究院

参编单位：中国城市规划设计研究院

主要起草人：贾海樾 罗希 唐菁 梁燕珍


公园设计规范 CJJ 48—92

中华人民共和国行业标准

公园设计规范

CJJ 48—92

主编单位：北京市园林局
批准部门：中华人民共和国建设部
施行日期：1993年1月1日

关于发布行业标准《公园设计规范》的通知

建标[1992]384号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：
根据建设部建标[1991]413号文的要求，由北京市园林局主编的《公园设计规范》，业经审查，现批准为行业标准，编号CJJ 48—92，自一九九三年一月一日起施行。

本标准由建设部城镇建设标准技术归口单位建设部城市建设研究院归口管理，由北京市园林局负责解释，由建设部标准定额研究所组织出版。

中华人民共和国建设部
1992年6月18日


第一章 总则

第一章 总则

第1.0.1条 为全面地发挥公园的游憩功能和改善环境的作用，确保设计质量，制定本规范。
第1.0.2条 本规范适用于全国新建、扩建、改建和修复的各类公园设计。居住用地、公共设施用地和特殊用地中的附属绿地设计可参照执行。
第1.0.3条 公园设计应在批准的城市总体规划和绿地系统规划的基础上进行。应正确处理公园与城市建设之间，公园的社会效益、环境效益与经济效益之间以及近期建设与远期建设之间的关系。
第1.0.4条 公园内各种建筑物、构筑物和市政设施等设计除执行本规范外，尚应符合现行有关标准的规定。


第二章 一般规定

第二章 一般规定

第一节 与城市规划的关系

第2.1.1条 公园的用地范围和性质，应以批准的城市总体规划和绿地系统规划为依据。
第2.1.2条 市、区级公园的范围线应与城市道路红线重合，条件不允许时，必须设通道使主要出入口与城市道路衔接。
第2.1.3条 公园沿城市道路部分的地面标高应与该道路路面标高相适应，并采取措施，避免地面迳流冲刷、污染城市道路和公园绿地。
第2.1.4条 沿城市主、次干道的市、区级公园主要出入口的位置，必须与城市交通和游人走向、流量相适应，根据规划和交通的需要设置游人集散广场。
第2.1.5条 公园沿城市道路、水系部分的景观，应与该地段城市风貌相协调。
第2.1.6条 城市高压输配电架空线通道内的用地不应按公园设计。公园用地与高压输配电架空线通道相邻处，应有明显界限。
第2.1.7条 城市高压输配电架空线以外的其他架空线和市政管线不宜通过公园，特殊情况时过境应符合下列规定：
一、选线符合公园总体设计要求；
二、通过乔、灌木种植区的地下管线与树木的水平距离符合附录二的规定；
三、管线从乔、灌木设计位置下部通过，其埋深大于1.5m，从现状大树下部通过，地面不得开槽且埋深大于3m。根据上部荷载，对管线采取必要的保护措施；
四、通过乔木林的架空线，提出保证树木正常生长的措施。


第二节 内容和规模

第二节 内容和规模

第2.2.1条 公园设计必须以创造优美的绿色自然环境为基本任务，并根据公园类型确定其特有的内容。
第2.2.2条 综合性公园的内容应包括多种文化娱乐设施、儿童游戏场和安静休憩区，也可设游戏型体育设施。在已有动物园的城市，其综合性公园内不宜设大型或猛兽类动物展区。全园面积不宜小于10hm2。
第2.2.3条 儿童公园应有儿童科普教育内容和游戏设施，全园面积宜大于2hm2。
第2.2.4条 动物园应有适合动物生活的环境；游人参观、休息、科普的设施；安全、卫生隔离的设施和绿带；饲料加工场以及兽医院。检疫站、隔离场和饲料基地不宜设在园内。全园面积宜大于2hm2。
专类动物园应以展出具有地区或类型特点的动物为主要内容。全园面积宜在5～20hm2。
第2.2.5条 植物园应创造适于多种植物生长的立地环境，应有体现本园特点的科普展览区和相应的科研实验区。全园面积宜大于40hm2。
专类植物园应以展出具有明显特征或重要意义的植物为主要内容，全园面积宜大于2hm2。
盆景园应以展出各种盆景为主要内容。独立的盆景园面积宜大于2hm2。
第2.2.6条 风景名胜公园应在保护好自然和人文景观的基础上，设置适量游览路、休憩、服务和公用等设施。
第2.2.7条 历史名园修复设计必须符合《中华人民共和国文物保护法》的规定。为保护或参观使用而设置防火设施、值班室、厕所及水电等工程管线，也不得改变文物原状。
第2.2.8条 其他专类公园，应有名副其实的主题内容。全园面积宜大于2hm2。
第2.2.9条 居住区公园和居住小区游园，必须设置儿童游戏设施，同时应照顾老人的游憩需要。居住区公园陆地面积随居住区人口数量而定，宜在5～10hm2之间。居住小区游园面积宜大于0.5hm2。
第2.2.10条 带状公园，应具有隔离、装饰街道和供短暂休憩的作用。园内应设置简单的休憩设施，植物配置应考虑与城市环境的关系及园外行人、乘车人对公园外貌的观赏效果。
第2.2.11条 街旁游园，应以配置精美的园林植物为主，讲究街景的艺术效果并应设有供短暂休憩的设施。


第三节 园内主要用地比例

第三节 园内主要用地比例

第2.3.1条 公园内部用地比例应根据公园类型和陆地面积确定。其绿化、建筑、园路及铺装场地等用地的比例应符合表2.3.1的规定。

第2.3.2条 表2.3.1中Ⅰ、Ⅱ、Ⅲ三项上限与Ⅳ下限之和不足100%，剩余用地应供以下情况使用：
一、一般情况增加绿化用地的面积或设置各种活动用的铺装场地、院落、棚架、花架、假山等构筑物；
二、公园陆地形状或地貌出现特殊情况时园路及铺装场地的增值。
第2.3.3条 公园内园路及铺装场地用地，可在符合下列条件之一时按表2.3.1规定值适当增大，但增值不得超过公园总面积的5%。
一、公园平面长宽比值大于3；
二、公园面积一半以上的地形坡度超过50%；
三、水体岸线总长度大于公园周边长度。


第四节 常规设施

第四节 常规设施

第2.4.1条 常规设施项目的设置，应符合表2.4.1的规定。

第2.4.2条 公园内不得修建与其性质无关的、单纯以营利为目的的餐厅、旅馆和舞厅等建筑。公园中方便游人使用的餐厅、小卖店等服务设施的规模应与游人容量相适应。
第2.4.3条 游人使用的厕所面积大于10hm2的公园，应按游人容量的2%设置厕所蹲位（包括小便斗位数），小于10hm2者按游人容量的1.5%设置；男女蹲位比例为1～1.5∶1；厕所的服务半径不宜超过250m；各厕所内的蹲位数应与公园内的游人分布密度相适应；在儿童游戏场附近，应设置方便儿童使用的厕所；公园宜设方便残疾人使用的厕所。
第2.4.4条 公用的条凳、坐椅、美人靠（包括一切游览建筑和构筑物中的在内）等，其数量应按游人容量的20%～30%设置，但平均每1hm2陆地面积上的座位数最低不得少于20，最高不得超过150。分布应合理。
第2.4.5条 停车场和自行车存车处的位置应设于各游人出入口附近，不得占用出入口内外广场，其用地面积应根据公园性质和游人使用的交通工具确定。
第2.4.6条 园路、园桥、铺装场地、出入口及游览服务建筑周围的照明标准，可参照有关标准执行。


第三章 总体设计

第三章 总体设计

第一节 容量计算

第3.1.1条 公园设计必须确定公园的游人容量，作为计算各种设施的容量、个数、用地面积以及进行公园管理的依据。
第3.1.2条 公园游人容量应按下式计算：

    C＝A/Am 　　　　　　　　　　　　　　（3.1.2）

    式中C——公园游人容量（人）

        A——公园总面积（m2）

        Am——公园游人人均占有面积（m2/人）

第3.1.3条 市、区级公园游人人均占有公园面积以60m2为宜，居住区公园、带状公园和居住小区游园以30m2为宜；近期公共绿地人均指标低的城市,游人人均占有公园面积可酌情降低，但最低游人人均占有公园的陆地面积不得低于15m2。风景名胜公园游人人均占有公园面积宜大于100m2。

第3.1.4条 水面和坡度大于50%的陡坡山地面积之和超过总面积的50%的公园，游人人均占有公园面积应适当增加，其指标应符合表3.1.4的规定。


第二节 布局

第二节 布局

第3.2.1条 公园的总体设计应根据批准的设计任务书，结合现状条件对功能或景区划分、景观构想、景点设置、出入口位置、竖向及地貌、园路系统、河湖水系、植物布局以及建筑物和构筑物的位置、规模、造型及各专业工程管线系统等作出综合设计。
第3.2.2条 功能或景区划分，应根据公园性质和现状条件，确定各分区的规模及特色。
第3.2.3条 出入口设计，应根据城市规划和公园内部布局要求，确定游人主、次和专用出入口的位置；需要设置出入口内外集散广场、停车场、自行车存车处者，应确定其规模要求。
第3.2.4条 园路系统设计，应根据公园的规模、各分区的活动内容、游人容量和管理需要，确定园路的路线、分类分级和园桥、铺装场地的位置和特色要求。
第3.2.5条 园路的路网密度，宜在200～380m/hm2之间；动物园的路网宽度宜在160～300m/hm2之间。
第3.2.6条 主要园路应具有引导游览的作用，易于识别方向。游人大量集中地区的园路要做到明显、通畅、便于集散。通行养护管理机械的园路宽度应与机具、车辆相适应。通向建筑集中地区的园路应有环行路或回车场地。生产管理专用路不宜与主要游览路交叉。
第3.2.7条 河湖水系设计，应根据水源和现状地形等条件，确定园中河湖水系的水量、水位、流向；水闸或水井、泵房的位置；各类水体的形状和使用要求。游船水面应按船的类型提出水深要求和码头位置；游泳水面应划定不同水深的范围；观赏水面应确定各种水生植物的种植范围和不同的水深要求。
第3.2.8条 全园的植物组群类型及分布，应根据当地的气候状况、园外的环境特征、园内的立地条件，结合景观构想、防护功能要求和当地居民游赏习惯确定，应做到充分绿化和满足多种游憩及审美的要求。
第3.2.9条 建筑布局，应根据功能和景观要求及市政设施条件等，确定各类建筑物的位置、高度和空间关系，并提出平面形式和出入口位置。
第3.2.10条 公园管理设施及厕所等建筑物的位置，应隐蔽又方便使用。
第3.2.11条 需要采暖的各种建筑物或动物馆舍，宜采用集中供热。
第3.2.12条 公园内水、电、燃气等线路布置，不得破坏景观，同时应符合安全、卫生、节约和便于维修的要求。电气、上下水工程的配套设施、垃圾存放场及处理设施应设在隐蔽地带。
第3.2.13条 公园内不宜设置架空线路，必须设置时，应符合下列规定：
一、避开主要景点和游人密集活动区；
二、不得影响原有树木的生长，对计划新栽的树木，应提出解决树木和架空线路矛盾的措施。
第3.2.14条 公园内景观最佳地段，不得设置餐厅及集中的服务设施。


第三节 竖向控制

第三节 竖向控制

第3.3.1条 竖向控制应根据公园四周城市道路规划标高和园内主要内容，充分利用原有地形地貌，提出主要景物的高程及对其周围地形的要求，地形标高还必须适应拟保留的现状物和地表水的排放。
第3.3.2条 竖向控制应包括下列内容：山顶；最高水位、常水位、最低水位；水底；驳岸顶部；园路主要转折点、交叉点和变坡点；主要建筑的底层和室外地坪；各出入口内、外地面；地下工程管线及地下构筑物的埋深；园内外佳景的相互因借观赏点的地面高程。


第四节 现状处理

第四节 现状处理

第3.4.1条 公园范围内的现状地形、水体、建筑物、构筑物、植物、地上或地下管线和工程设施，必须进行调查，作出评价，提出处理意见。
第3.4.2条 在保留的地下管线和工程设施附近进行各种工程或种植设计时，应提出对原有物的保护措施和施工要求。
第3.4.3条 园内古树名木严禁砍伐或移植，并应采取保护措施。
第3.4.4条 古树名木的保护必须符合下列规定：
一、古树名木保护范围的划定必须符合下列要求：
1、成林地带外缘树树冠垂直投影以外5.0m所围合的范围；
2、单株树同时满足树冠垂直投影及其外侧5.0m宽和距树干基部外缘水平距离为胸径20倍以内；
二、保护范围内，不得损坏表土层和改变地表高程，除保护及加固设施外，不得设置建筑物、构筑物及架（埋）设各种过境管线，不得栽植缠绕古树名木的藤本植物；
三、保护范围附近，不得设置造成古树名木处于阴影下的高大物体和排泄危及古树名木的有害水、气的设施；
四、采取有效的工程技术措施和创造良好的生态环境，维护其正常生长。
第3.4.5条 原有健壮的乔木、灌木、藤本和多年生草本植物应保留利用。在乔木附近设置建筑物、构筑物和工程管线，必须符合下列规定：
一、水平距离符合附录二、三的规定；
二、在上款规定的距离内不得改变地表高程；
三、不得造成积水。
第3.4.6条 有文物价值和纪念意义的建筑物、构筑物，应保留并结合到园内景观之中。


第四章 地形设计

第四章 地形设计

第一节 一般规定

第4.1.1条 地形设计应以总体设计所确定的各控制点的高程为依据。
第4.1.2条 土方调配设计应提出利用原表层栽植土的措施。
第4.1.3条 栽植地段的栽植土层厚度应符合附录四的规定。
第4.1.4条 人力剪草机修剪的草坪坡度不应大于25%。
第4.1.5条 大高差或大面积填方地段的设计标高，应计入当地土壤的自然沉降系数。
第4.1.6条 改造的地形坡度超过土壤的自然安息角时，应采取护坡、固土或防冲刷的工程措施。
第4.1.7条 在无法利用自然排水的低洼地段，应设计地下排水管沟。
第4.1.8条 地形改造后的原有各种管线的覆土深度，应符合有关标准的规定。


第二节 地表排水

第二节 地表排水

第4.2.1条 创造地形应同时考虑园林景观和地表水的排放，各类地表的排水坡度宜符合表4.2.1的规定。

第4.2.2条 公园内的河、湖最高水位，必须保证重要的建筑物、构筑物和动物笼舍不被水淹。


第三节 水体外缘

第三节 水体外缘

第4.3.1条 水工建筑物、构筑物应符合下列规定：
一、水体的进水口、排水口和溢水口及闸门的标高，应保证适宜的水位和泄洪、清淤的需要；
二、下游标高较高至使排水不畅时，应提出解决的措施；
三、非观赏型水工设施应结合造景采取隐蔽措施。
第4.3.2条 硬底人工水体的近岸2.0m范围内的水深，不得大于0.7m，达不到此要求的应设护栏。无护栏的园桥、汀步附近2.0m范围以内的水深不得大于0.5m。
第4.3.3条 溢水口的口径应考虑常年降水资料中的一次性最高降水量。
第4.3.4条 护岸顶与常水位的高差，应兼顾景观、安全、游人近水心理和防止岸体冲刷。


第五章 园路及铺装场地设计

第五章 园路及铺装场地设计

第一节 园路

第5.1.1条 各级园路应以总体设计为依据，确定路宽、平曲线和竖曲线的线形以及路面结构。
第5.1.2条 园路宽度宜符合表5.1.2的规定。

第5.1.3条 园路线形设计应符合下列规定：
一、与地形、水体、植物、建筑物、铺装场地及其它设施结合，形成完整的风景构图；
二、创造连续展示园林景观的空间或欣赏前方景物的透视线；
三、路的转折、衔接通顺，符合游人的行为规律。
第5.1.4条 主路纵坡宜小于8%，横坡宜小于3%，粒料路面横坡宜小于4%，纵、横坡不得同时无坡度。山地公园的园路纵坡应小于12%，超过12%应作防滑处理。主园路不宜设梯道，必须设梯道时，纵坡宜小于36%。
第5.1.5条 支路和小路，纵坡宜小于18%。纵坡超过15%路段，路面应作防滑处理；纵坡超过18%，宜按台阶、梯道设计，台阶踏步数不得少于2级，坡度大于58%的梯道应作防滑处理，宜设置护拦设施。
第5.1.6条 经常通行机动车的园路宽度应大于4m，转弯半径不得小于12m。
第5.1.7条 园路在地形险要的地段应设置安全防护设施。
第5.1.8条 通往孤岛、山顶等卡口的路段，宜设通行复线；必须沿原路返回的，宜适当放宽路面。应根据路段行程及通行难易程度，适当设置供游人短暂休憩的场所及护拦设施。
第5.1.9条 园路及铺装场地应根据不同功能要求确定其结构和饰面。面层材料应与公园风格相协调，并宜与城市车行路有所区别。
第5.1.10条 公园出入口及主要园路宜便于通过残疾人使用的轮椅，其宽度及坡度的设计应符合《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）中的有关规定。
第5.1.11条 公园游人出入口宽度应符合下列规定：
一、总宽度符合表5.1.11的规定；

二、单个出入口最小宽度1.5m；
三、举行大规模活动的公园，应另设安全门。


第二节 铺装场地

第二节 铺装场地

第5.2.1条 根据公园总体设计的布局要求，确定各种铺装场地的面积。铺装场地应根据集散、活动、演出、赏景、休憩等使用功能要求作出不同设计。
第5.2.2条 内容丰富的售票公园游人出入口外集散场地的面积下限指标以公园游人容量为依据，宜按500m2/万人计算。
第5.2.3条 安静休憩场地应利用地形或植物与喧闹区隔离。
第5.2.4条 演出场地应有方便观赏的适宜坡度和观众席位。


第三节 园桥

第三节 园桥

第5.3.1条 园桥应根据公园总体设计确定通行、通航所需尺度并提出造景、观景等项具体要求。
第5.3.2条 通过管线的园桥，应同时考虑管道的隐蔽、安全、维修等问题。
第5.3.3条 通行车辆的园桥在正常情况下，汽车荷载等级可按汽车—10级计算。
第5.3.4条 非通行车辆的园桥应有阻止车辆通过的措施，桥面人群荷载按3.5kN/m2计算。
第5.3.5条 作用在园桥栏杆扶手上的竖向力和栏杆顶部水平荷载均按1.0kN/m计算。


第六章 种植设计

第六章 种植设计

第一节 一般规定

第6.1.1条 公园的绿化用地应全部用绿色植物覆盖。建筑物的墙体、构筑物可布置垂直绿化。
第6.1.2条 种植设计应以公园总体设计对植物组群类型及分布的要求为根据。
第6.1.3条 植物种类的选择，应符合下列规定：
一、适应栽植地段立地条件的当地适生种类；
二、林下植物应具有耐阴性，其根系发展不得影响乔木根系的生长；
三、垂直绿化的攀缘植物依照墙体附着情况确定；
四、具有相应抗性的种类；
五、适应栽植地养护管理条件；
六、改善栽植地条件后可以正常生长的、具有特殊意义的种类。
第6.1.4条 绿化用地的栽植土壤应符合下列规定：
一、栽植土层厚度符合附录四的数值，且无大面积不透水层；
二、废弃物污染程度不致影响植物的正常生长；
三、酸碱度适宜；
四、物理性质符合表6.1.4的规定；

五、凡栽植土壤不符合以上各款规定者必须进行土壤改良。

第6.1.5条 铺装场地内的树木其成年期的根系伸展范围，应采用透气性铺装。
第6.1.6条 公园的灌溉设施应根据气候特点、地形、土质、植物配置和管理条件设置。
第6.1.7条 乔木、灌木与各种建筑物、构筑物及各种地下管线的距离，应符合附录二、三的规定。
第6.1.8条 苗木控制应符合下列规定：
一、规定苗木的种名、规格和质量；
二、根据苗木生长速度提出近、远期不同的景观要求，重要地段应兼顾近、远期景观，并提出过渡的措施；
三、预测疏伐或间移的时期。
第6.1.9条 树木的景观控制应符合下列规定：
一、郁闭度
1、风景林地应符合表6.1.9的规定；

2、风景林中各观赏单元应另行计算，丛植、群植近期郁闭度应大于0.5；带植近期郁闭度宜大于0.6。
二、观赏特征
1、孤植树、树丛：选择观赏特征突出的树种，并确定其规格、分枝点高度、姿态等要求；与周围环境或树木之间应留有明显的空间；提出有特殊要求的养护管理方法。
2、树群：群内各层应能显露出其特征部分。
三、视距
1、孤立树、树丛和树群至少有一处欣赏点，视距为观赏面宽度的1.5倍和高度的2倍；
2、成片树林的观赏林缘线视距为林高的2倍以上。
第6.1.10条 单行整形绿篱的地上生长空间尺度应符合表6.1.10的规定。双行种植时，其宽度按表6.1.10规定的值增加0.3～0.5m。


第二节 游人集中场所

第二节 游人集中场所

第6.2.1条 游人集中场所的植物选用应符合下列规定：
一、在游人活动范围内宜选用大规格苗木；
二、严禁选用危及游人生命安全的有毒植物；
三、不应选用在游人正常活动范围内枝叶有硬刺或枝叶形状呈尖硬剑、刺状以及有浆果或分泌物坠地的种类；
四、不宜选用挥发物或花粉能引起明显过敏反应的种类。
第6.2.2条 集散场地种植设计的布置方式，应考虑交通安全视距和人流通行，场地内的树木枝下净空应大于2.2m。
第6.2.3条 儿童游戏场的植物选用应符合下列规定：
一、乔木宜选用高大荫浓的种类，夏季庇荫面积应大于游戏活动范围的50%；
二、活动范围内灌木宜选用萌发力强、直立生长的中高型种类，树木枝下净空应大于1.8m。
第6.2.4条 露天演出场观众席范围内不应布置阻碍视线的植物，观众席铺栽草坪应选用耐践踏的种类。
第6.2.5条 停车场的种植应符合下列规定：
一、树木间距应满足车位、通道、转弯、回车半径的要求；
二、庇荫乔木枝下净空的标准：
1、大、中型汽车停车场：大于4.0m；
2、小汽车停车场：大于2.5m；
3、自行车停车场：大于2.2m。
三、场内种植池宽度应大于1.5m，并应设置保护设施。
第6.2.6条 成人活动场的种植应符合下列规定：
一、宜选用高大乔木，枝下净空不低于2.2m；
二、夏季乔木庇荫面积宜大于活动范围的50%。
第6.2.7条 园路两侧的植物种植
一、通行机动车辆的园路，车辆通行范围内不得有低于4.0m高度的枝条；
二、方便残疾人使用的园路边缘种植应符合下列规定：
1、不宜选用硬质叶片的丛生型植物；
2、路面范围内，乔、灌木枝下净空不得低于2.2m；
3、乔木种植点距路缘应大于0.5m。


第三节 动物展览区

第三节 动物展览区

第6.3.1条 动物展览区的种植设计，应符合下列规定：
一、有利于创造动物的良好生活环境；
二、不致造成动物逃逸；
三、创造有特色植物景观和游人参观休憩的良好环境；
四、有利于卫生防护隔离。
第6.3.2条 动物展览区的植物种类选择应符合下列规定：
一、有利于模拟动物原产区的自然景观；
二、动物运动范围内应种植对动物无毒、无刺、萌发力强、病虫害少的中慢长种类。
第6.3.3条 在笼舍、动物运动场内种植植物，应同时提出保护植物的措施。


第四节 植物园展览区

第四节 植物园展览区

第6.4.1条 植物园展览区的种植设计应将各类植物展览区的主题内容和植物引种驯化成果、科普教育、园林艺术相结合。
第6.4.2条 展览区展示植物的种类选择应符合下列规定：
一、对科普、科研具有重要价值；
二、在城市绿化、美化功能等方面有特殊意义。
第6.4.3条 展览区配合植物的种类选择应符合下列规定：
一、能为展示种类提供局部良好生态环境；
二、能衬托展示种类的观赏特征或弥补其不足；
三、具有满足游览需要的其他功能。
第6.4.4条 展览区引入植物的种类，应是本园繁育成功或在原始材料圃内生长时间较长、基本适应本地区环境条件者。


第七章 建筑物及其他设施设计

第七章 建筑物及其他设施设计

第一节 建筑物

第7.1.1条 建筑物的位置、朝向、高度、体量、空间组合、造型、材料、色彩及其使用功能，应符合公园总体设计的要求。
第7.1.2条 游览、休憩、服务性建筑物设计应符合下列规定：
一、与地形、地貌、山石、水体、植物等其他造园要素统一协调；
二、层数以一层为宜，起主题和点景作用的建筑高度和层数服从景观需要；
三、游人通行量较多的建筑室外台阶宽度不宜小于1.5m；踏步宽度不宜小于30cm，踏步高度不宜大于16cm；台阶踏步数不少于2级；侧方高差大于1.0m的台阶，设护拦设施；
四、建筑内部和外缘，凡游人正常活动范围边缘临空高差大于1.0m处，均设护拦设施，其高度应大于1.05m；高差较大处可适当提高，但不宜大于1.2m；护拦设施必须坚固耐久且采用不易攀登的构造，其竖向力和水平荷载应符合本规范第5.3.5条的规定；
五、有吊顶的亭、廊、敞厅，吊顶采用防潮材料；
六、亭、廊、花架、敞厅等供游人坐憩之处，不采用粗糙饰面材料，也不采用易刮伤肌肤和衣物的构造。
第7.1.3条 游览、休憩建筑的室内净高不应小于2.0m；亭、廊、花架、敞厅等的楣子高度应考虑游人通过或赏景的要求。
第7.1.4条 管理设施和服务建筑的附属设施，其体量和烟囱高度应按不破坏景观和环境的原则严格控制；管理建筑不宜超过2层。
第7.1.5条 “三废”处理必须与建筑同时设计，不得影响环境卫生和景观。
第7.1.6条 残疾人使用的建筑设施，应符合《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）的规定。


第二节 驳岸与山石

第二节 驳岸与山石

第7.2.1条 河湖水池必须建造驳岸并根据公园总体设计中规定的平面线形、竖向控制点、水位和流速进行设计。岸边的安全防护应符合本规范第7.1.2条第三款、第四款的规定。
第7.2.2条 素土驳岸
一、岸顶至水底坡度小于100%者应采用植被覆盖；坡度大于100%者应有固土和防冲刷的技术措施；
二、地表迳流的排放及驳岸水下部分处理应符合有关标准的规定。
第7.2.3条 人工砌筑或混凝土浇注的驳岸应符合下列规定：
一、寒冷地区的驳岸基础应设置在冰冻线以下，并考虑水体及驳岸外侧土体结冻后产生的冻胀对驳岸的影响，需要采取的管理措施在设计文件中注明；
二、驳岸地基基础设计应符合《建筑地基基础设计规范》（GBJ 7）的规定。
第7.2.4条 采取工程措施加固驳岸，其外形和所用材料的质地、色彩均应与环境协调。
第7.2.5条 堆叠假山和置石，体量、形式和高度必须与周围环境协调，假山的石料应提出色彩、质地、纹理等要求，置石的石料还应提出大小和形状。
第7.2.6条 叠山、置石和利用山石的各种造景，必须统一考虑安全、护坡、登高、隔离等各种功能要求。
第7.2.7条 叠山、置石以及山石梯道的基础设计应符合《建筑地基基础设计规范》（GBJ 7）的规定。
第7.2.8条 游人进出的山洞，其结构必须稳固，应有采光、通风、排水的措施，并应保证通行安全。
第7.2.9条 叠石必须保持本身的整体性和稳定性。山石衔接以及悬挑、山洞部分的山石之间、叠石与其它建筑设施相接部分的结构必须牢固，确保安全。山石勾缝作法可在设计文件中注明。


第三节 电气与防雷

第三节 电气与防雷

第7.3.1条 园内照明宜采用分线路、分区域控制。
第7.3.2条 电力线路及主园路的照明线路宜埋地敷设，架空线必须采用绝缘线，线路敷设应符合本规范第3.2.13条的规定。
第7.3.3条 动物园和晚间开展大型游园活动、装置电动游乐设施、有开放性地下岩洞或架空索道的公园，应按两路电源供电设计，并应设自投装置；有特殊需要的应设自备发电装置。
第7.3.4条 公共场所的配电箱应加锁，并宜设在非游览地段。园灯接线盒外罩应考虑防护措施。
第7.3.5条 园林建筑、配电设施的防雷装置应按有关标准执行。园内游乐设备、制高点的护栏等应装置防雷设备或提出相应的管理措施。


第四节 给水排水

第四节 给水排水

第7.4.1条 根据植物灌溉、喷泉水景、人畜饮用、卫生和消防等需要进行供水管网布置和配套工程设计。
第7.4.2条 使用城市供水系统以外的水源作为人畜饮用水和天然游泳场用水，水质应符合国家相应的卫生标准。
第7.4.3条 人工水体应防止渗漏，瀑布、喷泉的水应重复利用；喷泉设计可参照《建筑给水排水设计规范》（GBJ 15）的规定。
第7.4.4条 养护园林植物用的灌溉系统应与种植设计配合，喷灌或滴灌设施应分段控制。喷灌设计应符合《喷灌工程技术规范》（GBJ 85）的规定。
第7.4.5条 公园排放的污水应接入城市污水系统，不得在地表排放，不得直接排入河湖水体或渗入地下。


第五节 护栏

第五节 护栏

第7.5.1条 公园内的示意性护栏高度不宜超过0.4m。
第7.5.2条 各种游人集中场所容易发生跌落、淹溺等人身事故的地段，应设置安全防护性护栏；设计要求可参照本规范第7.1.2条的规定。
第7.5.3条 各种装饰性、示意性和安全防护性护栏的构造作法，严禁采用锐角、利刺等形式。
第7.5.4条 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。


第六节 儿童游戏场

第六节 儿童游戏场

第7.6.1条 公园内的儿童游戏场与安静休憩区、游人密集区及城市干道之间，应用园林植物或自然地形等构成隔离地带。
第7.6.2条 幼儿和学龄儿童使用的器械，应分别设置。
第7.6.3条 游戏内容应保证安全、卫生和适合儿童特点，有利于开发智力，增强体质。不宜选用强刺激性、高能耗的器械。
第7.6.4条 游戏设施的设计应符合下列规定：
一、儿童游戏场内的建筑物、构筑物及设施的要求：
1、室内外的各种使用设施、游戏器械和设备应结构坚固、耐用，并避免构造上的硬棱角；
2、尺度应与儿童的人体尺度相适应；
3、造型、色彩应符合儿童的心理特点；
4、根据条件和需要设置游戏的管理监护设施。
二、机动游乐设施及游艺机，应符合《游艺机和游乐设施安全标准》（GB 8408）的规定；
三、戏水池最深处的水深不得超过0.35m，池壁装饰材料应平整、光滑且不易脱落，池底应有防滑措施；
四、儿童游戏场内应设置坐凳及避雨、庇荫等休憩设施；
五、宜设置饮水器、洗手池。
第7.6.5条 游戏场地面
一、场内园路应平整，路缘不得采用锐利的边石；
二、地表高差应采用缓坡过渡，不宜采用山石和挡土墙；
三、游戏器械下的场地地面宜采用耐磨、有柔性、不扬尘的材料铺装。


附录一 本规范术语解释

附录一 本规范术语解释


附录二 公园树木与地下管线最小水平距离

附录二 公园树木与地下管线最小水平距离


附录三 公园树木与地面建筑物、构筑物外缘最小水平距离

附录三 公园树木与地面建筑物、构筑物外缘最小水平距离


附录四 栽植土层厚度

附录四 栽植土层厚度


附录五 本规范用词说明

附录五 本规范用词说明

一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
1、表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明必须按其他有关标准执行的写法为，“应按……执行”或“应符合……要求（或规定）”。非必须按所指定的标准执行的写法为，“可参照……的要求（或规定）”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：北京市园林局

参加单位：
北京市园林设计研究院
中国城市规划设计研究院
广州市园林建筑规划设计院
天津市园林管理局设计处
杭州园林设计院
上海市园林设计院
重庆市园林设计研究所
大连市市政园林设计院
包头市城市规划管理处
苏州园林设计所
华南农业大学

主要起草人：刘少宗 潘家莹 徐德权 洛芬林 高薇 周琳洁 黎永惠 林福昌 周在春 姚鼎初 周治衡 王璲 匡振鶠 王闿文


无标题文档

中华人民共和国行业标准

公园设计规范

CJJ 48—92

条文说明

主编单位：北京市园林局

前言

根据建标[1991]413号文的要求，由北京市园林局主编，北京市园林设计研究院、中国城市规划设计研究院等十一个单位共同编制的《公园设计规范》（CJJ 48—92），经建设部一九九二年六月十八日以建标[1992]384号文批准，业已发布，

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《公园设计规范》编制组按章、节、条顺序，编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄北京市园林局。

本《条文说明》由建设部标准定额研究所组织出版发行，仅供国内使用、不得外传和翻印。


第一章 总 则

第一章 总 则

第1.0.1条 公园是完善城市四项基本职能中的游憩职能的重要基础，又是健全城市生态的重要组成部分。目前我国公园发展迅速，为使建设公园的土地和经费能充分发挥其应有的效益，首先应从设计工作着手，故制定本规范。

第1.0.2条 规定本规范的适用范围。居住用地、公共设施用地和特殊用地上的附属绿地的设计原则和居住区公园或街旁游园等类型基本一致，所以可以参考使用。居住用地、公共设施用地和特殊用地的名称引自《城市用地分类与规划建设用地标准》（GBJ 137）。

第1.0.3条 公园用地属于城市建设用地，在城市规划中占有重要的位置，是绿地系统的有机组成部分，按《城市规划法》要求，各项建设必须符合城市规划，服从规划管理。公园的游憩功能是直接为城市居民生活服务的、不可缺少的社会公益事业，即具有社会效益；绿色植物是健全城市生态的物质基础，起到改善环境减轻污染的作用，具有环境效益；公园又有门票和从服务性商业取得合法利润等直接经济效益。三种效益的综合即可增进居民身心健康，提高工作效率，促进城市发展良性循环。各种效益之间的关系设计上必须正确掌握，不可偏废。大型公园不能一次建成，必须处理好近、远期建设关系，做到公园与周围环境的协调和内部的整体统一。

第1.0.4条 规定了公园设计中各专业设计应遵循的有关技术规定。


第二章 一般规定

第二章 一般规定

第一节 与城市规划的关系

第2.1.1条 进行公园设计，首先要确保城市绿地按规划所要求的面积实现，公园的用地范围既不能超过规划范围线，更不得被任何非公园设施占用或者变相占用，缩小用地范围。其次要明确公园的性质，服务范围：即为全市，区或居住区范围服务；服务对象：市外旅游者、本市居民或居民中的儿童、老人、盲人等。然后确定公园的内容，做到符合整体需要，满足居民各种爱好和不同闲暇时间的游憩要求。所以必须以城市规划为依据。如没有已经批准的城市规划或绿地系统规划，应与相应部门协商确定。

第2.1.2条 为方便广大游人使用和美化市容，市、区级公园应沿城市主、次干路或支路的红线设置，条件不允许时，应设通道解决主要出入口的交通。主要出入口指游人流量大的出入口。

第2.1.3条 用工程措施处理好公园与城市道路规划标高的关系，避免因有不适当的高差而造成地表径流污染或影响城市道路和公园的景观。

第2.1.4条 市、区级公园各个方向出入口的游人流量与附近公交车设站点位置、附近人口密度及城市道路的客流量密切相关，所以公园出入口位置的确定需要考虑这些条件。主要出入口前设置集散广场，是为了避免大股游人出入时，影响城市道路交通，并确保游人安全。

第2.1.5条 公园内沿城市道路或水系部分的土山高度及形状、植物配置、园林建筑、围墙或栏杆、园门等的高度、体量、色彩等都应与所在地段城市风貌协调。

第2.1.6条 为保证游人和架空线的安全，在城市高压输配电架空线通道内不应设计供居民游憩的公园。公园与通道相邻可设标志或栏杆与其分开。

第2.1.7条 在公园用地上已有城市架空或地下管线（除高压输配电以外），可参照第三章第四节有关条款处理。管线与公园同时建设的配合，按本条规定，由于城市市政管线的管径一般都大于公园内部的管线管径，对位于树木下部的管线，为避免影响树木正常生长，埋深必须在树根分布区以下。保护性措施是要求各种管线不得经常返修和渗入灌溉水。


第二节 内容和规模

第二节 内容和规模

第2.2.1条 公园类型是指：综合性公园、儿童公园、植物园、动物园或街旁游园等等。其内容应与类型一致。无论哪中类型的公园都应有足够的绿化，否则不能称为公园。

第2.2.2条 一般城市都有一个到几个综合性公园，内容丰富但公园内不应设置专业性体育设施，以免变成体育用地，混淆城市用地性质，减少城市绿地面地；公园内驯养大型动物和猛兽类动物需要较多的卫生、安全防护设施，开支也大。在已设有动物园的城市，综合性公园内不得设这类动物展区。根据经验，鸟类、金鱼类或兔、猴等展区是可以在综合性公园内选择一个角落布置的。

综合性公园内容多，各种设施会占去较大的园地面积，为确保公园良好的自然环境，公园规模不宜小于10hm2。原苏联的文化休息公园和我国的综合性公园相类似，他们提出这类公园的文化娱乐设施用地约需1.5hm2，其占地面积不应超过公园面积的5%，所以规定市级公园面积不应少于30hm2，特殊情况，设施占地不得超过10%，即公园的最小规模不得小于15hm2。日本综合公园标准规模为10-50hm2，最低为10hm2。考虑我国国情，下限定为10hm2。按近期公共绿地指标为3-5m2/人，一个10万人的小城市就有30-50hm2的公共绿地面积，建一个10hm2以上的综合性公园是完全可能的。

第2.2.3条 儿童公园既要有丰富的内容，又因儿童体力有限，面积不宜太大，设施布置必须紧凑，要有良好的自然环境。我国现状儿童公园面积都不大，38个儿童公园的平均面积为4hm2，最大的23hm2，最小的0.2hm2。

第2.2.4条 动物园中由于笼舍、动物活动场、游人参观场等占地较多，同时还需要有较大的绿化用地面积，才能满足卫生、安全防护隔离和创造优美环境的要求，所以动物园应有较大规模。综合性动物园宜大于20hm2，专类动物园5-20hm2为宜。全国现有综合性动物园约50个，质量好、完整的动物园面积均在20hm2以上。本条指的是城市范围内的笼养式动物园，不包括天然动物园。

第2.2.5条 植物园需要有多种生态环境，如设较宽的绿化带与园外隔离，创造各种地形和水体，以便为多种多样的植物提供适宜的环境。植物园用地面积较大，规模宜大于40hm2。现状综合性植物园面积在20-1000hm2范围，平均为130hm2。专类植物园如月季园、杜鹃园等，其规模可根据内容多少确定，但不宜小于2hm2。独立的盆景园一般以大于2hm2为宜，附属与其他公园内的盆景园面积不受此标准限制。

第2.2.6条 风景名胜公园指随着城市用地的发展，把近郊风景区划入市区，起着城市公园作用，也有称为郊野公园的。

第2.2.7条 历史名园，指由各级政府核定为文物保护单位的历史名园，在修缮时必须按《中华人民共和国文物保护法》的规定执行。供游人参观、人员看守和设置防火防盗的设施，增加少量建筑和工程管线是必要的，但不能有损于古迹或破坏原貌。

第2.2.8条 随着人民生活水平的提高，文化事业的发展，今后还会建设各种专类公园。这类公园应有其特定的主题内容，如雕塑公园、交通公园等。

第2.2.9条 《城市用地分类与规划建设用地标准》（GBJ137）中第4.2.1条的条文说明表明，居住区公园人均指标为2m2，一般居住区人口为3-5万人，居住区公园面积宜为5-10hm2。从生态环境和游憩效果考虑，绿地面积应尽量集中，所以每个居住区最好集中设一个居住区公园。日本居住区公园标准规模为4hm2，其小区公园的标准规模为2hm2，最小为1hm2。我国居住小区的游憩绿地按每个居民1m2计，一个小区人口约为1万人，小区游园面积即为1hm2。小区游园也应尽量集中，其规模不宜小于0.5hm2。

第2.2.10条 带状绿地指沿城市主次干道、河流、旧城基等的狭长形绿地。

第2.2.11条 街旁游园，指位于城市主、次干路和支路附近街道红线以外的游园。面积有时虽小，对城市景观影响很大。设计时除考虑内部布局，满足短暂休息之需外，更要注意沿街部分的艺术效果。


第三节 园内主要用地比例

第三节 园内主要用地比例

第2.3.1条-第2.3.2条 公园的陆地面积，指供游览及与之相适应的管理用地去除水面后的全部陆地面积。不包括已改变性质的用地。

绿化用地，指公园内用以栽植乔木、灌木、花卉和草地的用地。

建筑，指公园内各种休息、游览、服务、公用、管理建筑。

建筑占地，指各种建筑基底所占面积。

园路及铺装场地，指公园内供通行的各级园路和集散场地。不包括活动场地。

公园内的水面大小差别很大，有的没有水面，又的水面占总面积的3/4以上，且公园内的绿化、建筑和园路铺装等都建于陆地上，其比例只能与路地面积相比，无法与总面积相比，所以采用随陆地面积大小确定比例。水中森林和水上建筑数量极少，其用地列入陆地中计算。表2.3.2中规定的各种用地比例的总和都小于100%，留处余地一般可扩大绿化用地或供设置各种活动用的铺装场地、园林小品等。

表2.3.1是根据全国142个质量较好的公园的调查资料并参考日本、苏联、英国、台湾省等有关规定制定的。

第2.3.3条 公园的外形、内部地形和水体形式都影响园路的用地面积。但不得过分强调以上因素而过多地加大园路铺装场的用地面积，减少绿化用地，为此特规定本条。


第四节 常规设施

第四节 常规设施

第2.4.1条 公园中的常规设施，指所有公园通常都应具备的、保证游人活动和管理使用的基本设施，属于公园中的共性设施。至于各种类型的公园，都有其特色，与之相适应的丰富多彩的游憩设施和服务设施，不作具体的规定。

表2.4.1中的成人活动场系指辟出一定场地供拳术、气功等活动用，以避免踩踏草地，造成局部地面裸露。在有条件的公园中，可适当增设供锻炼身体用的设施。

第2.4.2条 我国城市人均公共绿地水平较低，很难满足居民日益增长的游憩需要，为避免目前存在某些城市公共设施变相侵占公园用地的现象，明确规定不准设置与公园性质无关的设施。

第2.4.3条-第2.4.5条 厕所和园椅、园凳的设置数量，应与公园的游人量相适应。过少，影响使用或游憩效果，过多，既浪费设备，又有碍观瞻。经对全国一百多个公园进行普查和北京、上海公园的重点调查，并参考城市其他公共设施的是设置指标而制定本条。

厕所

大型公园因游人停留时间长，各种饮食服务设施全，游人去厕所的频率高于小型公园，调查结果分别为2%和1.5%左右。这两个指标较《民用建筑设计指标》中规定的医院门诊公用厕所指标2.9-3.6%和车站旅客厕所2.3%为低，与其中的电影院厕所1.4-3.6%近似。与《建筑设计资料集（2）》（建筑工程部北京工业建筑设计院编）中对体育辅助设施制定的厕所参考指标0.5-0.6%为高。男女蹲位比是根据实地调查，现状旅游性公园和小型公园中男游客多于女游客，比数为1.5-1，大型公园男女比较接近。今后发展趋势是逐步持平，所以采用男：女蹲位为1-1.5：1的指标。

园椅、园凳

一般大型公园游人停留时间长，对坐憩要求高于小型公园，但许多大型公园有山石、大片草坪可供坐憩，而小型公园缺乏这类设施和场地；活动量大的公园，游人需休息的要求也高于其他公园，所以对园椅、园凳的指标定为20%-30%。

各个公园因所在城市中的位置、交通条件和公园性质等因素的影响，游人量多寡不同。园椅、园凳指标如按游人量比例确定，当每个游人占有公园的陆地面积为15m2时，园椅、园凳数多达220位/hm2，影响观瞻。因此限定园椅、园凳数量取游人量的22.5%的接近下限指标，即每1hm2陆地面积150位。对每个游人占游的陆地面积在100m2以上的公园，又会发生游人长距离找不到坐憩处的弊病。因而规定每1hm2陆地面积上园椅、园凳的下限为20位，即平均每两个座位的园椅、园凳的服务半径为16m。

游人用停车场和自行车存车处

游人用停车场和自行车存车处的位置既要方便游人使用，又要防止车辆拥塞游人出入口广场和影响园门景观。所以规定不得占用出入口广场，而应设于出入口附近。游人用停车场和自行车存车处的面积，因各市居民利用交通工具差别很大，许多中小城市居民出游以徒步为主，不需停车场或存放处；一些地形起伏陡峭的山城很少利用自行车；在同一城市中因公园的服务对象不同，距离市中心远近不同，游人使用的交通工具也大不相同，因此不能作统一的指标规定。设计者应根据实际调查资料确定面积。为避免城市停车场变相占用公园用地，本条明确规定停车场只考虑停放本园游人用的汽车和自行车


第三章 总体设计

第三章 总体设计

第一节 容量计算

第3.1.1条 公园游人容量是确定内部各种设施数量或规模的依据，也是今后管理上控制游人量的依据，避免公园因超容量接纳游人，造成人身伤亡和园林设施的损坏等事故。并为城市规划部门验证绿地系统规划的合理程度提供依据。

第3.1.2条 公园的游人量随季节、假日与平日、一日之中的高峰与低谷时而变化。节日最多，游览旺季星期日次之，旺季平日和淡季星期日较少，淡季平日最少，一日之中又有峰谷之分。确定公园游人容量以游览旺季星期日高峰时为标准，这是公园发挥作用的主要时间。如用节日的游人量，定额会偏高，造成浪费，用淡季或平日的游人量又会使标准太低，造成公园内过分拥挤。国外也是采用旺季星期日游人量为标准的。

第3.1.3条 本条指标是根据我国现状居民出游率高，公共绿地人均指标低的实际情况提出的。每个游人占有公园面积60m2是比较符合游园舒适度要求的。一般市、区级公园的可进入活动面积约占三分之一，其余三分之二为不可进入或容量极小的水面、陡坡山地、树林、花坛等，起视域作用的。以往苏联规定的文化休息公园采用60m2/人。1985年的《苏联建筑规范》已提高为100m2/人。考虑我国国情，仍用60m2/人标准，对小型公园降为每个游人30m2的标准，因小型公园的道路铺装场地面积比重较大，相对来说单位面积上可容游人多些，又因为内容简单，游人活动时间短，可降低一些标准。这个标准已为1991年实施的《城市用地分类与规划建设用地标准》（GBJ137）采纳。对近期公共绿地人均指标低的城市还可酌情降低一些标准。确定游人人均占有公园面积的下限为陆地面积15m2，即活动面积缩小到每人5m2。如果15m2中还包含水面，那么可活动面积势必更小，难免发生事故，失掉游园意义。

第3.1.4条 当公园内只能作为视域面积的水面、陡坡山地（如喀斯特地貌的山地）等占地超过50%时，游人可利用的活动面积很小，为保持游人在园中的一定舒适度和安全，应加大游人占有公园面积的指标。


第二节 布 局

第二节 布 局

第3.2.1条 公园的总体设计是全部设计工作中一个重要环节，是决定一个公园的实用价值（游憩和环境效益）和艺术效果的关键所在。所以必须认真地在统一的指导思想下按照有关依据，作出全面的综合设计。

第3.2.4条 园路分类系指游览路或是生产管理用路，分级系指主园路、支路或小路。

第3.2.5条 园路路网密度是单位公园陆地面积上园路的路长。其值的大小影响园路的交通功能、游览效果、景点分布和道路级铺装场地的用地率。路网密度过高，会使公园分割过于细碎，影响总体布局的效果，并使园路用地率升高，减少绿化用地；路网密度过低，则交通不便，造成游人穿踏绿地。根据80个质量较好的公园的统计数据和对40余个综合性公园、居住区公园路网密度的重点分析，园路路网密度集中在200-380m/hm2之间，平均285m/hm2。由于各个公园的内容、地形条件不同，园路路网密度的限制只给出一个范围。

动物园一般面积较大，园路简捷地引导游人直达动物展点，在展点附近园路又多转化为参观场地。因此动物园的路网密度均值较综合性公园低，为225m/hm2。按调查集中分布在160-300m/hm2之间。

第3.2.6条 通向建筑集中地区的园路有环形路或设回车场地是为了满足消防交通的要求。

第3.2.7条 公园中的水系设计，首先要掌握水源条件，可能供应的水量，然后作系统布局。划船水面的水深限制应对桥下、码头和最深处等给出不同的深度的限制，游泳区要分出深水区和浅水区，观赏水面中水生植物种植区应分出深水、浅水和浮生等习性植物的种植范围，并提出相应的水深。

第3.2.8条 在总体设计阶段，应确定各景区植物景观上的效果和功能作用。我国地区差别很大，要根据条文中的各项原则充分绿化并能满足多种游憩及审美的要求。

第3.2.9条 景观要求是指创造园内外景观和本身的观赏效果。设置大型游乐设施、电子游艺室、餐厅等能耗多的建筑时，必须查清是否具备连接城市供电、供水、供气和排水等管线的可能性。

第3.2.14条 为充分发挥最佳景观地段的游赏效果，限制在改地段设置人流繁杂的服务设施和避免少数就餐者长时间占用。


第三节 竖向控制

第三节 竖向控制

第3.3.1条 竖向和平面布局是总体设计阶段至关重要的内容，所以在对园内主要景物布局的同时应对其高程和周围地形作出控制规定。

第3.3.2条 条文中列举的各部位地标高必须相互配合一致，所定标高即为以后局部或专项设计的依据。高程除地下埋深外均指地表标高。园内外佳景因借点的地面高程，系指为眺望和俯瞰园内美景或引入园外佳景，园内管景点所需要的适宜地面高程。


第四节 现状处理

第四节 现状处理

第3.4.1条 调查评价的内容包括建筑物、构筑物的结构、基础的坚固程度、文物历史价值、艺术水平和植物的生长状况、珍稀程度、树龄等。处理意见包括保留、迁移或移植、拆除或伐除等。

第3.4.2条 原有地下物的位置和体量不易发现，必须在设计图上注明，以免在施工时发生损坏或安全事故。

第3.4.3条 古树名木是珍贵文物，又可成为园中的主要景点，应与有文物价值的古建筑同等对待。古树名木是活的文物，需要一定的生长条件，故需要采取积极的措施保证古树名木的健壮生长。

第3.4.4条 保护范围是参照《北京市古树名木保护管理暂行办法》（1986年）以及《广州市城市规划管理办法实施细则》穗（1987）85号第106条（二）中的具体规定制定的。根据各地的保护经验，本条文规定了保护内容。


第四章 地形设计

第四章 地形设计

第一节 一般规定

第4.1.2条 本条规定是为了保护拟建公园地界中的土壤，包括自然形成或农田耕作层中的土壤。各专项设计都可能造成对表土的破坏，因为地形设计是对公园地表的全面处理，所以在本章内提出对地表土保护的规定。充分利用原表层土壤、对公园植物景观的快速形成和园林植物的后期养护都极为有利。

第4.1.3条 地形设计如遇地下岩层、公园地下构筑物以及其他非土壤物质时，须考虑栽植土层的厚度，为植物的生长创造最基本的条件。

第4.1.4条 使用机械进行修建的草坪，在地形设计时应考虑坡度限制。坡度小于25%，可以适应利用人力推行的各类剪草机械。

第4.1.5条 设计时要考虑当地土壤的自然成沉降系数，以避免土壤沉降后达不到预定要求的标高。

第4.1.6条 如果堆土超过土壤的自然安息角将出现自然滑坡。不同土壤有不同的自然安息角。护坡的措施有砌挡土墙、种地被植物及堆叠自然山石等。

第4.1.8条 对原有管线的覆土不能加高过多，否则造成探井加深，给检修和翻修带累更大困难。过多降低原管线的覆土标高，会造成地面压力将管线破坏，在寒冷地区容易将自来水管和污水管冻坏。


第二节 地表排水

第二节 地表排水

第4.2.1条 表4.2.1中关于草地、运动草地、栽植地表的资料援引《园林工程》（南京林业大学编）。铺装场地坡度数值援引《统一技术措施》总图部分（建设部建筑设计院）。


第三节 水体外缘

第三节 水体外缘

第4.3.1条 本条为确保公园内水位的可调剂和维护园林景观，结合造景的隐蔽措施一般采用结合地形、假山、园桥或栽植植物等手段对非观赏型水工设施加以遮掩。

第4.3.2条 7岁小孩的平均肩高0.90m，7岁以上儿童落水只要站立均可使胸部以上露出水面，7岁以下儿童一般均在家长的带领下游园，因此规定近岸2m范围内的水深不得大于0.7m。设置汀步的地方应时水浅的地方，根据人体平均上身高度（不包括头部）为0.56m至0.60m，因此规定水深不得超过0.50m，即落水成人坐在水底，头部也可露出地面。人体尺度资料援引《建筑设计资料集（1）》（建筑工程部北京工业建筑设计院编）。水深超过0.50m时，应在汀步石走向两侧加高池底以保证老人和儿童通过时的安全。


第五章 园路及铺装场地设计

第五章 园路及铺装场地设计

第一节 园 路

第5.1.1条 园路设计应根据总体设计的选线（路由）、控制标高和特色要求具体确定园路的宽度、平曲线和竖曲线的线形以及路面结构。

第5.1.2条 表5.1.2是根据对40多个公园和8个动物园所作的统计分析而提出的。园路分为主路、支路和小路三级。一些由于非交通功能需要而宽度较大的园路、交通功能不强的步石和只能由单人通过的狭窄园路在园路系统中所占比例极小，在此不作规定。园路宽度有一些幅度，是适应不同性质和不同游人容量的公园需要。

园路最低宽度为0.9m，以便两人相遇时有一人侧身尚能交错通过。

2.0m宽度可供人通行；2-3.5m的宽度可通行小型车辆；3.5-5m地园路可满足多股人流通行，也可满足运输机具的通行要求。

第5.1.4条 主路 为方便不同年龄和坐轮椅的游人通行，所以坡度不宜过大。我国的建筑规范中一般规定步道坡度8%以上宜按台阶设计；国际康复协会规定，残疾人使用的坡道最大纵坡8.33%，因此，主路纵坡上限为8%。通过对实际情况的调查，山地公园主路纵坡应小于12%。主路不宜设梯道，是考虑坐轮椅和行走有困难的游人通行方便，同时便于养护机具通行。

第5.1.5条 支路和小路 日本资料，园路最大纵坡15%，自然探胜路17.6%，郊游路33.3%，实况调查，17.6%的坡道，人行较为舒适；18.9%的坡道，下行时有不同程度的负担，普遍感到稍累。所以规定纵坡宜小于18%。

原苏联建筑建筑类规范中规定步行路台阶的高为12cm，宽38cm，其纵坡为31.5%，我国目前建筑上常用的室外台阶比较舒适的高度为12cm，宽度为30cm，其纵坡为40%，调查资料表明：纵坡为36.49%的梯道上下行还不感到累，但心理上有负担，坡度达39%时，老年人上下行均感到稍累，精神上有些紧张。因此为照顾全体游人交通的需要，主路上梯道的纵坡度宜小于36%。关于支路和小路上的梯道，日本的资料中要求梯道的最大纵坡57.7%。目前我国使用的楼梯坡度一般在36.4%-100%之间，适宜的为66.7%，但楼梯一般位于室内且有扶手栏杆。因此对于公园中支路和小路的纵坡度大于58%的梯道应作防滑处理，宜设扶手栏杆。

第5.1.6条 经常通行机动车的园路，根据交通部门的有关规定，道路宽度应大于4m，转弯半径不得小于12m。

第5.1.8条 通往孤岛、山顶的路段，容易形成卡口，游人上岛、登山往返都用一条道路时，如果人流量较大，容易造成通行不畅，地形陡峭更易发生危险。为避免游览中走回头路和形成景观序列的需要，规定孤岛和山顶的园路宜设复线。在地形复杂，高差较大、坡度较陡的地方设供人作短暂休息的场地，是为了使游人恢复体力和在人流较多时作临时的避让，以免过于拥挤，发生危险。

第5.1.9条 园路由于功能不同，有些需要通行大量人流或机动车，有些则只作为少量人流通行之用，荷载不同需有不同的结构和面层材料。公园中的路面面层材料的选择同时又受公园总体风格的制约，因此与城市车行道路的路面要有所区别。

第5.1.10条 考虑到残疾人游园需要，公园可局部供残疾人使用，也可以有几条园路为残疾人使用。明确为残疾人使用的就要求符合《方便残疾人使用的城市道路和建筑物设计规范》（JGJ50）。

第5.1.11条 根据实地调查，游人进园高峰小时内的人数与游人在园高峰小时内的人数有一个相关规律：即游人平均在园停留时间4小时以上者，最高近园游人数与最高在园游人数之比接近0.5；平均在园停留2小时左右者，比值接近1；平均在园1小时以内者，比值接近1.5，该比值即转换系数。根据公园的性质、内容丰富程度，可预测游人在园停留时间。公园最高在园游人数/小时，即公园的游人容量，详见本规范条文3.1.2和术语解释。

收门票公园，游人通过出入口时有瞬时停留，影响速度，按每分钟通过15人计；不收门票的公园，按每分钟通过25人计，相当于影剧院散场速度。

综合以上因素，即可计算出入口总宽度的最低标准，即：公园游人容量（万人）、转换系数和1.5m的乘积被单股游人高峰小时通过量（即售票公园为0.09万人，不售票公园为0.15万人）除。当游人平均在园停留时间为4小时时系数取0.5，得数为8.3m；停留时间为2小时时系数取1，得数为25m。不售票公园进园速度为售票公园的1.67倍，相应的出入口总宽度的下限标准可降低2/5，即为售票公园的60%。

单股游人通过宽度取0.75m，是根据人体自由行进时的所需宽度，由于公园出入口的游人同时有进有出，所以单个出入口（一股进，一股出）最小宽度为1.5m。


第二节 铺装场地

第二节 铺装场地

第5.2.2条 公园出入口外集散地人均使用面积参考我国有关集散广场的资料，采用每个游人1m2的标准。

一般内容丰富的售票公园，如动物园、综合性公园、儿童公园，游人量较大，在入口处要排队买票，有些游人要相互等候或拍照，因此有必要设集散场地。这类公园游人一般平均在园停留时间较长，按4小时以上计算，最高进园游人数量与最高在园游人数的转换系数为0.5，（关于转换系数详见本条文说明第5.1.11条）可预计当公园容量为10000人时，游人最高进园小时中进入公园的人数为5000人，按每人在门外停留时间3分钟考虑，高峰进园小时中每分钟门前到达约84万人，需广场面积250m2。加上当时出园游人所需则为500m2。

按照以上指标，对北京动物园、紫竹院公园主要出入口外集散广场进行了验证。动物园广场过小，紫竹院公园则偏大，这与实际使用情况相符。


第三节 园 桥

第三节 园 桥

第5.3.1条 园桥的功能性很强，也是重要景点，必须全面考虑。目前有些公园内的桥梁由于体量过大，过重，与周围景色不协调。有的缺乏远见，桥下不能通过画舫或游艇，造成日后水面上的游赏活动路线不合理。

第5.3.2条 有些联接孤岛的桥梁要考虑通往岛上的供水、供电、供热、污水及煤气等各种管线的位置，既不要暴露在外，影响景观和安全，又要考虑维修方便，本条也包括设计预留供将来使用的通道。

第5.3.3条 允许汽车通过的桥、即可运输货物、食品、基建器材、树木养护机具等，火警时还可能过消防车，根据《公路桥涵设计通用规范》（JTJ021-89）的规定，车辆最低计算荷载等级为汽车-10级。

第5.3.4条-第5.3.5条 人群荷载，作用在扶手上的竖向力的指标引自《公路桥涵设计通用规范》（JTJ021-89）第2.3.4条。栏杆顶部水平荷载根据《建筑结构荷载规范》（GBJ9-87）第3.5.2条第二款。


第六章 种植设计

第六章 种植设计

第一节 一般规定

第6.1.1条 公园中的绿化用地不应有未种任何植物的裸露地面。树林下游条件可设法种植灌木、草皮或其他矮生植物以增加绿量充分发挥绿色植物改善环境、气候的功能，在北方也可以防止二次扬尘。为了使公园的景色丰富多彩，一些建筑物和构筑物上也可以用藤蔓类植物攀缠。

第6.1.3条 植物种类选择的要求：

一、当地适生种类包括乡土树种以及经人工引进、已在本地长期“安家落户”能适应本地区的气候条件、生长发育良好并已得到广泛应用的绿化树种。为了防止本地气候变化，致使大量树种死亡，造成损失，外来植物种类未经长期驯化不应作为公园的主要园林植物。

二、林下地被植物的根系生长不能与乔木的根系在同一土层内争夺养分。一般要选择浅根性的草种、灌木或选用根系有固氮作用的其他林下种类。

三、垂直绿化用的园林植物其附着器官的性状各不相同，选择适应既定墙体或构筑物饰面的种类，如：墙体饰面光滑，选用吸附力强的攀缘植物种类。

四、位于污染地区的公园，建立防护林，选择相适应的抗性种类。例如空气中的二氧化硫的污染，华北地区就可以选择椿树、构树等抗性强于其他树种的种类。

五、对植物的管理，实质上也是植物生存的因素之一。管理的投入情况、管理所能提供的植物生长环境的质量都是选择植物的制约条件。例如：水源不充足的公园，就应选择比较耐干旱的种类。在地形复杂、不宜通行打药车的地段，应选择病虫害少火病虫害发生前后易于控制的种类。限于管理条件满足不了的种类不应种植。

六、对于某些非当地适生种类，在总体设计中经特殊选定、有特殊意义并经采取一定技术措施即能够满足其正常生长的，也属于可选的范围。

第6.1.4条 一般植物类型的选择应根据用地内植物地下生存空间大小来确定。按选择的类型，土壤厚度不符合条件的，应在地形设计中预先予以考虑。

一、园林植物的形态类型细分为草皮植物、一年生花卉、多年生宿根花卉、本木地被、小灌木、大灌木、小乔木、大乔木（包括浅根大乔木、深根大乔木）。按这一地上部分生长类型的分法，应分为9项，但是植物地下部分的根系垂直分布所需要的地下空间与地上部分不容易一一对应，并有交叉现象。因此，附录四中的草坪植物包括一年生、多年生花卉与草皮类植物；小灌木包括木本地被；大灌木包括小乔木。附录四系参照各地经验和一些研究单位的研究成果制定。

大面积的不透水层中的“大面积”是指植株在壮年期根系发展以后，仍然不能超出的范围。“不透水层”：指混凝土板块、石板、灰土层、礓石层及抵制非常坚硬致使根系无法伸入者。在“不透水层”上的土壤改良包括设置由沙、砾石或碎石组成的排水层，排水层的厚度为20-40cm。排水层下有可用管道将水排出，“不透水层”有自然的倾斜度水可以自然排出者，可不埋设管道。

二、本条规定了公园绿化用地土壤的基本条件。城市公园用地的土壤非常复杂，可能有建筑垃圾、矿渣、生活垃圾或由于受污水地面径流的影响，土壤内含有对植物有害的物质等等。为了保证公园的土壤符合植物生长的需要，使之能发挥长远的绿化作用，特规定本条。

三、城市中有时局部土壤，由于长期积水造成土壤酸、盐成分偏高。

四、表6.1.4中土壤物理性质指标的制定，是依据落叶树，常绿树和古松柏三种类型树木的生长情况资料，择其保守值而定的。

1.关于落叶树

根据北京市园林科研所《毛白杨生长与城市土壤条件浅析》（1985年)资料：“土壤硬度大约在16kg/cm3以上或土壤质量密度（原文为容量，以下同）在1.63kg/cm3以上的土壤里，毛白杨根系基本没有分布。一般认为，毛白杨在土壤质量密度〉1.70kg/cm3，总孔隙度大约在35%以下时，根系生长受到抑制。”

根据南京林产工业学院土壤教研组资料：“杂交杨生长在土壤质量密度在1.18-1.43g/cm3之间者，植株生长良好；质量密度在1.51-1.64g/cm3之间者，生长状况中等。南京附近麻栎林地的粘质黄棕土壤，其50-60cm处的土壤质量密度为1.6g/cm3左右，林分生长良好，而质量密度达1.8g/cm3以上时，林分生长较差。

2.关于场绿树：

根据南京林产工业学院土壤教研组资料：“江西的粘质山地杉木林地上的红壤，30-50cm处的土壤质量密度为1.40-1.45g/cm3，林分生长良好，而质量密度大于1.68g/cm3，杉木根群穿不过去，林分生长差，有时部分枯萎。”

根据北京市园林局《城市油松生长不良的土壤因素》：“适于油松生长的土壤质量密度一般不超过1.45g/cm3，总孔隙度在45%以上；而不适宜的土壤质量密度都在1.5g/cm3以上，总孔隙度则都在42%以下。”

在《北京市内园林树木和地被植物的研究及示范区试验》中：“雪松据于二里沟绿地、陶然亭公园、景山公园等地测定，在土壤质量密度1.30-1.45g/cm3的土壤上，枝叶浓绿生长健壮，枝条年生长量在20cm以上。”

3.关于古树：

根据北京市园林科研所1983年资料《北京市公园古松柏生长衰弱原因及复壮措施的研究》中提供的调查数据分析，古松柏生长势好的土壤情况：上层质量密度为1.21g/cm3，下层（30-60cm）范围内土壤质量密度在1.42-1.485g/cm3之间；总孔隙度在43-52%之间；非毛管孔隙度在10.7%以上。古松柏生长势弱的土壤情况：上层质量密度为1.59-1.8g/cm3，下层（30-60cm）质量密度在1.49-1.6g/cm3之间；总孔隙度在42%以下；非毛管孔隙度在10%以下。

条文中表6.1.4所取的值是根据以上资料中对土壤条件要求较严格即适应性较差的类型如：古树、常绿树的生长收抑制的极限值确定的。对于适应性较差者能够维持其生长。

五、土壤改良的范围和进行何种性质的土壤改良要经过设计者的调查分析确定。

第6.1.5条 根系伸展范围已成年树所需为定，现行采用的透气性辅装有透气性辅装块，有孔洞的预制混凝土砖及干砌材料等。

第6.1.7条 本条文是参照我国现行有关标准及资料规定了在供园内执行的标准。

第6.1.8条 鉴于园林植物从设计定植到长成预想的效果需要较长的时间，在景观及功能上不同规格、质量的苗木发挥的作用差别很大。为了近期的园林景观效果和使园林植物能正常生长达发挥预计作用，设计应作出对苗木规格、质量和后期控制的规定，提出景观过渡的措施及其实施的时期要求，作为养护管理的依据。

第6.1.9条 风景林郁闭度的开放当年标准，是公园开始接待游人的当年，各类风景林不够成年期标准，但为了初步给游人以该类风景林的感觉而规定的起始标准。

第6.1.10条 为保证整形绿篱正常生长需要和不影响游人活动作此规定。


第二节 游人集中场所

第二节 游人集中场所

第6.2.1条 游人集中场所指公园内各种在设计上允许游人进入的区域，如出入口内、外铺装场地、儿童游戏场、各类园林建筑附属集散铺装场地、露天演出场、停车场、成人锻炼场、安静休息场及各级园路等场所。为在这些场所避免由于树种选择不当带来不利影响，本条对于某些植物作了限制。

第6.2.2条 2.2m的值是根据《建筑设计资料集（1）》提供的人体尺度的平均高度加臂长。

第6.2.3条 儿童游戏场

一、乔木选用高大荫浓的树种，目的为减少儿童攀爬机会和加强绿化效果。夏季有50%以上的庇荫，为儿童的户外活动提供卫生、凉爽的环境。

二、灌木要求选用萌发力强、直立生长的中高型树种，主要是考虑儿童的活动对于灌木的生长有破坏性，萌发力弱、蔓生或匍匐型、矮小的种类在儿童游戏场内，如不加保护措施，难于正常生长；矮型灌木向外侧生长的枝条大都在儿童身高范围内，儿童在互相追赶、奔跑嬉戏时，易造成枝折人伤。萌发力强、直立生长的中高型灌木，生存能力强，枝条分布多在儿童身高以上，儿童与树互不妨碍，场地又能得到良好的庇荫。

某些分枝低的乔木，能引诱儿童打悠、攀爬、既容易造成人身跌伤事故，又容易遭破坏。根据《建筑设计资料集（1）》提供的小学生身高及各部尺度的数据算得，13岁以下的儿童平均摸高不大于1.80m，由此定出大乔木分枝点不宜低于1.8m。

第6.2.5条 停车场庇荫乔木枝下净空高度标准，依据中华人民共和国公安部、建设部[88]公（交管）字90号文中印发的《停车场规划设计规则（试行）》第20条规定的“停车场（库）设计车型外廓尺寸和换算系数表”中“总高”一栏。

二、1-2.依据上述规则第20条中大轿车高度而定。大轿车于小卧车混放的也依据本规定。

3. 枝下净空达到2.2m以上者可以存放自行车，三轮车等，根据人体尺度的平均高度加臂长求得。

三、保证树木基本生长所需土壤和保护树木不被车碰撞和碾压，保护设施一般选用栅栏杆或地面上设路缘石（高道牙）或设置种植（池）台。

第6.2.7条 园路两侧

一、《建筑设计资料集（1）》消防车库一节提供的消防车车库门高尺寸为30000mm。以次为依据，保证园路的消防通行。

二、方便残疾人使用的园路边缘种植

1.一些丛生型植物，叶质坚硬，其叶形如剑，直向上方，这类植物种于园路边，游人不慎跌倒，极易发生危险。

2.枝下净空2.2m以上，是为了照顾视力残疾人。限高数值依据《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）。

3.在通行轮椅的园路边上，为避免当轮椅靠近路边时乔木的树干、枝条碰伤残疾人或防止乔灌木被轮椅撞伤而规定此值。参照《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）。提供的数据，轮椅坐面前沿垂线至前脚踏板中心距离0.20m，参照室内柜橱设计，柜橱下部0.30m高度以下应向内凹进0.20m，则轮椅坐面前沿垂线至柜橱下部橱壁为0.40m。参照日本《都市公园技术标准解说书》关于露田桌的规定，轮椅坐面前沿垂线至桌子中心支撑物距离为0.45m以上。因此，乔木种植点宜距路边0.50m以上。


第三节 动物展览区

第三节 动物展览区

第6.3.1条 动物展览区环境包括动物笼舍、动物运动场、参观看台、场地及其周围地带。

一、良好的生活环境如遮荫、防风砂、隔离不同动物间的视线等。

二、如在攀缘能力较强的动物运动场内植树，要防止动物缘树木攀登逃跑。

三、如创造原动物生长地的植物景观和为游人欣赏动物创造良好的视线、背景、遮荫条件等。

四、隔离某些动物发出的噪音和异味，以免影响附近环境。

第6.3.2条 植物种类选择，有其不同于一般公园的特殊要求。

一、本款规定的目的是使展出动物的同时，再现该动物原产地环境的缩影，以增加展出的真实感和科学性。动物来源于世界各地，生活于不同的气候带、不同的地理环境，在不同自然环境中的植物也千差万别，为了形成各地域不同的植物景观，在创造原产地的生态环境，满足动物和其环境植物生长要求的条件不具备时，可以使植物群体景观及个体形态相似于原产地植物。如：北京动物园采取代用树种的办法，用适应于北京地区生长的合欢，大体中国南部的凤凰木，用青桐来代替产于热带的梧桐科苹婆属植物。

二、有些植物虽有较高的观赏价值，往往由于含某种有毒物质，对动物能引起毒害作用。北京动物园就发生过熊猫误食国槐种子而引起腹泄的事故。因此在配置植物时应有所选择，其他植物如：茄科的蔓陀萝、天南星科的海芋、夹竹桃科的夹竹桃均含对动物能其毒害作用的物质。一般说，野生动物本能地具有识别有毒植物的能力，但如混入饲草内被吞食，就有中毒的危险。


第四节 植物园展览区

第四节 植物园展览区

第6.4.1条 植物园展览区的种植设计，将不同分区的主题内容、植物引种驯化成果、植物科学知识普及和园林艺术相结合，目的是为创造同时具备公园面貌和科学内容的植物园。

第6.4.2条 植物园展览区对定植种类有较严的要求，一般在分区方案中就确定了该区展示的植物种类，但在种植设计中仍需从进一步选择重点种类及确定具体品种。

第6.4.3条 展览种类以外的起配合作用的种类，具有满足游览需要的其他功能是指游步道、庭园、休息场地等场所的庇荫等功能。


第七章 建筑物及其他设施设计

第七章 建筑物及其他设施设计

第一节 建筑物

第7.1.1条-第7.1.2条 为了实现公园的使用功能和整体风景构图的完美，要求单体建筑设计与周围环境中的地形、地貌、山石、水体、植物等造园要素密切配合，保证游人安全、舒适和克服设计中单独突出建筑的倾向。

三、园林建筑的室外台阶很多与自然地形相结合，形式复杂但为了游人的安全和赏景的需要作出下限规定。踏步宽采用《民用建筑设计通则》（JGJ 37）第4.2.1条和表4.2.1中最低宽度限制。每处台阶踏步数不应少于2级是为避免行人不低头则不易发现有台阶而有被绊倒的危险。

四、护栏设施是泛指园林中能够起到栏杆作用的设施，可以是栏杆、矮墙或花台（池）等。设置护栏设施的起始高差1m，系参照《民用建筑设计通则》第4.2.2条第二款。建筑物的护栏高度规定采用该规范第4.2.4条规定的数值。

第7.1.4条 在欧美、日本等国家公园中，服务、管理及附属建筑比较少。考虑到我国目前游人的习惯以及服务的社会化，机械化程度不高等因素，仍需要适当设置这类建筑物。为了少占用绿化用地和避免影响景观，要尽量减少这类建筑物的面积。压缩体量。管理设施指本规范第2.4.1条中所确定的常规设施中的管理部分。服务建筑的附属设施包括：餐厅的厨房、冷冻间、锅炉房、车库等。


第二节 驳岸与山石

第二节 驳岸与山石

第7.2.1条 公园中的水体外缘建造驳岸，是为了避免河湖淤积。

第7.2.2条 一般土筑的驳岸坡度超过100%时，为了保持稳定，可以用各种形状的预制混凝土块、料石和天然山石铺漫，铺漫的形式可以有各种花纹，也可以留出种植孔穴，种植各类花草。坡度在100%以下时，可以用草皮或各种藤蔓类植物覆盖。

驳岸顶部一般都较附近稍高，使地表水向河湖的反方向排水，然后集中排入河内。排水设施有的用水簸箕有的用管沟，这主要是防止对驳岸的冲刷。如果地表水需要进行防污、防沙处理则不在此例。

第7.2.3条 我国冬季土层冻结的寒冷地区，水体驳岸极易受冻胀的破坏。一种情况是基础受冻胀后使整个驳岸断裂，所以整个基础必须设在冰冻线以下；另一种情况是基础以上及其附近部分发生冻胀后使驳岸向水体方向挤胀，造成断裂，所以驳岸的铺漫砌筑不能用吸水性强的材料，铺漫砌筑的后方也需要填垫滤水的粒料如砂石、焦碴等；再有一种情况是水体表面结冰后发生冻胀，可以使驳岸向水体外侧胀裂，特别是垂直的驳岸更易发生。解决的办法是加厚驳岸，以增加抗水平荷载，或者驳岸设计成斜坡，冻胀时冰面能顺坡上滑。为了避免水体表面冻结对垂直形式驳岸的冻胀威胁，北京有的公园采取破冰的方式，即隔一定时间，将靠近驳岸的冰面打碎，形成约一米左右宽的沟，使冰面离开驳岸，这只是一种简而易行的管理措施，还有用水体的循环水不断浇洒在靠近驳岸部分，使在一段距离内不结冰或只结薄冰。在严寒地区常采用冬季放掉池水的措施。所以设计文件中许注明管理措施。

第7.2.4条 驳岸的形式很多，对园林景观影响很大。设计时应着眼于园林特点，与园林环境协调，有别于一般的水库或其他水工构筑物。

第7.2.5条 有些艺术家把假山或立置石比作园林中的雕塑，我国传统园林中有很多艺术性很高的假山，因此堆叠山石既要考虑与周围环境、空间的关系，又要设计好本身的造型、选好石料。所用的各种石料和所设计的山形、山势、欣赏的角度、范围、与附近的建筑、道路、水体、植物都有密切的关系。例如有人主张在水边选用玲珑剔透的青绿色石料比较协调；也有人主张在水体上堆叠石桥用比较方整的暖色石料可以与水面形成对比，比较醒目。在大的环境中用料一般偏大，但也有时要在小的空间环境中选用几块大石料以为标志，诸如此类都要设计者详加选定。

第7.2.6条 在我国园林中很多处都是用山石护坡、砌花台、挡土墙、驳岸，也有叠成围墙状以形成一定的空间，遮掩一些败景，也有用来作梯道、台阶或石桌石凳的。在满足这些实际功能需要的同时还应该有美的形式和安全保证。

第7.2.8条 假山、山洞的结构可以采用梁柱式或拱券式，可以用钢筋混凝土做内部结构，外表饰以山石，也可以用天然石料直接堆筑。无论哪一种形式都要经过设计，或者设计人与施工部门共同商定，山石之间的加固措施也要同时确定。山洞曲折，深邃、内部较黑暗的要有采光。采光的方式可以用人工照明，也可以留出孔洞引入自然光。山洞内要有排水坡度是为了外界的地表水流入后能排出，内部结露滴下的水能排出，内部清扫冲刷时能将水排出。

第7.2.9条 用自然山石堆叠假山除了在艺术上要有完整性外，在结构上也要有整体性，其重心应稳定以防局部塌落。悬挑和山洞口的山石，为了防止塌落常在山石间埋设铁件，以山石作建筑物的梯道或在墙作壁山都在其间采用拉结措施，以防不均匀沉降或地震时发生问题。


第三节 电气与防雷

第三节 电气与防雷

第7.3.1条 分线路、分区域控制照明是为了节约用电。

第7.3.2条 在有本条文所列内容的公园中，为防止特殊情况的断电发生危险，需有两个电源供给。

第7.3.4条 本条文从安全和景观的需要出发，规定变（配）电所位置、配电箱位置选择原则。庭园灯接线盒外罩防护，指一般人不用专门工具无法打开的措施，防止少年儿童好奇打开造成触电事故。

第7.3.5条 公园的防雷范围包括：建筑物、供电设施和游览活动设施。建筑物的防雷应按《建筑防雷设计规范》（GBJ57）执行，供电设施应按《工业与民用电力装置的过电压保护设计规范》（GBJ64)和《工业与民用电力装置的接地设计规范》(GBJ65)执行。园内有了设备如观览车、架空索道等以及通往山顶的山路金属护栏的防雷，要根据不同地区、不同设施具体解决，或是在雷雨天停止开放以防发生雷击伤人事件。


第四节 给水排水

第四节 给水排水

第7.4.2条 城市供水系统以外的水源，系指利用自然水系、地下水或处理过的其他水源。


第五节 护 栏

第五节 护 栏

第7.5.1条 公园中的示意性护栏，指公园中带有一定装饰性，以示意的方式保护雕塑、花坛等不具备安全保护作用的护栏设施。


第六节 儿童游戏场

第六节 儿童游戏场

第7.6.4条 儿童游戏场戏水池深度的规定是为了确保安全和符合儿童的特点，所规定的最大水深0.35m是根据《建筑设计资料集（1）》（幼儿园、托儿所）中提供的儿童尺度推算（3-4岁儿童的坐高减去头部高）得出，确保儿童坐在水中不致喝水。

第7.6.5条 儿童的自我平衡能力不高，又喜爱奔跑和攀爬，本条的制定是为了保证儿童在场地内活动时的安全，在儿童偶然摔倒后也不致被其他物体伤害，同时减少扬尘，提高环境质量。


城市用地竖向规划规范 CJJ 83-99

中华人民共和国行业标准

城市用地竖向规划规范

Code for Vertical Planning
on Urban Field

CJJ 83-99

主编单位：四川省城乡规划设计研究院
批准部门：中华人民共和国建设部
施行日期：1999年10月1日

关于发布行业标准《城市用地竖向规划规范》的通知

建标[1999]108号

各省、自治区、直辖市建委（建设厅)，计划单列市建委，新疆生产建设兵团，国务院各有关部门：
根据建设部《关于引发一九九二年工程建设行业标准制订、修订项目计划（建设部部分第一批)的通知》（建标[1992]227号)的要求，由四川省城乡规划设计研究院主编的《城市用地竖向规划规范》，经审查，批准为强制性行业标准，编号CJJ 83-99，自1999年10月1日起施行。

本标准由建设部城市规划标准技术归口单位中国城市规划设计研究院负责管理，四川省城乡规划设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部

1999年4月22日

前 言

根据建设部建标[1992]227号文件的要求，规范编制组在深入调查研究，认真总结实践经验，参考有关国内外相关技术标准，并结合国情在广泛征求意见的基础上，制订了本规范。
本规范的主要技术内容是：1.规定城市用地竖向规划的内容和基本要求；2.制订选择城市各类用地适宜的坡度和规划地面形式、规划坡度的规定；3.综合确定城市用地控制高程与城市用地布局和景观对用地竖向的基本要求；4.确定道路规划纵坡和用地地面排水的规定；5.组织城市用地土石方工程和安排防护工程的规定。
本规范由建设部城市规划标准技术归口单位中国城市规划设计研究院归口管理,授权由主编单位负责具体解释。
本规范主编单位是：四川省城乡规划设计研究院（地址：四川省成都市马鞍街11号；邮编610081)。
本规范参加单位是：沈阳市城市规划设计研究院、福建省城乡规划设计研究院、安徽省城乡规划设计研究院。
本规范主要起草人员是：曹珠朵、严文复、胡一德、翁金镖、李祖舜、韩华、关增义、伍畏才、洪金石、王滨、盈勇、王永峰、徐昌华、马威、毛应稠、宋凌。


1.总则

1.总则

1.0.1 为规范城市用地竖向规划基本技术要求,提高城市规划质量和规划管理水平,制定本规范。

1.0.2 本规范适用于各类城市的用地竖向规划。

1.0.3 城市用地坚向规划应遵循下列原则:
1 安全、适用、经济、美观；
2 充分发挥土地潜力，节约用地；
3 合理利用地形、地质条件，满足城市各项建设用地的使用要求;
4 减少土石方及防护工程量;
5 保护城市生态环境,增强城市景观效果。

1.0.4 城市用地坚向规划根据城市规划各阶段的要求,应包括下列主要内容:
1 制定利用与改造地形的方案;
2 确定城市用地坡度、控制点高程、规划地面形式及场地高程；
3 合理组织城市用地的土石方工程和防护工程；
4 提出有利于保护和改善城市环境景观的规划要求。

1.0.5 城市用地竖向规划除执行本规划外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 城市用地竖向规划 vertical planning on urban field
城市开发建设地区(或地段),为满足道路交通、地面排水、建筑布置和城市景观等方面的综合要求，对自然地形进行利用、改造，确定坡度、控制高程和平衡土石方等而进行的规划设计。

2.0.2 高程 elevation
以大地水准作为基准面,并作零点(水准原点)起算地面各测量点的垂直高度。

2.0.3 土石方平衡 equal of cut and fill
在某一地域内挖方数量与填方数量平衡。

2.0.4 防护工程 protection engineering
防止用地受自然危害或人为活动影响造成土体破坏而设置的保护性工程.如护坡、挡土墙、堤坝等。

2.0.5 护坡 slope protection
防止用地土体边坡变迁而设置的斜坡式防护工程，如土质或砌筑型等护坡工程。

2.0.6 挡土墙 retaining wall
防止用地土体边坡坍塌而砌筑的墙体。

2.0.7 平坡式 tiny slope style
用地经改造成为平缓斜坡的规划地面形式。

2.0.8 台阶式 stage style
用地经改造成为阶梯式的规划地面形式。

2.0.9 混合式 comprehensive style
用地经改造成平坡和台阶相结合的规划地面形式。

2.0.10 台地 stage
台阶式用地中每块阶梯的用地。

2.0.11 场地平整 field engineering
使用地达到建设工程所需的平整要求的工程处理过程。

2.0.12 坡比值 grade of side slope
两控制点间垂直高差与其水平距离的比值。


3 一般规定

3 一般规定

3.0.1 城市用地坚向规划应与城市用地选择及用地布局同时进行，使各项建设在平面上统一和谐、竖向上相互协调。

3.0.2 城市用地竖向规划应有利于建筑布置及空间环境的规划和设计。

3.0.3 城市用地坚向规划应满足下列要求：
1 各项工程建设场地及工程管线敷设的高程要求；
2 城市道路、交通运输、广场的技术要求；
3 用地地面排水及城市防洪、排涝的要求。

3.0.4 城市用地坚向规划在满足各项用地功能要求的条件下，应避免高填、深挖，减少土石方、建（构）筑物基础、防护工程等的工程量。

3.0.5 城市用地坚向规划应合理选择规划地面形式与规划方法，应进行方案比较，优化方案。

3.0.6 城市用地坚向规划对起控制作用的坐标及高程不得任意改动。

3.0.7 同一城市的用地坚向规划应采用统一的坐标和高程系统。水准高程系统换算应符合表3.0.7的规定。
水准高程系统换算 表3.07


4 规划地面形

4 规划地面形

4.0.1 根据城市用地的性质、功能，结合自然地形，规划地面形式可分为平坡式、台阶式和混合式。

4.0.2 用地自然坡度水于5%时，宜规划为平坡式；用地自然坡度大于8%时，宜规划为台阶式。

4.0.3 台阶式和混合式中的台地规划应符合下列规定：
1 台地划分应与规划布局和总平面布置相协调，应满足使用性质相同的用地或功能联系密切的建（构）筑物布置在同一台地或相邻台地的布局要求；
2 台地的长边应平行于等高线布置；
3 台地高度、宽度和长度应结合地形并满足使用要求确定。台地的高度宜为1.5-3.0m。

4.0.4 城市主要建设用地适宜规划坡度应符合表4.0.4的规定。

城市主要建设用地适宜规划坡度 表4.0.4

用地名称 | 最小坡度（%） | 最大坡度（%）
工业用地 | 0.2 | 10
仓储用地 | 0.2 | 10
铁路用地 | 0 | 2
港口用地 | 0.2 | 5
城市道路用地 | 0.2 | 5
居住用地 | 0.2 | 25
公共设施用地 | 0.2 | 20
其他 | - | -


5 坚向与平面布局

5 坚向与平面布局

5.0.1 城市用地选择及用地布局应充分考虑竖向规划的要求，并应符合下列规定：
1 城市中心区用地应选择地质及防洪排涝条件较好且相对平坦和完整的用地，自然坡度应小于15%；
2 居住用地应选择向阳、通风条件好的用地，自然坡度应小于30%；
3 工业、储用地宜选择便于交通组织和生产工艺流程组织的用地，自然坡度宜小于15%；
4 城市开敞空间用地宜利用填方较大的区域。

5.0.2 街区竖向规划应与用地的性质和功能相结合，并应符合下列规定：
1 建设用地分台应考虑地形坡度、坡向和风向等因素的影响，以适应建筑布置的要求；
2 公共设施用地分台布置时，台地间高差宜于建筑层高成倍数关系；
3 居地用地分台布置时，宜采用小台地形式；
4 防护工程宜与具用防护功能的专用绿地结合设置。

5.0.3 挡土墙、护坡与建筑的最小间距应符合下列规定：
1 居住区内的挡土墙与住宅建筑的间距应满足住宅日照和通风的要求；
2 高度大于2m的挡土墙和护坡的上缘与建筑间水平距离不应小于3m，其下缘与建筑间的水平距离不应小于2m。


6.竖向与城市景观

6.竖向与城市景观

6.0.1 城市用地竖向规划应有明确的景观规划设想，并应符合下列规定：
1 保留城市规划用地范围内的制高点、俯瞰点和有明显特征的地形、地物；
2 保持和维护城市绿化、生态系统的完整性，保护有价值的自然风景和有历史文化意义的地点、区段和设施；
3 保护和强化城市有特色的、自然和规划的边界线；
4 构筑美好的城市天际轮廓线。

6.0.2 城市用地分类应重视景观要求，并应符合下列规定：
1 城市用地作分类处理时，挡土墙、护坡的尺度和线型应与环境协调；有条件时宜少采用挡土墙；
2 城市公共活动区宜将挡土墙、护坡、踏步和梯道等室外设施与建筑作为一个有机整体进行规划；
3 地形复杂的山区城市，挡土墙、护坡、梯道等室外设施较多，其形式和尺度宜有韵律感；
4 公共活动区内挡土墙高于1.5m、生活生产区内挡土墙高于2m时，宜作艺术处理或以绿化遮蔽。
6.0.3 城市滨水地区的竖向规划应规划和利用好近水空间。


7 竖向与道路广场

7 竖向与道路广场

7.0.1 道路竖向规划应符合下列规定：
1 与道路的平面规划同时进行；
2 结合城市用地中的控制高程、沿线地形地物、地下管线、地质和水文条件等作综合考虑；
3 与道路两侧用地的竖向规划相结合，并满足塑造城市街景的要求；
4 步行系统应考虑无障碍交通的要求。

7.0.2 道路规划纵坡和横坡的确定，应符合下列规定：
1 机动车车行道规划纵坡应符合表7.0.2-1的规定；海拔3000-4000的高原城市道路的最大纵坡不得大于6%;
机动车车行道规划纵坡 表7.0.2-1

道路类别 | 最小纵坡（%） | 最大纵坡（%） | 最小坡长（m）
快速路 | 0.2 | 4 | 290
主干路 |  | 5 | 170
次干路 |  | 6 | 110
支（街坊）路 |  | 8 | 60

2 非机动车车街道规划纵坡宜小于2.5%。大于或等于2.5%时，应按表7.0.2-2的规定限制较长。机动车与非机动车混行道路，其纵坡应按非机动车车行道的纵坡取值；

非机动车车行道规划纵坡与限制坡长（m） 表7.0.2-2

3 道路的横坡应为1%-2%。

7.0.3 道路跨越江河、明渠、暗沟等过水设施时，路高应与过水设施的净空高度要求相协调；有通航条件的江河应保证通航河道的桥下净空高度要求。

7.0.4 广场竖向规划除满足自身功能要求外，尚应与相邻道路和建筑物相衔接。广场的最小坡度为0.3%；最大坡度平原地区应为1%，丘陵和山区应为3%。

7.0.5 山区城市竖向规划应满足建设完善的步行系统的要求，并应符合下列规定：
1 人行梯道按其功能和规模可分为三级：一级梯道为交通枢纽地段的梯道和城市景观性梯道；二级梯道为连接小区间步行交通的梯道；三级梯道为连接组闭间步行交能或人户的梯道；
2 梯道每升高1.2-1.5m宜设置休息平台;二、三级梯道连续升高超过5.0m时,除应设置休息平台外,还应设备转折平台,且转折平台的宽度不宜小于梯道宽度;
3 各级梯道的规划指标宜符合表7.0.5.-3的规定。

梯道的规划指标 表7.0.5-3


8 坚向与排水

8 坚向与排水

8.0.1 城市用地应结合地形、地质、水文条件及年均降雨量等因素合理选择地面排水方式，并与用地防洪、排涝规划相协调。

8.0.2 城市用地地面排水应符合下列规定：
1 地面排水坡度不宜小于0.2%；坡度小于0.2%时宜采用多坡向或特殊措施排水；
2 地城的规划高程应比周边道路的最低路段高程高出0.2m以上;
3 用地的规划高程应高于多年平均地下水位。

8.0.3 雨水排出口内顶高程宜高于受纳水体的多年平均水位.有条件时宜高于设计防洪(潮)水位。

8.0.4 城市用地防洪（潮）应符合下列规定：
1 城市防洪应符合现行国家标准《防洪标准》GB50201的规定；
2 设防洪（潮）堤时的堤顶高程和不设防洪（潮）堤时的用地地面高程均应按设防标准的规定所推算的洪（潮）水位加安全超高确定；有波浪影响或壅水现象时，应加波浪侵袭高度或壅水高度。

8.0.5 有内涝威胁的城市用地应采取适宜的防内涝措施。

8.0.6 当城市用地外围有较大汇水汇入或穿越城市用地时，宜用边沟或排（截）洪沟组织用地外围的地面雨水排除。


9.土石方与防护工程

9.土石方与防护工程

9.0.1 竖向规划中的土石方与防护工程应遵循满足用地使用要求、节省土石方和防护工程量的原则进行多方案比较，合理确定。

9.0.2 土石方工程包括用地的场地平整、道路及室外工程等的土石方估算与平衡。土石方平衡应遵循“就近合理平衡”的原则，根据规划建设时序，分工程或分地段充分利用周围有利的取土和弃土条件进行平衡。

9.0.3 用地的防护工程设置，宜根据规划地面形式及所防护的灾害类别确定，主要采用护坡、挡土墙或堤、坝等。防护工程的设置应符合下列规定：
1 街区用地的防护与其外围道路工程的防护相结合；
2 台阶式用地的台阶之间应用护坡或挡土墙联接，相邻台地间高差大于1.5m时，应在挡土墙或坡比值大于0.5的护坡顶加设安全防护设施；
3 土质护坡的坡比值应小于或等于0.5；砌筑型护坡的坡比值宜为0.5-1.0；
4 在建（构）筑物密集、用地紧张区域及有装卸作用要求的台阶应采用挡土墙防护；人口密度大、工程地质条件差、降雨量多的地区，不宜采用土质护坡；
5 挡土墙的高度宜为1.5-3.0m，超过6.0m时宜退台处理,退台宽度不应小于1.0m；在条件许可时，挡土墙宜以1.5m左右高度退台。
9.0.4 土石方与防护工程应按表9.0.4的规定列出其主要指标。
土石方与防护工程主要项目指标 表9.0.4

序号 | 项目 |  | 单位 | 数量 | 备注
1 | 土石方工程量 | 挖方 | m3 |  |
 |  | 填方 | m3 |  |
 |  | 总量 | m3 |  |
2 | 单位面积土石方量 | 挖方 | m3/104m2 |  |
 |  | 填方 | m3/104m2 |  |
 |  | 总量 | m3/104m2 |  |
3 | 土石方平衡余缺量 | 余方 | m3 |  |
 |  | 缺方 | m3 |  |
4 | 挖方最大深度 |  | m |  |
5 | 填方最大高度 |  | m |  |
6 | 护坡工程量 |  | m2 |  |
7 | 挡土墙工程量 |  | m3 |  |
备注 |  |  |  |  |


附录 本规范用词说明

附录 本规范用词说明

1.为便于在执行本规范条文时区别对待，对于要求严格程度不同的词说明如下：
(1)表示很严格，非这样做不可的
正面词采用“必须”；反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样做的
正面词采用“应”；反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样做的
正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2.条文中指明应按其它有关标准执行的写法为“应按……执行”或“应符合………的规定”。


城市用地竖向规划规范 GJJ83-99 条文说明

中华人民共和国行业标准

城市用地竖向规划规范

GJJ83-99

条 文 说 明

前 言

《城市用地竖向规划规范》（CJJ83-99），经建设部1999年4月22日以建标[1999]108号文批准，业已发布。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《城市用地竖向规划规范》编制组按章、节、条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄四川省城乡规划设计研究院（地址：四川省成都市马鞍街11号.邮政编码：610081）。


1 总 则

1 总 则

1.0.1 城市用地竖向规划为城市各项用地的控制高程规划。城市用地控制高程如不综合考虑、统筹安排，势必造成各项用地在平面与空间布局上的相互冲突，用地与建筑、道路交通、地面排水、工程管线敷设以及建设的近期与远期、局部与整体等的矛盾；只有通过用地的竖向规划才能避免和处理这些总是达到工程合理、造价经济、景观美好的效果。因此，城市用地竖向规划是城市规划的一个重要组成部分。
从目前的实践来看，全国各地（尤其是各级城市及工业区）皆因工程建设的需要，用地竖向规划已普遍开展，但规划设计人员在实际工作中的指导思想、遵循的原则、采用的技术标准和技术要求以及图纸、文字所表现的内容深度和表达方式等各有差异，一般只凭规划设计者个人及单位的素质、经验和参考其它行业设计规范的要求，提出相应的规划成果。使目前的竖向规划具有较大的随意性、很不统一，成果校审无据可依、无章可循。因此，制定《城市用地竖向规划规范》，统一技术要求实为当前之急需。
本规范的制定，为城市用地竖向规划提供技术准则和管理依据。

1.0.2 本规范以《中华人民共和国城市规划法》为依据，适用范围为国家行政建制设立的城市、镇，并覆盖《城市规划编制办法》及《城市规划编制办法实施细则》所规定的规划区的总体规划（含分区规划）、详细规划（含控制性详细规划和修建性详细规划）两个阶段、四个层次的城市用地竖向规划。
本规范的着重点放在“用地竖向”与“规划”两个内涵。竖向规划界定于 “规划”阶段，不覆差“设计”阶段，其理由是：
其一，“规划”与“设计”为基本建设的两个大阶段，若包括“设计”，内容过于繁杂。
其二，由于《城市规划编制办法》及其《实施细则》所规定的规划阶段的各专业之间的内容、深度是相互协调、紧密相关的，这就不能单独要求竖向规划的内容、深度作到“设计”阶段。
因此，本规范明确为《城市用地竖向规划规范》，而不是《城市用地竖向规划和设计规范》。

1.0.3 城市用地竖向规划，有其应当遵循的基本原则。
竖向规划是城市规划建设的重要组成部分，要坚持贯彻国家提出的“适用、经济、美观”的基本建设方针。作为有改造、整治用地任务的竖向规划，尤应重视工程的安全，过去由于规划和设计考虑不周所引的滑坡、崩坍以及水土流失、生态环境被破坏等灾难是不少的。
城市用地竖向规划是在一定的规划用地范围内进行，它既要使用地适宜于布置建（构）筑物、满足防洪、排涝、交通运输、管线敷设的要求，又要充分利用地形、地质等环境条件。因此，必须从实际出发，因地制宜，随坡就势，结合其内在的要求和各自的特点，作好高程上的完美安排。不能把竖向规划当作平整土地、履行地形的简单过程，而是为了使各项用地在高程上协调，平面上和谐，以获得最大的社会效益、经济效益和环境效益为目的。
十分珍惜和充分利用每一寸土地、节约耕地是我国的根本国策，城市用地竖向规划工作要努力执行好这一国策，充分发挥土地潜力。

1.0.4 根据《城市规划编制办法》及其《实施细则》的要求和实践经验，城市用地竖向规划主要从高程上解决四个方面的问题：
---用地地形的利用与整治，使之适合城市建设的需要。
---满足城市道路、交通运输的需要。
---解决好地表排水并满足防洪排涝的要求。
---因地制宜，为美化城市环境创造必要的条件。
竖向规划依据其主要应解决的问题，决定了它的基本内容。
城市用地竖向规划的工作内容、深度及其具体作法，由城市规划相应的工作阶段所能提供的资料（如地形图比例大小、现状基础资料等）以及综合解决的问题相适应。
鉴于修建性详细规划中竖向规划基本上已包括竖向规划的全部内容,代表竖向规划的最大深度，因而修建性详细规划的竖向规划，理应作为本次规划编写的重点内容。

1.0.5 与本规范有关的铁路、桥涵、公路、城市道路、室外排水等工程的规划、设计规范，已规定了各专业的工程规划与设计原则、技术规定和相应的指标及要求等；城市规划国家现行标准中与城市用地竖规划相关的规范有《城市道路交通规划设计规范》GB50220-95、《城市居住区规划设计规范》GB50180-93等。确定城市中各专业用地相互间竖向关系以及各专业用地与其它用地竖向间的关系，由《城市用地竖向规划规范》协调；同时本规范也需遵循现行的国家规范和标准的有关规定。


2 术 语

2 术 语

术语是本规范的重要组成部分，也是制定本规范的前提条件之一。
本章的内容是对本规范所涉及的有关竖向内容的基本词汇给予统一用词、统一词解，以利于对本规范内容的正确理解和使用。
2.0.1 城市用地竖向规划是合理确定城市建设用地的坡度、控制高程、土石方和防护工程，而对自然地形进行利用、改造的专项城市规划设计，以满足城市交通运输、地面排水、防洪排涝、建筑布置和城市景观等各项建设工程对用地竖向的综合要求。发挥竖向规划在城市规划与建设中的社会效益、经济效益和环境效益。从城市用地竖向规划的“用地竖向”的限定含意出发，凡有关确定城市景观通视走廊、通讯微波冲击带通廊、航空飞行净空走廊、适应供水分级或分区等的空中和地下控制高程，均不包括在内。

2.0.2 高程，系测量学科的专用词。地面各测量点的高度，需要用一个共同的零点才能比较起算测出。通常采用大地水准面作为基准面，并作为零点（水准原点）。我国已规定以黄海平均海水面作为高程的基准面，并在青岛设立水准原点，作为全国高程的起算点。地面点高出水准面的垂直距离称“绝对高程”或称“海拔”。以黄海基准面测出的地面点高程，形成黄海高程系统。如果在某一局部地区，距国家统一的高程系统水准点较远，也可选定任一水准面作为高程起算的基准面，这处水准面称为假定水准面。地面作一侧点与假定水准面的垂直距离称为相对高程或相对标高。以某一地区选定的基准面所测出的地面点高程，就形成了该区的高程系统。由于长期使用习惯称呼，通常把绝对高程和相对高程统称为高程或标高。
为了使我国各地区、各部门在统一高程系统下进行测量和建设，本规范已将我国现行几个覆盖较大地域面积的高程系统采用的高程基准与黄海基准的关系差值列出，详见条文表3.0.7,以便换算使用。

2.0.3 土石方平衡一词,系指在某一地区的挖方数量与填方数量大致相当,达到相对平衡,而非绝对平衡。

2.0.4-2.0.12 均为使用上习惯又很成熟的技术用词，应给予纳入、肯定，并已在条文中明确其词解。


3 一般规定

3 一般规定

3.0.1 城市用地选择与用地布局,是城市规划的基础。城市用地竖向规划，首先要结合城市用地选择，分析研究和充分利用地形、地貌，节约用地，尽量不占或少占耕地；对一些需要加以工程措施处理才能用于城市建设的段（区、块、街坊），要提出处理方案，包括建造桥梁、修筑防洪排涝设施、用地平整以及不良地段整治等。

3.0.2 竖向规划要满足城市各类建设用地的使用要求，对建筑群体造型的好坏、景观效果的的优劣也有相当的影响，随着城市建设的发展，精神文明需求的不断提高，人们对市容市貌、城市空间环境提出了新的要求。竖向规划理应为城市建筑群体平面和空间布局创造和谐、均衡、优美的条件，为城市空间环境增辉、为城市景观添色。

3.0.3 竖向规划就是统筹解决城市用地的控制高程关系，综合分析与协调各类工程建设用地及各种管线敷设高程上的矛盾，以满足它们的要求。
有利生产、方便生活是城市规划的基本原则，城市的主要活动都是围绕车辆和人行交通进行的。铁路、道路等连接点高程的确定，是竖向规划的关键工作之一，规范给予了特别重视。
对存在洪涝灾害威胁的城市，竖向规划应使城市用地不被淹没和浸害。天然及现有排水系统，有其自然存在的缘由和规律，与河道争地、任意切弯取直、压缩河道断面等行为会造成冲刷、淤塞、水流不畅现象，进而导致毁坏工程、淹没城市用地。故对现有排水系统须慎重对待。

3.0.4 竖向规划（尤其是山区、丘陵城市的竖向规划）的土石方及防护工程，对建设工程投资和工期影响较大。因此要求通过精心规划，既满足对各项工程建设的需要，又使上述工程的工程量适度；充分利用和合理改造地形，尽量减少土石方工程量为应达到的基本目的，进而达到工程合理、建设与使用安全、造价经济、景观美好的效果。

3.0.5 竖向规划方案要根据建筑规划布局、交通运输要求、地面排水与防洪排涝、市政敷设、土石方工程以及防护工程等的要求，结合地形地貌、地质与水文条件合理选择规划地面形式和竖向规划方法进行综合比较确定。
规划地面形式，是竖向规划的主要工作，对规划方案起着重要的作用，本规范第4章专门作了规定。
由于城市规划的各阶段、层次竖向规划要求的内容深度以及自然地形条件和特征不同 ，故采用的竖向规划方法也有繁简不同。一般采用三种方法，即纵横断面法、设计等高线法、标高坡度结合法（即直接定高程法）。
纵横断面法：按道路纵横断面设计原理，将用地根据需要的精度绘方格网，在方格网的每一交点上注明原地面高程及规划设计地面设程。沿方格网长轴方向者称为纵断面，沿短轴方向者称为横断面。这样可使规划设计地区的原地形及规划地成都有了一个立体的形象概念。
根据调查，平原及微丘地形常用设计等高线法；山区、深丘地形常采用标高坡度结合法；丘陵地形两法兼用;道路和带状用地宜采用纵横断面法；深丘、山区大的台块用地为适应特别精度要求，也可使用设计等高线法。

3.0.6 城市用地范围确定后，各专业规划会同竖向规划首先要初步确定一些控制高程，如防洪提顶、公路与铁路交叉上控制点、大中型桥梁、主要景点等关键性控制坐标和高程，后续规划阶段不要轻易改动。
初步确定控制标高时应特别慎重， 综合考虑各种因素和条件，在大比例（值）图上工作确定再用小比例（值）的规划图表示；或者初定高程后经现场勘察并实测后决定，以保证其较为符合实际。


4 规划地面形式

4 规划地面形式

4.0.1 平原微丘地区河滩用地规划为平坡式,山区规划为台阶式,而丘陵地区则随其地形规划成平坡与台阶相间的混合式;河岸用地有时为了客货运输和美化环境的需要往往规划为台阶式或低矮台阶与植被绿化相结合的平坡式。

4.0.2 当原始地面坡度超过8%时，地表水冲刷加剧，人们步行感觉不便，且普通的单排建筑用地的顺坡方向高差达1.5m左右，建设用地规划为台阶式较好。原始地面坡度为5%以下时，人行、车辆交通组织皆容易，稍加挖、填整理即能达到一般建（构）筑物及其室外场地的平整要求，故宜规划为平坡式；坡度为5%-8%时可规划为混合式。

4.0.3 台地划分及台阶的高度、宽度、长度与用地的使用性质、建筑物使用要求、地形等之间有着密不可分的关系，而高度、宽度又是相互影响的。合理分台和确定台地的高度、宽度与长度是山区、丘陵乃至部分平原地区竖向规划的关键。
台地适宜高度定在1.5-3.0m,系为了与挡土墙的适宜经济高度、建筑物内外交通联系、立面或横向景观线及垂直绿化等的要求相适应。

4.0.4 表4.0.4“城市主要用地的适宜规划坡度”系编制组1997年3月至10月对全国大范围现状和规划的城市用地的坡度调查研究后提出的，为满足平原城市的强烈要求，用地的规划最小坡度基本定为0.2%；同时为了适应丘陵、山区城市的实际，贯彻“不占或少占良田、好地”的要求，规划最大坡度有所提高（特别是对居住及公共设施用地）;从规划工作特点出发，适当降低城市道路的设计坡度作为道路的规划控制坡度，便于以后规划与设计的衔接。适宜规划坡度可覆盖我国绝大部分各类地形、地貌的现状与规划的城市用地情况 ，为城市建设和长期使用提供较好的基本条件；而对个别因某些特殊原因已规划建成的突破本规范适宜规划坡度范围的用地（居住、公共设施用地坡度最小为0%，最大达45%）则不应覆盖，因为采用这些极限坡度往往会带来建设开发投资过大、长期营运费用高或使用、交通不便及环境质量差等方面的突出问题，因此我们在规划用地坡度时，应尽量避免采用上述过大或过小的极限坡度。


5 竖向与平面布局

5 竖向与平面布局

5.0.1 城市用地布局结构往往是由城市用地的地形和地貌特征所决定。而竖向规划所研究的就是将自然状态的用地改造为城市建设用地，只有充分研究和协调二者之间的关系，才能使城市与自然有机的结合，达到城市社会与自然生态共生共存、持续发展的良好效果。
1 城市中心区通常都集中着城市主要公共建筑和设施，往往是城市信息、金融、商业及政治中心，建筑密集且质量较高，对城市功能作用的发挥起着特别重要的作用，选择地质条件与防洪排涝条件较好的用地可使城市建设更为经济，提高城市抵御灾害的能力；相对平坦的用地便于组织人流、车流；坡度15%以下的用地基本上可保证建筑与挡土墙结合设计后，利用建筑前后及室内外高差可基本消除室外场地因过大高差造成的交通组织上的困难，亦可使室外挡土墙保持比较宜人的尺度。
2 城市居住用地中居住建筑相对具有人流和车流量小、建筑体量小、布置灵活的特点，对用地坡度和室外场地具有较大的适应性。但对建筑采光、通风、防风、防潮及环境绿化等有较高的要求。据实践操作经验，若自然坡度在30%以下，能较好地满足有关规范的要求。
3 工业、仓储区通常具有运输量较大、建筑物进深和体量较大的特点、除部分工业因工艺流程的需要其用地有较大的坡度外，为便于组织运输，用地坡不宜过大。部分可建于生活区内的一类工业或小型工业用地可不受此限。
4 城市开敞空间系指建筑密度很低或基本上无建筑的用地。如体育场、大型停车场、堆场、公园、绿地、大型露天市场等，宜尽可能利用填方较深、回填量较大的用地，既可以减少建筑深基础，又可避免因不均匀沉降造成的损失。

5.0.2 街区竖向规划主要解决如何改造街区内用地以满足街区（坊）用地与其外围道路及管线的联系及协调各地块之间的竖向关系。
1 用地坡度、坡向及城市主导风向等因素有时会直接影响建筑的布置方式和规划地面形式。例如西向坡上的居住建筑宜垂直等高线布置以争取朝向；而沿江的南方城市，夏季主导风的引入成为决定建筑朝向的重要因素。
2 人流较为集中的公共设施区，台地间高差若与层高成倍数关系，有利于室内外交通联系、简化交通流线。
3 居住建筑体量小、重复形象较多、建筑空间功能单一、人流和车流量都小，采用小台地方式能较好的顺应地形变化，有利于居住区空间整体的丰富变化和形成局部的宜人尺度。
4 城市用地内的防护工程往往不仅是用地自身稳定的一般工程防护措施，常常会伴有减噪、除尘、防风、防沙、防洪、甚至防火等具有特殊防护功能的专用绿地或其它措施，竖向规划中因地制宜的使之有机结合，可更好地发挥其防护作用，并获得较好的景观效果。

5.0.3 规定室外防护工程与建筑之间的最小间距要求，主要是为了更好地发挥建筑物的功能。
1 南坡只满足通风及其它工程技术要求，北坡须满足日照间距要求，东西向或偏角度时参照日照间距规范要求折减或增加间距，并同时满足通风要求。
2 挡土墙和护坡上、下缘距建筑2m，已可满足布设建筑物散水、排水沟及边缘种植槽的宽度要求。但上、下缘有所不同的是上缘与建筑物距离还应包括挡土墙顶厚度，种植槽应可种植乔木，至少应有1.2m以上宽度,故应保证3m。下缘种植槽仅考虑花草、小灌木的爬藤植物种植。
另外，挡土墙、护坡与建筑间水平距离控制还应考虑其上部建（构）筑物基础的侧压力，下部建筑基础开挖对挡土墙或护坡稳定性的影响等因素，如有管线等其它设施还应满足有关规划要求，本条所定仅为不考虑任何特殊情况时的最小间距要求，根据调研资料的统计情况来看，这一要求比现状水平略高。


6 竖向与城市景观

6 竖向与城市景观

6.0.1 城市风貌特色和景观及城市各片区之间与竖向的关系在城市用地选择和进行总体规划布局时已有比较完整的构思方案;竖向规划本身就是实现这些方案设想的重要手段。
1-2 原有地形特征点、标志性地物及风景点以及历史遗迹、文物在城市中保留下来，使城市有土生土长，根植于斯的认同感。城市绿地系统一般都是与城市的自然山系、水系和文物古迹相结合的完整体系，它既能保存、延续城市的历史文脉，更具保护自然生态环境、形成和调节小气候的作用。
3 城市景观特色的塑造，最主要应源于对城市自然环境和地形创造性的利用。而城市自然边界线的保护、利用和塑造，是城市景观中不可代替的财富，例如珠海、青岛市的海湾景色，上海的外滩，美国芝加哥的密执安湖等，均构成了这些城市独特的无可取代的标志和景观特色。

6.0.2 城市用地竖向规划分台应与台间防护工程等室外工程紧密相联，室外防护工程不仅起着安全防护作用。而且是城市建筑和室外环境的有机组成部分。随着经济、文化的发展，城市建设中对环境与景观质量的要求越来越高，分台与室外工程（包括防护工程）应充分重视其景观效果的需求。
1 城市一般地段功能较单一，对景观要求相对不高，但对挡土墙、护坡等的尺度、线型仍应考虑与环境协调、美观、安全及人们心理要求等因素。在用地和经济条件、管理条件允许时，宜多用与植被结合的护坡，少用挡土墙，以改善和提高环境质量。
2 城市公共活动区由于人流量大，功能复杂，由各单一功能的建筑围合，再加上交通、各类室外工程设施（包括室外防护工程）而构成的外部空间对城市风貌和景观特色的构成具有重要的作用。因此分台和室外工程设施的设置应与建筑物统一规划，并充分体现景观美好的要求。
3 山区城市的室外工程设施较多，出现频率高，其对构成城市特色和风貌的影响作用有时不亚于建筑物的影响作用。若有一定规律并符美学原则，不仅可避免杂乱无章，甚至还可构成城市独特的风貌。
4 公共活动区内，挡土墙高度超过1.5m时，已构成对视野和空间较明显的围合感。根据环境设计的具体需要，用绿化进行遮挡或覆盖可将其影响弱化。如作一定的艺术处理可增加空间层次，丰富景观内容。艺术处理的方式可以是功能上的巧妙利用、形象的美化处理，也可以赋予一定文化内涵，如四川省德阳市利用滨江路大镇方区的高挡土墙而建设的艺术墙，既节约土石方，又成为城市重要的景点和文化遗产。生产、生活区内略降低标准，规定为2m以上挡墙必须进行绿化遮蔽处理，有条件时，也可作其它美化处理。

6.0.3 水体对城市生态环境和景观的作用是十分重要的。从调研情况来看，目前我国对水害的防治已特别重视。过去向江河湖海要地的情况较为普遍，但城市滨水空间的利用情况且却不甚理想，高高的防堤和宽阔的滨水交通干道往往使水面在城市中可望而不可及，生态岸线和滨水活动空间极少，既未充分发挥水体对城市生态环境改善的作用，更不可能满足人们的亲水、近水要求。
在调研过程中，许多规划工作者要求作一些更具体的规定，但在分析各类城市的情况后，编制组认为滨水空间的建设不便用统一的硬性规定，只能因地制宜、创造性地利用自然条件，在满足功能要求的同时，创作出更美好的环境景观。


7 竖向与道路广场

7 竖向与道路广场

7.0.1 道路竖向规划是城市用地竖向规划的重要内容之一。无论在规划设计过程或建设过程中,道路的竖向是确定城市其它用地竖向规划的最重要的控制依据之一。也是规划管理的重要控制依据之一。基于道路竖向规划在整个城市用地竖向规划中的地位和作用，道路竖向规划所遵循的原则，既包含自身的技术要求，又强调与其它用地在竖向上的协调。
1 道路的竖向规划与平面规划紧密相联、相互影响，平面线型变化往往带来竖向高程的变化，规划中通常通过调整平面规划来解决竖向中的矛盾关系。因此竖向规划与平面规划相互反馈、交叉进行，是优化方案的必由之路，在山区城市道路规划中这种结合更为重要。
2 城市用地中已确定的某些控制高程是道路竖向规划的基础，如现状道路、铁路、对外公路、主要景观点以及防洪（潮）堤高程等。
3 城市道路服务于城市各项建设用地，只有竖向规划的结合才能满足用地的交通需要。道路具有景观视线通廊作用，为提高景观的效果，必须控制道路竖向高度，即不能造成对景观视线的障碍，最好还能起到提高景观效果的作用。因此道路竖向需有利于塑造城市景观。
4 无障碍交通是为满足残疾人的交通要求而设置的，这是对工程建设的人道主义要求，在强调社会公平、文明的时代，尤其显得重要。

7.0.2 本条为道路竖向规划的主要技术标准，依据现有的设计规范，结合本次规范编制过程中的专题调研，满足规划阶段的内容深度要求，对某些参数作出调整，如最小、最大纵坡度（其详细说明见4.0.4条）。
为适应规划设计，按照《城市道路交通规划设计规范》GB-50220-95中对城市道路的分类及对《城市道路设计规范》GJJ37-90中的有关纵坡的规定进行了简化，对除支路的各级道路的计算行车速度取上限，即快速路取80km/h，主干路取50km/h，次干路取40km/h，《城市道路设计规范》CJJ37-90中该计算行车速度所对应的纵坡推荐值即作为本规范规定的最大纵坡。选取最大推荐值，有利于为后续的施工设计留有余地，规划阶段安全系数略大些，便于达到控制目的。由于我国山地、丘陵城市众多，实际规划或建设的道路纵坡度有些已达9%，甚至更大，在调研和回函的意见中普遍提到应提高支路的规划最大纵坡。因此，我们将支路的计算行车速度取为20km/h，所对应的推荐最大纵坡为8%，以增强本规范的适用性。
道路的横坡确定与路面材料有关，但规划阶段又一般不考虑路面材料，现今城市道路普遍采用沥青或水泥混凝土两种路面材料，其横坡为1%-2%。

7.0.3 有的道路规划单纯强调路网系统的完善，而忽视跨江（河）桥对高程的要求，本条希望避免因高程要求调整桥位后造成路网布局的大变动。

7.0.4 广场的竖向规划与广场的平面布局和周边条件（道路、建筑物等）紧密相关。本条中广场的规划坡度的规定引自《城市道路设计规范》CJJ37-90。

7.0.5 步行系统为山区城市必不可少的交通设施，而人行梯道是山区步行系统的主要设施，为满足人们上、下坡时心理和体力需要及景观要求，规定了人行梯道的坡比值、休息平台及转折平台等的技术指标。而上述指标和梯道的功能与级别相关，为此，本规划对梯道进行了分级，以便于规划设计时参照取值。

7.0.5.1 人行梯道分级系统综合分析山区城市梯道后归纳而成的，如重庆市火车站至两路口、朝天门至滨江路的梯道，属交通枢纽地段梯道；又如重庆市大礼堂梯道和南京市的中山陵大梯道等属景观性梯道，皆为一级梯道。
7.0.5.2 要求设置休息平台、转折平台，主要为了满足人们生理和心理需要，尤其是为了老年和体弱者的需要。转折平台宽度若小于梯道宽度，将成为步行通道的卡口，可能形成交通阻塞，不利安全。
7.0.5.3 梯道的坡比值系包括阶梯、休息平台、转折平台的全程坡度比值。


8 竖向与排水

8 竖向与排水

8.0.1 对各类城市建设用地而言，如何合理有效的组织地面排水形式;当用地有可能受到洪涝灾害威胁时，是采用“防”还是采用“排”，是选择筑堤还是选择回填方案。这些问题的解决，都需要对用地的自然地形、地质、水文条件和所在地区的年均降雨量等因素作综合分析，兼顾现状与规划、近期与远期、局部与整体的协调关系，进行不同方案的技术经济比较后，合理地确定城市排水方式，协调城市防洪排涝规划方案。

8.0.2 本规范为了有利组织用地地面排水，在竖向上作了下面三条规定。
1 各专业规范都明确规定最小地面排水坡度为0.3%，但在平原地区要确保0.3%的地面排水坡度确有困难,尤其是原始地面坡度小于0.1%的特别平坦且又无土可取的地方,最小地排水坡度根本不可能作到0.3%;经调研和目前实施情况统计表明,最小地面排水坡度可降至0.2%,但当地面排水坡度小于0.2%时,用地宜采用多坡向或特殊措施组织地面排水。
2 为了便于组织用地高程至少比周边道路的最低路段高程高出0.2m，防止用地成为“洼地”。
3 用地高程高于地下水位的高度限制是为了保护用地免于长期受地下水浸泡，有利于建（构）筑物基础的安全稳固和地下管线的维护。

8.0.3 雨水排出口内顶高于多年平均水位才能保证雨水排放系统正常情况下排水顺畅。有时为了沿江（河）景观的需要，可将排出口作成淹没式，但必须保证出口水头高于多年平均水位。

8.0.4 城市用地防洪（潮）的规定是保证城市用地安全的基本条件。
1 城市防洪等级、标准的确定应当符合国家现行标准《防洪标准》GB50201的规定；城市的等级规模不同，重要程度不同，其相应的抗洪设防标准也不同。
2 在不设防洪（潮）堤时，沿江（河、海、湖）的用地地面高程及设防洪（潮）堤时的堤顶高程需按能抗卸相应设计频率洪（潮）水位的防洪（潮）堤的要求来确定。波浪侵袭高度需按计算值或实际观测值为依据，若无上述有关资料作依据，在规划阶段中暂以1.2m取值；安全超高视构筑物级别和筑堤材料而定，一般取值为0.4-1.0m(不含土堤预留沉降值);壅水高度以实际观测值为依据。

8.0.5 防内涝工程措施常用下列四种方式：
1 当只有局部用地受涝又无大的外来汇水且有蓄涝洼地可资利用时，宜采取蓄调防涝方案，利用蓄积的内涝水改善环境或作它用；建设用地内宜组织成重力排水。
2 当内涝频率不大又无大的外来汇水、区域内易于实施筑堤防涝方案，且比采用回填防涝方案更经济合理时，可采用局部抽排防涝。
3 当内涝频率高又有大的外来汇水且不能集中组织抽排，但附近有土可取，采用回填防涝方案较筑堤防涝更经济合理时宜采用局部回填方案；此时，回填用地高程应高于设防水位至少0.5m,用地内地面雨水组织成重力流排水。

4 当内涝频率高又有大的外来汇水且受涝影响范围大，但附近又无土可取时，就该设防涝堤来保护用地。防涝堤需高于设防水位0.5m，用地内雨水组织成局部抽排。
当采用筑堤抽排防涝时，用地的规划高程可不作规定。

8.0.6 城市用地外围多数还有较大汇水需汇入或穿越城市用地范围后才能排出去，若不妥善组织，任由外围的雨水进入城市用地内的雨水排放系统，则将大大增加管网投资，甚至影响整个城市雨水排入系统的正常使用。因此宜在用地外围设置雨水边沟，在城市用地内设置排（导）洪沟，共同排除外围的过境雨水。


9 土石方与防护工程

9 土石方与防护工程

9.0.1-9.0.2 土石方与防护工程是竖向规划方案是否合理、经济的重要评价指标，同时，也是修建性详细规划中投资估算的必需依据。因此，在满足使用要求的前提下，多方案比较，使工程量最小，是我们应贯彻的基本原则。鉴于规划阶段的条件所限，其土石方量的估算范围仅包括场地平整、道路及其它地面设施的土石方量。地下工程、管网、建（构）筑物基础等的土石方不包括在内。
“就近合理平衡”不是指简单地、机械地要求分单个工程、分片、分段的土石方数量的平衡，而是主张利用各种有利条件，以能否提高用地的使用质量、节省土石方及防护工程投资，提高开发效益等为衡量原则的适当范围内的土石方平衡，且规范所指“平衡”不含具体的土石方调运要求。

9.0.3 防护工程一般用于地形变化较大的建设用地，对可能发生的塌方、滑坡常用挡土墙及护坡防护；对洪、潮、风沙、泥石流等以防洪（潮、风沙）堤及拦砂（石、泥石流）坝防护。除上述主要防护工程外，有时还应与上游的截流和下游的引水、排水工程结合规划设置，才能起到可靠的防护作用。
街区与邻接道路交接处的用地防护应统一规划，避免造成安全事故和资金浪费。
为保证城市台阶式用地的土石体稳定，要求台间联接必须用护坡或挡土墙。同时，为了让人们接近高差大于1.5m的挡土墙或坡比值大于0.5的护坡顶时有安全感，还要求加设防护栏或绿篱等安全措施。
砌筑型护坡指干砌石、浆砌石或混凝土护坡，城市中的护坡多属此类，为了提高城市的环境质量，对护坡的坡比值要求适当减小，土质护坡宜慎用。
挡土墙退台宽度不能小于1.0m，主要为保证墙顶结构厚度外加宽度0.5m左右的种植带；“在条件许可时”指用地与经济条件允许时，挡土墙的高度宜以1.5m退台，经绿化后将形成一道道宜人高度的绿色屏障，大大提高环境质量。

9.0.4 城市用地土石方量定额指标，由于地区不同、地形坡度不同、规划地面形式不同和规划设计方法不同，使用地土石方工程量估算结果千变万化，很难从中找出明显规律性或合理的定额指标。用地土石方平衡，也由于各种条件和情况不同，难以制定统一合理的平衡标准，现仅从不多的调查资料和少数规划设计单位提供的经验实例，提出初步的用地土石方量定额及其指标列后，供参考。而本节中仅要求按表9.0.4规定的项目和单位对竖向规划的土石方和防护工程成果作如实反映。
(1)各类城市建设用地土石工程量定额及平衡标准详见下表所列。

各类城市建设用地土石方工程量定额及平衡标准

注:土石方工程量定额为(挖方量+填方量)/用地面积;
平衡标准为《挖、填方量差÷土石方工程量》×100%。

（2)城市用地土石方工程量（填方和挖方之和)定额指标可为：
平原地区小于10000m3/104m2;
浅、中丘地区10000m3/104m2~20000m3/104m2；
深丘、高山地区20000m3/104m2~30000m3//104m2
（3)城市用地土石方量平衡标准指标如下：
平原地区 5%-10%；
浅、中丘地区 7%-15%；
深丘、高山地区10%-20%。
（4)城市用地土石方平衡与调运，关键在于经济运距，这与运输方式有密切关系。根据经验资料，提供如下经济运距供参考；
人工运输为100m以内；
机动工具运输为1000m以内。
影响大面积用地土石方调运方案制定的因素主要是地形与地质条件、借土与弃土条件、运输方式、是否同步建设等。大多数单位认为用地土石方宜在街坊或小区内平衡，以达到就近平衡、合理平衡、经济可行的土石方调运的基本原则。因此，运距以250-400m为宜。


附录 城市用地竖向规划各阶段主要内容和深度要求

  附录 城市用地竖向规划各阶段主要内容和深度要求

0.1 城市用地竖向规划依据城市城市规划阶段划分可分为两个阶段、四个层次，即：
1 总体规划阶段：包括总体规划竖向规划；分区规划竖向规划；
2 详细规划阶段：控制性详细规划竖向规划；修建性详细规划竖向规划。

0.2 总体规划竖向规划应包括下列主要内容：
1 配合城市用地选择与用地布局方案、作好用地地形、地貌和地质分析，充分利用与适当改造地形、确定主要控制点标高；
2 分析规划用地的分水线、汇水线、地面坡向，确定雨水排除及防洪排涝方式；
3 防洪（潮、浪）堤顶及堤内地面最低的控制标高；
4 无洪涝危害的江河湖岸最低的控制标高；
5 根据排洪、通航的需要，确定大桥、港口、码头等的控制标高；
6 城市快速路、主干路与高速公路、铁路主干线交叉点的控制标高；
7 城市雨水主管沟排入江、河的可行性及控制标高；
8 城市主要景观点的控制标高。

0.3 分区规划竖向规划应包括下列主要内容：
1 确定主干道、次干道所围合的范围内的地块排水走向；
2 确定主干道、次干道交叉点、变坡点的控制标高；
3 补充总体规划段竖向规划中不足的其它控制标高。

0.4 控制性详细规划竖向规划应包括下列主要内容：
1 确定主、次、支三级道路所围合的范围内的全部地块排水方向；
2 确定主、次、支三级道路交叉点、变坡点的标高以及道路的坡度、坡长、坡向等技术数据;
3 确定用地地块或街坊用地的规划控制标高;
4 补充与调整其它用地的控制标高。

0.5 修建性详细规划竖向规划应包括下列主要内容;
1 落实防洪、排涝工程设施的位置、规模及标高；
2 确定建（构）筑物室外地坪标高；
3 落实各级道路标高及坡度等技术数据；落实街区内外联系道路（宽7m以上）的标高；保证街区内其它通车道路及步行道的可行性；
4 结合建（构）筑物布置、道路交通、市政工程管线敷设，进行街区用地竖向规划，确定用地标高；
5 确定挡土墙、护坡等用地防护工程的类型、位置及规模；进行用地土石方工程量的估算。


城市电力规划规范GB 50293-1999

中华人民共和国国家标准

城市电力规划规范

Code for Urban Electric Power Planning

GB 50293-1999

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：1999年10月1日

关于发布国家标准《城市电力规划规范》的通知

建标[1999] 149 号

国务院各有关部门，各省、自治区、直辖市建委（建设厅)，有关计委，计划单列市建委，新疆生产建设兵团，：
根据国家计委《一九九二年工程建设标准制订修订计划》（计综合[1992]490号附件二)的要求，由建设部会同有关部门共同制订的《城市电力规划规范》，经有关部门会审，批准为强制性国家标准，编号GB 50293-1999，自1999年10月1日起施行。

本规范由建设部负责管理，中国城市规划设计研究所负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

1999年6月10日


1 总 则

1 总 则

第1.0.1条 为使城市规划中的电力规划(以下简称城市电力规划)编制工作更好地贯彻执行国家城市规划、电力能源的有关法规和方针政策，提高城市电力规划的科学性、经济性和合理性，确保规划编制质量，制定本规范。

第1.0.2条 本规范适用于设市城市的城市电力规划编制工作。

第1.0.3条 城市电力规划的编制内容，应符合现行《城市规划编制办法》的有关规定。

第1.0.4条 应根据所在城市的性质、规模、国民经济、社会发展、地区动力资源的分布、能源结构和电力供应现状等条件，按照社会主义市场经济的规律和城市可持续发展的方针，因地制宜地编制城市电力规划。

第1.0.5条 布置、预留城市规划区内发电厂、变电所、开关站和电力线路等电力设施的地上、地下空间位置和用地时，应贯彻合理用地、节约用地的原则。

第1.0.6条 城市电力规划的编制，除应符合本规范的规定外，尚应符合国家现行的有关标准、规范的规定。


2 术 语

2 术 语

第2.0.1条 城市用电负荷 urban customrs' load
在城市内或城市局部片区内，所有用电户在某一时刻实际耗用的有功功率之总和。

第2.0.2条 城市供电电源 urban power supply sources
为城市提供电能来源的发电厂和接受市域外电力系统电能的电源变电所总称。

第2.0.3条 城市发电厂 urban power plant
在市域范围内规划建设的各类发电厂。

第2.0.4条 城市主力发电厂 urban main forces power plant
能提供城网基本负荷电能的发电厂。

第2.0.5条 城市电网(简称城网) urban electric power network
为城市送电和配电的各级电压电力网的总称。

第2.0.6条 城市变电所 urban substation
城网中起变换电压，并起集中电力和分配电力作用的供电设施。

第2.0.7条 开关站(开闭所) switching station
城网中起接受电力并分配电力作用的配电设施。

第2.0.8条 高压深入供电方式 high voltege deepingtypes of electric power supply
城网中66KV及以上电压的电源送电线路及变电所深入市中心高负荷密度区布置，就近供应电能的方式。

第2.0.9条 高压线走廊(高压架空线路走廊) high-tension line corri-dor
在计算导线最大风偏和安全距离情况下，35KV及以上高压架空电力线路两边导线向外侧延伸一定距离所形成的两条平行线之间的专用通道。


3 城市电力规划编制基本要求

3 城市电力规划编制基本要求

3.1 一般规定

第3.1.1条 编制城市电力规划应遵循下列原则：

第3.1.1.1条 应符合城市规划和地区电力系统规划总体要求；

第3.1.1.2条 城市电力规划编制阶段和期限的划分，应与城市规划相一致；

第3.1.1.3条 近、远期相结合，正确处理近期建设和远期发展的关系；

第3.1.1.4条 应充分考虑规划新建的电力设施运行噪声、电磁干扰及废水、废气、废渣三废排放对周围环境的干扰和影响；并应按国家环境保护方面的法律、法规有关规定，提出切实可行的防治措施；

第3.1.1.5条 规划新建的电力设施应切实贯彻安全第一、预防为主、防消结合的方针，满足防火、防爆、防洪、抗震等安全设防要求；

第3.1.1.6条 应从城市全局出发，充分考虑社会、经济、环境的综合效益。

第3.1.2条 城市总体规划阶段，应以规划人口、用地布局、社会经济发展为依据，结合所在地区电力部门制订的电力发展行业规划及其重大电力设施工程项目近期建设的进度安排，由城市规划、电力两部门通过协商，密切合作进行城市总体规划中电力规划的编制。

第3.1.3条 城市电力规划编制过程中，应与道路交通规划、绿化规划以及城市供水、排水、供热、燃气、邮电通信等市政公用工程规划相协调，统筹安排，妥善处理相互间影响和矛盾。


3.2 编制内容

3.2 编制内容

第3.2.1条 城市电力规划的编制，应在调查研究、收集分析有关基础资料的基础上进行。规划编制的阶段不同，调研、收集的基础资料宜符合下列要求：

第3.2.1.1条 城市总体规划阶段中的电力规划(以下简称城市电力总体规划阶段)需调研、收集以下资料：地区动力资源分布、储量、开采程度资料；城市综合资料，包括：区域经济、城市人口、土地面积、国内生产总值、产业结构及国民经济各产业或各行业产值、产量及大型工业企业产值、产量的近5年或10年的历史及规划综合资料；城市电源、电网资料，包括：地区电力系统地理接线图，城市供电电源种类、装机容量及发电厂位置，城网供电电压等级、电网结构、各级电压变电所容量、数量、位置及用地，高压架空线路路径、走廊宽度等现状资料及城市电力部门制订的城市电力网行业规划资料；城市用电负荷资料，包括：近5年或10年的全市及市区(市中心区)最大供电负荷、年总用电量、用电构成、电力弹性系数、城市年最大综合利用小时数、按行业用电分类或产业用电分类的各类负荷年用电量、城乡居民生活用电量等历史、现状资料；其它资料，包括：城市水文、地质、气象、自然地理资料和城市地形图，总体规划图及城市分区土地利用图等。

第3.2.1.2条 城市详细规划阶段中的电力规划(以下简称城市电力详细规划阶段)需调研、收集以下资料：城市各类建筑单位建筑面积负荷指标(归算至10KV电源侧处)的现状资料或地方现行采用的标准或经验数据；详细规划范围内的人口、土地面积、各类建筑用地面积，容积率(或建筑面积)及大型工业企业或公共建筑群的用地面积，容积率(或建筑面积)现状及规划资料；工业企业生产规模、主要产品产量、产值等现状及规划资料；详细规划区道路网、各类设施分布的现状及规划资料；详细规划图等。

第3.2.2条 城市电力总体规划阶段编制内容，宜符合下列要求：

第3.2.2.1条 编制城市电力总体规划纲要，内容宜包括：
(1)预测城市规划目标年的用电负荷水平；
(2)确定城市电源、电网布局方案和规划原则；
(3)绘制市域和市区(或市中心区)电力总体规划布局示意图。编写城市总体规划纲要中的电力专项规划要点。

第3.2.2.2条 应在城市电力总体规划纲要的基础上，编制城市电力总体规划，内容宜包括：
(1)预测市域和市区(或市中心区)规划用电负荷；
(2)电力平衡；
(3)确定城市供电电源种类和布局；
(4)确定城网供电电压等级和层次；
(5)确定城网中的主网布局及其变电所容量、数量；
(6)确定35KV及以上高压送、配电线路走向及其防护范围；
(7)提出城市规划区内的重大电力设施近期建设项目及进度安排；
(8)绘制市域和市区(或市中心区)电力总体规划图。编写电力总体规划说明书。

第3.2.3条 大、中城市可在城市电力总体规划的基础上，编制电力分区规划，内容宜包括：
(1)预测分区规划用电负荷；
(2)落实分区规划中供电电源的容量、数量及位置、用地；
(3)布置分区规划内高压配电网或高、中压配电网；
(4)确定分区规划高、中压电力线路的路径，敷设方式及高压线走廊(或地下电缆通)宽度；
(5)绘制电力分区规划图。编写电力分区规划说明书。

第3.2.4条 应在电力分区规划或电力总体规划的基础上，编制城市详细规划阶段中的电力规划，其编制内容宜符合下列要求：

第3.2.4.1条 编制电力控制性详细规划，内容宜包括：
(1)确定详细规划区中各类建筑的规划用电指标，并进行负荷预测；
(2)确定详细规划区供电电源的容量、数量及其位置、用地；
(3)布置详细规划区内中压配电网或中、高压配电网，确定其变电所、开关站的容量、数量、结构型式及位置、用地；
(5)绘制电力控制性详细规划图。编写电力控制性详细规划说明书。

第3.2.4.2条 在城市开发、修建地区，应与城市修建性详细规划配套编制电力修建性详细规划，其内容宜包括：
(1)估算详细规划区用电负荷；
(2)确定详细规划区供电电源点的数量、容量及位置、用地面积(或建筑面积)；
(3)布置详细规划区的中、低压配电网及其开关站、10KV公用配电所的容量、数量、结构型式及位置、用地面积(或建筑面积)；
(4)确定详细规划区的中、低压配电线路的路径、敷设方式及线路导线截面；
(5)投资估算；
(6)绘制电力修建性详细规划图。编写电力修建性详细规划说明书


4 城市用电负荷

4 城市用电负荷

4.1 城市用电负荷分类

第4.1.1条 按城市全社会用电分类，城市用电负荷宜分为下列八类：农、林、牧、副、渔、水利业用电，工业用电，地质普查和勘探业用电，建筑业用电，交通运输、邮电通信业用电，商业、公共饮食、物资供销和金融业用电，其它事业用电，城乡居民生活用电。
也可分为以下四类：第一产业用电，第二产业用电，第三产业用电，城乡居民生活用电。

第4.1.2条 城市建设用地用电负荷分类，应符合表4.1.2规定。

城市建设用地用电负荷分类和代码表 表4.1.2

大类 | 小类 | 适应范围
居住用地 用电 (Rd) | 一类居住(Rd1) | 以低层住宅为主的用地用电
 | 二类居住(Rd2) | 以多、中、高层住宅为主的用地用电
 | 三类居住(Rd3) | 住宅与工业用地有混合交叉的用地用电
公共设施 用地用电 (Cd) | 行政办公(Cd1) | 行政、党派和团体等机构办公的用地用电
 | 金融贸易(Cd2) | 金融、保险、贸易、咨询、信息和商社等机构的用地用电
 | 商业、服务业(Cd3) | 百货商店、超级市场、饮食、旅馆、招待所、商贸市场等的用地用电
 | 文化娱乐(Cd4) | 文化娱乐设施的用地用电
 | 体育(Cd5) | 体育场馆和体育训练基地等的用地用电
 | 医疗卫生(Cd6) | 医疗、保健、卫生、防疫和急救等设施的用地用电
 | 教育科研设施(Cd7) | 高等学校、中等专业学校、科学研究和勘测设计机构等设施的用地用电
 | 其它(Cdn) | 不包括以上设施的其它设施的用地用电
工业用地 用电 (Md) | 一类工业(Md1) | 对居住和公共设施等的环境基本无干扰和污染的工业用地用电
 | 二类工业(Md2) | 对居住和公共设施等的环境有一定干扰和污染的工业用地用电
 | 三类工业(Md3) | 对居住和公共设施等的环境有严重干扰和污染的工业用地用电
仓储用地用电(Wd) |  | 仓储业的仓库房、堆场、加工车间及其附属设施等用地用电
对外交通 用地用电 (Td) | 铁路(Td1) | 铁路站场等用地用电
 | 港口(Td4) | 海港和河港的陆地部分，包括码头作业区、辅助生产区及客运站用地用电
 | 机场(Td5) | 民用及军民合用机场的飞行区(不含净空区)、航站区和服务区等用地用电
市政公用设施用地用电(Ud) |  | 供水、供电、燃气、供热、公共交通、邮电通信及排水等设施用地用电
其它事业用地用电(Y) |  | 除以上各大类用地之外的用地用电

第4.1.3条 城市建筑用电负荷分类，应符合表4.1.3的规定。

城市建筑用电负荷分类表 表4.1.3

大类 | 小类
居住建筑 用电 | 普通住宅
 | 高级住宅
 | 别墅
公共建筑用电 | 行政办公楼
 | 综合商住楼
 | 银行
 | 商场
 | 高级宾馆、饭店
 | 一般旅馆
 | 图书馆
 | 影剧院
 | 中、小学
 | 托幼园所
 | 大专院校
 | 科研设计单位
 | 体育场馆
 | 医院
 | 疗养院
 | 其它
工业建筑用电 | 一类工业标准厂房
 | 二类工业标准厂房
 | 三类工业标准厂房
仓储建筑 用电 | 一般仓库
 | 冷冻仓库、危险品仓库
对外交通设施用电 | 火车站场、市内、长途公路客运站、海港、河港码头作业区、客运站、民用 及军民合用机场港区、服务区等
市政公用设施用电 | 水厂及其附属构筑物、变电所、储气站、调压站、大型锅炉房等
其它建筑用电 | 上述建筑以外的其它建筑

第4.1.4条 按城市用电负荷分布特点，可分为一般负荷(均布负荷)和点负荷两类


4.2 城市用电负荷预测

4.2 城市用电负荷预测

第4.2.1条 城市用电负荷预测(以下简称负荷预测)内容宜符合下列要求：

第4.2.1.1条 城市电力总体规划负荷预测内容宜包括：
(1)全市及市区(或市中心区)规划最大负荷；
(2)全市及市区(或市中心区)规划年总用电量；
(3)全市及市区(或市中心区)居民生活及第一、二、三产业各分项规划年用电量；
(4)市区及其各分区规划负荷密度。

第4.2.1.2条 电力分区规划负荷预测内容宜包括：
(1)分区规划最大负荷；
(2)分区规划年用电量。

第4.2.1.3条 城市电力详细规划负荷预测内容宜包括：
(1)详细规划区内各类建筑的规划单位建筑面积负荷指标；
(2)详细规划区规划最大负荷；
(3)详细规划区规划年用电量。

第4.2.2条 负荷预测应符合下列要求：

第4.2.2.1条 预测应建立在经常性收集、积累负荷预测所需资料的基础上，从调查研究入手，了解所在城市的人口及国民经济、社会发展规划，分析、研究影响城市用电负荷增长的各种因素；

第4.2.2.2条 应根据不同规划阶段预测内容的具体要求，对所掌握的基础资料进行整理、分析、校核后，选择有代表性的资料、数据作为预测的基础；

第4.2.2.3条 应选择和确定主要的预测方法进行预测，并用其它预测方法进行补充、校核；

第4.2.2.4条 应在用电现状水平的基础上进行分期预测。负荷预测期限及各期限年份的划分，应与城市规划相一致；

第4.2.2.5条 预测所得的规划用电负荷，在向供电电源侧归算时，应逐级乘以负荷同时率；

第4.2.2.6条 负荷同时率的大小，应根据各地区电网负荷具体情况确定，但均应小于1。

第4.2.3条 预测方法的选择宜符合下列原则：

第4.2.3.1条 城市电力总体规划阶段负荷预测方法，宜选用电力弹性系数法、回归分析法、增长率法、人均用电指标法、横向比较法、负荷密度法、单耗法等；

第4.2.3.2条 城市电力详细规划阶段的负荷预测方法宜选用：
(1)一般负荷宜选用单位建筑面积负荷指标法等；
(2)点负荷宜选用单耗法，或由有关专业部门、设计单位提供负荷、电量资料。


4.3 规划用电指标

4.3 规划用电指标

第4.3.1条 当编制或修订各规划阶段中的电力规划时，应以本规范制定的各项规划用电指标作为预测或校核远期规划负荷预测值的控制标准。本规范规定的规划用电指标包括：规划人均综合用电量指标、规划人均居民生活用电量指标、规划单位建设用地负荷指标和规划单位建筑面积负荷指标四部分。

第4.3.2条 城市总体规划阶段，当采用人均用电指标法或横向比较法预测或校核某城市的城市总用电量(不含市辖市、县)时，其规划人均综合用电量指标的选取，应根据所在城市的性质、人口规模、地理位置、社会经济发展、国内生产总值、产业结构，地区动力资源和能源消费结构、电力供应条件、居民生活水平及节能措施等因素，以该城市的人均综合用电量现状水平为基础，对照表4.3.2中相应指标分级内的规划人均综合用电量幅值范围，进行综合研究分析、比较后，因地制宜选定。

规划人均综合用电量指标 (不含市辖市、县) 表4.3.2

指标分级 | 城市用电水平分类 | 人均综合用电量(kWh/(人.a))
 |  | 现状 | 规划
Ⅰ | 用电水平较高城市 | 3500-2501 | 8000-6001
Ⅱ | 用电水平中上城市 | 2500-1501 | 6000-4001
Ⅲ | 用电水平中等城市 | 1500-701 | 4000-2501
Ⅳ | 用电水平较低城市 | 700-250 | 2500-1000

注：当不含市辖市、县的城市人均综合用电量现状水平高于或低于表中规定的现状指标最高或最低限值的城市。其规划人均综合用电量指标的选取，应视其城市具体情况因地制宜确定。

第4.3.3条 城市总体规划阶段，当采用人均用电指标法或横向比较法，预测或校核某城市的城乡居民生活用电量(不含市辖市、县)时，其规划人均居民生活用电量指标的选取，应结合所在城市的地理位置、人口规模、居民收入、居民家庭生活消费水平、居住条件、家庭能源消费构成、气候条件、生活习惯、能源供应政策及节能措施等因素进行综合分析、比较后，以该城市的现状人均居民生活用电量水平为基础，对照表4.3.3中相应指标分级中的规划人均居民生活用电量指标幅值范围，因地制宜选定。

规划人均居民生活用电量指标 (不含市辖市、县) 表4.3.3

指标分级 | 城市用电水平分类 | 人均综合用电量(kWh/(人.a))
 |  | 现状 | 规划
Ⅰ | 用电水平较高城市 | 400-201 | 2500-1501
Ⅱ | 用电水平中上城市 | 20-101 | 1500-801
Ⅲ | 用电水平中等城市 | 100-51 | 800-401
Ⅳ | 用电水平较低城市 | 50-20 | 400-250

注：当不含市辖市、县的城市人均居民生活用电量现状水平高于或低于表中规定的现状指标最高或最低限值的城市，其规划人均居民生活用电量指标的选取，应视其城市的具体情况，因地制宜确定。

第4.3.4条 城市电力总体规划或电力分区规划，当采用负荷密度法进行负荷预测时，其居住、公共设施、工业三大类建设用地的规划单位建设用地负荷指标的选取，应根据三大类建设用地中所包含的建设用地小类类别、数量、负荷特征，并结合所在城市三大类建设用地的单位建设用地用电现状水平和表4.3.4规定，经综合分析比较后选定。

规划单位建设用地负荷指标 表4.3.4

城市建设用地 用电类别 | 单位建设用地 负荷指标(kW/ha) | 城市建设用地 用电类别 | 单位建设用地 负荷指标(kW/ha)
居住用地用电 | 100-400 | 工业用地用电 | 200-800
公共设施用地用电 | 300-1200 |  |

注：1.城市建设用地包括：居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿化用地和特殊用地八大类。不包括水域和其它用地；
2.超出表中三大类建设用地以外的其它各类建设用地的规划单位建设用地负荷指标的选取，可根据所在城市的具体情况确定。

第4.3.5条 城市电力详细规划阶段的负荷预测，当采用单位建筑面积负荷指标法时，其居住建筑、公共建筑、工业建筑三大类建筑的规划单位建筑面积负荷指标的选取，应根据三大类建筑中所包含的建筑小类类别、数量、建筑面积(或用地面积、容积率)、建筑标准、功能及各类建筑用电设备配置的品种、数量、设施水平等因素，结合当地各类建筑单位建筑面积负荷现状水平和表4.3.5规定，经综合分析比较后选定。

规划单位建筑面积负荷指标 表4.3.5

建筑用电类别 | 单位建筑面积 负荷指标(W/m2) | 建筑用电类别 | 单位建筑面积 负荷指标(W/m2)
居住建筑用电 | 20-60W/m2 (1.4-4kW/户) | 工业建筑用电 | 20-80
公共建筑用电 | 30-120 |  |

注：超出表中三大类建筑以外的其它各类建筑的规划单位建筑面积负荷指标的选取，可结合当地实际情况和规划要求，因地制宜确定。


5 城市供电电源

5 城市供电电源

5.1 城市供电电源种类和选择

第5.1.1条 城市供电电源可分为城市发电厂和接受市域外电力系统电能的电源变电所两类。

第5.1.2条 城市供电电源的选择，除应遵守国家能源政策外，尚应符合下列原则：

第5.1.2.1条 综合研究所在地区的能源资源状况和可开发利用条件，进行统筹规划，经济合理地确定城市供电电源；

第5.1.2.2条 以系统受电或以水电供电力主的城市，应规划建设适当容量的火电厂，作为城市保安、补充电源，以保证城市用电需要；

第5.1.2.3条 有足够稳定热负荷的城市，电源建设宜与热源建设相结合，贯彻以热定电的原则，规划建设适当容量的热电联产火电厂。


5.2 电力平衡与电源布局

5.2 电力平衡与电源布局

第5.2.1条 应根据城市总体规划和地区电力系统中长期规划，在负荷预测的基础上，考虑合理的备用容量进行电力平衡，以确定不同规划期限内的城市电力余缺额度，确定在市域范围内需要规划新建、扩建城市发电厂的规模及装机进度；同时应提出地区电力系统需要提供该城市的电能总容量。

第5.2.2条 应根据所在城市的性质、人口规模和用地布局，合理确定城市电源点的数量和布局，大、中城市应组成多电源供电系统。

第5.2.3条 应根据负荷分布和城网与地区电力系统的连接方式，合理配置城市电源点，协调好电源布点与城市港口、国防设施和其它工程设施之间的关系和影响。


5.3 城市发电厂规划设计原则

5.3 城市发电厂规划设计原则

第5.3.1条 布置城市发电厂，应符合下列原则：

第5.3.1.1条 应满足发电厂对地形、地貌、水文地质、气象、防洪、抗震、可靠水源等建厂条件要求；

第5.3.1.2条 发电厂的厂址宜选用城市非耕地或安排在国家现行标准《城市用地分类和规划建设用地标准》中规定的三类工业用地内；

第5.3.1.3条 应有方便的交通运输条件。大、中型火电厂应接近铁路、公路或港口等城市交通干线布置；

第5.3.1.4条 火电厂应布置在城市主导风向的下风向。电厂与居民区之间距离，应满足国家现行的安全防护及卫生标准的有关规定；

第5.3.1.5条 热电厂宜靠近热负荷中心。

第5.3.2条 燃煤电厂应考虑灰渣的综合利用，在规划厂址的同时，规划贮灰场和水灰管线等。贮灰场宜利用荒、滩地或山谷。

第5.3.3条 应根据发电厂与城网的连接方式，规划出线走廊。

第5.3.4条 条件许可的大城市，宜规划一定容量的主力发电厂。

第5.3.5条 燃煤电厂排放的粉尘、废水、废气、灰渣、噪声等污染物对周围环境的影响，应符合现行国家标准的有关规定；严禁将灰渣排入江、河、湖、海。


5.4 城市电源变电所布置原则

5.4 城市电源变电所布置原则

第5.4.1条 应根据城市总体规划布局、负荷分布及其与地区电力系统的连接方式、交通运输条件、水文地质、环境影响和防洪、抗震要求等因素进行技术经济比较后，合理确定变电所的位置。

第5.4.2条 对用电量很大，负荷高度集中的市中心高负荷密度区，经技术经济比较论证后，可采用220KV及以上电源变电所深入负荷中心布置。

第5.4.3条 除本规范第5.4.2条情况外，规划新建的110KV以上电源变电所应布置在市区边缘或郊区、县。

第5.4.4条 规划新建的电源变电所，不得布置在国家重点保护的文化遗址或有重要开采价值的矿藏上，除此之外，应征得有关部门的书面协议。


6 城市电网

6 城市电网

6.1 城市电网电压等级和层次

第6.1.1条 城市电网电压等级应符合国家电压标准的下列规定：500,330,220,110,66,35,10KV和380/220V。

第6.1.2条 城市电网应简化电压等级、减少变压层次，优化网络结构；大、中城市的城市电网电压等级宜为4-5级、四个变压层次；小城市宜为3-4级、三个变压层次。

第6.1.3条 城市电网中的最高一级电压，应根据城市电网远期的规划负荷量和城市电网与地区电力系统的连接方式确定。

第6.1.4条 对现有城市电网存在的非标准电压等级，应采取限制发展、合理利用、逐步改造的原则。


6.2 城市电网规划原则

6.2 城市电网规划原则

第6.2.1条 根据城市的人口规划、社会经济发展目标，用地布局和地区电力系统中长期规划，结合城市供电部门制定的城市电网建设发展规划要求，通过协商和综合协调后，从城市全局出发，将电力设施的位置和用地落实到城市总体规划的用地布局图上。

第6.2.2条 城市电网规划应贯彻分层分区原则，各分层分区应有明确的供电范围，避免重叠、交错。

第6.2.3条 城市电网规模应与城市电源同步配套规划建设，达到电网结构合理、安全可靠、经济运行的要求，保证电能质量，满足城市用电需要。

第6.2.4条 城网中各电压层网容量之间，应按一定的变电容载比配置，各级电压网变电容载比的选取及估算公式，应符合现行《城市电力网规划设计导则》的有关规定。

第6.2.5条 城市电网的规划建设和改造，应按城市规划布局和道路综合管线的布置要求，统筹安排、合理预留城网中各级电压变电所、开关站、配电所、电力线路等供电设施和营业网点的位置和用地(或建筑面积)。


7 城市供电设施

7 城市供电设施

7.1 一般规定

第7.1.1条 规划新建或改建的城市供电设施的建设标准、结构选型，应与城市现代化建设整体水平相适应。

第7.1.2条 城市供电设施的规划选址、选路径，应充分考虑我国城市人口集中、建筑物密集、用地紧张的空间环境条件和城市用电量大、负荷密度高、电能质量和供电安全可靠性要求高的特点和要求。

第7.1.3条 规划新建的城市供电设施，应根据其所处地段的地形、地貌条件和环境要求，选择与周围环境、景观相协调的结构型式与建筑外形。

第7.1.4条 规划新建的城市供电设施用地预留和空间配置应符合本规范第1.0.5条的要求。


7.2 城市变电所

7.2 城市变电所

第7.2.1条 城市变电所按其结构型式分类，应符合表7.2.1的规定。

城市变电所结构型式分类 表7.2.1

大类 | 结构型式 | 小类 | 结构型式
1 | 户外式 | 1 2 | 全户外式 半户外式
2 | 户内式 | 3 4 | 常规户内式 小型户内式
3 | 地下式 | 5 6 | 全地下式 半地下式
4 | 移动式 | 7 8 | 箱体式 成套式

第7.2.2条 城市变电所按其一次电压等级可分为500,330,220,110,66,35KV六类变电所。

第7.2.3条 城市变电所规划选址，应符合下列要求：
(1)符合城市总体规划用地布局要求；
(2)靠近负荷中心；
(3)便于进出线；
(4)交通运输方便；
(5)应考虑对周围环境和邻近工程设施的影响和协调，如：军事设施、通讯电台、电信局、飞机场、领(导)航台、国家重点风景旅游区等，必要时，应取得有关协议或书面文件；
(6)宜避开易燃、易爆区和大气严重污秽区及严重盐雾区；
(7)应满足防洪标准要求：220-500kV变电所的所址标高，宜高于洪水频率为1%的高水位；35-110kV变电所的所址标高，宜高于洪水频率为2%的高水位；
(8)应满足抗震要求：35-500kV变电所抗震要求，应符合国家现行标准《220-500kV变电所设计规程》和《35-110kV变电所设计规范》中的有关规定；
(9)应有良好的地质条件，避开断层、滑坡、塌陷区、溶洞地带、山区风口和易发生滚石场所等不良地质构造。

第7.2.4条 规划新建城市变电所的结构型式选择，宜符合下列规定：

第7.2.4.1条 布设在市区边缘或郊区、县的变电所，可采用布置紧凑、占地较少的全户外式或半户外式结构；

第7.2.4.2条 市区内规划新建的变电所，宜采用户内式或半户外式结构；

第7.2.4.3条 市中心地区规划新建的变电所，宜采用户内式结构；

第7.2.4.4条 在大、中城市的超高层公共建筑群区、中心商务区及繁华金融、商贸街区规划新建的变电所，宜采用小型户内式结构；变电所可与其它建筑物混合建设，或建设地下变电所。

第7.2.5条 城市变电所的建筑外形，建筑风格应与周围环境、景观、市容风貌相协调。

第7.2.6条 城市变电所的运行噪声对周围环境的影响，应符合国家现行标准《城市各类区域环境保护噪声标准》的有关规定。

第7.2.7条 城市变电所的用地面积(不含生活区用地)，应按变电所最终规模规划预留；规划新建的35-500kV变电所用地面积的预留，可根据表7.2.7-1和表7.2.7-2的规定，结合所在城市的实际用地条件，因地制宜选定。

35-110kV变电所规划用地面积控制指标 表7.2.7-1

序号 | 变压等级(kV) 一次电压/ 二次电压 | 主变压器 容量 [MVA/台(组)] | 变电所结构型式及用地面积(m2)
 |  |  | 全户外式 用地面积 | 半户外式 用地面积 | 户内式 用地面积
1 | 110(66)/10 | 20-63/2-3 | 3500-5500 | 1500-3000 | 800-1500
2 | 35/10 | 5.6-31.5/2-3 | 2000-3500 | 1000-2000 | 500-1000

220-500kV变电所规划用地面积控制指标 表7.2.7-2

序号 | 变压等级(kV) 一次电压/二次电压 | 主变压器 容量 [MVA/台(组)] | 变电所 结构型式 | 用地面积 (m2)
1 | 500/220 | 750/2 | 户外式 | 90000-110000
2 | 330/220及330/110 | 90-240/2 | 户外式 | 45000-55000
3 | 330/110及330/10 | 90-240/2 | 户外式 | 40000-47000
4 | 220/110(66,35)及220/10 | 90-180/2-3 | 户外式 | 12000-30000
5 | 220/110(66,35) | 90-180/2-3 | 户外式 | 8000-20000
6 | 220/110(66,35) | 90-180/2-3 | 半户外式 | 5000-8000
7 | 220/110(66,35) | 90-180/2-3 | 户外式 | 2000-4500

第7.2.8条 城市变电所主变压器安装台(组)数宜为2-3台(组)，单台(组)主变压器容量应标准化、系列化。35-500kV变电所主变压器单台(组)容量选择，应符合附录A的规定。


7.3 开关站

7.3 开关站

第7.3.1条 当66-220kV变电所的二次侧35kV或10kV出线走廊受到限制，或者35kV或10kV配电装置间隔不足，且无扩建余地时，宜规划建设开关站。

第7.3.2条 根据负荷分布，开关站宜均匀布置。

第7.3.3条 10kV开关站宜与10kV配电所联体建设。

第7.3.4条 10kV开关站最大转供容量不宜超过15000kVA。


7.4 公用配电所

7.4 公用配电所

第7.4.1条 规划新建公用配电所(以下简称配电所)的位置，应接近负荷中心。

第7.4.2条 配电所的配电变压器安装台数宜为两台，单台配电变压器容量不宜超过1000kVA。

第7.4.3条 在负荷密度较高的市中心地区，住宅小区、高层楼群、旅游网点和对市容有特殊要求的街区及分散的大用电户，规划新建的配电所，宜采用户内型结构。

第7.4.4条 在公共建筑楼内规划新建的配电所，应有良好的通风和消防措施。

第7.4.5条 当城市用地紧张、选址困难或因环境要求需要时，规划新建配电所可采用箱体移动式结构。


7.5 城市电力线路

7.5 城市电力线路

第7.5.1条 城市电力线路分为架空线路和地下电缆线路两类。

第7.5.2条 城市架空电力线路的路径选择，应符合下列规定：

第7.5.2.1条 应根据城市地形、地貌特点和城市道路网规划，沿道路、河渠、绿化带架设。路径做到短捷、顺直，减少同道路、河流、铁路等的交叉，避免跨越建筑物；对架空电力线路跨越或接近建筑物的安全距离，应符合本规范附录B.0.1和附录B.0.2的规定；

第7.5.2.2条 35kV及以上高压架空电力线路应规划专用通道，并应加以保护；

第7.5.2.3条 规划新建的66kV及以上高压架空电力线路，不应穿越市中心地区或重要风景旅游区；

第7.5.2.4条 宜避开空气严重污秽区或有爆炸危险品的建筑物、堆场、仓库，否则应采取防护措施；

第7.5.2.5条 应满足防洪、抗震要求。

第7.5.3条 市区内35kV及以上高压架空电力线路的新建、改造、应符合下列规定：

第7.5.3.1条 市区高压架空电力线路宜采用占地较少的窄基杆塔和多回路同杆架设的紧凑型线路结构。为满足线路导线对地面和树木间的垂直距离，杆塔应适当增加高度、缩小档距，在计算导线最大弧垂情况下，架空电力线路导线与地面、街道行道树之间最小垂直距离，应符合本规范附录C.0.1和附录C.0.2的规定；

第7.5.3.2条 按国家现行有关标准、规范的规定，应注意高压架空电力线路对邻近通信设施的干扰和影响，并满足与电台、领(导)航台之间的安全距离。

第7.5.4条 市区内的中、低压架空电力线路应同杆架设，做到一杆多用。

第7.5.5条 城市高压架空电力线路走廊宽度的确定，应符合下列要求：

第7.5.5.1条 应综合考虑所在城市的气象条件、导线最大风偏、边导线与建筑物之间安全距离、导线最大弧垂、导线排列方式以及杆塔型式、杆塔档距等因素，通过技术经济比较后确定；

第7.5.5.2条 市区内单杆单回水平排列或单杆多回垂直排列的35-500kV高压架空电力线路的规划走廊宽度，应根据所在城市的地理位置、地形、地貌、水文、地质、气象等条件及当地用地条件，结合表7.5.5的规定，合理选定。
市区35-500kV高压架空电力线路规划走廊宽度 (单杆单回水平排列或单杆多回垂直排列) 表7.5.5

线路电压 等级(kV) | 高压线走 廊宽度(m) | 线路电压 等级(kV) | 高压线走 廊宽度(m)
500 | 60-75 | 66、110 | 15-25
330 | 35-45 | 35 | 12-20
220 | 30-40 |  |

第7.5.6条 市区内规划新建的35kV以上电力线路，在下列情况下，应采用地下电缆：

第7.5.6.1条 在市中心地区、高层建筑群区、市区主干道、繁华街道等；

第7.5.6.2条 重要风景旅游景区和对架空裸导线有严重腐蚀性的地区。

第7.5.7条 布设在大、中城市的市区主次干道、繁华街区、新建高层建筑群区及新建居住区的中、低压配电线路，宜逐步采用地下电缆或架空绝缘线。

第7.5.8条 敷设城市地下电缆线路应符合下列规定：

第7.5.8.1条 地下电缆线路的路径选择，除应符合国家现行《电力工程电缆设计规范》的有关规定外，尚应根据道路网规划，与道路走向相结合，并应保证地下电缆线路与城市其它市政公用工程管线间的安全距离；

第7.5.8.2条 城市地下电缆线路经技术经济比较后，合理且必要时，宜采用地下共用通道；

第7.5.8.3条 同一路段上的各级电压电缆线路，宜同沟敷设；

第7.5.8.4条 城市电力电缆线路需要通过城市桥梁时，应符合国家现行标准《电力工程电缆设计规范》中对电力电缆敷设的技术要求，并应满足城市桥梁设计、安全消防的技术标准规定。

第7.5.9条 城市地下电缆敷设方式的选择，应遵循下列原则：

第7.5.9.1条 应根据地下电缆线路的电压等级，最终敷设电缆的根数、施工条件、一次投资、资金来源等因素，经技术经济比较后确定敷设方案；

第7.5.9.2条 当同一路径电缆根数不多，且不宜超过6根时，在城市人行道下、公园绿地、建筑物的边沿地带或城市郊区等不易经常开挖的地段，宜采用直埋敷设方式。直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间的安全距离，不应小于本规范附表D的规定；

第7.5.9.3条 在地下水位较高的地方和不宜直埋且无机动荷载的人行道等处，当同路径敷设电缆根数不多时，可采用浅槽敷设方式；当电缆根数较多或需要分期敷设而开挖不便时，宜采用电缆沟敷设方式；

第7.5.9.4条 地下电缆与公路、铁路、城市道路交叉处，或地下电缆需通过小型建筑物及广场区段，当电缆根数较多，且为6-20根时，宜采用排管敷设方式；

第7.5.9.5条 同一路径地下电缆数量在30根以上，经技术经济比较合理时，可采用电缆隧道敷设方式。


附录A 35-500kV变电所主变压器单台(组)容量

附录A 35-500kV变电所主变压器单台(组)容量

35-500kV变电所主变压器单台(组)容量表 附表A

变电所电压等级 | 单台(组)主变压器 容量(MVA) | 变电所电压等级 | 单台(组)主变压器 容量(MVA)
500kV | 500,750、1000,1500 | 110kV | 20,31.5、40,50,63
330kV | 90,120、150,180,240 | 66kV | 20,31.5,40,50
220kV | 90,120,150、180,240 | 35kV | 5.6,7.5,10、15,20,31.5


附录B 城市架空电力线路接近或跨越建筑物的安全距离

附录B 城市架空电力线路接近或跨越建筑物的安全距离

第附录B.0.1条 在导线最大计算弧垂情况下，1-330kV架空电力线路导线与建筑物之间垂直距离不应小于附表B.0.1的规定值。

1-330kV架空电力线路导线与建筑物之间的垂直距离 (在导线最大计算弧垂情况下) 附表B.0.1

线路电压(kV) | 1-10 | 35 | 66-110 | 220 | 330
垂直距离(m) | 3.0 | 4.0 | 5.0 | 6.0 | 7.0

第附录B.0.2条 城市架空电力线路边导线与建筑物之间，在最大计算风偏情况下的安全距离不应小于附表B.0.2的规定值。

架空电力线路边导线与建筑物之间安全距离 (在最大计算风偏情况下) 附表B.0.2

线路电压(kV) | < 1 | 1-10 | 35 | 66-110 | 220 | 330
垂直距离(m) | 3.0 | 1.5 | 3.0 | 4.0 | 5.0 | 6.0


附录C 城市架空电力线路导线与地面、街道行道树之间最小垂直距离

附录C 城市架空电力线路导线与地面、街道行道树之间最小垂直距离

第附录C.0.1条 在最大计算弧垂情况下，架空电力线路导线与地面的最小垂直距离应符合附表C.0.1的规定。

架空电力线路导线与地面间最小垂直距离(m) (在最大计算导线弧垂情况下) 附表c.0.1

线路经过地区 | 线路电压(Kv)
 | < 1 | 1-10 | 35-110 | 220 | 330
居民区 | 6.0 | 6.5 | 7.5 | 8.5 | 14.0
非居民区 | 5.0 | 5.0 | 6.0 | 6.5 | 7.5
交通困难地区 | 4.0 | 4.5 | 5.0 | 5.5 | 6.5

注：1.居民区：指工业企业地区、港口、码头、火车站、城镇、集镇等人口密集地区；
2.非居民区：指居民区以外的地区，虽然时常有人、车辆或农业机械到达，但房屋稀少的地区；
3.交通困难地区：指车辆、农业机械不能到达的地区。

第附录C.0.2条 架空电力线路与街道行道树(考虑自然生长高度)之间最小垂直距离应符合附表C.0.2的规定。

架空电力线路导线与街道行道树之间最小垂直距离 (考虑树木自然生长高度) 附表C.0.2

线路电压(kV) | < 1 | 1-10 | 35-110 | 220 | 330
最小垂直距离(m) | 1.0 | 1.5 | 3.0 | 3.5 | 4.5


附录D 直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木之间安全距离

附录D 直埋电力电缆之间及直埋电力电缆与控制电缆、

通信电缆、地下管沟、道路、建筑物、构筑物、树木之间安全距离

直埋电力电缆之间及直理电力电缆与控制电缆、通信电缆、

地下管沟、道路、建筑物、构筑物、树木之间安全距离 附表D

项目 | 安全距离(m)
 | 平行 | 交叉
建筑物、构筑物基础 | 0.50 | -
电杆基础 | 0.60 | -
乔木树主干 | 1.50 | -
灌木丛 | 0.50 | -
10kV以上电力电缆之间，以及10kV及以 下电力电缆与控制电缆之间 | 0.25(0.10) | 0.50(0.25)
通信电缆 | 0.50(0.10) | 0.50(0.25)
热力管沟 | 2.00 | (0.50)
水管、压缩空气管 | 1.00(0.25) | 0.50(0.25)
可燃气体及易燃液体管道 | 1.00 | 0.50（0.25）
铁路（平行时与轨道，交叉时与轨底，电气化铁路除外） | 3.00 | 1.00
道路（平行时与侧石，交叉时与路面） | 1.50 | 1.00
排水明沟（平行时与沟边，交叉时与沟底） | 1.00 | 0.50

注：1 表中所列安全距离，应自各种设施（包括防护外层）的外缘算起。

2 路灯电缆与道路灌木丛平行距离不限。

3 表中括号内数字，是指局部地段电缆穿管，加隔板保护或加热层保护后允许的最小安全距离。

4 电缆与水管，压缩空气管平行，电缆与管道标高差不大于0.5m时，平行安全距离可减小至0.5m。


附录E 本规范用词说明

附录E 本规范用词说明

第附录E.0.1条 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
(1)表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时，首先应这样做的用
正面词采用“宜”或“可”；
反面同采用“不宜”。

第附录E.0.2条 条文中指定应按其它有关标准、规范执行时，写法为“应符合.....的规定”或“应按.....执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中国城市规划设计研究院

参加单位:电力工业部安全生产监察司

国家电力调度通信中心

北京市城市规划设计研究院

北京供电局

上海市城市规划设计研究院

上海电力工业局

天津市城市规划设计研究院

主要起草人：刘学珍 朱保哲 刘玉娟 孙轩 金文龙 屠三益 武绪敏 任年荣 仝德良 吕千


城市电力规划规范 GB 50293-1999 条文说明

中华人民共和国国家标准

城市电力规划规范

GB 50293-1999

条文说明

制订说明

根据国家计委计综合[1992]490号文下达的编制任务要求，《城市电力规划规范》由中国城市规划设计研究院负责主编，会同电力工业部安全生产监察司、国家电力调度通信中心、北京市城市规划设计研究院、北京供电局、上海市城市规划设计研究院、上海电力工业局、天津市城市规划设计研究院共同编制而成。经建设部以[1999]149建标号文批准发布。

为了便于广大规划设计、管理、科研、学校等有关单位人员在使用本规范时，能正确理解和执行条文确定，编制组根据《工程建设技术标准编写要求》的统一要求，按本规范的章、节、条、款顺序，编写了条文说明，供国内有关部门和单位参考。在使用中，如发现本规范条文有欠妥之处，请将意见函寄中国城市规划设计研究院城市规划技术标准归口办公室，以供今后修订时参考。

通信地址：北京三里河路9号中国城市规划设计研究院，邮政编码：100037。

中华人民共和国建设部

1998年6月


1 总则

1 总则

1.0.1 条文中明确规定了本规范编制的目的和依据。城市电力规划是城市规划的重要组成部分，具有综合性、政策性和电力专业技术性较强的特点，贯彻执行国家城市规划、电力能源的有关法规和方针政策，可为城市电力规划的编制工作提供可靠的基础和法律保证，以确保规划的质量。城市规划、电力能源的有关国家法规，主要包括：《城市规划法》、《电力法》、《土地法》和《环境保护法》等。

1.0.2 本规范适用范围包括有两层含意：一是本规范适用于城市中的设市城市，不含建制镇。主要考虑我国建制镇数量很多，规模和发展水平差异较大，各建制镇的地理位置、资源条件以及供电管理水平和电力设施装备水平相差悬殊，难于制定统一的技术标准，但各建制镇可结合本地实际情况因地制宜地参照执行本规范。二是本规范的适用范围覆盖了《城市规划法》所规定的城市规划各规划阶段中的电力规划编制工作。

1.0.5 节约用地，十分珍惜和合理使用城市每一寸土地，是我国一项基本国策，尤其是在改革开放不断深入发展的今天更为必要。近年来，城市经济的高速发展和建设步伐的加快，加大了城市土地的开发强度，在有限的城市空间内，可利用的土地将越来越少，而伴随经济的迅速增长和建设力度的加大，城市用电量和负荷密度将急剧增加，目前，我国一般大中城市的市中心地区平均每平方公里负荷密度已达5000kW左右，有的城市市中心局部地区的负荷密度已高达上万千瓦，乃至几万千瓦的已屡见不鲜，且有继续增长的势头。高负荷密度带来高压变电所，高压电力线路深入市区负荷中心建设的数量越来越多，这给规划新建的变电所、电力线路选址、选路径带来的困难日益突出，如果这些问题在规划阶段不加以妥善解决，势必将影响电力规划实施的顺利进行，并将造成市区外围有强大的电源送不进的局面，将给城市经济造成损失，政治上带来不良影响，给社会治安增加不安定因素。执行本条文需注意的是：节约用地应在以保证供电设施安全经济运行、方便维护为前提的条件下，依靠科学进步，采用新技术、新设备、新材料、新工艺，或者通过技术革新，改造原有设备的布置方式，达到缩小用地、实现节省占地的目的，而不能不考虑供电设施必要的技术条件和功能上的要求，硬性压缩用地。


2 术语

2 术语

本章主要将本规范中所涉及到的城市电力规划基本技术用语，给以统一定义和词解；或对在其它标准、规范中尚未明确定义的专用术语，而在我国城市供用电领域中已成熟的惯用技术用语，加以肯定、纳入，以利于对本规范的正确理解和使用。


3 城市电力规划编制基本要求

3 城市电力规划编制基本要求

3.1 一般规定

3.1.1 本条文规定了编制城市电力规划应遵循的基本原则。

3.1.1.1 城市电力规划是城市规划的重要组成部分，地区电力系统是城市重要的电源，是确定城网规模、布局的依据。因此，必须以城市规划、地区电力系统规划为依据，从全局出发，考虑城市电力规划的编制工作；

3.1.1.2 城市电力规划是城市规划的配套规划，规划阶段和期限的划分，只有同城市规划相一致，才能使规划的内容、深度和实施进度做到与城市整体发展同步，使城市土地利用、环境保护及城市电力与其它工程设施之间的矛盾和影响得到有效的协调和解决，取得最佳的社会、经济、环境综合效益；

3.1.1.4 本条款对城市电能生产、供应提出符合社会、经济、环境综合效益的具体要求。电力是一种先进的和使用方便的优质能源，它是国民经济发展的物质基础，是人民生活的必需品，是现代社会生活的重要标志。城市现代化程度越高，对电能的需求量就越大，但生产电能的发电厂所排出的废水、废气、粉尘、灰渣和承担输送电能任务的高压变电所和高压送、配电线路运行时所产生的电磁辐射、场强及噪声对城市的影响如果处理不当，都将会污染城市环境。因此，在规划阶段落实城市发电厂、高压变电所的位置和高压电力线路和路径时，既要考虑满足其靠近负荷中心的电力技术要求，也要充分考虑高压变电所和高压电力线路规划建设对周围环境的影响，并提出切实可行的防治措施；

3.1.1.5 安全设防是保障城市建设、社会治安和人民生命财产安全的有效措施。由于目前我国城网中的电力设备（如：变压器、断路器、电力电缆等）多为带油设备，都潜在火灾危险性，据公安部沈阳消防科学研究所对1986年～1990年全国电气火灾现状的调研及有关资料介绍，由于电气设备、电线电缆的产品性能质量问题，电气工程的设计、安装施工及使用维修问题等方面的原因，使得电气火灾每年发生次数占全国火灾总数中的比重有逐年上升的趋势，1993年比1980年上升了两倍多，我们应吸取教训，总结经验，在市中心地区或人口集中的繁华地区，当高压变电所需要进入公共建筑楼内，高压电力电缆需要通过城市桥梁时，都必须进行充分论证和技术经济比较，树立安全第一的思想，采取有效的预防措施，消除隐患，确保安全。与此同时，还要加速对城网电气设备无油化新技术、新产品的开发和应用研究，以有效地解决因带油电气设备安全防护措施不当而给城市带来灾害的矛盾。

3.1.2 条文中提出的编制城市电力规划，尤其是编制城市总体规划阶段中的电力规划应由城市规划、电力两部门通过充分协商，密切合作进行编制的理由，主要是由城市电力规划所具有的综合协调性和电力专业技术性很强的双重性特点所决定的。在城市电力规划的编制工作中，要以城市总体规划为依据，统筹安排、综合协调各项电力设施在城市空间中的布局，为电力设施的建设提供必要的城市空间，同时城市的发展，也离不开电力能源的供应，两者之间是一种相互联系、相互制约的内涵关系。这种双重性特点在电力总体规划阶段体现的更为突出，如果在编制电力总体规划工作中，城市规划、电力两部门之间不能取得密切配合和协作，使制定的规划过分地偏重其双重性中的任何一个方面，都将不是一个全面完整的规划，也难以保证规划的质量和规划的实施。

3.1.3 城市电力、供水、排水、供热、燃气、邮电通信工程管线，均属城市市政公用工程管线，一般沿城市道路两侧的地上、地下敷设。在编制规划过程中，城市电力规划如不能与其它工程规划之间很好地协调配合，势必将造成电力线路与树木之间、电力线路与其它工程管线相互间的影响和矛盾，进而影响电力规划实施的进度，并浪费国家资金。只有相互之间密切配合、统筹规划，使电力管线在城市空间占有合理的位置，才能保证电力规划得以顺利实施。


3.2 编制内容

3.2 编制内容

3.2.1 调研、收集电力规划基础资料，是编制城市电力规划的基础工作。由于城市电力规划的双重性特点，使调研、收集的基础资料面广、内容多、工作量大，因此，各城市应根据编制不同规划阶段的内容、深度要求，有针对性地调研收集有关的基础资料。本条文的规定，是在总结建国以来全国各城市编制城市电力规划的经验和多年工作实践体会基础上制定的。

3.2.2～3.2.4 条文中规定的不同规划阶段中电力规划的编制内容要求，是在总结建国以来我国各城市编制电力规划的经验基础上制定的。条文的制定是基于确保规划编制质量，统一编制内容，深度的要求。


4 城市用电负荷

4 城市用电负荷

4.1 城市用电负荷分类

城市用电负荷分类的方法很多，从不同角度出发可以有不同的分类。本节中负荷分类的制订，主要从编制城市电力规划中的负荷预测工作需要出发，总结全国城市编制城市电力规划的负荷预测工作经验，研究、分析不同规划阶段的负荷预测内容及其负荷特征、用电性质的区别，加以分别归类。这种分类既客观地反映了不同规划阶段的用电负荷层次关系，又满足了负荷预测的要求。现分述如下：

4.1.1 条文中的行业用电分类，与国家现行《国民经济行业分类方法和代码》和电力部制定的城市用电负荷分类统计口径的规定相一致，这种分类方法有利于调研、收集城市用电负荷历史统计数据及现状资料。按产业用电分类则可以使负荷预测简便。产业用电与行业用电之间的关系：第一产业用电为农、林、牧、副、渔、水利业用电，第二产业用电为工业、建筑业用电，第三产业用电为第一、第二产业用电以外的其它产业用电，居民生活用电指住宅用电。本条文的负荷分类多用于城市电力总体规划阶段的负荷预测。

4.1.2 条文中的负荷分类，主要根据城市各类建设用地的用电性质不同加以区别，并与国家现行《城市用地分类和规划建设用地标准》中建设用地的符号、代码分类口径进行相应的规定。这种与国家用地分类相衔接划分负荷类别，在我国尚属首次，这种分类方法的主要优点是：比较直观，便于基础资料的收集，有较强的适用性和可操作性。在城市总体规划和分区规划中按各类建设用地的功能、用电性质的区别来划分负荷类别进行负荷预测，是取得比较满意预测结果的主要负荷分类方法。

4.1.3 本条文主要是根据城市各类建筑功能的区别和其用电负荷的特点进行分类的。

4.1.4 条文中的点负荷是指城市中用电量大，负荷集中的大用电户，如：大型工厂企业或大型公共建筑群。一般负荷（均布负荷）是指点负荷以外分布较分散的其它负荷。在负荷预测中，为预测简便，可将这些负荷看作是分布比较均匀的一般用电户。


4.2 城市用电负荷预测

4.2 城市用电负荷预测

4.2.2 条文中对城市电力规划中的负荷预测工作提出基本要求，具体分述如下：

4.2.2.1 负荷预测是编制城市电力规划的基础和重要内容，是合理确定城市电源、电网规模、布局的基本依据。负荷预测要有科学性、准确性，其关键应能收集、积累负荷预测所需要的基础资料和开展经常性的调研工作，掌握反映客观规律性的基础资料、数据，选用符合实际的负荷预测参数，根据基础资料，科学地预测目标年负荷水平，使之适应国民经济发展和城市现代化建设用电需要。

4.2.2.2 为了保证资料的数量和质量，需对调研、收集到的各种资料进行整理、分析、校核，并在此基础上建立资料文件及预测数据库。整理、校核资料是否连续、安全，各项指标是否准确，资料统计口径和计算是否一致，时间序列内各种数据是否可比等，对有关部门制订，提出的规划目标和设想，在使用时也应进行适当的分析研究，使预测选用的基础资料和所考虑到的影响负荷预测的各种因素，尽量做到详细全面，同时，还应考虑影响未来城市负荷发展的不可预见的因素，以提高预测的准确性和可靠性。

4.2.2.3 采用多种方法预测，并相互补充、校核，可以做到尽可能多地考虑相关因素，从而使预测结果能够比较全面地反映未来负荷的发展规律。

4.2.2.5～4.2.2.6 负荷同时率指在规定的时间（一天或一年）内，一个地区电网的综合最大负荷与各用户（或各变电所）各自的最大负荷之和的比率关系。在有几级电压的城网中，负荷同时率就是某级电压的一台主变压器最大负荷与由它供电的下一级电压的各台主变压器最大负荷的和之比，例如在有220/110/10/0.38kV四级电压的城网中，若110kV对220kV、10kV对110kV、0.38kV对10kV的负荷同时率分别为K1、K2、K3，则预测0.38kV电压网的规划总负荷归算至220kV电源侧时，就应分别乘以负荷同时率K3、K2、K1。由于一个地区电网内各类用户的负荷特征和用电性能不同，各自最大负荷的巅峰值出现的时间都不一样，故在一段规定的时间内，一个地区电网的综合最大负荷值往往是小于用户各自的最大负荷值之和的。

4.2.3 条文中推荐的几种负荷预测方法，是在总结全国各城市编制城市电力规划进行负荷预测时常用的几种预测方法的经验基础上，吸收了中国城市规划设计研究院在1987年完成的《城市二次能源消费水平预测方法研究》中的城市用电水平预测科研成果，并与电力工业部规划计划司在1995年制定的《电力需求预测工作条例》（试行）中的有关规定相协调，经分析、研究后提出的。由于每一种预测方法都是在限定的条件下建立的预测模型，所以每一种预测方法的范围都有一定的局限性，如电力弹性系数法、增长率法、回归分析法，主要根据历史统计数据，进行分析而建立的预测数学模型，多用于宏观预测城市总用电负荷或校核中远期的规划负荷预测值，以上各种方法可以同时应用，并相互进行补充校核。而负荷密度法、单耗法则适用于分项分类的局部预测，用以上方法预测的负荷可用横向比较法进行校核、补充。而在城市详细规划阶段，对地域范围较小的居住区、工业区等局部范围的负荷预测则多采用单位建筑面积负荷指标法。近年来，城市经济的高速发展、居民生活用电水平的迅速提高以及改革开放带来的第三产业快速发展，给负荷预测带来许多不确定因素。为此，还需要全国广大电力规划工作者对电力负荷预测方法进行积极研究探索，除条文中推荐的几种预测方法外，尚需不断开发研究出一些新的预测方法，以使之充实完善。


4.3 规划用电指标

4.3 规划用电指标

4.3.1 城市用电指标是反映一定历史时期内的城市电能消费水平、衡量一个城市的综合经济实力和现代化程度的重要标志之一。规划用电指标的确定，受一定规划期内的城市社会经济发展、人口规模、资源条件、人民物质文化生活水平、电力供应程度等因素的制约。条文中制定的各项规划用电指标，是以党的十四届五中全会提出的2010年我国国民经济和社会发展的远景目标为依据的，规划用电指标适用的期限与各城市制定的新一轮跨世纪城市总体规划中所确定的远期目标规划期限相一致，目的是使制定的规划用电指标有明确的适用期限，便于比较和评审，也符合国情。

4.3.2 人均综合用电量指标是衡量一个国家或城市经济发达程度的一个重要参数，也是编制城市电力总体规划时，校核城市远期用电量预测水平和宏观控制远期电力发展规模的重要指标。由于我国城市数量多，各城市之间人均综合用电量水平差异悬殊，供电条件也不尽相同，条文中制定的规划人均综合用电量指标，主要根据近10多年来全国城市用电统计资料的整理、分析和对国内50多个不同类型的大、中、小城市1994年用电现状的调查，参考国外23个城市80年代初的人均综合用电量水平，总结我国城市用电发展规律的特点而制定的。据对全国295个城市1984年～1994年的10年用电统计资料分析，人均综合用电量呈逐年上升趋势，全国城市人均综合用电量幅度，大致可分为四个层次，即用电水平较高城市、用电水平中上城市、用电水平中等城市和用电水平较低城市。通过分析还可以看出，我国用电水平较高的城市，多为以石油煤炭、化工、钢铁、原材料加工为主的重工业型、能源型城市，如：大庆、兰州、抚顺、鞍山等城市，其1994年人均综合用电量分别为9900.42kWh、6246.11kWh、4674.74kWh、4260.20kWh，其1984年～1994年平均用电增长率分别为6.29%、6.66%、6.15%、4.30%。而用电水平较低的城市，多为人口多、经济较不发达、能源资源贫乏的城市，或为电能供应条件差的边远山区，如：凭祥、保山、恩施等城市，其1994年人均综合用电量分别为177.96、179.10、217.04kWh，1984年～1994年的年均用电增长率分别为9.03%、8.49%、8.95%。但人口多、经济较发达的直辖市、省会城市及地区中心城市的人均综合用电量水平则处于全国的中等或中上等用电水平。这种受城市的性质、产业结构、人口规模、电能供应条件、经济基础等因素制约的用电发展规律，是符合我国国情和各类城市的用电特点的，这种用电增长的变化趋势在今后将会保持相当的一段时期。条文4.3.2的规划人均综合用电量指标，就是在此基础上制定的。该指标与我国未来20年的电力能源发展规划及城市的社会经济发展目标水平也是基本吻合的。据分析，除极少数用电水平过高或过低的城市外，条文4.3.2规划人均综合用电量指标可适用于全国90%以上的城市（不含市辖市、县）。

4.3.3 城市居民生活用电水平是衡量城市生活现代化程度的重要指标之一，人均居民生活用电量水平的高低，主要受城市的地理位置、人口规模、经济发展水平、居民收入、居民家庭生活消费结构及家用电器的拥有量、气候条件、生活习惯、居民生活用电量占城市总用电量的比重、电能供应政策及电源条件等诸多因素的制约。调查资料表明，改革开放以来，随着城市经济的迅速发展，我国普通居民家庭经济收入得到提高，生活消费结构发生了改变，使得居民家庭生活用电量也出现了迅速增加的趋势，见表1。

通过借鉴香港地区和国外城市的经验以及对我国70多个大、中、小城市居民生活的用电现状调查，分析从1984年～1994年的《中国城市建设统计年鉴》中城市居民生活用电量的历年统计资料可以看出，从发展来看，随着城市现代化进程步伐的加快，预计到2010年若我国城市居民生活消费水平能上一个大台阶，电力供应条件也将有较大的改善。届时，我国城市的一般居民家庭除了少量用电容量较大、不具备在一般居民家庭中普及的家用电器[如：电灶（6～8kW）、集中电采暖（10kW以上）、大容量电热水器（10kW）]外，其它中、高档家用电器[如：家用空调器、电饭煲、微波炉、组合音响、录像机、保健美容器具、文化娱乐器具、智能化家用电器等]将有不同程度的普及，人均居民生活用电量将有较大增加。条文4.3.3的规划人均居民生活用电量指标，适用于不含市辖市、县的市区范围。指标分级及其规划指标幅值，是在分析1991年全国479个城市（不含市辖县）人均居民生活用电量（见表2、表3）和国内外部分城市80年代居民生活用电水平（见表4）的基础上制定的。

4.3.4 表4.3.4规划单位建设用地负荷指标，主要适用于新兴城市或城市新建区、开发区的负荷预测。该指标的确定，是在总结了改革开放以来全国城市尤其是沿海开放城市和经济特区的新区开发建设经验，调研了全国50多个城市新建区、经济技术开发区规划实施以来的各类建设用地用电指标的实测数据，参考了部分城市的现行指标或经验数据，吸收原水电部规划小组负荷预测研究班编制的《国内外部分城市典型电力负荷调查资料》中有关城市各类用地负荷指标的调研成果，借鉴了日本、英国等国外城市和香港城区现行采用的城市各类用地的用电指标，综合分析了我国城市未来各类建设用地用电的发展趋势后制定的。选用表4.3.4规划指标时，需根据规划区中所包括的城市建设用地类别、规划内容的要求和各类建设用地的构成作适当修正，如：规划区中的居住用地，可以是高级住宅用地，也可以是普通住宅用地或别墅居住用地，还可以是几种住宅用地地块皆有。此时，各类居住用地负荷预测时所选用的规划单位居住用地负荷指标值应是不相同的，高级住宅用地地块的单位居住用地负荷指标值要高一些，普通住宅用地地块的规划单位居住用地负荷指标值则要低一些。公共设施用地的功能地块类别更加繁多、更加复杂些，其规划单位用地负荷指标值的选取应由各城市权衡确定。

4.3.5 居住建筑、公共建筑、工业建筑三大类建筑是城市建筑的主体。80年代以来，随着改革开放的不断深入开展，各城市基本建设迅速发展，住宅区、工业区、商贸金融区、行政办公区成片开发建设，各类住宅建筑、公共建筑（各种宾馆、饭店、写字办公楼、商场等），工业标准厂房拔地而起，给城市规划和建筑设计中的供电规划、设计带来许多新情况、新问题，沿用过去的规划、设计标准已不能满足需要。为此，上海、北京、天津等一些城市的供电部门、建筑设计研究单位曾多次组织有关技术人员开展全国城市建筑用电现状的调查研究，并制定了有关建筑电气单体设计用电指标作为负荷计算的依据。但在城市规划行业尚没制定过统一的规划用电指标，多年来各规划部门编制电力规划进行负荷预测时，各地采用的规划用电指标很不统一，有的对所选用的指标涵义概念不清，往往套用建筑电气单体设计的用电指标，影响负荷预测的科学性、准确性。实际上两者指标含义是有区别的，编制电力规划所选用的规划单位建筑面积负荷指标为规划区内同一类建筑用电归算至10kV电源侧的用电指标；而建筑电气设计所用指标则为其设计的某一建筑本体的单位建筑面积负荷指标。

城市建筑类别很多，各类建筑在不同城市、地区的规划内容不同，需要配置的用电设施标准和数量也有差别，要制订适用于全国城市的各类建筑规划用电指标，需要进行大量的调查研究工作和长时间的资料积累。从调矹、收集所得到的资料分析，只有居住建筑和公共建筑中的宾馆、饭店、行政办公、商贸建筑及工业建筑中的综合工业标准厂房建筑方面的负荷资料比较齐全且具有参考价值，除此之外，其它各类建筑因资料缺乏，制定用电指标的依据不足，在本规范中制订其规划单位建筑面积负荷指标的条件还不成熟，有待今后不断积累资料，充实完善。现将居住建筑、公共建筑、工业建筑的规划单位建筑面积负荷指标制定的依据分述如下：

（1）居住建筑的单位建筑面积负荷大小与建筑性质、建筑标准和其所处城市中的位置、经济发展水平、供电条件、家庭能源消费构成、居民收入及居民家庭物质文化生活消费水平、气温、生活习惯、居住条件等因素有关。据对北京、上海、天津、广州、汕头、深圳、重庆、西安、延安等50多个城市1994年已建居住小区的居住建筑用电现状典型调查及全国城市函调所得资料分析：一般经济较发达、居民家庭收入较高、气温高、热季长的南方沿海城市的普通居民家庭中的家用电器拥有量和家庭生活用电量比一般内地城市要高，单位建筑面积负荷指标值也偏大，如：珠海为20W/m2，广州为16W/m2，汕头为17W/m2；而城市经济发展较慢、居民收入和生活消费水平较低、气温较低的我国西北地区城市或经济较贫困的山区城市的普通居民家庭对家用电器的需求量比南方城市相对要少，购买家用电器能力也较差，所以居民家庭用电量也较小，单位建筑面积负荷指标值也较低，如：西宁为2.5W/m2，延安为2.3W/m2，与前者用电水平相比差距较大。本条文参考国内一些城市居住建筑现行使用的规划单位建筑面积负荷地方标准（最高为48W/m2，最低为6.5W/m2）和国外一些城市及香港地区现行采用的居住建筑用电指标，考虑我国城市未来居民生活水平的提高和电能供应条件的改善因素（届时档次较高、耗电量较大的家用电器在我国居民家庭中将有不同程度的普及，居民生活用电量将有很大提高），同时考虑了居民家庭生活能源消费的多能互补因素，进行综合分析研究后制定了居住建筑单位建筑面积负荷指标值。

（2）公共建筑单位建筑面积负荷指标值大小，主要取决于公共建筑的类别、功能、等级、规模和需要配置用电设备的完善程度，除此之外，公共建筑中的宾馆、饭店的单位建筑面积负荷值还与空调制冷型式的选用、综合性营业项目的多少（餐饮、娱乐、影剧等）有关，商贸建筑还与营业场地的大小、经营商品的档次、品种等有关。据对我国50多个城市已建公共建筑的用电现状调查分析，一般中高档宾馆、饭店的单位建筑面积负荷值约为25～40W/m2（空调为吸收式制冷）和40～80W/m2（空调为压缩式制冷）两个档次，广州、深圳个别五星级宾馆指标取用100W/m2。商场的单位建筑面积负荷值大致分为：大型商场60～100W/m2，中型商场30～50W/m2，而广州百货大楼则高达140W/m2。写字楼、行政办公楼的用电负荷比较稳定，单位建筑面积负荷值一般在40～60W/m2左右。以上调查研究所得数值和目前我国一般城市规划设计中采用的规划用电指标基本上是相吻合的，预计在今后相当长时间内，其负荷水平不会有太大变化，经上述综合分析比较后确定了表4.3.5中公共建筑规划指标值。

（3）工业建筑的规划单位建筑面积负荷指标值的确定主要根据深圳、天津、大连、汕头等50多个城市已规划实施的新建工业区和经济技术开发区中的工业标准厂房用电实测数据，参考目前香港地区和内地一些城市的地方规定或经验数据及用电现状调查，经过综合分析研究后制定的。表4.3.5中工业建筑的规划单位建筑面积负荷指标，主要适用于以电子、纺织、轻工制品等工业为主的综合工业标准厂房建筑。


5 城市供电电源

5 城市供电电源

5.1 城市供电电源种类和选择

5.1.1 城市发电厂种类主要有：火电厂、水电厂、核电厂和其它电厂，如：太阳能发电厂、风力发电厂、潮汐发电厂、地热发电厂等。目前我国城市供电电源仍以火电厂和水电厂为主，核电厂尚处于起步阶段，其它电厂占的比例很小。

电源变电所，是指位于城网主干送电网上的变电所，主要接受地区电力系统电能，并提供城市电源。它也是地区电力系统的一部分，起转送电能的枢纽变电所作用。

5.1.2 条文对城市供电电源选择作出原则规定。

5.1.2.1 我国地域辽阔，能源资源有限且分布又极不均衡，据有关资料分析，我国有90%的水力资源分布在西部，80%的煤炭资源分布在北部，而70%的能源消费都集中在我国的东部和中部地区，这些地区因动力资源较贪乏，供电电源多以系统受电为主。改革开放以来，城市经济的加速发展、建设步伐的加快和人民生活水平的迅速提高，对电力的需求量、供电质量和安全可靠性都提出了更多更高要求，而长期以来地区电力系统采用计划定量供应城市电能的办法，已不能满足需要，许多城市由于缺电，严重地制约了城市的经济发展，因此，近年来一些大、中城市不顾本地能源条件，在编制新一轮跨世纪城市总体规划中提出建设工期短、见效较快的大、中型地方火电厂作为城市主要供电电源的规划设想；也有的城市本地区有丰富的水能资源未充分开发利用，而要规划建设需要远距离运输煤炭作燃料和燃煤电厂，这些不能因地制宜进行本地电源建设的做法都是不完全符合我国现行的能源建设发展方针的。为此，本条文根据我国国情和各地能源资源状况，提出合理确定城市供电电源种类的有关规定；

5.1.2.2 以系统受电或以水电供电为主的城市，每年逢枯水期，电能供应量都将大幅度减少，遇到严重干旱缺水年份，还需实行限时、限量供应，有许多企业实行一星期供4停3，甚至供3停4，一些高耗能企业在缺电高峰期只能停产，居民生活拉闸限电，给国民经济造成很大损失，也给城乡居民带来极大不便。1997年4月7日光明日报刊登的“西北何日不再缺电”的文章中报道，西北电网因水电比重较大，水火电比例不适当，电网调峰能力差以及枯水期缺水等原因使本来就缺电的西北电网供电更为紧张。从以上报道说明，在以系统受电或以水电供电为主的城市，如结合自身条件建设适当比例的火电厂，则可以弥补因枯水期缺水造成供电紧张的局面。


5.2 电力平衡与电源布局

5.2 电力平衡与电源布局

5.2.1 电力平衡就是根据预测的规划城市总用电负荷量与城网内各类发电厂总容量进行平衡。具体表达为：

P总=P用+P送+P备+P损+P厂-P受-P自

式中 P总——城网内各类发电厂总容量；
P用——规划城市总用电负荷量；
P送——城市发电厂向系统电网送出的发电容量；
P受——城网接受系统送入的容量；
P备——城市发电厂备用容量；
P损——城网网损；
P厂——城市发电厂厂用电；
P自——城市大用电户自备电厂容量。

5.2.3 在编制城市总体规划工作中有时会发生下列情况：在规划建设发电厂时，由于在规划选址阶段对电厂与周围环境或其它工程设施间的影响和矛盾协调不够或处理不当，从而影响电厂的规划实施进度或造成不良后果。在今后的规划设计中我们应吸取教训，总结经验。


5.3 城市发电厂规划设计原则

5.3 城市发电厂规划设计原则

5.3.1 条文规定的城市发电厂布置原则，与现行的《小型火力发电厂设计规范》（GB 50049-49）及《火力发电厂设计技术规程》（DL 5000-34）中厂址选择中的建厂外部条件的要求基本一致。

5.3.4 城市发电厂是城市的重要基础设施，为了确保大城市的经济发展和人民生活用电需要，当地区电力系统对该城市的电能供应不能满足要求，且本城市又具有建设电厂的条件时，可考虑规划建设适当规模的火力发电厂。


5.4 城市电源变电所布置原则

5.4 城市电源变电所布置原则

5.4.1、5.4.4 条文中的规定与《35～110kV变电所设计规范》（GB 50059-92）和《220～500kV变电所设计技术规程》（SDJ 2-88）中的所址选择和所区布置的有关规定要求基本一致。

5.4.2、5.4.3 实践经验表明，在高负荷密度的市中心地区采用高压深入供电方式，是缓解城市用地紧张矛盾，解决市中心缺电问题，并能保证电压质量、提高供电安全可靠性的行之有效的措施，也是世界城市供电发展的必然趋势。60年代，国外一些大、中城市（如日本东京、美国纽约、法国巴黎、英国伦敦等）中已出现220kV及以上电源深入市中心供电的实例。80年代我国上海市在市中心繁华地段的人民广场建成220kV地下变电所，而沈阳、武汉、广州等市也相继在市中心地区建成220kV户内变电所。这些城市都有效地解决了市中心大负荷用电问题。由于220kV电源变电所具有超高压、强电流、大容量供电的特点，对城市环境、安全消防都有较严格的要求，加之在用地十分紧张的市中心地区建设户内式或地下式220kV电源变电所地价高、一次投资大，所以，对一个城市是否需要在市中心地区规划布置220kV电源变电所，需根据我国现阶段的国情、国力，经技术经济比较和充分论证后合理确定。


6 城市电网

6 城市电网

6.1 城市电网电压等级和层次

6.1.1 城网确定的标准电压指电网受电端的额定电压。它是根据国家标准《额定电压》（GB 156）确定的。条文所列的城网8种电压中的500kV属我国跨省大电网采用的电压，而城网所采用的电压则多为220kV及以下各级电压。近年来，由于城市规模的扩大和城市用电负荷的迅速增长，现已有少数大城市，如：上海、北京、天津等市已逐步在城市范围内建设500kV的外环网，此时，500kV电网既是地区电力系统的输电网，也是城网的电源（送电网）。但是500kV电网仍属于地区电力系统的规划与管辖范围。

6.1.2 城市电网结构主要包括：点（发电厂、变电所、开关站、配电站）、线（电力线路）布置和接线方式，它在很大程度上取决于地区的负荷水平和负荷密度。城网结构是一个整体，城网中发、输、变、配、用电之间应有计划按比例协调发展，为了适应用电负荷持续增长、减少建设投资和节能等需要，城网必须简化电压等级，减少变压层次，优化网络结构。我国自80年代以来，通过城网改造，电压等级已逐步走向标准化、规范化，大、中城市电网电压等级多已简化为4～5级，四个电压层次，即：220kV及以上高压送电网、110（66、35）kV高压配电网、10kV中压配电网、380/220V低压配电网。在用电负荷量不大的小城市，也有分为三个电压层次、3～4级电压等级的，即110（66、35）kV及以上高压送、配电网、10kV中压配电网、380/220V低压配电网。

6.1.3 我国地域辽阔，城市数量多，城市性质、规模差异大，城市用电量和城网与地区电力系统连接的电压等级（即城网最高一级电压）也不尽相同，城市规模大，用电需求量也大，城网与地区电力系统连接的电压也就高。我国一般大、中城市城网的最高一级电压多为220kV，次一级电压为110（66、35）kV。而小城市或建制镇电网的最高一级电压多为110（66、35）kV，次一级电压则为10kV；近年来我国一些特大城市（如：北京、上海、天津等）城网最高一级电压已为500kV，次一级电压为220kV。


6.2 城市电网规划原则

6.2 城市电网规划原则

6.2.1 根据我国多年从事城市电力规划工作的实践经验总结，编制城市规划中的电力规划只有依据城市用地布局规划、人口规模和社会经济发展目标，综合协调城市电力部门制订的城网建设发展规模，落实供电设施在城市空间的位置和用地，才能使城市电力规划做到科学合理，并有可操作性。在编制规划工作中，城市规划、电力两部门之间只有通过充分协商、密切配合，城市电网才能按合理的规划布局进行建设并保证城网中各项供电设施建设有适宜的用地面积标准，满足电力技术条件的要求。

6.2.2 贯彻“分层分区”原则，有利于城网安全、经济运行和合理供电。分层指按电压等级分层。分区指在分层下，按负荷和电源的地理分布特点来划分供电区。一个电压层可划分为一个供电区，也可划分为若干个供电区。

6.2.3 在以往的电力建设中，不重视城网的配套建设，存在有“重发、轻供、不管用”的问题。城市若缺电，首先关心的是建电厂，建了电厂，相应的送配电工程不能同步建设，电厂有电送不出来，造成市区外围虽有强大的电源却送不进市区的供电“卡脖子”局面。也有的城市电网可靠性不高，存在单路供电的情况，一旦发生事故将造成大面积停电。尤其是城网的中、低压配电网，全国城市普遍存在设备老旧、年久失修的问题，过负荷现象严重，不能满足日益增长的电力需求。本条文对今后的城市电源、电网应配套规划建设提出了具体要求。

6.2.4 变电容载比是反映城网供电能力的重要技术经济指标之一，是宏观控制变电总容量的指标，也是规划设计时，确定城网中某一电压层网所配置的变电总容量是否适当的一个重要指标。容载比过大，将造成电网建设早期投资增大，不经济；容载比过小，电网适应性差，造成供电“卡脖子”现象，影响电网安全供电。

6.2.5 电力供应是带有一定垄断性的社会公益性事业，电力供应设施是城市的重要基础设施之一。所以，城市供电设施的规划、建设应与城市规划建设同步配套，合理发展，做到优质服务，保证供电；同时，城市规划也应为城市电力建设创造条件，在规划阶段，根据建设需要，合理预留供电设施用地，保证其规划建设的空间环境。


7 城市供电设施

7 城市供电设施

7.1 一般规定

7.1.1 城市供电设施是城市重要的基础设施。供电设施的建设标准、结构形式的选择直接影响城市土地利用的经济合理性和城市景观及环境质量，进而影响城市现代化的过程。

7.1.2～7.1.4 条文主要是根据城市人口密集、用地紧张的建设条件及环保要求，对规划新建的城市供电设施提出原则性要求的技术规定。


7.2 城市变电所

7.2 城市变电所

7.2.3 城市变电所是联结城网中各级电压网的中间环节，主要用以升降电压、汇集和分配电力。条文中城市变电所的规划选址规定，与现行的《35～110kV变电所设计规范》（GB 50059-92）和《220～500kV变电所设计技术规程》（SDJ 2-88）中所址选择要求基本一致。

7.2.4 条文针对深入市区规划新建的城市变电所位置所处城市地段的不同情况，分别对其结构形式的选择提出要求，分述如下：

7.2.4.1、7.2.4.2 改革开放以来，随着城市用电量的急剧增加，市区负荷密度的迅速增高，66kV以上高压变电所已逐渐深入市区，且布点数量越来越多。而市区用地日趋紧张，选址困难和环保要求，使得改变变电所过去通常选用的体积大、用地多的常规户外式结构型式，减少变电所占地和加强环保措施，已成为当前迫切需要解决的问题。国内外实践经验表明，在不影响电网安全运行和供电可靠性的条件下，通过改进布置方式，简化结线和设备造型等措施，实现变电所户内化、小型化，可以达到减少占地、改善环境质量的目的。近年来，采用紧凑型布置方式的户外型、半户外型、全户内型以及与其它建筑合建的结构型式变电所在我国城市市区已得到迅速发展。变电所的建设，力求做到了与周围环境的协调，使市区变电所不仅实现了减少占地，而且还尽可能地满足城市建筑的多功能要求，使其除了作为供应电能的工业建筑外，还作为城市建筑的有机组成部分，在立面造型风格上和使用功能上，充分体现了城市未来的发展，适应城市现代化建设需要。同时，在规划建设市区变电所时还需要考虑有良好的消防设施，按照安全消防标准的有关规范规定，适当提高变电所建筑的防火等级，配置有效的安全消防装置和报警装置，妥善地解决防火、防爆、防毒气及环保等问题；

7.2.4.3～7.2.4.5 在市中心区，尤其是在大、中城市的超高层公共建筑群区、中心商务区及繁华闹市区，土地极为珍贵，地价高昂。为了用好每一寸土地，充分发挥土地的使用价值，取得良好的社会、经济、环境综合效益，国外60年代，国内80年代初，一些大、中城市已开始发展小型化全户内变电所，有的还与其它建筑结合建设，或建设地下变电所，多年来都积累有丰富的运行经验，如：日本东京都，80年代共建设有变电所440座，其中地下变电所为130座，约占30%，地面户内式变电所大多数都和其它建筑或公共建筑楼群相结合，采用全封闭组合电器成套配电设备，有先进的消防措施和隔音装置，并有防爆管，以防故障引起火灾。其建筑立面造型，甚至色彩都考虑与周围建筑的协调。我国城市（如上海、广州、武汉、重庆等）都有在市中心地区或繁华街区建设地面全户内型变电所或地下式变电所的实例，运行经验表明，不仅可行而且都取得了较显著的社会、经济、环境综合效益效果。如：我国南方某市规划新建的一座220kV变电所，位于商业繁荣、建筑密集的闹市中心，为了节约用地，防止环境污染，他们选用线路·变压器组简化结线方案，220kV侧不设断路器，除主变压器外，所有电气设备均布置安装在综合大楼内，变电所最终规模为3×180MVA，110kV出线6回，35kV出线20回，综合大楼占地面积仅为714m2，大楼主体分为四层，一层安装35kV配电装置，二层安装110kV电缆层等，三层安装110kV六氟化硫全封闭组合电器成套配电装置，四层为控制室、会议室等，建筑物立面、色彩方面还做到了与周围建筑相协调。从投产运行后的实际效果看，无论在美观、平面布置的合理性和运行的安全稳定性等方面都取得了很好的效果。再如：南方的某一山城在市中心区新建了两座110kV变电所，一个采用国产常规设备，变电所的布置巧妙地利用该区段狭窄复杂的高陡坡地形和地质条件，实现了内部空间合理布局和变电所内外交通流畅便捷。另一变电所引进国外小型电气设备，变电所采用五层重叠布置，变电所有效用地面积700m2，大大节约了用地。为了发挥该变电所地块的效益，该变电所还合建了临街六层商业楼。再如：北方某市为解决市中心区负荷增长的用电需要，决定规划新建110kV变电所，然而因征地、拆迁工作困难，短期难以解决所址用地，他们利用城墙门门洞，在城墙内建设变电所，既节约了用地，又保留原有明朝城墙的风貌。

7.2.6 随着城网的迅速发展，高压大容量变电所在市中心区的数量不断增加，而随着居民的环保意识日益加强，变电所噪声与环保矛盾也日益突出。变电所噪声，主要来自主变压器铁芯的电磁振动、冷却器风扇以及变压器室的排风机。在规划阶段如不能妥善解决，将造成不良后果，如：南方地区某城市需要在市中心地区规划新建一座110kV变电所，由于当时对噪声污染认识不足，变电所采用了普通油浸风冷式主变压器，总容量为2×31.5MVA，变压器室采用半敞式结构，与居民住宅距离仅有12m，投运后噪声达73dB，大大超过规定的噪声标准，居民反映强烈，被环保执法部门每月罚款3000元达两年之久。之后，变电所主变压器改用为自冷式、低损耗、低噪声变压器，则获得显著的降噪效果。城市环境噪声标准地值要求，可参见国家标准《城市各类区域环境保护噪声标准》（GB 3096）的规定。

7.2.7 影响变电所占地面积大小的因素很多，如主结线方式、设备选型和变电所在城市中的位置等，其中以主结线方式影响最大。主结线方式包括：变电所的电压等级、进出线回路数、母线接线形式、主变压器台数和容量等。条文中表7.2.7-1、表7.2.7-2所列35～500kV变电所规划用地面积控制指标，只考虑变电所围墙内的生产用地（含调相机用地），不包括职工生活用地。规划指标的制定，主要通过对全国30多个城市不同类型已建变电所的用地现状调查和对武汉、南京、上海、北京、唐山、重庆、汕头、深圳等城市不同类型已建成并投入运行多年的变电所用地面积的实测数据进行计算校核，经与国家工程建设用地指标的相关规范进行协调后提出的规划指标值。由于我国城市数量多，各城市的用地条件、经济基础、资金来源、供电管理技术水平不完全相同，规划时可结合本地实际情况因地制宜地选用表7.2.7-1和表7.2.7-2指标值。

7.2.8 条文中对35kV以上变电所主变压器容量和台数选择的规定，主要是从考虑电网的综合效益和技术条件出发的。主变压器单台容量小、台数少，需配置变电所的数量就要增多，占地及投资相应要增大，不经济；增加主变压器台数可提高供电可靠性，但也不宜过多，台数过多则结线复杂，发生故障时，均匀转移负荷困难；单台容量过大，会造成短路容量大和变电所出线过多，不易馈出等弊病。附录A35～500kV变电所主变压器单台（组）容量的规定，主要是通过对国内变压器生产厂家所生产的变压器规格、容量的调查了解得出的，与现行《城市电力网规划设计导则》中的有关要求也基本一致。


7.3 开关站

7.3 开关站

7.3.1 规划建设开关站是缓解城市高压变电所出线回路数多、出线困难的有效方法，可以增强配电网的运行灵活性，提高供电可靠性。

7.3.3 10kV开关站与10kV配电所联体合建，可以节省占地，减少投资，提高供电可靠性。

7.3.4 开关站转供容量大小，主要取决于供电范围和负荷密度。10kV开关站转供容量若超过15000kVA，将会造成进出线回路数过多、出线困难的局面。


7.4 公用配电所

7.4 公用配电所

7.4.1、7.4.2 条文是基于为保证各类终端负荷供电电压质量、经济运行、节省电能而提出的。

7.4.3、7.4.4 条文规定主要是基于保证在负荷密度高、市容有特殊要求地区的环境质量，又要满足安全消防、节约用地要求等因素而提出的。

7.4.5 箱式配电所，是把高压受电设备、配电变压器和低压配电屏，按一定接线方案集合成一体的工厂预制型户内外配电装置，它具有体积小、占地少、投资省、工期短等优点，近年来，在城网中应用逐渐增多，反映良好。使用中应注意的是，选用箱式配电所时需考虑箱体内的通风散热问题及防止有害物侵入问题。


7.5 城市电力线路

7.5 城市电力线路

7.5.1、7.5.2 架空线路有造价低、投资省、施工简单、建设工期短、维护方便等优点；其缺点是占地多、易受外力破坏，与市容不协调、影响景观等。今后随着科学技术的不断发展及人们对城市空间环保意识的加强，城市电力线路是采用架空线路，还是地下电缆的问题，将越来越需要在城市电力规划中作出原则性的规定。条文中根据我国国情、国力及各地城网现状，借鉴国外城市经验，对城市中规划新建的各级电压架空电力线路的路径选择作出原则性规定。分述如下：

7.5.2.1 本条款提出了城市各级电压架空电力线路路径选择的基本要求。附表B.0.1、附表B.0.2主要通过对全国70多个大、中、小城市的调研资料进行研究、分析、比较，与有关标准相协调而制定，也与现行《电力线路防护规程》中有关规定基本一致；

7.5.2.2 本条款的制定基于保障35kV及以上高压架空线路和规划实施和安全可靠的运行及维护；

7.5.2.3 本条款主要根据市中心地区人口集中、建筑物密集的特点以及用地条件、环境、供电安全可靠性要求，借鉴国内外城市经验，从我国国情、国力以及超前发展的战略思想出发，为城网的可持续发展打下基础。

7.5.3 条文对市区内35kV以上高压架空线路规划建设作出具体规定。现分述如下：

7.5.3.1 基于多年来的经验总结。附表C.0.1、附表C.0.2的规定与现行《架空送电线路设计技术规程》、《架空配电线路设计技术规程》及《电力线路防护规程》中有关规定基本一致；

7.5.3.2 当前城市电网正向高电压、大容量发展，全国不少大、中城市均以高电压或超高压进城供电，深入市区的高压架空线路与邻近通信设施之间如不保持一定的安全防护距离，将会导致电磁干扰、危险影响及事故发生。为此，我国已制定颁发了有关标准规定，如：国际《架空电力线路与调幅广播收音台、站的防护间距》（GB 7495-87）、《架空线路与监测台、站的防护间距》（GB 7495-87）、《架空电力线路、变电所对电视差转台、转播台无线电干扰防护间距标准》（GBJ 143-90）、《电信线路遭受强电线路危险影响允许值》（GB 6830-86）等。各城市在执行本规范条文规定的同时，尚须符合以上标准规范的规定。

7.5.4 本条文规定基于全国城市多年工作实践经验的总结。

7.5.5 通过对全国50多个不同类型城市已建成的各级电压架空线路的走廊宽度现状调查和一些城市现行采用的地方规定或经验数据进行分析表明，不同地区、不同规模、不同用地条件的城市高压架空线走廊宽度要求是有差别的。一般来说，东北、西北地区的城市由于气温低、风力大、导线覆冰较厚等原因而易受导线弧垂大、风偏大等因素的影响，使其高压线走廊宽度的规定比华东、中南等地区城市偏大些。大城市由于人口多，用地紧张，选择城市高压线走廊困难，其高压线走廊宽度的规定比中、小城市偏紧。山区、高原城市比一般内地城市的高压线走廊宽度的规定偏大些。表7.5.5市区35～500kV高压架空线路规划走廊宽度的确定，是在调查研究的基础上，参考一些城市的现行地方规定及经验数据，借鉴国外城市经验，通过理论计算、分析、校核后确定的。由于我国地域辽阔，条件各异，各城市可结合表7.5.5的规定和本地实际用地条件因地制宜确定。
表7.5.5的规定，只适用于单杆单回水平排列和单杆多回垂直排列的35kV及以上架空线路。

7.5.6 城市电力线路电缆化是当今世界发展的必然趋势，地下电缆线路运行安全可靠性高，受外力破坏可能性小，不受大气条件等因素的影响，还可美化城市，具有许多架空线路代替不了的优点。目前国外发达城市都已大力推广地下电缆线路，如：美国纽约有80%以上电力线路采用地下电缆，日本东京使用地下电缆也很广泛，尤其是市中心地区，据1986年统计资料，其地下电缆化率已达80.6%。近年来，我国城市采用地下电缆虽也有长足发展，但与国外相比，差距较大，7.5.6.1～7.5.6.3各条款的规定是在分析我国国情、国力及今后城网发展可能的基础上提出的。

7.5.7 条文对城市地下电缆敷设基本要求作出具体规定。

7.5.7.1、7.5.7.2 采用共用管道集中配置各类管线，比分开配置方式占用地下空间少，尤其能避免道路反复开挖，也便于巡视检查与维护，具有显著的社会、经济、环境综合效益。早在19世纪末和20世纪初，法国、日本等国的城市为合理充分地使用地下空间，避免路面开挖给城市带来的诸多不利，先后采用了综合地下管道与共同沟方式。迄今为止共同沟的发展已有160多年的历史，但在我国仍属新兴事物。共同管沟的建设，一次投资虽较高些，在近期内经济效益也不明显，但可长时间不破坏地面，将大大节省财力，同时能保持道路畅通，其社会、经济、环境效益是肯定的。合理地进行共用管道的规划建设，将有利于提高城市的投资环境，促进开发升级，以适应城市经济的飞速发展，保障良好的生产、生活秩序，保持良好的自然生态环境，为城市空间的立体化发展打下基础，采用共用管道是我国今后城市地下管线建设的发展方向；

7.5.7.4 关于电力电缆线路跨越江、河、湖、海，通过城市桥梁问题，不论过去和现在，国外城市都有实例，并在国家标准、规范中都作出过明确规定，积累有许多成功的实践经验可供借鉴，如：日本有275kV和500kV高压电力电缆过桥实例；英国伦敦、法国巴黎有400kV高压电力电缆过桥实例；美国有115kV，委内瑞拉有230kV高压电力电缆过桥实例；我国城市（如：上海、广州、武汉、长沙等市）也有35kV、110kV高压电力电缆过桥的实例。我国南方某市从1912年至今已有175座桥梁上敷设110kV及以下各种电压电力电缆共计456条，其中3/4是建国后敷设的，至今没有发生过影响桥梁结构和人身安全的问题。1991年该市需要在规划新建的大桥上预留220kV高压电力电缆通道，敷设220kV高压电力电缆，经多方协商和论证后予以肯定。通过以上实例表明，高压电力电缆过桥在技术上是可行的。70年代以来，国外一些国家，如原苏联1986年颁发的《电气设备安装规程》，美国1987年出版的《美国国家电业安全规程》，日本1990年颁发的国家标准《电气设备的技术基准》等，都对高压电力电缆可以通过桥梁作出明确规定和提出具体的技术要求（详细资料见1992年9月由华东电力科技情报所编辑出版的《上海市杨浦大桥敷设220kV电缆的可行性研究》论文集）。我国1993年颁发的《城市桥梁设计准则》，只作出允许10kV及以下电缆在桥上敷设的规定。据了解，该规定是引用原苏联60年代制定的标准，已不能适应目前我国电力电缆和桥梁技术水平发展的国情。从多方面的研究、论证分析，高压电力电缆通过桥梁时，对桥梁安全的影响与所选用的电缆电压等级关系不大，关键是对电缆种类的选择，如：采用惰性气体绝缘的高压无油电缆或交联聚乙烯电缆就比充油电缆安全可靠。同时，高压电力电缆通过桥梁与桥梁建造的长度、桥梁类型和航道的等级有关，高压电力电缆通过城市桥梁关键的问题，需要采取切实可行的安全消防措施，解决好防火、防爆、防震动等敷设技术，保证桥梁和电力电缆的安全运行、维护和满足环保要求。本条文规定的电力电缆通过城市桥梁，比现行《城市桥梁设计准则》的规定进了一步，没有对电力电缆的电压等级作出限制，也做到了与国际标准接轨。

7.5.8 本条文基于我国国情、国力和对全国30多个城市的地下电缆线路不同敷设方式的运行经验总结的基础上，推荐出几种比较成熟、可行的常用敷设方式供选择时考虑。与已颁发的《电力工程电缆设计规范》（GB 50217-94）第5.2节电缆敷设选择的有关规定要求基本一致。

7.5.8.2 直埋敷设方式，具有投资省、施工简单的显著特点，在我国现阶段仍有一定的适用价值，其缺点是易受外力机械破坏，特别是城市道路建设改造出现频繁开挖地段中，有电缆受外力破坏事故增多的趋势。附表D直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间安全距离的规定与现行《建筑电气设计技术规程》等六章中第三节电缆线路中直接埋地敷设的电缆之间及各种设施的最小净距的规定基本是一致的；

7.5.8.3 浅槽敷设是一种介于直埋与电缆沟之间可供选择的敷设方式。我国南方地区城市（如广州等市）由于地下水位较高，又需要电缆线路有较高的防护外力损伤的效果，多采用浅槽敷设方式。


城市居民生活用水量标准 GBT 50331-2002

中华人民共和国国家标准

城市居民生活用水量标准

The standard of water quantity for city's

residential use

GB/T 50331-2002

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年11月1日

中华人民共和国建设部

公 告

第60号

建设部关于发布国家标准
《城市居民生活用水量标准》的公告

    现批准《城市居民生活用水量标准》为国家标准，编号为 GB/T 50331-2002，自2002年11月1日起实施。
    本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2002年9月16日

前言

本标准是根据国发[2000]36号文件“国务院关于加强城市供水节水和水污染防治工作的通知”精神，以及建设部建标[2001]87号文件要求，建设部城市建设司委托中国城镇供水协会组织上海、天津、沈阳、武汉、成都、深圳、北京七城市供水企业共同编制的。在编制过程中，编制组采集了108个城市自来水公司近三年居民生活用水数据，筛选了87个城市的有效数据。通过对大量国内外统计数据研究和分析，以及对国内居民生活用水状况的调查分析，广泛征求各方面意见的基础上编制而成。

本标准共分三章，包括总则、术语和用水量标准。为了有效缓解水资源短缺，制定《城市居民生活用水量标准》是我国节水工作中的一项基础性建设工作，对指导城市供水价格改革工作，建立以节水用水为核心的合理水价机制，将起到重要作用。

本标准由建设部负责管理，建设部城市建设司负责具体技术内容的解释。在执行过程中，希望各地政府、行政主管部门、供水企业等相关部门注意积累资料，总结经验，并请将意见和有关资料寄建设部城市建设司（北京市三里河路9号，邮编：100835 电话：010-68393160），供以后修订时参考。

本标准主编单位、参编单位和主要起草人

主编单位：建设部城市建设司

参编单位：中国城镇供水协会 中国城镇供水协会企业管理委员会 天津市自来水集团有限公司 上海市给水管理处 上海市自来水市南有限公司营业所 深圳市自来水集团有限公司 武汉市自来水公司 沈阳市自来水总公司 成都市自来水总公司 北京市自来水集团有限责任公司

主要起草人员：陈连祥 郭得铨 宁瑞珠 郭智 郑向盈 孙立人 张嘉荣 周妙秋 李庆华 赵明华 王贤兵 刘秀英 谭明 江照辉 黄小玲 王自明


1 总则

1　总则

1.0.1　为合理利用水资源，加强城市供水管理，促进城市居民合理用水、节约用水，保障水资源的可持续利用，科学地制定居民用水价格，制定本标准。
1.0.2　本标准适用于确定城市居民生活用水量指标。各地在制定本地区的城市居民生活用水量地方标准时，应符合本标准的规定。
1.0.3　城市居民生活用水量指标的确定，除应执行本标准外，尚应符合国家现行有关标准的规定。


2 术语

2　术语

2.0.1　城市居民 city's residential
    在城市中有固定居住地、非经常流动、相对稳定地在某地居住的自然人。
2.0.2　城市居民生活用水 water for city's residential use
    指使用公共供水设施或自建供水设施供水的，城市居民家庭日常生活的用水。
2.0.3　日用水量 water quantity of per day，per person
    每个居民每日平均生活用水量的标准值。


3 用水量标准

3　用水量标准

3.0.1　城市居民生活用水量标准应符合表3.0.1的规定。

表3.0.1 城市居民生活用水量标准

地域分区 | 日用水量(L/人·d) | 适用范围
一 | 80～135 | 黑龙江、吉林、辽宁、内蒙古
二 | 85～140 | 北京、天津、河北、山东、河南、山西、陕西、宁夏、甘肃
三 | 120～180 | 上海、江苏、浙江、福建、江西、湖北、湖南、安徽
四 | 150～220 | 广西、广东、海南
五 | 100～140 | 重庆、四川、贵州、云南
六 | 75～125 | 新疆、西藏、青海
注：1表中所列日用水量是满足人们日常生活基本需要的标准值。在核定城市居民用水量时，各地应在标准值区间内直接选定。 2城市居民生活用水考核不应以日作为考核周期，日用水量指标应作为月度考核周期计算水量指标的基础值。 3指标值中的上限值是根据气温变化和用水高峰月变化参数确定的，一个年度当中对居民用水可分段考核，利用区间值进行调整使用。上限值可作为一个年度当中最高月的指标值。 4家庭用水人口的计算，由各地根据本地实际情况自行制定的管理规则或办法。 5以本标准为指导，各地视本地情况可制定地方标准或管理办法组织实施。


本标准用词用语说明

本标准用词用语说明

1 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：
    (1)表示很严格，非这样做不可的用词：
    正面词采用“必须”；
    反面词采用“严禁”。
    (2)表示严格，在正常情况下均应这样做的用词：
    正面词采用“应”；
    反面词采用“不应”或“不得”。
    (3)表示允许稍有选择，在条件许可时，首先应这样做的用词：
    正面词采用“宜”或“可”；
    反面词采用“不宜”。
2 标准中指定应按其他有关标准、规范执行时，写法为：“应按…执行”或“应符合…的要求(或规定)”。


城市居民生活用水量标准 GBT 50331-2002 条文说明

中华人民共和国国家标准

城市居民生活用水量标准

GB/T 50331-2002

条文说明

前言

    《城市居民生活用水量标准》(GB/T 50331-2002)，建设部于2002年9月16日以第60号公告批准发布，2002年11月1日起实施。
    本标准的主编单位是建设部城市建设司，标准编写的具体组织单位是中国城镇供水协会，参加编写的单位有：
    中国城镇供水协会企业管理委员会
    天津市自来水集团有限公司
    上海市给水管理处
    上海市自来水市南有限公司营业所
    深圳市自来水集团有限公司
    武汉市自来水公司
    沈阳市自来水总公司
    成都市自来水总公司
    北京市自来水集团有限责任公司
    为便于各地自来水公司和相关部门在使用本标准时能正确理解和执行条文规定或制定本地区标准，《城市居民生活用水量标准》编写组按章、节、条顺序编制了本标准的《条文说明》，供使用者参考。使用中如发现本标准条文有不妥之处，请将意见函寄至建设部城市建设司。


1 总则

1 总则

1.0.1 本条说明了标准编制的目的，是增强城市居民节约用水意识，促进节约用水和水资源持续利用，推动水价改革。
    1 我国淡水资源日益短缺，进行合理开采、有效利用、节约控制，是今后水资源管理的重点内容。转变粗放型用水习惯，制定合理的居民用水标准，满足居民生活的基本用水需要，并建立核定与考核制度，使之不断完善，形成体系，是控制粗放型用水的基本手段，也是简单易行的有效方法。
    2 以居民生活用水量标准为基础，为逐步建立符合社会主义市场经济发展要求的水价机制，进一步理顺城市供水价格创造条件。
1.0.2　本标准适用范围确定为“确定城市居民生活用水量指标”。在执行过程中，由于各地流动人口数量变化、供水状况及管理要求等情况不同，在执行本标准时，需要结合本地区的管理，计量方式等具体情况制定地方标准或办法推动实施。
1.0.3　本条规定了各地在执行本标准时，尚应符合国家现行的有关标准的规定。GBJ13—86《室外给水设计规范》1997年(修订版)对部分条文做了修订，其中区域分类方式和定值方法做了重大调整。修订后的标准将原来的五个分区变成了三个，以城市规模的大小划分了特大城市、大城市、中小城市三档，定额值取消了时变化系数的调整方法，直接给定了平均日和最高日定额值。这个规范是用于室外给水设计的文件，与本标准用途不同。本标准的指标值是城市居民日常生活用水指标，低于设计标准。


2 术语

2 术语

2.0.1　城市居民
本标准城市居民定义为有固定居住地的自然人，其含义是指在城市中居住的所有人，不分国籍和出生地，也不分职业和户籍情况。随着城乡差别的缩小，择业就业方式和观念的变化，户籍管理方式的改革，人口流动等情况将大大地增加，作为标准为增强其科学性和可操作性及能基本适应实际的使用情况，只有这样才能确定“城市居民”的内涵和外延。人口统计和管理非常复杂，各地差异也很大。在执行本标准或制定地方标准时对城市居民的确认要结合本地具体情况来确定，本标准对城市居民只作一个定性的定义。
2.0.2　城市居民生活用水
    1 本定义是指使用公共供水设施或自建供水设计供水的，城市居民家庭日常生活使用的自来水。其具体含义为用水人是城市居民；用水地是家庭；用水性质是维持日常生活使用的自来水。
    2 在用本标准核定居民生活用水量时，对于家庭内部走亲访友流动人口可不作考虑，对户口地与居住地分离的，按居住地为准进行用水量核定或考核。
2.0.3 日用水量
    1 每人每日居民生活用水量平均指标值计算单位。标准列表中此项指标值的单位用“L/人·d”，是一个阶段日期的平均数。此指标作为计算月度考核周期对居民用水总量的基础值。
    2 以日用水量为基数，每个年度按365天计算，可按平均每个月为30.4天核算月度用水量，一年12个月中各月天数不一样，有大月和小月，如果以月度或季度作为用水量考核周期时，可用此平均天数计算，避免按实际天数核定的繁琐。


3 用水量标准

3　用水量标准

3.0.1　本条按照地域分区给出了城市居民生活用水(以下简称居民生活用水)量标准
    1 地域分区原则：我国地域辽阔，地区之间各种自然条件差异甚大。本标准在分区过程中参考了GB50178—93《建筑气候区划标准》，结合行政区划充分考虑地理环境因素，力求在同一区域内的城市经济水平、气象条件、降水多少，能够处于一个基本相同的数量级上，使分区分类具有较强的科学性和可操作性，因此划分成了六个区域。即：
    第一区：黑龙江、吉林、辽宁、内蒙古
    第二区：北京、天津、河北、山东、河南、山西、陕西、宁夏、甘肃
    第三区：湖北、湖南、江西、安徽、江苏、上海、浙江、福建
    第四区：广西、广东、海南
    第五区：重庆、四川、贵州、云南
    第六区：新疆、西藏、青海
    本标准参照“GB50178—93标准”在一级区中将全国划为7个区，其中重点是将青海、西藏、四川西部、新疆南部划出一个区，新疆东部、甘肃北部、内蒙西部又划出一个区，其他五个区范围与本标准基本吻合。
    2 标准值的确定
    (1)数据调查结果
    在数据采集过程中，分别由沈阳、天津、武汉、上海、深圳、成都六城市自来水公司作为组长单位对六个区的居民用水进行了用水情况调查。其中沈阳组负责第一区调查，天津组负责第二区调查，武汉组负责第三区(A)的湖北、湖南、江西、安徽四省的调查，上海组负责第三区(B)的上海、江苏、浙江、福建三省一市和第六区的调查，深圳组负责第四区的调查，成都组负责第五区的调查。调查工作分别用“四个调查表”采集了108个城市的1998、1999、2000年三个整年度的居民用水数据；2002年12个月的分月数据；对一些住宅小区和不同用水设施的居民用户按A、B、C三类用水情况进行了典型调查。七个组对六个区的调查数据经过加工整理后数据汇总情况见表1及表2。

表1 居民生活用水数据采集调查情况分组汇总表

分区 | 调查总水量(万m3) | 调查用水人口(万人) | 用水家庭户数(户) | 典型调查
 |  |  |  | 水量(m3) | 户数(户) | 人口(人)
一区 | 60948.80 | 1516.60 | 4550229 | 189681.20 | 17071 | 64565
二区 | 97323.25 | 2339.80 | 7183037 | 686305.75 | 53028 | 211057
三区(A) | 92955.78 | 1519.29 | 3291860 | 134116.00 | 10700 | 32672
三区(B) | 84870.16 | 1484.00 | 4692335 | 3483819.00 | 267372 | 928017
四区 | 111023.60 | 1174.01 | 3428338 | 471398.00 | 19934 | 71617
五区 | 33367.81 | 748.90 | 2333795 | 328702.00 | 32436 | 103518
六区 | 5814.54 | 165.46 | 570151 | 2588020.00 | 16090 | 860886
合计 | 486303.9 | 8948.06 | 26049745 | 7882042 | 416631 | 2272332

表2 居民生活用水人均日用水量区域分类统计表

分区 | 三年均值 | 2000年均值 | A类均值 | B类均值 | C类均值 | 总均值
一区 | 110 | 107 | 46 | 104 | 155 | 101
二区 | 113 | 114 | 66 | 98 | 187 | 117
三区 | 157 | 154 | 122 | 152 | 249 | 174
四区 | 259 | 260 | 151 | 227 | 240 | 206
五区 | 122 | 126 | 67 | 112 | 135 | 105
六区 | 96 | 106 | 101 | 158 | 212 | 146
平均值 | 143 | 145 | 92 | 142 | 196 | 142

    表2中调查的A、B、C三类用水户其定义为：A类系指室内有取水龙头，无卫生间等设施的居民用户；B类系指室内有上下水卫生设施的普通单元式住宅居民用户；C类系指室内有上下水洗浴等设施齐全的高档住宅用户。
    表2中各列数据反映了不同用水设施和条件的三种类型，以及不同时期、最近一年整体居民、典型户居民的用水状况，具有较强的代表性，既反映了历史情况又反映了当前的实际状况。
    (2)其他城市居民生活用水调查情况
    为使标准值的确定既能符合居民生活用水的实际水平，又能清楚反映与世界发达国家水平的关系。在标准编制过程中，编制组成员查阅了许多国内外有关居民生活用水的资料。从调查资料情况看，欧洲国家用水水平和我国的现状情况基本一致；台北、香港用水消耗与多数沿海和南部经济发达城市水平相当；美国多数城市用水消耗水平比较高，反映了宽裕的用水水平。如几个国家有代表性的城市用水状况见表3。

表3 典型城市居民生活用水量调查表
国别 | 城市名 | 居民生活用水量(L/人·d) | 资料年份
中国 | 台北 | 188 | 1997
 | 香港 | 213 | 1996
日本 | 东京 | 190 | 1998
德国 | 柏林 | 117 | 1999
 | 法兰克福 | 171 | 1999
美国 | 洛杉矶 | 308 | 1996
 | 费城 | 341 | 1996

    另据《城镇供水》杂志2001年第二期有关文章介绍，欧洲15个国家平均家庭生活其中包含住宅区小商业用水的水平是1980年154L/人·d；1991年161L/人·d；平均年递增0.41%。我国的居民用水水平高于比利时和西班牙，基本与芬兰、德国和匈牙利持平，略低于法国、英国和挪威，低于瑞士、奥地利、意大利、瑞典、卢森堡、荷兰、丹麦。
    (3)居民生活用水跟踪写实和用水推算情况
    为进一步掌握居民不同用水设施、居住条件的用水情况，编制组组织了有关人员对一些用水器具、洗浴频率、用水内容进行了跟踪写实调查，在此基础上进行了用水量推算，以此对统计调查的数据作进一步的印证分析。调查情况见表4。

表4 居民家庭生活人均日用水量调查统计表 (L/人·d)
分类 | 拘谨型 | (%) | 节约型 | (%) | 一般型 | (%)
冲厕 | 30 | 34.8 | 35 | 32.1 | 40 | 29.1
淋浴 | 21.8 | 25.3 | 32.4 | 29.7 | 39.6 | 28.8
洗衣 | 7.23 | 8.4 | 8.55 | 7.8 | 9.32 | 6.8
厨用 | 21.38 | 24.80 | 25 | 23 | 29.6 | 21.5
饮用 | 1.8 | 2.1 | 2 | 1.8 | 3 | 2.2
浇花 | 2 | 2.3 | 3 | 2.8 | 8 | 5.8
卫生 | 2 | 2.3 | 3 | 2.8 | 8 | 5.8
其他 |  |  |  |  |  |
合计 (L/人·d) | 86.21 | 100 | 108.95 | 100 | 137.52 | 100
m3/户·月 | 7.86 |  | 9.94 |  | 12.54 |
注：1 平均月日数：30.4天/月 2 家庭平均人口按3人/户计算

    从表4中所反映的数据是按照居民用水设施的必要的生活用水事项计算确定的，不包含实际使用过程当中的用水损耗、走亲访友在家庭内活动的用水增加等一些复杂情况的必要水量。因此，表中的水量值是一个不同生活水平的人员必不可少的水量消耗，所以调查值相对较低。表2中反映的A、B、C三种类型的各项数据是家庭生活用水的全貌，贴近生活实际。实际上跟踪调查的居民用水情况与整群抽样的典型户调查基本接近，与整年份的总体统计数据也大体吻合，说明此次数据采集的调查结果具有很好的使用价值。
    (4)标准值的确定
    综合以上数据本着节约用水，改变居民粗放型用水习惯，满足人们正常生活需要的原则，以2000年调查均值为核心采用［(2000年均值+A类典型调查均值)/2确定指标下限值，(2000年均值+B类典型调查均值)/2×1.20确定指标上限值］的计算方法，经过去零取整参考地域宽度确定了分区标准值。
    这种标准值确定的理由是：①各组调查的1998、1999、2000年的三年均值与2000年均值近似相等，采用2000年均值既与我们现在的实际居民生活用水现状相接近，又能反映各类不同用水条件、各种不同用水水平、各类不同用水情形的综合状况；②上限值的确定用各组调查的高月用水变化系数平均值“1.20”对(2000年均值+B类典型调查均值)/2进行修订，既考虑了季节变化因素，对不同月份可以在指标值区间内选用，有灵活的可操作性也客观合理，又考虑了今后人民生活水平提高、用水条件改善、用水量上升客观要求；③在典型调查中A类的调查户占10%，B类占76%，B类用水水平家庭是城市中用水人群的主体，B类典型调查均值为基点参加的上限值确定，具有较强的代表性，也是一个中等水平的用水标准。
    深圳、广州由于流动人口多，居民生活用水量也高，其调查反映的三年均值和2000年均值，由于是使用城市户籍人口数计算的，故数值高于典型调查指标。而典型调查数据反映了该区域实际居民家庭生活用水状况。故标准值采用了A类和B类的典型调查值。
    根据“征求意见稿”会议代表的意见，用北京市的调查数据2000年平均值为“127L/人·d”，B类均值为“103L/人·d”，按照上限值的生成方法，(127+103)/2×1.2=138≈140L/人·d，确定了第二区上限值。
    第六区即新疆、青海、西藏地区，这些地区由于地域广，城市少，数据源也少。而且，调查到的某些数据有些差异很大。故采用了比照的方法来确定指标值。一区的标准值，其区域分类汇总的数据和典型户分类汇总的数据以及调查汇总的数据基本反映了该地区居民的实际用水情况。所以，以第一区的A类均值“46L/人·d”和六区的三年均值“96L/人·d”以(96+46)/2=71≈75的方法确定了下限值。用第六区调查汇总的2000均值数据“106L/人·d”乘变化系数1.2取整数确定了上限值。


风景名胜区规划规范 GB 50298-1999

中华人民共和国国家标准

风景名胜区规划规范

Code for Scenic area Planning

GB 50298-1999

主编单位：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2000年1月1日

关于发布国家标准《风景名胜区规划规范》的通知

建标[1999]267号

根据国家计委《一九八九年工程建设标准定额制定修订计划》（计综合[1989]30号文附件十）的要求，由建设部会同有关部门共同制定的《风景名胜区规划规范》，经有关部门会审，批准委强制性国家标准，编号委GB50298-1999,自2000年1月1日起施行。

本规范由建设部负责管理，中国城市规划设计研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

1999年11月10日

前言

本规范是根据国家计委计综合[1989]30号文的要求，由建设部城市建设司负责主编，具体由中国城市规划设计研究会同国家文物局、国家土地管理局、国家环境保护总局、建设部城市建设研究所、浙江省建设厅、安徽省建设厅、四川省城乡规划设计研究院、江西省城乡规划设计研究院等单位共同编制而成。经建设部1999年11月10日以建标（1999）267号文件批准，并会同国家质量技术监督局发布。

在本规范的编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对风景区规划的基本术语，基础资料与现状分析，风景资源评价，规划范围、性质、目标、分区与结构布局，保护规划、风景游赏、典型景观、游览设施、基础工程、居民社会调控、经济发展引导、土地利用协调等规划，规划成果与深度等方面做出了规定。并广泛征求了全国有关单位的意见，最后有我部会同有关部门审查定稿。

在本规范的执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交中国城市规划设计研究院（通信地址：北京市三里河路9号，邮政编码：100037）以供今后修订时参考。

本规范主编单位：中国城市规划设计院研究院。参编单位：国家文物局、国家土地管理局、国家环境保护总局、建设部城市建设研究所、浙江省建设厅、安徽省建设厅、四川省城乡规划设计研究院、江西省城乡规划设计研究院。

主要起草人：张国强 张延惠 贾建中 朱观海 熊世尧 蔡立力 黄鹭新 郭旃 李亮 展瑰琦 陈明松 罗来平 常仲农。

中华人民共和国建设部

1999年11月10日


1 总 则

1 总 则

第1.0.1条 为了适应风景名胜区(以下简称风景区)保护、利用、管理、发展的需要，优化风景区用地布局，全面发挥风景区的功能和作用，提高风景区的规划设计水平和规范化程度，特制定本规范。

第1.0.2条 本规范适用于国务院和地方各级政府审定公布的各类风景区的规划。

第1.0.3条 风景区按用地规模可分为小型风景区(20km2以下)、中型风景区(21-100km2)、大型风景区(101-500km2)、特大型风景区(500km2以上)。

第1.0.4条 风景区规划应分为总体规划、详细规划二个阶段进行。大型而又复杂的风景区，可以增编分区规划和景点规划。一些重点建设地段，也可以增编控制性详细规划或修建性详细规划。

第1.0.5条 风景区规划必须符合我国国情，因地制宜地突出本风景区特性。并应遵循下列原则：
1.应当依据资源特征、环境条件、历史情况、现状特点以及国民经济和社会发展趋势，统筹兼顾，综合安排。
2.应严格保护自然与文化遗产，保护原有景观特征和地方特色，维护生物多样性和生态良性循环，防止污染和其他公害，充实科教审美特征，加强地被和植物景观培育。
3.应充分发挥景源的综合潜力，展现风景游览欣赏主体，配置必要的服务设施与措施，改善风景区运营管理机能，防止人工化、城市化、商业化倾向，促使风景区有度、有序、有节律地持续发展。
4.应合理权衡风景环境、社会、经济三方面的综合效益，权衡风景区自身健全发展与社会需求之间关系，创造风景优美、设施方便、社会文明、生态环境良好、景观形象和游赏魅力独特，人与自然协调发展的风景游憩境域。

第1.0.6条 风景区规划应与国土规划、区域规划、城市总体规划、土地利用总体规划及其他相关规划相互协调。

第1.0.7条 风景区规划除执行本规范外，尚应符合国家有关强制性标准与规范的规定。


2 术 语

2 术 语

第2.0.1条 风景名胜区
也称风景区，海外的国家公园相当于国家级风景区。
指风景资源集中、环境优美、具有一定规模和游览条件，可供人们游览欣赏、休憩娱乐或进行科学文化活动的地域。

第2.0.2条 风景名胜区规划
也称风景区规划。是保护培育、开发利用和经营管理风景区，并发挥其多种功能作用的统筹部署和具体安排。经相应的人民政府审查批准后的风景区规划，具有法律权威，必须严格执行。

第2.0.3条 风景资源
也称景源、景观资源、风景名胜资源、风景旅游资源。是指能引起审美与欣赏活动，可以作为风景游览对象和风景开发利用的事物与因素的总称。是构成风景环境的基本要素，是风景区产生环境效益、社会效益、经济效益的物质基础。

第2.0.4条 景物
指具有独立欣赏价值的风景素材的个体，是风景区构景的基本单元。

第2.0.5条 景观
指可以引起视觉感受的某种景象，或一定区域内具有特征的景象。

第2.0.6条 景点
由若干相互关联的景物所构成、具有相对独立性和完整性、并具有审美特征的基本境域单位。

第2.0.7条 景群
由若干相关景点所构成的景点群落或群体。

第2.0.8条 景区
在风景区规划中，根据景源类型、景观特征或游赏需求而划分的一定用地范围，包含有较多的景物和景点或若干景群，形成相对独立的分区特征。

第2.0.9条 风景线
也称景线。由一连串相关景点所构成的线性风景形态或系列。

第2.0.10条 游览线

也称游线。为游人安排的游览欣赏风景的路线。

第2.0.11条 功能区
在风景区规划中，根据主要功能发展需求而划分的一定用地范围，形成相对独立的功能分区特征。

第2.0.12条 游人容量

在保持景观稳定性，保障游人游赏质量和舒适安全，以及合理利用资源的限度内，单位时间、一定规划单元内所能容纳的游人数量。是限制某时、某地游人过量集聚的警戒值。

第2.0.13条 居民容量 在保持生态平衡与环境优美、依靠当地资源与维护风景区正常运转的前提下，一定地域范围内允许分布的常住居民数量。是限制某个地区过量发展生产或聚居人口的特殊警戒值。


3 风景名胜区规划规范

3 风景名胜区规划规范

3.1 基础资料与现状分析

第3.1.1条 基础资料应依据风景区的类型、特征和实际需要，提出相应的调查提纲和指标体系，进行统计和典型调查。

第3.1.2条 应在多学科综合考察或深入调查研究的基础上，取得完整、正确的现状和历史基础资料，并做到统计口径一致或具有可比性.

第3.1.3条 基础资料调查类别，应符合表3.1.3的规定：

基础资料调查类别表 表3.1.3

第3.1.4条 现状分析应包括：自然和历史人文特点；各种资源的类型、特征、分布及其多重性分析；资源开发利用的方向、潜力、条件与利弊；土地利用结构、布局和矛盾的分析；风景区的生态、环境、社会与区域因素等五个方面。

第3.1.5条 现状分析结果，必须明确提出风景区发展的优势与动力、矛盾与制约因素、规划对策与规划重点等三方面内容。


3.2 风景资源评价

3.2 风景资源评价

第3.2.1条 风景资源评价应包括：景源调查；景源筛选与分类；景源评分与分级；评价结论四部分。

第3.2.2条 风景资源评价原则应符合下列规定：
1.风景资源评价必须在真实资料的基础上，把现场踏查与资料分析相结合，实事求是地进行；
2.风景资源评价应采取定性概括与定量分析相结合的方法，综合评价景源的特征；
3.根据风景资源的类别及其组合特点，应选择适当的评价单元和评价指标，对独特或濒危景源，宜作单独评价。

第3.2.3条 风景资源调查内容的分类，应符合表3.2.3的规定。

风景资源分类表 表3.2.3

第3.2.4条 风景资源评价单元应以景源现状分布图为基础，根据规划范围大小和景源规模、内容、结构及其游赏方式等特征，划分若干层次的评价单元，并作出等级评价。

第3.2.5条 在省域、市域的风景区体系规划中，应对风景区、景区或景点作出等级评价。

第3.2.6条 在风景区的总体、分区、详细规划中，应对景点或景物作出等级评价。

第3.2.7条 风景资源评价应对所选评价指标进行权重分析，评价指标的选择应符合表3.2.7的规定，并应符合下列规定：
1.对风景区或部分较大景区进行评价时，宜选用综合评价层指标；
2.对景点或景群进行评价时，宜选用项目评价层指标；
3.对景物进行评价时，宜在因子评价层指标中选择。

风景资源评价指标层次表 表3.2.7

第3.2.8条 风景资源分级标准，必须符合下列规定：
1.景源评价分级必须分为特级、一级、二级、三级、四级等五级；
2.应根据景源评价单元的特征，及其不同层次的评价指标分值和吸引力范围，评出风景资源等级；
3.特级景源应具有珍贵、独特、世界遗产价值和意义，有世界奇迹般的吸引力；
4.一级景源应具有名贵、罕见、国家重点保护价值和国家代表性作用，在国内外著名和有国际吸引力；
5.二级景源应具有重要、特殊、省级重点保护价值和地方代表性作用，在省内外闻名和有省际吸引力；
6.三级景源应具有一定价值和游线辅助作用，有市县级保护价值和相关地区的吸引力；
7.四级景源应具有一般价值和构景作用，有本风景区或当地的吸引力。

第3.2.9条 风景资源评价结论应由景源等级统计表、评价分析、特征概括等三部分组成。评价分析应表明主要评价指标的特征或结果分析；特征概括应表明风景资源的级别数量、类型特征及其综合特征。


3.3 范围、性质与发展目标

3.3 范围、性质与发展目标

第3.3.1条 确定风景区规划范围及其外围保护地带，应依据以下原则：景源特征及其生态环境的完整性；历史文化与社会的连续性；地域单元的相对独立性；保护、利用、管理的必要性与可行性。

第3.3.2条 划定风景区范围的界限必须符合下列规定：
1.必须有明确的地形标志物为依托，既能在地形图上标出，又能在现场立桩标界；
2.地形图上的标界范围，应是风景区面积的计量依据；
3.规划阶段的所有面积计量，均应以同精度的地形图的投影面积为准。

第3.3.3条 风景区的性质，必须依据风景区的典型景观特征、游览欣赏特点、资源类型、区位因素，以及发展对策与功能选择来确定。

第3.3.4条 风景区的性质应明确表述风景特征、主要功能、风景区级别等三方面内容，定性用词应突出重点、准确精炼。

第3.3.5条 风景区的发展目标，应依据风景区的性质和社会需求，提出适合本风景区的自我健全目标和社会作用目标两方面的内容，并应遵循以下原则：
1.贯彻严格保护、统一管理、合理开发、永续利用的基本原则；
2.充分考虑历史、当代、未来三个阶段的关系，科学预测风景区发展的各种需求；
3.因地制宜地处理人与自然的和谐关系；
4.使资源保护和综合利用、功能安排和项目配置、人口规模和建设标准等各项主要目标，同国家与地区的社会经济技术发展水平、趋势及步调相适应。


3.4 分区、结构与布局

3.4 分区、结构与布局

第3.4.1条 风景区应依据规划对象的属性、特征及其存在环境进行合理区划，并应遵循以下原则：
1.同一区内的规划对象的特性及其存在环境应基本一致；
2.同一区内的规划原则、措施及其成效特点应基本一致；
3.规划分区应尽量保持原有的自然、人文、线状等单元界限的完整性。

第3.4.2条 根据不同需要而划分的规划分区应符合下列规定：
1.当需调节控制功能特征时，应进行功能分区；
2.当需组织景观和游赏特征时，应进行景区划分；
3.当需确定保护培育特征时，应进行保护区划分；
4.在大型或复杂的风景区中，可以几种方法协调并用。

第3.4.3条 风景区应依据规划目标和规划对象的性能、作用及其构成规律来组织整体规划结构或模型，并应遵循下列原则：
1.规划内容和项目配置应符合当地的环境承载能力、经济发展状况和社会道德规范，并能促进风景区的自我生存和有序发展；
2.有效调节控制点、线、面等结构要素的配置关系；
3.解决各枢纽或生长点、走廊或通道、片区或网格之间的本质联系和约束条件。

第3.4.4条 凡含有一个乡或镇以上的风景区，或其人口密度超过100人/km2时，应进行风景区的职能结构分析与规划，并应遵循下列原则：
1.兼顾外来游人、服务职工和当地居民三者的需求与利益；
2.风景游览欣赏职能应有独特的吸引力和承受力；
3.旅游接待服务职能应有相应的效能和发展动力；
4.居民社会管理职能应有可靠的约束力和时代活力；
5.各职能结构应自成系统并有机组成风景区的综合职能结构网络。

第3.4.5条 风景区应依据规划对象的地域分布、空间关系和内在联系进行综合部署，形成合理、完善而又有自身特点的整体布局，并应遵循下列原则：
1.正确处理局部、整体、外围三层次的关系；
2.解决规划对象的特征、作用、空间关系的有机结合问题；
3.调控布局形态对风景区有序发展的影响，为各组成要素、各组成部分能共同发挥作用创造满意条件；
4.构思新颖，体现地方和自身特色。


3.5 容量、人口及生态原则

3.5 容量、人口及生态原则

第3.5.1条 风景区游人容量应随规划期限的不同而有变化。对一定规划范围的游人容量，应综合分析并满足该地区的生态允许标准、游览心理标准、功能技术标准等因素而确定。并应符合下列规定：
1.生态允许标准应符合表3.5.1的规定；

游憩用地生态容量 表3.5.1

2.游人容量应由一次性游人容量、日游人容量、年游人容量三个层次表示。
(1)一次性游人容量(亦称瞬时容量)，单位以“人/次”表示；
(2)游人容量，单位以“人次/日”表示；
(3)游人容量，单位以“人次/年”表示。
3.游人容量的计算方法宜分别采用：线路法、卡口法、面积法、综合平衡法，并将计算结果填入表3.5.1.1：

游人容量计算一览表 表3.5.1.1

4.游人容量计算宜采用下列指标：
(1)线路法：以每个游人所占平均道路面积计，5-10m2/人。
(2)面积法：以每个游人所占平均游览面积计。其中：
主景景点：50-100m2/人(景点面积)；
一般景点：100-100m2/人(景点面积)；
浴场海域：10-20m2/人(海拔0~-2以内水面)；
浴场沙滩：5-10m2/人(海拔0~+2m以内沙滩)。
(3)卡口法：实测卡口处单位时间内通过的合理游人量。单位以“人次/单位时间”表示。
5.游人容量计算结果应与当地的淡水供水、用地、相关设施及环境质量等条件进行校核与综合平衡，以确定合理的游人容量。

第3.5.2条 风景区总人口容量测算应包括外来游人、服务职工、当地居民三类人口容量，并应符合下列规定：
1.当规划地区的居住人口密度超过50人/km2时，宜测定用地的居民容量；
2.当规划地区的居住人口密度超过100人/km2时，必须测定用地的居民容量；
3.居民容量应依据最重要的要素容量分析来确定，其常规要素应是：淡水、用地、相关设施等。

第3.5.3条 风景区人口规模的预测应符合下列规定：
1.人口发展规模应包括外来游人、服务职工、当地居民三类人口；
2.一定用地范围内的人口发展规模不应大于其总人口容量；
3.职工人口应包括直接服务人口和维护管理人口；
4.居民人口应包括当地常住居民人口。

第3.5.4条 风景区内部的人口分布应符合下列原则：
1.根据游赏需求、生境条件、设施配置等因素对各类人口进行相应的分区分期控制；
2.应有合理的疏密聚散变化，使其各得其所；
3.防止因人口过多或不适当集聚而不利于生态与环境；
4.防止因人口过少或不适当分散而不利于管理与效益。

第3.5.5条 风景区的生态原则应符合下列规定：
1.制止对自然环境的人为消极作用，控制和降低人为负荷，应分析游览时间、空间范围、游人容量、项目内容、开发强度等因素，并提出限制性规定或控制性指标；
2.保持和维护原有生物种群、结构及其功能特征，保护典型而有示范性的自然综合体；
3.提高自然环境的复苏能力，提高氧、水、生物量的再生能力与速度，提高其生态系统或自然环境对人为负荷的稳定性或承载力。

第3.5.6条 风景区的生态分区应符合下列原则：
1.应将规划用地的生态状况按四个等级分别加以标明；
2.生态分区的一般标准应符合表3.5.6的规定；

生态分区及其利用与保护措施 表3.5.6

3.按其他生态因素划分的专项生态危机区应包括热污染、噪声污染、电磁污染、放射性污染、卫生防疫条件、自然气候因素、振动影响、视觉干扰等内容；
4.生态分区应对土地使用方式、功能分区、保护分区和各项规划设计措施的配套起重要作用。

第3.5.7条 风景区规划应控制和降低各项污染程度，其环境质量标准应符合下列规定：
1.大气环境质量标准应符合GB3095-1996中规定的一级标准；
2.地面水环境质量一般应按CB3838-88中规定的第一级标准执行，游泳用水应执行GB9667-88中规定的标准，海水浴场水质标准不应低于GB3097-82中规定的二类海水水质标准，生活饮用水标准应符合GB5749-85中的规定；
3.风景区室外允许噪声级应低于CB3096-93中规定的“特别住宅区”的环境噪声标准值；
4.放射防护标准应符合GBJ8-74中规定的有关标准。


4 专项规划

4 专项规划

4.1 保护培育规划

第4.1.1条 保护培育规划应包括查清保育资源，明确保育的具体对象，划定保育范围，确定保育原则和措施等基本内容。

第4.1.2条 风景保护的分类应包括生态保护区、自然景观保护区、史迹保护区、风景恢复区、风景游览区和发展控制区等，并应符合以下规定：
1.生态保护区的划分与保护规定：
(1)对风景区内有科学研究价值或其他保存价值的生物种群及其环境，应划出一定的范围与空间作为生态保护区。
(2)在生态保护区内，可以配置必要的研究和安全防护性设施，应禁止游人进入，不得搞任何建筑设施，严禁机动交通及其设施进入。
2.自然景观保护区的划分与保护规定：
(1)对需要严格限制开发行为的特殊天然景源和景观，应划出一定的范围与空间作为自然景观保护区。
(2)在自然景观保护区内，可以配置必要的步行游览和安全防护设施，宜控制游人进入，不得安排与其无关的人为设施，严禁机动交通及其设施进入。
3.史迹保护区的划分与保护规定：
(1)在风景区内各级文物和有价值的历代史迹遗址的周围，应划出一定的范围与空间作为史迹保护区。
(2)在史迹保护区内，可以安置必要的步行游览和安全防护设施，宜控制游人进入，不得安排旅宿床位，严禁增设与其无关的人为设施，严禁机动交通及其设施进入，严禁任何不利于保护的因素进入。
4.风景恢复区的划分与保护规定：
(1)对风景区内需要重点恢复、培育、抚育、涵养、保持的对象与地区，例如森林与植被、水源与水土、浅海及水域生物、珍稀濒危生物、岩溶发育条件等，宜划出一定的范围与空间作为风景恢复区。
(2)在风景恢复区内，可以采用必要技术措施与设施；应分别限制游人和居民活动，不得安排与其无关的项目与设施，严禁对其不利的活动。
5.风景游览区的划分与保护规定：
(1)对风景区的景物、景点、景群、景区等各级风景结构单元和风景游赏对象集中地，可以划出一定的范围与空间作为风景游览区。
(2)在风景游览区内，可以进行适度的资源利用行为，适宜安排各种游览欣赏项目；应分级限制机动交通及旅游设施的配置。并分级限制居民活动进入。
6.发展控制区的划分与保护规定：
(1)在风景区范围内，对上述五类保育区以外的用地与水面及其他各项用地，均应划为发展控制区。
(2)在发展控制区内，可以准许原有土地利用方式与形态，可以安排同风景区性质与容量相一致的各项旅游设施及基地，可以安排有序的生产、经营管理等设施，应分别控制各项设施的规模与内容。

第4.1.3条 风景保护的分级应包括特级保护区、一级保护区、二级保护区和三级保护区等四级内容，并应符合以下规定：
1.特级保护区的划分与保护规定：
(1)风景区内的自然保护核心区以及其他不应进入游人的区域应划为特级保护区。
(2)特级保护区应以自然地形地物为分界线，其外围应有较好的缓冲条件，在区内不得搞任何建筑设施。
2.一级保护区的划分与保护规定：
(1)在一级景点和景物周围应划出一定范围与空间作为一级保护区，宜以一级景点的视域范围作为主要划分依据。
(2)一级保护区内可以安置必需的步行游赏道路和相关设施，严禁建设与风景无关的设施，不得安排旅宿床位，机动交通工具不得进入此区。
3.二级保护区的划分与保护规定：
(1)在景区范围内，以及景区范围之外的非一级景点和景物周围应划为二级保护区。
(2)二级保护区内可以安排少量旅宿设施，但必须限制与风景游赏无关的建设，应限制机动交通工具进入本区。
4.三级保护区的划分与保护规定：
(1)在风景区范围内，对以上各级保护区之外的地区应划为三级保护区。
(2)在三级保护区内，应有序控制各项建设与设施，并应与风景环境相协调。

第4.1.4条 保护培育规划应依据本风景区的具体情况和保护对象的级别而择优实行分类保护或分级保护，或两种方法并用，应协调处理保护培育、开发利用、经营管理的有机关系，加强引导性规划措施。


4.2 风景游赏规划

4.2 风景游赏规划

第4.2.1条 风景游览欣赏规划应包括景观特征分析与景象展示构思；游赏项目组织；风景单元组织；游线组织与游程安排；游人容量调控；风景游赏系统结构分析等基本内容。

第4.2.2条 景观特征分析和景象展示构思，应遵循景观多样化和突出自然美的原则，对景物和景观的种类、数量、特点、空间关系、意趣展示及其观览欣赏方式等进行具体分析和安排；并对欣赏点选择及其视点、视角、视距、视线、视域和层次进行分析和安排。

第4.2.3条 游赏项目组织应包括项目筛选、游赏方式、时间和空间安排、场地和游人活动等内，并遵循以下原则：
1.在与景观特色协调，与规划目标一致的基础上，组织新、奇、特、优的游赏项目；
2.权衡风景资源与环境的承受力，保护风景资源永续利用；
3.符合当地用地条件、经济状况及设施水平；
4.尊重当地文化习俗、生活方式和道德规范。

第4.2.4条 游赏项目内容可在表4.2.4中择优并演绎。

游赏项目类别表 表4.2.4

第4.2.5条 风景单元组织应把游览欣赏对象组织成景物、景点、景群、园苑、景区等不同类型的结构单元，并应遵循以下原则：
1.依据景源内容与规模、景观特征分区、构景与游赏需求等因素进行组织；
2.使游赏对象在一定的结构单元和结构整体中发挥良好作用；
3.应为各景物间和结构单元间相互因借创造有利条件。

第4.2.6条 景点组织应包括景点的构成内容、特征、范围、容量；景点的主、次、配景和游赏序列组织；景点的设施配备；景点规划一览表等四部分。

第4.2.7条 景区组织应包括：景区的构成内容、特征、范围、容量；景区的结构布局、主景、景观多样化组织；景区的游赏活动和游线组织；景区的设施和交通组织要点等四部分。

第4.2.8条 游线组织应依据景观特征、游赏方式、游人结构、游人体力与游兴规律等因素，精心组织主要游线和多种专项游线，并应包括下列内容：
1.游线的级别、类型、长度、容量和序列结构；
2.不同游线的特点差异和多种游线间的关系；
3.游线与游路及交通的关系。

第4.2.9条 游程安排应由游赏内容、游览时间、游览距离限定。游程的确定宜符合下列规定：
1.一日游：不需住宿，当日往返；
2.二日游：住宿一夜；
3.多日游：住宿二夜以上。


4.3 典型景观规划

4.3 典型景观规划

第4.3.1条 风景区应依据其主体特征景观或有特殊价值的景观进行典型景观规划。应包括典型景观的特征与作用分析；规划原则与目标；规划内容、项目、设施与组织；典型景观与风景区整体的关系等内容。

第4.3.2条 典型景观规划必须保护景观本体及其环境，保持典型景观的永续利用；应充分挖掘与合理利用典型景观的特征及价值，突出特点，组织适宜的游赏项目与活动；应妥善处理典型景观与其他景观的关系。

第4.3.3条 植物景观规划应符合以下规定：
1.维护原生种群和区系，保护古树名木和现有大树，培育地带性树种和特有植物群落；
2.因境制宜地恢复、提高植被覆盖率，以适地适树的原则扩大林地，发挥植物的多种功能优势，改善风景区的生态和环境；
3.利用和创造多种类型的植物景观或景点，重视植物的科学意义，组织专题游览环境和活动；
4.对各类植物景观的植被覆盖率、林木郁闭度、植物结构、季相变化、主要树种、地被与攀缘植物、特有植物群落、特殊意义植物等，应有明确的分区分级的控制性指标及要求；
5.植物景观分布应同其他内容的规划分区相互协调；在旅游设施和居民社会用地范围内，应保持一定比例的高绿地率或高覆盖率控制区。

第4.3.4条 建筑景观规划应符合以下规定：
1.应维护一切有价值的原有建筑及其环境，严格保护文物类建筑，保护有特点的民居、村寨和乡土建筑及其风貌；
2.风景区的各类新建筑，应服从风景环境的整体需求，不得与大自然争高低，在人工与自然协调融合的基础上，创造建筑景观和景点；
3.建筑布局与相地立基，均应因地制宜，充分顺应和利用原有地形，尽量减少对原有地物与环境的损伤或改造；
4.对风景区内各类建筑的性质与功能、内容与规模、标准与档次、位置与高度、体量与体形、色彩与风格等，均应有明确的分区分级控制措施；
5.在景点规划或景区详细规划中，对主要建筑宜提出：(1)总平面布置；(2)剖面标高；(3)立面标高总框架；(4)同自然环境和原有建筑的关系等四项控制措施。

第4.3.5条 溶洞景观规划应符合以下规定：
1.必须维护岩溶地貌、洞穴体系及其形成条件，保护溶洞的各种景物及其形成因素，保护珍稀、独特的景物及其存在环境；
2.在溶洞功能选择与游人容量控制、游赏对象确定与景象意趣展示、景点组织与景区划分、游赏方式与游线组织、导游与赏景点组织等方面，均应遵循自然与科学规律及其成景原理，兼顾洞景的欣赏、科学、历史、保健等价值，有度有序地利用与发挥洞景潜力，组织适合本溶洞特征的景观特色；
3.应统筹安排洞内与洞外景观，培育洞顶植被，禁止对溶洞自然景物滥施人工；
4.溶洞的石景与土石方工程、水景与给排水工程、交通与道桥工程、电源与电缆工程、防洪与安全设备工程等，均应服从风景整体需求，并同步规划设计；
5.对溶洞的灯光与灯具配置、导游与电器控制，以及光象、音响、卫生等因素，均应有明确的分区分级控制要求及配套措施。

第4.3.6条 竖向地形规划应符合以下规定：
1.维护原有地貌特征和地景环境，保护地质珍迹、岩石与基岩、土层与地被、水体与水系，严禁炸山采石取土、乱挖滥填盲目整平、剥离及覆盖表土，防止水土流失、土壤退化、污染环境；
2.合理利用地形要素和地景素材，应随形就势、因高就低地组织地景特色，不得大范围地改变地形或平整土地，应把未利用的废弃地、洪泛地纳入治山理水范围加以规划利用；
3.对重点建设地段，必须实行在保护中开发、在开发中保护的原则，不得套用“几通一平”的开发模式，应统筹安排地形利用、工程补救、水系修复、表土恢复、地被更新、景观创意等各项技术措施；
4.有效保护与展示大地标志物、主峰最高点、地形与测绘控制点，对海拔高度高差、坡度坡向、海河湖岸、水网密度、地表排水与地下水系、洪水潮汐淹没与浸蚀、水土流失与崩塌、滑坡与泥石流灾变等地形因素，均应有明确的分区分级控制；
5.竖向地形规划应为其他景观规划、基础工程、水体水系流域整治及其他专项规划创造有利条件，并相互协调。


4.4 游览设施规划

4.4 游览设施规划

第4.4.1条 旅行游览接待服务设施规划应包括游人与游览设施现状分析；客源分析预测与游人发展规模的选择；游览设施配备与直接服务人口估算；旅游基地组织与相关基础工程；游览设施系统及其环境分析等五部分。

第4.4.2条 游人现状分析，应包括游人的规模、结构、递增率、时间和空间分布及其消费状况。

第4.4.3条 游览设施现状分析，应表明供需状况、设施与景观及其环境的相互关系。

第4.4.4条 客源分析与游人发展规模选择应符合以下规定：
1.分析客源地的游人数量与结构、时空分布、出游规律、消费状况等；
2.分析客源市场发展方向和发展目标；
3.预测本地区游人、国内游人、海外游人递增率和旅游收入；
4.游人发展规模、结构的选择与确定，应符合表4.4.4的内容要求；
5.合理的年、日游人发展规模不得大于相应的游人容量。

游人统计与预测 表4.4.4

第4.4.5条 游览设施配备应包括旅行、游览、饮食、住宿、购物、娱乐、保健和其他等八类相关设施。应依据风景区、景区、景点的性质与功能，游人规模与结构，以及用地、淡水、环境等条件，配备相应种类、级别、规模的设施项目。
1.旅宿床位应是游览设施的调控指标，应严格限定其规模和标准，应做到定性、定量、定位、定用地范围，并按(4.4.5-1)式计算。

床位数＝平均停留天数×年住宿人数/年旅游天数×床位利用率 (4.4.5-1)

2.直接服务人员估算应以旅宿床位或饮食服务两类游览设施为主，其中，床位直接服务人员估算可按(4.4.5-2)计算：

直接服务人员＝床位数×直接服务人员与床位数比例 (4.4.5-2)
(式中，直接服务人口与床位数比例：1:2-1:10)

第4.4.6条 游览设施布局应采用相对集中与适当分散相结合的原则，应方便游人，利于发挥设施效益，便于经营管理与减少干扰。应依据设施内容、规模、等级、用地条件和景观结构等，分别组成服务部、旅游点、旅游村、旅游镇、旅游城、旅游市等六级旅游服务基地，并提出相应的基础工程原则和要求。

第4.4.7条 旅游基地选择应符合以下原则：
1.应有一定的用地规模，既应接近游览对象又应有可靠的隔离，应符合风景保护的规定，严禁将住宿、饮食、购物、娱乐、保健、机动交通等设施布置在有碍景观和影响环境质量的地段；
2.应具备相应的水、电、能源、环保、抗灾等基础工程条件，靠近交通便捷的地段，依托现有游览设施及城镇设施；
3.避开有自然灾害和不利于建设的地段。

第4.4.8条 依风景区的性质、布局和条件的不同，各项游览设施既可配置在各级旅游基地中，也可以配置在所依托的各级居民点中，其总量和级配关系应符合风景区规划的需求，应符合表4.4.8的规定。

游览设施与旅游基地分级配置表 表4.4.8


4.5 基础工程规划

4.5 基础工程规划

第4.5.1条 风景区基础工程规划，应包括交通道路、邮电通讯、给水排水和供电能源等内容，根据实际需要，还可进行防洪、防火、抗灾、环保、环卫等工程规划。

第4.5.2条 风景区基础工程规划，应符合下列规定：
1.符合风景区保护、利用、管理的要求；
2.同风景区的特征、功能、级别和分区相适应，不得损坏景源、景观和风景环境；
3.要确定合理的配套工程、发展目标和布局，并进行综合协调；
4.对需要安排的各项工程设施的选址和布局提出控制性建设要求；
5.对于大型工程或干扰性较大的工程项目及其规划，应进行专项景观论证、生态与环境敏感性分析，并提交环境影响评价报告。

第4.5.3条 风景区交通规划，应分为对外交通和内部交通两方面内容。应进行各类交通流量和设施的调查、分析、预测，提出各类交通存在的问题及其解决措施等内容。
1.对外交通应要求快速便捷，布置于风景区以外或边缘地区；
2.内部交通应具有方便可靠和适合风景区特点，并形成合理的网络系统；
3.对内部交通的水、陆、空等机动交通的种类选择、交通流量、线路走向、场站码头及其配套设施，均应提出明确而有效的控制要求和措施。

第4.5.4条 风景区道路规划，应符合以下规定：
1.合理利用地形，因地制宜地选线，同当地景观和环境相配合；
2.对景观敏感地段，应用直观透视演示法进行检验，提出相应的景观控制要求；
3.不得因追求某种道路等级标准而损伤景源与地貌，不得损坏景物和景观；
4.应避免深挖高填，因道路通过而形成的竖向创伤面的高度或竖向砌筑面的高度，均不得大于道路宽度。并应对创伤面提出恢复性补救措施。

第4.5.5条 邮电通讯规划，应提供风景区内外通讯设施的容量、线路及布局，并应符合以下规定：
1.各级风景区均应配备能与国内联系的通讯设施；
2.国家级风景区还应配备能与海外联系的现代化通讯设施；
3.在景点范围内，不得安排架空电线穿过，宜采用隐蔽工程。

第4.5.6条 风景区给水排水规划，应包括现状分析；给、排水量预测；水源地选择与配套设施；给、排水系统组织；污染源预测及污水处理措施；工程投资框算。给、排水设施布局还应符合以下规定：
1.在景点和景区范围内，不得布置暴露于地表的大体量给水和污水处理设施；
2.在旅游村镇和居民村镇宜采用集中给水、排水系统，主要给水设施和污水处理设施可安排在居民村镇及其附近。

第4.5.7条 风景区供电规划，应提供供电及能源现状分析，负荷预测，供电电源点和电网规划三项基本内容。并应符合以下规定：
1.在景点和景区内不得安排高压电缆和架空电线穿过；
2.在景点和景区内不得布置大型供电设施；
3.主要供电设施宜布置于居民村镇及其附近。

第4.5.8条 风景区内供水、供电及床位用地标准，应在表4.5.8中选用，并以下限标准为主。

供水供电及床位用地标准 表4.5.8


4.6 居民社会调控规划

4.6 居民社会调控规划

第4.6.1条 凡含有居民点的风景区，应编制居民点调控规划；凡含有一个乡或镇以上的风景区，必须编制居民社会系统规划。

第4.6.2条 居民社会调控规划应包括现状、特征与趋势分析；人口发展规模与分布；经营管理与社会组织；居民点性质、职能、动因特征和分布；用地方向与规划布局；产业和劳力发展规划等内容。

第4.6.3条 居民社会调控规划应遵循下列基本原则：
1.严格控制人口规模，建立适合风景区特点的社会运转机制；
2.建立合理的居民点或居民点系统；
3.引导淘汰型产业的劳力合理转向。

第4.6.4条 居民社会调控规划应科学预测和严格限定各种常住人口规模及其分布的控制性指标；应根据风景区需要划定无居民区、居民衰减区和居民控制区。

第4.6.5条 居民点系统规划，应与城市规划和村镇规划相互协调，对已有的城镇和村点提出调整要求，对拟建的旅游村、镇和管理基地提出控制性规划纲要。

第4.6.6条 对农村居民点应划分为搬迁型、缩小型、控制型和聚居型等四种基本类型，并分别控制其规模布局和建设管理措施。

第4.6.7条 居民社会用地规划严禁在景点和景区内安排工业项目、城镇建设和其他企事业单位用地，不得在风景区内安排有污染的工副业和有碍风景的农业生产用地，不得破坏林木而安排建设项目。


4.7 经济发展引导规划

4.7 经济发展引导规划

第4.7.1条 经济发展引导规划，应以国民经济和社会发展规划、风景与旅游发展战略为基本依据，形成独具风景区特征的经济运行条件。

第4.7.2条 经济发展引导规划应包括经济现状调查与分析；经济发展的引导方向；经济结构及其调整；空间布局及其控制；促进经济合理发展的措施等内容。

第4.7.3条 风景区经济引导方向，应以经济结构和空间布局的合理化结合为原则，提出适合风景区经济发展的模式及保障经济持续发展的步骤和措施。

第4.7.4条 经济结构的合理化应包括以下内容：
1.明确各主要产业的发展内容、资源配置、优化组合及其轻重缓急变化；
2.明确旅游经济、生态农业和工副业的合理发展途径；
3.明确经济发展应有利于风景区的保护、建设和管理。

第4.7.5条 空间布局合理化应包括以下内容：
1.应明确风景区内部经济、风景区周边经济、风景区所在地经济等三者的空间关系和内在联系；应有节律的调控区内经济、发展边缘经济、带动地区经济；
2.明确风景区内部经济的分区分级控制和引导方向；
3.明确综合农业生产分区、农业生产基地、工副业布局及其与风景保护区、风景游览地、旅游基地的关系。


4.8 土地利用协调规划

4.8 土地利用协调规划

第4.8.1条 土地利用协调规划应包括土地资源分析评估；土地利用现状分析及其平衡表；土地利用规划及其平衡表等内容。

第4.8.2条 土地资源分析评估，应包括对土地资源的特点、数量、质量与潜力进行综合评估或专项评估。

第4.8.3条 土地利用现状分析，应表明土地利用现状特征，风景用地与生产生活用地之间关系，土地资源演变、保护、利用和管理存在的问题。

第4.8.4条 土地利用规划，应在土地利用需求预测与协调平衡的基础上，表明土地利用规划分区及其用地范围。

第4.8.5条 土地利用规划应遵循下列基本原则：
1.突出风景区土地利用的重点与特点，扩大风景用地；
2.保护风景游赏地、林地、水源地和优良耕地；
3.因地制宜的合理调整土地利用，发展符合风景区特征的土地利用方式与结构。

第4.8.6条 风景区土地利用平衡应符合表4.8.6的规定，并表明规划前后土地利用方式和结构变化。

风景区用地平衡表 表4.8.6

第4.8.7条 风景区的用地分类应按土地使用的主导性质进行划分，应符合表4.8.7的规定。

风景区用地分类表 表4.8.7

第4.8.8条 在具体使用表4.8.6和表4.8.7时，可依据工作性质、内容、深度的不同要求，采用其分类的全部或部分类别，但不得增设新的类别。

第4.8.9条 土地利用规划应扩展甲类用地，控制乙类、丙类、丁类、庚类用地，缩减癸类用地。


4.9 分期发展规划

4.9 分期发展规划

第4.9.1条 风景区总体规划分期应符合以下规定：
1.第一期或近期规划：5年以内；
2.第二期或远期规划：5-20年；
3.第三期或远景规划：大于20年。

第4.9.2条 在安排每一期的发展目标与重点项目时，应兼顾风景游赏、游览设施、居民社会的协调发展，体现风景区自身发展规律与特点。

第4.9.3条 近期发展规划应提出发展目标、重点、主要内容，并应提出具体建设项目、规模、布局、投资估算和实施措施等。

第4.9.4条 远期发展规划的目标应使风景区内各项规划内容初具规模。并应提出发展期内的发展重点、主要内容、发展水平、投资框算、健全发展的步骤与措施。

第4.9.5条 远景规划的目标应提出风景区规划所能达到的最佳状态和目标。

第4.9.6条 近期规划项目与投资估算应包括风景游赏、游览设施、居民社会三个职能系统的内容以及实施保育措施所需的投资。

第4.9.7条 远期规划的投资框算应包括风景游赏、游览设施两个系统的内容。


5 规划成果与深度规定

5 规划成果与深度规定

第5.0.1条 风景区规划的成果应包括风景区规划文本、规划图纸、规划说明书、基础资料汇编等四个部分。

第5.0.2条 规划文本应以法规条文方式，直接叙述规划主要内容的规定性要求。

第5.0.3条 规划图纸应清晰准确，图文相符，图例一致，并应在图纸的明显处标明图名、图例、风玫瑰、规划期限、规划日期、规划单位及其资质图签编号等内容。

第5.0.4条 规划设计的主要图纸应符合表5.0.4的规定。

风景区总体规划图纸规定 表5.0.4

第5.0.5条 规划说明书应分析现状，论证规划意图和目标，解释和说明规划内容。


附录A 本规范用词说明

附录A 本规范用词说明

第附录A.0.1条 1.为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
(1)表示很严格，非这样做不可的用词：
正面词采用“必须”，
反面词采用“严禁”；
(2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，
反面词采用“不应”或“不得”；
(3)对表示允许稍有选择，在条件许可时首先应这样做的
正面词采用“宜”，
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

第附录A.0.2条 2.条文中指明应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


风景名胜区规划规范 GB 50298-1999 条文说明

中华人民共和国国家标准

风景名胜区规划规范

GB 50298-1999

条文说明


1 总则

1 总则

1.0.1 中国风景区源于古代的名山大川和邑郊游憩地，历经数千年的不断发展，荟萃了自然之美和人文之胜，成为壮丽山河的精华，为当代留下了宝贵的自然与文化遗产及其无限的信息。20世纪50年代以后，中国风景区规划建设管理又积累了大量新的经验和教训。80年代以来，中国社会经济快速进步，中外学术思想新一轮交流，更促使着风景区急速发展。当前，中国三级风景区体系面积已占国土总面积的1%，风景区已经是兼备游憩审美、科教启智、国土形象、生态防护以及带动地区发展等功能的重要地域。为使风景区健康发展，并走向法规化的道路，制订国家标准《风景名胜区规划规范》已成为社会发展的重要需求，有利于把风景区的规划建设和保护管理的相关决策纳入科学化、规范化、社会化轨道，是一项必要、可行并具有自身特点的工作。
编制本规范所涉及并依据的法规有“七法一条例”。其中，国家法律有：文物、土地、环保、森林、海洋、城市、房地产等七项，国务院公布的条例有：《风景名胜区管理暂行条例》一项。
编制本规范的目的，是在总结中国风景区发展和规划建设管理经验的基础上，吸取国内外先进经验，在风景区规划范围的有限境域里，统一规划范畴与深度、统一用词涵义统计口径等，优化风景区用地布局，确保风景区的功能和作用能全面地发挥，以提高风景区规划的科学性、适用性和先进性，实现风景、社会和经济三个方面的综合效益。

1.0.2 本规范的适用范围。首先是我国各级政府审定公布的国家重点和省级与市、县级等三级风景区的规划，这些风景区的级别、范围、资源等已经原则性框定；第二是各级政府审定的国土规划、区域规划、城市规划、风景旅游体系规划所划定的各类风景区的规划，这些风景区的资源特征、功能作用、用地范围等项内容与国务院风景区管理条例基本一致，但因某种原因尚未正式审定其级别，暂未列入三级风景区名单的各类风景旅游地。

1.0.3 风景区的分类方法很多，本条文仅规定了按用地规模的分类要求。

1.0.4 从宏观到微观，风景区规划将是分阶段进行的：有针对某个开发专题而进行的可行性分析论证，有一个省、市域的风景旅游体系规划，在某个区域的风景区域规划，有一个风景区的总体规划、分区规划、详细规划，景点规划，有某个重点建设地段的控制性详细规划和修建性详细规划等。其中，国家级风景区的总体规划需要报经国务院批准，这也是各种规划中最关键的一个规划阶段。有关各规划阶段的内容要求，将由行政法规提出。

1.0.5 本条文是编制风景区规划必须遵循的基本原则。
风景区规划必须符合我国国情。这是由于中国风景区历经数千年发展，山水优美、文物丰盛，独具民族特色。同时，人口增长速度很快，人均资源渐趋紧缺；再者，经济高速增长，需求扩展，人与自然协调发展的难度加大；此外，社会文化及生活方式不断发展，海内外交流频繁，科技日益进步，有关文化继承与创新的研究日益深入。这些基本国情都是中国风景区规划与发展的决定性因素。
风景区规划是驾驭整个风景区保护、建设、管理、发展的基本依据和手段，是在一定空间和时间范围内对各种规划要素的系统分析和统筹安排，这种综合与协调职能，涉及所在地的资源、环境、历史、现状、经济社会发展态势等广泛领域，这就需要深入调查研究，把握主要矛盾和对策，充分考虑风景、社会、经济三方面的综合效益，因地制宜地突出本风景区的特性。

1.0.6 中国风景区用地规模差异很大，面积跨度由不足10平方公里至上万平方公里，因而，常与国土规划、区域规划、城市总体规划、土地利用总体规划等项规划密切相关，甚至交错穿插或相互覆盖，这就需要在时间、空间和内容上相互关照、调整，并使之协调互补发展。在定性方面主要是资源利用的多重性所引发的课题；在定量方面主要是用地规模、人口规模、开发利用强度所带来的矛盾；在定质方面主要是相关设施等级标准在配置上的众多因素；在经营管理上主要是责、仅、利相关的土地管理权限或管理体制等难题；在政策与法规上主要是接点部位的诸多问题。上述协调因素，在不同的规划工作中有不同的重点和表现形式，而常见和有效的因素是在用地分区中相互协调。


2 术语

2 术语

2.0.1 术语是标准规范的重要组成部分。

风景区规划工作与术语，不仅有其自身特点，还涉及自然科学、社会科学和工程技术的定性、定量与规律性内容，因而，其间不断分化、交叉、综合、协调之类难点自然不少。本章内容是对规范所涉及的基本词汇给予统一用词、统一含义，或将使用成熟的词汇纳入、肯定，以利于对本规范内容的正确理解和使用。

例如，70年代中期以后，有关风景区的称呼逐渐增多，比较多见的有：自然风景区、旅游风景区、名胜风景区、山水风景区、城市风景区、近郊风景区、风景名胜区、风景游览区、风景旅游区、风景保护区、风景控制区等等，大都是在“风景”前后加一词而构成复合词，用其表达某种更具体，更特定的含义。其中，1985年国务院在有关条例中规定了“风景名胜区”的特有含义。经分析，为满足和适应风景区发展态势对技术法规的需求，“风景区”一词仍具有言简意赅的优点，有较好的历史延续性和较强的发展适应性，既可以理解为其他复合词的通称或简称，又保留了相关复合词的特定含义及其实际应用范围；反之，诸多复合词均难以替代“风景区”的意义。因此，本规范仍采用风景区一词，并对其含义给予统一规定。

又如，随着旅行游览活动的发展和人均资源紧缺矛盾的增长，风景区的容量已成为重要课题，而描述有关容纳人口数量的术语有环境容量、旅游容量、游人容量、容人量、居民容量等等。经分析，对风景区的生态和容量影响较大的是外来游人数量和当地常住居民数量，因而，本规范肯定了游人容量、居民容量两条术语，并对其词解和相关内容作了统一规定。

再如，因经济社会发展、学科交叉、中外交流和责、权、利关系调整等因素，对同一事物和现象的描述常会出现多种用语，70年代中期以来对自然和人文风景资源的词汇相继有：风景资源、风景名胜资源、景观资源、景源、自然风景资源、历史人文资源、观光旅游资源等。经分析，本词汇的使用频率很高，为减少规划执笔者的负担，本规范肯定了“风景资源”和“景源”的含义。

为便于风景区规划图纸中对规划范围内不同类别用地的标注，特规定了风景区土地利用表中各类、各项用地的名称和代号，以利于计算和统计。


3 一般规定

3 一般规定

3.1 基础资料与现状分析

3.1.1～3.1.3 编制风景区规划应当具备相关的自然与资源、人文与经济、旅游设施与基础工程、土地利用、建设与环境等方面的历史和现状基础资料，这是科学、合理地制定风景区规划的基本保证。

由于风景区的规模和条件等差异性较大，地区性特点显明，因而，基础资料的覆盖面、繁简度、可比性的选择十分重要。应根据风景区及其所处地域的实际情况和实际需要，首先拟定出调查提纲和指标体系，用它来描述规划对象的主要特征，并据此进行统计和典型调查，以获取可靠的统计数据，实事求是地采集、筛选、存储、积累、整理并汇编。

基础资料收集范围包括：文字资料、图纸资料和声像资料等。

3.1.4～3.1.5 风景区规划要实现“因地制宜地突出本风景区的特性”，两头分析将是首要的环节。由于每个风景区的自然因素很少雷同，社会生活需求和技术经济条件常有变化，因而在基础资料收集和现状分析的交错过程中，应充分重视并提取出可以构成风景区特点与个性的要素，进而分析论证诸要素在风景区规划或风景区发展中的作用与地位。

在现状分析中，风景区的特点分析、资源利用多重性分析、开发利弊分析、用地矛盾分析、生态与社会分析均是经常遇到的问题。现状分析的结果，应明确提出本风景区的主要优势和发展动力、主要矛盾和制约因素、规划对策和规划重点。

规划实践证明，凡是认真进行现状分析，并能事实求是的提取特点、正视矛盾，就能较好地把握风景区的特征，才有可能出现好的规划成果。


3.2 风景资源评价

3.2 风景资源评价

3.2.1 风景资源可以视为一种潜在风景，当它在一定的赏景条件中，给人以景感享受才成为现实风景。景源评价就是寻觅、探察、领悟、赏析、判别、筛选、研讨各类景源的潜力，并给予有效、可靠、简便、恰当的评估。因而，景源评价实质上从景源调查阶段即已开始，边调查边筛选边补充，景源评分与分级则进入正式文字图表汇总处理阶段，评价结论则是最后概括提炼阶段。景源评价既可以划分出四个阶段，需按步骤逐渐深入，同时又有朴互衔接、甚至相互穿插。

3.2.2 本条对景源评价作了三项原则性规定：

首先，评价者是景源评价的主体，评价主体既有明显的认识、理解、感受的个性差异，也有相似的社会、功能、需求的共性规律。为从共性规律中探求标准，从个性差异中提取特点，均衡而适当地反映相关人群的风景意识，所以要求评价者必须在兼顾现场休察感受和社会资料分析的基础上进行评价，把主客观评价结合起来，防止并克服在现场踏查与资料分析之间的片面性理论及其评价效果。

其二，当代对景源评价影响比较明显的有两种文化观念及其思维方法。一是经验性概括，它具有整体思维的观念，适合于综合性很强的学科，带有模糊性的特征，它有利于总体把握景源评价特征，却也容易流于深奥莫测，难以传达和普及推广；二是定量性概括，具有微观分析的精神，它脱胎于自然学科，带有明确性的特征，它有利于评价认识的深化及其普及，却也易含机械性的偏颇。显然，在景源评价中引入和渗透定量性概括是必要的，但也不可忽视风景本质及其整体性特征而生硬搬用，防止对风景规律的误解与扭曲。防止因量化分析和加权不当而产生片面性。其实，两种概括都是思维运动中的一个级别，经常是互补互促螺旋推进的。因此，规定景源评价方法应采取定性概括与定量分析相结合的办法。虽然定量分析目前尚有许多难点，但不少技术成果已说明两者结合的必要性与可行性。在具体操作中，要重在把握景源的特色。

其三，景源的种类十分丰富，其组合特点、数量和规模也异常复杂，在景源评价中，为了实事求是的反映景源的价值、特征和级别，就要针对该风景区的评价对象和具体状况，探讨并选择适当的评价单元和相应的评价指标，有时，还需经过试评和调整，才能最后确定。对于独特景源，因需要从全球角度比较，所以宜作单独评价。

3.2.3 为了做好景源调查，就需要一种以景源调查为目的的应用性景源分类。景源分类既应遵循科学分类的通用原则，又应遵循风景学科分类或相关学科分类的专门原则，适应基础资料可以共用和通用与互用的社会需求。景源分类的具体原则是：①性状分类原则，强调区分景源的性质和状态；②指标控制原则，特征指标一致的景源，可以归为同一类型；③包容性原则，即类型之间有较明显的排他性，少数情况有从属关系；④约定俗成原则，社会和学术界或相关学科已成习俗的类型，虽不尽然合理而又不失原则尚可以意会的则保留其类型。

这里所列的景源调查内容分类有三层结构，即大类、中类、小类。其中，大类按习俗分为自然和人文两类；中类基本上属景源的种类层，分为8个中类，在同一中类内部，或其自然属性相对一致、同在一个自然单元中，或其功能属性大致相同、同是一个人工建设单元和人类活动方式及活动结果。小类基本上属景源的形态层，是景源调查的具体对象，分为74个小类。当然，还可以进一步划分出数以百计的子类。

3.2.4～3.2.6 作为评价对象，景源系统的构成是多层次的，每层次含有不同的景物成分和构景规律，不同层次不同类别的景源之间，难以简单的相互类比。关于景源的层次，至少可以分成三层，各层举例如表3.2.4:

从景源层次中可以看出，如果任选不同层次的景源放在一起评价，将会产生难以评说或令人啼笑皆非的效果。基于这类不成功的规划实践，本规范规定应在同层次或同类型的景源之间进行评价。

通常，在规划大纲.、总体规划、分区规划阶段，经常在景源结构层选择评价对象和评价单元。在各种详细规划或景点规划阶段，经常在景源种类层和形态层中选择评价对象和评价单元。例如：“桂林山水甲天下，桂林山水在漓江，漓江山水在兴坪”就包含着不同规划阶段，对桂林风景区域，漓江风景区、兴坪景区第三层景源单元评价结果的一种概括性说法。再如：“泰山天下雄”、“黄山天下奇”、“华山天下险”、“峨眉天下秀”、“青城天下幽”等是对相同景源单元的景观特征的概括。又如：“天下第一山”、“天下第一泉”等就是对某种景源种类的等级概括。这些都是程度不等的反映着对不同层次景源评价的概括性说法。

3.2.7 作为评价标准，这是一个更为复杂的层次系统，内含庞杂的评价因素和评价指标，如果没有一定的层次和秩序以及相应的使用方法，是难以同景源系统层次相对类比的。这里，至少可以分成四个层级，各层举例如表3.2.7。
上述评价指标中，目前使用频率较高和引用较多的是综合评价层的4个指标与项目评价层的17个指标，因子评价层的近50个指标也常被部分选用，指数评价层的数以百计的指标尚处在分解提取筛选之中，其中有部分指标被广泛用于某种景物评价之中。因而，本规范仅提出前三层次的指标，以供评分需要和根据实际情况有选择的使用。
在景源评价时，评价指标的具体选择及其权重分析，是依据评价对象的特征和评价目标的需求而决定的。
在对风景区或景区评价时，经常使用综合评价层的4个指标，其中，景源价值当是首要指标，其重要度的量化值——权重系数必然会高。有时，仅有综合评价结果尚不足以表达出参评风景区或景区的特征及其差异，这就需要依据评价目标的需求，在景源价值、环境水平、利用条件、规模范围等四个指标中选择其中某个项目评价层指标为补充评价指标。例如，为反映自然山水特征与差异时，可以选择欣赏价值；为强调文物胜迹特征与差异时，可以选择历史价值；为突出规模效益特征与差异时，可以补充容量指标等等。
在对景点或景群评价时，经常在项目评价层的17个指标中选择使用。这时若仍用综合评价层的4个指标，就会显得过分概略或粗糙，虽有可能评出级差，但难以反映其特征，不利于评价结果的描述和表达。景点评价在风景区规划中应用最多，评价指标的选择及其权重分析的可行性方案也较多，重要的是针对评价目标来选择能反映其特征的相关要素指标。
在对景物评价时，经常在因子评价层的近50个指标中选择使用，由于评价目标和景物特征的差异较大，实际中选和使用的指标相对于50个而言仅占较少数量，因人因物而异的灵活性也就越大。

3.2.8 景源评价中所涉及的自然美虽然是客观存在的，而认识它的能力则是人类历史发展的结果，因而自然美的主观观念总是相对的，这就使得景源评价难以有一个绝对的衡量标准和尺度。所以景源评价标准只能是相对的、比较的和各有特点的。
就国土而言，景源评价可以为有计划的保护和管理景源、制定全国或省、市风景旅游发展计划提供依据；就一个风景区而言，景源评价是分类分级、选点区划、确定性质功能规模、制定规划设计方案的基础。这就需要对景源评价结果有一个相对统一的等级划分标准。
本条所列的景源等级划分标准，主要根据景源价值和构景作用及其吸引力范围来确定。其中，一、二、三级景源标准可以与国家多项法规相接或相互协调，四级景源可以适应风景区的结构与布局需要，特级景源可以适应国际习惯及世界遗产保护需求。因而，把景源划分为五级有着广泛的适应、可比性和统一性。

3.2.9 景源评价分析是在景源评分与等级划分的基础上进行的结果性分析，既可以显示中选的主要评价指标在评价中的作用与结果，显示景源的分项优势、劣势、潜力状态，也可以反向检验评价指标选择及其权重分析的准确度。在分析中如果发现有漏项或不符合实际的权重现象，应该随机调整、补充，甚至重新评分与分级。
景源特征概括是在景源的级别、数量、类型等排列的基础上，提取各类各级景源的个性特征，进而概括出整个风景区景源的若干项综合特征。这些特征是风景区定性、发展对策、规划布局的重要依据。


3.3 范围、性质与发展目标

3.3 范围、性质与发展目标

3.3.1 确定风景区范围是风景区规划的重要内容，并时常成为难题。其主要原因是人均资源渐趋紧缺和资源利用的多重性规律，以及它所涉及的责权利关系调控等因素在起作用。
正由于规划确定的风景区范围，就是风景区管理机构的管辖范围，所以确定范围的几项原则就显得相当重要其中，对景源特征、景源价值、生态环境等就保障其完整性，不得因划界不当而有损其特征、价值或生态环境；在一些历史悠久和社会因素丰富的风景区划界中，应维护其历史特征，保持其社会延续性，使历史社会文化遗产及其环境得以保存，并能永续利用；在对待地域单元矛盾时，应强调其相对独立性，不论是自然区、人文区、行政区、线状区等何种地域单元形式，在划界中均应考虑其相对独立性及其带来的主要状态关系；在对待风景区保护、利用、管理的必要性时，应分析所在地的环境因素对景源保护和需求，经济条件对开发利用的影响、社会背景对风景区管理的要求，综合考虑风景区与其社会辐射范围的供需关系，提出风景区保护、利用、管理的必要范围。
在确定风景区范围时，有时会与原有行政区划发生矛盾，特别是一些原始性较强的山水景观又常处在原有行政区划的边缘或数个行政区划的交接部位，为了有效保护和合理利用与科学管理这些景源，这时既可以不受有行政区划的限制，又要在适当的行政主管支持和相关部门协同下，或适当调整行政区划，或适当协调责权利关系，探讨一种既合理又可行的风景区范围。在提出的方案中，应防止“人和地”分家，应坚持居民与其生存条件一并合理安排的原则。

3.3.2 规划中的风景区范围和具体界限，必须有明确的标志物为委托，这是防止用三角板或丁字尺在地图上随着划界而在现场无法立桩标界的行为。风景区的标界范围，是风景区规划建设管理中各种面积计量的基本依据，也是风景区规划水平及其可比性的基础，因而，强调面积计量的统一性和严肃性是十分必要的。

3.3.3～3.3.4 确定风景区性质是规划阶段的重要原则性问题之一，由于它涉及若干重大原则的论证，因而有时会成为各方关注和争议的焦点。
风景区性质表达方式虽然多样，却包含着特征、功能、级别三项基本内容。为了表达出风景区的景观特征，不仅需要从景源评价结论中提取，还要考虑景观和景源同其它资源间的关系，要参照现状分析中关于风景区发展优势和区位因素的论证：为了表达出风景区的功能和级别特征，还将涉及风景区发展的社会经济技术条件，及其在相关范围、相关领域的战略地位，结合风景区的发展动力、发展对策和规划指导思想，拟定风景区的级别定位和功能选择。因此，风景区性质的确定，必须依据典型景观特征及其游览特点，依据风景区的优势、矛盾和发展对策，依据规划原则和功能选择。
表述风景区性质的基本文字应该重点突出、准确精练。当争议论点较多时，可辅以重要观点的分期论述，并列于后。其中：景观的典型特征常分成若干个层次表达，最精练的一层仅用一句或若干词组：风景区的主要功能则常从下述七个方面演绎出本风景区的具体功能形式，它们是游憩娱乐、审美与欣赏、认识求知、休养保健、启迪寓教、保存保护培育、旅游经济与生产等；关于风景区的级别，已正式列入三级名单者其级别已肯定，而当规划者认定其有新意义者，也常称谓具有“某级”意义的“原级”风景区。对于尚未定级的风景区，规划者常称谓具有国家级意义、或省级意义、或市县级意义的风景区。

3.3.5 风景区发展的自身性基本目标可以归纳有三：一是融汇审美与生态，文化与科技价值于一体的风景地域；二是具备与其功能相适应的游览设施和时代活力的社会单元；三是独具风景区特征并能支持其自我生存或发展的经济实体。风景、社会、经济三者协调发展，并能满足人们精神文化需要和适应社会持续进步的要求。
风景区发展的社会性基本目标也可以归纳有三：一是保护培育国土，树立国家和地区形象的典型作用；二是展示自然人文遗产，提供游憩风景胜地，促进人与自然共生共荣和协调发展的启迪作用；三是促进旅游发展，振兴地方经济的先导作用。上述形象典型、精神启迪、经济先导等三者协同作用，使人们从这里获得其它领域所无法企及的活力。
在规划工作中，风景区发展目标的拟定，要依据风景区的性质，提出风景区的自我健全目标和社会作用目标两个方面的内容。发展目标的确定是目标分析的结果，也就是提出问题、界定问题、并确定解决问题的方法。当有多个目标时，还应确定各目标之间的优先顺序及其权重，在此基础上建立系统的总体目标框架。为此，就必须涉及国民经济长远规划和相关地域的社会经济发展规划，就要探讨风景区发展的技术经济依据和发展条件。应该贯彻国家有关风景区的基本方针，充分考虑历史、当代、未来三个阶段的关系，科学预测发展中的各种需求，因地制宜地处理人与自然间对立统一的辩证关系。应使风景区规划的各项主要目标同国家与地区的社会经济技术发展水平、趋势及其步调相适应。


3.4 分区、结构与布局

3.4 分区、结构与布局

3.4.1 风景区的规划分区，是为了使众多的规划对象有适当的区别关系，以便针对规划对象的属性和特征分区，进行合理的规划和设计，实施恰当的建设强度和管理制度，既有利于展现和突出规划对象的分区特点，也有利于加强风景区的整体特征。
规划分区，应突出各区的特点，控制各分区的规模，并提出相应的规划措施；还应解决各个分区间的分隔、过渡与联络关系；应维护原有的自然单元、人文单元、线状单元的相对完整性。
规划分区的大小、粗细、特点是随着规划深度而变化的。规划愈深则分区愈精细，分区规模愈小，各分区的特点也愈显简洁或单一，各分区之间的分隔、过渡、联络等关系的处理也趋向精细或丰富。

3.4.2 在各具意义和目的不同的众多规划分区中，常以景区划分、功能分区为主。

3.4.3 风景区的规划结构，是为了把众多的规划对象组织在科学的结构规律或模型关系之中，以便针对规划对象的性能和作用结构，进行合理的规划配置，实施结构内部各要素间的本质性联系、调节和控制，使其有利于规划对象在一定的结构整体中发挥应有作用，也有利于满足规划目标对其结构整体的功能要求。
规划结构方案的形成可以概括为三个阶段：首先要界定规划内容组成及其相互关系 ，提出若干结构模式；然后利用相关信息资料对其分析比较，预测并选择规划结构；进而以发展趋势与结构变化，对其反复检验和调整，并确定规划结构方案。
在风景区规划结构的分析、比较、调整和确定过程中，要充分掌握结构系统、信息数据和调控变量等三项决策要素，有效控制点、线、面等三个结构要素，解决节点（枢纽或生长点）、轴线（走廊或通道）、片区（网眼）之间的本质联系和约束条件，以保证选出最佳方案或满意方案。

3.4.4 风景区的规划结构，因规划目的和规划对象的不同，产生不同意义的结构体系，诸如游人、空间、景观、用地、经济、职能等结构体系。其中，规划内容配置所形成的职能结构，因其涉及风景区的自我生存条件、发展动力、运营机制等大事，成为有关风景区规划综合集成的主要结构框架体系，所以应给予充分重视。

风景区的职能结构有三种基本类型：
一、单一型结构：在内容简单、功能单一的风景区，其构成主要是由风景游览欣赏对象组成的风景游赏系统，其结构应为一个职能系统组成的单一型结构。
二、复合型结构：在内容和功能均较丰富的风景区，其构成不仅有风景游赏对象，还有相应的旅行游览接待服务设施组成的旅游设施系统，其结构应由风景游赏和旅游设施两个职能系统复合组成。
三、综合型结构：在内容和功能均为复杂的风景区，其构成不仅有游赏对象、旅游设施，还有相当规模的居民生产、社会管理内容组成的居民社会系统，其结构应由风景游赏、旅游设施、居民社会等三个职能系统综合组成。
风景区三个职能系统的节点、轴线、片区等网点的有机结合，就可以构成风景区的整体结构网络。
风景区的职能结构网络如图3.4.4所示。

3.4.5 风景区的规划布局，是为了在规划界限内，将规划构思和规划对象通过不同的规划手法和处理方式，全面系统地安排在适当位置，为规划对象的各组成要素、各组成部分均能共同发挥其应有作用创造满意条件或最佳条件，使风景区成为有机整体。规划布局是继规划分区、规划结构之后，进一步合理协调布置而形成的综合集成式布局。
在规划布局方案选择中，要重视规划原理、经济知识和专家判断力相结合，重视局部、整体、外围三层次的关系处理，重视布局型态对风景区发展的影响，形成科学合理而又有自身特点的规划布局。
风景区的规划布局形态，既反映着风景区各组成要素的分区、结构、地域等整体型态规律，也影响着风景区的有序发展及其外围环境关系。若干典型布局模式的总结和提出，有助于更好的理解和把握风景区局部、整体、外围三层次的关系及其影响因素，有助于以长远的观点对风景区及其存在环境，作出深远的规划决择。在筛选风景区发展模式时，把实际的布局形态同若干典型布局模式相对照，有助于确定风景区发展的主要框架，确定规划本身应向何处去继续进行工作。
宜采用的布局形式有：集中型（块状）、线型（带状）、组团状（集团）、链珠型（串状）、放射型（枝状）、星座型（散点）等型态。


3.5 容量、人口及生态原则

3.5 容量、人口及生态原则

3.5.1 在影响游人容量的因素中，生态允许标准是对景物及其占地而言，游览心理标准是指游人对景物的景感反应，功能技术标准是游人欣赏风景时所处的具体设施条件，因而，影响容量的因素，实际上可以广泛涉及到风景构成的三类基本要素，这种庞杂的变量群系，使游人容量永远处在一种可变值和动态发展研究之中。在实际应用时，通常是计算理论、经济知识和专家判断力相结合，提出概略性指标和数据。
本条所列游憩用地的概略生态容量，是综合相关调研成果和经济数据而来，幅度较大，供某种用地或局部游人容量时使用。
本条所列线路法指标是以每人所占游览道路面积计算，有利于在不同宽度的游路中使用。
在面积法计算中，可有三种算法：①以整个风景区面积计算，这样虽有简化的优点，适用于风景区域或战略性规划，而在风景区总体规划中就显得过分概略；②以风景区内“可游面积”计算，这样虽适合于总体规划中使用，然而“可游面积”难以恰如其份的界定，与总体规划中的各种专项规划也难以相接；③以景点面积计算，适用于各个规划层次，同各专项规划口径一致，其它适应性也较强。同时，还可以衡量一个风景区中景点疏密状况和风景区划界的合理程度。当然，对景点面积以外的范围，也可以用更加概略的指标框算其容量，以补充某些风景区中仅以景点面积计算的不足。
在海滨浴场计算中，海拔+2m以上的砂滩，常因缺乏潮水涨落冲涮而不宜使用，或因海滨花园带和海滨防护绿地建设而改变使用性质，故不计入沙滩面积，海拔-2m以外的海域面积；常规游泳者不宜到达或很少到达，故不计入浴场海域面积；在-2m以外的海域水面，可以划出水上活动范围。
在用当地的淡水、用地、相关设施及环境质量等条件对游人容量进行校核时，应区分出可以供游人使用或供服务职工及当地居民使用的上述三项条件的数量差异。即三类人口对淡水、用地、相关设施的需求方式和数量不同，应分别估算和分别校核。

3.5.2 本条对风景区总人口容量作了若干界定。对待风景区居民人口有三种倾向，一是认为风景区不应有居民问题，二是避而不谈风景区的居民，三是正视并积极探讨风景区的居民人口问题。
规范组已调查到的55个国家级风景区的居民人口平均密度为268人/km2，同期我国30个省、市、自治区人口平均密度为118/km2。这组数据说明，风景区的居民人口必须给予正视。风景区的总人口及其容量应包括外来游人、职工和当地居民三类人口。
本条规定，当规划地区的居民人口密度在50～100人/km2时，就宜测定用地的居民容量，这种情况在55个国家级风景区中约占14%；当规划地区的居民人口密度超过100人/km2时，就必须测定用地居民容量，这类风景区约占55个国家级风景区的73%。因此我国大多数的风景区都应该测定其范围内的居民容量。
在测定风景区居民容量的要素容量分析中，应首先分别估算出可以供居民使用的淡水、用地、相关设施等要素的数量，再预测居民对三者的需求方式与数量，然后对两列数字进行对应分析估算，可以得知当地的淡水、用地、相关设施所允许容纳的居民数量，一般在上述三类指标中取最小指标作为当地的居民容量。
一定范围内的居民容量是一个可变值。在一定的社会经济科技发展条件下，淡水资源与调配、土壤肥力与用地条件、相关设施与生产力的变化，均可以影响当地的居民容量。

3.5.3～3.5.4 本条是关于风景区人口规模的规定。首先，风景区规划应正视人口问题，应对人口发展规模及其分布进行预测，并提出相应的限制性规定，这也是规划阶段所不难做到的。其次，风景区规划的人口发展规模应包括游人、职工、居民三类人口，并均不能大于其相应的人口容量。第三，凡符合3.5.2条规定的地区，其居民人口发展规模的预测和规划深度，不应低于风景区所在地域的人口规划深度。
风景区内部的人口分布，应有疏密聚散变化。影响游人容量的三项因素对游人和职工的分布关系密切。影响居民容量的三项因素也决定着居民的分布规律。然而风景师要运用规划构思和的法以及适宜的处理方式主动地调控这种分布，使三类人口各得其所，使风景区内无序发展的居民得到有效控制，使风景资源物尽其用，使主题意境情趣等精神文化寓意能适当发挥，使风景区内的居民社会得到有效控制，使风景区成为人与自然协调发展的典型环境。

3.5.5～3.5.6 这里规定了风景区规划中的三项基本生态原则及其操作方法。
在维护生态良性循环的原则中，应制止的行为、应保护的对象、应提高的能力，均需在规划的各个环节给予体现和贯彻。其中，生态分区是重要的规划操作环节之一。据此，还需要在相关专项规划中延伸出具体措施。例如：正处于卫生监控措施、工艺治理净化措施、生物补偿措施、工程稳定措施以及规划配套和法规组织措施等。

3.5.7 本条对风景区的环境质量标准作了原则性规定，对大气、水质、噪声、放射防护标准作了具体规定。


4 专项规划

4 专项规划

4.1 保护培育规划

4.1.1 风景区的基本任务和作用之一是保护培育国土、树立国家和地区形象，因而，在绝大多数风景区规划中，特别是在总体规划阶段，均把保护培育的内容，作为一项重要的专项规划来做。
风景区的保护培育规划，是对需要保育的对象与因素，实施系统控制和具体安排。使被保护的对象与因素能长期存在下去，或能在被利用中得到保护，或在保护条件下能被合理利用，或在保护培育中能使其价值得到增强。
风景区保护培育规划应包括三方面的基本内容。
首先是查清保育资源，明确保育的具体对象和因素。其中，各类景源是首要对象，其它一些重要而又需要保育的资源也可被列入，还有若干相关的环境因素、旅游开发、建设条件也有可能成为被保护因素。
在此基础之上，要依据保育对象的特点和级别，划定保育范围，确定保育原则。例如，生物的再生性就需要保护其对象本体及其生存条件，水体的流动性和循环性就需要保护其汇水区和流域因素，深洞的水深性特征就需要保护其水湿演替条件和规律。
进而要依据保育原则制定保育措施，并建立保育体系。保育措施的制定要因时因地因境制宜，要有针对性、有效性和可操作性，应尽可能形成保护培育体系。

4.1.2 在保护培育规划中，分类保护是常见的规划和管理方法。它是依据保护对象的种类及其属性特征，并按土地利用方式来划分出相应类别的保护区。在同一个类型的保护区内，其保护原则和措施应基本一致，便于识别和管理，便于和其他规划分区相衔接。
本条规定的六种保护区及保护原则、措施，可以覆盖风景区范围内的各种土地利用方式，并同海外的“国家公园”或国内外相关的保护区划分方法易于互接，因而具有很强的包容性和适用性。
分类保护中的风景恢复区，是很有当代特征和中国特色的规划分区，它具有较多的修复、培育功能与特点，体现了资源的数量有限性和潜力无限性的双重特点，是协调人与自然关系的有效方法。

4.1.3 在保护培育规划中，分级保护也是常用的规划和管理方法。这是以保护对象的价值和级别特征为主要依据，结合土地利用方式而划分出相应级别的保护区。在同一级别保护区内，其保护原则和措施应基本一致。
本条所规定的四级保护区及其保护原则和措施，也可以覆盖风景区范围内各种土地利用方式，同自然保护区系列或相关保护区划分方法容易相接。其中，特别保护区也称科学保护区，相当于我国自然保护区的核心区，也类似分类保护中的生态保护区。

4.1.4 分类保护和分级保护各有其产生的背景和规划特点。分类保护强调保护对象的种类和属性特点，突出其分区和培育作用；分级保护强调保护对象的价值和级别特点，突出其分级作用；因而两者各有其应用特点；
在保护培育规划中，应针对风景区的具体情况、保护对象的级别、风景区所在地域的条件、择伏选择分类或分级保护，或者以一种为主和另一各为辅的两者并用方法，形成分类之中有分级或分级中又有分类的综合分区，使保护培育、开发利用、经营管理三者各得其所，并有机结合起来。


4.2 风景游赏规划

4.2 风景游赏规划

4.2.1 风景游览欣赏对象是风景区存在的基础，它的属性、数量、质量、时间、空间等因素决定着游览欣赏系统规划是各类各级风景区规划中的主体内容。通常包括景观特征分析、游赏项目组织、风景结构单元组织、游线与游程安排、游人容量调控和游赏系统结构分析等内容。

4.2.2 景观特征分析和景象展示构思，是运用审美能力对景观实施具体的鉴赏和理性分析，并探讨与之相适应的人为展示措施和具体处理方法。包括对景物素材的属性分析，对景物组合的审美或艺术形式分析，对景观特征的意趣分析，对景象构思的多方案分析，对展示方法和观赏点或欣赏点的分析。在这些过程中，常常形成不少的景观分析图，或综合形成一种景观地域分区图，以此提示某个风景区所具有的景感规律的赏景关系，并蕴含着规划构思的若干相关内容。

4.2.3 在风景区中，常常先有良好的风景环境或景源素材，甚至本来就是山水胜地，然后才由此引发多样的游鉴欣赏活动项目和相应的功能技术设施配备。因此，游赏项目组织是因景而产生，随景而变化；景源越丰富，游赏项目越可能变化多样。景源特点、用地条件、社会生活需求、功能技术条件和地域文化观念都是影响流赏项目组织的因素。规划要根据这些因素，遵循保持景观特色并符合相关法规的原则，选择与其协调适宜的游赏活动项目，使活动性质与意境特征相协调，使相关技术设施与景物景观相协调。例如，体智技能运动、宗教礼仪活动、野游休闲和考察深险活动所需的用地条件、环境气氛、及其与景源的关系等差异较大，既应保证游赏活动能正常进行，又要保持景物景观不受损伤。
本条所列六类48项活动，包括“古今中外地”适宜在风景区内“因地因时因景制宜”安排的主要项目类别，以利于择优组织。

4.2.4～4.2.7 对风景游览对象的组织，我国古今流行的方法是选择与提炼若干个景，作为某个风景区或其他的典型与代表，并命名为“某某八景”，“某某十景”或“某某廿四景”等。面对风景区发展的繁荣和复杂态势，当代风景区规划已针对游赏对象的内容与规模、性能与作用、构景与游赏需求，以及景观特征分区等因素，将各类风景素材归纳分类，分别组织在不同层次和不同类型的结构单元之中，使其在一定的结构单元中发挥应有作用，使各景物间和结构单元之间有良好的相互资借与相互联络条件，使整个规划对象处在一定的结构规律或模式关系之中，使其整体作用大于各局部作用之和。
在诸多风景结构单元中，景物、景点、景区多以自然景观为主。而园苑、院落则需要较多的人工处理，甚至以人造为主，具有特定的使用功能和空间环境，游人在其中以内向活动为主。

4.2.8 在游线组织中，不同的景象特征要有与之相适应的游览欣赏方式。而游赏方式可以是静赏、动观、登山、涉水、深洞，可以是步行、乘车、坐船、骑马等。不同的游赏方式将出现不同的时间速度进程，也需要不同的体力消耗，因而涉及游人的年龄、性别、职业等变化所带来的游兴规律差异。游兴是游人景感的兴奋程度，人的某种景感能力同人的其它机能一样是会疲劳的，景感类型的变换就可以避免某各景感能力因一负担过度而疲劳。在游线上，游人对景象的感受和体验主要表现在人的直观能力、感觉能力、想象能力等景感类型的变换过程中。因而，风景区游线组织，实质上是景象空间展示，时间速度进程、景感类型转换的艺术综合。游线安排既能创造高于景象实体的诗画境界，也可能损伤景象实体所应有的风景效果，所以必须精心组织。
游线组织要求形成良好的游赏过程，因而主有了顺序发展、时间消失、连贯性诸问题，就有起景→高潮→结景的基本段落结构，规划中常要调动各种手段来突出景象高潮和主题区段的感染力，诸如空间上的层层进深、穿插贯通，景象上的主次景设置、借景配景，时间速度上的景点疏密、展现节奏，景感上的明暗色彩、比拟联想、手法上的掩藏显露、呼应衬托等。

4.2.9 游览日程安排，是由游览时间、游览距离、游览欣赏内容所限定的。在游程中，一日游因当日往返不需住宿，因而所需配套设施自然十分简单；二日以上的游程就需要住宿，由此需要相应的功能技术设施和配套的供应工程及经营管理力量。在游程安排中不应轻视这个基本界限。


4.3 典型景观规划

4.3 典型景观规划

4.3.1 在每个风景区中，几乎都有代表本风景区主体特征的景观。在不少风景区中，还存在具有特殊风景游赏价值的景观。为了使这些景观能发挥应有的作用，并且有长久存在、永续利用下去，在风景区规划中应编制典型景观规划。例如：崂山海上日出、黄山云海日出、蓬莱海市蜃景等，都需按其显现规律和景观特征划出相应的赏景点；再如：岩溶风景区的山水洞石和灰华景观体系，黄果树和龙宫风景区的暗河、瀑布、跌水、泉溪河湖水景体系，黄山群峰，桂林奇峰、武陵峰林等山峰景观体系，峨嵋的高中低山竖向植物地带景观体系，均需按其成因、存在条件、景观特征，规划其游览欣赏和保护管理内容；又如：武当山的古建筑群、敦煌和龙门的石窟、古寺庙的雕塑、大足石刻等景观体系，也需按其创作规律和景观特征，规划其游览欣赏、展示及维护措施。

4.3.2 风景区是人杰地灵之地，能成其为典型景观者，大多是天成地就之事物或现象，即使有些属于人工杰作，也非一时一世之功，能成为世人皆知的典型景观，大多历经世代持续努力才能成功。因而，典型景观规划的第一原则是保护典型景观本体及其环境，第二是挖掘和利用其景观特征与价值，发挥其应有作用。例如河北南戴河沙丘和福建海坛沙山都有其形成原理和条件，把这些海滨沙景开辟成直冲大海的滑沙场是利用其价值，但是，在滑沙活动中会带动一部分沙子冲入海中，这就同时要求十分重视和保护沙山的形成条件，使之能不断恢复和持续利用。

4.3.3 除少数特殊风景区以外，植物景观始终是风景区的主要景观。在自然审美中，早期的“毛发”之说，近代的“主景、配景、基调、背景”之说，均表达了其应有的作用和地位。在人口膨胀和生态面临严重挑战的情况下，植物对人类将更加重要，因而，风景区植被或植物景观规划也愈具有显要地位和作用。
在植物景观规划中，要维护原生种群和区系，不应大砍大造而轻意更新改造；要因景制宜提高林木覆盖率，不应毁林开荒造这修那；要利用和创造丰富的植物景观，不应搞大范围的人工纯林；要针对规划目标，分区分级控制植物景观的分布及其相关指标。
在处理各项用地比例时，要分别控制其绿地率和林木覆盖率，其中新建区的绿地率不得低于30%，并应有相当比例的高绿地率（大于70%）控制区。
在处理风景林时，要分别控制其水平郁闭度和垂直郁闭度，其中，由单层同龄林构成，其水平郁闭度在0.4～0.7之间者为水平郁闭林；由复层异龄林构成，其垂直郁闭度在0.4以上者为垂直郁闭林，常由3～6个垂直层次组成。
在处理疏林蓦地时，要分别控制其乔——灌——草比例，其疏林的乔木水平郁闭度应在0.1～0.3之间。其草地的乔木水平郁闭度一般在0.1以下，即在草地上仅有少量的孤植树或树丛。

4.3.4 在分析风景因素中，有把建筑物比作“眉眼”、“点缀装饰”、“画龙点睛”，有把建筑当作“组织”和“控制”风景的手段，有把建筑物作为“主景”，把山水作为“背景”或“基座”。在保护自然的呼声中，也有把建筑物看作“肆意干扰”大自然的败笔或劣迹。当然，在风景区中，建筑物还是满足功能需求的设施。随着人与自然关系的变化，人们对建筑物在风景和风景区中的地位和作用还会有各种各样的认识和描述。然而，建筑物和建筑景观，的确是风景区的活跃因素，将其纳入风景区有序发展之中，会是合乎情理的共同认识。
在建筑景观规划中，要维护一切有价值的原有建筑及其环境，各类新建筑要服人风景环境的整体需求，建筑相地立基要顺应原有地形，对各类建筑的性质功能、内容规模、位置高度、体量体形、色彩风格等，均应有明确的分区分级控制措施。

4.3.5 溶洞风景是能引起景感反应的溶洞物象和空间环境。溶洞景观包括特有的洞体构成与洞腔空间，特有的石景形象，特有的水景、光象和气象，特有的生物景象和人文景源。岩溶洞景，可以是风景区的主景或重要组成部分，也可以是一种独立的风景区类型。当前，我国已开放游览的大中型岩洞已有200多个，因而溶洞景观在风景区规划中占有重要地位。
人们不能安全到达和无法欣赏的岩溶地下环境没有风景意义，只有具备一定的游览设施和欣赏条件的溶洞，才有风景价值。有型洞府中，常常需要附加人工光源和相关设施才能欣赏风景。因此溶洞景观规划有着独特的内容和规律。本条规定的内容，是溶洞景观规划的基本要求。

4.3.6 随着生产力的发展和工程技术手段的进步，人们改造地球、改变地形的力度和随意性都在加大。然而，随意变更地形不仅带来生态危害，而且使本来丰富多采有竖向地形景观逐渐趋同或走向单调，同时，这也是同巧于利用自然的人类智慧背道而驰的。
竖向地形是其它景观的基础，也是最常见而又丰富多采的风景骨架。为了保护和展现地形特征，保护自然遗产，本条针对竖向地形规划的正反经验教训，提出了常规而又易于被忽视的基本要求。


4.4 游览设施规划

4.4 游览设施规划

4.4.1 风景区的旅行游览接待服务设施，简称旅游设施或游览设施，是风景区的有机组成部分，历史上以民营、社团，宗教，官营等形式出现。六、七十年代以后，随着外事和旅行游览活动的逐渐增多，在主要客源城市和重点风景游览城市，开始由旅行社承揽异地旅行团业务和入境探亲旅行活动，并由政府外事部门负责外事接待工作，这些游人在风景区的游览、导游、服务、接待则由风景区给予平价甚或免费提供。
进入80年代，责、权、利关系发生变化，有关风景区设施问题出现了不少不同看法和作法。其中现象之一是，旅行游览简称“旅游”，并从对外接待型转为服务经营型，又与国际“接轨”而成为“产业”，源自60年代初的“吃、住、玩、看、带”发展为“旅游六要素”的“吃、住、行、游、购、娱”；其中之二，国家重点风景区应与国外的“国家公园”接轨，“国家公园”的十条标准不允许过度的人为开发行为；其中之三，风景名胜区事业起步较晚，仅有十余年历史，事业年轻导致学术队伍年轻，学术观点有误区，许多标准很不成熟。
值得重视的是，90年代后期旅游设施对风景区的负效应更加突现，“天下名山宾馆多”的贬意正在警示着人们，社会舆论和现实在要求我们更加谨慎、更加妥善地安排人工设施。
尽管存在上述异义，然而，正如1.0.1条至1.0.6条所述，中国风景区的发展历程和现存实体及其自身特征是明确的，中国的基本国情是清晰的，人与自然协调发展的原则也是世人的共识。在风景区中，不仅有吸引游人的风景游览欣赏对象，还应有直接为游人服务的游览条件和相关设施。虽然旅游设施规划在风景区中属于配套系统规划，然而，如处理得当，其局部也可以成为游赏对象，当然，如果规划设计不当，也可能成为破坏性因素，因而有必要对其进行系统配备与安排，将其纳入风景区的有序发展和有效控制之中。
各项游览设施配备的直接依据是游人数量。因而，旅游设施系统规划的基本内容要从游人与设施现状分析入手，然后分析预测客源市场，并由此选择和确定游人发展规模，进而配备相应的旅游设施与服务人口。各项旅游设施在分布上的相对集中出现了各种旅游基地组织与相关的基础工程配建问题。最后，对整个旅游设施系统进行分析补充并加以完善处理。

4.4.2 游人现状分析，主要是掌握风景区内的游人情况及其变化态势，既为游人发展规模的确定提供内在依据，也是风景区发展对策的规划布局调控的重要因素。其中，年递增率积累的年代愈久、数据愈多，其综合参考价值也愈高；时间分布主要反映淡旺季和游览高峰变化；空间分布主要反映风景区内部的吸引力调控；消费状况对设施调控和经济效益评估有意义。

4.4.3 游览设施现状分析，主要是掌握风景区内设施规模、类别、等级等状况，找出供需矛盾关系，掌握各项设施与风景及其环境的关系是否协调，既为设施增减配套和更新换代提供现状依据，也是分析设施与游人关系的重要因素。

4.4.4 不同性质的风景区，因其特征、功能和级别的差异，而有不同的游人来源地，其中，还有主要客源地、重要客源地和潜在客源地等区别。客源市场分析的目的，在于更加准确的选择和确定客源市场的发展方向和目标，进而预测、选择和确定游人发展规模和结构。
客源市场分析，首先要求对各相关客源地游人的数量、结构、空间和时间分布进行分析，包括游人的年龄、性别、职业和文化程度等因素；第二，分析客源地游人的出游规律或出游行为，包括社会、文化、心理和爱好等因素；第三，分析客地源游人的消费状况，包括收入状况、运出构成和消费习惯等因素。
在上述分析的基础上，依据本风景区的吸引力、发展趋势和发展对策等因素，进而分析和选择客源市场的发展方向和目标，确定主要、重要、潜在等三种客源地，并预测三者相互转化、分期演替的条件和规律。
利用游人统计资料，分别预测本地游人、国内游人、国际游人的变化状态，进而判断、选择、确定合理的游人发展规模和结构。当然，确定的游人发展规划均不得大于相应的游人容量。

4.4.5 游览设施是风景区旅行游览接待服务设施的总称。这些直接为游人服务的旅游设施项目，经过历史的分化组合，特别是近几十年的演变，可以按其功能与行业习惯，统一归纳为八个类型即旅行、游览、饮食、住宿、购物、娱乐、保健和其他共八类。其中；旅行在典籍中多称行旅，“山行乘辇、涨行乘橇、陆行乘车、水行乘舟”，现指旅行所必须的交通通讯设施；游览在典籍中的称谓与现在相同，常见词语有游玩、观览、眺望、登高、探穴、耳听、口味、心飞、悟怀等，现指游览所必须的导游、休憩、咨询、环卫、安全等设施；饮食和住宿的设施等级标准比较明确；购物指具有风景区特点的商贸设施娱乐指具有风景区特点的文体娱乐或游娱文体设施；保健类包括卫生、保健、救护、医疗、休疗养、度假等设施；最后，把一些难以归类、不便归类和演化中的项目合并成一类，称为其他类。
在八类游览设施中，住宿床位反映着风景区的性质和游程，影响着风景区的结构和基础工程及配套管理设施，因而，是一各标志性的重要调节控制指标。对其要做到定性质、定数量、定位置、定用地面积或范围，并据此推算床位直接服务人员的数量。
游览设施配备的基本依据，是风景区的性质（特征、功能、级别）、游人规模及其结构。同时，用地、淡水、环境等条件也是重要因素，有时还可能上升为基本因素或决定性因素。
游览设施配备的原则，要与需求相对应。既满足游人的多层次需要，也适应设施自身管理的要求，并考虑必要的弹性或利用系数，合理协调地配备相应类型、相应级别、相应规模的游览设施。

4.4.6 游览设施要发挥应有效能，就要有相应的级配结构和合理的定位布局，并能与风景游赏和居民社会两个职能系统相互协调。据其设施内容、规模大小、等级标准的差异，通常可以组成六级旅游设施基地。其中：
服务部的规模最小，其标志性特点是没有住宿设施，其它设施也比较简单，可以根据需要而灵活配置；
旅游点的规模虽小，但已开始有住宿设施，其床位常控制在数十个以内，可以满足简易的宿食游购需求；
旅游村或度假村已有比较齐全的行游食宿购娱健等各项设施，其床位常以百计，可以达到规模经营，已需要比较齐全的基础工程与之相配套。旅游村可以独立设置，可以三五集聚而成旅游村群，又可以住托在其它城市或村镇；例如：黄山温泉区的旅游村群，鸡公山的旅游村群。
旅游镇已相当于建制镇的规模，有着比较健全的行游食宿购娱健等各类设施，其床位常在数千以内，并有比较健全的基础工程相配套，也含有相应的居民社会组织因素。旅游镇可以独立设置，也可以依托在其它城镇或为其中的一个镇区；例如：庐山的牯岭镇，九华山的九华街，衡山的南岳镇，漓江的兴坪、杨堤、草坪等镇。
旅游城已相当于县城的规模，有着比较完善的行游食宿购娱健等类设施，其床位规模可以近万，并有比较完善的基础工程配套。所包含的居民社会因素常自成系统，所以旅游城已很少独立设置，常与县城并联或合成一体，也可以成为大城市的卫星城或相对独立的一个区；例如：漓江与阳朔，井岗山与茨坪，嵩山与登封，海坛与平潭，苍山洱海与大理古城等。
旅游市已相当于省辖市的规模，有完善的游览设施和完善的基础工程，其床位可以万计，并有健全的居民社会组织系统及其自我发展的经济实力。它同风景游览欣赏对象的关系也比较复杂，既有相互依托，也有相互制约。例如：桂林市与桂林山水，杭州与西湖，苏州、无锡与太湖，承德与避暑山庄外八庙，泰安与泰山等。

4.4.7 旅游基地选择的四项原则中，用地规模应与基地的等级规模相适应，这在景观密集而用地紧缺的山地风景区，有时实难做到，因而将被迫缩小或降低设施标准，甚至取消某些设施基地的位置，而用相邻基地的代偿作用补救；设施基地与游览对象的可靠隔离，常以山水地形为主要手段，也可用人工物隔离，或两者兼而用之，并充分估计各自的发展余地同有效隔离的关系；基础工程条件在陡峻的山地或海岛上难以满足常规需求时，不宜勉强配置旅游基地，宜因地因时制宜，应用其它代偿方法弥补。

4.4.8 游览设施的分级配置有三方面原则约束：一是设施本身有合理的级配结构，便于自我有序发展；二是这种级配结构，能适应社会组合的多种需求，同依托城镇的级别相协调；三是各类设施的级配控制，应同该设施的专业性质及其分级原则相协调。
在风景区规划中，对于所需要的游览设施的数量和级配，均应提出合理的测算和定量安排。而对其定位定点安排，却要依据风景区的性质、结构布局和具体条件的差异，既可以将其分别配置在规划中的各级旅游基地中，也可以将其分别配置在所依托的各级城镇居民点中。但其总量和级配关系，均应符合风景区规划的需求。
由于风景区用地差异十分悬殊，各规划阶段的细度要求差别较大，所以表4.4.8仅有分级配置规定，而具体的量化控制指标，或在其它条目的单项指标中规定，或按相关专业量化指标执行。


4.5 基础工程规划

4.5 基础工程规划

4.5.1 由于风景区的地理位置和环境条件十分丰富，因而所涉及的基础工程项目也异常复杂，各种形式的交通运输、道路桥梁、邮电通讯、给水排水、电力热力、燃气燃料、太阳能、风能、沼气、潮汐能、水力水利、防洪防火、环保环卫、防震减灾、人防军事和地下工程等数十种基础工程均可直接遇到。同时，其中大多数已有各自专业的国家或行业技术标准与规范。关于上述情况，风景区规划中的基础工程专项规划，应有三项原则：一是规划项目选择要适合风景区的实际需求；二是各项规划的内容和深度及技术标准应与风景区规划的阶段要求相适应；三是各项规划之间应在风景区的具体环境和条件中协调起来。为此，本规范选择应用最多、必要性最强、并需先期普及的四项基础工程，作为风景区规划中应提供的配套规划，并对四项规划的基本内容作了规定。又对四项规划作了特定技术要求，以适应风景区环境的特定需要，当然，除此仍应以本专业的技术规范为准。

4.5.2 本条规定了基础工程规划的几项基本原则。在风景区的基础工程规划中，一些大型工程或干扰性较大的工程项目常常引想各方关注和争议。例如铁路、公路、桥梁、索道等交通运输工程，水库、水坝、水渠、水电、河闸等水利水电水运工程，这些工程有时直接威胁景源的存亡、有时引起景物和景观的破坏与损伤、有时引起游赏方式和内容的丧失，有时引起环境质量和生态的破坏、有时引起民族与文化精神创伤。因此，对这类工程和项目，必须进行专项景观论证和敏感性分析，提交环境影响评价报告。

4.5.3 风景区交通规划的内外要求相差甚远，因而才有“旅要快、游要慢”、“旅要便捷、游要委婉”之类概括说法。
风景区对外交通，为了使客流和货流快捷流通，因而要求快速便捷，这个原则在到达风景区入口或边界即行终止。当然，有时从交通规划本身需要出发又可将其分为两段，即对外交通和中继交通，但就风景区简而言之，其界外交通的基本要求是一致的。
风景区内部交通，虽然也要解决客货流运输任务，然而，它都兼有客流游览的任务，而且在多数情况下，客货流难以分开，客流的游览意义一般大于货流的运输意义，因而内部交通要求方便可靠和适合风景区特点。在流量上要与游人容量相协调，在流向上要沟通主要集散地，交通方式或工具要适合景观要求，输送速度要考虑游赏需要，交通网络要适应风景区整体布局的需求并与风景区特点相适应。

4.5.4 风景区道路规划，应在交通网络规划的基础上形成路网规划。并依据各种道路的使用任务和性质，选择和确定道路等级要求。进而合理利用现有地形，正确运用道路标准，进行道路线路规划设计。
在路网规划、道路等级和线路选择三个主要环节中，既要满足使用任务和性质的要求，又要合理利用地形，避免深挖高填，不得损伤地貌、景源、景物、景观，并要同当地风景环境融为一体。

4.5.5 风景区邮电通讯规划，需要遵循两个基本原则：一是风景区的性质和规模及其规划布局的多种需求，二是迅速、准确、安全、方便等邮电服务要求。其中，国家级风景区要求配备同海外联系的现代化邮电通讯设施，各级风景区均应配备同国内联系的邮电通讯设施；同时，人口规模和用地规模及其规划布局的差异，对邮电通讯规划的需要也不相同。应依据风景区规划布局和服务半径、服务人口、业务收入等基本因素，分别配置相应的一、二、三等邮电局、所，并形成邮电服务网点和信息传递系统。

4.5.6 风景区的给水排水规划，需要正确处理生活游憩用水（饮用水质）、工交（生产）用水、农林（灌溉）用水之间的关系，满足风景区生活和经济发展的需求，有效控制和净化污水，保障相关设施的社会、经济和生态效益。
在水资源分析和给水排水条件分析的基础上，实施用地评价分区，划分出良好、较好和不良等三级地段。
在分析水源、地形、规划要求等因素基础上，按三种基本用水类型预测供水量和排水量。其中，生活用水包括浇灌和消防用水在内；工业和交通的生产用水，依据生产工艺要求确定；农林灌溉用水，包括畜牧草场的需求。
为了保障景点景区的景观质量和用地效能，不应在其中布置大体量的给水和污水处理设施；为方便这些设施的维护管理，将其布置在居民村镇附近是易于处理的。

4.5.7 风景区的供电和能源规划，在人口密度较高和经济社会因素发达的地区，应以供电规划为主，并纳入所在地域的电网规划。在人口密集较低和经济社会因素不发达并远离电力网的地区，可考虑其它能源渠道，例如：风能、地热、沼气、水能、太阳能、潮汐能等。

4.5.8 本条规定了供水供电及床位用地标准。其中，表4.5.8中的标准定额幅度较大，这是由于我国风景区的区位差异较大的原因，在具体使用时，可根据当地气候、生活习惯、设施类型级别及其它足以影响定额的因素来确定。


4.6 居民社会调控规划

4.6 居民社会调控规划

4.6.1 无论从理论或实践上看，风景区均需要一定的维护经营管理力量，具有一定规模的独立运营机制，其中必然要有一定比例的常住人口，这在交通技术尚不具备一定条件的情况下，更属当然之事。这些常住人口达到一定规模，就成为风景区的居民社会因素。可以说，外来的游人、直接服务的职工、间接服务的居民等三类人口并存，达到一定级配关系时，就形成了良好的社会组织系统。当然，居民社会应该成为积极因素，其局部也兼有游赏吸引力的作用；然而，它也可以成为消极因素，这在人口密集地区显得尤为敏感。正因为这样，本条规定居民社会因素属调控系统规划，并规定含有一个乡或镇以上的风景区规划，必须编制居民社会系统规划。这既是风景区有序运转的需要，也是与村镇、城市、区域规划协同进行并协调发展的需要。

4.6.2～4.6.3 需要编制居民社会系统规划的风景区，其范围内将含有一个乡或镇以上的人口规模和建制，它的规划基本内容和原则，应该同其规模或建制级别的要求相一致，同时，它还要适应风景区的特殊需要与要求。在人口发展规模与分布中，需要贯彻控制人口的原则；在社会组织中，需要建立适合本风景区特点的社会运转机制；在居民点性质和分布中，需要建立适合风景区特点的居民点系统；在居民点用地布局中，需要为创建具有风景区特点的风土村、文明村配备条件；在产业和劳力发展规划中，需要引导和有效控制淘汰型产业的合理转向。
城镇居民点规划是引导生产力和人口合理分布、落实经济社会发展目标的基础工作，也是调整、变更行政区划的重要参考，又是实行宏观调控的重要手段。因而，其规划内容和原则，应按所在地域的统一要求运行，本规划只对其中的特殊要求提出相应规定，对其他常规内容和原则不再作一般性规定。

4.6.4 居民社会规划的首要任务，是在风景区范围内，科学预测和严格限制各种常住人口的规模及其分布的控制性指标。当然，这些指标均应在居民容量的控制范围之内。在不少的风景区规划中，甚至一些人口密集的城市近郊风景区中，也常回避这一严峻和社会现实和难题。如果规划中回避，管理中放任，风景区人口管理还不如城镇有序，这类风水宝地必然成为人口失控或集聚区，风景区的其它各种规划将失去意义，最终将改变风景区的基本性质。
规划中控制常住人口的具体操作方法，是在风景区中分别划定无居民区、居民衰减区和居民控制区。在无居民区，不准常住人口落户；在衰减区，要分阶段地逐步减小常住人口数量；在控制区要分别定出允许居民数量的控制性指标。这些分区及其具体指标，要同风景保育规划和居民容量控制指标相协调。

4.6.5～4.6.7 在居民社会因素比较丰富的风景区，可以形成比较完整的居民点系统规划。这种规划同风景区所在地域的城市和村镇规划必然有着密切的相关关系。因而，应从地域相关因素出发，应在风景区见外的居民点规划相互协调的基础上，对已有城镇村点，从风景区保护利用管理的角度提出调控要求；对规划中拟建的旅游基地和风景区管理机构基地，也提出相应的控制性规划纲要。
在规划中，对农村居民点的具体调节控制方法，是按其人口变动趋势，分别划分搬迁型、缩小型、控制型、聚居型等四种基本类型，并分别控制各个类型的规模、布局和建设管理措施。
在居民社会用地规划中，不得在景区范围内安排工业项目、城镇和其他企事业单位用地，不得在风景区范围安排有污染的工副业和有碍风景的农业生产用地。


4.7 经济发展引导规划

4.7 经济发展引导规划

4.7.1 风景区的经济发展，是与风景区有关的经济活动引起的，通常包括：管理机构和管理职工地各种资源的维护、利用、管理等活动；当地居民的生活和生产活动；外来游人的旅游活动等。风景区经济是一种与风景区有着内在联系并且不损害风景的特有经济。虽然具有明显的有限性、依赖性、服务性等特性，但也是国家和地区的国民经济与社会发展的组成部分及特殊地区，对地方经济振兴还起着重要的先导作用，因而，国家经济社会政策和计划也是风景区经济社会发展的基本依据。就基本国情和现实看，风景区需要有独具特征的经济实力，需要有自我生存和持续发展的经济条件。国民经济和社会发展计划确定的有关建设项目，其选址与而已应符合风景区规划的要求；风景区规划所确定的旅游设施和基础工程项目以有用地规划，也应分批纳入国民经济和社会发展的计划。这就加强了风景区规划与国民经济和社会发展之间的关系。为此，风景区规划应有相应的经济发展引导规划与之有机配合。

4.7.2 风景区是人与自然协调发展的典型地区，其经济社会发展不同于常规乡村和城市空间，因而，风景区规划中的经济发展专项规划，也不同于常规的城乡经济发展规划，这个规划重在引导，把常规经济政策和计划同风景区的具体经济条件和性质结合起来，形成独具风景区特征的经济发展方向和条件。所以，经济发展引导规划有三项基本内容，一是经济现状分析，二是经济发展引导方向，三是促进经济合理发展的步骤和措施。

4.7.3 风景区经济发展引导方向，一方面要通过经济资源的宏观配置，形成良好的产业组合，实现最大的整体效益；另一方面要把生产要素按地域优化组合，以促进生产力发展。为使前者的经济结构和后者的空间布局两者合理结合起来，就需要正确分析和把握影响经济发展的各种因素，例如资源、交通、市场、劳力、集散、季节、经济技术、社会政策等，提出适合本风景区经济发展的权重排序和对策，确保经济的持续、稳步发展。

4.7.4 风景区的经济结构合理化，要以景源保护为前提，合理利用经济资源，确定主导产业与产业组合，追求规模与效益的统一，充分发挥旅游经济和催化作用，形成独具特征的风景区经济结构。
在探讨经济结构合理化时，要重视风景区职能结构对其经济结构的重要作用。例如，“单一型”结构的风景区中，一般仅允许第一产业的适度发展，禁止第二产业发展，第三产业也只能是有限制的发展；在“复合型”结构的风景区中，其产业结构的权重排序，很可能是旅→贸→农→工副等；在“综合型”结构的风景区中，其产业结构的变化较多，虽然总体上可能仍然是鼓励三产、控制一产、限制二产的产业顺序，但在各级旅游基础或各类生产基地中的轻重缓急变化将是十分丰富的。

4.7.5 风景区经济的空间布局合理化，要以景源永续利用和风景品位提高为前提，把生产要素分构优化组合，合理促进和有效控制各区经济的有序发展，追求经济与环境的统一，充分争取生产用地景观化，形成经济能持续发展、“生产图画”与自然风景协调整合的经济布局。
在研讨经济布局合理化时，要重视风景区界内经济和风景区外缘经济与风景区所在地域经济的差异及关系。例如：在有限经营界内经济中，常是挖潜主营一产、限营三产、禁营二产；在重点发展外缘经济中，常在旅游基地或依托城镇中主营三产、配营二产、限营一产；在大力开拓所在地经济中，常在供养地或生产基地中主营一产、二产，在主要客源地开拓三产市场。


4.8 土地利用协调规划

4.8 土地利用协调规划

4.8.1 人均土地少和人均风景区面积少，这是基本国情，必须充分合理利用土地和风景区用地。必须综合协调、有效控制各种土地利用方式。为此，风景区土地利用规划更加重视其协调作用，应突出体现风景区土地的特有价值，一般包括三方面主要内容，即用地评估、现状分析、土地利用规划等。

4.8.2 在土地资源评估中，专项评估是以某一种专项的用途或利益为出发点，例如分等评估、价值评估、因素评估等；综合评估可在专项评估的基础上进行，它是以所有可能的用途或利益为出发点，在一系列自然和人文因素方面，对用地进行可比的规划评估。一般按其可利用程度分为有利、不利和比较有利等三种地区、地段或地块，并在地形图上表示。
通过资源的分析研究评估，掌握用地的特点、数量、质量及利用中的问题，为估计土地利用潜力、确定规划目标、平衡用地矛盾及土地开发提供依据。
在风景区中，很少作全区整体的土地资源评估，仅在有必要调整的地区、地段或地块作局部评估。另一方面，风景区规划是以景源评价为基础，以景源级别为主导因素，为保护景源的需要，矿藏不准开、项目不能上的事实在各国已非少见。

4.8.3 土地利用现状分析，是在风景区的自然、社会经济条件下，对全区各类土地的不同利用方式及其结构所作的分析，包括风景、社会、经济三方面效益的分析。通过分析，总结其土地利用的变化规律及有待解决的问题。
土地利用现状分析，可以用表格、图纸或文字表示。

4.8.4 土地利用规划，是在土地资源评估、土地利用现状分析、土地利用策略研究的基础上，根据规划的目标与任务，对各种用地进行需求预测和反复平衡，拟定各种用地指标，编制规划方案和编绘规划图纸。规划图纸的主要内容为土地利用分区。
土地利用分构也称用地区划，既是规划的基本方法，也是规划的主要成果。它是控制和调整各类用地，协调各种用地矛盾，限制不适当开发利用行为，实施宏观控制管理的基本依据和手段。
风景区的土地利用规划重在协调，其粗细、简繁和侧重点不尽相同。要依据规划阶段、规划任务、基础条件的不同，作出具有实际指导意义的规划成果。

4.8.5 本条所列的四项基本原则，既体现了风景区规划的特点需求，也体现了国家土地利用规划的基本政策和原则。

4.8.6 风景区用地平衡表，也是土地利用规划成果的表达方式之一。表中的用地名称是用地分类中的十个大类的名称。
表中现状与规划的数字并列，可反映规划前后土地利用方式的变化情况，具有多种分析意义和价值。
表中备注的现状总人口和规划总人口，可用来分析各类用地人均指标。

4.8.7～4.8.9 风景区用地分类，首先以风景区用地特征和作用及规划管理需要为基本原则，同时还要考虑全国土地利用现状分类和相关专业用地分类等常用方法，使其分类原则和分类方法协调，以便调查成果和相关资料可以互用与共享。
风景区用地分类，应依照土地的主导用途进行划分和归类。在规划的不同阶段，可依据工作性质、内容、深度的需求，采用本分类中的全部或部分分类。其中，在详细规划中，多使用小类。
风景区用地分类的代号，大类采用中文表示，中类和小类各用一位阿拉伯数字表示。本代号可用于风景区规划图纸和文件。
风景区各类用地的增减变化，应依据风景区的性质和当地条件，因地制宜与实事求是地处理。通常应尽可能地扩展甲类用地、配置相应的乙类用地，控制丙类、丁类、庚类用地，缩减癸类用地。这样可以更加充分地利用风景区的土地潜力，表达风景用地特征，增强风景区的主导师效益。


4.9 分期发展规划

4.9 分期发展规划

4.9.1～4.9.2 风景区是人与自然协调发展的典型地域单元，是有别于城市和乡村和人类第三生活游憩空间。风景区总体规划是从资源条件出发，适应社会发展需要，对风景实施有效保护与永续利用，对景源潜力进行合理开发并充分发挥其效益，使风景区得到科学的经营管理并能持续发展的综合部署。这种未来的“锦绣前程”规划，需要有配套的分期规划来保证其逐步实现和有序过渡。
风景区分期规划一般分三期，即近期、远期和远景；有时也可以分为四期，即近期、中期、远期和远景。每个分期的年限，一般应同国民经济和社会发展计划相适应，便于相互协调和包容。
当代风景区发展的重要现实之一是游人发展规模超前膨胀，而投资规模和步伐难以均衡或严重滞后，这就需要在分期发展目标和实话的具体年限之间留有相应的弹性。

4.9.3 由于各地和各阶段的风景区规划程序不同，所以近期规划的时间，应从规划确定后并开始实施的年度标起。近期发展规划的五年，应同国民经济发展五年计算的深度要求相一致。其主要内容和具体建设项目应比较明确；运转机制调控的重点和任务也应比较明确；风景游赏发展、旅游设施配套、居民社会调整等三者的轻重缓急与协调关系也应比较明确；关于投资框算和效益评估及实施措施也应比较明确和可行。

4.9.4 远期规划的时间一般是20年以内，这同国土规划、城市规划的期限大致相同。远期规划目标应使各项规划内容初具规模，即规划的整体构架应基本形成。如果对规划原理、数据经验、判断能力等三者的把握基本无误，在20年中又未发生不可预计的社会因素，一个合格的规划成果的整体构架是可以基本形成的。

4.9.5 远景规划的时间是大于20年至可以构思到的未来，其规划目标应是软科学和未来学所称为的“锦绣前程”，是风景区进入良性循环和持续发展的满意阶段。远景规划中的风景区，不仅能自我生存和有序发展，而且可能从乡村空间和城市空间分离、独立出来，并以其独特形象和魅力，构成人类必不可少的第三生存空间。

4.9.6～4.9.7 关于投资估算的范围，近期规划要求详细和具体一些，并反映当代风景区发展中所普遍存在的居民社会调整问题。因为在大多数风景区，如果缺少居民社会调整的经费及渠道，一些风景或旅游规划项目就难以启动。因此，近期规划项目和投资估算，应包括风景游赏、旅游设施、居民社会三个职能系统的内容，并反映三者的相关关系。同时，还应包括保育规划实话措施所需的投资。
远期规划的投资框算，一方面可以相对概要一些，另一方面居民社会因素的可变性较大，可以不作常规考虑，因而远期投资框算可以由风景游赏和旅游设施两个系统的内容组成，同时还应反映其间的相关关系。
规划中投资总额的计算范围，本条仅要求由规划项目的投资框算组成，这显然显得比较粗略，但考虑当前数据经验的实际状况，也考虑到规划差异需要相当时间才能逐渐缩小，所以取此计算范围的可行性较大，也还是抓住了基本数据。当然，这并不排斥在局部地区或详细规划中，可以依据需要与可能，作进一步的深入计算。
关于效益分析的范围，本条仅要求由八类服务的直接经济收入和风景区自身生产经济发展的收入等两部分组成，这是比较容易估算，也是相对比较准确的主要效益分析。而对于更大范围的经济效益、更广领域的社会效益、更深层次的生态效益等，本条暂不作为常规要求。当然，这也不排斥在可能与需要的条件下，规划者可以作更加深入的探讨。
从这里可以看出，本条对投资总额和效益分析的界定和要求，都属最基本和最主要的范围，操作的可行性较大，也具有基本的可比性。


5 规划成果与深度规定

5 规划成果与深度规定

5.0.1 当代的建设高潮，促使风景区的规划和设计迅速发展。首先，政府或投资者对规划的规模、数量、层次、内容和时间的需求更加多样；其次，责权利变化和新的相关法规的不断增加，对风景区规划的要求或制约因素也更加复杂；第三，航片、卫星、信息、复印、电脑等技术手段的发展和应用，使原来要求的规划文件迅速膨胀。各家理论原理、中外经验数据、相关法规旁证、各行专家的判断分析和规划成果等，都相当认真地纳入了“规划说明”或汇入了“基础资料汇编”。这些大量的旁征博引和分析论证与规划语言都是必要而宝贵的，但作为实施和执行的文件或规定，却显得难得要领。因而，进入90年代，对规划成果已经明确提出应包括：①规划文本、②规划说明书、③基础资料、④规划图纸等四部分。
在组合上，也可以把规划说明书和基础资料合并一册称附件，对篇幅小的规划成果，也可以把四部分合订成一册。

5.0.2 风景区规划文本，是风景区规划成果的条文化表述，应简明扼要，以法规条文方式率直叙述规划中的主要内容或依据，以便相应的人民政府审查批准后，作为法规权威，严肃实话和执行。当然，规划文本是规划成果的精练提要，其基本内容和分寸与其他三部分规划文件应该一致。

5.0.3～5.0.5 这里对规划图纸作了比较具体的规定。这些规定的产生，一方面是工作的实际需要，另一方面是对社会实践中有些不合格图纸的明确否定。
在表5.0.4中制图选择的三种情况是依据风景区的职能结构类型而划分的。综合型结构的风景区是由风景游赏、旅游设施、居民社会等三个职能系统组成，因而其图纸数量较多；复合型结构的风景区是由风景游赏、旅游设施两个职能系统组成，其图纸数量较少，单一型结构的风景区仅由风景游赏一个职能系统组成，所以其图纸数量最少。
风景区规划成果形成后，通常要经过相应级别的专家评审会或鉴定会审查通过，并以书面形式提出审查意见或局部修改补充意见。规划单位和规划小组可以据此对规划成果进行必要的修订、补充和完善，并将规划文本、规划说明书、基础资料、规划图纸第四部分内容和专家审查意见及专家签名材料一并印制成正式文件。至此，本次风景区规划工作终结。风景区规划同其他规划一样，需要定期检查其实施情况，需要在适当时机提出修编或补充，这些都需要在主管部门的编制办法中作出相应的规定。


污水再生利用工程设计规范 GB 50335-2002

中华人民共和国国家标准

污水再生利用工程设计规范

Code for design of wastewater reclamation and reuse

GB 50335-2002

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2003年3月1日

中华人民共和国建设部

公 告

第104号

建设部关于发布国家标准

《污水再生利用工程设计规范》的公告

现批准《污水再生利用工程设计规范》为国家标准，编号为GB 50335—2002， 自2003年3月1日起实施。其中，第1.0.5、5.0.6、5.0.10、5.0.12、6.2.3、7.0.3、7.0.5、7.0.6、7.0.7条为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2003年1月10日

前言

本规范是根据建设部建标[2002]85号文的要求，由中国市政工程东北设计研究院、上海市政工程设计研究院会同有关设计研究单位共同编制而成的。

在规范的编制过程中，编制组进行了广泛的调查研究，认真总结了我国污水回用的科研成果和实践经验，同时参考并借鉴了国外有关法规和标准，并广泛征求了全国有关单位和专家的意见，几经讨论修改，最后由建设部组织有关专家审查定稿。

本规范主要规定的内容有：方案设计的基本规定，再生水水源，回用分类和水质控制指标，回用系统，再生处理工艺与构筑物设计，安全措施和监测控制。

本规范中以黑体字排版的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中国市政工程东北设计研究院负责具体技术内容的解释。在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和有关资料寄交中国市政工程东北设计研究院(地址：长春市工农大路8号，邮编：130021，传真：0431-5652579)，以供今后修订时参考。

本规范编制单位和主要起草人名单

主编单位：中国市政工程东北设计研究院

副主编单位：上海市政工程设计研究院

参编单位：建设部城市建设研究院 北京市市政工程设计研究总院 中国市政工程华北设计研究院 中国石化北京设计院 国家电力公司热工研究院

主要起草人：周 彤 张 杰 陈树勤 姜云海 卜义惠 厉彦松 洪嘉年 朱广汉 吕士健 杭世珺 方先金 陈 立 范 洁 林雪芸 杨宝红 齐芳菲 陈立学


1 总 则

1 总 则

1.0.1 为贯彻我国水资源发展战略和水污染防治对策，缓解我国水资源紧缺状况，促进污水资源化，保障城市建设和经济建设的可持续发展，使污水再生利用工程设计做到安全可靠，技术先进， 经济实用，制定本规范。

1.0.2 本规范适用于以农业用水、工业用水、城镇杂用水、景观环境用水等为再生利用目标的新建、扩建和改建的污水再生利用工程设计。

1.0.3 污水再生利用工程设计以城市总体规划为主要依据，从全局出发，正确处理城市境外调水与开发利用污水资源的关系，污水排放与污水再生利用的关系，以及集中与分散、新建与扩建、近期与远期的关系。通过全面调查论证，确保经过处理的城市污水得到充分利用。

1.0.4 污水再生利用工程设计应做好对用户的调查工作，明确用水对象的水质水量要求。工程设计之前，宜进行污水再生利用试验，或借鉴已建工程的运转经验，以选择合理的再生处理工艺。

1.0.5 污水再生利用工程应确保水质水量安全可靠。

1.0.6 污水再生利用工程设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术 语

2 术 语

2.0.1 污水再生利用 wastewater reclamation and reuse；water recycling

污水再生利用为污水回收、再生和利用的统称，包括污水净化再用、实现水循环的全过程。

2.0.2 二级强化处理 upgraded secondary treatment

既能去除污水中含碳有机物，也能脱氮除磷的二级处理工艺。

2.0.3 深度处理 advanced treatment

进一步去除二级处理未能完全去除的污水中杂质的净化过程。深度处理通常由以下单元技术优化组合而成：混凝、沉淀(澄清、气浮)、过滤、活性炭吸附、脱氨、离子交换、膜技术、膜-生物反应器、曝气生物滤池、臭氧氧化、消毒及自然净化系统等。

2.0.4 再生水 reclamed water;recycled water

再生水系指污水经适当处理后，达到一定的水质指标，满足某种使用要求，可以进行有益使用的水。

2.0.5 再生水厂 water reclamation plant；water recycling plant 生产再生水的水处理厂。

2.0.6 微孔过滤 micro-porous filter

孔径为0.1～0.2μm的滤膜过滤装置的统称，简称微滤(MF)。


3 方案设计基本规定

3 方案设计基本规定

3.0.1 污水再生利用工程方案设计应包括：

1. 确定再生水水源：确定再生水用户、工程规模和水质要求；

2. 确定再生水厂的厂址、处理工艺方案和输送再生水的管线布置；

3. 确定用户配套设施；

4. 进行相应的工程估算、投资效益分析和风险评价等。

3.0.2 排入城市排水系统的城市污水，可作为再生水水源。严禁将放射性废水作为再生水水源。

3.0.3 再生水水源的设计水质，应根据污水收集区域现有水质和预期水质变化情况综合确定。

再生水水源水质应符合现行的《污水排入城市下道水质标准》(CJ 3082)、《生物处理构筑物进水中有害物质允许浓度》(GBJ 14)和《污水综合排放标准》(GB 8978)的要求。

当再生水厂水源为二级处理出水时，可参照二级处理厂出水标准，确定设计水质。

3.0.4 再生水用户的确定可分为以下三个阶段：

1 调查阶段：收集可供再生利用的水量以及可能使用再生水的全部潜在用户的资料。

2 筛选阶段：按潜在用户的用水量大小、水质要求和经济条件等因素筛选出若干候选用户。

3 确定用户阶段：细化每个候选用户的输水线路和蓄水量等方面的要求，根据技术经济分析，确定用户。

3.0.5 污水再生利用工程方案中需提出再生水用户备用水源方案。

3.0.6 根据各用户的水量水质要求和具体位置分布情况，确定再生水厂的规模、布局，再生水厂的选址、数量和处理深度，再生水输水管线的布置等。再生水厂宜靠近再生水水源收集区和再生水用户集中地区。再生水厂可设在城市污水处理厂内或厂外，也可设在工业区内或某一特定用户内。

3.0.7 对回用工程各种方案应进行技术经济比选，确定最佳方案。技术经济比选应符合技术先进可靠、经济合理、因地制宜的原则，保证总体的社会效益、经济效益和环境效益。


4 污水再生利用分类和水质控制指标

4 污水再生利用分类和水质控制指标

4.1 污水再生利用分类

4.1.1 城市污水再生利用按用途分类见表4.1.1。

表4.1.1 城市污水再生利用类别


4.2 水质控制指标

4.2 水质控制指标

4.2.1 再生水用于农田灌溉时，其水质应符合国家现行的《农田灌溉水质标准》(GB 5084)的规定。

4.2.2 再生水用于工业冷却用水，当无试验数据与成熟经验时，其水质可按表4.2.2指标控制，并综合确定敞开式循环水系统换热设备的材质和结构型式、浓缩倍数、水处理药剂等。确有必要时，也可对再生水进行补充处理。

表4.2.2 再生水用作冷却用水的水质控制指标

4.2.3 再生水用于工业用水中的洗涤用水、锅炉用水、工艺用水、油田注水时，其水质应达到相应的水质标准。当无相应标准时，可通过试验、类比调查或参照以天然水为水源的水质标准确定。

4.2.4 再生水用于城市用水中的冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等城市杂用水时，其水质可按表4.2.4指标控制。

表4.2.4 城镇杂用水水质控制指标

4.2.5再生水作为景观环境用水时，其水质可按表4.2.5指标控制。

表4.2.5景观环境用水的再生水水质控制指标(mg/L)

①氯接触时间不应低于30分钟的余氯。对于非加氯消毒方式无此要求。

注：1对于需要通过管道输送再生水的现场回用情况必须加氯消毒；而对于现场回用情况不限制消毒方式。

2若使用未经过除磷脱氮的再生水作为景观环境用水，鼓励使用本标准的各方在回用地点积极探索通过人工培养具有观赏价值水生植物的方法，使景观水体的氮磷满足表1的要求，使再生水中的水生植物有经济合理的出路。

4.2.6当再生水同时用于多种用途时，其水质标准应按最高要求确定。对于向服务区域内多用户供水的城市再生水厂，可按用水量最大的用户的水质标准确定；个别水质要求更高的用户，可自行补充处理，直至达到该水质标准。


5 污水再生利用系统

5 污水再生利用系统

5.0.1 城市污水再生利用系统一般由污水收集、二级处理、深度处理、再生水输配、用户用水管理等部分组成，污水再生利用工程设计应按系统工程综合考虑。

5.0.2 污水收集系统应依靠城市排水管网进行，不宜采用明渠。

5.0.3 再生水处理工艺的选择及主要构筑物的组成，应根据再生水水源的水质、水量和再生水用户的使用要求等因素，宜按相似条件下再生水厂的运行经验，结合当地条件，通过技术经济比较综合研究确定。

5.0.4 出水供给再生水厂的二级处理的设计应安全、稳妥，并应考虑低温和冲击负荷的影响。当采用活性污泥法时，应有防止污泥膨胀措施。当再生水水质对氮磷有要求时，宜采用二级强化处理。

5.0.5 回用系统中的深度处理，应按照技术先进、经济合理的原则，进行单元技术优化组合。在单元技术组合中，过滤起保障再生水水质作用，多数情况下是必需的。

5.0.6 再生水厂应设置溢流和事故排放管道。当溢流排放排入水体时，应满足相应水体水质排放标准要求。

5.0.7 再生水厂供水泵站内工作泵不得少于2台，并应设置备用泵。

5.0.8 水泵出口宜设置多功能水泵控制阀， 以消除水锤和方便自动化控制。当供水量和水压变化大时，宜采取调控措施。

5.0.9 再生水厂产生的污泥，可由本厂自行处理，也可送往其它污水处理厂集中处理。

5.0.10 再生水厂应按相关标准的规定设置防爆、消防、防噪、抗震等设施。

5.0.11 污水处理厂和再生水厂厂内除职工生活用水外的自用水，应采用再生水。

5.0.12 再生水的输配水系统应建成独立系统。

5.0.13 再生水输配水管道宜采用非金属管道。当使用金属管道时，应进行防腐蚀处理。再生水用户的配水系统宜由用户自行设置。当水压不足时，用户可自行增建泵站。

5.0.14 再生水用户的用水管理，应根据用水设施的要求确定。当用于工业冷却时，一般包括水质稳定处理、菌藻处理和进一步改善水质的其它特殊处理，其处理程度和药剂的选择，可由用户通过试验或参照相似条件下循环水厂的运行经验确定。当用于城镇杂用水和景观环境用水时，应进行水质水量监测、补充消毒、用水设施维护等工作。


6 再生处理工艺与构筑物设计

6 再生处理工艺与构筑物设计

6.1 再生处理工艺

6.1.1 城市污水再生处理，宜选用下列基本工艺：

1 二级处理-消毒；

2 二级处理-过滤-消毒；

3 二级处理-混凝-沉淀(澄清、气浮)-过滤-消毒：

4 二级处理-微孔过滤-消毒。

6.1.2 当用户对再生水水质有更高要求时，可增加深度处理其它单元技术中的一种或几种组合。其它单元技术有：活性炭吸附、臭氧-活性炭、脱氨、离子交换、超滤、纳滤、反渗透、膜-生物反应器、曝气生物滤池、臭氧氧化、自然净化系统等。

6.1.3 混凝、沉淀、澄清、气浮工艺的设计宜符合下列要求：

1 絮凝时间宜为10-15min。

2 平流沉淀池沉淀时间宜为2.0～4.0h，水平流速可采用4.0～10.0mm/s。

3 澄清池上升流速宜为0.4～0.6mm/s。

4 当采用气浮池时，其设计参数，宜通过试验确定。

6.1.4 滤池的设计宜符合下列要求：

1 滤池的进水浊度宜小于10 NTU。

2 滤池可采用双层滤料滤池、单层滤料滤池、均质滤料滤池。

3 双层滤池滤料可采用无烟煤和石英砂。滤料厚度：无烟煤宜为300～400mm，石英砂宜为400～500mm。滤速宜为5～10m/h。

4 单层石英砂滤料滤池，滤料厚度可采用700～1000mm，滤速宜为4～6m/h。

5 均质滤料滤池，滤料厚度可采用1.0～1.2m， 粒径0.9～1.2mm，滤速宜为4～7m/h。

6 滤池宜设气水冲洗或表面冲洗辅助系统。

7 滤池的工作周期宜采用12～24h。

8 滤池的构造形式，可根据具体条件，通过技术经济比较确定。

9 滤池应备有冲洗滤池表面污垢和泡沫的冲洗水管。滤池设在室内时，应设通风装置。

6.1.5 当采用曝气生物滤池时，其设计参数可参照类似工程经验或通过试验确定。

6.1.6 混凝沉淀、过滤的处理效率和出水水质可参照国内外已建工程经验确定。

6.1.7 城市污水再生处理可采用微孔过滤技术，其设计宜符合下列要求：

l 微孔过滤处理工艺的进水宜为二级处理的出水。

2 微滤膜前根据需要可设置预处理设施。

3 微滤膜孔径宜选择0.2μm或0.1～0.21μm。

4 二级处理出水进入微滤装置前，应投加抑菌剂。

5 微滤出水应经过消毒处理。

6 微滤系统当设置自动气水反冲系统时，空气反冲压力宜为600kPa，并宜用二级处理出水辅助表面冲洗。也可根据膜材料，采用其他冲洗措施。

7 微滤系统宜设在线监测微滤膜完整性的自动测试装置。

8 微滤系统宜采用自动控制系统，在线监测过膜压力，控制反冲洗过程和化学清洗周期。

9 当有除磷要求时宜在微滤系统前采用化学除磷措施。

10 微滤系统反冲洗水应回流至污水处理厂进行再处理。

6.1.8 污水经生物除磷工艺后，仍达不到再生水水质要求时，可选用化学除磷工艺，其设计宜符合下列要求：

1 化学除磷设计包括药剂和药剂投加点的选择，以及药剂投加量的计算。

2 化学除磷的药剂宜采用铁盐或铝盐或石灰。

3 化学除磷采用铁盐或铝盐时，可选用前置沉淀工艺、同步沉淀工艺或后沉淀工艺；采用石灰时，可选前置沉淀工艺或后沉淀工艺，并应调整pH值。

4 铁盐作为絮凝剂时，药剂投加量为去除1摩尔磷至少需要1摩尔铁(Fe)，并应乘以2～3倍的系数，该系数宜通过试验确定。

5 铝盐作为絮凝剂时，药剂用量为去除1摩尔磷至少需1摩尔铝(Al)，并应乘以2-3倍的系数，该系数宜通过试验确定。

6 石灰作为絮凝剂时，石灰用量与污水中碱度成正比，并宜投加铁盐作助凝剂。石灰用量与铁盐用量宜通过试验确定。

7 化学除磷设备应符合计量准确、耐腐蚀、耐用及不堵塞等要求。

6.1.9 污水处理厂二级出水经混凝、沉淀、过滤后，其出水水质仍达不到再生水水质要求时，可选用活性炭吸附工艺，其设计宜符合下列要求：

1 当选用粒状活性炭吸附处理工艺时，宜进行静态选炭及炭柱动态试验，根据被处理水水质和再生水水质要求，确定用炭量、接触时间、水力负荷与再生周期等。

2 用于污水再生处理的活性炭，应具有吸附性能好、中孔发达、机械强度高、化学性能稳定、再生后性能恢复好等特点。

3 活性炭使用周期，以目标去除物接近超标时为再生的控制条件，并应定期取炭样检测。

4 活性炭再生宜采用直接电加热再生法或高温加热再生法。

5 活性炭吸附装置可采用吸附池，也可采用吸附罐。其选择应根据活性炭吸附池规模、投资、现场条件等因素确定。

6 在无试验资料时，当活性炭采用粒状炭(直径1.5mm)情况下，宜采用下列设计参数：

接触时间≥10min：

炭层厚度1.0～2.5m：

滤速7～10m/h；

水头损失0.4～1.0m：

活性炭吸附池冲洗：经常性冲洗强度为15～20L/m2·s，冲洗历时10～15min，冲洗周期3～5天，冲洗膨胀率为30％～40％：除经常性冲洗外，还应定期采用大流量冲洗；冲洗水可用砂滤水或炭滤水，冲洗水浊度<5NTU。

7 当无试验资料时，活性炭吸附罐宜采用下列设计参数：

接触时间20～35min：

炭层厚度4.5～6m；

水力负荷2.5～6.8L /m2·s (升流式)，2.0～3.3L/m2·s (降流式)；

操作压力每0.3m炭层7kPa。

6.1.10 深度处理的活性炭吸附、脱氨、离子交换、折点加氯、反渗透、臭氧氧化等单元过程，当无试验资料时，去除效率可参照相似工程运行数据确定。

6.1.11 再生水厂应进行消毒处理。可以采用液氯、二氧化氯、紫外线等消毒。当采用液氯消毒时，加氯量按卫生学指标和余氯量控制，宜连续投加，接触时间应大于30min。


6.2 构筑物设计

6.2 构筑物设计

6.2.1 再生处理构筑物的生产能力应按最高日供水量加自用水量确定， 自用水量可采用平均日供水量的5％～15％。

6.2.2 各处理构筑物的个(格)数不应少于2个(格)，并宜按并联系列设计。任一构筑物或没备进行检修、清洗或停止工作时，仍能满足供水要求。

6.2.3 各构筑物上面的主要临边通道，应设防护栏杆。

6.2.4 在寒冷地区，各处理构筑物应有防冻措施。

6.2.5 再生水厂应设清水池，清水池容积应按供水和用水曲线确定，不宜小于日供水量的10％。

6.2.6 再生水厂和工业用户，应设置加药间、药剂仓库。药剂仓库的固定储备量可按最大投药量的30天用量计算。


7 安全措施和监测控制

7 安全措施和监测控制

7.0.1 污水回用系统的设计和运行应保证供水水质稳定、水量可靠和用水安全。再生水厂设计规模宜为二级处理规模的80％以下。工业用水采用再生水时，应以新鲜水系统作备用。

7.0.2 再生水厂与各用户应保持畅通的信息传输系统。

7.0.3 再生水管道严禁与饮用水管道连接。再生水管道应有防渗防漏措施，埋地时应设置带状标志，明装时应涂上有关标准规定的标志颜色和“再生水”字样。闸门井井盖应铸上“再生水”字样。再生水管道上严禁安装饮水器和饮水龙头。

7.0.4 再生水管道与给水管道、排水管道平行埋设时，其水平净距不得小于0.5m：交叉埋没时，再生水管道应位于给水管道的下面、排水管道的上面，其净距均不得小于0.5m。

7.0.5 不得间断运行的再生水厂，其供电应按一级负荷设计。

7.0.6 再生水厂的主要设施应设故障报警装置。有可能产生水锤危害的泵站，应采取水锤防护措施。

7.0.7 在再生水水源收集系统中的工业废水接入口，应设置水质监测点和控制闸门。

7.0.8 再生水厂和用户应设置水质和用水设备监测设施，监测项目和监测频率应符合有关标准的规定。

7.0.9 再生水厂主要水处理构筑物和用户用水设施，宜设置取样装置，在再生水厂出厂管道和各用户进户管道上应设计量装置。再生水厂宜采用仪表监测和自动控制。

7.0.10 回用系统管理操作人员应经专门培训。各工序应建立操作规程。操作人员应执行岗位责任制，并应持证上岗。


本规范用词用语说明

本规范用词用语说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

(1) 表示很严格，非这样作不可的：正面词采用“必须”，反面词采用“严禁”。

(2) 表示严格，在正常情况下均应这样作的：正面词采用“应”：反面词采用“不应”或“不得”。

(3) 表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”；反面词采用“不宜”。

2 条文中指定应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


污水再生利用工程设计规范 GB 50335-2002 条文说明

中华人民共和国国家标准

污水再生利用工程设计规范

GB 50335-2002

条 文 说 明


1 总 则

1 总 则

1.0.1 本条是编制本规范的宗旨。中国水资源总量为28000 亿m3，按1997 年人口统计， 人均水资源量为2220m3，预测2030 年人口增至16 亿时，人均水资源量将降到1760m3. 按国际一般标准，人均水资源少于1700m3 为用水紧张的国家。因此，我国未来水资源形势是非常严峻的。水已经成为制约国民经济发展和人民生活水平提高的重要因素。

一方面城市缺水十分严重，一方面大量的城市污水白白流失，既浪费了资源，又污染了环境，与城市供水量几乎相等的城市污水中，只有0.1%的污染物质，比海水3.5%的污染物少得多，其余绝大部分是可再利用的清水。水在自然界中是唯一不可替代、也是唯一可以重复利用的资源。城市污水就近可得，易于收集。再生处理比海水淡化成本低廉，处理技术也比较成熟，基建投资比远距离引水经济得多。当今世界各国解决缺水问题时，城市污水被选为可靠的第二水源，在未被充分利用之前，禁止随意排到自然水体中去。

污水再生利用在国外规模很大，历史很长。我国近些年来，随着对水危机认识的提高，城市污水再生利用已被各级领导高度重视。今后污水再生利用工程会日渐增多，再生利用规模会越来越大，对污水再生利用工程设计规范的要求也日渐迫切。本规范的制订，是十分及时和必要的。本规范的编制原则是，立足当前，着眼未来，从具体国情出发，借鉴国外经验，提倡工艺成熟易于推广的技术。

1.0.2 本条是本规范的适用范围。污水再生利用的最大用户是农业用水。再生水农业灌溉是污水再生利用的重要方面，在我国有悠久历史，有成功经验也有失败教训，尚需进 行科学总结。污水再生利用在城市的最大用户是工业，城市用水中80%是工业用水，工业 用水中80%又是水质要求不高的冷却水。以再生水替代自来水用于工业冷却，在技术上和 工程上都易于实现，在规模上又足以缓解城市供水紧张状况；其次是城市杂用水、景观 环境用水等，随着城市建设的发展，这方面用水也会越来越多。污水再生利用的其他方 面，如用再生水补充饮用水水源，作为生活饮用水直接或间接使用等；这些方面考虑到 处理成本和人们心理障碍等因素，在一定时间内难以推广，故本规范未做规定。

1.0.3 本条强调应将处理后的再生水，应作为城市用水的一种潜在水源予以积极开发利 用，并将再生水与天然水统一进行管理和调配。在解决城市缺水问题时，应优先考虑城 市污水再生利用。污水再生利用方案未得到充分论证之前，不能舍近求远兴建远距离调 水工程。水资源优化配置的顺序应是：本地天然水，再生水、雨水、境外引水、淡化海水。

1.0.4 作好再生水用户调查，取得用户理解和支持，使用户愿意接受再生水，是落实污 水再生利用的重要环节。这样确定再生水设计水量和水质才能符合实际，最大限度地发 挥污水再生利用工程的效益。

1.0.5 用水安全可靠作为总则的一条提出，引起设计人员重视。

1.0.6 再生处理技术，是跨学科技术，涉及给水处理和污水处理内容，与二者既有联系 又有区别。本规范未尽事宜，可参照《室外排水设计规范》和《室外给水设计规范》。 对于冷却水来说，可参照《工业循环冷却水处理设计规范》。当城市再生水厂出水供给 建筑物或小区使用时，可参照《建筑中水设计规范》。


2 术 语

2 术 语

2.0.2 二级强化处理通常指具有生物除磷，生物脱氮，生物脱氮除磷功能的工艺。

2.0.3 深度处理，也称作高级处理、三级处理，一般是污水再生必需的处理工艺。它是将二级处理出水再进一步进行物理化学处理，以更有效地去除污水中各种不同性质的杂质，从而满足用户对水质的使用要求。

2.0.4、2.0.5 长期以来，“污水”一词使人们心理上总是与“污浊的”、“肮脏的” 词语相联系，无论处理得怎样好，也只能排放，不能回用。应该改变习惯叫法。这里把处理后的水叫“再生水”（回用水、回收水、中水），以污水再生利用为目的的污水处理厂叫“再生水厂”，这样一方面定义准确，另一方面也有利于树立人们的正确观念。


3 方案设计基本规定

3 方案设计基本规定

3.0.1 污水再生利用工程的方案设计，是设计过程中的基础性工作。在我国污水再生利用的初期阶段，方案设计工作更显得重要。方案设计要详实可靠，特别要把用户落实工作做好，为工程审批提供充分依据。

风险评价主要是从卫生学、生态学和安全角度，就再生水对人体健康、生态环境、用户的设备和产品等方面的影响作出评价。

3.0.2 城市污水是排入城市排水管网的全部污水的统称。包括生活污水、部分工业废水和合流制管道截留的雨水。一般情况下，城市污水都可作为再生水水源。

再生水水源必须保证对后续再生利用不产生危害。生物处理和常规深度处理难以去除的氯化物、色度、高浓度氨氮、总溶解固体等，都会影响再生利用效果，排污单位必须搞好预处理，达到有关标准后才能进入市政排水系统，否则只能单独排放。

3.0.3 不同城市的城市污水水质差异很大，沿海城市的氯离子含量高，南方用水定额高的城市有机物含量低，节水型城市有机物含量高。表1 列出了部分城市的污水水质，供参考。

3.0.4 再生水用户的确定可分为调查、筛选和确定三个阶段。

1 调查阶段：主要工作是收集现状资料，确定可供再生利用的全部污水以及使用再生水的全部潜在用户。这一阶段需要和当地供水部门讨论主要潜在用户的情况。然后与这些用户联系。

与供水部门和潜在用户建立良好的工作关系是很重要的。潜在用户关心再生水水质、供水可靠性、政府对使用再生水的规章制度，以及有无能力支付管线连接费或增加处理设施所需费用。

这阶段应予回答的问题主要有：
1）再生水在当地有哪些潜在用户？
2）与污水再生利用相关的公众健康问题，如何解决？
3）污水再生利用有哪些潜在的环境影响？
4）哪些法律、法规会影响污水再生利用？
5）哪些机构将审查批准污水再生利用计划的实施？
6）再生水供应商和用户有哪些法律责任？
7）现在新鲜水的成本是多少？将来可能是多少？
8）有哪些资金可支持污水再生利用计划？
9）污水再生利用系统哪些部分会引起用户兴趣与支持？

2 筛选阶段：按用水量大小、水质要求。经济上的考虑对上阶段被确认的潜在用户分类排队，筛选出若干个候选用户。筛选用户的主要标准应是：

1）用水量大小，这是因为大用水户的位置常常决定再生水管线的走向和布置，甚至规模也可大致确定；
2）用户分布情况，用户集中在一个区域内或一条输水管沿线会影响再生水厂选址和输水管布置；
3）用户水质要求。通过分类排队可以发现一些明显有可能的用户。筛选时，除了比较各用户的总费用外，还应在技术可行性、再生水与新鲜水成本。能节约多少新鲜水水量、改扩建的灵活性、投加药剂和消耗能源水平等方面进行比较。经过上述比较，可从中挑选出若干个最有价值的候选用户。

3 确定用户阶段：这个阶段应研究各个用户的输水线路和蓄水要求，修正对这些用户输送再生水所需的费用估算；对不同的筹资进行比较，确定用户使用成本；比较每个用户使用新鲜水和再生水的成本。需要处理的问题有：

1）每个用户对再生水水质有何特殊要求？他们能容忍的水质变化幅度有多大？
2）每个用户需水量的日、季变化情况。
3）需水量的变化是用增大水泵能力，还是通过蓄水来解决？确定蓄水池大小及设置地点。
4）如果需对再生水作进一步处理，谁拥有和管理这些增加的处理设施？
5）区域内工业污染源控制措施如何？贯彻这些控制措施，能否简化再生水处理工艺？
6）每个系统中潜在用户需水的“稳定性”如何？它们是否会搬迁？生产工艺会不会有变化，以致影响污水再生利用？
7）农业用户使用再生水是否需改变灌溉方法？
8）潜在资助机构进行资助的条件和要求是什么？
9）在服务范围内的用户如何分摊全部费用？
10）如用户必须投资建造处理构筑物等设施，他们可接受的投资回收期是多少年？每个系统中的用户须付多少连接再生水管的费用？
在进行上述技术经济分析后，可确定用户。

3.0.5 为使工程规模达到经济合理，很可能高峰时再生水需水量大于供水量，此时用户可用新鲜水补足；有时再生水不能满足用户水质要求，或发生设备事故停水时，仍需用户用新鲜水补足。

3.0.6 再生水生产设施可由已建成的城市污水厂改扩建，增加深度处理部分来实现；也可在新建污水处理厂中包括污水再生利用部分；或单独建设污水完全再生利用的再生水厂。从污水再生利用角度出发，再生水厂不宜过于集中，可根据城市规划，考虑到用户位置分散布局。


4 污水再生利用分类和水质控制指标

4 污水再生利用分类和水质控制指标

4.1 污水再生利用分类

4.1.1 污水再生利用分类是确定再生水水质控制指标体系的依据，合理分类有助于科学安全用水。

4.2 水质控制指标

4.1.2 《农田灌溉水质标准》（GB5084）已包括处理后的城市污水作为农田灌溉用水的水质要求。
4.2.2 这条提出了污水再生利用面广量大的冷却水水质控制指标。
在冷却用水中，再生水作为直流冷却水水质控制指标提出的依据见表2。

主要依据美国1972 年和1992 年提出的水质标准，天津大学在“七·五”科技攻关中的试验数据，以及大连示范工程实际运行数据。一般来说，二级出水可基本上满足直流冷却水的水质要求，但为了保证输水管道和用水设备长期不淤塞和产生故障，二级出水宜再过渡和杀菌，然后用作直流冷却则更为安全。

在冷却用水中，再生水作为循环冷却系统补充水水质控制指标提出的依据见表3。工业用水是城市污水再生利用的主要用途之一，特别是循环冷却系统补充水。冷却水与锅炉用水、工艺用水相比较，水质要求不高。日本、美国污水再生利用已有三十年的实践经验、至今经久不衰。这次规范的编制，是在总结国家“七五”、“八五”科技攻关经验基础上，参照国外相关标准导则对原规范进行修订的。这次增加了氮磷指标，对循环冷却水系统运行有利。考虑我国目前污水处理厂二级出水水质已有氮磷指标要求，该二项指标对于城市再生水厂来说，基本可以达到。表中卫生学指标只考虑再生水对环境的
影响，而在循环系统内的杀菌要求，由用户自行解决。该控制指标能够保证用水设备在常用浓缩倍数情况下不产生腐蚀、结垢和微生物粘泥等障碍。用户可根据水质状况进行循环水系统管理，个别水质要求高的用户，也可针对个别指标作补充处理。

4.2.3 再生水用于工业上生产工艺用水，目前很难提出众多行业的使用再生水的水质标准。因为工业部门各行业工艺条件差异很大，用水水质要求不同，需要在大量实践基础上才能编制出来。再生水用于锅炉用水，对硬度和含盐量要求很高，需增加软化或除盐处理，常采用离子交换或膜技术，其费用一般超过对天然水的处理费用。再生水用于锅炉用水的水质标准，应和以天然水作为水源的水质标准相一致。

4.2.4 再生水厂出水可以满足厂内杂用水需要，还可向周围建筑群和居民小区提供生活杂用水（中水）。随着城市建设的发展，市政建设用水，如冲厕、道路清扫、消防、城市绿化、车辆冲洗和建筑施工用水等也逐渐增多，城市再生水厂能够很好地提供这方面用水。

4.2.5 这条提出了再生水作为景观环境用的水质控制指标。
就景观水体而言，要严格考虑污染物对水体美学价值的影响，因此处理工艺在二级处理的基础上，必要时要考虑包括除磷、过滤、消毒等二级以上的处理。一方面降低有机污染负荷，防止水体发生黑臭，影响美学效果；另一方面控制富营养化的程度，提高水体的感观效果；还要满足卫生要求，保证人体健康。

4.2.6 以用水量最大的用户确定城市再生水厂的工艺流程是合理的。高于此标准的，可在用户内部作相应补充处理；低于此标准的，一方面水量不大，另方面使用较高标准的再生水效果会更好，而费用又增加不多。


5 污水再生利用系统

5 污水再生利用系统

5.0.1 污水再生利用是个系统工程，它将排水和给水联系起来，实现水资源的良性循环，有利于促进城市水资源的动态循环。污水再生利用工程关联到公用、城建、工业和规划等多部门多行业，要统筹兼顾，综合实施。

5.0.3 再生工艺的选择是回用设计的核心，必须在试验或资料可靠基础上慎重进行选择，设计标准过高，会使投资增大，运行费用偏高，增加供水成本和用户负担；设计标准过低，会使再生水水质不能达标，影响用户使用。

5.0.4 活性污泥法的污泥膨胀会对后续再生处理造成严重影响，所以特别提出要有防止措施，如设立厌氧段抑制污泥膨胀。在二级处理中采用脱氮除磷工艺，对提高再生水水质有利。

5.0.5 深度处理技术中，采用了某些给水处理单元技术，虽然与给水形式上相似，但水源不同，设计中应充分注意以污水为水源和以天然水为水源的水质差异，深度处理设计不能简单套用给水设计。

5.0.8 多功能水泵控制阀具有水力自动控制、启泵时缓开，停泵时先快闭后缓开的特点，并兼有水泵出口处水锤消除器、闸（蝶）阀、止回阀三种产品的功能，是一种新型两阶段关闭的阀门。多功能水泵控制阀技术要求见城镇建设行业标准《多功能水泵控制阀》（CJ/T 167）。

5.0.11 污水处理厂和再生水厂的自用水量很大，如消泡、溶药、空压机冷却、脱水机冲洗、绿化和办公楼内杂用水等。厂内使用再生水既经济又方便。

5.0.14 再生水用户的用水管理也是非常重要的。例如在工业冷却用水上，选择合适的水质稳定剂，杀菌灭藻剂，确立恰当的运行工况，会减轻因使用再生水可能带来的负面影响。在污水再生利用工程设计中，对再生水用户应明确提出用水管理要求，再生水用水设施要和再生处理设施同时施工，同时投产。


6 再生处理工艺与构筑物设计

6 再生处理工艺与构筑物设计

6.1 再生处理工艺

6.1.1 为了保证污水再生利用设计科学合理、经济可靠，这里根据国内外工程实例，提出了再生处理的基本工艺供选用。
1 二级处理加消毒工艺可以用于农灌用水和某些环境用水。
2 美国二级处理早已普及，现普遍在二级处理后增加过滤工艺。
3 二级处理加混凝、沉淀、过滤、消毒工艺，是国内外许多工程常用的再生工艺。日本名古屋、东京、大阪以及我国大连、北京等污水再生利用工程都是如此。
4 近年来微孔膜过滤技术开始应用，其出水效果比砂滤更好。
上述基本工艺可满足当前大多数用户的水质要求。

6.1.2 随着再生利用范围的扩大，优质再生水将是今后发展方向，深度处理技术，特别是膜技术的迅速发展展示了污水再生利用的广阔前景，补给给水水源也将会变为现实。污水再生的基本工艺也会随着改变。

6.1.3 本条设计参数是依据污水再生利用工程实际运行数据提出的。污水的絮凝时间较天然水絮凝时间短，形成的絮体较轻，不易沉淀，所以沉淀池和澄清池的设计参数与常规给水不同。

6.1.4 滤池是再生水水质把关的构筑物，其设计要注意稳妥，留有应变余地。凡在给水上可采用的各种池型或各种滤料，在深度处理上也可采用，但设计参数要通过试验取得。
滤池设置在室内时，应安装通风装置。应经常清洗滤池表面污垢。

6.1.5 曝气生物滤池近年得到发展，将其列入本规范中。

6.1.6 为了便于污水再生利用工程设计计算，表4 给出了深度处理常用的混凝沉淀、过滤的处理效率和出水水质。

6.1.7 微孔过滤是一种较常规过滤更有效的过滤技术。微滤膜具有比较整齐、均匀的多孔结构。微滤的基本原理属于筛网状过滤，在静压差作用下，小于微滤膜孔径的物质通过微滤膜，而大于微滤膜孔径的物质则被截留到微滤膜上，使大小不同的组分得以分离。

微孔过滤工艺在国外许多污水再生利用工程中得到了实际应用，例如：澳大利亚悉尼奥运村污水再生利用、新加坡务德区污水厂污水再生利用、日本索尼显示屏厂污水再生利用、美国West、Basin 市污水再生利用等工程。由于微滤技术属于高科技集成技术，因此，宜采用经过验证的微滤系统，设备生产商需有不少于3 年的制作及系统运行经验。

1 二级处理出水应符合国家《污水综合排放标准》的要求。
2 微滤系统对进水中的悬浊物质虽有较好的适应性，但为了保证微滤系统更加高效运行，延长微滤膜的使用寿命，宜在微滤系统之前采用粗滤（一般孔径为500μm）装置。
3 由于微生物中一些细菌的大小只有0.5μm，故为了防止细菌穿透微滤膜，应选择孔径为0.2μm 或0.2μm 以下的微滤膜。
4 向二级出水中投加少量抑菌剂（则氯氨等）是为了抑制管路及膜组件内微生物的过分生长。
5 微滤膜虽然具有高效的除菌能力，并同时能减少采用大量液氯消毒时产生的致癌副产物，但为了确保再生水的安全性，在微滤系统之后仍然要采用必要的消毒处理措施，如采用臭氧、紫外线或液氯消毒。
6 采用空气反冲是指压缩空气由微滤膜内向外将附着在微滤膜上的杂质和沉积物冲掉，然后用二级出水进行微滤膜表面辅助冲洗。这种反冲方式能够在短时间内有效地去除微滤膜内外的杂质和沉积物，并能够再生微滤膜表层的过滤功能，延长微滤膜使用寿命，具有低耗能和反冲不需使用滤后水的特点。
7 微滤系统的膜完整性自动测试装置，只是需要较少的测试设备就可以在线监测到微滤膜的破损情况，预知故障的发生，监测结果准确，从而能够保证处理出水的水质。
8 微滤系统的过膜压力是指微滤膜前后的压力差，实际中可以通过设定的过膜压力来启动反冲系统；当过膜压力达到100kPa 时，则需要对微滤膜进行化学清洗。
9 在有除磷要求时，可在微滤系统前采用化学除磷措施，通过投加化学絮凝剂来形成不溶性磷酸盐沉淀物，再利用微滤膜来截留所形成的不溶性磷酸盐沉淀物。
10 微滤系统反冲水是采用二级处理出水，反冲后不能直接排放，需要回流至污水处理厂前端汇入原污水中，与原污水一并进行处理。

6.1.8 当再生水水质对磷的指标要求较高，采用生物除磷不能达到要求时，应考虑增加化学除磷工艺。化学除磷是指向污水中投加无机金属盐药剂，与污水中溶解性磷酸盐混合后形成颗粒状非溶解性物质，使磷从污水中去除的方法。

1 化学除磷处理工艺设计必须具备设计所需的基础资料。
基础资料应包括二级污水处理厂的设计污水量、再生水量及它们的变化系数，处理厂进出水中磷、碱度的含量，再生利用对磷及其他指标的要求等。
2 常用的铁盐絮凝剂有：硫酸亚铁、氯化硫酸铁和三氯化铁；常用铝盐絮凝剂有硫酸铝、氯化铝和聚合氯化铝；当污水中磷的含量较高时，宜采用石灰作为絮凝剂，并用铁盐作为助凝剂。
3 化学除磷工艺分为前置沉淀工艺、同步沉淀工艺和后沉淀工艺。前置沉淀工艺和同步沉淀工艺宜采用铁盐或铝盐作为絮凝剂；后沉淀工艺宜采用粒状高纯度石灰作为絮凝剂、采用铁盐作助凝剂。前置沉淀工艺将药剂加在污水处理厂沉砂池中，或加在沉淀池的进水渠中，形成的化学污泥在初沉池中与污水中的污泥一同排除。前置沉淀工艺常用药剂为铁盐或铝盐，其流程如下：

化学除磷采用前置沉淀工艺时，若二级处理采用生物滤池，不允许使用Fe2+。前置沉淀工艺特别适用于现有污水厂需增加除磷措施的改建工程。
同步沉淀工艺将药剂投加在曝气池进水、出水或二沉池进水中，形成的化学污泥同剩余生物污泥一起排除。同步沉淀工艺是使用最广泛的化学除磷工艺，其流程如下：

采用同步沉淀工艺会增加污泥产量。
后沉淀工艺药剂不是投加在污水处理厂的原构筑物中，而是在二沉池出水后另建混凝沉淀池，将药剂投在其中，形成单独的处理系统。石灰法除磷宜采用后沉淀工艺，其流程如下：

石灰宜用高纯度粒状石灰；助凝剂宜用铁盐；C02可用烟道气、天然气、丙烷、燃料油和焦炭等燃料的燃烧产物，或液态商品二氧化碳。石灰泥浓缩脱水后可再生石灰或与生化处理污泥一起脱水作为它用。石灰作为絮凝剂时，石灰用量与污水中碱度成正比，与磷浓度无关。一般城市污水需投加400mg/L 以上石灰，并应加25mg/L 左右的铁盐作助凝剂，准确投加量宜通过试验确定。
7 本条对化学除磷专用设备的技术要求作出规定。化学除磷专用设备，主要有溶药装置、计量装置、投药泵等。石灰法除磷，用C02酸化时需用C02气体压缩机等。

6.1.9 污水处理厂二级出水经物化处理后，其出水中的某些污染物指标仍不能满足再生利用水质要求时，则应考虑在物化处理后增设粒状活性炭吸附工艺。
1 因活性炭去除有机物有一定选择性，其适用范围有一定限制。当选用粒状活性炭吸附工艺时，需针对被处理水的水质、回用水质要求、去除污染物的种类及含量等，通过活性炭滤柱试验确定工艺参数。
2 用于水处理的活性炭，其炭的规格、吸附特征、物理性能等均应符合《颗粒活性炭标准》的要求。
3 当活性炭使用一段时间后，其出水不能满足水质要求时，可从活性炭滤池的表层、中层、底层分层取炭样，测碘值和亚甲兰值，验证炭是否失效。失效炭指标见表5。

4 活性炭吸附能力失效后，为了降低运行成本，一般需将失效的活性炭进行再生后继续使用。我国目前再生活性炭常用两种方法，一种是直接电加热，另一种是高温加热。活性炭再生处理可在现场进行，也可返回厂家集中再生处理。
6、7 活性炭吸附池和活性炭吸附罐设计参数的有关规定是参照相似水厂经验提出的，在无试验资料时，可作参考。
6.1.10 深度处理除了混凝沉淀和过滤外，其他单元技术的处理效率，参见表6。

6.1.11 为了保证用水安全，消毒是必须的。与给水处理不同的是投加量大，要保证消毒剂的货源充足和一定量的储备。

6.2 构筑物设计

6.2.2 供水稳定是水源安全保障的重要标志。污水厂变为再生水厂，标志着从为环境保护服务到为城市供水直接服务，因此在再生水厂的设计中，清水池、泵站等都应按城市供水考虑。


7 安全措施和监测控制

7 安全措施和监测控制

7.0.1 污水再生利用工程应精心设计，使用水有安全保障。污水厂二级处理能力应大于再生水厂处理能力，以此克服污水厂变动因素大的影响，提高供水保证率。工业用户采用再生水系统时，应备用新鲜水系统，这样可保证污水再生利用系统出事故时不中断供水。

7.0.2 再生水厂原水变化较大，事故停水、停电，或水量减少、水质变动等情况会时有发生。这时要及时通知用户，使用户采取应急措施。供水部门和用户之间应有便捷的通讯联系。

7.0.3 城市敷设再生水输配水管道时，严禁再生水管道与给水管道误接，防止污染生活饮用水系统，防止人们误饮误用。

7.0.4 输送不同水质的管道相互间距离，美国要求很严，考虑到我国实际情况，作了最小距离规定。

7.0.5 这是指向工业供水的再生水厂而言。

7.0.6 故障包括：正常供电断电、生物处理发生故障、消毒过程发生故障、混凝过程发生故障、过滤过程发生故障、其他特定过程发生故障。为克服水锤故障，应设水锤消除设施，如采用多功能水泵控制阀、缓闭止回阀等。

7.0.8 再生水厂和用户都要进行水质分析和利用效果检验，宜有连续测定装置。分析检验结果应做好记录和存档工作。

7.0.10 过去污水处理厂以达标排放为目的，转为再生水厂后，操作人员应进行专门技术培训，持证上岗，以保证污水再生利用系统正常运行。


城市排水工程规划规范 GB 50318-2000

中华人民共和国国家标准

城市排水工程规划规范

Code of Urban Wastewater Engineering Planning

GB 50318-2000

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2001年6月1日

关于发布国家标准 《城市排水工程规划规范》的通知

建标[2000]282号

根据国家计委《一九九二年工程建设标准制订、修订计划》（计综合[1992]490号）的要求，由我部会同有关单位共同制订的《城市排水工程规划规范》，经有关部门会审，批准为国家标准，编号为GB50138—2000，自2001年6月1日起施行。

本规范由我部负责管理，陕西省城乡规划设计研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2000年12月21日

前 言

本规范是根据国家计委计综合[1992］490号文件《一九九二年工程建设标准制订、修订计划》的要求，由建设部负责编制而成。经建设部2000年12月21日以建标[200]282号文批准发布。

在本规范的编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对城市排水规划范围和排水体制、排水量和规模、排水系统布局、排水泵站、污水处理厂、污水处理与利用等方面作了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验。注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交陕西省城乡规划设计研究院（通信地址：西安市金花北路8号，邮编710032），以供今后修订时参考。

本规范主编单位：陕西省城乡规划设计研究院

参编单位：浙江省城乡规划设计研究院 大连市规划设计研究院 昆明市规划设计研究院

主要起草人：韩文斌 张明生 李小林 潘伯堂 赵 萍 曹世法 付文清 张 华 刘绍治 李美英


1 总 则

1 总 则

1.0.1 为在城市排水工程规划中贯彻执行国家的有关法规和技术经济政策，提高城市排水工程规划的编制质量，制定本规范。

1.0.2 本规范适用于城市总体规划的排水工程规划。

1.0.3 城市排水工程规划期限应与城市总体规划期限一致。在城市排水程规划中应重视近期建设规划，且应考虑城市远景发展的需要。

1.0.4 城市排水工程规划的主要内容应包括：划定城市排水范围、预测城市排水量、确定排水体制、进行排水系统布局；原则确定处理后污水污泥出路和处理程度；确定排水枢纽工程的位置、建设规模和用地。

1.0.5 城市排水工程规划应贯彻“全面规划、合理布局、综合利用、保护环境、造福人民”的方针。

1.0.6 城市排水工程设施用地应按规划期规模控制，节约用地，保护耕地。

1.0.7 城市排水工程规划应与给水工程、环境保护、道路交通、竖向、水系、防洪以及其他专业规划相协调。

1.0.8 城市排水工程规划除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 排水范围和排水体制

2 排水范围和排水体制

2.1 排 水 范 围

2.1.1 城市排水工程规划范围应与城市总体规划范围一致。

2.1.2 当城市污水处理厂或污水排出口设在城市规划区范围以外时，应将污水处理厂或污水排出口及其连接的排水管渠纳入城市排水工程规划范围。涉及邻近城市时，应进行协调，统一规划。

2.1.3 位于城市规划区范围以外的城镇，其污水需要接人规划城市污水系统时，应进行统一规划。


2.2 排 水 体 制

2.2 排 水 体 制

2.2.1 城市排水体制应分为分流制与合流制两种基本类型。

2.2.2 城市排水体制应根据城市总体规划、环境保护要求，当地自然条件（地理位置、地形及气候）和废水受纳体条件，结合城市污水的水质、水量及城市原有排水设施情况， 经综合分析比较确定。同一个城市的不同地区可采用不同的排水体制。

2.2.3 新建城市、扩建新区、新开发区或旧城改造地区的排水系统应采用分流制。在有条件的城市可采用截流初期雨水的分流制排水系统。

2.2.4 合流制排水体制应适用于条件特殊的城市，且应采用截流式合流制。


3 排水量和规模

3 排水量和规模

3.1 城市污水量

3.1.1 城市污水量应由城市给水工程统一供水的用户和自备水源供水的用户排出的城市综合生活污水量和工业废水量组成。

3.1.2 城市污水量宜根据城市综合用水量（平均日）乘以城市污水排放系数确定。

3.1.3 城市综合生活污水量宜根据城市综合生活用水量（平均日）乘以城市综合生活污水排放系数确定。

3.1.4 城市工业废水量宜根据城市工业用水量（平均日）乘以城市工业废水排放系数，或由城市污水量减去城市综合生活污水量确定。

3.1.5 污水排放系数应是在一定的计量时间（年）内的污水排放量与用水量（平均日）的比值。 按城市污水性质的不同可分为：城市污水排放系数、城市综合生活污水排放系数和城市工业废水排放系数。

3.1.6 当规划城市供水量、排水量统计分析资料缺乏时，城市分类污水排放系数可根据城市居住、公共设施和分类工业用地的布局，结合以下因素，按表3.1.6的规定确定。

表 3.1.6 城市分类污水排放系数

城市污水分类 | 污水排放系数
城市污水 | 0.70～0.80
城市综合生活污水 | 0.80～0.90
城市工业废水 | 0.70～0.90

注：工业废水排放系数不含石油、天然气开采业和煤炭与其他矿采选业以及电力蒸汽热水产供业废水排放系数，其数据应按厂、矿区的气候、水文地质条件和废水利用、排放方式确定。

1 城市污水排放系数应根据城市综合生活用水量和工业用水量之和占城市供水总量的比例确定。

2 城市综合生活污水排放系数应根据城市规划的居住水平、给水排水设施完善程度与城市排水设施规划普及率，结合第三产业产值在国内生产总值中的比重确定。

3 城市工业废水排放系数应根据城市的工业结构和生产设备、工艺先进程度及城市排水设施普及率确定。

3.1.7 在城市总体规划阶段城市不同性质用地污水量可按照《城市给水工程规划规范》（GB 50282）中不同性质用地用水量乘以相应的分类污水排放系数确定。

3.1.8 当城市污水由市政污水系统或独立污水系统分别排放时，其污水系统的污水量应分别按其污水系统服务面积内的不同性质用地的用水量乘以相应的分类污水排放系数后相加确定。

3.1.9 在地下水位较高地区，计算污水量时宜适当考虑地下水渗入量。

3.1.10 城市污水量的总变化系数，应按下列原则确定：

1 城市综合生活污水量总变化系数，应按《室外排水设计规范》（GBJ 14）表2.1.2确定。

2 工业废水量总变化系数，应根据规划城市的具体情况，按行业工业废水排放规律分析确定，或参照条件相似城市的分析成果确定。


3.2 城市雨水量

3.2 城市雨水量

3.2.1 城市雨水量计算应与城市防洪、排涝系统规划相协调。

3.2.2 雨水量应按下式计算确定：

Q=q·ψ·F （3.2.2）

式中 Q——雨水量（L/s）：

q——雨强度（L/（s·h））；

ψ——径流系数；

F——汇水面积（ha）。

3.2.3 城市暴雨强度计算应采用当地的城市暴雨强度公式。当规划城市无上述资料时，可采用地理环境及气候相似的邻近城市的暴雨强度公式。

3.2.4 径流系数（ψ）可按表3.2.4确定。

表3.2.4 径 流 系 数

区 域 情 况 | 径流系数ψ
城市建筑密集区（城市中心区） | 0.60～0.85
城市建筑较密集区（一般规划区） | 0.45～0.60
城市建筑稀疏区（公园、绿地等） | 0.20～0.45

3.2.5 城市雨水规划重现期，应根据城市性质、重要性以及汇水地区类型（广场、干道、居住区）、地形特点和气候条件等因素确定。在同一排水系统中可采用同一重现期或不同重现期。 重要干道、重要地区或短期积水能引起严重后果的地区，重现期宜采用3～5年，其他地区重现期宜采用1～3年。特别重要地区和次要地区或排水条件好的地区规划重现期可酌情增减。

3.2.6 当生产废水排入雨水系统时，应将其水量计入雨水量中。


3.3 城市合流水量

3.3 城市合流水量

3.3.1 城市合流管道的总流量、溢流井以后管段的流量估算和溢流井截流倍数n0 以及合流管道的雨水量重现期的确定可参照《室外排水设计规范》（GBJ 14）“合流水量”有关条文。

3.3.2 截流初期雨水的分流制排水系统的污水干管总流量应按下列公式估算：

Qz=Qs+Qg+Qcy （3.3.2）

式中 Q——总流量（L/s）；

    Qs——综合生活污水量（L/s）;

    Qg——业废水量（L/s）；

    Qcy——初期雨水量（L/s）。


3.4 排水规模

3.4 排 水 规 模

3.4.1 城市污水工程规模和污水处理厂规模应根据平均日污水量确定。

3.4.2 城市雨水工程规模应根据城市雨水汇水面积和暴雨强度确定。


4 排水系统

4 排 水 系 统

4.1 城市废水受纳体

4.1.1 城市废水受纳体应是接纳城市雨水和达标排放污水的地域，包括水体和土地。 受纳水体应是天然江、河、湖、海和人工水库、运河等地面水体。 受纳土地应是荒地、废地、劣质地、湿地以及坑、塘、淀洼等。

4.1.2 城市废水受纳体应符合下列条件：

1 污水受纳水体应符合经批准的水域功能类别的环境保护要求，现有水体或采取引水增容后水体应具有足够的环境容量。 雨水受纳水体应有足够的排泄能力或容量。

2 受纳土地应具有足够的容量，同时不应污染环境、影响城市发展及农业生产。

4.1.3 城市废水受纳体宜在城市规划区范围内或跨区选择，应根据城市性质、规模和城市的地理位置，当地的自然条件，结合城市的具体情况，经综合分析比较确定。


4.2 徘水分区与系统布局

4.2 徘水分区与系统布局

4.2.1 排水分区应根据城市总体规划布局，结合城市废水受纳体位置进行划分。

4.2.2 污水系统应根据城市规划布局，结合竖向规划和道路布局、坡向以及城市污水受纳体和污水处理厂位置进行流域划分和系统布局。 城市污水处理厂的规划布局应根据城市规模、布局及城市污水系统分布，结合城市污水受纳体位置、环境容量和处理后污水、污泥出路，经综合评价后确定。

4.2.3 雨水系统应根据城市规划布局、地形，结合竖向规划和城市废水受纳体位置，按照就近分散、自流排放的原则进行流域划分和系统布局。 应充分利用城市中的洼地。池塘和湖泊调节雨水径流，必要时可建人工调节池。 城市排水自流排放困难地区的雨水，可采用雨水泵站或与城市排涝系统相结合的方式排放。

4.2.4 截流式合流制排水系统应综合雨、污水系统布局的要求进行流域划分和系统布局，并应重视截流干管（渠）和溢流井位置的合理布局。


4.3 排水系统的安全性

4.3 排水系统的安全性

4.3.1 排水工程中的厂、站不宜设置在不良地质地段和洪水淹没、内涝低洼地区。当必须在上述地段设置厂、站时，应采取可靠防护措施，其设防标准不应低于所在城市设防 的相应等级。

4.3.2 污水处理厂和排水泵站供电应采用二级负荷。

4.3.3 雨水管道、合流管道出水口当受水体水位顶托时，应根据地区重要性和积水所造成的后果，设置潮门、闸门或排水泵站等设施。

4.3.4 污水管渠系统应设置事故出口。

4.3.5 排水系统的抗震要求应按《室外给水排水和煤气热力工程抗震设计规范》（TJ 32）及《室外给水排水工程设施抗震鉴定标准》（GBJ 43）执行。


5 排水管渠

5 排 水 管 渠

5.0.1 排水管渠应以重力流为主，宜顺坡敷设，不设或少设排水泵站。当排水管遇有翻越高地、穿越河流、软土地基、长距离输送污水等情况，无法采用重力流或重力流不经济时，可采用压力流。

5.0.2 排水干管应布置在排水区域内地势较低或便于雨、污水汇集的地带。

5.0.3 排水管宜沿规划城市道路敷设，并与道路中心线平行。

5.0.4 排水管道穿越河流、铁路、高速公路、地下建（构）筑物或其他障碍时，应选择经济合理路线。

5.0.5 截流式合流制的截流干管宜沿受纳水体岸边布置。

5.0.6 排水管道在城市道路下的埋设位置应符合《城市工程管线综合规划规范》（GB 50289）的规定。

5.0.7 城市排水管渠断面尺寸应根据规划期排水规划的最大秒流量，并考虑城市远景发展的需要确定。


6 排水泵站

6 排 水 泵 站

6.0.1 当排水系统中需设置排水泵站时，泵站建设用地按建设规模、泵站性质确定，其用地指标宜按表6.0.1-1和6.0.1-2规定。 表6.0.1-1 雨水秦始规划用地扫标（m2·s/L）

建设规模 | 雨 水 流 量（L/s）
 | 20000以上 | 10000～20000 | 5000～10000 | 100～5000
用地指标 | 0.4～0.6 | 0.5～0.7 | 0.6～0.8 | 0.8～1.1

注：1.用地指标是按生产必须的土地面积。

2.雨水泵站规模按最大秒流量计。

3.本指标未包括站区周围绿化带用地。

4.合流泵站可参考雨水泵站指标。

表6.0.1-2 污水泵站规划用地拍标（m2·s/L）

建设规模 | 雨 水 流 量（L/s）
 | 2000以上 | 1000～2000 | 300～600 | 100～300
用地指标 | 1.5-3.0 | 2.0-4.0 | 2.5-5.0 | 4.0-7.0

注：1.用地指标是按生产必须的土地面积。

2.污水泵站规模按最大秒流量计。

3.本指标未包括站区周围绿化带用地。

6.0.2 排水泵站结合周围环境条件，应与居住、公共设施建筑保持必要的防护距离。


7 污水处理与利用

7 污水处理与利用

7.1 污水利用与排放

7.1.1 水资源不足的城市宜合理利用经处理后符合标准的污水作为工业用水、生活杂用水及河湖环境景观用水和农业灌溉用水等。

7.1.2 在制定污水利用规划方案时，应做到技术可靠、经济合理和环境不受影响。

7.1.3 未被利用的污水应经处理达标后排入城市废水受纳体，排入受纳水体的污水排放标准应符合《污水综合排放标准》（GB 8978）的要求。在条件允许的情况下，也可排入受纳土地。


7.2 污水处理

7.2 污 水 处 理

7.2.1 城市综合生活污水与工业废水排入城市污水系统的水质均应符合《污水排入城市下水道水质标准》（CJ 3082）的要求。

7.2.2 城市污水的处理程度应根据进厂污水的水质、水量和处理后污水的出路（利用或排放）确定。 污水利用应按用户用水的水质标准确定处理程度。 污水排入水体应视受纳水体水域使用功能的环境保护要求，结合受纳水体的环境容量，按污染物总量控制与浓度控制相结合的原则确定处理程度。

7.2.3 污水处理的方法应根据需要处理的程度确定，城市污水处理一般应达到二级生化处理标准。


7.3 城市污水处理厂

7.3 城市污水处理厂

7.3.1 城市污水处理厂位置的选择宜符合下列要求：

1 在城市水系的下游并应符合供水水源防护要求；

2 在城市夏季最小频率风向的上风侧；

3 与城市规划居住。公共设施保持一定的卫生防护距离；

4 靠近污水、污泥的排放和利用地段；

5 应有方便的交通、运输和水电条件。

7.3.2 城市污水处理厂规划用地指标宜根据规划期建设规模和处理级别按照表7.3.2的规定确定。

表7.3.2 城市污水处理厂规划用地指标（m2·d/m3）

注：1.用地指标是按生产必须的土地面积计算。

2.本指标未包括厂区周围绿化带用地。

3.处理级别以工艺流程划分。 一级处理工艺流程大体力泵房、沉砂、沉淀及污泥浓缩、干化处理等。
二级处理（一），其工艺流程大体为泵房、沉砂、初次沉淀、曝气、二次沉淀及污泥浓缩、干化处理等。

二级处理（二），其工艺流程大体为泵房、沉砂、初次沉淀、曝气、二次沉淀、消毒及污泥提升、浓缩、消化、脱水及沼气利用等。

4.本用地指标不包括进厂污水浓度较高及深度处理的用地，需要时可视情况增加。

7.3.3 污水处理厂周围应设置一定宽度的防护距离，减少对周围环境的不利影响。


7.4 污泥处置

7.4 污 泥 处 置

7.4.1 城市污水处理厂污泥必须进行处置，应综合利用。化害为利或采取其他措施减少对城市环境的污染。

7.4.2 达到《农用污泥中污染物控制标准》（GB 4282）要求的城市污水处理厂污泥，可用作农业肥料，但不宜用于蔬菜地和当年放牧的草地。

7.4.3 符合《城市生活垃圾卫生填埋技术标准》（CJJ 17）规定的城市污水处理厂污泥可与城市生活垃圾合并处置，也可另设填埋场单独处置，应经综合评价后确定。

7.4.4 城市污水处理厂污泥用于填充洼地、焚烧或其他处置方法，均应符合相应的有关规定，不得污染环境。


本规范用词说明

本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样做不可的用词 正面词采用“必须”，反面词采用“严禁”；

2．表示严格，在正常情况下均应这样做的用词 正面词采用“应”，反面词采用“不应”或“不得”；

3．表示允许稍有选择，在条件许可时首先应这样做的用词 正面词采用“宜”，反面词采用“不宜”。

4。表示有选择，在一定条件下可以这样的，采用“可”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。


城市排水工程规划规范 GB 50318━2000 条文说明

中华人民共和国国家标准

城市排水工程规划规范

GB 50318━2000

条 文 说 明

前言

根据国家计委计综合[1992] 490号文的要求，《城市排水工程规划规范》由建设部主编，具体由陕西省城乡规划设计研究院会同浙江省城乡规划设计研究院、大连市规划设计研究院、昆明市规划设计研究院等单位共同编制而成。经建设部2000年12月21日以建标[2000] 282号文批准发布。

为便于广大城市规划的设计、管理、教学、科研等有关单位人员在使用本规范时能正确理解和执行本规范，《城市排水工程规划规范》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《城市排水工程规划规范》的章、节、条的顺序，编制了条文说明，供国内有关部门和单位参考。在使用中如发现有不够完善之处，请将意见函寄陕西省城乡规划设计研究院，以供今后修改时参考。

通信地址：西安市金花北路8号 邮政编码：710032。

本条文说明仅供部门和单位执行本标准时使用，不得翻印。


1 总 则

1 总 则

1.0.1 阐明编制本规范的目的。20世纪80年代以来，我国城市规划事业发展迅速，积累了丰富的实践经验，但在制定城市规划各项法规、标准上起步较晚，明显落后于发展需要。由于没有相应的国家标准，全国各地城市规划设计单位在编制城市排水工程规划时出现内容、深度不一，这种状况不利于城市排水工程规划编制水平的提高，不利于排水工程规划的审查和管理工作，同时也影响了城市正常、有序的建设和发展。 随着国家《城市规划法》、《环境保护法》、《水污染防治法》等一系列法规的颁布和《污水综合排放标准》、《地面水环境质量标准》、《城市污水处理厂污水污泥排放标准》以及《生活杂用水水质标准》等一系列标准的实施，人们的法制观念日渐加强，城市规划相应法规的制定迫在眉睫；现在《城市给水工程规范》及其他专业规划规范都已陆续颁布实施，为完善城市规划法规体系，必须制定《城市排水工程规划规范》，以规范城市排水工程规划编制工作。 同时，本规范具体体现了国家在排水工程中的技术经济政策和保护环境、造福人民、实施城市可持续发展的基本国策，保证了排水工程规划的合理性、可行性、先进性和经济性，是为城市排水工程规划制定的一份法规性文件。

1.0.2 规定本规范的适用范围。本规范适用于设市城市总体规划阶段的排水工程规划。建制镇总体规划的排水工程规划可执行本规范。 本规范主要为整个城市的排水工程规划编制工作提供依据，在宏观决策、超前性以及对城市排水系统的总体布局等方面区别于现行的各类排水设计规范，在编制城市修建性详细规划时可参考设计规范进行。

1.0.3 城市排水工程规划的规划期限与城市总体规划期限相一致，设市城市一般为20年，建制镇一般为15～20年。 城市排水设施是城市基础设施的重要组成部分，是维护城市正常活动和改善生态环境，促进社会、经济可持续发展的必备条件。规划目标的实现和提高城市排水设施普及率、污水处理达标排放率等都不是一个短时期能解决的问题，需几个规划期才能完成。因此，城市排水工程规划应具有较长期的时效，以满足城市不同发展阶段的需要。本条明确规定了城市排水工程规划不仅要重视近期建设规划，而且还应考虑城市远景发展的需要。
城市排水工程近期建设规划是城市排水工程规划的重要组成部分，是实施排水工程规划的阶段性规划，是城市排水工程规划的具体化及其实施的必要步骤。通过近期建设规划，可以起到对城市排水工程规划进一步的修改和补充作用，同时也为城市近期建设和管理乃至详细规划和单项设计提供依据。 城市排水工程近期建设规划应以规划期规划目标为指导，对近期建设目标、发展布局以及城市近期需要建设项目的实施作出统筹安排。近期建设规划要有一定的超前性，并应注意城市排水系统的逐步形成，为城市污水处理厂的建成、使用创造条件。 排水工程规划要考虑城市发展、变化的需要，不但规划要近、远期结合，而且要考虑城市远景发展的需要。城市排水出口与污水受纳体的确定都不应影响下游城市或远景规划城市的建设和发展。城市排水系统的布局也应具有弹性，为城市远景发展留有余地。

1.0.4 规定城市排水工程规划的主要任务和规划内容。城市排水工程规划的内容是根据《城市规划编制办法实施细则》的有关要求确定的。 在确定排水体制、进行排水系统布局时，应拟定城市排水方案，确定雨、污水排除方式，提出对旧城原排水设施的利用与改造方案和在规划期限内排水设施的建设要求。 在确定污水排放标准时，应从污水受纳体的全局着眼，既符合近期的可能，又要不影响远期的发展。采取有效措施，包括加大处理力度、控制或减少污染物数量、充分利用受纳体的环境容量，使污水排放污染物与受纳水体的环境容量相平衡，达到保护自然资源，改善环境的目的。

1.0.5 本条规定在城市排水工程规划中应贯彻环境保护方面的有关方针，还应执行“预防为主，综合治理”以及环境保护方面的有关法规、标准和技术政策。 在城市总体规划时应根据规划城市的资源、经济和自然条件以及科技水平，优化产业结构和工业结构，并在用地规划时给以合理布局，尽可能减少污染源。在排水工程规划中应对城市所有雨、污水系统进行全面规划，对排水设施进行合理布局，对污水、污泥的处理、处置应执行“综合利用，化害为利，保护环境，造福人民”的原则。 在城市排水工程规划中，对“水污染防治七字技术要点”也可作为参考，其内容如下:

保——保护城市集中饮用水源；

截——完善城市排水系统，达到清、污分流，为集中合理和科学排放打下基础；

治——点源治理与集中治理相结合，以集中治理优先，对特殊污染物和地理位置不便集中治理的企业实行分散点源治理：

管——强化环境管理，建立管理制度，采取有力措施以管促治；

用——污水资源化，综合利用，节省水资源，减少污水排放；

引——引水冲污、加大水体流（容）量、增大环境容量，改善水质；

排——污水科学排放，污水经一级处理科学排海、排江，利用环境容量，减少污水治理费用。

1.0.6 规定了城市排水工程设施用地的规划原则。城市排水工程设施用地应按规划期规模一次规划，确定用地位置、用地面积，根据城市发展的需要分期建设。 排水设施用地的位置选择应符合规划要求，并考虑今后发展的可能；用地面积要根据规模和工艺流程、卫生防护的要求全面考虑，一次划定控制使用。 基于我国人口多，可耕地面积少的国情，排水设施用地从选址定点到确定用地面积都应贯彻“节约用地，保护耕地”的原则。

1.0.7 城市排水工程规划除应符合总体规划的要求外，并应与其他各项专业规划协调一致。 城市排水工程规划与城市给水工程规划之间关系紧密，排水工程规划的污水量、污水处理程度和受纳水体及污水出口应与给水工程规划的用水量、回用再生水的水质、水量和水源地及其卫生防护区相协调。 城市排水工程规划的受纳水体与城市水系规划、城市防洪规划相关，应与规划水系的功能和防洪的设计水位相协调。 城市排水工程规划的管渠多沿城市道路敷设，应与城市规划道路的布局和宽度相协调。 城市排水工程规划受纳水体、出水口应与城市环境保护规划水体的水域功能分区及环境保护要求相协调。 城市排水工程规划中排水管渠的布置和泵站、污水处理厂位置的确定应与城市竖向规划相协调。 城市排水工程规划除应与以上提到的几项专业规划协调一致外，与其他各项专业规划也应协调好。

1.0.8 提出排水工程规划除执行《城市规划法》、《环境保护法》、《水污染防治法》及本规范外，还需同时执行相关标准、规范的规定。目前主要的有以下这些标准和规范。

1.《城市给水工程规划规范》 GB 50282—98

2.《污水综合排放标准》 GB 8978—1996

3.《地面水环境质量标准》 GB 3838—88

4.《城市污水处理厂污水污泥排放标准》CJ 3025—93

5.《生活杂用水水质标准》 GB 2501—89

6.《景观娱乐用水水质标准》 GB 12941—91

7.《农田灌溉水质标准》 GB 5084—85

8.《海水水质标准》 GB 3097—1997

9.《农用污泥中污染物控制标准》GB 4282—84

10.《室外排水设计规范》 GBJ 14—87

11.《给水排水基本术语标准》 GBJ 125—89

12.《城市用地分类与规划建设用地标准》 GBJ 137—90

13.《城市生活垃圾卫生填埋技术标准》 CJJ 17—88

14.《室外给水排水和煤气热力工程抗震设计规范》 TJ 3278

15.《室外给水排水工程设施抗震鉴定标准》 GBJ 43—82

16.《城市工程管线综合规划规范》 GB 5028—88

17.《污水排入城市下水道水质标准》 CJ 3082—1999

18.《城市规划基本术语标准》 GB/T 50280—98

19.《城市竖向规划规范》 CJJ 83—99


2 排水范围和排水体制

2 排水范围和排水体制

2.1 排 水 范 围

2.1.1 城市总体规划包括的城市中心区及其各组团，凡需要建设排水设施的地区均应进行排水工程规划。其中雨水汇水面积因受地形、分水线以及流域水系出流方向的影响，确定时需与城市防洪、水系规划相协调，也可超出城市规划范围。

2.1.2～2.1.3 这两条明确规定设在城市规划区以外规划城市的排水设施和城市规划区以外的城镇污水需接入规划城市污水系统时，应纳入城市排水范围进行统一规划。保护城市环境，防止污染水体应从全流域着手。城市水体上游的污水应就地处理达标排放，如无此条件，在可能的条件下可接入规划城市进行统一规划处理。规划城市产生的污水应处理达标后排入水体，但对水体下游的现有城市或远景规划城市也不应影响其建设和发展，要从全局着想，促进全社会的可持续发展。


2.2 排水体制

2.2 排 水 体 制

2.2.1 指出排水体制的基本分类。在城市排水工程规划中，可根据规划城市的实际情况选择排水体制。 分流制排水系统：当生活污水、工业废水和雨水、融雪水及其它废水用两个或两个以上的排水管渠来收集和输送时，称为分流制排水系统。其中收集和输送生活污水和工业废水（或生产污水）的系统称为污水排水系统；收集和输送雨水、融雪水、生产废水和其它废水的称雨水排水系统；只排除工业废水的称工业废水排水系统。

2.2.2 提出排水体制选择的依据。排水体制在城市的不同发展阶段和经济条件下，同一城市的不同地区，可采用不同的排水体制。经济条件好的城市，可采用分流制，经济条件差而自身条件好的可采用部分分流制、部分合流制，待有条件时再建完全分流制。

2.2.3 提出了新建城市、扩建新区、新开发区或旧城改造地区的排水系统宜采用分流制的要求；同时也提出了在有条件的城市可布设截流初期雨水的分流制排水系统的合理性，以适应城市发展的更高要求。

2.2.4 提出了合流制排水系统的适用条件。同时也提出了在旧城改造中宜将原合流制直泄式排水系统改造成截流式合流制。 采用合流制排水系统在基建投资、维护管理等方面可显示出其优越性，但其最大的缺点是增大了污水处理厂规模和污水处理的难度。因此，只有在具备了以下条件的地区和城市方可采用合流制排水系统。

1.雨水稀少的地区。

2.排水区域内有一处或多处水量充沛的水体，环境容量大，一定量的混合污水溢入水体后，对水体污染危害程度在允许范围内。

3.街道狭窄，两侧建设比较完善，地下管线多，且施工复杂，没有条件修建分流制排水系统。

4.在经济发达地区的城市，水体环境要求很高，雨、污水均需处理。

在旧城改造中，宜将原合流制排水系统改造为分流制。但是，由于将原直泄式合流制改为分流制，并非容易，改建投资大，影响面广，往往短期内很难实现。而将原合流制排水系统保留，沿河修建截流干管和溢流井，将污水和部分雨水送往污水处理厂，经处理达标后排入受纳水体。这样改造，其投资小，而且较容易实现。


3 排水量和规模

3 排水量和规模

3.1 城市污水量

3.1.1 说明城市污水量的组成。城市污水量即城市全社会污水排放量，包括城市给水工程统一供水的用户和自备水源供水用户排出的污水量。 城市污水量主要包括城市生活污水量和工业废水量。还有少量其他污水（市政、公用设施及其他用水产生的污水）因其数量小和排除方式的特殊性无法进行统计，可忽略不计。

3.1.2 提出城市污水量估算方法。 城市污水量主要用于确定城市污水总规模。城市综合（平均日）用水量即城市供水总量，包括市政、公用设施及其他用水量及管网漏失水量。采用《城市给水工程规划规范》（GB 50282） 表2.2.3-1或表2.2.3-2的“城市单位综合用水量指标”或“城市单位建设用地综合用水量指标”估算城市污水量时，应注意按规划城市的用水特点将“最高日”用水量换算成“平均日”用水量。

3.1.3 提出城市综合生活污水量的估算方法。 采用《城市给水工程规划规范》（GB 50282）表2.2.4的“人均综合生活用水量指标”估算城市综合生活污水量时，应注意按规划城市的用水特点将“最高日”用水量换算成“平均日”用水量。

3.1.4 提出工业废水量估算方法。 为城市平均日工业用水量（不含工业重复利用水量）即工业新鲜用水量或称工业补充水量。 在城市工业废水量估算中，当工业用水量资料不易取得时， 也可采用将已经估算出的城市污水量减去城市综合生活污水量，可以得出较为接近的城市工业废水量。

3.1.5 解释污水排放系数的含义。

3.1.6 提出城市分类污水排放系数的取值原则，规定城市分类污水排放系数的取值范围，列于表3.1.6中供城市污水量预测时选用。
城市分类污水排放系数的推算是根据1991～1995年国家建设部《城市建设统计年报》中经选择的172个城市（城市规模、区域划分以及城市的选取均与《城市给水工程规划规范》（GB 50282）“综合用水指标研究”相一致，井增加了1995年资料）的有关城市用水量和污水排放量资料和1990年国家环境保护总局《环境统计年报》、1996年国家环境保护总局38个城市《环年综1表》（即《各地区“三废”排放及处理利用情况表》）的不同工业行业用新鲜水量与工业废水排放量资料以及1994年城市给水、排水工程规划规范编制组全国函调资料和国内外部分城市排水工程规划设计污水量预测采用的排放系数，经分析计算综合确定的。

分析计算成果显示，城市不同污水现状排放系数与城市规模、所在地区无明显规律，同时三种类型的工业废水现状排放系数也无明显规律。因此我们认为，影响城市分类污水排放系数大小的主要因素应是建筑室内排水设施的完善程度和各工业行业生产工艺、设备及技术、管理水平以及城市排水设施普及率。

城市排水设施普及率，在编制排水工程规划时都已明确，一般要求规划期末在排水工程规划范围内都应达到100%，如有规定达不到这一标准时，可按规划普及率考虑。 各工业行业生产工艺、设备和技术、管理水平，可根据规划城市总体规划的工业布局、要求及新、老工业情况进行综合评价，将其定为先进、较先进和一般三种类型，分别确定相应的工业废水排放系数。

城市综合生活污水排放系数可根据总体规划对居住、公共设施等建筑物室内给、排水设施水平的要求，结合保留的现状，对整个城市进行综合评价，确定出规划城市建筑室内排水设施完善程度，也可分区确定。

城市建筑室内排水设施的完善程度可分为三种类型：

建筑室内排水设施完善：用水设施齐全，排水设施配套，污水收集率高。

建筑室内排水设施较完善：用水设施较齐全，排水设施配套，污水收集率较高。

建筑室内排水设施一般：用水设施能满足生活的基本要求，排水设施配套，主要污水均能排入污水系统。

工业废水排放系数不含石油、天然气开采业和其他矿与煤炭采选业以及电力蒸汽热水产供业的工业废水排放系数，因以上三个行业生产条件特殊，其工业废水排放系数与其他工业行业出入较大，应根据当地厂、矿区的气候、水文地质条件和废水利用、排放合理确定，单独进行以上三个行业的工业废水量估算。再加入到前面估算的工业废水量中即为全部工业废水量。

城市污水量由于不包括其他污水量，因此在按城市供水总量估算城市污水量时其污水排放系数就应小于城市生活污水和工业废水的排放系数。其系数应结合城市生活用水量 与工业用水量之和占城市供水总量的比例在表3.2.3数据范围内进行合理确定。

3.1.7 提出城市总体规划阶段不同性质用地污水量估算方法。 在污水量估算时应将《城市给水工程规划规范》（GB 50282）中的不同性质用地的用水指标由最高日用水量转换成平均日用水量。 城市居住用地和公共设施用地污水量可按相应的用水量乘城市综合生活污水排放系数。 城市工业用地工业废水量可按相应用水量乘以工业废水排放系数。 其他用地污、废水量可根据用水性质、水量和产生污、废水的数量及其出路分别确定。

3.1.8 提出城市污水系统包括市政污水系统和独立污水系统以及污水系统污水量的计算方法。工矿企业或大型公共设施因其水质、水量特殊或其他原因不便利用市政污水系统时，可建独立污水系统，污水经处理达标后排入受纳水体。 污水系统计算污水量包括城市综合生活污水量和生产污水量（工业废水量减去排入雨水系统或直接排入水体的生产废水量）。

3.1.9 在地下水位较高地区，污水系统在水量估算时，宜考虑地下水渗入量。因当地土质、管道及其接口材料和施工质量等因素，一般均存在地下水渗入现象。但具体在不同情况下渗入量的确定国内尚无成熟资料，国外个别国家也只有经验数据。日本采用每人每日最大污水量10%～20%。据专业杂志介绍，上海浦东城市化地区地下水渗入量采用10m3/（km2·d），具体规划时按计算污水量的10%考虑。因此，建议各规划城市应根据当地的水文地质情况，结合管道和接口采用的材料以及施工质量按当地经验确定。

3.1.10 该条规定出了城市综合污水、生活污水和工业废水量总变化系数的选值原则。 城市综合生活污水量总变化系数由于没有新的研究成果，应继续沿用《室外排水设计规范》（GBJ 14—87）（1997年局部修订）表2.1.2-1采用。为使用方便摘录如下：

生活污水量总变化系数

污水平均流量(L/s) | 5 | 15 | 40 | 70 | 100 | 200 | 500 | ≥1000
总变化系数 | 2.3 | 2.0 | 1.8 | 1.7 | 1.6 | 1.5 | 1.4 | 1.3

城市工业废水量总变化系数：由于工业企业的工业废水量及总变化系数随各行业类型、采用的原料、生产工艺特点和管理水平等有很大的差异，我国一直没有统一规定。最新大专院校教材《排水工程》在论述工业废水量计算中提出一些数据供参考：工业废水量日变化系数为1.0，时变化系数分六个行业提出不同值：

冶金工业：1.0～1.1 纺织工业：1.5～2.0

制革工业：1.5～2.0 化学工业：1.3～1.5

食品工业：1.5～2.0 造纸工业：1.3～1.8

以上数据与我国1958年建筑工业出版社出版的《给水排水工程设计手册》（第二篇：排水工程）关于工业企业生产污水的变化系数一节中提出的时变化系数值基本一致（除纺织工业为K时 =1.0～1.15不同外）。同时又提出如果有两个及两个以上工厂的生产污水排入同一个干管时，各厂最大污水量的排出时间、集中在同一个时间的可能性不大，并且各工厂距离干管的长度不一（系指总干管而言），故在计算中如无各厂详细变化资料，应将各工厂的污水量相加后再乘一折减系数C。

以上《给水排水工程设计手册》上的数据来源为前苏联资料。 工业用水量取决于工业企业对工业废水重复利用的方式；工业废水排放量取决于工业企业重复利用的程度。 随着环境保护要求的提高和人们对节水的重视，据国内外有关资料显示，工业企业对工业废水的重复利用率有达到90%以上的可能，工业废水有向零排放发展的趋势。因此，城市污水成分有以综合生活污水为主的可能。


3.2 城市雨水量

3.2 城市雨水量

3.2.1 城市防洪、排涝系统是防止雨水径流危害城市安全的主要工程设施，也是城市废水排放的受纳水体。城市防洪工程是解决外来雨洪（河洪和山洪）对城市的威胁；城市排涝工程是解决城市范围内雨水过多或超标准暴雨以及外来径流注入，城市雨水工程无法解决而建造的规模较大的排水工程，一般属于农田排水或防洪工程范围。 如果城市防洪、排涝系统不完善，只靠城市排水工程解决不了城市遭受雨洪威胁的可能。因此应相互协调，按各自功能充分发挥其作用。

3.2.2 雨水量的估算，采用现行的常规计算办法，即各国广泛采用的合理化法，也称极限强度法。经多年使用实践证明，方法是可行的，成果是较可靠的，理论上有发展、实践上也积累了丰富的经验，只需在使用中注意采纳成功经验、合理地选用适合规划城市具体条件的参数。

3.2.3 城市暴雨强度公式，在城市雨水量估算中，宜采用规划城市近期编制的公式，当规划城市无上述资料时，可参照地理环境及气候相似的邻近城市暴雨强度公式。

3.2.4 径流系数，在城市雨水量估算中宜采用城市综合径流系数。全国不少城市都有自己城市在进行雨水径流量计算中采用的不同情况下的径流系数，我们认为在城市总体规划阶段的排水工程规划中宜采用城市综合径流系数，即按规划建筑密度将城市用地分为城市中心区、一般规划区和不同绿地等，按不同的区域，分别确定不同的径流系数。在选定城市雨水量估算综合径流系数时，应考虑城市的发展，以城市规划期末的建筑密度为准，并考虑到其他少量污水量的进入，取值不可偏小。

3.2.5 规定城市雨水管渠规划重现期的选定原则和依据规划重现期的选定，根据规划的特点，宜粗不宜细。应根据城市性质的重要性，结合汇水地区的特点选定。排水标准确定应与城市政治、经济地位相协调，并随着地区政治、经济地位的变化不断提高。重要干道、重要地区或短期积水能引起严重后果的地区，重现期宜采用3～5年，其他地区可采用1～3年，在特殊地区还可采用更高的标准，如北京天安门广场的雨水管道，是按10年重现期设计的。在一些次要地区或排水条件好的地区重现期可适当降低。

3.2.6 指出当有生产废水排入雨水管渠时，应将排入的水量计算在管渠设计流量中。


3.3 城市合流水量

3.3 城市合流水量

3.3.1 本条内容与《室外排水设计规范》（GBJ 14—87）（1997年局部修订）第二章第三节合流水量内容相似。其条文说明也可参照GBJ 14—87（1997年局部修订）的本节说明。

3.3.2 提出了截流初期雨水的分流制污水管道总流量的估算方法。 初期雨水量主要指“雨水流量过程线”中从降雨开始至最大雨水流量形成之前涨水曲线中水量较小的一段时间的雨水量。估算此雨水流量的时段、重现期应根据规划城市的降雨特征、雨型并结合城市规划污水处理厂的承受能力和城市水体环境保护要求综合分析确定。初期雨水流量的确定，主要取决于形成初期雨水时段内的平均降雨强度和汇水面积。


3.4 排水规模

3.4 排 水 规 模

3.4.1 提出城市污水工程规模和污水处理厂规模的确定原则。

3.4.2 提出城市雨水工程规模确定的原则。


4 排水系统

4 排 水 系 统

4.1 城市废水受纳体

4.1.1 明确了城市雨水和达标排放的污水可以排入受纳水体，也可排入受纳土地。污水达标排入受纳水体的标准为水体环境容量或《污水综合排放标准》（GB 8978），排人受纳土地的标准为城市环境保护要求。

4.1.2 明确了城市废水受纳体应具备的条件。现有受纳水体的环境容量不能满足时，可采取一定的工程措施如引水增容等，以达到应有的环境容量。 受纳土地应具有足够的容量，并应全面论证，不可盲目决定；在蒸发、渗漏达不到年水量平衡时，还应考虑汇入水体的出路。

4.1.3 明确了城市废水受纳体选择的原则。能在城市规划区范围内解决的就不要跨区解决；跨区选定城市废水受纳体要与当地有关部门协商解决。城市废水受纳体的最后选定应充分考虑两种方案的有利条件和不利因素，经综合分析比较确定，受纳水体能够满足污水排放的需求，尽量不要使用受纳土地，如受纳土地需要部分污水，在不影响环境要求和城市发展的前提下，也可解决部分污水的出路。 达标排放的污水在城市环境允许的条件下也可排入平常水量不足的季节性河流，作为景观水体。


4.2 徘水分区与系统布局

4.2 徘水分区与系统布局

4.2.1 指出城市排水系统应分区布局。根据城市总体规划用地布局，结合城市废水受纳体位置将城市用地分为若干个分区（包括独立排水系统）进行排水系统布局，根据分区规模和废水受纳体分布，一个分区可以是一个排水系统，也可以是几个排水系统。

4.2.2 指出城市污水系统布局的原则和依据以及污水处理厂规划布局要求。 污水流域划分和系统布局部必须按地形变化趋势进行；地形变化是确定污水汇集、输送、排放的条件。小范围地形变化是划分流域的依据，大的地形变化趋势是确定污水系统的条件。 城市污水处理厂是分散布置还是集中布置，或者采用区域污水系统，应根据城市地形和排水分区分布，结合污水污泥处理后的出路和污水受纳体的环境容量通过技术经济比较确定。一般大中城市，用地布局分散，地形变化较大，宜分散布置；小城市布局集中，地形起伏不大，宜采用集中布置；沿一条河流布局的带状城市沿岸有多个组团（或小城镇），污水量都不大，宜集中在下游建一座污水处理厂，从经济、管理和环境保护等方面都是可取的。

4.2.3 提出城市雨水系统布局原则和依据以及雨水调节池在雨水系统中的使用要求。 城市雨水应充分利用排水分区内的地形，就近排入湖泊、排洪沟渠、水体或湿地和坑、塘、淀洼等受纳体。 在城市雨水系统中设雨水调节池，不仅可以缩小下游管渠断面，减小泵站规模，节约投资，还有利于改善城市环境。

4.2.4 提出截流式合流制排水系统布局的原则和依据，并对截流干管（渠）和溢流井位置的布局提出了要求。截流干管和溢流井位置布局的合理与否，关系到经济、实用和效果，应结合管渠系统布置和环境要求综合比较确定。


4.3 排水系统的安全性

4.3 排水系统的安全性

4.3.1 城市排水工程是城市的重要基础设施之一，在选择用地时必须注意地质条件和洪水淹没或排水困难的问题，能避开的一定要避开，实在无法避开的应采用可靠的防护措施，保证排水设施在安全条件下正常使用。

4.3.2 提出了城市污水处理厂和排水泵站的供电要求。《民用建筑电气设计规范》（JGJ/T16）规定：电力负荷级别是根据供电可靠性及中断供电在政治、经济上所造成的损失或影响的程度确定的。 考虑到城市污水处理厂停电可能对该地区的政治、经济、生活和周围环境等造成不良影响而确定。排水泵站在中断供电后将会对局部地区、单位在政治、经济上造成较大的损失而确定的。《室外排水设计规范》（GBJ 14）和《城市污水处理项目建设标准》对城市污水处理厂和排水泵站的供电均采用二级负荷。上述规范还规定：二级负荷的供电系统应做到当发生电力变压器故障或线路常见故障时不致中断供电（或中断后能迅速恢复）。在负荷较小或地区供电条件困难时，二级负荷可由一回6kV及其以上专用架空线供电。为防万一可设自备电源（油机或专线供电）。

4.3.3 提出雨水管道、合流管道出水口当受水体水位顶托时按不同情况设置潮门、闸门或排水泵站的规定。
污水处理厂、排水泵站设超越管渠和事故出口在《室外排水设计规范》（GBJ 14）中已有规定，可在设计时考虑。

4.3.4 城市长距离输送污水的管渠应在合适地段增设事故出口，以防下游管渠发生故障，造成污水漫溢，影响城市环境卫生。

4.3.5 提出排水水系统的抗震要求和设防标准。在城市市排水工程规划中选定排水设施用地时，应予以考虑，以保证在城市发生地震灾害中的正常使用。


5 排水管渠

5 排 水 管 渠

5.0.1 提出城市排水管渠应以重力流为主的要求和压力流使用的条件。

5.0.2 提出排水干管布置的要求。

5.0.3 提出排水管道宜沿规划道路敷设的要求。 污水管道通常布置在污水量大或地下管线较少一侧的人行道、绿化带或慢车道下，尽量避开快车道。 根据《城市工程管线综合规划规范》（GB 50289）中2.2.5规定，当规划道路红线宽度≥50m时，可考虑在道路两侧各设一条雨、污水管线，便于污水收集，减少管道穿越道路的次数，有利于管道维护。

5.0.4 明确了管渠穿越河流、铁路、高速公路、地下建（构）筑物或其他障碍物时，线路走向、位置的选择既要合理，又便于今后管理维修。倒虹管规划应参照《室外排水设计规范》（GBJ 14）有关章节的规定。

5.0.5 提出截流式合流制截流干管设置的最佳位置。沿水体岸边敷设，既可缩短排水管渠的长度，使溢流雨水很快排入水体，同时又便于出水口的管理。为了减少污染，保护环境，溢流井的设置尽可能位于受纳水体的下游，截流倍数以采用2～3倍为宜，环境容量小的水体（水库或湖泊）其截流倍数可选大值；环境容量大的水体（海域或大江、大河）可选较小的值。具体布置应视管渠系统布局和环境要求，经综合比较确定。

5.0.6 提出排水管道在城市道路下的埋设位置应符合国家标准《城市工程管线综合规划规范》（GB 50289）的规定要求。

5.0.7 提出排水管渠断面尺寸确定的原则。既要满足排泄规划期排水规模的需要，并应考虑城市发展水量的增加，提高管渠的适用年限，尽量减少改造的次数。据有关资料介绍，近30年来我国许多城市的排水管道都出现超负荷运行现象，除注意在估算城市排水量时采用符合规划期实际情况的污水排放系数和雨水径流系数外，还应给城市发展及其他水量排人留有余地，因此应将最大充满度适当减小。


6 排水泵站

6 排 水 泵 站

6.0.1 提出排水泵站的规划用地指标。此指标系《全国市政工程投资估算指标》（HGZ 47-102-96）中4B-1-2雨污水泵站综合指标规定的用地指标，分列于本规范表6.0.1-1和6.0.2-2中，供规划时选择使用。雨、污水合流泵站用地可参考雨水泵站指标。 1996年发布的《全国市政工程投资估算指标》比1988年发布的《城市基础设施工程投资估算指标》在“排水泵站”用地指标有所增大，在使用中应结合规划城市的具体情况，按照排水泵站选址的水文地质条件和可想到的内部配套建（构）筑物布置的情况及平面形状、结构形式等合理选用用地指标。

6.0.2 提出排水泵站与规划居住、公共设施建筑保持必要的防护距离，并进行绿化的要求。 具体的距离量化应根据泵站性质、规模、污染程度以及施工及当地自然条件等因素综合确定。 中国建筑工业出版社1984年出版的《苏联城市规划设计手册》规定“泵站到住宅的距离应不小于20米”；中国建筑工业出版社1986年出版的《给水排水设计手册》第5册（城市排水）规定泵站与住宅间距不得小于30米；洪嘉年高工主编的《给水排水常用规范详解手册》中谈到：“我国曾经规定泵站与居住房屋和公共建筑的距离一般不小于25米，但根据上海、天津等城市经验，在建成区内的泵站一般均未达到25米的要求，而周围居民也无不良反映”。 鉴于以上情况，现又无这方面的科研成果供采用，《室外排水设计规范》也无量化，经与有关环境保护部门的专家研究，认为“距离”的量化应视规划城市的具体条件、经环境评价后确定，在有条件的情况下可适当大些。


7 污水处理与利用

7 污水处理与利用

7.1 污水利用与排放

7.1.1 城市污水是一种资源，在水资源不足的城市宜合理利用污水经再生处理后作为城市用水的补充。根据城市的需要和处理条件确定其用途。

7.1.2 在制定污水回用方案时，应对技术可靠性、经济合理性和环境影响等情况进行全面论证和评价，做到稳妥可靠，不留后患，不得盲目行事。

7.1.3 对不能利用或利用不经济的城市污水应达标处理后排入城市污水受纳体。排入受纳土地的污水需经处理后达到二级生化标准或满足城市环境保护的要求。


7.2 污水处理

7.2 污 水 处 理

7.2.1 提出确定城市污水处理程度的依据。污水处理程度应根据进厂污水的水质、水量和处理后的出路分别确定。 受纳水体的环境容量因水体类型、水量大小和水力条件的不同各异。受纳水体的环境容量是一种自然资源，当环境容量大于污水排放污染物的要求时，应充分发挥这一自然资源的作用，以节省环保资金；当环境容量小于污水排放污染物的要求时，根据实际情况，采取相应的措施，包括削荷减污、加大处理力度以及用工程措施增大水体环境容量，使污水排放与受纳水体环境容量相平衡。城市污水处理厂的污水处理程度，应根据规划城市的具体情况，经技术经济比较确定。

7.2.2 《城市污水处理厂污水污泥排放标准》（CJ 3025—93）是国家建设部颁布的一项城镇建设行业标准，规定了城市污水处理厂排放污水、污泥标准及检测、排放与监督等要求，适用于全国各地城市污水处理厂。 全国各地城市污水处理厂应积极、严格执行该标准，按各城市的实际情况对污水进行处理达标排放，为城市的水污染防治，保护水资源，改变城市环境，促进城市可持续发展将起到有力的推动作用。


7.3 城市污水处理厂

7.3 城市污水处理厂

7.3.1 提出城市污水处理厂位置选择的依据和应考虑的因素。 污水处理厂位置应根据城市污水处理厂的规划布局，结合规范条文提出的五项因素，按城市的实际情况综合选择确定。规范条文中提出的五项因素，不一定都能满足，在厂址选择中要抓住主要矛盾。当风向要求与河流下游条件有矛盾时，应先满足河流下游条件，再采取加强厂区卫生管理和适当加大卫生防护距离等措施来解决因风向造成污染的问题。 城市污水处理厂与规划居住、公共设施建筑之间的卫生防护距离影响因素很多，除与污水处理厂在河流上、下游和城市夏季主导风向有关外，还与污水处理采用的工艺、厂址是规划新址还是在建成区插建以及污染程度都有关系，总之关系复杂，很难量化，因此在本规范未作具体规定。 中国建筑工业出版社1986年出版的《给水排水设计手册》第5册（城市排水）及中 国建筑工业出版社1992年出版的高等学校（城市规划专业学生用）试用教材《城市给水排水》（第二版）中均规定“厂址应与城镇工业区、居住区保持约300米以上距离”。 鉴于到目前为止，没有成熟和惜鉴的指标供采用，《室外排水设计规范》也无量化。经与有关环境保护部门的专家研究，认为“距离”的量化应视规划城市的具体条件，经环境评价确定。在有条件的情况下可适当大些。

7.3.2 提出城市污水处理厂的规划用地指标。此指标系《全国市政工程估算指标》（HGZ 47-10296）中4B-1-1污水处理厂综合指标规定的用地指标，列于本规范表7.3.2中，供规划时选择使用。在选择用地指标时应考虑规划城市具体情况和布局特点。

7.3.3 提出在污水处理厂周围应设置防护绿带的要求。 污水处理厂在城市中既是污染物处理的设施，同时在生产过程中也会产生一定的污染，除厂区在平面布置时应考虑生产区与生活服务区分别集中布置，采用以绿化等措施隔离开来，保证管理人员有良好的工作环境，增进职工的身体健康外，还应在厂区外围设置一定宽度（不小于10米）的防护绿带，以美化污水处理厂和减轻对厂区周围环境的污染。


7.4 污泥处置

7.4 污 泥 处 置

7.4.1 提出了城市污水处理厂污泥处置的原则和要求。城市污水处理厂污泥应综合利用，化害为利，未被利用的污泥应妥善处置，不得污染环境。

7.4.2 提出了城市污水处理厂污泥用作农业肥料的条件和注意事项（详见《农用污泥中污染物控制标准》（GB 4282））。

7.4.3 提出城市污水处理厂污泥填埋的要求。

7.4.4 提出城市污水处理厂污泥用于填充洼地、焚烧或其他处置方法应遵循的原则。


城市道路绿化规划与设计规范 CJJ 75-97

中华人民共和国行业标准

城市道路绿化规划与设计规范

Code for Planting Planning and Design on Urban Road

CJJ 75-97

主编单位：中国城市规划设计研究院

批准部门：中华人民共和国建设部

施行日期：1998年5月1日

关于发布行业标准《城市道路绿化规划与设计规范》的通知

建标［１９９７］２５９号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

根据原城乡建设环境保护部（８８）城标字第１４１号文的要求，由中国城市规划设计研究院主编的《城市道路绿化规划与设计规范》业经审查，现批准为行业标准，编号ＣＪＪ７５－９７，自１９９８年５月１日起施行。

本规范由建设部城市规划标准技术归口单位中国城市规划设计研究院归口管理，其具体解释工作由中国城市规划设计研究院负责。

本规范由建设部标准定额研究所组织出版。

中华人民共和国建设部

１９９７年１０月８日


１ 总 则

１ 总 则

1．0．1 为发挥道路绿化在改善城市生态环境和丰富城市景观中的作用，避免绿化影响交通安全，保证绿化植物的生存环境，使道路绿化规划设计规范化，提高道路绿化规划设计水平，制定本规范。

1．0．2 本规范适用于城市的主干路、次干路、支路、广场和社会停车场的绿地规划与设计。

1．0．3 道路绿化规划与设计应遵循下列基本原则：
1．0．3．1 道路绿化应以乔木为主，乔木、灌木、地被植物相结合，不得裸露土壤；
1．0．3．2 道路绿化应符合行车视线和行车净空要求；
1．0．3．3 绿化树木与市政公用设施的相互位置应统筹安排，并应保证树木有需要的立地条件与生长空间；
1．0．3．4 植物种植应适地适树，并符合植物间伴生的生态习性；不适宜绿化的土质，应改善土壤进行绿化；
1．0．3．5 修建道路时；宜保留有价值的原有树木，对古树名木应予以保护；
1．0．3．6 道路绿地应根据需要配备灌溉设施；道路绿地的坡向、坡度应符合排水要求并与城市排水系统结合，防止绿地内积水和水土流失；
1．0．3．7 道路绿化应远近期结合。

1．0．4 道路绿化规划与设计除应执行本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2 术 语

2．0．1 道路绿地 道路及广场用地范围内的可进行绿化的用地。道路绿地分为道路绿带、交通岛绿地、广场绿地和停车场绿地。

2．0．2 道路绿带 道路红线范围内的带状绿地。道路绿带分为分车绿带、行道树绿带和路侧绿带。

2．0．3 分车绿带 车行道之间可以绿化的分隔带，其位于上下行机动车道之间的为中间分车绿带；位于机动车道与非机动车道之间或同方向机动车道之间的为两侧分车绿带。

2．0．4 行道树绿带 布设在人行道与车行道之间，以种植行道树为主的绿带。

2．0．5 路侧绿带 在道路侧方，布设在人行道边缘至道路红线之间的绿带。

2．0．6 交通岛绿地 可绿化的交通岛用地。交通岛绿地分为中心岛绿地、导向岛绿地和立体交叉绿岛。

2．0．7 中心岛绿地 位于交叉路口上可绿化的中心岛用地。

2．0．8 导向岛绿地 位于交叉路口上可绿化的导向岛用地。

2．0．9 立体交叉绿岛 互通式立体交叉干道与匝道围合的绿化用地。

2．0．10 广场、停车场绿地 广场、停车场用地范围内的绿化用地。

2．0．11 道路绿地率 道路红线范围内各种绿带宽度之和占总宽度的百分比。

2．0．12 园林景观路 在城市重点路段，强调沿线绿化景观，体现城市风貌、绿化特色的道路。

2．0．13 装饰绿地 以装点、美化街景为主，不让行人进入的绿地。

2．0．14 开放式绿地 绿地中铺设游步道，设置坐凳等，供行人进人游览休息的绿地。

2．0．15 通透式配置 绿地上配植的树木，在距相邻机动车道路面高度0．9m至 3．0m之间的范围内，其树冠不遮挡驾驶员视线的配置方式。


3 道路绿化规划

3 道路绿化规划

3．1 道路绿地率指标

3．1．1 在规划道路红线宽度时，应同时确定道路绿地率。

3．1．2 道路绿地率应符合下列规定：
3．1．2．1 园林景观路绿地率不得小于40％；
3．1．2．2 红线宽度大于50m的道路绿地率不得小于30％；
3．1．2．3 红线宽度在40—50m的道路绿地率不得小于25％；
3．1．2．4 红线宽度小于40m的道路绿地率不得小于20％。


3．2 道路绿地布局与景观规划

3．2 道路绿地布局与景观规划

3．2．1 道路绿地布局应符合下列规定：
3．2．1．1 种植乔木的分车绿带宽度不得小于1．5m;主干路上的分车绿带宽度不宜小于2．5m；行道树绿带宽度不得小于1.5m；
3．2．1．2 主、次干路中间分车绿带和交通岛绿地不得布置成开放式绿地；
3．2．1．3 路侧绿带宜与相邻的道路红线外侧其他绿地相结合；
3．2．1．4 人行道毗邻商业建筑的路段，路侧绿带可与行道树绿带合并；
3．2．1．5 道路两侧环境条件差异较大时，宜将路侧绿带集中布置在条件较好的一侧。

3．2．2 道路绿化景观规划应符合下列规定：
3．2．2．1 在城市绿地系统规划中，应确定园林景观路与主干路的绿化景观特色。园林景观路应配置观赏价值高、有地方特色的植物，并与街景结合；主干路应体现城市道路绿化景观风貌；
3．2．2．2 同一道路的绿化宜有统一的景观风格，不同路段的绿化形式可有所变化；
3．2．2．3 同一路段上的各类绿带，在植物配置上应相互配合，并应协调空间层次、树形组合、色彩搭配和季相变化的关系；
3．2．2．4 毗邻山、河、湖、海的道路，其绿化应结合自然环境，突出自然景观特色。


3．3 树种和地被植物选择

3．3 树种和地被植物选择

3．3．1 道路绿化应选择适应道路环境条件、生长稳定、观赏价值高和环境效益好的植物种类。

3．3．2 寒冷积雪地区的城市，分车绿带、行道树绿带种植的乔木，应选择落叶树种。

3．3．3 行道树应选择深根性、分枝点高、冠大荫浓、生长健壮、适应城市道路环境条件，且落果对行人不会造成危害的树种。

3．3．4 花灌木应选择花繁叶茂、花期长、生长健壮和便于管理的树种。

3．3．5 绿篱植物和观叶灌木应选用萌芽力强、枝繁叶密、耐修剪的树种。

3．3．6 地被植物应选择茎叶茂密、生长势强、病虫害少和易管理的木本或草本观叶、观花植物。其中草坪地被植物尚应选择萌蘖力强、覆盖率高、耐修剪和绿色期长的种类。


4 道路绿带设计

4 道路绿带设计

4．1 分车绿带设计

4．1．1 分车绿带的植物配置应形式简洁，树形整齐，排列一致。乔木树干中心至机动车道路缘石外侧距离不宜小于0．75m。

4．1．2 中间分车绿带应阻挡相向行驶车辆的眩光，在距相邻机动车道路面高度0．6m至1．5m之间的范围内，配置植物的树冠应常年枝叶茂密，其株距不得大于冠幅的5倍。

4．1．3 两侧分车绿带宽度大于或等于1．5m的，应以种植乔木为主，并宜乔木、灌木、地被植物相结合。其两侧乔木树冠不宜在机动车道上方搭接。分车绿带宽度小于l．5m的，应以种植灌木为主，并应灌木、地被植物相结合。

4．1．4 被人行横道或道路出入口断开的分车绿带，其端部应采取通透式配置。


4．2 行道树绿带设计

4．2 行道树绿带设计

4．2．1 行道树绿带种植应以行道树为主，并宜乔木、灌木、地被植物相结合，形成连续的绿带。在行人多的路段，行道树绿带不能连续种植时，行道树之间宜采用透气性路面铺装。树池上宜覆盖池箅子。

4．2．2 行道树定植株距，应以其树种壮年期冠幅为准，最小种植株距应为4m。行道树树干中心至路缘石外侧最小距离宜为0．75m。

4．2．3 种植行道树其苗木的胸径：快长树不得小于5cm，慢长树不宜小于8cm。

4．2．4 在道路交叉口视距三角形范围内，行道树绿带应采用通透式配置。


4．3 路侧绿带设计

4．3 路侧绿带设计

4．3．1 路侧绿带应根据相邻用地性质、防护和景观要求进行设计，并应保持在路段内的连续与完整的景观效果。

4．3．2 路侧绿带宽度大于8m时，可设计成开放式绿地。开放式绿地中，绿化用地面积不得小于该段绿带总面积的70％。路侧绿带与毗邻的其他绿地一起辟为街旁游园时，其设计应符合现行行业标准《公园设计规范》(CJJ48)的规定。

4．3．3 濒临江、河、湖、海等水体的路侧绿地，应结合水面与岸线地形设计成滨水绿带。滨水绿带的绿化应在道路和水面之间留出透景线。

4．3．4 道路护坡绿化应结合工程措施栽植地被植物或攀缘植物。


5 交通岛、广场和停车场绿地设计

5 交通岛、广场和停车场绿地设计

5．1 交通岛绿地设计

5．1．1 交通岛周边的植物配置宜增强导向作用，在行车视距范围内应采用通透式配置。

5．1．2 中心岛绿地应保持各路口之间的行车视线通透，布置成装饰绿地。

5．1．3 立体交叉绿岛应种植草坪等地被植物。草坪上可点缀树丛、孤植树和花灌木，以形成疏朗开阔的绿化效果。桥下宜种植耐荫地被植物。墙面宜进行垂直绿化。

5．1．4 导向岛绿地应配置地被植物。


5．2 广场绿化设计

5．2 广场绿化设计

5．2．1 广场绿化应根据各类广场的功能、规模和周边环境进行设计。广场绿化应利于人流、车流集散。

5．2．2 公共活动广场周边宜种植高大乔木。集中成片绿地不应小于广场总面积的25％，并宜设计成开放式绿地，植物配置宜疏朗通透。

5．2．3 车站、码头、机场的集散广场绿化应选择具有地方特色的树种。集中成片绿地不应小于广场总面积的10％。

5．2．4 纪念性广场应用绿化衬托主体纪念物，创造与纪念主题相应的环境气氛。


5．3 停车场绿化设计

5．3 停车场绿化设计

5．3．1 停车场周边应种植高大庇荫乔木，并宜种植隔离防护绿带；在停车场内宜结合停车间隔带种植高大庇荫乔木。

5．3．2停车场种植的庇荫乔木可选择行道树种。其树木枝下高度应符合停车位净高度的规定：小型汽车为2.5m；中型汽车为3.5m；载货汽车为4.5m。


6 道路绿化与有关设施

6 道路绿化与有关设施

6.1 道路绿化与架空线

6.1.1 在分车绿带和行道树绿带上方不宜设置架空线。必须设置时，应保证架空线下有不小于9m的树木生长空间。架空线下配置的乔木应选择开放形树冠或耐修剪的树种。

6.1.2 树木与架空电力线路导线的最小垂直距离应符合表6.1.2的规定。


6.2 道路绿化与地下管线

6.2 道路绿化与地下管线

6.2.1 新建道路或经改建后达到规划红线宽度的道路，其绿化树木与地下管线外缘的最小水平距离宜符合表6.2.1的规定；行道树绿带下方不得敷设管线。

6.2.2 当遇到特殊情况不能达到表6.2.1中规定的标准时，其绿化树木根颈中心至地下管线外缘的最小距离可采用表6.2.2的规定。


6.3 道路绿化与其他设施

6.3 道路绿化与其他设施

6.3.1 树木与其他设施的最小水平距离应符合表6.3.1的规定。


附录A 本规范用词说明

附录A 本规范用词说明

A．0．1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
(1)表示很严格，非这样作不可的：
正面词采用“必须”；
反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样作的：
正面词采用“应”；
反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

A．0．2 条文中指明应按其他有关标准执行的，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中国城市规划设计研究院
参加单位：上海市园林设计院 南京市园林规划设计院 北京林业大学园林学院 北京市东城区园林局
主要起草人：宋石坤 颜文武 唐进群 吴文骏 王莲清 苏雪痕


城市道路绿化规划与设计规范 CJJ 75-97 条文说明

中华人民共和国行业标准

城市道路绿化规划与设计规范

CJJ 75-97

条文说明

前言

根据建设部（88）城标字第141号文件的要求，由建设部中国城市规划设计研究院主编，上海市园林设计院、南京市园林规划设计院等单位参加共同编制的《城市道路绿化规划与设计规范》（CJJ 75-97），经建设部1997年10月8日以建标[1997]259号文批准，业已发布。

为便于广大规划、设计、施工、科研、学校等有关单位人员在适用本规范时能正确理解和执行条文规定，《城市道路绿化规划与设计规范》编制组按章、节、条、款顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄中国城市规划设计研究院（通讯地址：北京市三里河路九号，邮政编码：100037）。

本《条文说明》由建设部标准定额研究所组织出版。


1 总 则

1 总 则

1．0．1 城市道路绿化是城市道路的重要组成部分，在城市绿化覆盖率中占较大比例。随着城市机动车辆的增加，交通污染日趋严重，利用道路绿化改善道路环境，已成当务之急。城市道路绿化也是城市景观风貌的重要体现。目前，我国城市道路建设发展迅速，为使道路绿化更好发挥绿化功能，协调道路绿化与相关市政设施的关系，利于行车安全，有必要统一技术规定，以适应城市现代化建设需要。

1．0．2 本规范的适用范围是用于城市的主干路、次干路、支路用地，公共广场用地与公共使用停车场用地范围内的绿地规划与设计。

1．0．3 道路绿化规划与设计基本原则：
1．0．3．1 城市道路绿化主要功能是庇荫、滤尘、减弱噪声、改善道路沿线的环境质量和美化城市。以乔木为主，乔木、灌木、地被植物相结合的道路绿化，防护效果最佳，地面覆盖最好，景观层次丰富，能更好地发挥其功能作用。
1．0．3．2 为保证道路行车安全，对道路绿化提出两方面要求。
一、行车视线要求。其一，在道路交叉口视距三角形范围内和弯道内侧的规定范围内种植的树木不影响驾驶员的视线通透，保证行车视距；其二，在弯道外侧的树木沿边缘整齐连续栽植，预告道路线形变化，诱导驾驶员行车视线。
二、行车净空要求。道路设计规定在各种道路的一定宽度和高度范围内为车辆运行的空间，树木不得进入该空间。具体范围应根据道路交通设计部门提供的数据确定。
1．0．3．3 城市道路用地范围空间有限，在其范围内除安排机动车道、非机动车道和人行道等必不可少的交通用地外，还需安排许多市政公用设施，如地上架空线和地下各种管道、电缆等。道路绿化也需安排在这个空间里。绿化树木生长需要有一定的地上、地下生存空间，如得不到满足，树木就不能正常生长发育，直接影响其形态和树龄，影响道路绿化所起的作用。因此，应统一规划，合理安排道路绿化与交通、市政等设施的空间位置，使其各得其所，减少矛盾。
1．0．3．4 适地适树是指绿化要根据本地区气候、栽植地的小气候和地下环境条件选择适于在该地生长的树木，以利于树木的正常生长发育，抗御自然灾害，保持较稳定的绿化成果。植物伴生是自然界中乔木、灌木、地被等多种植物相伴生长在一起的现象，形成植物群落景观。伴生植物生长分布的相互位置与各自的生态习性相适应。地上部分，植物树冠、茎叶分布的空间与光照、空气温度、湿度要求相一致，各得其所；地下部分，植物根系分布对土壤中营养物质的吸收互不影响。道路绿化为了使有限的绿地发挥最大的生态效益，可以进行人工植物群落配置，形成多层次植物景观，但要符合植物伴生的生态习性要求。
1．0．3．5 古树是指树龄在百年以上的大树。名木是指具有特别历史价值或纪念意义的树木及稀有、珍贵的树种。道路沿线的古树名木可依据《城市绿化条例》和地方法规或规定进行保护。
1．0．3．6 道路绿化从建设开始到形成较好的绿化效果需十几年的时间。因此，道路绿化规划设计要有长远观点，绿化树木不应经常更换、移植。同时，道路绿化建设的近期效果也应重视，使其尽快发挥功能作用。这就要求道路绿化远近期结合，互不影响。


2 术 语

2 术 语

本章术语是对本规范涉及的主要用词给予统一规定，以利于对本规范内容的正确理解和使用。
本规范对“道路绿地”的规定是指《城市用地分类与规划建设用地标准》(GBJl37—90)中确定的道路广场用地范围内的绿化用地。其中属于广场用地范围内的绿地为广场绿地，属于社会停车场用地范围内的绿地为停车场绿地，位于交通岛上的绿地为交通岛绿地，位于道路用地范围(道路红线以内范围)的绿地多为带状，故称为道路绿带。
道路绿带根据其布设位置又分为中间分车绿带、两侧分车绿带、行道树绿带和路侧绿带。行道树绿带常见有两种，一种是仅种植一排行道树，树下留有树池；另一种是行道树下成带状配置地被植物和灌木，形成复层种植的绿带。路侧绿带常见的有三种，一种是因建筑线与道路红线重合，路侧绿带毗邻建筑布设；第二种是建筑退让红线后留出入行道，路侧绿带位于两条人行道之间。第三种是建筑退让红线后在道路红线外侧留出绿地，路侧绿带与道路红线外侧绿地结合。
道路红线外侧绿地有街旁游园、宅旁绿地、公共建筑前绿地等，这些绿地虽不统计在道路绿化用地范畴内，但能加强道路的绿化效果。
停车场绿地包括停车场周边绿地和在停车间隔带绿化。
道路绿地率的计算是采用简化方式，因道路绿地多以绿带分布在道路上，各种绿带宽度之和占道路总宽度的百分比近似道路绿地面积与道路总面积的百分比。计算时，对仅种植乔木的行道树绿带宽度按1．5m计；对乔木下成带状配置地被植物，宽度大于 1．5m的行道树绿带按实际宽度计。
园林景观路是位于城市重点路段，对道路沿线的景观环境要求较高，通过提高道路绿化水平，更好地体现城市绿化景观风貌。
道路绿地相关名词术语可参照图1道路绿地名称示意图。


3 道路绿化规划

3 道路绿化规划

3．1 道路绿地率指标

3．1．1 道路绿化用地是城市道路用地中的重要组成部分。在城市规划的不同阶段，确定不同级别城市道路红线位置时，根据道路的红线宽度和性质确定相应的绿地率，可保证道路的绿化用地，也可减少绿化与市政公用设施的矛盾，提高道路绿化水平。

3．1．2 道路绿地率指标是通过在一些城市调研和参考有关规范、资料的基础上制定的。主要依据是：
(1) 对我国的9个城市111条现状与规划道路的绿地率进行分析，其中：红线宽度小于40m的道路28条，平均绿地率是27．3％；红线宽度为40一50m的道路58条；平均绿地率是25．0％；红线宽度大于50m的道路25条，平均绿地率是28．1％。
(2)《城市道路设计规范》中规定道路绿地率为15％～30％。
(3)《北京市绿化条例》规定道路绿地率是：主干路不低于30％，次干路不低于20％。
(4)国外一些大城市绿化景观较好的道路，其绿地率为30％～40％。
本规范制定的道路绿地率不同于《城市道路设计规范》规定的指标是因为将行道树绿带按1．5m宽度统计在绿带中。这样计算是考虑到行道树的实际占地需要，也是为了在统计中口径统一。另外，本规范只规定下限，不规定上限，不约束道路绿地向高标准发展。
本规范根据道路性质提出园林景观路绿地率不低于40％，是因为园林景观路对绿化要求高，需要用绿化来装饰街景，故此需要较多的绿地。此外，本规范考虑我国道路用地的实际情况，根据道路的红线宽度分档制定相应的绿地率，便于应用。大于50m宽度的道路一般为大城市的主干路，其绿地率不低于30％。其一，是因为主干路车流量大，交通污染严重，需要用绿化加以防护，因此需要较多的绿地；其二，主干路路幅较宽，有可能安排较多的绿化用地。小于40m宽度的道路，其性质、断面形式多样，绿地率的下限是20％，可以满足交通用地的需要与保证道路有基本的绿化用地。


3．2 道路绿地布局与景观规划

3．2 道路绿地布局与景观规划

3．2．1 道路绿地布局
3．2．1．1 在道路绿带中，分车绿带所起的隔离防护和美化作用突出，分车带上种植乔木，可以配合行道树，更好地为非机动车道遮荫。1.5m宽的绿带是种植和养护乔木的最小宽度，故种植乔木的分车绿带的宽度不得小于1．5m。
在2．5m宽度以上的分车绿带上进行乔木、灌木、地被植物的复层混交，可以提高隔离防护作用。主干路交通污染严重，宜采用复层混交的绿化形式，所以主干路上的分车绿带宽度不宜小于 2．5m。此外，考虑公共交通开辟港湾式停靠站也应有较宽的分车带。
行道树种植和养护管理所需用地的最小宽度为1．5m，因此行道树绿带宽度不应小于1．5m。
3．2．1．2 主、次干路交通流量大，行人穿越不安全；噪声、废气和尘埃污染严重，不利于身心健康，故不应在主、次干路的中间分车绿带和交通岛上布置开放式绿地。
3．2．1．3 道路红线外侧其他绿地是指街旁游园、宅旁绿地、公共建筑前绿地、防护绿地等。路侧绿带与其他绿地结合，能加强道路绿化效果和绿化景观。
3．2．1．5 道路两侧环境条件差异较大，主要是指如下两个方面：其一，在北方城市的东西向道路的南北两侧光照、温度、风速等条件差异较大，北侧的绿地条件较好；其二，濒临江、河、湖、海的道路，靠近水边一侧有较好的景观条件。将路侧绿带集中布置在条件较好的一侧，可以有利于植物生长，更好地发挥绿化景观效果及游憩功能。

3。2．2 道路绿化景观规划
3．2．2．2 道路绿化是城市绿地系统的重要组成部分，它可以体现一个城市的绿化风貌与景观特色。园林景观路是道路绿化的重点，主干路是城市道路网的主体，贯穿于整个城市。因此，应在城市绿地系统规划中对园林景观路和主干路的绿化进行整体的景观特色规划。 园林景观路的绿化用地较多，具有较好的绿化条件，应选择观赏价值高的植物，合理配置，以反映城市的绿化特点与绿化水平。主干路贯穿于整个城市，其绿化既应有一个长期稳定的绿化效果，·又应形成一种整体的景观基调。主干路绿地率较高，绿带较多，植物配置要考虑空间层次，色彩搭配，体现城市道路绿化特色。
3．2．2．2 同一条道路的绿化具有一个统一的景观风格，可使道路全程绿化在整体上保持统一协调，提高道路绿化的艺术水平。道路全程较长，分布有多个路段，各路段的绿化在保持整体景观统一的前提下，可在形式上有所变化，使其能够更好地结合各路段环境特点，景观上也得以丰富。
3．2．2．3 同一条路段上分布有多条绿带，各绿带的植物配置相互配合，使道路绿化有层次、有变化、景观丰富，也能较好地发挥绿化的隔离防护作用。
3．2．2．4 城市中绝大部分是建筑物、构筑物林立的人工环境，山、河、湖、海等自然环境在城市中是十分可贵的。城市道路毗邻自然环境，其绿化应不同于一般道路上的绿化，要结合自然环境，展示出自然风貌。


3．3 树种和地被植物选择

3．3 树种和地被植物选择

3．3．1 城市道路环境受到许多因素影响，不同地段的环境条件可能差异较大，选择的植物首先要适应栽植地的环境条件，使之能生长健壮，绿化效果稳定。其次，在满足首要条件的情况下，宜优先选用一些能够体现城市绿化风貌的树种，更好发挥道路绿化的美化作用。

3．3．2 落叶乔木在冬季可以减少对阳光的遮挡，提高地面温度，在北方寒冷地区可使地面冰雪尽快融化。

3．3．3 落果对行人不会造成危害的树种是指行道树的落果不致砸伤树下行人和污染行人衣物。


4 道路绿带设计

4 道路绿带设计

4．1 分车绿带设计

4．1．1 分车绿带靠近机动车道，其绿化应形成良好的行车视野环境。分车绿带绿化形式简洁、树木整齐一致，使驾驶员容易辨别穿行道路的行人，可减少驾驶员视觉疲劳。相反，植物配置繁乱，变化过多，容易干扰驾驶员视线，尤其在雨天、雾天影响更大。
分车带上种植的乔木，其树干中心至机动车道路缘石外侧距离不宜小于0．75m的规定，主要是从交通安全和树木的种植养护两方面考虑。

4．1．2 在中间分车绿带上合理配置灌木、灌木球、绿篱等枝叶茂密的常绿植物能有效地阻挡对面车辆夜间行车的远光，改善行车视野环境。具体数据引自《环境绿地》一书。

4．1．3 分车绿带距交通污染源最近，其绿化所起的滤减烟尘、减弱噪声的效果最佳。两侧分车绿带对非机动车有庇护作用。因此，两侧分车带宽度在1．5m以上时，应种植乔木，并宜乔木、灌木、地被植物复层混交，扩大绿量。
道路两侧的乔木不宜在机动车道上方搭接，是避免形成绿化“隧道”，有利于汽车尾气及时向上扩散，减少汽车尾气污染道路环境。

4．1．4 分车绿带端部采取通透式栽植，是为穿越道路的行人或并人的车辆容易看到过往车辆，以利行人、车辆安全。具体执行时，其端部范围应依据道路交通相关数据确定。


4．2 行道树绿带设计

4．2 行道树绿带设计

4．2．1 行道树绿带绿化主要是为行人及非机动车庇荫，种植行道树可以较好地起到庇荫作用。在人行道较宽、行人不多或绿带有隔离防护设施的路段，行道树下可以种植灌木和地被植物，减少土壤裸露，形成连续不断的绿化带，提高防护功能，加强绿化景观效果。
当行道树绿带只能种植行道树时，行道树之间采用透气性的路面材料铺装，利于渗水通气，改善土壤条件，保证行道树生长，同时也不妨碍行人行走。

4．2．2 行道树种植株距不小于4m，是使行道树树冠有一定的分布空间，有必要的营养面积，保证其正常生长，同时也是便于消防、急救、抢险等车辆在必要时穿行。树干中心至路缘石外侧距离不小于0．75m，是利于行道树的栽植和养护管理，也是为了树木根系的均衡分布、防止倒伏。

4．2．3 快长树胸径不得小于5cm，慢长树胸径不宜小于8cm的行道树种植苗木的标准，是为了保证新栽行道树的成活率和在种植后较短的时间内达到绿化效果。


4．3 路侧绿带设计

4．3 路侧绿带设计

4．3．1 路侧绿带是道路绿化的重要组成部分。同时，路侧绿带与沿路的用地性质或建筑物关系密切，有些建筑要求绿化衬托；有些建筑要求绿化防护；有些建筑需要在绿化带中留出入口。因此，路侧绿带设计要兼顾街景与沿街建筑需要，应在整体上保持绿带连续、完整、景观统一。

4．3．2 路侧绿带宽度在8m以上时，内部铺设游步道后，仍能留有一定宽度的绿化用地，而不影响绿带的绿化效果。因此，可以设计成开放式绿地，方便行人进入游览休息，，提高绿地的功能作用。开放式绿地中绿化用地面积不得小于70％的规定是参照现行行业标准《公园设计规范》(CJJ48—92)制定的。


5 交通岛、广场和停车场绿地设计

5 交通岛、广场和停车场绿地设计

5．1 交通岛绿地设计

5．1.1 交通岛起到引导行车方向、渠化交通的作用，交通岛绿化应结合这一功能。通过在交通岛周边的合理种植，可以强化交通岛外缘的线形，有利于诱导驾驶员的行车视线，特别在雪天、雾天、雨天可弥补交通标线、标志的不足。沿交通岛内侧道路绕行的车辆，在其行车视距范围内，驾驶员视线会穿过交通岛边缘。因此，交通岛边缘应采用通透式栽植，具体执行时，其边缘范围应依据道路交通相关数据确定，当车辆从不同方向经过导向岛后·，会发生顺行交织。此种情况下，导向岛绿化应选用地被植物栽植，不遮挡驾驶员视线。

5．1．2 中心岛外侧汇集了多处路口，尤其是在一些放射状道路的交叉口，可能汇集5个以上的路口。为了便于绕行车辆的驾驶员准确快速识别各路口，中心岛上不宜过密种植乔木，在各路口之间保持行车视线通透。

5．1．3 立体交叉绿岛常有一定的坡度，绿化要解决绿岛的水土流失，需种植草坪等地被植物。绿岛上自然式配置树丛、孤植树，在开敞的绿化空间中，更能显示出树形自然形态，与道路绿化带形成不同的景观。


5．2 广场绿化设计

5．2 广场绿化设计

5．2．1 广场绿化应配合广场的主要功能，使广场更好地发挥其作用。广场绿地布置和植物配置要考虑广场规模、空间尺度，使绿化更好地装饰、衬托广场，改善环境，利于游人活动与游憩。城市广场周边环境各有不同，有大型建筑物围合的，有依山的，有傍水的。广场绿化应结合周边的自然和人造景观环境，协调与四周建筑物的关系，同时保持自身的风格统一。

5．2．2 公共活动广场一般面积较大，周边种植高大乔木，能够更好地衬托广场空间。广场中集中成片的绿地比率规定是参照现行行业标准《城市道路设计规范》(CJJ37—90)制定的，本规范只规定下限，不约束广场绿地向高标准发展。广场中集中成片的绿地辟为开放式绿地，供行人进入游憩，可以提高广场的利用率。集中成片的绿地采用疏朗通透的植物配置，能保持广场与绿地的空间渗透，扩大广场的视域空间，丰富景观层次，使绿地能够更好地装饰广场。

5．2．3 火车站、长途汽车站、机场、客运码头是城市的“大门”，其绿化应反映城市的风格特点，植物选择上要突出地方特色。车站、机场、码头的集散广场主要是人流、车流在此集散，其广场中集中成片的绿地比率规定是参照现行行业标准《城市道路设计规范》(CJJ37—90)制定的，本规范只规定下限，不约束广场绿地向高标准发展。


5．3 停车场绿化设计

5．3 停车场绿化设计

5．3．1 在停车间隔带中种植乔木可以更好地为停车场庇荫，不妨碍车辆停放，有效地避免车辆曝晒。此类停车场绿化国内外均有实例，对提高城市绿化覆盖率和改善城市生态环境具有重要作用。

5．3．2 行道树种具有深根性、分枝点高、冠大荫浓等特点，适合于停车场的栽植环境。停车位净高规定是根据现行行业标准《城市道路设计规范》(CJJ37—90)的规定制定的。


6 道路绿化与有关设施

6 道路绿化与有关设施

6．1 道路绿化与架空线

6．1．1 分车绿带和行道树绿带为改善道路环境质量和美化街景起着重要作用，但因绿带宽度有限，乔木的种植位置基本固定。因此，不宜在此绿带上设置架空线，以免影响绿化效果。若必须在此绿带上方设置架空线，只有提高架设高度。架空线架设的高度根据其电压而定，使其架设高度减去距树木的规定距离后，还保持9m以上的高度，作为树木生长的空间。树木生长空间高度不应小于9m的要求，是因为在分车绿带和行道树绿带上种植的乔木，其下面受到道路行车净空的制约，一般枝下高距路面4.5m；为保证树木的正常生长与树形的美观，树冠向上生长空间也不应小于 4．5m，所以对乔木的上方限高不得低于9m。

6．1．2 树冠与架空电力线路导线的最小垂直距离的规定是根据 《电力线路防护规程》的规定制定的。


6．2 道路绿化与地下管线

6．2 道路绿化与地下管线

6．2．1 树木与地下管线外缘最小水平距离的规定是根据《城市工程管线综合规划规范》的规定制定的，其中排水盲沟与乔木的距离规定是根据现行行业标准《城市道路设计规范》(CJJ37—90)的规定制定的。在道路规划时应统一考虑各种敷设管线与绿化树木的位置关系，通过留出合理的用地或采用管道共同沟的方式，可以解决管线与绿化树木的矛盾，因此，新建道路或改建后达到规划红线宽度的道路，其绿化树木与地下管线的最小水平距离应符合本条的规定。行道树绿带在道路绿化中作用重要，种植行道树的位置基本固定。因此，新建道路或改建后达到规划红线宽度的道路，其行道树绿带下方不应敷设管线，以免影响种植行道树。

6．2．2 此条主要考虑道路上已有现状管线或改建的道路未能达到规划红线宽度，其用地紧张，绿化树木与敷设的管线之间很难达到第6．2．1条的规定。根据实地调研，现实情况多是靠近或在管线上方种植。为了既考虑现实情况，又要协调矛盾，本规定的距离是采用以树木根颈中心至管线外缘最小距离，也就是以树木根颈为中心的半径距离。这样可以通过管线的合理深埋，充分利用地下空间。


6．3 道路绿化与其他设施

6．3 道路绿化与其他设施

6．3．1 树木与其他设施最小水平距离的规定主要参照现行行业标准《公园设计规范》(CJJ48—92)的规定制定的。其中电力、电信杆柱距乔木中心最小距离1．5m的规定是根据《城市工程管线综合规划规范》的规定制定的。


城市热力网设计规范 CJJ 34—2002

中华人民共和国行业标准

城市热力网设计规范

Design code of district heating network

CJJ 34—2002

批准部门：中华人民共和国建设部

施行日期：2003年1月1日

中华人民共和国建设部

公 告

第61号

建设部关于发布行业标准

《城市热力网设计规范》的公告

现批准《城市热力网设计规范》为行业标准，编号为CJJ 34—2002，自2003年1月1日起实施。其中，第4.3.1、7.4.1、7.4.2、7.4.3、7.4.4、7.5.4、8.2.6、8.2.16、8.2.17、8.2.18、8.2.19、8.3.4、10.1.1、10.1.3、10.1.12、10.2.4、10.3.11第4款、10.4.1、11.1.3、12.3.3、12.3.4条为强制性条文，必须严格执行。原行业标准《城市热力网设计规范》CJJ 34—90同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年9月25日

前 言

根据建设部建标[1998]59号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见的基础上，修订了本标准。

本标准的主要技术内容是：1.总则；2.术语和符号；3.耗热量；4.供热介质；5.热力网型式；6.供热调节；7.水力计算；8.管网布置与敷设；9.管道应力计算与作用力计算；10.中继泵站与热力站；11.保温与防腐涂层；12.供配电与照明；13.热工检测与控制。

补充和修改的技术内容是：
1.补充的主要内容：节能建筑热指标；热力网制冷负荷、工业负荷；热力网运行调节（考虑分户计量因素和多热源联网运行）；多热源热水供热系统及热力网可靠性要求；蒸汽管网、凝结水管网及工业热力站设计要求；环网水力计算及动态水力分析等。
2.修改的主要内容：耗热量计算；水质标准；热水热力网主干线比摩阻推荐值；热水及蒸汽管道直埋敷设的技术要求；中继泵站与热力站设计要求；保温计算；热网调度自动化。

本标准由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本标准主编单位是：北京市煤气热力工程设计院(地址：北京市西单北大街小酱坊胡同甲40号；邮政编码：100032)。

本标准参编单位是：天津市热电设计院、中国建筑科学研究院空调所、中国船舶重工集团公司第七研究院第七二五研究所、北京豪特耐集中供热设备有限公司、兰州石油化工机器总厂板式换热器厂、沈阳市热力工程设计研究院。

本标准主要起草人员是：尹光宇、段洁仪、冯继蓓、何方渝、赵海涌、郭幼农、徐邦煦、韩铁宝。


1 总 则

1 总 则

1.0.1 为节约能源，保护环境，促进生产，改善人民生活，发展我国城市集中供热事业，提高集中供热工程设计水平，制定本规范。

1.0.2 本规范适用于供热热水介质设计压力小于或等于2.5MPa，设计温度小于或等于200℃；供热蒸汽介质设计压力小于或等于1.6MPa，设计温度小于或等于350℃的下列热力网的设计：
1 由供热企业经营，以热电厂或区域锅炉房为热源，对多个用户供热，自热源至热力站的城市热力网；
2 城市热力网新建、扩建或改建的管道、中继泵站和热力站等工艺系统设计。

1.0.3 城市热力网设计应符合城市规划要求，做到技术先进、经济合理、安全适用，并注意美观。

1.0.4 在地震、湿陷性黄土、膨胀土等地区进行城市热力网设计时，除执行本规范外，尚应遵守现行的《室外给水排水和煤气热力工程抗震设计规范》（TJ 32）、《湿陷性黄土地区建筑规范》（GBJ 25）、《膨胀土地区建筑技术规范》（GBJ 112）以及国家相关强制性标准的规定。


2 术语和符号

2 术语和符号

2.1 术 语

2.1.1 输送干线 Transmission Mains
自热源至主要负荷区且长度超过2km无分支管的干线。

2.1.2 输配干线 Distribution Pipelines
有分支管接出的干线。

2.1.3 动态水力分析 Dynamical Hydraulic Analysis
运用水力瞬变原理分析由于热力网运行状态突变引起的瞬态压力变化。

2.1.4 多热源供热系统 Heating System with Multi-heat Sources
具有多个热源的供热系统。多热源供热系统有三种运行方式，即：多热源分别运行、多热源解列运行、多热源联网运行。

2.1.5 多热源分别运行 Independently Operation of Multi-heat Sources
在采暖期或供冷期将热力网用阀门分隔成多个部分，由各个热源分别供热的运行方式。这种方式实质是多个单热源的供热系统分别运行。

2.1.6 多热源解列运行Separately Operation of Multi-heat Sources
采暖期或供冷期基本热源首先投入运行，随气温变化基本热源满负荷后，分隔出部分管网划归尖峰热源供热，并随气温变化，逐步扩大或缩小分隔出的管网范围，使基本热源在运行期间接近满负荷的运行方式。这种方式实质还是多个单热源的供热系统分别运行。

2.1.7 多热源联网运行 Pooled Operation of Multi-heat Sources
采暖期或供冷期基本热源首先投入运行，随气温变化基本热源满负荷后，尖峰热源投入与基本热源共同在热力网中供热的运行方式。基本热源在运行期间保持满负荷，尖峰热源承担随气温变化而增减的负荷。

2.1.8 最低供热量保证率 Minimum Heating Rate
保证事故工况下用户采暖设备不冻坏的最低供热量与设计供热量的比率。


2.2 符 号

2.2 符 号

A——建筑面积（m2）；
B——燃料耗量（kg）
b——单位产品耗标煤量（kg/t或kg/件）；
c——水的比热容[kJ/（kg·℃）]；
D——生产平均耗汽量（kg/h）；
G——供热介质流量（t/h）；
h——焓（kJ/kg）；
K——建筑物通风热负荷系数；
N——采暖期天数；
Q——热（冷）负荷（kW）；
Qa——全年耗热量（kJ，GJ）；
q——热（冷）指标（W/m2）；
T——小时数（h）；
t1 ——热力网供水温度（℃）；
t2 ——热力网回水温度（℃）；
ta ——采暖期平均室外温度（℃）；
ti ——室内计算温度（℃）；
to ——室外计算温度（℃）；
tw ——生活热水设计温度（℃）；
two ——冷水计算温度（℃）；
W——产品年产量（t或件）；
η——效率；
θ1——用户采暖系统设计供水温度；
ψ——回水率。


3 耗 热 量

3 耗 热 量

3.1 热负荷

3.1.1 热力网支线及用户热力站设计时，采暖、通风、空调及生活热水热负荷，宜采用经核实的建筑物设计热负荷。

3.1.2 当无建筑物设计热负荷资料时，民用建筑的采暖、通风、空调及生活热水热负荷，可按下列方法计算：
1 采暖热负荷

2 通风热负荷

3 空调热负荷
1）空调冬季热负荷

2)空调夏季热负荷

4 生活热水热负荷
1)生活热水平均热负荷

2)生活热水最大热负荷

3.1.3 工业热负荷包括生产工艺热负荷、生活热负荷和工业建筑的采暖、通风、空调热负荷。生产工艺热负荷的最大、最小、平均热负荷和凝结水回收率应采用生产工艺系统的实际数据，并应收集生产工艺系统不同季节的典型日（周）负荷曲线图。对各热用户提供的热负荷资料进行整理汇总时，应通过下列方法对由各热用户提供的热负荷数据分别进行平均热负荷的验算：
l 按年燃料耗量验算
1)全年采暖、通风、空调及生活燃料耗量

2)全年生产燃料耗量

3)生产平均耗汽量

2 按产品单耗验算

3.1.4 当无工业建筑采暖、通风、空调、生活及生产工艺热负荷的设计资料时，对现有企业，应采用生产建筑和生产工艺的实际耗热数据，并考虑今后可能的变化；对规划建设的工业企业，可按不同行业项目估算指标中典型生产规模进行估算，也可按同类型、同地区企业的设计资料或实际耗热定额计算。

3.1.5 热力网最大生产工艺热负荷应取经核实后的各热用户最大热负荷之和乘以同时使用系数。同时使用系数可取0.6～0.9。

3.1.6 计算热力网设计热负荷时，生活热水设计热负荷应按下列规定取用：
1 干线 应采用生活热水平均热负荷；
2 支线 当用户有足够容积的储水箱时，应采用生活热水平均热负荷；当用户无足够容积的储水箱时，应采用生活热水最大热负荷，最大热负荷叠加时应考虑同时使用系数。

3.1.7 以热电厂为热源的城市热力网，应发展非采暖期热负荷，包括制冷热负荷和季节性生产热负荷。


3.2 年耗热量

3.2 年耗热量

3.2.1 民用建筑的全年耗热量应按下列公式计算：
1 采暖全年耗热量

2 采暖期通风耗热量

3 空调采暖耗热量

4 供冷期制冷耗热量

5 生活热水全年耗热量

3.2.2 生产工艺热负荷的全年耗热量应根据年负荷曲线图计算。工业建筑的采暖、通风、空调及生活热水的全年耗热量可按本规范第3.2.1条的规定计算。

3.2.3 蒸汽供热系统的用户热负荷与热源供热量平衡计算时，应计入管网热损失后再进行焓值折算。

3.2.4 当热力网由多个热源供热，对各热源的负荷分配进行技术经济分析时，应绘制热负荷延续时间图。各个热源的年供热量可由热负荷延续时间图确定。


4 供 热 介 质

4 供 热 介 质

4.1 供热介质选择

4.1.1 对民用建筑物采暖、通风、空调及生活热水热负荷供热的城市热力网应采用水作供热介质。

4.1.2 同时对生产工艺热负荷和采暖、通风、空调、生活热水热负荷供热的城市热力网供热介质按下列原则确定：
l 当生产工艺热负荷为主要负荷，且必须采用蒸汽供热时，应采用蒸汽作供热介质；
2 当以水为供热介质能够满足生产工艺需要（包括在用户处转换为蒸汽），且技术经济合理时，应采用水作供热介质；
3 当采暖、通风、空调热负荷为主要负荷，生产工艺又必须采用蒸汽供热，经技术经济比较认为合理时，可采用水和蒸汽两种供热介质。


4.2 供热介质参数

4.2 供热介质参数

4.2.1 热水热力网最佳设计供、回水温度，应结合具体工程条件，考虑热源、热力网、热用户系统等方面的因素，进行技术经济比较确定。

4.2.2 当不具备条件进行最佳供、回水温度的技术经济比较时，热水热力网供、回水温度可按下列原则确定：
1 以热电厂或大型区域锅炉房为热源时，设计供水温度可取110～150℃，回水温度不应高于70℃。热电厂采用一级加热时，供水温度取较小值；采用二级加热（包括串联尖峰锅炉）时，取较大值；
2 以小型区域锅炉房为热源时，设计供回水温度可采用户内采暖系统的设计温度；
3 多热源联网运行的供热系统中，各热源的设计供回水温度应一致。当区域锅炉房与热电厂联网运行时，应采用以热电厂为热源的供热系统的最佳供、回水温度。


4.3 水质标准

4.3 水质标准

4.3.1 以热电厂和区域锅炉房为热源的热水热力网，补给水水质应符合下列规定：
1 悬浮物 小于或等于5mg/L
2 总硬度 小于或等于0.6mmol/L
3 溶解氧 小于或等于0.1mg/L
4 含油量 小于或等于2mg/L
5 pH（25℃） 7～12

4.3.2 开式热水热力网补给水质量除应符合本规范第4.3.1条的规定外，还应符合《生活饮用水卫生标准》（GB 5749）的规定。

4.3.3 蒸汽热力网，由用户热力站返回热源的凝结水质量，应符合下列规定：
1 总硬度 小于或等于0.05mmol／L
2 含铁量 小于或等于0.5mg／L
3 含油量 小于或等于10mg／L

4.3.4 蒸汽管网的凝结水排放时，应符合《污水排入城市下水道水质标准》（CJ 3082）。

4.3.5 当供热系统有不锈钢设备时，应考虑Cl-腐蚀问题，供热介质中Cl-含量不宜高于25ppm，或不锈钢设备采取防腐措施。


5 热 力 网 型 式

5 热 力 网 型 式

5.0.1 热水热力网宜采用闭式双管制。

5.0.2 以热电厂为热源的热水热力网，同时有生产工艺、采暖、通风、空调、生活热水多种热负荷，在生产工艺热负荷与采暖热负荷所需供热介质参数相差较大，或季节性热负荷占总热负荷比例较大，且技术经济合理时，可采用闭式多管制。

5.0.3 当热水热力网满足下列条件，且技术经济合理时，可采用开式热力网：
1 具有水处理费用较低的丰富的补给水资源：
2 具有与生活热水热负荷相适应的廉价低位能热源。

5.0.4 开式热水热力网在生活热水热负荷足够大且技术经济合理时，可不设回水管。

5.0.5 蒸汽热力网的蒸汽管道，宜采用单管制。当符合下列情况时，可采用双管或多管制：
1 各用户间所需蒸汽参数相差较大或季节性热负荷占总热负荷比例较大且技术经济合理；
2 热负荷分期增长。

5.0.6 蒸汽供热系统应采用间接换热系统。当被加热介质泄漏不会产生危害时，其凝结水应全部回收并设置凝结水管道。当蒸汽供热系统的凝结水回收率较低时，是否设置凝结水管道，应根据用户凝结水量、凝结水管网投资等因素进行技术经济比较后确定。对不能回收的凝结水，应充分利用其热能和水资源。

5.0.7 当凝结水回收时，用户热力站应设闭式凝结水箱，并应将凝结水送回热源。热力网凝结水管采用无内防腐的钢管时，应采取措施保证任何时候凝结水管都充满水。

5.0.8 供热建筑面积大于1000×l04m2的供热系统应采用多热源供热，且各热源热力干线应连通。在技术经济合理时，热力网干线宜连接成环状管网。

5.0.9 供热系统的主环线或多热源供热系统中热源间的连通干线设计时，应使各种事故工况下的供热量保证率不低于表5.0.9的规定。应考虑不同事故工况下的切换手段。

5.0.10 自热源向同一方向引出的干线之间宜设连通管线。连通管线应结合分段阀门设置。连通管线可作为输配干线使用。 连通管线设计时，应使切除故障段后其余热用户的供热量保证率不低于表5.0.9的规定。

5.0.11 对供热可靠性有特殊要求的用户，有条件时应由两个热源供热，或者设自备热源。


6 供热调节

6 供热调节

6.0.1 热水供热系统应采用热源处集中调节、热力站及建筑引入口处的局部调节和用热设备单独调节三者相结合的联合调节方式，并宜采用自动化调节。

6.0.2 对于只有单一采暖热负荷且只有单一热源（包括串联尖峰锅炉的热源）或尖峰热源与基本热源分别运行、解列运行的热水供热系统，在热源处应根据室外温度的变化进行集中质调节或集中质一量调节。

6.0.3 对于只有单一采暖热负荷，尖峰热源与基本热源联网运行的热水供热系统，在基本热源未满负荷阶段应采用集中质调节或质一量调节；基本热源满负荷以后与尖峰热源联网运行阶段所有热源应采用量调节或质一量调节。

6.0.4 当热水供热系统有采暖、通风、空调、生活热水等多种热负荷时，应按采暖热负荷采用本规范第6.0.2条和第6.0.3条的规定在热源处进行集中调节，并保证运行水温能满足不同热负荷的需要，同时应根据各种热负荷的用热要求在用户处进行辅助的局部调节。

6.0.5 对于有生活热水热负荷的热水供热系统，在按采暖热负荷进行集中调节时，应保证：闭式供热系统任何时候供水温度不得低于70℃；开式供热系统任何时候供水温度不得低于60℃。 当生活热水温度可以低于60℃时，上述规定的供水温度可相应降低。

6.0.6 对于有生产工艺热负荷的供热系统，应采用局部调节。

6.0.7 多热源联网运行的热水供热系统，各热源应采用统一的集中调节方式，执行统一的温度调节曲线。调节方式的确定应以基本热源为准。

6.0.8 对于非采暖期有生活热水负荷、空调制冷负荷的热水供热系统，在非采暖期应恒定热水温度运行，并应在热力站进行局部调节。


7 水 力 计 算

7 水 力 计 算

7.1 设 计 流 量

7.1.1 采暖、通风、空调热负荷热水热力网设计流量及生活热水热负荷闭式热水热力网设计流量，应按下列公式计算：

7.1.2 生活热水热负荷开式热水热力网设计流量，应按下列公式计算：

7.1.3 当热水热力网有夏季制冷热负荷时，应计算采暖期和供冷期热力网流量并取较大值作为热力网设计流量。

7.1.4 当计算采暖期热水热力网设计流量时，各种热负荷的热力网设计流量应按下列规定计算：
1 当热力网采用集中质调节时，采暖、通风、空调热负荷的热力网供热介质温度取相应的冬季室外计算温度下的热力网供、回水温度；生活热水热负荷的热力网供热介质温度取采暖期开始（结束）时的热力网供水温度。
2 当热力网采用集中量调节时，采暖、通风、空调热负荷的热力网供热介质温度应取相应的冬季室外计算温度下的热力网供、回水温度；生活热水热负荷的热力网供热介质温度取采暖室外计算温度下的热力网供水温度。
3 当热力网采用集中质一量调节时，应采用各种热负荷在不同室外温度下的热力网流量曲线叠加得出的最大流量值作为设计流量。

7.1.5 计算生活热水热负荷热水热力网设计流量时，当生活热水换热器与其他系统换热器并联或两级混合连接时，仅应计算并联换热器的热力网流量；当生活热水换热器与其他系统换热器两级串联连接时，计算方法与两级混合连接时的计算方法相同。

7.1.6 计算热水热力网干线设计流量时，生活热水设计热负荷应取生活热水平均热负荷；计算热水热力网支线设计流量时，生活热水设计热负荷应根据生活热水用户有无储水箱按本规范第3.1.6 条规定取生活热水平均热负荷或生活热水最大热负荷。

7.1.7 蒸汽热力网的设计流量，应按各用户的最大蒸汽流量之和乘以同时使用系数确定。当供热介质为饱和蒸汽时，设计流量应考虑补偿管道热损失产生的凝结水的蒸汽量。

7.1.8 凝结水管道的设计流量应按蒸汽管道的设计流量乘以用户的凝结水回收率确定。


7.2 水力计算

7.2 水力计算

7.2.1 水力计算应包括下列内容：
1 确定供热系统的管径及热源循环水泵、中继泵的流量和扬程；
2 分析供热系统正常运行的压力工况，确保热用户有足够的资用压头且系统不超压、不汽化、不倒空；
3 进行事故工况分析；
4 必要时进行动态水力分析。

7.2.2 水力计算应满足连续性方程和压力降方程。环网水力计算应保证所有环线压力降的代数和为零。

7.2.3 当热水供热系统多热源联网运行时，应按热源投产顺序对每个热源满负荷运行的工况进行水力计算并绘制水压图。

7.2.4 热水热力网应进行各种事故工况的水力计算，当供热量保证率不满足本规范第5.0.9条的规定时，应加大不利段干线的直径。

7.2.5 对于常年运行的热水热力网应进行非采暖期水力工况分析。当有夏季制冷负荷时，还应分别进行供冷期和过渡期水力工况分析。

7.2.6 蒸汽管网水力计算时，应按设计流量进行设计计算，再按最小流量进行校核计算，保证在任何可能的工况下满足最不利用户的压力和温度要求。

7.2.7 蒸汽热力网应根据管线起点压力和用户需要压力确定的允许压力降选择管道直径。

7.2.8 一般供热系统可仅进行静态水力分析，具有下列情况之一的供热系统宜进行动态水力分析：
1 具有长距离输送干线；
2 供热范围内地形高差大；
3 系统工作压力高；
4 系统工作温度高；
5 系统可靠性要求高。

7.2.9 动态水力分析应对循环泵或中继泵跳闸、输送干线主阀门非正常关闭、热源换热器停止加热等非正常操作发生时的压力瞬变进行分析。

7.2.10 动态水力分析后，应根据分析结果采取下列相应的主要安全保护措施：
1 设置氮气定压罐；
2 设置静压分区阀；
3 设置紧急泄水阀；
4 延长主阀关闭时间；
5 循环泵、中继泵与输送干线的分段阀连锁控制；
6 提高管道和设备的承压等级；
7 适当提高定压或静压水平；
8 增加事故补水能力。


7.3 水力计算参数

7.3 水力计算参数

7.3.1 热力网管道内壁当量粗糙度应采用下列数值：
1 蒸汽管道（钢管） 0.O002m；
2 热水管道（钢管） 0.0005m；
3 凝结水及生活热水管道（钢管） 0.001m；
4 非金属管按相关资料取用。
对现有热力网管道进行水力计算，当管道内壁存在腐蚀现象时，宜采取经过测定的当量粗糙度值。

7.3.2 确定热水热力网主干线管径时，宜采用经济比摩阻。经济比摩阻数值宜根据工程具体条件计算确定。一般情况下，主干线比摩阻可采用30～70 Pa／m。

7.3.3 热水热力网支干线、支线应按允许压力降确定管径，但供热介质流速不应大于3.5m/s。支干线比摩阻不应大于300 Pa／m，连接一个热力站的支线比摩阻可大于300Pa/m。

7.3.4 蒸汽热力网供热介质的最大允许设计流速应采用下列数值：
l 过热蒸汽管道
1)公称直径大于200mm的管道 80m／s；
2)公称直径小于或等于200mm的管道 50m／s。
2 饱和蒸汽管道
1)公称直径大于200mm的管道 6Om／s ；
2)公称直径小于或等于200mm的管道 35m／s。

7.3.5 以热电厂为热源的蒸汽热力网，管网起点压力应采用供热系统技术经济计算确定的汽轮机最佳抽（排）汽压力。

7.3.6 以区域锅炉房为热源的蒸汽热力网，在技术条件允许的情况下，热力网主干线起点压力宜采用较高值。

7.3.7 蒸汽热力网凝结水管道设计比摩阻可取100Pa／m。

7.3.8 热力网管道局部阻力与沿程阻力的比值，可按表7.3.8的数值取用。


7.4 压力工况

7.4 压力工况

7.4.1 热水热力网供水管道任何一点的压力不应低于供热介质的汽化压力，并应留有30～50kPa的富裕压力。

7.4.2 热水热力网的回水压力应符合下列规定：
1 不应超过直接连接用户系统的允许压力；
2 任何一点的压力不应低于50kPa。

7.4.3 热水热力网循环水泵停止运行时，应保持必要的静态压力，静态压力应符合下列规定：
1 不应使热力网任何一点的水汽化，并应有30～50kPa的富裕压力；
2 与热力网直接连接的用户系统应充满水；
3 不应超过系统中任何一点的允许压力。

7.4.4 开式热水热力网非采暖期运行时，回水压力不应低于直接配水用户热水供应系统静水压力再加上50kPa。

7.4.5 热水热力网最不利点的资用压头，应满足该点用户系统所需作用压头的要求。

7.4.6 热水热力网的定压方式，应根据技术经济比较确定。定压点应设在便于管理并有利于管网压力稳定的位置，宜设在热源处。当供热系统多热源联网运行时，全系统仅有一个定压点起作用，但可多点补水。

7.4.7 热水热力网设计时，应在水力计算的基础上绘制各种主要运行方案的主干线水压图。对于地形复杂的地区，还应绘制必要的支干线水压图。

7.4.8 对于多热源的热水热力网，应按热源投产顺序绘制每个热源满负荷运行时的主干线水压图及事故工况水压图。

7.4.9 中继泵站的位置及参数应根据热力网的水压图确定。

7.4.10 蒸汽热力网，宜按设计凝结水量绘制凝结水管网的水压图。


7.5 水泵选择

7.5 水泵选择

7.5.1 热力网循环水泵的选择应符合下列规定：
1 循环水泵的总流量不应小于管网总设计流量，当热水锅炉出口至循环水泵的吸入口装有旁通管时，应计入流经旁通管的流量；
2 循环水泵的扬程不应小于设计流量条件下热源、热力网、最不利用户环路压力损失之和；
3 循环水泵应具有工作点附近较平缓的流量一扬程特性曲线，并联运行水泵的特性曲线宜相同；
4 循环水泵的承压、耐温能力应与热力网设计参数相适应；
5 应减少并联循环水泵的台数；设置三台或三台以下循环水泵并联运行时，应设备用泵；当四台或四台以上泵并联运行时，可不设备用泵：
6 多热源联网运行或采用中央质—量调节的单热源供热系统，热源的循环水泵应采用调速泵。

7.5.2 热力网循环水泵可采用两级串联设置，第一级水泵应安装在热网加热器前，第二级水泵应安装在热网加热器后。水泵扬程的确定应符合下列规定：
1 第一级水泵的出口压力应保证在各种运行工况下不超过热网加热器的承压能力；
2 当补水定压点设置于两级水泵中间时，第一级水泵出口压力应为供热系统的静压力值；
3 第二级水泵的扬程不应小于按本规范第7.5.1条第2款计算值扣除第一级泵的扬程值。

7.5.3 热水热力网补水装置的选择应符合下列规定：
1 闭式热力网补水装置的流量，不应小于供热系统循环流量的2％；事故补水量不应小于供热系统循环流量的4％；
2 开式热力网补水泵的流量，不应小于生活热水最大设计流量和供热系统泄漏量之和；
3 补水装置的压力不应小于补水点管道压力加30～50kpa.当补水装置同时用于维持管网静态压力时，其压力应满足静态压力的要求；
4 闭式热力网补水泵不应少于二台，可不设备用泵：
5 开式热力网补水泵不宜少于三台，其中一台备用；
6 当动态水力分析考虑热源停止加热的事故时，事故补水能力不应小于供热系统最大循环流量条件下，被加热水自设计供水温度降至设计回水温度的体积收缩量及供热系统正常泄漏量之和；
7 事故补水时，软化除氧水量不足，可补充工业水。

7.5.4 热力网循环泵与中继泵吸入侧的压力，不应低于吸入口可能达到的最高水温下的饱和蒸汽压力加50kPa，且不得低于50kPa。


8 管网布置与敷设

8 管网布置与敷设

8.1 管网布置

8.1.1 城市热力网的布置应在城市规划的指导下，考虑热负荷分布，热源位置，与各种地上、地下管道及构筑物、园林绿地的关系和水文、地质条件等多种因素，经技术经济比较确定。

8.1.2 热力网管道的位置应符合下列规定：
1 城市道路上的热力网管道应平行于道路中心线，并宜敷设在车行道以外的地方，同一条管道应只沿街道的一侧敷设；
2 穿过厂区的城市热力网管道应敷设在易于检修和维护的位置；
3 通过非建筑区的热力网管道应沿公路敷设；
4 热力网管道选线时宜避开土质松软地区、地震断裂带、滑坡危险地带以及高地下水位区等不利地段。

8.1.3 管径小于或等于300mm的热力网管道，可穿过建筑物的地下室或用开槽施工法自建筑物下专门敷设的通行管沟内穿过。 用暗挖法施工穿过建筑物时不受管径限制。

8.1.4 热力网管道可与自来水管道、电压10kV以下的电力电缆、通讯线路、压缩空气管道、压力排水管道和重油管道一起敷设在综合管沟内。但热力管道应高于自来水管道和重油管道，并且自来水管道应做绝热层和防水层。

8.1.5 地上敷设的城市热力网管道可与其他管道敷设在同一管架上，但应便于检修，且不得架设在腐蚀性介质管道的下方。


8.2 管道敷设

8.2 管道敷设

8.2.1 城市街道上和居住区内的热力网管道宜采用地下敷设。当地下敷设困难时，可采用地上敷设，但设计时应注意美观。

8.2.2 工厂区的热力网管道，宜采用地上敷设。

8.2.3 热水热力网管道地下敷设时，应优先采用直埋敷设；热水或蒸汽管道采用管沟敷设时，应首选不通行管沟敷设；穿越不允许开挖检修的地段时，应采用通行管沟敷设；当采用通行管沟困难时，可采用半通行管沟敷设。蒸汽管道采用管沟敷设困难时，可采用保温性能良好、防水性能可靠、保护管耐腐蚀的预制保温管直埋敷设，其设计寿命不应低于25年。

8.2.4 直埋敷设热水管道应采用钢管、保温层、保护外壳结合成一体的预制保温管道，其性能应符合本规范第11章的有关规定。

8.2.5 管沟敷设有关尺寸应符合表8.2.5的规定。

8.2.6 工作人员经常进入的通行管沟应有照明设备和良好的通风。人员在管沟内工作时，空气温度不得超过40℃。
通行管沟应设事故人孔。设有蒸汽管道的通行管沟，事故人孔间距不应大于100m；热水管道的通行管沟，事故人孔间距不应大于400m。

8.2.7 整体混凝土结构的通行管沟，每隔200m宜设一个安装孔。安装孔宽度不应小于0.6m且应大于管沟内最大一根管道的外径加0.1m，其长度应保证6m长的管子进入管沟。当需要考虑设备进出时，安装孔宽度还应满足设备进出的需要。

8.2.8 地下敷设热力网管道的管沟外表面，直埋敷设热水管道或地上敷设管道的保温结构表面与建筑物、构筑物、道路、铁路、电缆、架空电线和其他管道的最小水平净距、垂直净距应符合表8.2.8的规定。

注：l 表中不包括直埋敷设蒸汽管道与建筑物（构筑物）或其他管线的最小距离的规定；
2 当热力网管道的埋设深度大于建（构）筑物基础深度时，最小水平净距应按土壤内摩擦角计算确定；
3 热力网管道与电力电缆平行敷设时，电缆处的土壤温度与月平均土壤自然温度比较，全年任何时候对于电压10kV的电缆不高出10℃，对于电压35～110kv的电缆不高出5℃时，可减小表中所列距离；
4 在不同深度并列敷设各种管道时，各种管道间的水平净距不应小于其深度差：
5 热力网管道检查室，方形补偿器壁龛与燃气管道最小水平净距亦应符合表中规定；
6 在条件不允许时，可采取有效技术措施并经有关单位同意后，可以减小表中规定的距离，或采用埋深较大的暗挖法、盾构法施工。

8.2.9 地上敷设热力网管道穿越行人过往频繁地区，管道保温结构下表面距地面不应小于2.0m；在不影响交通的地区，应采用低支架，管道保温结构下表面距地面不应小于0.3m。

8.2.10 管道跨越水面。峡谷地段时，在桥梁主管部门同意的条件下，可在永久性的公路桥上架设。
管道架空跨越通航河流时，应保证航道的净宽与净高符合《内河通航标准》（GB 139）的规定。
管道架空跨越不通航河流时，管道保温结构表面与50年一遇的最高水位垂直净距不应小于0.5m.跨越重要河流时，还应符合河道管理部门的有关规定。
河底敷设管道必须远离浅滩、锚地，并应选择在较深的稳定河段，埋没深度应按不妨碍河道整治和保证管道安全的原则确定。对于一至五级航道河流，管道（管沟）应敷设在航道底设计标高2m以下；对于其他河流，管道（管沟）应敷设在稳定河底lm以下。对于灌溉渠道，管道（管沟）应敷设在渠底设计标高0.5m以下。管道河底直埋敷设或管沟敷设时，应进行抗浮计算。

8.2.11 热力网管道同河流、铁路、公路等交叉时应垂直相交。特殊情况下，管道与铁路或地下铁路交叉不得小于60度角；管道与河流或公路交叉不得小于45度角。

8.2.12 地下敷设管道与铁路或不允许开挖的公路交叉，交叉段的一侧留有足够的抽管检修地段时，可采用套管敷设。

8.2.13 套管敷设时，套管内不应采用填充式保温，管道保温层与套管间应留有不小于50mm的空隙。套管内的管道及其他钢部件应采取加强防腐措施。采用钢套管时，套管内、外表面均应做防腐处理。

8.2.14 地下敷设热力网管道和管沟应有一定坡度，其坡度不应小于0.002。进入建筑物的管道宜坡向干管。地上敷设的管道可不设坡度。

8.2.15 地下敷设热力网管道的覆土深度应符合下列规定：
1 管沟盖板或检查室盖板覆土深度不应小于0.2m。
2 直埋敷设管道的最小覆土深度应考虑土壤和地面活荷载对管道强度的影响并保证管道不发生纵向失稳。具体规定应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

8.2.16 燃气管道不得进入热力网管沟。当自来水，排水管道或电缆与热力网管道交叉必须穿入热力网管沟时，应加套管或用厚度不小于100mm的混凝土防护层与管沟隔开，同时不得妨碍热力管道的检修及地沟排水。套管应伸出管沟以外，每侧不应小于1m。

8.2.17 热力网管沟与燃气管道交叉当垂直净距小于300mm时，燃气管道应加套管。套管两端应超出管沟1m以上。

8.2.18 热力网管道进入建筑物或穿过构筑物时，管道穿墙处应封堵严密。

8.2.19 地上敷设的热力网管道同架空输电线或电气化铁路交叉时，管道的金属部分（包括交叉点两侧5m范围内钢筋混凝土结构的钢筋）应接地。接地电阻不应大于10Ω。


8.3 管道材料及连接

8.3 管道材料及连接

8.3.1 城市热力网管道应采用无缝钢管、电弧焊或高频焊焊接钢管。管道及钢制管件的钢材钢号不应低于表8.3.1的规定。管道和钢材的规格及质量应符合国家相关标准的规定。

8.3.2 热力网凝结水管道宜采用具有防腐内衬、内防腐涂层的钢管或非金属管道。非金属管道的承压能力和耐温性能应满足设计技术要求。

8.3.3 热力网管道的连接应采用焊接；有条件时管道与设备、阀门等连接也应采用焊接。当设备、阀门等需要拆卸时，应采用法兰连接。对公称直径小于或等于25mm的放气阀，可采用螺纹连接，但连接放气阀的管道应采用厚壁管。

8.3.4 室外采暖计算温度低于-5℃地区露天敷设的不连续运行的凝结水管道放水阀门，空外采暖计算温度低于-10℃地区露天敷设的热水管道设备附件均不得采用灰铸铁制品。室外采暖计算温度低于-30℃地区露天敷设的热水管道，应采用钢制阀门及附件。 城市热力网蒸汽管道在任何条件下均应采用钢制阀门及附件。

8.3.5 弯头的壁厚不应小于管道壁厚。焊接弯头应双面焊接。

8.3.6 钢管焊制三通，支管开孔应进行补强。对于承受干管轴向荷载较大的直埋敷设管道，应考虑三通干管的轴向补强，其技术要求按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

8.3.7 变径管制作应采用压制或钢板卷制，壁厚不应小于管道壁厚。


8.4 热补偿

8.4 热补偿

8.4.1 热力网管道的温度变形应充分利用管道的转角管段进行自然补偿。直埋敷设热水管道自然补偿转角管段应布置成60°～90°角，当角度很小时应按直线管段考虑，小角度的具体数值应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

8.4.2 选用管道补偿器时，应根据敷设条件采用维修工作量小、工作可靠和价格较低的补偿器。

8.4.3 采用弯管补偿器或波纹管补偿器时，设计应考虑安装时的冷紧。冷紧系数可取0.5.

8.4.4 采用套筒补偿器时，应计算各种安装温度下的补偿器安装长度，并保证管道在可能出现的最高、最低温度下，补偿器留有不小于20mm的补偿余量。

8.4.5 采用波纹管轴向补偿器时，管道上应安装防止波纹管失稳的导向支座。采用其他形式补偿器，补偿管段过长时，亦应设导向支座。

8.4.6 采用球形补偿器、铰链型波纹管补偿器，且补偿管段较长时宜采取减小管道摩擦力的措施。

8.4.7 当两条管道垂直布置且上面的管道直接敷设在固定于下面管道的托架上时，应考虑两管道在最不利运行状态下热位移不同的影响，防止上面的管道自托架上滑落。

8.4.8 直埋敷设热水管道，经计算允许时，宜采用无补偿敷设方式，并应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。


8.5 附件与设施

8.5 附件与设施

8.5.1 热力网管道干线、支干线、支线的起点应安装关断阀门。

8.5.2 热水热力网干线应装设分段阀门。分段阀门的间距宜为：输送干线，2000～3000m；输配干线，1000～1500m.蒸汽热力网可不安装分段阀门。 多热源供热系统热源间的连通干线、环状管网环线的分段阀应采用双向密封阀门。

8.5.3 热水、凝结水管道的高点（包括分段阀门划分的每个管段的高点）应安装放气装置。

8.5.4 热水、凝结水管道的低点（包括分段阀门划分的每个管段的低点）应安装放水装置。热水管道的放水装置应保证一个放水段的排放时间不超过表8.5.4的规定。

表8.5.4 热水管道放水时间

管道公称直径（mm） | 放水时间（h）
DN≤300 | 2~3
DN 350~500 | 4~6
DN≥600 | 5~7

注：严寒地区采用表中规定的放水时间较小值。停热期间供热装置无冻结危险的地区，表中的规定可放宽。

8.5.5 蒸汽管道的低点和垂直升高的管段前应设启动疏水和经常疏水装置。同一坡向的管段，顺坡情况下每隔400～500m，逆坡时每隔200～300m应设启动疏水和经常疏水装置。

8.5.6 经常疏水装置与管道连接处应设聚集凝结水的短管，短管直径为管道直径的1/2～1/3。经常疏水管应连接在短管侧面。

8.5.7 经常疏水装置排出的凝结水，宜排入凝结水管道。当不能排入凝结水管时，应按本规范第4.3.4条规定降温后排放。

8.5.8 工作压力大于或等于1.6MPa且公称直径大于或等于500mm的管道上的闸阀应安装旁通阀。旁通阀的直径可按阀门直径的十分之一选用。

8.5.9 当供热系统补水能力有限需控制管道充水流量或蒸汽管道启动暖管需控制汽量时，管道阀门应装设口径较小的旁通阀作为控制阀门。

8.5.10 当动态水力分析需延长输送干线分段阀门关闭时间以降低压力瞬变值时，宜采用主阀并联旁通阀的方法解决。旁通阀直径可取主阀直径的四分之一。主阀和旁通阀应连锁控制，旁通阀必须在开启状态主阀方可进行关闭操作，主阀关闭后旁通阀才可关闭。

8.5.11 公称直径大于或等于500mm的阀门，宜采用电动驱动装置。由监控系统远程操作的阀门，其旁通阀亦应采用电动驱动装置。

8.5.12 公称直径大于或等于500mm的热水热力网干管在低点、垂直升高管段前、分段阀门前宜设阻力小的永久性除污装置。

8.5.13 地下敷设管道安装套筒补偿器、波纹管补偿器、阀门、放水和除污装置等设备附件时，应设检查室。检查室应符合下列规定：
1 净空高度不应小于1.8m；
2 人行通道宽度不应小于0.6m；
3 干管保温结构表面与检查室地面距离不应小于0.6m；
4 检查室的人孔直径不应小于0.7m，人孔数量不应少于两个，并应对角布置，人孔应避开检查室内的设备，当检查室净空面积小于4m2时，可只设一个人孔；
5 检查室内至少应设一个集水坑，并应置于人孔下方；
6 检查室地面应低于管沟内底不小于0.3m；
7 检查室内爬梯高度大于4m时应设护拦或在爬梯中间设平台。

8.5.14 当检查室内需更换的设备、附件不能从人孔进出时、应在检查室顶板上设安装孔。安装孔的尺寸和位置应保证需更换设备的出入和便于安装。

8.5.15 当检查室内装有电动阀门时，应采取措施，保证安装地点的空气温度、湿度满足电气装置的技术要求。

8.5.16 当地下敷设管道只需安装放气阀门且埋深很小时，可不设检查室，只在地面设检查井口，放气阀门的安装位置应便于工作人员在地面进行操作；当埋深较大时，在保证安全的条件下，也可只设检查人孔。

8.5.17 中高支架敷设的管道，安装阀门、放水、放气、除污装置的地方应设操作平台。在跨越河流、峡谷等地段，必要时应沿架空管道设检修便桥。

8.5.18 中高支架操作平台的尺寸应保证维修人员操作方便。检修便桥宽度不应小于0.6m.平台或便桥周围应设防护栏杆。

8.5.19 架空敷设管道上，露天安装的电动阀门，其驱动装置和电气部分的防护等级应满足露天安装的环境条件，为防止无关人员操作应有防护措施。

8.5.20 地上敷设管道与地下敷设管道连接处，地面不得积水，连接处的地下构筑物应高出地面0.3m以上，管道穿入构筑物的孔洞应采取防止雨水进入的措施。

8.5.21 地下敷设管道固定支座的承力结构宜采用耐腐蚀材料，或采取可靠的防腐措施。

8.5.22 管道活动支座一般采用滑动支座或刚性吊架。当管道敷设于高支架、悬臂支架或通行管沟内时，宜采用滚动支座或使用减摩材料的滑动支座。 当管道运行时有垂直位移且对邻近支座的荷载影响较大时，应采用弹簧支座或弹簧吊架。


9 管道应力计算和作用力计算

9 管道应力计算和作用力计算

9.0.1 管道应力计算应采用应力分类法。管道由内压、持续外载引起的一次应力验算采用弹性分析和极限分析；管道由热胀冷缩及其他位移受约束产生的二次应力和管件上的峰值应力采用满足必要疲劳次数的许用应力范围进行验算。

9.0.2 进行管道应力计算时，供热介质计算参数应按下列规定取用：
1 蒸汽管道取用锅炉、汽轮机抽（排）汽口的最大工作压力和温度作为管道计算压力和工作循环最高温度；
2 热水热力网供、回水管道的计算压力均取用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力，工作循环最高温度取用热力网设计供水温度；
3 凝结水管道计算压力取用户凝结水泵最高出水压力加上地形高差产生的静水压力，工作循环最高温度取用户凝结水箱的最高水温；
4 管道工作循环最低温度，对于全年运行的管道，地下敷设时取30℃，地上敷设时取15℃；对于只在采暖期运行的管道，地下敷设时取10℃，地上敷设时取5℃。

9.0.3 地上敷设和管沟敷设热力网管道的许用应力取值、管壁厚度计算、补偿值计算及应力验算应按《火力发电厂汽水管道应力计算技术规定》（SDGJ 6）的规定执行。

9.0.4 直埋敷设热水管道的许用应力取值、管壁厚度计算、热伸长量计算及应力验算应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

9.0.5 计算热力网管道对固定点的作用力时，应考虑升温或降温，选择最不利的工况和最大温差进行计算。当管道安装温度低于工作循环最低温度时应采用安装温度计算。

9.0.6 管道对固定点的作用力计算时应包括下列三部分：
1 管道热胀冷缩受约束产生的作用力；
2 内压产生的不平衡力；
3 活动端位移产生的作用力。

9.0.7 固定点两侧管段作用力合成时应按下列原则进行：
l 地上敷设和管沟敷设管道
1）固定点两侧管段由热胀冷缩受约束引起的作用力和活动端位移产生的作用力的合力相互抵消时，较小方向作用力应乘以0.7的抵消系数；
2）固定点两侧管段内压不平衡力的抵消系数取1；
3）当固定点承受几个支管的作用力，应按本规范第9.0.5条的原则考虑几个支管作用力的最不利组合。
2 直埋敷设热水管道
直埋敷设热水管道应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。


10 中继泵站与热力站

10 中继泵站与热力站

10.1 一般规定

10.1.1 中继泵站、热力站应降低嗓声，不应对坏场产生干扰。当中继泵站、热力站设备的嗓声较高时，应加大与周围建筑物的距离，或采取降低噪声的措施，使受影响建筑物处的嗓声符合《城市区域环绕噪声标准》（GB 3096）的规定。当中继泵站、热力站所在场所有隔振要求时，水泵基础和连接水泵的管道应采取隔振措施。

10.1.2 中继泵站、热力站的站房应有良好的照明和通风。

10.1.3 站房设备间的门应向外开。当热水热力站站房长度大于12m时应设两个出口，热力网设计水温小于100℃时可只设一个出口。蒸汽热力站不论站房尺寸如何，都应设置两个出口。安装孔或门的大小应保证站内需检修更换的最大设备出入。多层站房应考虑用于设备垂直搬运的安装孔。

10.1.4 站内地面宜有坡度或采取措施保证管道和设备排出的水引向排水系统。当站内排水不能直接排入室外管道时，应设集水坑和排水泵。

10.1.5 站内应有必要的起重设施，并应符合下列规定：
1 当需起重的设备数量较少且起重重量小于2t时，应采用固定吊钩或移动吊架；
2 当需起重的设备数量较多或需要移动且起重重量小于2t时，应采用手动单轨或单梁吊车；
3 当起重重量大于2t时，宜采用电动起重设备。

10.1.6 站内地坪到屋面梁底（屋架下弦）的净高，除应考虑通风、采光等因素外，尚应考虑起重设备的需要，且应符合下列规定：
1当采用固定吊钩或移动吊架时，不应小于3mm。
2当采用单轨、单梁、桥式吊车时，应保持吊起物底部与吊运所越过的物体顶部之间有0.5m以上的净距；
3当采用桥式吊车时，除符合本条第2款规定外，还应考虑吊车安装和检修的需要。

10.1.7 站内宜设集中检修场地，其面积应根据需检修设备的要求确定，并在周围留有宽度不小于0.7m的通道。当考虑设备就地检修时，可不设集中检修场地。

10.1.8 站内管道及管件材质应符合本规范第8.3.1条的规定，选用的压力容器应符合国家相关标准的规定。

10.1.9 站内各种设备和阀门的布置应便于操作和检修。站内各种水管道及设备的高点应设放气阀，低点应设放水阀。

10.1.10 站内架设的管道不得阻挡通道、不得跨越配电盘、仪表柜等设备。

10.1.11 管道与设备连接时，管道上宜设支、吊架，应减小加在设备上的管道荷载。

10.1.12 位置较高而且需经常操作的设备处应设操作平台、扶梯和防护栏杆等设施。


10.2 中继泵站

10.2 中继泵站

10.2.1 中继泵站的位置、泵站数量及中继水泵的扬程，应在管网水力计算和对管网水压图详细分析的基础上，通过技术经济比较确定。中继泵站不应建在环状管网的环线上。中继泵站应优先考虑采用回水加压方式。

10.2.2 中继泵应采用调速泵且应减少中继泵的台数。设置三台或三台以下中继泵并联运行时应设备用泵，设置四台或四台以上中继泵并联运行时可不设备用泵。

10.2.3 水泵机组的布置应符合下列规定：
1 相邻两个机组基础间的净距
1)当电动机容量小于或等于55kW时，不小于0.8m；
2)当电动机容量大于55kW时，不小于1.2m；
2 当考虑就地检修时，至少在每个机组一侧留有大于水泵机组宽度加0.5m的通道；
3 相邻两个机组突出部分的净距以及突出部分与墙壁间的净距，应保证泵轴和电动机转子在检修时能拆卸，并不应小于0.7m；当电动机容量大于55kW时，则不应小于1.0m；
4 中继泵站的主要通道宽度不应小于1.2m；
5 水泵基础应高出站内地坪0.15m以上。

10.2.4 中继水泵吸入母管和压出母管之间应设装有止回阀的旁通管。

10.2.5 中继水泵吸入母管和压出母管之间的旁通管，宜与母管等径。

10.2.6 中继泵站水泵入口处应设除污装置。


10.3 热水热力网热力站

10.3 热水热力网热力站

10.3.1 热水热力网民用热力站最佳供热规模，应通过技术经济比较确定。当不具备技术经济比较条件时，热力站的规模宜按下列原则确定：
1 对于新建的居住区，热力站最大规模以供热范围不超过本街区为限。
2 对已有采暖系统的小区，在减少原有采暖系统改造工程量的前提下，宜减少热力站的个数。

10.3.2 用户采暖系统与热力网连接的方式应按下列原则确定：
l 有下列情况之一时，用户采暖系统应采用间接连接：
1)大型城市集中供热热力网；
2)建筑物采暖系统高度高于热力网水压图供水压力线或静水压线；
3)采暖系统承压能力低于热力网回水压力或静水压力；
4)热力网资用压头低于用户采暖系统阻力，且不宜采用加压泵；
5)由于直接连接，而使管网运行调节不便、管网失水率过大及安全可靠性不能有效保证。
2 当热力网水力工况能保证用户内部系统不汽化，不超过用户内部系统的允许压力，热力网资用压头大于用户系统阻力，用户系统可采用直接连接。直接连接时，用户采暖系统设计供水温度等于热力网设计供水温度时，应采用不降温的直接连接；当用户采暖系统设计供水温度低于热力网设计供水温度时，应采用有混水降温装置的直接连接。

10.3.3 在有条件的情况下，热力站应采用全自动组合换热机组。

10.3.4 当生活热水热负荷较小时，生活热水换热器与采暖系统可采用并联连接；当生活热水热负荷较大时，生活热水换热器与采暖系统宜采用两级串联或两级混合连接。

10.3.5 间接连接采暖系统循环泵的选择应符合下列规定：
1 水泵流量不应小于所有用户的设计流量之和；
2 水泵扬程不应小于换热器、站内管道设备、主干线和最不利用户内部系统阻力之和；
3 水泵台数不应少于二台，其中一台备用；
4 当采用质一量调节或考虑用户自主调节时，应选用调速泵。

10.3.6 采暖系统混水装置的选择应符合下列规定：
1 混水装置的设计流量按下式计算：

2 混水装置的扬程不应小于混水点以后用户系统的总阻力；
3 采用混合水泵时，不应少于二台，其中一台备用。

10.3.7 当热力站入口处热力网资用压头不满足用户需要时，可设加压泵；加压泵宜布置在热力站总回水管道上。
当热力网末端需设加压泵的热力站较多，且热力站自动化水平较低时，应设热力网中继泵站，取代分散的加压泵；当热力站自动化水平较高能保证用户不发生水力失调时，仍可采用分散的加压泵且应采用调速泵。

10.3.8 间接连接系统补水装置选择应符合下列规定：
1 水泵的流量宜为正常补水量的4～5倍，正常补水量宜采用系统水容量的1％；
2 水泵的扬程不应小于补水点压力加30～50kPa；
3 水泵台数不宜少于二台，其中一台备用；
4 补给水箱的有效容积可按1～1.5h的正常补水量考虑。

10.3.9 间接连接采暖系统定压点宜设在循环水泵吸入口侧。定压值应保证管网中任何一点采暖系统不倒空、不超压。定压装置宜采用高位膨胀水箱，氮气、蒸汽、空气定压装置等。空气定压宜采用空气与水用隔膜隔离的装置。成套氮气、空气定压装置中的补水泵性能应符合本规范第10.3.8条的规定。定压系统应设超压自动排水装置。

10.3.10 热力站换热器的选择应符合下列规定：
1 间接连接系统应选用工作可靠、传热性能良好的换热器，生活热水系统还应根据水质情况选用易于清除水垢的换热设备；
2 列管式、板式换热器计算时应考虑换热表面污垢的影响，传热系数计算时应考虑污垢修正系数；
3 计算容积式换热器传热系数时按考虑水垢热阻的方法进行；
4 换热器可不设备用。换热器台数的选择和单台能力的确定应适应热负荷的分期增长，并考虑供热可靠性的需要；
5 热水供应系统换热器换热面积的选择应符合下列规定。
1）当用户有足够容积的储水箱时，按生活热水日平均热负荷选择；
2）当用户没有储水箱或储水容积不足，但有串联缓冲水箱（沉淀箱，储水容积不足的容积式换热器）时，可按最大小时热负荷选择；
3）当用户无储水箱，且无串联缓冲水箱（水垢沉淀箱）时，应按最大秒流量选择。

10.3.11 热力站换热设备的布置应符合下列规定：
1 换热器布置时，应考虑清除水垢、抽管检修的场地；
2 并联工作的换热器宜按同程连接设计；
3 换热器组一、二次侧进、出口应设总阀门，并联工作的换热器，每台换热器一、二次侧进、出口宜设阀门；
4 当热水供应系统换热器热水出口上装有阀门时，应在每台换热器上设安全阀；当每台换热器出口管不设阀门时，应在生活热水总管阀门前设安全阀。

10.3.12 间接连接采暖系统的补水质量应保证换热器不结垢，应对补给水进行软化处理或加药处理。当采用化学软化处理时，水质标准应符合本规范第4.3.1条的规定，当采暖系统中没有钢板制散热器时可不除氧；当采用加药处理时，水质标准应符合下列规定：
1 悬浮物 小于或等于20mg／L
2 总硬度 小于或等于6mmol/L
3 含油量 小于或等于2mg/L
4 pH（25℃）7～12

10.3.13 热力网供、回水总管上应设阀门。当供热系统采用质调节时宜在供水或回水总管上装设自动流量调节阀；当供热系统采用变流量调节时宜装设自力式压差调节阀。 热力站内各分支管路的供、回水管道上应设阀门。在各分支管路没有自动调节设备时宜装设手动调节阀。

10.3.14 热力网供水总管上及用户系统回水总管上，应设除污器。

10.3.15 水泵基础应高出地面不小于0.15m；水泵基础之间、水泵基础距墙的距离不应小于0.7m；当地方狭窄时，电动机功率不大于20kW或进水管径不大于100mm的两台水泵可做联合基础，机组之间突出部分的净距不应小于0.3m，但两台以上水泵不得做联合基础。

10.3.16 热力站内软化水、采暖、通风、空调、生活热水系统的设计，应按《锅炉房设计规范》（GB 50041），《采暖通风与空气调节设计规范》（GBJ 19）、《建筑给水排水设计规范》（GBJ 15）的规定执行。


10.4 蒸汽热力网热力站

10.4 蒸汽热力网热力站

10.4.1 蒸汽热力站应根据生产工艺、采暖、通风、空调及生活热负菏的需要设置分汽缸，蒸汽主管和分支管上应装设阀门。当各种负荷需要不同的参数时，应分别设置分支管、减压减温装置和独立安全阀。

10.4.2 热力站的汽水换热器宜采用带有凝结水过冷段的换热设备，并设凝结水水位调节装置。

10.4.3 蒸汽系统应按下列规定设疏水装置：
1 蒸汽管路的最低点、流量测量孔板前和分汽缸底部应设启动疏水装置；
2 分汽缸底部和饱和蒸汽管路安装启动疏水装置处应安装经常疏水装置；
3 无凝结水水位控制的换热设备应安装经常疏水装置。

10.4.4 蒸汽热力网用户宜采用闭式凝结水回收系统，热力站中应采用闭式凝结水箱。当凝结水量小于10t/h或距热源小于500m时，可采用开式凝结水回收系统，此时凝结水温度不应低于95℃。

10.4.5 凝结水箱的总储水量直按10～20min最大凝结水量计算。

10.4.6 全年工作的凝结水箱宜设两个，每个容积为50％；当凝结水箱季节工作且凝结水量在5t/h以下时，可只设一个。

10.4.7 凝结水泵不应少于两台，其中一台备用。选择凝结水泵时，应考虑泵的适用温度，其流量应按进入凝结水箱的最大凝结水流量计算；扬程应按凝结水管网水压图的要求确定，并留有30～50kPa的富裕压力。 凝结水泵的吸入口压力应符合本规范第7.5.4条的规定。 凝结水泵的布置应符合本规范第10.3.15条的规定。

10.4.8 热力站内应设凝结水取样点。取样管宜设在凝结水箱最低水位以上、中轴线以下。

10.4.9 热力站内其他设备的选择、布置应符合本规范第10.3节的有关规定。


11 保温与防腐涂层

11 保温与防腐涂层

11.1 一般规定

11.1.1 热力网管道及设备的保温结构设计，除应符合本规范的规定外，尚应符合《设备及管道保温技术通则》（GB 4272）、《设备和管道保温设计导则》（GB 8175）、《工业设备及管道绝热工程设计规范》（GB 50264）的有关规定。

11.1.2 供热介质设计温度高于50℃的热力管道、设备、阀门应保温。 在不通行管沟敷设或直埋敷设条件下，热水热力网的回水管道、与蒸汽管道并行的凝结水管道以及其他温度较低的热水管道，在技术经济合理的情况下可不保温。

11.1.3 操作人员需要接近维修的地方，当维修时，设备及管道保温结构表面温度不得超过60℃。

11.1.4 保温材料及其制品的主要技术性能应符合下列规定：
1 平均工作温度下的导热系数值不得大于0.12W/（m·K），并应有明确的随温度变化的导热系数方程式或图表；对于松散或可压缩的保温材料及其制品，应具有在使用密度下的导热系数方程式或图表；
2 密度不应大于350kg/m3；
3 除软质、散状材料外，硬质预制成型制品的抗压强度不应小于0.3MPa；半硬质的保温材料压缩10％时的抗压强度不应小于0.2MPa。

11.1.5 保温层设计时应优先采用经济保温厚度。当经济保温厚度不能满足技术要求时，应按技术条件确定保温层厚度。


11.2 保温计算

11.2 保温计算

11.2.1 保温厚度计算原则应按《设备和管道保温设计导则》（GB 8175）的规定执行。

11.2.2 按规定的散热损失、环境温度等技术条件计算双管或多管地下敷设管道的保温层厚度时，应选取满足技术条件的最经济的保温层厚度组合。

11.2.3 计算地下敷设管道的散热损失时，当管道中心埋深大于两倍管道保温外径（或管沟当量外径）时，环境温度应取管道（或管沟）中心埋深处土壤自然温度；当管道中心埋深小于两倍管道保温外径（或管沟当量外径）时，环境温度可取地表面土壤自然温度。

11.2.4 计算年散热损失时，供热介质温度和环境温度应按下列规定取用：
l 供热介质温度
1）热水热力网按运行期间运行温度的平均值取用；
2）蒸汽热力网按逐管段年平均蒸汽温度取用：
3）凝结水管道按设计温度取用。
2 环境温度
1）地上敷设按热力网运行期间室外平均温度取用；
2）不通行管沟、半通行管沟和直埋敷设的管道，按热力网运行期间平均土壤（或地表）自然温度取用；
3）经常有人工作，有机械通风的通行管沟敷设的管道按40℃取用；无人工作的通行管沟敷设的管道，按本款第2）项取用。

11.2.5 蒸汽管道按规定的供热介质温度降条件计算保温层厚度时，应选择最不利工况进行计算。供热介质温度应取计算管段在计算工况下的平均温度，环境温度应按下列规定取用：
1 地上敷设时，取用计算工况下相应的室外空气温度；
2 通行管沟敷设时，取用40℃；
3 其他类型的地下敷设时，取用计算工况下相应的月平均土壤（或地表）自然温度。

11.2.6 按规定的土壤（或管沟）温度条件计算保温层厚度时，应按下列规定选取供热介质温度和环境温度：
1 蒸汽热力网按下列两种工况计算，并取保温层厚度较大值。
1）供热介质温度取计算管段的最高温度，环境温度取同时期的月平均土壤（或地表）自然温度；
2）环境温度取最热月平均土壤（或地表）自然温度，供热介质温度取同时期的最高运行温度；
2 热水热力网应按下列两种供热介质温度和环境温度计算，并取保温层厚度较大值。
1）冬季供热介质温度取设计温度，环境温度取最冷月平均土壤（或地表）自然温度；
2）夏季环境温度取最热月平均土壤（或地表）自然温度，供热介质温度取用同时期的运行温度。

11.2.7 按规定的保温层外表面温度条件计算保温层厚度时，应按下列规定选取供热介质温度和环境温度：
l 蒸汽热力网
供热介质温度按可能出现的最高运行温度取用；
环境温度：地上敷设时，按夏季空调室外计算日平均温度取用；室内敷设时按室内可能出现的最高温度取用；不通行管沟和直埋敷设时，按最热月平均土壤（或地表）自然温度取用；检查室和通行管沟内，当人员进入维修时，可按40℃取用。
2 热水热力网分别按下列两种供热介质温度和环境温度计算，并取保温层厚度较大值。
1)冬季 供热介质温度取用设计温度；环境温度：地上敷设时，取用按设计温度运行时的最高室外日平均温度；室内敷设时取用室内设计温度；不通行管沟和直埋敷设时，取最冷月平均土壤（或地表）自然温度；检查室和通行管沟内，当人员进入维修时，可按40℃取用；
2)夏季 环境温度：地上敷设时，按夏季空调室外计算日平均温度取用；室内敷设时，按室内可能出现的最高温度取用；不通行管沟和直埋敷设时，取最热月平均土壤（或地表）自然温度；检查室和通行管沟内，当人员进入维修时，可按40℃取用； 供热介质温度取用同时期的运行温度。

11.2.8 当采用复合保温层时，耐温高的材料应作内层保温，内层保温材料的外表面温度应等于或小于外层保温材料的允许最高使用温度的0.9倍。

11.2.9 采用软质保温材料计算保温层厚度时，应按施工压缩后的密度选取导热系数，保温层的设计厚度为施工压缩后的保温层厚度。

11.2.10 计算管道总散热损失时，由支座、补偿器和其他附件产生的附加热损失可按表11.2.10给出的热损失附加系数计算。


11.3 保温结构

11.3 保温结构

11.3.1 保温层外应有性能良好的保护层，保护层的机械强度和防水性能应满足施工、运行的要求；预制保温结构还应满足运输的要求。

11.3.2 直埋敷设热水管道应采用钢管、保温层、外护管紧密结合成一体的预制管。其技术要求应符合《高密度聚乙烯外护管聚氨酯泡沫塑料预制直埋保温管》（CJ／T 114）和《玻璃纤维增强塑料外护层聚氨酯泡沫塑料预制直埋保温管》（CJ/T 129）的规定。

11.3.3 管道采用硬质保温材料保温时，直管段每隔10～20m及弯头处应预留伸缩缝，缝内应填充柔性保温材料，伸缩缝外防水层应搭接。

11.3.4 地下敷设管道严禁在沟糟或地沟内用吸水性保温材料进行填充式保温。

11.3.5 阀门、法兰等部位宜采用可拆卸式保温结构。


11.4 防腐涂层

11.4 防腐涂层

11.4.1 地上敷设和管沟敷设的热水（或凝结水）管道、季节运行的蒸汽管道及附件，应涂刷耐热、耐湿、防腐性能良好的涂料。

11.4.2 常年运行的蒸汽管道及附件，可不涂刷防腐涂料。常年运行的室外蒸汽管道及附件，也可涂刷耐常温的防腐涂料。

11.4.3 架空敷设的管道宜采用镀锌钢板、铝合金板、塑料外护等做保护层，当采用普通薄钢板作保护层时，钢板内外表面均应涂刷防腐涂料，施工后外表面应刷面漆。


12 供配电与照明

12 供配电与照明

12.1 一般规定

12.1.1 热力网供配电与照明系统的设计，应与工艺设计相互配合，选择合理的供配电系统及电机控制方式。应采用效率高的光源和灯具。应做到供电可靠，节约能源，布置合理，便于运行维护。

12.1.2 热力网的供配电和照明系统设计，除应遵守本章规定外，尚应符合电气设计有关标准的规定。


12.2 供配电

12.2 供配电

12.2.1 中继泵站及热力站的负荷分级及供电要求，应根据各站在热力网中的重要程度，按《供配电系统设计规范》（GB 50052）规定的原则确定。

12.2.2 热力网中按一级负荷要求供电的中继泵站及热力站，当主电源电压下降或消失时应投入备用电源，并应采用有延时的自动切换装置。

12.2.3 中继泵站的高低压配电设备应布置在专用的配电室内。热力站的低压配电设备容量较小时，可不设专用的低压配电室，但配电设备应设置在便于观察和操作且上方无管道的地方。

12.2.4 中继泵站及热力站的配电线路宜采用放射式布置。

12.2.5 低压配线应符合《低压配电设计规范》（GB 50054）对电源与热力管道净距的规定，并宜采用桥架或钢管敷设。在进入电机接线盒处应设置防水弯头或金属软管。

12.2.6 中继泵站及热力站的水泵宜设置就地控制按钮。

12.2.7 中继泵站及热力站的水泵采用变频调速时，应符合《电能质量 电网谐波》（GB 14549）对谐波的规定。

12.2.8 用于热力网的电气设备和控制设备的防护等级应适应所在场所的环境条件。


12.3 照 明

12.3 照 明

12.3.1 照明设计应符合《工业企业照明设计标准》（GB 50034）的规定。

12.3.2 除中继泵站、热力站以外的下列地方应采用电气照明：
1 有人工作的通行管沟内；
2 有电气驱动装置等电气设备的检查室；
3 地上敷设管道装有电气驱动装置等电气设备的地方。

12.3.3 在通行管沟和地下、半地下检查室内的照明灯具应采用防潮的密封型灯具。

12.3.4 在管沟、检查室等湿度较高的场所，灯具安装高度低于2.2m时，应采用24V以下的安全电压。


13 热工检测与控制

13 热工检测与控制

13.1 一般规定

13.1.1 城市热力网应具备必要的热工参数检测与控制装置。规模较大的城市热力网应建立完备的计算机监控系统。

13.1.2 多热源大型供热系统应按热源的运行经济性实现优化调度。

13.1.3 城市热力网检测与控制系统硬件选型和软件设计应满足运行控制调节及生产调度要求，并应安全可靠、操作简便和便于维护管理。

13.1.4 检测、控制系统中的仪表、设备、元件，设计时应选用先进的标准系列产品。安装在管道上的检测与控制部件，宜采用不停热检修的产品。

13.1.5 热力网自动调节装置应具备信号中断或供电中断时维持当前值的功能。

13.1.6 热力网的热工检测和控制系统设计，除应遵守本章规定外尚应符合热工检测与控制设计有关标准的规定。


13.2 热源及热力网参数检测与控制

13.2 热源及热力网参数检测与控制

13.2.1 热水热力网在热源与热力网的分界处应检测、记录下列参数：
1 供水压力、回水压力、供水温度、回水温度、供水流量、回水流量、热功率和累计热量以及热源处的热力网补水的瞬时流量、累计流量、温度和压力。
2 供回水压力、温度和流量应采用记录仪表连续记录瞬时值，其他参数应定时记录。

13.2.2 蒸汽热力网在热源与热力网的分界处应检测、记录下列参数：
1 供汽压力、供汽温度、供汽瞬时流量和累计流量（热量）、返回热源的凝结水温度、压力、瞬时流量和累计流量。
2 供汽压力和温度、供汽瞬时流量应采用记录仪表连续记录瞬时值，其他参数应定时记录。

13.2.3 供热介质流量的检测应考虑压力、温度补偿。流量检测仪表应适应不同季节流量的变化，必要时应安装适应不同季节负荷的两套仪表。

13.2.4 用于供热企业与热源企业进行贸易结算的流量仪表的系统精度，热水流量仪表不应低于1％；蒸汽流量仪表不应低于2％。

13.2.5 热源的调速循环水泵宜采用维持热力网最不利资用压头为给定值，自动或手动控制泵转速的方式运行。多热源联网运行基本热源满负荷后，其调速循环水泵应采用保持满负荷的调节方式，此时尖峰热源的循环水泵应按热力网最不利资用压头控制泵转速的方式运行。 循环水泵的入口和出口应具有超压保护装置。

13.2.6 热力网干线的分段阀门处、除污器的前后以及重要分支节点处，应设压力检测点。对于具有计算机监控系统的热力网应实时监测管网干线运行的压力工况。


13.3 中继泵站参数检测与控制

13.3 中继泵站参数检测与控制

13.3.1 中继泵站的参数检测应符合下列规定：
1 检测、记录泵站进、出口母管的压力；
2 检测除污器前后的压力；
3 检测每台水泵吸入口及出口的压力；
4 检测泵站进口或出口母管的水温；
5 在条件许可时，宜检测水泵轴承温度和水泵电机的定子温度，并应设报警装置。

13.3.2 大型供热系统输送干线的中继泵宜采用工作泵与备用泵自动切换的控制方式，工作泵一旦发生故障，连锁装置应保证启动备用泵。上述控制与连锁动作应有相应的声光信号传至泵站值班室。

13.3.3 中继泵宜采用维持其供热范围内热力网最不利资用压头为给定值的自动或手动控制泵转速的方式运行。 中继水泵的入口和出口应设有超压保护装置。


13.4 热力站参数检测与控制

13.4 热力站参数检测与控制

13.4.1 热力站参数检测应符合下列规定：
1 热水热力网的热力站应检测、记录热力网和用户系统总管和各分支供热系统供水压力、回水压力、供水温度、回水温度，热力网侧总流量和热量。用户系统补水量，生活热水耗水量。有条件时宜检测热力网侧各分支供热系统流量和热量。
2 蒸汽热力网的热力站应检测、记录总供汽瞬时和累计流量、压力、温度和各分支系统压力、温度，需要时应检测各分支系统流量。凝结水系统应检测凝结水温度、凝结水回收量。有二次蒸发器、汽水换热器时，还应检测其二次侧的压力、温度。

13.4.2 热水热力网热力站宜根据不同类型的热负荷按下列方案进行自动控制：
1 对于直接连接混合水泵采暖系统，应根据室外温度和温度调节曲线，调节热力网流量使采暖系统水温维持室外温度下的给定值。
2 对于间接连接采暖系统宜采用质调节。调节装置应根据室外温度和质调节温度曲线，调节换热器（换热器组）热力网侧流量使采暖系统水温维持室外温度下的给定值。
3 对于生活热水热负荷采用定值调节
1）调节热力网流量使生活热水供水温度控制在设计温度±5℃以内；
2）控制热力网流量使热力网回水温度不超标，并以此为优先控制。
4 对于通风、空调热负荷，其调节方案应根据工艺要求确定。
5 热力站内的排水泵、生活热水循环泵、补水泵等应根据工艺要求自动启停。

13.4.3 蒸汽热力网热力站自动控制应符合下列规定：
1 对于蒸汽负荷应根据用热设备需要设置减压、减温装置并进行自动控制。
2 采用热水为介质的采暖、通风、空调和生活热水系统其控制方式应符合本规范第13.4.2 条的规定。
3 凝结水泵应自动启停。

13.4.4 当热力站需用流量（热量）进行贸易结算时，其流量仪表的系统精度，热水流量仪表不应低于1％；蒸汽流量仪表不应低于2％。


13.5 热力网调度自动化

13.5 热力网调度自动化

13.5.1 城市热力网宜建立包括控制中心和本地监控站的计算机监控系统。

13.5.2 本地监控装置应具备检测参数的显示、存储、打印功能，参数超限、设备事故的报警功能，并应将以上信息向上级控制中心传送。本地监控装置还应具备供热参数的调节控制功能和执行上级控制指令的功能。
控制中心应具备显示、存储及打印热源、热力网、热力站等站、点的参数检测信息和显示各本地监控站的运行状态图形，报警信息等功能，并应具备向下级控制装置发送控制指令的能力。控制中心还应具备分析计算和优化调度的功能。

13.5.3 大城市热力网计算机监控系统的通讯网络，宜优先选用有线网络，有条件时宜利用公共通讯网络。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的： 正面词采用“必须”；反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的： 正面词采用“应”；反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”；反面词采用“不宜”。
4）表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准执行的写法为“应按……执行”或“应符合……的规定（或要求）”。


城市热力网设计规范CJJ 34—2002 条文说明

中华人民共和国行业标准

城市热力网设计规范

CJJ 34—2002

条 文 说 明

前 言

《城市热力网设计规范》（CJJ34—2002），经建设部2002年9月25日以公告第61号批准，业已发布。

本标准第一版的主编单位是：北京市煤气热力工程设计院。

为便于广大设计、施工、科研、教学等单位的有关人员在使用本标准时能正确理解和执行条文规定，《城市热力网设计规范》编制组按章、节、条顺序编制了本标准的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄至北京市煤气热力工程设计院。


1 总 则

1 总 则

1.0.2 本规范为城市热力网设计规范。本条第1款将城市热力网定义为由供热企业经营，对多个用户供热，自热源至热力站的热力网。对于采暖用户间接连接的城市热力网，指自热源至装有换热器的热力站的管网；对于采暖用户直接连接的城市热力网，当不设区域热力站或小区热力站时，指自热源至建筑热力人口的管网。第1款还规定了适用于以热电厂和区域锅炉房为热源的城市热力网。因为这样的城市热力网已有多年的设计、运行经验。对于以地热或工业余热为热源的城市热力网，其设计的特殊要求尚需总结设计，运行经验才能得出。故本规范的适用范围中暂未包括此类城市热力网。这些城市热力网设计可参考本规范。

本条第2款规定了本规范适用的设计范围。 本条规定了本规范适用的供热介质参数。目前我国已进行过约200℃高温水热力网的试验工作，技术上是可行的。故本规范热水热力网供热介质参数适用范围定为温度≤200℃。200℃热水对应的饱和蒸汽压力约1.56MPa，故应将其工作压力定为≤2.5Mpa。同时近些年出现了一些大高差、长距离的热网，也需要将热网的设计压力提高到2.5MPa的水平。城市蒸汽热力网的供热介质参数，目前我国一般为压力≤1.3MPa，温度≤300℃，可以满足一般工业用户的要求。本规范为了给设计参数留有适当余地，并从不考虑钢材蠕变、简化设计出发，将蒸汽热力网供热介质的参数定为：压力≤1.6MPa，温度≤350℃。

1.0.3 本条规定了城市热力网设计的基本原则。其中“注意美观”的规定，体现了城市热力网的特殊性，也是一条重要的设计原则。条文中技术先进、经济合理、安全适用三项要求是并列的，都应努力做到。

1.0.4 本规范的内容只包括一般地区城市热力网的设计规定。对于地震，湿陷性黄土、膨胀土等特殊地区进行城市热力网工程设计时，还应注意遵守这些地区专门的设计规范的规定。


3 耗热量

3 耗热量

3.1 热负荷

3.1.1 进行热力网支线及用户热力站设计时，考虑到各建筑物用热的特殊性，应该采用建筑物的设计热负荷。 目前建筑物的设计采暖热负荷，在城市热力网连续供热情况下，往往数值偏大。全国各热力公司实际供热统计资料的一致结论是：在城市热力网连续供热条件下，实际热负荷仅为建筑物设计热负荷的0.7～0.8倍，这里面有建筑物设计时考虑间歇供暖的因素，也有设计计算考虑最不利因素同时出现等原因。但作为热力网设计规范，规定采用建筑物的设计热负荷是合理的。针对上述采暖设计热负荷偏大的问题，条文中以“应采用经核实的建筑物设计热负荷”的措辞来解决。“经核实”的含义是：①建筑物的设计部门提供城市热力网连续供热条件下，符合实际的设计热负荷；②若采用以前偏大的设计数据时，应加以修正。

3.1.2 没有建筑物设计热负荷资料时，各种热负荷可采用概略计算方法。对于热负荷的估算，本规范采用单位建筑面积热指标法，这种方法计算简便，是国内经常采用的方法。本节提供的热指标和冷指标的依据为我国“三北”地区的实测资料，南方地区应根据当地的气象条件及相同类型建筑物的热（冷）指标资料确正。

l 采暖热负荷 采暖热负荷主要包括围护结构的耗热量和门窗缝隙渗透冷空气耗热量。设计选用热指标时，总建筑面积大，围护结构热工性能好，窗户面积小，采用较小值；反之采用较大值。 表3.1.2-1所列热指标中包括了大约5%的管网热损失在内。因热损失的补偿为流量补偿，热指标中包括热损失，计算出的热网总流量即包括热损失补偿流量，对设计计算工作是十分简便的。 近年来国家制定了一批技术法规和标准规范，通过在建筑设计和采暖供热系统设计中采取有效的技术措施，降低采暖能耗。本条采暖热指标的推荐值提供两组数值，按表中给出的热指标计算热负荷时，应根据建筑物及其采暖系统是否采取节能措施分别计算。 未采取节能措施的建筑物采暖热指标与原规范相同。住宅采暖热指标采用中国建筑 科学研究院空调所《城市集中供热采暖热指标推荐值初步研究》的结论，即我国“三北”地区目前城市住宅的采暖热指标（包括5%的管网热损失在内）可采用58～64W/m2。为便于使用，还给出了居住区综合热指标，这个热指标包含居住区级、小区级公共建筑采暖耗热量在内，该热指标是根据住宅、公共建筑热指标及人均建筑面积计算得出的。公共建筑采暖热指标参考中国建筑设计研究院编著的《民用建筑暖通空调设计技术措施》的估算指标。 采取节能措施后的建筑物是指按照《民用建筑节能设计标准（采暖居住部分）》（JGJ26—95）规定设计的建筑物及其采暖系统。考虑到在建筑设计中采取墙体保温和提高门窗气密性等措施，减少围护结构耗热量；在供热系统设计中采用流量控制阀、平衡阀、温控阀等自动化调节设备，使水力失调大大改善；加之使用预制直埋保温管，减少管网热损失，整个供热系统的耗热量有了明显下降。尤其是住宅设计采取以上节能措施后，采暖热指标下降较大；公共建筑围护结构设计虽也采取了节能措施，但因体形系数增大，其本身的耗热量下降不多，主要考虑供热系统的节能效果，其采暖热指标也略有下降。 下表是根据北京市城市热力网1992年至1998年6个采暖季的实测资料统计分析，将连续最冷日（即室外日平均气温小于-4℃天气）的耗热量，折算为采暖室外设计温度为-9℃且采暖室内设计温度为18t时的综合热指标。由下表可见热指标及其变化趋势，连续最冷日的折算热指标平均每年降低2.4W/m2。

采暖季 | 92-93 | 93-94 | 94-95 | 95-96 | 96-97 | 97-98
折算热指标（W/m2） | 75.4 | 72.7 | 65.4 | 64.1 | 60.8 | 60.7

2 通风热负荷 通风热负荷为加热从机械通风系统进入建筑物的室外空气的耗热量。

3 空调热负荷 空调冬季热负荷主要包括围护结构的耗热量和加热新风耗热量。因北方地区冬季室内外温差较大，加热新风耗热量也较大，设计选用时严寒地区空调热指标应取较高值。 空调夏季冷负荷主要包括围护结构传热、太阳辐射、人体及照明散热等形成的冷负荷和新风冷负荷。设计时需根据空调建筑物的不同用途、人员的群集情况、照明等设备的使用情况确定空调冷指标。表3.1.2-2所列面积冷指标应按总建筑面积估算，表中数值参考了建筑设计单位常用的空调房间冷指标，考虑空调面积占总建筑面积的百分比为70%～90%及室内空调设备的同时使用系数0.8～0.9，当空调面积占总建筑面积的比例过低时，应适当折算。 吸收式制冷机的制冷系数应根据制冷机的性能、热源参数、冷却水温度、冷水温度等条件确定。一般双效滨化钾吸收式制冷机组COP可达1.0～1.2，单效溴化锂吸收式制冷机组COP可达0.7～0.80

4 生活热水热负荷 生活热水热负荷可按两种方法进行计算，一种是按用水单位数计算，适用于已知规模的建筑区或建筑物，具体方法见《建筑给水排水设计规范》。 另一种计算生活热水热负荷的方法是热指标法，可用于居住区生活热水热负荷的估算，表3.1.2-3给出了居住区生活热水日平均热指标。住宅无生活热水设备，只对居住区公共建筑供热水时，按居住区公共建筑千人指标，参考《建筑给水排水设计规范》热水用水定额估算耗水量，并按居住区人均建筑面积折算为面积热指标，取2～3W／m2；有生活热水供应的住宅建筑标准较高，故按人均建筑面积30m2。60℃热水用水定额为每人每日85～130L计算并考虑居住区公共建筑耗热水量，因住宅生活热水热指标的实际统计资料不多，为增加选用时的灵活性，面积热指标取5～15W/ m2。以上计算中冷水温度取5～15℃。

3.1.3我国建设的城市蒸汽供热系统大多达不到设计负荷，这里面有两个因素，一个是同时系数取用过高，另一个是用户申报用汽量偏大。热负荷的准确统计，是整个热力网设计的基础，因此应收集生产工艺系统不同季节的典型日（周）负荷曲线，日（周）负荷曲线应能反映热用户的生产性质、运行天数、昼夜生产班数和各季节耗热量不同等因素。为了使统计的生产工艺热负荷能够相对准确，特推荐对平均热负荷核实验算的两种方法，把这两种验算方法的结果与用户提供的平均耗汽量相比较，如果误差较大，应找出原因反复校验、分析，调整负荷曲线，直到最后得出较符合实际的热负荷量。最大、最小负荷及负荷曲线应按核实后的平均负荷进行调整。式中生活耗热量包括生活热水、饮用水、蒸饭等的耗热量。

3.1.4 本条为没有工业建筑采暖、通风、空调、生活及生产工艺热负荷设计资料时，概略计算热负荷的方法。由于工业建筑和生产工艺的千差万别，难于给出类似民用建筑热指标性质的统计数据，故可采用按不同行业项目估算指标中典型生产规模进行估算（对于轻工、纺织行业可参见附录）或采用相似企业的设计（实际）耗热定额估算热负荷的方法。

3.1.5 对于同时系数的选取，考虑到在目前市场经济的条件下，用户多以销定产，因此本条将同时系数下限范围较90版扩大，以便根据不同的情况，在同时系数选取时有较大的余地，根据蒸汽管网上各用户的不同情况，当各用户生产性质相同、生产负荷平稳且连续生产时间较长，同时系数取较高值，反之取较低值。

3.1.6 计算热力网干线生活热水热负荷时，无论用户有元储水箱，均按平均热负荷计算。其理由是： 1生活热水用户数量多，最大负荷同时出现的可能性小，即小时变化系数小； 2目前生活热水热负荷占总热负荷的比例较小，同时生活热水高峰出现时间也较短，故生活热水负荷波动对其他负荷的影响较小。 而支线则不一定具备上述条件，对个别用户，生活热水热负荷占的比例可能较大。故在支线设计时应根据生活热水用户有元储水箱，按实际可能出现的最大负荷进行计算。

3.1.7 供热式汽轮机组，在非采暖期热负荷较小，热电联产的经济效益较低，在非采暖期发展制冷（吸收式或蒸汽喷射式）热负荷可提高热电联产供热系统的经济效益。 对于蒸汽热力网发展制冷负荷和季节性夏季生产负荷，不但可以提高供热机组的经济效益，还可减少管网沿途热损失和凝结水量，提高管网的运行效益。 热水热力网为了提高制冷机组的制冷系数，需要提高热力网非采暖期的运行参数，这又会降低供热发电的经济性，所以只有制冷负荷足够大时，才是经济合理的。


3.2 年耗热量

3.2 年耗热量

3.2.1 全年耗热量计算公式推导如下：

1 采暖期采暖平均热负荷本应由下式精确计算：

式中350为全年（除去15天检修期）工作天数。生活热水热负荷的全年耗热量应按不同季节的统计资料计算，如生活热水热负荷占总热负荷的比例不大，可不考虑随季节的变化按平均值计算。

3.2.2生产工艺热负荷，由于其变化规律差别很大，难于给出年耗热量计算的统一公式。故本条只提出年耗热量的计算原则。生产工艺的年负荷曲线应根据不同季节的典型日（周）负荷曲线绘制；当不能获得典型日（周）负荷曲线时，全年耗热量可根据采暖期和非采暖期各自的最大。最小热负荷及用汽小时数，按线性关系近似计算。 采暖期热负荷线性方程如下：

3.2.3 一般在设计时蒸汽热力网的负荷按用户需要的蒸汽量计算，当需要按焓值折算时，应计入管网热损失。

3.2.4 热负荷延续时间图，可以直观方便地分析各种热负荷的年耗热量。特别是在制定经济合理的供热方案时，它是简便、科学的分析计算手段。


4 供热介质

4 供热介质

4.1 供热介质选择

4.1.1 本条为民用热力网供热介质的选择原则。优先采用水作供热介质的理由是： 1 热能利用率高，避免了蒸汽系统因疏水器性能不好或管理不善造成的漏汽损失和凝结水回收损失等热能浪费； 2 便于按主要热负荷进行中央调节； 3 由于水的热容量大，在短时水力工况失调时，不会引起显著的供热状况的改变； 4 输送的距离远，供热半径比蒸汽系统大； 5 在热电厂供热的情况下，可以充分利用汽轮机的低压抽汽，得到较高的经济效益。

4.1.2 生产工艺热负荷与其他热负荷共存时，供热介质的选择是尽量只采用一种供热介质，这样可以节约投资、便于管理。 1 当生产工艺为主要热负荷，并且必须采用蒸汽时，应采用蒸汽作为统一的供热介质。当用户采暖系统以水为供热介质时，可在用户热力站处用蒸汽换热方式解决。 2 参数较高的高温水不仅能供给采暖、通风、空调和生活热水用热，在很多情况下也可满足生产工艺要求。即使生产工艺必须以蒸汽为供热介质，也可由高温水利用蒸汽发生器转换为蒸汽，满足生产需要，这种情况下宜统一用高温水作为供热介质。输送高温水在节能和远距离输送方面具有很多优越性。但要将水转换为蒸汽时会增加用户设备投资，且高温水必须恒温运行，所以，是否采用高温水，必须经技术经济比较确定。 3 当采暖、通风、空调等热负荷为主要负荷，生产工艺又必须以蒸汽供热时，应从能源利用、管网投资和设备投资等方面进行技术经济比较，确定认为合理时才可采用蒸汽和热水两种供热介质。


4.2 烘热介质参数

4.2 供热介质参数

4.2.1 本条是热水热力网最佳供热介质温度的确定原则。
当热水热力网以热电厂为热源时，热量由汽轮机组抽（排）汽供给，因而最佳供、回水温度的确定会涉及热电联产的经济性问题。提高供水温度，就要相应提高汽轮机抽汽压力，蒸汽在汽轮发电机内变为电能的烙降就要减少，使供热发电量降低，对节约燃
料不利，但提高供水温度，却减小了热力网设计流量和相应的管径，降低了热力网的投资、电耗以及用户设备费用。因此。存在一个最佳供、回水温度的选择问题。 对于以区域锅炉房为热源的热力网，提高供水温度、加大供回水温差，可以减小热力网流量，降低管网投资和运行费用，而对锅炉运行的煤耗影响不大，从这方面看，应提高区域锅炉房供热的介质温度。但当介质温度高于热用户系统的设计温度时，用户人口要增加换热或降温装置，故提高供热介质温度也存在技术经济合理化的问题。 通过对以上两种热源的分析，本条提出应结合具体的工程条件，综合热源、热力网、热用户系统儿方面的因素进行技术经济比较来确定热水热力网供热介质的最佳温度。

4.2.2 当不具备确定最佳供、回水温度的技术经济比较条件时，本条推荐的热水热力网供、回水温度的依据是： l 以热电厂（不包括凝汽式汽轮机组低真空运行）为热源时，热力网供、回水温度推荐值，主要根据清华大学热能工程系1987年完成的《城市热电厂热水供热系统最佳供回水温度的研究》，该研究报告认为：采用单级抽汽汽轮机组供热时，热化系数0.9以上（即基本上不设串联尖峰锅炉的条件下）供热系统供水温度110～120℃、回水温度60～70℃较合理；随着热化系数的降低（即随着串联尖峰锅炉二级加热量的增加）合理的供水温度相应增加，当热化系数由0.9降低至0.5时，最佳供水温度由120℃增加至150℃；采用高、低压抽汽机组对热力网水两级加热时，在没有尖峰锅炉的条件下，热力网供水温度150℃最佳。而串联尖峰锅炉也是两级加热，因而统一规定：一级加热取较小值；两级加热取较大值。 2 以区域锅炉房为热源时，供水温度的高低对锅炉运行的经济性影响不大。当供热规模较小时，与户内采暖系统设计参数一致，可减少用户入口设备投资。当供热规模较大时，为降低管网投资，宜扩大供回水温差，采用较高的供水温度。 3 多个热源联网运行的供热系统，为了保证水力汇合点处用户供热参数的稳定，热源的供热介质温度应一致；当区域锅炉房与热电厂联网运行时，由于热电厂的经济性与供热介质温度关系密切，而锅炉的运行温度与运行的经济性关系不大，所以这种联网运行的设计供、回水温度应以热电厂的最佳供、回水温度为准。


4.3 水质标准

4.3 水质标准

4.3.1 为防止热水供热系统热网加热器和管道产生腐蚀、沉积水垢，对热力网水质应进行控制。我国一些城市的热力网，由于热力网补水率高，有的甚至直接补充工业水、江 水，结果使热网加热设备、管道以致用户散热器结垢、腐蚀，甚至造成堵塞，严重影响供热效果，并降低了热力网寿命。因此在控制热力网补水率的同时还必须对热力网补给水的水质严格要求。 本条热力网补给水水质标准采用《工业锅炉水质》（GB 1576）对热水锅炉水质标准的规定，理由是：①热水热力网往往设尖峰锅炉（热水锅炉）或与区域锅炉房联网运行，水质应符合锅炉水质的国家标准要求；②由于锅炉水质标准的要求比热力网严格，满足热水锅炉要求的水质，必然满足热力网管道的要求。该标准规定锅炉给水pH值应大于等于7，锅水pH值应控制在10～12。规定热力网补给水pH值为7～12，即可利用锅炉排污水作热力网补给水。

4.3.2 本条规定考虑开式热水热力网直接取用热力网中的供热介质作为生活热水使用。《建筑给水排水设计规范》（GBJ 15）中明确规定：“生活用热水的水质应符合现行的《生活饮用水卫生标准》的要求。”

4.3.3 本条采用前苏联《热力网规范》的规定。该水质标准低于我国低压锅炉给水水质的要求，当然更不能满足热电厂高压锅炉的给水标准。所以用户返回的凝结水尚需进行处理才能作为锅炉给水使用。要求用户返回凝结水的质量过高是不现实的，不进行处理直接使用也是不可能的。应根据《火力发电机组及蒸汽动力设备水汽质量标准》（GB 12145）的要求，并进行技术经济比较，且与热源单位协议确定凝结水回收的可行的、经济的指标。

4.3.4 蒸汽供热系统的凝结水应尽量回收，当在生产工艺过程中被有害物质污染或因其他原因不适宜回收时，对于必须排放的蒸汽凝结水应符合污水排放标准，特别应注意防止凝结水温度对排放点的热污染。《污水排人城市下水道水质标准》对各种污染物排放的规定较多，条文中不宜一一列出，其中规定温度应小于等于35℃。

4.3.5 热力网管线中不锈钢设备逐年增多，Cl-引起的应力腐蚀事故已发生多起。介质中Cl-含量不大于25ppm是一般不锈钢产品的要求，除控制供热介质中的Cl-含量外，还可采用在不锈钢设备内衬防止Cl-腐蚀的材料等措施解决。


5 热力网型式

5 热力网型式

5.0.1 本条为热水热力网的一般型式的规定，闭式管网只供应用户所需热量，水作为供热介质不被取出。采用闭式管网，热力网补水量很小，可以减少水处理费用和水处理设备投资；供热系统的严密性也便于检测。但用户引入口需要设置生活热水的加热设备，使用户引入口装置复杂，投资较大，维修费用较高。由于国内城市热力网目前生活热水负荷的比例还不高，用户投资大的缺点不十分突出，又加上城市水源、水质方面因素的限制，所以目前采用闭式双管制管网是合适的。

5.0.2 本条为闭式热水热力网采用多管制的原则。当需要高位能供热介质供给生产工艺热负荷时，若采用一根管道供热，则必须提高采暖、通风、空调等热负菏的供热介质参数，这对热电联产的经济性不利。同时在非采暖期管网热损失也加大。采用分管供热，针对不同负荷，采用不同的介质参数，可提高热电厂的经济性，非采暖期将一根管停用也减少了热损失。若提高热电厂经济性和非采暖期减少的热损失的费用可以补偿增加的管道投资，采用多管制是合理的。

5.0.3 城市开式热水热力网，目前在我国使用不多。本条只确定了选择原则。开式热水热力网主要特点是直接取用热力网的供热介质作为生活热水使用。不需在用户处设热交换器等设备，用户人口装置投资减小。当城市具有足够大且廉价的低位能热源时（例如大量的低温工业余热），应采用开式热水热力网，大力发展生活热水负荷，这样做可以节约大量燃料，降低能源消耗，提高生活水平（如不供生活热水，居民和某些生产部门要用大量燃料甚至城市煤气来加热热水）。由于直接取用热力网供热介质，所以热力网补水量很大，而且水质要求高，这就要求具有充足而且质量良好的水源，以降低水处理成本。这是采用开式热水热力网的基础条件。 是否采用开式热水热力网，应从燃料节约、管网投资等方面进行技术经济比较确定。在做技术经济比较时，应考虑给水管网投资可以减少这一因素。开式热力网不仅节约燃料还可以降低环境污染，具有很大的社会效益。

5.0.4本条为采用开式单管制热力网的原则。前提是热水负荷必须足够大，且有廉价的低温热源。采用开式单管热力网实质上就是敷设了供热水的给水管网，冬季首先用热水采暖，然后作为生活热水使用。因其替代了部分自来水管网，所以是很经济的。如果热水负荷不够大，为了保证采暖要大量放掉热水，就不一定经济了。

5.0.5 本条为蒸汽热力网型式的确定原则。
当各用户之间所需蒸汽参数相差不大，或季节性负荷占总负荷比例不大时，一般都采用一根蒸汽管道供汽，这样最经济，也比较可靠，采用的比较普遍。 当用户间所需蒸汽参数相差较大，或季节性负荷较大时，与第5.0.2条同样的道理，可以采用双管或多管。 当用户分期建设，热负荷增长缓慢时，若热力网管道按最终负荷一次建成，不仅造成投资积压，而且有时运行工况也难以满足设计要求，这是很不合理的。在这种情况下，应采用双管或多管分期建设。

5.0.6 本条为不设凝结水管的条件。由于生产工艺过程的特殊情况，有时很难保证凝结水回收质量和数量，此时建造凝结水管投资很大，凝结水处理费用也很高，在这种情况下，坚持凝结水回收是不经济的。但为了节约能源和水资源，应在用户处对凝结水本身及其热量加以充分利用。

5.0.7 本条为凝结水回收系统的设计要求，主要考虑热力网凝结水管道采用钢管时，防止管道的腐蚀。用户凝结水箱采用闭式水箱主要考虑防止凝结水溶氧，同时凝结水管采用满流压力回水，这时就不会形成严重的腐蚀条件。强调管中任何时候都充满水，其含义是即使用户不开泵时，管中亦应充满水。现在有些新型管材或钢管内衬耐腐蚀材料，当选用这些耐腐蚀管材时，可采用非充满水的形式。

5.0.8 供热建筑面积大于1000×104m2的大型供热系统，一旦发生事故，影响面大，因此对可靠性要求较高。多热源供热，热源之间可互为备用，不仅提高了供热可靠性，热源间还可进行经济调度，提高了运行经济性。各热源干线间连通，或热力网干线连成环状管网，可提高管网可靠性，同时也使热源间的备用更加有效。环状管网投资较大，但降低了各热源备用设备的投资，故是否采用应根据技术经济比较确定。

5.0.9 供热干线或环状管网设计时留有余量并具备切换手段才能使事故状态下的热量可以自由调配。 由于供热是北方地区的生存条件之一，供热系统的可靠性是衡量保证安全供热能力的重要指标，应尽可能提高供热可靠性，事故时至少应保证最低的供热量保证率，以使事故状态下供热管线、设备及室内采暖系统不冻坏。在经济条件允许的情况下，可提高表5.0.9规定的供热量保证率。

5.0.10 本条建议同一热源向同一方向引出的干线间宜设连通线，可在投资增加不多的情况下增加热力网的后备能力，提高供热的可靠性。 连通管线同时作为输配干线使用，比建设专用连通线节约投资。结合分段阀门的设置来设置连通管线的目的是在事故状态下，利用分段阀门切除故障段，保证其他用户限量供热。

5.0.11 本条主要考虑特殊条件下的重要用户，并不适用于一般用户。例如北京人民大会堂、国宾馆等重要政治、外事活动场所，在任何情况下，不允许中断供热.


6 供 热 调 节

6 供 热 调 节

6.0.1 国内外的经验证明，热水供热系统实现高质量供热，必须采用在热源处进行集中调节、在热力站或热力入口处进行局部调节和在用热设备处进行单独调节相结合的联合调节方式。在热源处进行的集中调节是满足供热质量要求、保证热源设备经济合理运行的必要手段。集中调节是粗略的调节，只能解决各种热负荷的共同需求。即使只有单一采暖负荷，各建筑物、各采暖系统对供热的需求也不是完全一致的。集中调节只能满足热负荷的共性要求。在热力站特别是在单栋建筑入口的局部调节可根据单一负荷的需求进行较为精确的供热调节。在用热设备处的单独调节是满足用户要求的供热品质的最终调节。上述几种调节方式是相互依存、相互补充的，联合采用才能实现高质量供热。以上所述的各种调节只有借助自动化装置才能达到理想的效果。特别是实行分户计量后，用户有了自主调节的手段，使在用户设备处进行的单独调节变得十分活跃。用户自主调节的实质是热负荷值根据用户的自主需要而改变，供热系统要适应这种热负荷随机变动的情况，而保持供热系统供热质量的稳定就更加需要提高调节的自动化水平。

6.0.2 本条为单一采暖负荷、单一热源在热源处进行的集中调节的规定。单一采暖负荷采用集中质调节对于热电厂抽汽机组供热较为合理。这种调节方式的优点是采暖期大部分时间运行水温较低，可以充分利用汽轮机的低压抽汽，提高热电联产的经济性。同时集中质调节在局部调节自动化水平不高的条件下可使采暖供热效果基本满意。质调节基于用供热介质温度的调节适应气温变化保持用户室内温度不变的原理，而不改变循环流量，故其缺点是采暖期水泵耗电量较大。质一量综合调节供水温度和管网流量随天气变冷逐渐加大，可较单纯质调节降低循环水泵耗电量。质一量调节相对于单纯质调节供水温度的调节幅度较小，整个采暖期供水平均温度较高，所以相对于单纯质调节热电联产的节煤效果稍差。若选择恰当的温度、流量调节范围，质一量调节可以得到很好的节能效果。因为锅炉运行的经济性与供水温度的高低关系不大，所以质一量调节对锅炉房供热是较好的供热调节方式。
用户自主调节和供热系统进行的供热调节是性质完全不同的调节。存在用户自主调节不会改变供热调节方式的性质。用户自主调节导致热需求的改变，当然引起热负荷的改变，但这不是室外气温改变导致的负荷改变。用户热需求增大即相当用户增多，用户热需求减小即相当用户减少，这会使供热系统的循环流量改变，并不意味着实施了量调节，集中质调节（或质-量调节）方式并未改变。但用户自主调节造成的负荷波动却会对供热调节质量产生影响。若供热系统的集中调节采用质调节，在热负荷稳定的情况下，管网循环流量不变，只要及时根据室外气温按给定的温度调节曲线准确调整供水温度即可得到较高的调节质量。当用户自主调节活跃时，虽然还是质调节，但热网流量会产生波动，如果供热调节未实现自动化，那么在室外气温不变的情况下，热网供水温度将受影响而波动，降低了调节质量；同时，流量的波动也带来全网分布压头不稳定，在局部调节自动化程度低时，将进一步降低用户的供热质量。分户计量实施后，对供热调节（包括在热源处进行的集中调节和在热力站、用户入口处进行的局部调节）的自动化水平提出了较高的要求，以适应用户自主调节带来的流量波动，保证较高的供热调节的质量。

6.0.3 本条为单一采暖负荷在热源处进行集中调节的规定。基本热源与尖峰热源联网运行的热水供热系统，在基本热源未满负荷前尖峰热源不投入运行，基本热源单独供热，负担全网负荷。这个阶段，为单热源供热，可按第6.0.2条规定进行集中供热调节，当基本热源为热电厂时，一般采用集中质调节方式运行，但基本热源满负荷时其运行供水温度应达到或接近该热源的设计最高值，否则，可能造成满负荷时流量超过设计能力（当然，设计时循环水泵流量会留有一定的余量，但不可能很大），这就要求：该运行阶段的质调节在基本热源满负荷时运行水温接近最高值。随着热负荷的增长，尖峰热源投入与基本热源联网运行。联网运行时，从便于调节出发应采用改变热源循环水泵扬程的方法进行热源问的热网流量（即热负荷）调配。基本热源单独运行采用集中质调节，当其满负荷时供水温度已达到或接近最高值，故联网运行阶段不可能继续实施质调节，只能进行量调节。这时，供热系统供水温度基本不变而流量随热负荷的增加而加大，增大的负荷（增加的流量）由尖峰热源承担，基本热源维持满负荷运行。量调节阶段，用户的热网（一次水）流量随室外气温变化而改变，但一次水供水温度基本不变，而用户内部采暖系统（二次水）一般仍按质调节（或质-量调节）运行，这就要求局部调节的自动化水平较高，这在已实现联网运行的现代化供热系统应是不成问题的。 基本热源单独运行阶段和尖峰热源投入联网运行阶段也可采用统一的质-量调节曲线，但质-量调节的温度变化范围应较小，而流量变化范围应较大，以保证基本热源单独运行负担全网用户供热而满负荷时，热网循环流量不致超过其循环水泵的能力。

6.0.4 一般采暖负荷在热水供热系统中是主要负荷，因此应按采暖负荷的用热规律进行供热的集中调节。为了多种负荷的需要，水温调节还要满足其他负荷的要求。

6.0.5 为满足生活热水60℃的供水温度标准，考虑10℃的换热器端差，闭式热力网供水温度最低不得低于70℃（开式热力网供水温度不得低于60℃）。当生活热水供水温度标准可以低于60℃时，热力网最低供水温度可相应降低。

6.0.6 生产工艺热负荷是多种多样的，甚至每一台设备的用热规律都不同，因此不便于集中调节，应采用局部调节。

6.0.7 多热源联网运行的热力网，各热源供热范围的平衡点随热负荷的变化而变动，若各热源的调节方式不同，水温差异过大，则在各平衡点附近的用户处水温波动很大，无法保证用户正常用热。即使安装了自动调节装置，由于扰动过大自动调节装置也无法正常工作。所以各热源应该采用统一的调节方式，执行同一温度调节曲线。因为担负基本负荷的热源在供热期内始终投入运行，供热量大，从它的运行经济性考虑，应以它为准来确定调节方式。确定调节方式的原则应按本章第6.0.2、6.0.3、6.0.4和第6.0.5条的条文执行。

6.0.8 热水供热系统非采暖期对生活热水负荷、空调制冷负荷供热时，因生活热水负荷随机波动很大，空调制冷机组运行需要较高水温，所以热源不进行集中调节而采用供水温度定温运行，为适应负荷的变化，应在热力站进行局部调节。


7 水 力 计 算

7 水 力 计 算

7.1 设 计 流 量

7.1.4 热力网设计流量应取各种热负荷的热力网流量叠加得出的最大流量，其计算方法与供热调节方式有关。 1采用集中质调节时，采暖热负荷热力网流量在采暖期中保持不变；通风、空调热负荷与采暖热负荷的调节规律相似，热力网流量在采暖期中变化不大。因采暖期开始（结束）时热力网供水温度最低，这时生活热水热负荷的热力网流量最大。 2采用集中量调节时，生活热水热负荷热力网流量在采暖期中保持不变；采暖，通风。空调热负荷的热力网流量，随室外温度下降而提高，达到室外计算温度时，热力网流量最大。 3采用集中质一量调节时，各种热负荷的热力网流量随室外温度的变化都在改变，由于调节规律和各种热负荷的比例难于事先确定，故无法预先给出计算方法。 4开式热水热力网，直接取用热力网的供热介质作为生活热水使用，双管开式热力网由于有一部分水在用户处被用掉，热力网供水管和回水管的流量不同。在90版规范中考虑到两管分别进行水力计算不方便，采用一个生活热水等效流量系数0.6，取供、回水管的平均压力降统一进行水力计算。因目前计算机已普及，供、回水管分别进行水力计算已无困难，所以条文中不再规定等效流量系数。

7.1.5 生活热水换热器与采暖、通风、空调或吸收式制冷机系统的连接方式，分为并联和两级串联或两级混合连接等方式。当生活热水热负荷较小时，一般采用并联方式。当生活热水热负荷较大时，为减少热力网的设计流量，可采用两级串联或两级混合连接方式。两级串联或两级混合连接方式，其第一级换热器与其他系统串联，用其他系统的回水做第一级加热，而不额外增加热力网的流量，第二级换热器或串联在其他系统以前供水管上或与其他系统并联，这一级换热器需要增加热力网的流量。计算热力网设计流量时，只计算因生活热水热负荷增加的热力网流量。

7.1.6 生活热水热负荷的热力网支线与干线设计流量计算方法相同，在计算支线设计流量时，应按第3.1.5条规定取用平均热负荷或最大热负荷，作为设计热负荷。

7.1.7 蒸汽热力网生产工艺负荷较大，其负荷波动亦大，故应用同时系数的方法计算热力网最大流量。同时系数推荐值的说明详见第3.1.5条。
对于饱和蒸汽管道，由于管道热损失，沿途生成凝结水，应考虑补偿这部分凝结水的蒸汽量，对于过热蒸汽，管道的热损失由蒸汽过热度的热焓补偿。

7.1.8 本条为凝结水管道设计流量的确定方法，因蒸汽管道的设计流量为管道可能出现的最大流量，故以此计算出的凝结水流量，也是凝结水管的最大流量。


7.2 水 力 计 算

7.2 水 力 计 算

7.2.1 水力计算分设计计算、校核计算和事故分析计算等三类。它是热力网设计和己运行管网压力工况分析的重要手段。进行事故工况分析十分重要，无论在设计阶段还是己运行管网都是提高供热可靠性的必要步骤。为保证管道安全气提高供热可靠性对一些管网还应进行动态水力分析。

7.2.3 多热源联网运行时，各热源同时在共同的管网上对用户供热，这时管网、各热源的循环泵必须能够协调一致的工作，这就要进行详细的水力工况分析。特别是当一个热源满负荷，下一个热源即将投入运行时的水压图是确定热源循环泵参数的重要依据。

7.2.4 事故情况下应满足必要的供热量保证率。为了热源之间进行供热量的调配，管线留有适当的余量是必要的前提。

7.2.5 采暖期、供冷期、过渡期热力网水力工况分析的目的是确定或核算循环泵在上述运行期的流量、扬程参数。

7.2.8 对于本条提出的特殊情况，例如，长距离输送干线由于沿途没有用户，一旦干线上的阀门误关闭，则运行会突然完全中断；地形高差大的管网，低处管网承压较大；系统工作压力高时往往管道强度储备小；系统工作温度高时易汽化等等。在这些情况下供热系统极易发生动态水力冲击（或称水锤、水击）事故。水击发生时压力瞬变会造成巨大破坏，而且是突发事故，应引起高度重视。因此有条件时应进行动态水力分析，根据计算结果采取相应措施，有利于提高供热系统的可靠性。

7.2.10 本条列出一些防止压力瞬变破坏的安全保护措施，供设计参考，哪种措施是有效的，应由动态水力分析的结果确定，这些措施的作用是防止系统超压和汽化。


7.3 水力计算参数

7.3 水力计算参数

7.3.1 关于管壁当量粗糙度，还比较缺乏这方面的试验、统计资料，本条规定采用一般沿用的数值。北京市城市热水管网曾根据实测压力降推算出管壁当量粗糙度约为0.0004m
（管网运行约20余年，管道内表面无腐蚀现象），与本条规定值接近。

7.3.2 经济比摩阻是综合考虑管网及泵站投资与运行电耗及热损失费用得出的最佳管道设计比摩阻值。它是热力网主干线（包括环状管网的环线）设计的合理依据。经济比摩阻应根据工程具体条件计算确定。为了便于应用，本条给出推荐比摩阻数据。推荐比摩阻为采用我国采暖地区平均的价格因素粗略计算的经济比摩阻并适当考虑供热系统水力稳定性给出的数据。

7.3.3 由于主干线已按经济比摩阻设计，支干线及支线设计比摩阻的确定不再是技术经济合理的问题，而是充分利用主干线提供的作用压头，满足用户用热需要的问题，因此应按允许压力降的原则确定支干线、支线管径。 当管网提供的作用压头很大用户需要的压头又很小时，允许比压降很大，管径可选得很小，出现管内流速过高问题。过去设计中管内允许流速低，支管直径偏大，用户往往需用节流手段消除很大的剩余压头。由于用户节流手段不佳，往往造成循环流量过大，用户过热。因此提高管内流速不仅可节约管道投资，还可减少用户过热现象。 3.5m／s的流速限制主要是限制DN400以上的大管，由于3.5m／s流速的约束， DN400以上管道的允许比摩阻由300Pa／m逐步下降。还可以看到由于300Pa／m的允许比压降的限制，实质上是限制了DN400以下管道的允许流速，即DN400以下小管由允许流速3.5m／s下降到DN50的管道只允许0.90m／s。规定两个设计指标，实质上等于提出一系列设计指标，即对DN400以上大管规定了一系列的允许比摩阻值；对DN400以下小管规定了一系列允许流速数值。DN400以上大管允许比摩阻较低是出于水力稳定性的考虑。随管径加大，连接的用户越多，管道水力稳定的要求较高，故设计比摩阻不宜过高。限制小管流速，根据同济大学《城市热力网介质极限流速研究》一文，不是振动、噪音和冲刷等问题，可能是考虑引射作用影响三通分支管流量分配的原因。
本规范只对连接两个以上热力站的支干线，提出比摩阻不应大于300Pa／m的规定，对只连接一个热力站的支线，可以放宽限制，只受3.5m小的约束。也就是说对于DN50的小管从0.90m／s提高到3.5m/s，相当允许比摩阻约400Pa／m。这对消除管网首端用户处的剩余压头，防止“过热”有利，同时还可节约管线投资。提高小直径管道（≥50mm）流速到3.5m／s在噪声、振动等方面不存在问题，同济大学的实验工作完全证实了这点。由于是无分支管道，不存在三通处流量分配的问题，进入用户后内部设计的管径放大，也不会对用热造成影响。这样做实质上是用一段小管，取代用户入口的节流装置，起到消除剩余压头的作用，技术上不会发生不良影响，只能带来节约投资的良好效果。

7.3.4 本条推荐的蒸汽管道设计最大流速沿用过去的规定。

7.3.5 本条是以热电厂为热源的蒸汽管网的设计原则。蒸汽热力网管道选择按照允许压力降的原则，所以确定管道起始点压力是管网设计是否合理的前提。蒸汽管网起始点压力就是汽轮机抽（排）汽压力，这个压力的高低，对热电联产的经济效益影响很大。网内用户所需蒸汽参数确定后，若将汽轮机抽（排）汽压力定得过高，则使发电煤耗提高，降低热电联产的节煤量，但另一方面可以增加管道的允许压力降，减小管径，降低热力网投资和热损失。因此这是一个抽（排）汽参数的优化问题，正确的设计应选择最佳汽轮机抽（排）汽压力，作为热力网的起始点压力。

7.3.6 本条是以区域锅炉房为热源的蒸汽热力网设计原则。锅炉运行压力的高低，对热源的经济效益影响不大，但对热力网造价的影响很大，起始压力高则可减少管径、降低管道投资。所以在技术条件允许的情况下，宜采用较高的锅炉出口压力。

7.3.7 凝结水管网的动力消耗、投资之间的关系与热水热力网基本相近，因不需考虑水力稳定性问题，推荐比摩阻值可比热水管略大，故取100Pa／m。

7.3.8 城市热力网设计，尤其是在初步设计中，由于管道设备附件的布置没有确定，局部阻力估算是经常采用的，即用以往工程统计出的局部阻力与沿程阻力的比值进行计算。关于局部阻力数据，我国目前尚无自己的实验数值。有关部门曾计划测定，但因耗费的人力、财力巨大，且时间很长而未能进行。城市热力网设计采用的局部阻力数据多来自前苏联资料。本条推荐的数据参考前苏联《热力网设计手册》，根据多年的设计经验和工程统计，我们认为这个数据是比较准确的。对于新型管网设备的局部阻力，建议生产厂家在型式检验时测定，并在产品说明中提供。


7.4 压力工况

7.4 压力工况

7.4.1 本条规定的原则是为了确保供水管在水温最高时，任何一点都不发生汽化。

7.4.2 本条考虑直接连接用户的使用安全，也考虑到压力波动时不致产生负压造成回水管路中的水汽化，确保热力网的正常运行。规定中未提到“回水压力应保证直接连接用户不倒空”，因为这不是确定回水压力的必要条件。若出现倒空问题，许多情况下，可以用壅流调节（即在用户回水总管节流，工程实施时应采用自动调节阀）的方法解决，这是选择用户连接方式时的一种技术措施。

7.4.3 当热力网水泵因故停止运转时，应保持必要的静压力，以保证管网和管网直接连接的用户系统不汽化、不倒空、且不超过用户允许压力，以使管网随时可以恢复正常运行。

7.4.4 开式热力网在采暖期的运行压力工况，必须满足采暖系统的要求，同时也就满足了生活热水系统的要求。而在非采暖期生活热水为主要热负荷时，热源的循环水泵通常扬程很低，压力工况发生变化，此时开式热力网口水压力如低于直接配水用户生活热水系统静水压力，就不能保证正常供水。加50kPa是考虑最高配水点有2m的压头和考虑管网压力波动留有不小于3m的富裕压头。

7.4.6 目前城市热水热力网采用补给水泵定压，定压点设在热源处的比较多。但是，由于各地具体条件不同，定压方式及定压点位置有不同要求，故只提出基本原则。 多热源联网运行时，全网水力连通是一个整体，它可以有多个补水点，但只能有一个定压点。

7.4.7 水压图能够形象直观地反映热力网的压力工况。城市热水热力网供热半径一般较大，用户众多，如果只进行水力计算而不利用水压图进行各点压力工况的分析，在地形复杂地区往往会导致采取不合理的用户连接方式、中继泵站设置不当等设计失误。

7.4.10 城市蒸汽热力网一般是多个热力站凝结水泵井网工作，向热源送还凝结水，所以必须合理地选择各热力站的凝结水泵扬程，绘制凝结水管网的水压图，有助于正确选择热力站的凝结水泵，保证所有凝结水泵协调一致地工作.


7.5 水泵选择

7.5 水泵选择

7.5.1 本条第1款考虑：城市热力网的热损失采用流量补偿。 在热负荷和流量计算中已经包括了热损失的补偿流量。热网循环水泵一般较大，考虑水泵一般有一定的超载能力，故在水泵选择时不再进行流量附加。有的热水锅炉为了提高锅炉入口水温，在锅炉出口至循环水泵入口装有混水用的旁路管，循环水泵的选择应计入这部分流量。 第5款规定循环水泵在三台或三台以下时应设备用泵，目的是保证任何情况下正常供热。在设有四台以上循环水泵时，如有一台水泵因故障停止运行，其余水泵的工作点会自动发生变化，流量提高，尽管水泵效率可能降低，但总的流量下降不大，在短时期内不致影响正常供热，故可不设备用泵。 第6款多热源联网运行时，调节热源循环泵扬程是热源间负荷调配的手段，采用调速泵是最佳选择。

7.5.2 热力网采用两级循环水泵串联设置目的是将热网加热器设置于两级泵中间，以降低热网加热器承压。所以第一级泵的出口压力不应高于加热器的承压能力。第2款规定 是考虑高温热水供热系统建立可靠的静压系统。将热网循环泵分为两级串联，定压补水点放在两级循环泵中间，设定压值与静压值一致，这时如果定压系统设备可靠，则供热系统同时也有了可靠的静压系统。一旦循环泵突然停泵，系统可以维持静压，保证管中热水不汽化，故障排除后可迅速恢复运行。若没有可靠的静压系统，例如循环泵跳闸，供热系统不能维持静压，管中热水汽化，如若迅速启动循环泵恢复运行，管中汽穴弥合会发生巨大的压力瞬变，有可能导致管网破坏事故。两级循环泵设置，第一级泵的出口压力应等于静压力，一般宜选用定速泵，第二级泵应采用调速泵。 基于上述优点，国外采用两级循环泵的较多。其缺点是投资较大，且定压补水耗能较大。

7.5.3 本条第1款的规定主要是参考《火力发电厂设计技术规程》而制定的。该规程规定：补给水设备的容量，应保证热力网正常补给水量的4倍，其中2倍的水量（但不少于20t／h）应采用除过氧的化学软水以及锅炉排污水。而其他2倍的水量则采用工业用水。 第4款考虑事故补水不是经常发生的，设置两台水泵即可保证正常补水不致停止，但应及时排除水泵故障，以备事故状态两台水泵同时工作。 第5款开式热力网补水量大，且生活热水波动较大，设置多台水泵，易于调整，节约电能。为了保证供应生活热水，应设备用泵。 第6款规定是防止补水能力不足导致压力降低，造成管中存在的高温水汽化，很难恢复正常运行。

7.5.4 本条考虑主要是减少热力网循环水泵的汽蚀。


8 管网布置与敷设

8 管网布置与敷设

8.1 管网布置

8.1.1 影响城市热力网管网布置的因素是多种多样的。过去提出热力网管线应通过负荷重心等，有时很难实现，故本条不再提出具体规定，而只提出考虑多种因素，通过技术经济比较确定管网合理布置方案的原则性规定。有条件时应对管网布置进行优化。

8.1.2 本条提出了热力网选线的具体原则。提出这些原则的出发点是：节约用地；降低造价；运行安全可靠；便于维修。

8.1.3 本条规定的目的是增加管道选线的灵活性，并考虑300mm以下管线穿越建筑物时，相互影响较小。如地下室净高2.7m时，管道敷设于顶部，管下尚有约2m的高度，一般不致影响地下室的使用功能。一般的建筑物开间在3m以上，300mm以下管道的通行管沟可以从承重墙间的地下通过。300mm以下较小直径的管道，万一发生泄漏等事故，对建筑物的影响较小，并便于抢修。本条规定同前苏联《热力网规范》，有一些工程实例安全运行在20年以上。近些年暗挖法施工普遍采用，它是穿越不允许拆迁建筑物的较好的施工方法，也不受管径的限制。

8.1.4 综合管沟是解决现代化城市地下管线占地多的一种有效办法。本条将重力排水管和燃气管道排除在外，是从重力排水管道对坡度要求严格，不宜与其他管道一起敷设和保证安全等方面考虑的。

8.1.5 本条为城市热力网管道地上敷设节约占地的措施。


8.2 管道敷设

8.2 管道敷设

8.2.1 从城市市容美观要求，居住区和城市街道上热力网管道宜采用地下敷设。鉴于我国城市的实际状况，有时难于找到地下敷设的位置，或者地下敷设条件十分恶劣，此时可以采用地上敷设。但应在设计时采取措施，使管道较为美观。城市热力网管道地上敷设在国内、国外部有先例。

8.2.2 对于工厂区，热力网管道地上敷设优点很多，投资低。 便于维修、不影响美观，且可使工厂区的景观增色。

8.2.3 为了节约投资和节省占地，本次修改强调地下敷设优先采用直埋敷设。因为《城 镇直埋供热管道工程技术规程》已颁布执行，同时国内许多厂家可以提供高质量的符合《聚氨酯泡沫塑料预制保温管》（CJ/T ll4、CJ／T 129）标准的产品等，再加上直埋敷设的优越性，理应大力推广。不通行管沟敷设，在施工质量良好和运行管理正常的条件下，可以保证运行安全可靠，同时投资也较小，是地下管沟敷设的推荐形式。通行管沟可在沟内进行管道的检修，是穿越不允许开挖地段的必要的敷设型式。因条件所限采用通行管沟有困难时，可代之以半通行管沟，但沟中只能进行小型的维修工作，例如更换钢管等大型检修工作，只能打开沟盖进行。半通行管沟可以准确判定故障地点、故障性质、可起到缩小开挖范围的作用。蒸汽管道管沟敷设有时存在困难，例如地下水位高等，因此最好也采用直埋敷设。近些年不少单位做了很多蒸汽管道直埋敷设的试验工作，但也存在一些尚待解决的问题。因此，本规范很难提出蒸汽管道直埋敷设的具体规定，只能提出原则要求，希望大家继续探索。提出蒸汽管道直埋敷设预制保温管道的寿命25年是根据热力公司提取管道折旧费率（管道建设费用4％）的规定得出的，否则会造成热力公司的亏损，这比热水直埋预制保温管保证寿命30年以上的规定放宽了要求。

8.2.4 经验证明保护层、保温层、钢管相互脱开的直埋敷设热水管道缺点很多。最主要的问题是一旦保温结构在一个点有缺陷，水分就会沿着钢管扩散，造成大面积腐蚀，因此早已被保护层、保温层、钢管结合成一体的整体式预制保温管所代替。整体式预制保温管可以利用土壤与保温管间的摩擦力约束管道的热伸长，从而实现无补偿敷设，但同时也对预制保温管三层材料间的粘合力提出很高的要求。直埋预制保温管转角管段热变形时，弯头及其附近管道对保温层的挤压力量很大，要求保温层有足够的强度。作为市政基础设施的城市热力网，对管道的可靠性要求较高，因此对热水直埋敷设预制保温管质量提出了较高的要求。

8.2.5 本条规定的尺寸是保证施工和检修操作的最小尺寸，根据需要可加大尺寸。例如，自然补偿管段，管道横向位移大，可以加大管道与沟墙的净距。

8.2.6 经常有人进入的通行管沟，为便于进行工作应采用永久性的照明设备。为保证必要的工作环境，可采用自然通风或机械通风措施，使沟内温度不超过40℃。当没有人员在沟内工作时，允许停止通风，温度允许超过40℃以减少热损失。

8.2.7 在通行管沟内进行的检修工作包括更换管道，因此安装孔的尺寸应保证所有检修器材的进出。当考虑设备的进出时，安装孔的宽度还应稍大于设备的法兰及波纹管补偿器的外径。

8.2.8 表8.2.8的规定与国内有关规范和前苏联规范基本相同。几点说明如下： 1 本条规定对于管沟敷设与建筑物基础水平净距为0.5m，我们考虑管沟敷设有沟墙和底板的隔离，一旦管道大量漏水，不会直接冲刷建筑物基础及其以下的土壤，一般不会威胁建筑物的安全。净距0.5m仅考虑施工操作的需要。当然与建筑物基础靠近，使热力网管沟落入建筑物施工后的回填土区内，需要设计时采取地基处理措施，在城市用地紧张的条件下，减少水平净距的规定是必要的，可给设计带来较大的灵活性。管沟敷设与建筑物距离很近的设计实例是不少的，且至今尚未发现不良影响。 2 对于直埋敷设热力管道，因其漏水时对土壤的冲刷力大，威胁建筑物的安全，故与建筑物基础水平净距应较大。尤其是开式系统，补水能力很大，漏水时管网压力下降较小，对土壤的冲刷严重。

8.2.9 本条为地上敷设管道的敷设要求。低支架敷设时，管道保温结构距地面0.3m的要求是考虑安装放水装置及防止地面水溅湿保温结构。管道距公路及铁路的距离已在表8.2. 8中列入。

8.2.10 本条未规定在铁路桥梁上架设热力网管道的理由是： 1 铁路桥梁没有检修管道的足够位置； 2 当管道发生较大故障时，铁路很难停止运行配合管道的抢修工作； 3 列车运行和管道事故对双方的安全运行影响较大。某些支线铁路桥有时也有条件敷设较小的热力管道，但规范不宜推荐，设计时可与铁道部门协商确定。 管道跨越不通航河道时，因管道寿命不超过50年，按50年一遇的最高洪水位设计较为合理。 本条有关通航河道的规定参照《内河通航标准》制订。

8.2.11 本条规定是为了减少交叉管段的长度，以减少施工和日常维护的困难。本条主要参考前苏联《热力网规范》制订。当交叉角度为60°时，交叉段长约为垂直交叉长度的1.15倍；当交叉角度为45°时，交叉段长约为垂直交叉长度的1.41倍。

8.2.12 采用套管敷设可以降低成本，并有利于穿越尺寸有限的交叉地段，但必须留有事故抽管检修的余地。抽管和更换新管可采用分段切割或分段连接的方式施工，但分段不宜过短，本条不便于做硬性规定，由设计人考虑决定。

8.2.13 由于套管腐蚀漏水，或水分自套管端部侵入，极易使保温层潮湿，造成管道腐蚀。本条规定在于保证套管敷设段的管道具有较长的寿命。

8.2.14 地下敷设因考虑管沟排水以及在设计时确定放气、排水点，故宜设坡度。
地上敷设时，采用无坡度敷设，易于设计、施工，国内有不少设计实例，运行中未发现不良影响。

8.2.15 本条第1款盖板最小覆士深度0.2m，仅考虑满足城市人行步道的地面铺装和检 查室井盖高度的要求。当盖板以上地面需要种植草坪、花木时应加大覆土深度。第2款直埋敷设管道最小覆土深度规定应按直埋管道规范规定执行。

8.2.16、8.2.17、8.2.18 这几条规定是关于热力网管道与燃气管道交叉处理的技术要求，规定比较严格。因为热力网管沟通向各处，一旦燃气进入管沟，很容易渗入与之连接的建筑物，造成燃烧、爆炸、中毒等重大事故。这类事故国内外都曾发生过。此外管道穿过构筑物时也应封堵严密，例如穿过挡土墙时不封堵严密，管道与挡土墙间的缝隙会成为排水孔，日久会有泥浆排出。关于地上热力网管道与电气架空线路交叉的规定，主要是考虑安全问题，参考前苏联《热力网规范》制订。


8.3 管道材料及连接

8.3 管道材料及连接

8.3.1 热力网管道在使用安全上的要求不同于压力容器。压力容器容积较大，且一般置于厂、站中，容器破坏时直接危及生产设备和操作人员的安全。而城市热力网管道一般敷设于室外地下，其破坏时的危害远小于压力容器。基于以上考虑，热力网管道材料的选择不应与压力容器采用同一标准，而应将标准适当降低，但亦应保证必要的使用安全。本条对于碳钢中沸腾钢和镇静钢的使用条件较压力容器的规定略加放宽，其对比如下表。本条规定将沸腾钢使用压力由压力容器规定的0.6MPa提高到1.0MPa；但使用温度由压力容器规定的250℃降低到150℃且钢板厚度也由压力容器规定的12mm下降到8mm.沸腾钢存在最大的质量问题是钢板分层和不保证冲击韧性，但对于厚度小于12mm的钢板分层问题较少，且冲击韧性有所提高，所以压力容器规范规定的钢板厚度为小于12mm.根据以往的使用经验，10mm厚的钢板有时仍存在分层问题，厚度8mm的钢板才可以完全消除这方面缺陷，保证质量。

本规范考虑为了在大多数情况下热水热力网管道（P≤1.0MPa，t≤150℃）可以使用沸腾钢板，将其允许使用压力由压力容器规定的0.6MPa提高到1.0Mpa。提高使用压力的根据是：1977年版的《钢制压力容器设计规定》允许使用沸腾钢制造压力不大于1.0MPa的压力容器，82年以后从压力容器的安全性考虑才改为允许使用压力为0.6MPa，但并没有使用压力为1.0MPa而发生事故的实例。从管道的使用特点和安全要求应低于压力容器的观点，1.0MPa的热力网管道仍可采用沸腾钢。板厚度小于或等于8mm，比压力容器的规定更加严格，从而保证了材料的质量，同时还降低了使用温度，即从压力容器规定的250℃降为150℃，这些措施对热力网管道的安全是有保证的。基于同样理由将用于热力网管道的镇静钢的允许使用压力规定为1.6MPa，但使用温度由压力容器规定的350℃降为300℃，这可以满足一般蒸汽热力网的要求。多年来，蒸汽热力网一直采用A3（相当Q235-AA）钢材进行建设，从未发生过材质方面的事故，故可以保证安全。

8.3.2 本条为针对凝结水一般情况下溶解氧较高，易造成钢管腐蚀而采取的措施。

8.3.3 热力网管道工作时管道受力较大，采用焊接是经济可靠的连接方法。有条件时，不易损坏的设备、质量良好的阀门都可以采用焊接。对于口径不大于25mm的放气阀门，考虑阀门产品的实际情况，一般为螺纹接头，故允许采用螺纹连接。为了防止放气管根部潮湿易腐蚀而折断，规定采用厚壁管。

8.3.4 本条规定主要是根据冻害调查结果制订的。大连、抚顺、吉林等地区（室外采暖计算温度均为-10℃以下）架空敷设的灰铸铁放水阀门，均发生过冻裂事故。而北京地区（采暖室外计算温度-9℃），一般热水架空管道未发生过铸铁放水阀门冻裂事故。故以采暖室外计算温度-10℃作为分界温度是可行的，但北京地区发生过不连续运行的凝结水管道放水阀冻结问题，故对间断运行的露天敷设管道灰铸铁放水阀的禁用界限，划在采暖室外计算温度-5℃以下地区，本规定与前苏联规范的规定基本相同。 采暖室外计算温度-30℃以下地区，在我国仅为个别地区，未对其进行过冻害调查。为了规范的完整性，这部分规定参照前苏联《热力网规范》定出。 热水管道地下敷设时，因检查室内温度较高，事故停热时也不会迅速冷却至0℃以下，故对地下敷设管道附件材质不做规定。 蒸汽管道发生泄漏时危险性高，从安全考虑，不论任何敷设形式，任何气候条件，都应采用钢制阀门和附件。这方面是有教训的，北京地区1960年曾因铸铁阀门框架断裂发生过重大人身事故。

8.3.5 弯头工作时内压应力大于直管，同时弯头部分往往补偿应力很大，所以对弯头质量有较高要求。为了便于加工和备料可以使用与管道相同的材料和壁厚。对于焊接弯头，由于受力较大的原因，应双面焊接，以保证焊透。实际上焊接弯头由于扇形节的长度较小，无论大管、小管都可以进行双面焊。

8.3.6 三通开孔处强度削弱很大，工作时出现较大应力集中现象，故设计时应按有关规定予以补强。直埋敷设时，由于管道轴向力很大，补强方式与受内压为主的三通有别， 设计时应按相关规范执行。

8.3.7 本条规定主要是不允许采用钢管抽条法制作大小头。因其焊缝太密集，无法满足焊接技术要求，不能保证质量。


8.4 热补偿

8.4 热补偿

8.4.1 本条为热补偿设什的基本原则。直埋敷设热水管道的规定理由详见直埋管道规范。

8.4.2 采用维修工作量小和价格较低的补偿器是管道建设的合理要求，应力求做到。各种补偿器的尺寸和流体阻力差别很大，选型时应根据敷设条件权衡利弊，尽可能兼顾。

8.4.3 采用弹塑性理论进行补偿器设计时，从疲劳强度方面虽可不考虑冷紧的作用，为了降低管道初次启动运行时固定支座的推力和避免波纹管补偿器波纹失稳，应在安装时对补偿器进行冷紧。

8.4.4 套筒补偿器是城市热力网常用的补偿器。它的优点是占地小，补偿能力大，价格较低，但维修工作量大，工作压力高时这种补偿器易泄漏，目前遁用于工作压1.6MPa以下。套筒补偿器安装时应随管子温度的变化，调整套筒补偿器的安装长度，以保证在热状态和冷状态下补偿器能够安全工作，设计时宜以5℃的间隔给出不同温度下的安装长度。

8.4.5 波纹管轴向补偿器导向支座的设置，一般按厂家规定。球形补偿器、铰接波纹补偿器以及套筒补偿器的补偿能力很大，当其补偿段过长时（超过正常的固定支座间距时），应在补偿器处和管段中间设导向支座。防止管道纵向失稳。

8.4.6 球型补偿器，铰接波纹补偿器补偿能力很大，但价格较高，为了少装补偿器，有时补偿管段达300～500m，为了降低管道对固定支座的推力，宜采取降低管道与支架摩擦力的措施。例如采用滚动支座、降低管道自重等。

8.4.7 这种敷设方式节省支架投资和占地，但处理不当往往会发生上面管道滑落事故。

8.4.8 直埋敷设管道上安装许多补偿器不仅管理工作量大，而且也降低了直埋敷设的经济性，另外，无论是地沟敷设型补偿器还是直埋敷设型补偿器都是管道的薄弱环节，降低了管道的安全性，因此有条件时宜采用无补偿敷设方式。


8.5 附件与设施

8.5 附件与设施

8.5.1 管线起点装设阀门，主要是考虑检修和切断故障段的需要。

8.5.2 热水管道分段阀门的作用是：①减少检修时的放水量（软化、除氧水），降低运行成本；②事故状态时缩短放水、充水时间，加快抢修进度；③事故时切断故障段，保证尽可能多的用户正常运行，即增加供热的可靠性。根据第三项理由，输配干线的分段阀门间距要小一些。供热介质可能双向流动的管道，分段阀应采用双向密封阀门。

8.5.3 放气装置除排放管中空气外，也是保证管道充水、放水的必要装置。只有放气点的数量和管径足够时，才能保证充水、放水在规定的时间内完成。

8.5.4 放水装置的放水时间主要考虑冬季事故状态下能迅速放水，缩短抢修时间，以免采暖系统发生冻害。本条考虑较大管径的管道抢修恢复供热能在24小时以内完成，较小管径能在12小时内完成。本条规定较前苏联《热力网规范》有所放宽，因我国气候除东北、西北部分地区与前苏联相似外，大部分地区气温较高，放水时间可以延长。所以本条放水时间均给出一定的幅度，严寒地区可以采用较小值。为了解决热力网干管供水管高温热水放水困难的问题，可以采取暂停热源的加热，循环泵继续运转的办法，直至回水充满放水管段再行放水，一般只需推迟放水1～2个小时。 放水管管径与放水量、管道坡度、放水点数目、放气管设置情况、允许放水时间等因素有关，故本条只规定放水时间，不宜规定放水管管径。

8.5.5 本条规定与前苏联《热力网规范》相同。

8.5.6 本条规定考虑便于凝结水的聚集，可防止污物堵塞经常疏水装置。

8.5.7 本条规定考虑尽可能减少凝结水损失。但疏水器凝结水的排放压力高于凝结水管压力才有可能实现。

8.5.8 为降低闸阀开启力矩，应按规定设旁通阀。

8.5.9 旁通阀可作蒸汽管启动暖管用，气候较暖地区，为缩短暖管时间，适当加大旁通阀直径。 热水供热系统用软化除氧水补水，一般受制水能力的限制，补水量不能太大。特别是管道检修后充水时，控制充水流量是必要的。这时可以采用在管道阀门处设较小口径旁通阀的办法，充水时使用小阀，以便于调节流量。

8.5.10 当动态水力分析结果表明阀门关闭过快时引起的压力瞬变值过高，可采用并联较小口径旁通阀的办法，以确保阀门不至关闭过快。

8.5.11 大口径阀门开启力矩大，手动阀要采用传动比很大的齿轮传动装置，人工开启时间很长，劳动强度大，这就需要采用电动驱动装置。前苏联规定管径500mm及500mm以上阀门用电动驱动装置。考虑我国国情，DN500mm管道很多，都采用电动阀门投资较高，故只作推荐性的规定。较小阀门是否采用电动装置，可根据情况由设计人员自定。

8.5.12 考虑运行过程中，新的支管不断建设，施工时的焊渣等杂物不可避免地会部分残留于管道中，故建议干管设阻力小的永久性除污装置。例如在管道底部设一定深度的除污短管。

8.5.13 检查室的尺寸和技术要求是从便于操作、存储部分管沟漏水和保证人员安全考虑的。一般情况下，设两个人孔是为了采光，通风和人员安全。干管距离检查室地面0.6m以上是考虑事故情况下，一侧人孔已无法使用，人员可从管下通过，迅速自另一人孔撤离。检查室内爬梯高度大于4m时，使用爬梯的人员脱手可能跌伤，故建议安装护栏或加平台。

8.5.14 本条主要考虑检查室设备更换问题。当检查室采用预制装配盖板时，可用活动盖板作为安装孔用。

8.5.15 阀门电动驱动装置的防护能力一般能满足地下检查室的环境条件，但供电装置的防护能力可能较低，设计时应加以注意。


9 管道应力计算和作用力计算

9 管道应力计算和作用力计算

管道应力计算的任务是验算管道由于内压、持续外载作用和热胀冷缩及其他位移受约束产生的应力，以判明所计算的管道是否安全、经济、合理；计算管道在上述载荷作用下对固定点产生的作用力，以提供管道承力结构的设计数据。

9.0.1 本条规定了管道应力计算的原则，明确提出采用应力分类法。原规范（90年版）也是采用这一方法，但未明确提出。应力分类法是目前国内外热力管道应力验算的先进方法。 管道中由不同载荷作用产生的应力对管道安全的影响是不同的。采用应力分类法以前，笼统地将不同性态的应力组合在一起，以管道不发生屈服为限定条件进行应力验算，这显然是保守的。随着近代应力分析理论和实验技术的发展，出现了应力分类法。应力分类法对不同性态的应力分别给以不同的限定值，用这种方法进行管道应力验算，能够充分发挥管道的承载能力。 应力分类法的主要特点在于将管道中的应力分为一次应力、二次应力和峰值应力三类，分别采用相应的应力验算条件。 管道由内压和持续外载引起的应力属于一次应力。它是结构满足静力平衡条件而产生的，当应力达到或超过屈服极限时，由于材料进入屈服，静力平衡条件得不到满足，管道将产生过大的变形甚至破坏。一次应力的特点是变形是非自限性的，对管道有很大的危险性，应力验算应采用弹性分析或极限分析。 管道由热胀冷缩等变形受约束而产生的应力属于二次应力。这是结构各部分之间的变形协调而引起的应力。当材料超过屈服极限时，产生小量的塑性变形，变形协调得到满足，变形就不再继续发展。二次应力的特点是变形具有自限性。对于采用塑性良好材料的供热管道，小量塑性变形对其正常使用没有很大影响，因此二次应力对管道的危险性较小。二次应力的验算采用安定性分析。所谓安定性是指结构不发生塑性变形的连续循环，结构在有限塑性变形之后留有残余应力的状态下，仍能安定在弹性状态。安定性分析允许的最大的应力变化范围是屈服极限的两倍。直埋供热管道锚固段的热应力就是典型的二次应力。
峰值应力是指管道或附件（如三通等）由于局部结构不连续或局部热应力等产生的应力增量。它的特点是不引起显著的变形，是一种导致疲劳裂纹或脆性破坏的可能原因，应力验算应采用疲劳分析。但目前尚不具备进行详细疲劳分析的条件，实际计算时对出现峰值应力的三通，弯头等应力集中处采用简化公式计入应力加强系数，用满足疲劳次数的许用应力范围进行验算。 应力分类法早已在美国机械工程师协会（ASME）1971年的《锅炉及受压容器规范》中应用。我国《火力发电厂汽水管道应力计算技术规定》1978年版亦参考国外相关规范改为采用应力分类法。1990年版《城市热力网设计规范》已经规定管道应力计算采用应力分类法，本次修订只是用条文将此法正式明文规定下来。

9.0.2 将原规范中“计算温度”改为“工作循环最高温度”。这样“工作循环最高温度”与“工作循环最低温度”的用词一致，形成一个计算温度循环范围。 计算压力和工作循环最高温度取用热源设备可能出现的压力和温度。这样的考虑是必要的，因为设备可能因某种原因出现最高压力和温度，同时也为管道提升起点压力或温度留有必要的余地。工作循环最低温度取用正常工作循环的最低温度，即停热时经常出现的温度，而不采用可能出现的最低温度，例如较低的安装温度。因为供热管道一次应力加二次应力加峰值应力验算时，应力的限定并不取决于一时的应力水平，而是取决于交变的应力范围和交变的循环次数。安装时的低温只影响最初达到工作循环最高温度时材料的塑性变形量，对管道寿命几乎没有影响。 管道工作循环最低温度取决于停热时出现的温度。全年运行的管道停热检修一般在采暖期以后，此时气温、地温已较高，可达10℃以上。对于地下敷设由于保温效果好，北京地区实际测一个月后，管壁温度仍达30℃；地上敷设由于管道也是保温的，停热一个月后气温上升管壁温度亦不会低于15℃。对于只在采暖期运行的管道，停热时日平均气温不会低于5℃，同样道理，地下敷设管壁温度不会低于10℃；地上敷设不会低于5℃。

9.0.3 本条为地上敷设和地下管沟敷设管道应力计算依据方法的具体规定。采用《火力发电厂汽水管道应力计算技术规定》（SDGJ 6）（以下简称《规定》）的理由是： 1 该《规定》是我国第一个采用应力分类法进行管道应力计算的技术标准； 2 该《规定》是国内管道行业的权威性标准，广泛为其他部门所采用； 3 地上敷设和管沟敷设的热力网管道应力计算目前尚无具体的技术标准，而《规定》中的管道工作条件、敷设条件与之基本一致。 根据以上理由，故暂时采用《火力发电厂汽水管道应力计算技术规定》（SDGJ6）。

9.0.4 直埋敷设热力网管道的应力分析与计算不同于地上敷设和管沟敷设，有其特殊的规律。《城镇直埋供热管道工程技术规程》（CJJ/T 81），根据直埋供热管道的特点，采用应力分类法对管道应力分析与计算做了详细的规定。故直埋敷设热力网管道的应力计算 应按上述标准执行。

9.0.5 热力网管道对固定点的作用力是承力结构的设计依据，故应按可能出现的最大数值计算，否则将影响安全运行。

9.0.6 本条为管道对固定点作用力的计算规定，管道对固定点的三种作用力解释如下： 1 管道热胀冷缩受约束产生的作用力包括：地上敷设、管沟敷设活动支座摩擦力在管道中产生的轴向力；直埋敷设过渡段土壤摩擦力在管道中产生的轴向力、锚固段的轴向力等。 2 内压产生的不平衡力指固定点两侧管道横截面不对称在内压作用下产生的不平衡力，内压不平衡力按设计压力值计算。 3 活动端位移产生的作用力包括：弯管补偿器、波纹管补偿器、自然补偿管段的弹性力、套筒补偿器的摩擦力和直埋敷设转角管段升温变形的轴向力等。也包括波纹管补偿器端波环状截面上的内压作用力。

9.0.7 本条规定了固定点两侧管段作用力合成的原则。 第1）项原则是规定地上敷设和管沟敷设管道固定点两侧方向相反的作用力不能简单的抵消，因为管道活动支座的摩擦表面状况并不完全一样，存在计算误差，同时管道启动时两侧管道不会同时升温，因此热胀受约束引起的作用力和活动端作用力的合力不能完全抵消。计算时应在作用力较小一侧乘以小于1的抵消系数再进行抵消计算。根据大多数设计单位的经验，目前抵消系数取0.7较妥。 第2）项规定内压不平衡力的抵消系数为1，即完全抵消。 因为计算管道横截面和内压值较准确，同时压力在管道中的传递速度非常快，固定点两侧内压作用力同时发生，可以考虑完全抵消。 第3）项计算几个支管对固定点的作用力时，支管作用力应按其最不利组合计算。


10 中继泵站与热力站

10 中继泵站与热力站

10.1 一般规定

10.1.1 中继泵站、热力站设备、水泵噪声较高时，对周围居民及机关、学校等有较大干扰。当噪声较高时，应加大与周围建筑的距离。当条件不允许时，可采取选用低噪声设备、建筑进行隔音处理等办法解决。当热力站所在场所有隔振要求时，水泵机组等有振动的设备应采用减振基础、与振动设备连接的管道设隔振接头并且附近的管道支吊点应选用弹性支吊架。为避免管道穿墙处管道的振动传给建筑结构，应采取隔振措施。例如，管道与墙体间留有空隙、管道与墙体问填充柔性材料。当管道与墙体必须刚性接触时，振源侧的管道应加装隔振接头。

10.1.2 中继泵站、热力站内管道、设备、附件等较多，散热量大，应有良好的通风。为保证管理人员的安全和检修工作的需要应有良好的照明设备。

10.1.3 站房设备间门向外开主要考虑事故时便于人员迅速撤离现场，当热力站站房长度大于12m时为便于人员迅速撤离应设两个出口。水温100℃以下的热水热力站由于水温较低，没有二次蒸发问题，危险性较低可只设一个出口。蒸汽热力站事故时危险性较大，任何时候都应设两个出口。以上规定与《锅炉房设计规范》和前苏联《热力网规范》相同。

10.1.4 站内地面坡度是为了将设备运行或检修泄漏的水引向排水沟，保持地面干燥。也可在设备、管道的排水点设地漏而地面不作坡度。

10.1.11 站内设备强度储备有限，不能承受过大的外加荷载，管道布置时应加以注意。


10.2 中继泵站

10.2 中继泵站

10.2.1 一般情况下，对于大型的热水供热管网是需要设置中继泵站的，有时甚至设置多个中继泵站。中继泵站设置的依据是管网水力计算和水压图。设置中继泵站能够增大供热距离，而不用加大管径，从而节省管网建设投资，在一定条件下可以降低系统能耗，对整个供热系统的工况和管网的水力平衡也有一定的好处。但是，设置中继泵站需要相应地增加泵站投资。因此是否设置中继泵站，应根据具体情况经过技术经济比较后确定。 另外，就国内和国外的一些大型热水供热管网来看，其管网系统的设计压力一般均 在1.6MPa等级范围内，这对于城市热力网的安全性和节省建设投资是大有好处的。如不设中继泵站将使管网管径增大或管网设计压力等级提高，这些对管网建设都是不利的。 再有，当管网上游端有较多用户时，设中继泵站有利于降低供热系统水泵（循环水泵、中继泵）总能耗。 中继泵不能设在环状运行的管段上，否则，只能造成管网的环流，不能提升管网的资用压头。中继泵站建在回水管上，由于水温较低（一般不超过80℃）可不选用耐高温的水泵，降低建设投资。

10.2.2 中继泵为适应不同时期负荷增长的需要并便于调节应采用调速泵。

10.2.3 本条主要参考《室外给水设计规范》泵房设计部分制定。

10.2.4 本条主要考虑减缓停泵时引起的压力冲击，防止水击破坏事故。

10.2.5 当旁通管口径与水泵母管口径相同时，可以最大限度地起到防止水击破坏事故的作用。


10.3 热水热力网热力站

10.3 热水热力网热力站

10.3.1 热水热力网民用热力站的最佳供热规模应按各地具体条件经技术经济比较确定。对于热力站的最佳规模，由于各地的城市建设及经济发展水平不一，难以统一。因此只有根据本地条件，经技术经济比较确定适合于本地实际情况的热力站最佳规模。但是从工程建设投资、运行调节手段、供热实际效果、安全可靠度等方面看，一般地说，热力站规模不宜过大。 本条对新建的居住区，以不超过本街区供热范围为最大规模，一是考虑热力站二级管网不宜跨出本街区的市政道路；二是考虑热力站的供热半径不超过500m，便于管网的调节和管理。

10.3.2 对于大型城市供热系统，从便于管理、易于调节等方面考虑，应采取间接连接方式。对于小型的供热系统，当满足第2款规定时可采用直接连接方式。

10.3.3 全自动组合换热机组具有传热效率高、占地小、现场安装简便、能够实现自动调节、节约能源等特点。有条件时应采用具备无人值守功能的设备。无人值守热力站一般具备以下基本功能：
系统水流量的调节及限制；系统温度、压力的监测与控制；热量的计算及累计；系统的安全保护；系统自动启、停功能等。另外还应具备各运行参数的远程监测、主要动力设备的运行状态及事故诊断、报警等远传通讯功能。

10.3.4 本条规定考虑到生活热水热负荷较大时，热力网设计流量要增加很多，使热力网投资加大。例如150～70℃闭式热水热力网，当生活热水热负荷为采暖热负荷的20％，采用质调节时，其热力网流量已达采暖热负荷热力网流量的50%；若生活热水热负荷为采暖热负荷的40％（例如所有用户都有浴盆时），两种负荷的热力网流量基本相等。为减少热力网流量，降低热力网造价，本条规定当生活热水热负荷较大时，应采用两级加热系统，即第一级首先用采暖回水加热。采取这一措施可减少生活热水热负荷的热力网流量约50％，但这要增加热力站设备的投资。

10.3.5 采暖系统循环泵的选择在流量和扬程上均不考虑额外的余量，以防止选泵过大。目前大多数采暖系统循环泵都偏大，往往是大流量小温差运行，很难降低热网回水温度，这对热力网运行是十分不利的。随着技术进步调速泵在我国应用已很普遍，本规范规定采暖系统采用质一量调节时应选用调速泵。当考虑采暖用户分户计量，用户频繁进行自主调节时，也应采用调速泵，以最不利用户处保持给定的资用压头来控制其转速，可以最大限度地节能。

10.3.7 用户分别设加压泵，没有自动调节装置时，各加压泵不能协调工作，易造成水力工况紊乱。集中设置中继泵站对于热力网水力工况的稳定和节能都是较合理的措施。当用户自动化水平较高，开动加压泵能自动维持设计流量时，当然仍可采用分散加压泵。

10.3.8 采暖系统补水泵的流量应满足正常补水和事故补水（或系统充水）的需要。本条规定与《锅炉房设计规范》协调一致。 正常补水量按系统水容量计算较合理，对于热力站供热范围内系统水容量的统计工作也易于实现。

10.3.9 采暖系统定压点设在循环泵入口侧的理由是：水泵入口侧是循环系统中压力最低点，定压点设在此处可保证系统中任何一点压力都高于定压值。定压值的大小主要是保证系统充满水（即不倒空）和不超过散热器的允许压力。高位膨胀水箱是简单可靠的定压装置，但有时不易实现，此时可采用蒸汽、氮气或空气定压装置。空气定压应选用空气与水之间用隔膜隔离的定压装置，以避免补水中溶氧高而腐蚀系统中的管道及设备。现在许多系统采用调速泵进行补水定压，这种方式的优点是设备简单，缺点是一旦停电，很难长时间维持定压，使系统倒空，恢复运行困难。只能用于一般情况下不会停电的系统。

10.3.10 本条为换热器的选择原则。列管式、板式换热器传热系数高，属于快速换热器，其换热表面的污垢对传热系数值影响很大，设计时不宜按污垢厚度计算传热热阻，否则就不成其为快速换热器了。因此宜按污垢修正系数的办法考虑传热系数的降低。容积式换热器用于生活热水加热，由于其传热系数低，按水垢厚度计算热阻的方法进行传热计算较为合理。 热交换器的故障率很低，同时采暖系统为季节负荷，有足够的检修时间，生活热水系统又非停热造成重大影响的负荷，为了降低造价所以一般可以不考虑备用设备。为了提高供热可靠性，可采取几台并联的办法，这样即使一台发生故障，可不致完全中断供热，亦可适应负荷分期增长，进行分期建设。

10.3.11 本条考虑换热器并联连接时，采用同程连接可以较好地保证各台换热器的负荷均衡。在不可能每台换热器安装完备的检测仪表进行仔细调节的条件下，这种措施是简单易行的。 并联工作的换热器，每台换热器一、二次侧进出口都安装阀门的优点是当一台换热器检修时不影响其他换热器的工作，故推荐采用这种设计方案。 热水供应系统换热器安装安全阀，主要是考虑阀门关闭或用户完全停止用水的情况下，继续加热将造成容器超压，发生爆破事故。本规定为压力容器安全监察的要求。

10.3.12 为保证间接连接采暖系统的换热器不结垢，对采暖系统的水质提出要求，本条采用低压锅炉水质标准。当采暖系统中有钢板制散热器时，因其板厚较薄，极易腐蚀穿孔，故要求补水应除氧，没有上述情况时可不除氧。

10.3.13 热力网中很多热力站进口处热力网供回水压差过大，如果不具备必要的调节手段，很可能超出设计流量，造成用户过热以至使整个管网发生水力失调现象。对于采用质调节的供热系统最好在热力站入口的供水或回水管上安装自动流量控制阀，以自动维持热力站的设计流量，防止失调。目前国产自力式流量控制阀价格不高，应该推广。对于变流量调节的供热系统，热力站入口最好安装自力式压差控制阀，以维持合理的压差保证自动控制系统调节阀的正常工作，同时在因停电而自控系统不工作时，也可自动维持一定压差，使该热力站不致严重失调。 热力站各分支管路应装设关断阀门以便于分别关断进行检修，各分支管路在没有单独自动调节系统时，最好安装手动调节阀以便于初调节，达到各分支管路系统的水力平衡。

10.3.14 本条考虑防止热力网由于冲洗不净而残留的污物进入热力站系统，损坏流量计量仪表，堵塞换热器的通道。同时也防止用户采暖系统的污物进入热力站设备。

10.3.15 本条规定主要考虑保证必要的维护检修条件。


10.4 蒸汽热力网热力站

10.4 蒸汽热力网热力站

10.4.1 蒸汽热力站是蒸汽分配站。通过分汽缸对各分支进行控制、分配，井提供了分支计量的条件。分支管上安装阀门，可使各分支管路分别切断进行检修，而不影响其他管路正常工作，提高供热的可靠性。蒸汽热力站也是转换站，根据热负荷的不同需要，通过减温减压可满足不同参数的需要，通过换热系统可满足不同介质的需要。

10.4.2 采用带有凝结水过冷段的换热设备较串联水—水换热器方案可以节约占地，简化系统，节省投资。

10.4.4 城市蒸汽网凝结水管网投资较大，应设法延长其使用寿命。本条规定的目的在于减少凝结水溶氧，提高凝结水管寿命。

10.4.5、10.4.6 这两条规定参考前苏联《热力网规范》制定。凝结水箱容量过大会增加建设投资，过小会使凝结水泵开停过于频繁。

10.4.7 因凝结水箱较小，凝结水泵应时刻处于良好的状态，故应设备用泵。

10.4.8 凝结水箱设取样点是检查凝结水质量的必要设施。设于水箱中部以下位置，可保证经常能取出水样。

10.4.9 蒸汽热力站内有时装有汽水换热器、水泵等设备，其选择和布置要求基本与热水热力站相同。


11 保温与防腐涂层

11 保温与防腐涂层

11.1 一般规定

11.1.2 从节能角度看，供热介质温度大于40℃即有没保温层的价值。实际上，大于50℃的供热介质是大量的，所以本条规定大于50℃的管道及设备都应保温。 对于不通行管沟或直埋敷设条件下的回水管道、与蒸汽管并行敷设的凝结水管道，因土壤有良好的保温作用，在多管共同敷设的条件下，这些温度低的管道热损失很小，有时不保温是经济的。在这种情况下，经技术经济比较认为合理时，可不保温。

11.1.3 本条规定系参照国家标准《设备及管道保温技术通则》（GB 4272）的规定制定。 经卫生部验证，接触温度高于70℃的物体易发生烫伤。60～70℃的物体也能造成轻度烫伤。因此以60℃作为防止烫伤的界限。 据文献资料介绍，烫伤温度与接触烫伤表面的时间有关，详见下表

11.1.4 本条规定采用国家标准《设备及管道保温技术通则》（GB 4727）的规定。 20世纪60年代一般把导热系数小于0.23W/（m·℃）的材料定为保温材料。但我国近年来保温材料生产技术发展较快，能生产性能良好的保温材料，因此把导热系数规定得低一些，可以用较少的保温材料，达到较好的保温效果，不应采用保温性能低劣的产品。 对于松散或可压缩的保温材料，只有具备压缩状态下的导热系数方程式或图表，才能满足设计需要。
第2款规定的密度值，符合国内生产的保温材料实际情况，是适应对导热系数的控制而制定的，密度大于350kg/m3的材料不应列入保温材料范围。保温材料密度过大，导致支架荷载增加，据统计资料，支架荷重增加一吨，支架投资增加近千元，因此应优先选用密度小的保温材料和保温制品。 第3款规定的硬质保温材料抗压强度值是考虑低于此值会造成运输或施工过程中破损率过高，不仅经济损失大，也影响施工进度和施工质量。半硬质保温材料亦应具有一定强度，否则变形会过大，影响使用。 对保温材料的其他要求，如吸水率低、对环境和人体危害小、对管道及其附件无腐蚀等，也应在设计中综合考虑，但不宜作为主要技术性能指标在条文中规定。

11.1.5 经济保温厚度是指保温管道年热损失费用与保温投资分摊费用之和为最小值时相应的保温层厚度值。保温层厚度增加，热阻增加，散热量减小。但其热阻增加率随厚度加大而逐渐变小，即保温效果随厚度加大而增加得越来越慢。因保温投资和保温材料的体积大致是成正比的，随着管道保温厚度的增大所增加的保温层圆筒形体积增加得越来越快。从以上直观的分析看，盲目增加保温厚度是不经济的。经济保温厚度是综合了热损失费用和投资费用两方面因素的最合理的保温层厚度值，应优先选用。


11.2 保温计算

11.2 保温计算

11.2.1 国家标准《设备和管道保温设计导则》（GB8175）中经济保温厚度的计算方法，不但考虑了传热基本原理，而且也考虑了气象、材料价格、热价、贷款利率及偿还年限等因素，是比较好的计算方法。但《导则》中没有给出地沟多管敷设和直埋敷设的设计公式，执行时可参考其基本方法，加以运用。

11.2.2 地下多管敷设的管道，满足给定的技术条件，可以有多种管道保温厚度的组合方案，设计时应选择最经济的各管道保温厚度组合，也就是保温设计按有约束条件（技术要求）的经济厚度优化设计。

11.2.4 经济保温厚度计算及年散热损失计算都是采用全年热损失。故计算时无论介质温度，还是环境温度都应采用运行期间平均值。

11.2.5 按规定的供热介质温度降计算保温厚度时，应按最不利条件计算。蒸汽管道的最不利工况应根据用汽性质分析确定，通常最小负荷为最不利工况。 热水管道运行温度较低热损失小，且水的热容量比较大，因此热水温度降较小，一般不按允许温度降条件计算。

11.2.6 按规定的土壤（或管沟）温度条件计算保温层厚度时，应选取使土壤（或管沟）温度达到最高值的供热介质温度和土壤自然温度。冬季供热介质温度高但土壤自然温度低，而夏季土壤自然温度高但介质温度低，故应进行两种计算，取其保温厚度较大者。 计算结果与供热介质运行温度、各地区土壤自然温度的变化规律有关，本规范难于给出确定的规律。

11.2.7 按规定的保温层外表面温度条件计算保温层厚度时，应选取使保温层外表面温度达到最高值的供热介质温度和环境温度。理由同第11.2.6条。

11.2.8 为保证外层保温材料在运行时不超温，设计时界面温度取值应略低于保温材料的最高允许温度。

11.2.9 软质或半硬质保温材料在施工捆扎时，必然会压缩，厚度减少、密度增加，相应也就改变了材料的导热系数。设计时应考虑这些因素，使设计计算条件符合实际。

11.2.10 因国内目前尚无完整的统计、测试资料，本条规定系参照前苏联《热力网规范》制定。


11.3 保温结构

11.3 保温结构

11.3.1 本条主要强调对保护层的要求，保温结构的使用效果和使用寿命在很大程度上取决于保护层。提高保护层的质量是十分重要的。

11.3.2 直埋敷设热力管道可以节约投资，是近代各国迅速发展的敷设方式。但直埋敷设管道设计必须认真处理好其保温结构，否则将适得其反。本条规定直埋敷设热水管道的技术要求应符合《高密度聚乙烯外护管聚氨酯泡沫塑料预制直埋保温管》（CJ/T 114）和《玻璃纤维增强塑料外护层聚氨酯泡沫塑料预制直埋保温管》（CJ／T 129）的规定，此标准符合国内预制直埋保温管生产的较高水平。

11.3.3 本条考虑由于钢管的线膨胀系数比保温材料的线膨胀系数大，在热状态下，由于管道升温膨胀时会破坏保温层的完整性，产生环状裂缝。不仅裂缝处增加了热损失，而且水汽易于侵入加速保温层的破坏。因此要求设置伸缩缝，并要求做好伸缩缝处的防水处理。

11.3.4 地下敷设采用填充式保温时，使用吸水性保温材料是有过惨痛教训的。即使保温结构外设有柔性防水层也无济于事。对于热力管道，防水层由于温度变化很难保持完整，一旦一处漏水，则大面积保温材料潮湿，使管道腐蚀穿孔。故本条规定十分严格，使用“严禁”的措辞。

11.3.5 本条规定考虑到便于阀门、设备的检修，可节约重新做保温结构的费用。


11.4 防腐涂层

11.4 防腐涂层

11.4.1、11.4.2 蒸汽管道表面温度高，运行期间即使管子表面无防腐涂料，管子也不会腐蚀。室外蒸汽管道如果常年运行，为解决施工期间的锈蚀问题可涂刷一般常温防腐涂料。对于室外季节运行的蒸汽管道，为避免停热时期管子表面的腐蚀，应涂刷满足运行温度要求的防腐涂料。

11.4.3 架空敷设管道采用铝合金薄板，镀锌薄钢板和塑料外护是较为理想的保护层材料，其防水性能好，机械强度高，重量轻，易于施工。当采用普通铁皮替代时，应加强对其防腐处理。


12 供配电与照明

12 供配电与照明

12.2 供配电

12.2.1 中继泵站及热力站的负荷分级及供电要求，视其在热力网中的重要程度而定，如热力站供热对象是重要政治活动场所，一旦停止供热会造成不良政治影响，其供电要求应是一级；大型中继泵站担负着很大的供热负荷，中断供电会造成重大影响以致发生安全事故时，其供电要求也应是一级。一般中继泵站及热力站则不一定是一级。在设计过程中可以根据实际情况确定负荷分级及供电要求。

12.2.2 电网中的事故有时是瞬时的，故障消除后又恢复正常。这种情况下，中继泵站及热力站的备用电源不一定马上投入。自动切换装置设延时的目的，就是确认主电源为长时间的故障时，再投入备用电源。

12.2.3 设专用配电室是为了便于维护，保证运行安全、供电可靠。

12.2.4 本条规定主要是为了保证供电可靠并使保护简单。

12.2.5 本条规定主要考虑塑料管易老化，且易受外力破坏，不能保证供电可靠。 泵和管道在运行或检修过程中难免漏水，为防止水溅落到配电管线中，应采用防水弯头，以保证供电的安全可靠。

12.2.6 本条规定考虑便于运行人员紧急处理事故，同时检修试泵时启停泵方便，并可保证人员的安全。

12.2.7 在设计中采用大功率变频器应充分考虑谐波造成的危害，并采取相应措施满足国家标准《电能质量公用电网谐波》（GB14549）的规定。

12.2.8 本条规定主要是为了保证设备安全可靠运行。


12.3 照 明

12.3 照 明

12.3.2 为保证热力网安全运行、维护检修方便，照度应视场所需要由设计人员按有关规范确定。

12.3.3 管沟、地下、半地下阀室、检查室等处环境湿热，采用防潮型灯具以保证照明系统的安全可靠。

12.3.4 地下构筑物内照明灯具安装于较低处，人员和工具易触及玻璃灯具，造成损坏触电，故应采用安全电压。


13 热工检测与控制

13 热工检测与控制

13.1 一般规定

13.1.1 我国城市集中供热事业发展很快，供热规模不断扩大。 但随之而来的供热失调造成用户冷热不均，缺少系统运行数据资料无法进行分析判断等问题普遍存在。因此热力网建立计算机监控系统已成为迫切需要。当前建立计算机监控系统的经济、技术条件已基本成熟，但因供热系统规模大小不一，不能强求一致，故本条只对规模较大的城市热力网应建立完备的计算机监控系统作了较严格的规定。

13.1.2 本条为城市热力网监控系统基本任务的规定。

13.1.6 本章内容主要是热力网工艺系统对“热工检测与控制” 的设计要求，而自控专业本身的设计仍执行自控专业设计标准和规范。


13.2 热源及热力网乡数检测与控制

13.2 热源及热力网参数检测与控制

13.2.1～13.2.4 规定了热源出口处供热参数的检测内容和检测要求。热源温度、压力参数是热力网运行温度、压力工况的基本数据。流量、热量不仅是重要的运行参数，还是热力网与热源间热能贸易结算的依据，应尽可能提高检测的精确度。上述参数不仅要在仪表盘上显示而且应连续记录以备核查、分析使用。

13.2.5 热源调速循环水泵根据热力网最不利资用压头自动或手动控制泵转速的方式运行，使最不利的资用压头满足用户正常运行需要。这种控制方式在满足用户正常运行的条件下可最大限度地节约水泵能耗，同时，热源联网运行时，尖峰热源循环泵按此方式控制可自动调整负荷。 循环水泵入口和出口的超压保护装置是降低非正常操作产生压力瞬变的有效保护措施之一。

13.2.6 热力网干线的压力检测数据是绘制管网实际运行水压图的基础资料，是分析管网水力工况十分重要的数据。计算机监控系统实时监测管网压力，甚至自动显示水压图是理想的监测方式。


13.3 中继泵站乡数检测与控制

13.3 中继泵站参数检测与控制

13.3.1 本条第1款检测的是中继泵站最基本、最重要的运行数据，应显示并记录。第2款检测的压力值为判断除污器是否堵塞的分析用数据，可只安装就地检测仪表。第3款规定是在单台水泵试验检测水泵空负荷扬程时使用，其检测点应设在水泵进、出口阀门间靠近水泵侧，并可只安装就地检测仪表。

13.3.2 本条为可使泵站基本不间断运行的自动控制方式，但设计时应有保证水泵自动启动时不会伤及泵旁工作人员的措施。

13.3.3 本条规定是以中继泵承担管网资用压头调节任务的控制方式。理由同第13.2.5


13.4 热力站参数检测与控制

13.4 热力站参数检测与控制

13.4.1 热力站的参数检测是运行、调节和计量收费必要的依据。

13.4.2 热力站和热力人口的供热调节（局部调节）是热源处集中调节的补充，对保证供热质量有重要作用。从保证高质量供热出发采用自动调节是最佳方式。 本条第1款规定了直接连接水泵混水降温采暖系统的调节方式。这种系统一般采用集中质调节，由于集中调节兼顾了其他负荷（如生活热水负荷），不可能使热力网的温度调节完全满足采暖负荷的需要，再加上集中调节有可能不够精确，所以在热力站进行局部调节可以解决上述问题，提高供热质量。间接连接采暖系统每栋建筑热力入口也可以采用这种方式进行补充的局部调节。 本条第2款规定了间接连接采暖系统的调节方式。当采用质调节时，应按质调节水温曲线根据室外温度调节水温。第3款为对生活热水负荷采用定值调节的规定。即调节热力网流量使生活热水的温度维持在给定值，因热水供应流量波动很大，维持调节精度±5℃已属不低的要求。在对生活热水温度进行调节的同时，还应对换热器热力网侧的回水温度加以限定，以防止热水负荷为零时，换热器中的水温过高。因为此时换热器中的被加热水为死水，出口水温不能反映出换热器内的温度，用换热器热力网侧回水温度进行控制，可以很好地解决这个问题。


13.5 热力网调度自动化

13.5 热力网调度自动化

13.5.1 本条为建立热力网监控系统的原则性建议。

13.5.2 本条为对各级监控系统的功能要求。

13.5.3 计算机监控系统的通讯网络可以采用有线和无线两种方式。无线通讯投资小、建设快，但易受干扰，信号传输质量差。在大城市，无线通讯干扰源多，频道拥挤，障碍物多，采用困难。有线通讯依赖有线网络，有线网络有专用网和公共网之分。专用有线通讯网由供热企业专门敷设和维修管理，要消耗大量的人力物力，因此利用城市公共通讯网络是合理的方案。


附录1 纺织业用汽量估算标准

附录1 纺织业用汽量估算指标


附录2 轻工业用汽量估算指标

附录2 轻工业用汽量估算指标


环境卫生术语标准 CJJ65-95

中国人民共和国家标准

环境卫生术语标准

Vocabulary Standard of Environmental Sanitation

CJJ 65-95

主编单位：同济大学环境工程学院

批准部门：中华人民共和国建设部

施行日期：1996年4月1日

关于发布行业标准《环境卫生术语标准》的通知

建标〔１９９５〕４８１号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

根据原城乡建设环境保护部（８８）城标字第１４１号文的要求，由同济大学环境工程学院主编的《环境卫生术语标准》，业经审查， 现批准为行业标准，编号ＣＪＪ６５—９５，自１９９６年４月１日起施行。本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口管理，其具体解释工作由同济大学环境工程学院负责。

本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部

１９９５年８月２３日


1 总 则

1 总 则

１．０．１ 为使我国环境卫生行业的专业术语规范化，特制定本标准。

１．０．２ 本标准适用于环境卫生行业。

１．０．３ 城市环境卫生术语及其定义除应符合本标准外，还应符合国家现行有关标准的规定。


2 废弃物

2 废弃物

2.1 废弃物

２．１．１ 废弃物 ｗａｓｔｅ
人类生存和发展过程中产生的，对持有者没有继续保存和利用价值的物质。

２．１．２ 生活废弃物 ｄｏｍｅｓｔｉｃ ｗａｓｔｅ
人类在生活活动中所产生的废弃物。

２．１．３ 产业废弃物 ｉｎｄｕｓｔｒｉａｌ ｗａｓｔｅ
各种产业活动所产生的废弃物。

２．１．４ 农业废弃物 ａｇｒｉｃｕｌｔｕｒａｌ ｗａｓｔｅ
各种农业活动所产生的废弃物。

２．１．５ 工业废弃物 ｉｎｄｕｓｔｒａｌ ｓｏｌｉｄ ｗａｓｔｅ
各种工业活动所产生的废弃物。

２．１．６ 有害废弃物 ｈａｚａｒｄｏｕｓ ｓｏｌｉｄ ｗａｓｔｅ
对人体健康或环境造成现实危害或潜在危害的废弃物。

２．１．７ 废油 ｓｌｏｐ；ｓｌｏｐｏｉｌ；ｗａｓｔｅ ｏｉｌ
含有杂质，对于某一目的（生产的或生活的）不经重新加工、提炼就不能再继续使用的杂油。如废润滑油、废切削油、废溶剂油及含油废液等。

２．１．８ 厨余 ｇａｒｂａｇｅ
由家庭、饭店、单位食堂等排出的食品下脚、残渣。其含大量水分，易腐败。


2.2 垃 圾

2.2 垃 圾

２．２．１ 垃圾 ｒｅｆｕｓｅ；ｒｕｂｂｉｓｈ；ｇａｒｂａｇｅ
人类生存和发展过程中产生的固体废弃物。

２．２．２ 原生垃圾 ｒａｗ ｒｅｆｕｓｅ
未经任何处理的原状态垃圾。

２．２．３ 城市垃圾 ｍｕｎｉｃｉｐａｌ ｓｏｌｉｄ ｗａｓｔｅ
在城市区划内产生的垃圾。

２．２．４ 粗大垃圾 ｂｉｇｒｅｆｕｓｅ；ｂｉｇｒｕｂｂｉｓｈ
人类日常生活中废弃的一些大型的、耐久性的消费品。

２．２．５ 建筑垃圾 ｃｏｎｓｔｒｕｃｔｉｏｎ ｗａｓｔｅ
建筑施工活动中产生的垃圾。

２．２．６ 生活垃圾 ｄｏｍｅｓｔｉｃ ｇａｒｂａｇｅ
人类生活活动中产生的垃圾。包括居民生活垃圾、医院生活垃圾、商业生活垃圾等。

２．２．７ 道路清扫垃圾 ｓｔｒｅｅｔ ｒｅｆｕｓｅ
道路清扫和从废物箱中清除的垃圾。

２．２．８ 有机垃圾 ｏｒｇａｎｉｃ ｒｅｆｕｓｅ
由有机物料构成的垃圾。如废纸、废塑料、植物纤维等。

２．２．９ 无机垃圾 ｉｎｏｒｇａｎｉｃ ｒｅｆｕｓｅ
由无机物料构成的垃圾。如废金属、废玻璃、沙石、煤渣等。

２．２．１０ 陈腐垃圾 ｓｔａｌｅ ｒｅｆｕｓｅ
存放较久、陈旧腐烂的垃圾。

２．２．１１ 可堆肥垃圾 ｃｏｍｐｏｓｔａｂｌｅ ｒｅｆｕｓｅ
适宜于利用微生物发酵处理的垃圾。

２．２．１２ 不可堆肥垃圾 ｎｏｎｃｏｍｐｏｓｔａｂｌｅ ｒｅｆｕｓｅ
不适宜于利用微生物发酵处理的垃圾。

２．２．１３ 可燃垃圾 ｃｏｍｂｕｓｔｉｂｌｅ ｒｅｆｕｓｅ
可以燃烧的垃圾。

２．２．１４ 难燃垃圾 ｒｅｆｕｓｅ ｄｉｆｆｃｕｌｔｔｏｂｕｒｎ；ｈａｒｄ ｔｏ ｂｕｒｎ ｒｅｆｕｓｅ
不容易燃烧的垃圾。

２．２．１５ 不可燃垃圾 ｉｎｃｏｍｂｕｓｔｉｂｌｅ ｒｅｆｕｓｅ
不能燃烧的垃圾。

２．２．１６ 有毒垃圾 ｈａｒｍｆｕｌ ｒｅｆｕｓｅ
含有对人体健康有害的重金属或有毒物质的垃圾。

２．２．１７ 特种垃圾 ｓｐｅｃｉａｌ ｒｅｆｕｓｅ
有较大危害，需要采用特种方法清运、处理的垃圾。


2.3 粪 便

2.3 粪 便

２．３．１ 排泄物 ｅｘｃｒｅｔａ；ｅｘｃｒｅｍｅｎｔ
人和动物通过肾脏、肺、大肠以及皮肤排泄的，身体不需要的或对身体有害的物质及新陈代谢的最终产物。

２．３．２ 粪便 ｎｉｇｈｔ ｓｏｉｌ；ｎｉｇｈｔｓｏｉｌ；ｅｘｃｒｅｍｅｎｔ ａｎｄ ｕｒｉｎｅ
经肾脏和大肠排出的排泄物，包括人类粪便和禽畜粪便。


2.4 污 泥

2.4 污 泥

２．４．１ 污泥 ｓｌｕｄｇｅ
经自然或人工过程从粪便和各种污水中分离出的沉降固体。

２．４．２ 原污泥 ｒａｗ ｓｌｕｄｇｅ
未经任何处理的污泥，即沉淀池中还未完全分解之前就迅速排出的沉淀污泥。

２．４．３ 浓缩污泥 ｔｈｉｃｋ ｓｌｕｄｇｅ
保持污泥的流动性，减少其含水率和容积的操作称为污泥浓缩。浓缩过程在浓缩池内进行，池内的污泥称浓缩污泥。

２．４．４ 浮渣 ｆｌｏａｔ ｓｌｕｄｇｅ；ｓｃｕｍ
浮在粪便贮池及污水、粪便的消化池等设施上面的污泥。

２．４．５ 活性污泥 ａｃｔｉｖａｔｅｄ ｓｌｕｄｇｅ
在溶解氧存在下，用细菌和其他微生物处理废水时生成并累积的生物团块（絮凝体）。

２．４．６ 回流污泥 ｒｅｔｕｒｎ ｓｌｕｄｇｅ
活性污泥处理方法中，由二次沉淀池中排出，部分循环使用于曝气池的活性污泥。

２．４．７ 剩余污泥 ｅｘｃｅｓｓ ｓｌｕｄｇｅ；ｓｕｒｐｌｕｓｓｌｕｄｇｅ
活性污泥法处理中，由二次沉淀池中排出并循环回流于曝气池后剩下的污泥。

２．４．８ 初沉池污泥 ｐｒｉｍａｒｙ ｓｌｕｄｇｅ
通过初次沉淀而生成的污泥。

２．４．９ 氧化污泥 ｏｘｉｄｉｚｅｄ ｓｌｕｄｇｅ
废水污泥在湿式氧化法中所得到的液态与固态产物。

２．４．１０ 脱水污泥 ｄｅｗａｔｅｒｉｎｇ ｓｌｕｄｇｅ
下水污泥及粪便消化污泥等经脱水后的残留物。

２．４．１１ 消化污泥 ｄｉｇｅｓｔｅｄ ｓｌｕｄｇｅ
污泥中的有机物经生物分解，变得更加稳定的污泥。

２．４．１２ 通沟污泥（下水道污泥） ｓｅｗｅｒ ｓｌｕｄｇｅ
沉积于下水道的污泥。


3 废弃物处理的基础术语

3 废弃物处理的基础术语

３．０．１ 环境卫生工程ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｅｎｇｉｎｅｅｒｉｎｇ
以保障城镇功能的正常发挥和人民健康为目的，以人类生活所产生的废弃物为主要对象，系统研究其理论、管理、规划、计划、设施建设和废弃物的产生、收集、运输、处理处置等方面的工程学科。

３．０．２ 资源回收利用ｒｅｓｏｕｒｃｅ ｒｅｃｌａｍａｔｉｏｎ；ｗａｓｔｅ ｒｅｃｌａｍａｔｉｏｎ
废弃物转化成为有用物资或能量。

３．０．３ 资源化ｒｅｃｌａｍａｔｉｏｎ
通过管理和工艺措施等，把废弃物转化为资源的系列过程。

３．０．４ 无害化ｈａｒｍｌｅｓｓ
使废弃物的有害成分达到不危害人类生存环境的系列过程。

３．０．５ 减量化ｒｅｄｕｃｉｎｇ ｑｕａｎｔｉｔｙ
使废弃物减小体积、减少重量的处理过程。

３．０．６ 稳定化ｓｔａｂｉｌｉｚｉｎｇ
使废弃物转化为无机物或其物理变化、化学变化、生化变化很缓慢的物质的过程。

３．０．７ 垃圾处理ｒｅｆｕｓｅ ｔｒｅａｔｍｅｎｔ；ｒｅｆｕｓｅ ｈａｎｄｌｉｎｇ
对垃圾进行物理、化学、生物加工的一切过程。

３．０．８ 垃圾处理ｒｅｆｕｓｅｄｉｓｐｏｓａｌ
对垃圾的最终处理。

３．０．９ 垃圾量ｒｅｆｕｓｅ ｑｕａｎｔｉｔｙ
垃圾数量的定量化描述。按使用单位不同，有垃圾重量、垃圾体积量等。

３．０．１０ 增稠ｔｈｉｃｋｅｎｉｎｇ
通过去除水分使含水的固体物料含水率降低，浓度提高的处理过程。

３．０．１１ 脱水ｄｅｈｙｄｒａｔｉｏｎ；ｄｅｗａｔｅｒｉｎｇ
从任一物质中除去水的过程。

３．０．１２ 重力分离ｇｒａｖｉｔｙ ｓｅｐａｒａｔｉｏｎ
利用较浓密的相在重力作用下沉降，使不相混合的各相分离的方法。

３．０．１３ 沉淀ｐｒｅｃｉｐｉｔａｔｅ
从溶液中析出及分离固体颗粒的过程。

３．０．１４ 沉降ｓｅｄｉｍｅｎｔａｔｉｏｎ
在重力作用下，水或废水中的悬浮物沉积的过程。 ２．填埋场在填埋物自重作用下发生的向下位移。

３．０．１５ 澄清ｃｌａｒｉｆｉｃａｔｉｏｎ
悬浮的颗粒在沉淀池内沉降下来，使出水变清的过程。

３．０．１６ 过滤ｆｉｌｔｒａｔｉｏｎ
水通过多孔性物质层或合适孔径的滤网，以除去悬浮物微粒的过程。

３．０．１７ 可滤性ｆｉｌｔｅｒａｂｉｌｉｔｙ
被过滤处理的液体与固体分离的性能。

３．０．１８ 蒸发ｅｖａｐｏｒａｔｉｏｎ
液体表面发生的气化现象。

３．０．１９ 蒸发量ｅｖａｐｏｒａｔｉｖｅ ｃａｐａｃｉｔｙ
一定时间内，液体转化为气体的量。气象上通常用蒸发掉的水层厚度的毫米数表示。

３．０．２０ 吸咐ａｄｓｏｒｐｔｉｏｎ
固体、液体或气体分子的原子或离子在固体或液体表面上滞溜的现象。可分为物理吸附和化学吸附。前者是分子间的相对吸引，吸附热较小，如活性炭吸附各种气体。后者是类似于化学键力的相互吸引，吸附热较大。

３．０．２１ 垃圾压缩系数ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｒｅｆｕｓｅ ｃｏｍｐｒｅｓｓｉｂｉｌｉｔｙ
在压缩时，单位体积垃圾的体积减少的量与所需压力增量的比值。它是表征垃圾可压缩性的物理量。

３．０．２２ 垃圾压缩性ｒｅｆｕｓｅ ｃｏｍｐｒｅｓｓｉｂｉｌｉｔｙ
垃圾在被施加压力后能够缩小体积的性质。

３．０．２３ 垃圾压缩比ｒｅｆｕｓｅ ｃｏｍｐａｃｔｉｏｎ ｒａｔｉｏ
垃圾压缩前的体积与压缩后的体积之比。

３．０．２４ 垃圾组成ｃｏｍｐｏｓｉｔｉｏｎ ｏｆｒ ｅｆｕｓｅ
垃圾中各种成分及其存在的相对量。垃圾组成可分为化学组成和物理组成。

３．０．２５ 垃圾的化学组成ｒｅｆｕｓｅ ｃｈｅｍｉｃａｌ ｃｏｍｐｏｓｉｔｉｏｎ
垃圾中所含的碳、氢、氧、氮、硫等元素的含量。

３．０．２６ 垃圾的物理组成ｒｅｆｕｓｅ ｐｈｙｓｉｃａｌ ｃｏｍｐｏｓｉｔｉｏｎ
垃圾按起初所含物质的原形态来分类各组成成分之重量比。按可燃性分为不燃物、难燃物、可燃物等；按物质类别分为塑料、废纸、煤渣、金属、玻璃等。

３．０．２７ 垃圾容重ｒｅｆｕｓｅ ｖｏｌｕｍｅ ｗｅｉｇｈｔ；ｕｎｉｔ ｗｅｉｇｈｔ
单位容积垃圾的重量。

３．０．２８ 垃圾空隙度ｒｅｆｕｓｅ ｐｏｒｏｓｉｔｙ
垃圾空隙体积与垃圾总体积的百分比数。空隙体积包括垃圾颗粒物间的空隙和垃圾颗粒的毛细管孔隙。

３．０．２９ 垃圾空隙比ｒｅｆｕｓｅ ｐｏｒｏｓｉｔｙ ｒａｔｉｏ
垃圾空隙体积与垃圾颗粒体积比值的百分数。

３．０．３０ 垃圾密度ｒｅｆｕｓｅ ｄｅｎｓｉｔｙ
垃圾的质量与体积的比值。

３．０．３１ 垃圾堆密度（垃圾体积密度，垃圾表观密度）ｒｅｆｕｓｅ ｐｉｌｅ ｄｅｎｓｉｔｙ；ｒｅｆｕｓｅ ｂｕｌｋ ｄｅｎｓｉｔｙ；ａｐｐａｒｅｎｔ ｒｅｆｕｓｅ ｄｅｎｓｉｔｙ
单位垃圾堆体积中所含有的垃圾的量。

３．０．３２ 垃圾真密度ｔｒｕｅ ｒｅｆｕｓｅ ｄｅｎｓｉｔｙ
单位垃圾真体积中所含有的垃圾的量。

３．０．３３ 垃圾颗粒密度ｒｅｆｕｓｅ ｐａｒｔｉｃｌｅ ｄｅｎｓｉｔｙ
单位垃圾颗粒体积中所含有的垃圾的量。

３．０．３４ 垃圾含水率ｒｅｆｕｓｅ ｍｏｉｓｔｕｒ ｅｃｏｎｔｅｎｔ（ｐｅｒｃｅｎｆａｇｅ）
垃圾在１０５℃时烘干至恒重所失去的重量占原垃圾重量的百分比。

３．０．３５ 垃圾水分ｒｅｆｕｓｅ ｍｏｉｓｔｕｒｅ
垃圾在１０５℃时烘至恒重所失去的重量。

３．０．３６ 毛细管水ｃａｐｉｌｌａｒｙ ｗａｔｅｒ
土壤、固体废弃物等的毛细管孔隙中的水分。

３．０．３７ 附着水ａｄｈｅｓｉｖ ｅｗａｔｅｒ
以机械形式吸附在垃圾或其他废物表面和缝隙的水。其含量不固定，不属于物质的化学组成，故化学式中一般不予表示。

３．０．３８ 吸着水ａｄｓｏｒｂｅｄ ｗａｔｅｒ
被分子引力和静电引力牢固地吸附在垃圾、土、岩石或废物颗粒表面上，不受重力影响的水。

３．０．３９ 田间持水量ｆｉｅｌｄ ｃａｐａｃｉｔｙ；ｆｉｅｌｄ ｍｏｉｓｔｕｒｅ ｃａｐａｃｉｔｙ
排除重力后，土壤借毛细作用所保持的水量。它是土壤在排去重力水或自由水后，以烘干重量的百分数表示的土壤含水量。

３．０．４０ 透气性ａｉｒ ｐｅｒｍｅａｂｉｌｉｔｙ
土层、垃圾堆层中能让空气通过的物理性能。

３．０．４１ 渗透性ｐｅｒｍｅａｂｉｌｉｔｙ
岩石、土层、垃圾堆层的空隙间水分或浸出液体的流动能力。

３．０．４２ 渗漏ｐｅｒｃｏｌａｔｉｏｎ
通过岩石、土层、垃圾堆层孔隙的液体重力流。

３．０．４３ 渗透ｏｓｍｏｓｉｓ
水通过不饱和土层表层的细小孔隙流入、流出地面或地下水体的缓慢运动。

３．０．４４ 渗透系数ｐｅｒｍｅａｂｉｌｉｔｙｃｏｅｆｆｉｃｉｅｎｔ
表示透水性大小的指标。在数值上等于水力坡度为１时的地下水的渗流速度。

３．０．４５ 渗透速度ｐｅｒｃｏｌａｔｉｏｎｒａｔｅ
水在静水压力下通过岩石或土层间隙的运动速度。

３．０．４６ 本底监测井ｂａｃｋｇｒｏｕｎｄｍｏｎｉｔｏｒｉｎｇｗｅｌｌ
在填埋场的地下水上游３ｋｍ处设的水井，其深度一般要求在地下水位之下３ｍ。

３．０．４７ 充气区监测井ｇａｓ－ｆｉｌｌｅｄｚｏｎｅｍｏｎｉｔｏｒｉｎｇｗｅｌｌ
在从土壤表面到地下水之间的土壤层（该层土壤的土壤孔隙部分为空气和水所充满）中设置的监测井。

３．０．４８ 饱和区监测井ｓａｔｕｒａｔｅｄｚｏｎｅｍｏｎｉｔｏｒｉｎｇｗｅｌｌ
在填埋场地的水力下坡区设置的，井底深入到地下水位之下的地下水监测井。

３．０．４９ 场址选择ｓｉｔｅｓｅｌｅｃｔｉｏｎ
从工程学、环境学、经济学和法律及政治学等诸方面综合考虑，选择处理场的最适地点。


4 收集、运输、设施

４收集、运输、设施

４．１环境卫生容器

４．１．１ 垃圾箱ｒｅｆｕｓｅ ｂｏｘ；ｒｅｆｕｓｅ ｃｏｎｔａｉｎｅｒ；ｇａｒｂａｇｅ ｃａｎ；ｗａｓｔｅ ｂｉｎ
收集垃圾的容器。

４．１．２ 固定式垃圾箱ｐｅｒｍａｎｅｎｔ ｇａｒｂａｇｅ ｃａｎ
不可移动位置的垃圾箱。

４．１．３ 可移动式垃圾箱ｍｏｖａｂｌｅ ｇａｒｂａｇｅ ｃａｎ
可移动位置的垃圾箱。

４．１．４ 垃圾集装箱ｇａｒｂａｇｅ ｃｏｎｔａｉｎｅｒ
具有标准规格，便于水运或陆运，并可供周转使用的大型垃圾容器。

４．１．５ 废物箱ｌｉｔｔｅｒ ｂｉｎ
设置于公共场所等处供人们丢弃垃圾的容器。

４．１．６ 水罐ｗａｔｅｒ ｔａｎｋ
用于装水的圆筒形罐体。常用于洒水、冲洗车。

４．１．７ 粪罐ｍａｎｕｒｅ ｔａｎｋ
用于贮粪的圆筒形罐体。常用于吸粪车、运粪车。


4.2 收集与运输

4.2 收集与运输

４．２．１ 垃圾混合收集ｃｏｌｌｅｃｔｉｏｎ ｏｆ ｎｏｎｃｌａｓｓｉｆｉｃａｔｅｄ ｒｅｆｕｓｅ
垃圾不分类别的收集方式。

４．２．２ 垃圾分类收集ｃｏｌｌｅｃｔｉｏｎ ｏｆ ｃｌａｓｓｉｆｉｃａｔｅｄ ｒｅｆｕｓｅ；ｓｅｐａｒａｔｅｃｏｌｌｅｃｔｉｏｎ ｏｆ ｒｅｆｕｓｅ
垃圾按其可处理的性能或可利用的价值而分别收集的收集方式。

４．２．３ 垃圾桶（箱）式收集ｃｏｌｌｅｃｔｉｏｎ ｂｙ ｃｏｎｔａｉｎｅｒ
垃圾倒入垃圾桶（箱）内，然后将垃圾转装垃圾收集车运输的收集方式。

４．２．４ 垃圾集装箱式收集ｃｏｌｌｅｃｔｉｏｎ ｂｙ ｇａｒｂａｇｅ ｃｏｎｔａｉｎｅｒ
垃圾倒入垃圾集装箱内，由垃圾收集车直接装载垃圾集装箱运输的收集方式。

４．２．５ 分户式收集ｃｏｌｌｅｃｔｉｏｎ ａｔ ｅｖｅｒｙ ｄｏｏｒ
垃圾收集车直接将各户的垃圾取走的收集方式。

４．２．６ 垃圾袋装式收集ｃｏｌｌｅｃｔｉｏｎ ｂｙ ｒｅｆｕｓｅ ｓａｃｋ
垃圾装入袋内，由垃圾收集车将袋装垃圾取走的收集方式。

４．２．７ 垃圾定点收集ｃｏｌｌｅｃｔｉｏｎ ｏｆ ｒｅｆｕｓｅ ａｔ ｇａｔｈｅｒｅｄ ｐｌａｃｅ
将垃圾按规定的时间送到收集点，由收集车将垃圾取走的收集方式

４．２．８ 垃圾收集点ｒｅｆｕｓｅ ｃｏｌｌｅｃｔｉｎｇ ｓｔａｔｉｏｎ
按规定设置的收集垃圾的地点。

４．２．９ 垃圾站ｒｅｆｕｓｅ ｃｏｌｌｅｃｔｉｎｇ ａｎｄ ｄｉｓｔｒｉｂｕｔｉｎｇ ｃｅｎｔｒｅ
在较小的收集范围内，将分散收集的垃圾集中后由较大运输工具清运出去的小型垃圾收集的中间收集设施。

４．２．１０ 垃圾转运站ｒｅｆｕｓｅ ｔｒａｎｓｆｅｒ ｓｔａｔｉｏｎ
将垃圾由小型收集车转载到大型运输工具的中转设施。其可以具有分选、压缩、打包等功能。

４．２．１１ 气体输送ｐｎｅｕｍａｔｉｃ ｔｒａｎｓｐｏｒｔ
在气动力的作用下，将垃圾通过管道的输送方法。


4.3 厕 所

4.3 厕 所

４．３．１ 公共厕所ｐｕｂｌｉｃ ｌａｖａｔｏｒｙ；ｐｕｂｌｉｃ ｌａｔｒｉｎｅ；ｐｕｂｌｉｃ ｃｏｎｖｅ／ｎｉｅｎｃｅ；ｐｕｂｌｉｃ ｃｏｍｆｏｒｔ ｓｔａｔｉｏｎ
在道路两旁或公共场所等处设置的厕所。

４．３．２ 水冲厕所ｗａｔｅｒ ｃｌｏｓｅｔ
连接由供水系统供水冲洗的厕所。

４．３．３ 旱厕ｐｉｔ ｐｒｉｖｙ；ｌａｔｒｉｎｅ；ｌａｔｒｉｎｅ ｐｉｔ
没有连接供水系统供水冲洗的厕所。

４．３．４ 产沼厕所ｍｅｔｈａｎｅ－ｇｅｎｅｒａｔｉｎｇ ｐｉｔ（ｌａｔｒｉｎｅ）
利用粪便在池中厌氧发酵产生沼气的厕所。

４．３．５ 临时厕所ｔｅｍｐｏｒａｒｙ ｔｏｉｌｅｔ；ｍａｋｅｓｈｉｆｔ ｌａｖａｔｏｒｙ
因特殊需要而临时增设的厕所。

４．３．６ 活动厕所ｍｏｖａｂｌｅ ｌａｖａｒｏｒｙ
可整体随意移动的厕所。


4.4 环卫车辆

4.4 环卫车辆

４．４．１ 垃圾收集车ｒｅｆｕｓｅ ｃｏｌｌｅｃｔｏｒ；ｒｅｆｕｓｅ ｃｏｌｌｅｃｔｉｎｇ ｖｅｈｉｃｌｅ（ｌｏｒｒｙ）
用于收集、运输垃圾的车辆。

４．４．２ 自卸垃圾车ｄｕｍｐｃａｒ；ｔｉｐ ｔｒｕｃｋ
借助机械装置卸落垃圾的垃圾车。

４．４．３ 集装式垃圾车ｇａｒｂａｇｅ ｃｏｎｔａｉｎｅｒ ｖｅｈｉｃｌｅ
运载垃圾集装箱的垃圾运输车。

４．４．４ 扫路机ｓｔｒｅｅｔ ｓｗｅｅｐｅｒ
清扫、收集地面上的垃圾、尘土等污物的机械。

４．４．５ 洗路车ｓｔｒｅｅｔ ｓｗｅｅｐｅｒ ｗｉｔｈ ｗａｓｈｅｒ
具有刷洗和冲洗地面功能的专用车辆。

４．４．６ 洒水车ｓｐｒｉｎｋｌｅｒ
具有洒水装置，用作地面冲洗、降温、防尘等的专用车辆。

４．４．７ 除雪机ｓｎｏｗ ｓｗｅｅｐｅｒ
用于清除地面积雪的专用机械。

４．４．８ 真空吸粪（污）车ｖａｃｕｕｍ ｓｅｗｅｒ ｃｌｅａｎｅｒ
装有真空抽吸装置，将池（井）内的粪（污）物吸入罐体，并有自行卸料装置的车辆。


4.5 环卫船舶

4.5 环卫船舶

４．５．１ 垃圾运输船ｒｅｆｕｓｅ ｂａｒｇｅ
载运垃圾的船舶。

４．５．２ 集装式垃圾船ｇａｒｌａｇｅ ｃｏｎｔａｉｎｅｒ ｓｈｉｐ
用于运载垃圾集装箱的船舶。

４．５．３ 粪便（污水）收集船ｓｌｏｐ ｓｃｏｌｌｅｃｔｉｎｇ ｓｈｉｐ
收集粪便（污水）等的专用船舶。

４．５．４ 粪便（污水）运输船ｎｉｇｈｔ ｓｏｉｌ ｂａｒｇｅ
载运粪便（污水）的专用船舶。

４．５．５ 舱式挖泥船ｈｏｐｐｅｒ ｄｒｅｄｇｅｒ
具有挖泥和运泥功能的专用船舶。

４．５．６ 斗式挖泥船ｂｕｃｋｅｔ ｄｒｅｄｇｅｒ
一种装有斗式提升机，用来铲土的浮动机械挖泥船。


4.6 处理设施

4.6 处理设施

４．６．１ 垃圾堆放场ｄｕｍｐ ｏｆ ｒｅｆｕｓｅ
没有配套的处理设施、设备的生活垃圾的裸露堆放场所。

４．６．２ 建筑垃圾堆放场ｄｕｍｐ ｏｆ ｃｏｎｓｔｒｕｃｔｉｏｎ ｗａｓｔｅ
专门倾倒建筑垃圾的堆放场所。

４．６．３ 垃圾卫生填埋场ｌａｎｄｆｉｌｌ ｓｐａｃｅ ｏｆ ｒｅｆｕｓｅ
有配套的处理设施、设备，能达到环境和卫生等要求的生活垃圾填埋处理场所。

４．６．４ 垃圾堆肥厂ｃｏｍｐｏｓｔｉｎｇ ｐｌａｎｔ ｏｆ ｒｅｆｕｓｅ
用堆肥技术对生活垃圾进行处理的场所。

４．６．５ 垃圾焚烧厂ｒｅｆｕｓｅ ｉｎｃｉｎｅｒａｔｉｏｎ ｐｌａｎｔ；ｒｅｆｕｓｅ ｄｅｓｔｒｕｃｔｏｒ ｐｌａｎｔ
用焚烧技术对生活垃圾进行处理的场所。

４．６．６ 垃圾热解厂ｒｅｆｕｓｅ ｐｙｒｏｌｙｓｉｓ ｐｌａｎｔ
用热解技术对生活垃圾进行处理的场所。

４．６．７ 粪便处理厂ｎｉｇｈｔ ｓｏｉｌ ｔｒｅａｔｍｅｎｔ ｗｏｒｋｓ
用生物或物理化学方法对粪便进行处理，使之达到环境和卫生等要求的处理场所。

４．６．８ 粪便卫生处理厂ｎｉｇｈｔ ｓｏｉｌ ｈａｒｍｌｅｓｓ ｔｒｅａｔｍｅｎｔ ｐｌａｎｔ
用某种方法对粪便进行处理，使之基本达到卫生学要求的（杀灭寄生虫卵、致病菌，不招引蚊蝇，无明显恶臭）处理场所。

４．６．９ 环卫停车场ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｐａｒｋｉｎｇ ａｒｅａ（ｐａｒｋｉｎｇ ｌｏｔ）
专用于环卫车辆的停放、保养的场所。

４．６．１０ 环卫车辆厂ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｇａｒａｇｅ
从事环卫专用车辆改装和修理的工厂。

４．６．１１ 环卫船舶厂ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｓｈｉｐ ｙａｒｄ
从事环卫船舶修理和制造的工厂。

４．６．１２ 环卫机械修造厂ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｍａｃｈｉｎｅ ｒｅｐａｉｒｉｎｇ ｗｏｒｋｓ
从事环卫机具修理和制造的工厂。

４．６．１３ 环卫加油站ｅｎｖｉｒｏｎｍｅｎｔａｌｓａｎｉｔａｒｙｆｉｌｌｉｎｇｓｔａｔｉｏｎ
供环卫机动车辆和船舶补充油料的设施。

４．６．１４ 环卫供水站ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｔａｎｋ ｓｔａｔｉｏｎ
环卫洒水车、冲洗车和船舶等的供水点。

４．６．１５ 环卫码头ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｗｈａｒｆ（ｄｏｃｋ）
垃圾、粪便水陆转运的码头。


5 预处理和处理机械

５ 预处理和处理机械

5.1 输送

５．１．１ 带式输送机ｂｅｌｔ ｃｏｎｖｅｙｏｒ；ｂａｎｄ ｃｏｎｖｅｙｏｒ
支承在许多托辊上的环状带在驱动轮的驱动下，将物料连续输送的输送设备。

５．１．２ 链式输送机ｃｈａｉｎ ｃｏｎｖｅｙｏｒ
由首尾相连的链条绕过若干链轮及传动机构等组成的，用来连续输送物料的输送设备。

５．１．３ 螺旋输送机ｓｃｒｅｗ ｃｏｎｖｅｙｏｒ；ａｕｇｅｒ ｃｏｎｖｅｙｏｒ；ｓｐｉｒａｌ ｃｏｎｖｅｙｏｒ；ｗｏｒｍ ｃｏｎｖｅｙｏｒ
利用螺杆的螺旋叶片推送物料的输送设备。

５．１．４ 振动输送机ｏｓｃｉｌｌａｔｉｎｇ ｃｏｎｖｅｙｏｒ；ｖｉｂｒａｔｉｎｇ ｃｏｎｖｅｙｏｒ
依靠装在振动机构上的盘或槽来移动物料的输送设备。

５．１．５ 气力输送机ｐｎｅｕｍａｔｉｃ ｃｏｎｖｅｙｏｒ；ａｉｒ ｃｏｎｖｅｙｏｒ
利用具有一定速度和一定压差的气流来输送物料的输送设备。

５．１．６ 板式输送机ｓｌａｔ ｃｏｎｖｅｙｏｒ
在一条循环链上装置一系列横板条的输送设备。

５．１．７ 往复刮板式输送机ｒｅｃｉｐｒｏｃａｔｉｎｇ ｆｌｉｇｈｔ ｃｏｎｖｅｙｏｒ
装着绞接刮板的往复横梁，推动物料沿输送槽前进的输送设备。

５．１．８ 蟹瓜式装载机ｇａｔｈｅｒｉｎｇ ａｒｍ ｌｏａｄｅｒ
一种前面有一对蟹爪，后面带有刮板运输机的连续装载松散物料的机械。

５．１．９ 铲式装载机ｓｈｏｖｅｌ ｌｏａｄｅｒ
一种装在轮子上，铲斗铰接在盘上，能铲起松散物料，将其举升并卸到机器后面的装载机。

５．１．１０ 给料机ｆｅｅｄｅｒ
一种将物料输送进处理装置的短程输送机。有板式给料机、带式给料机、螺旋给料机、刮板给料机等。


5.2 提 升

5.2 提 升

５．２．１ 提升机ｅｌｅｖａｔｏｒ
利用机械或气力将物料提升到较高位置的机械。

５．２．２ 斗式提升机ｂｕｃｋｅｔ ｅｌｅｖａｔｏｒ
利用许多料斗在较陡斜面或垂直方向连续输送物料的输送设备。

５．２．３ 桥式起重机ｂｒｉｄｇｅ ｃｒａｎｅ
吊升装置装在横跨起重机工作范围的桥式结构上的吊升机器。

５．２．４ 悬臂式起重机ｃａｎｔｉｌｅｖｅｒ ｃｒａｎｅ；ｊｉｂ ｃｒａｎｅ
具有伸出吊臂的起重机。

５．２．５ 悬臂式抓斗起重机ｃａｎｔｉｌｅｖｅｒ ｇｒａｂｂｉｎｇ ｃｒａｎｅ
具有伸出吊臂及带有大抓斗的起重机。

５．２．６ 抓斗ｇｒａｂ；ｂｕｃｋｅｔ
由铰接的颚板构成的，依靠颚板的闭合和张开，以进行自动抓取物料的取物装置。


5.3 压 实

5.3 压 实

５．３．１ 压块ｂｒｉｑｕｅｔｔｉｎｇ
为增加垃圾容重，减少体积，用压实机械将垃圾挤压成的垃圾块。

５．３．２ 压捆机ｂａｌｅｒ
一种能将大量松散的物料压缩成一定形状，使之适于运输的机器。

５．３．３ 打包机ｂａｌｅｒ
将大量物料用绳、金属丝、丝索包扎成一大包的机器。

５．３．４ 堆垛机ｓｔａｃｋｅｒ
一种可将物料提升并堆积起来的机械。有抓吊式、悬挂液压式、输送带式等几种。


5.4 破 碎

5.4 破 碎

５．４．１ 冲击破碎ｉｍｐａｃｔ ｃｒｕｓｈｉｎｇ
粗大垃圾在重力冲击或动冲击下的破碎。

５．４．２ 剪断破碎ｓｈｅａｒｉｎｇ－ｔｙｐｅ ｓｈｒｅｄｄｉｎｇ
利用固定刀和可动刀（有往复刀、旋转刀等形式）相互吻合而剪切废物的破碎。

５．４．３ 低温破碎ｌｏｗ ｔｅｍｐｅｒａｔｕｒｅ ｓｈｒｅｄｄｉｎｇ
利用低温脆性使垃圾中在常温下难以破碎的轮胎、橡胶电线、塑料等有效破碎的过程。

５．４．４ 圆锥破碎机ｇｙｒａｔｏｒｙ ｃｒｕｓｈｅｒ；ｇｙｒａｔｏｒｙ ｂｒｅａｋｅｒ；ｃｏｎｅｃｒｕｓｈｅｒ
一种具有两个圆锥，外圆锥固定，实心的内圆锥装在偏心的轴承上或在一转动的截锥体和外室之间的锥形间隔中将固体物料压碎的初级破碎机。

５．４．５ 辊式破碎机ｒｏｌｌ ｃｒｕｓｈｅｒ
具有辊的破碎物料的破碎机。

５．４．６ 滚筒破碎机ｒｏｔａｒｙ ｂｒｅａｋｅｒ
一个旋转的带筛孔的钢制滚筒，内壁安装提升板，转动时提起物料使其依靠自重跌落破碎的破碎机，它是破碎及筛分两用的一种装置。

５．４．７ 锤式破碎机ｈａｍｍｅｒ ｍｉｌｌ
一种冲击式破碎机，即物料在钢的机壳中被在垂直面内以高速旋转的锤子所破碎的机械。

５．４．８ 球磨机ｂａｌｌ ｍｉｌｌ；ｂａｌｌ ｇｒｉｎｄｅｒ
一种机身为卧式圆筒（或圆锥）形，内装钢球（或卵石，捣棒等）研磨体和物料，靠机身旋转时物料和研磨体的磨擦、撞击而将物料磨碎的机械。


5.5 分 选

5.5 分 选

５．５．１ 往复筛ｒｅｃｉｐｒｏｃａｔｉｏｎ ｓｃｒｅｅｎ
依靠偏心装置来回摆动的平筛。

５．５．２ 回转筛ｇｙｒａｔｏｒｙ ｓｃｒｅｅｎ
带有一组水平放置的筛子。筛子按网眼大小顺次垂直垒成一迭，网眼小的在底下，作近似的圆周运动，使颗粒小的材料顺次通过各筛筛下的箱式分筛机械。

５．５．３ 振动筛ｏｓｃｉｌｌａｔｉｎｇ ｓｃｒｅｅｎ；ｖｉｂｒａｔｉｎｇ ｓｃｒｅｅｎ
用机械或电磁方法使筛子作快速振动的筛分机械。

５．５．４ 固定格筛ｓｔａｔｉｃ ｇｒｉｚｚｌｙ
由固定棒条组成的格筛。

５．５．５ 滚筒筛ｔｒｏｍｍｅｌ
一种转动的圆筒筛子，供筛分的物料从一端进入，小块、细粒从筛孔下落，而大块从另一端排出的筛分机械。

５．５．６ 分选机ｓｅｐａｒａｔｏｒ
利用比重、弹性、磁性等物理性质的差异，将混合物料中一种或数种物质分离出来的机械。

５．５．７ 磁选机ｍａｇｎｅｔｉｃ ｓｅｐａｒａｔｏｒ
一种用强磁场使磁性物质从磁性较弱的或非磁性的物料中分离出来的机械。

５．５．８ 浮选ｆｌｏｔａｔｉｏｎ
把悬浮物和某些胶体物质、乳化物、溶解物转变为漂浮物的过程。

５．５．９ 风选机ｗｉｎｎｏｗｅｒ；ｗｉｎｎｏｗｉｎｇ ｍａｃｈｉｎｅ
利用风力把比重不同的物料分离开来的机械。

５．５．１０ 冲击式分离机ｂａｌｌｉｓｔｉｃ ｓｅｐａｒａｔｏｒ
利用重量不同的物体受冲击飞行距离不同，而将物料进行分离的机械。


5.6 增稠及脱水

5.6 增稠及脱水

５．６．１ 脱水机ｄｅｈｙｄｒａｔｏｒ；ｄｅｗａｔｅｒｅｒ
从固体、胶体或浆状物料中除去水分的机械的总称。有真空脱水机、离心脱水机等。

５．６．２ 压滤机ｆｉｌｔｅｒ ｐｒｅｓｓ
一种用机械挤压，使固体液体分离而脱水的机械的总称。有板框压滤机、带式压滤机等。

５．６．３ ｃｅｎｔｒｉｆｕｇｅ
利用离心力使密度不同的液体、液体和固体或悬浮胶粒分离的机械。

５．６．４ 露天干燥ｎａｔｕｒａｌ ｄｒｙｉｎｇ
利用自然条件使物料中的水分向大气蒸发的干燥方法。

５．６．５ 喷雾干燥ｓｐｒａｙ ｄｒｙｉｎｇ
将溶液或悬浮液喷射到热气流中而进行的快速干燥方法。

５．６．６ 热干化ｈｅａｔ ｄｒｙｉｎｇ
粪便、污泥中的水分经加热而蒸发，使粪便、污泥变得干燥的一种方法。

５．６．７ 烘干炉ｄｒｙｉｎｇ ｓｔｏｖｅ
利用间接和直接换热使垃圾失去水分的炉型设备。


5.7 处理机械和装置

5.7 处理机械和装置

５．７．１ 立式发酵槽ｖｅｒｔｉｃａｌ ｄｉｇｅｓｔｅｒ
堆肥物料进出发酵槽的方向垂直于地面的发酵槽。

５．７．２ 卧式发酵槽ｈｏｒｉｚｏｎｔａｌ ｄｉｇｅｓｔｅｒ
堆肥物料进出发酵槽的方向平行或基本平行于地面的发酵槽。

５．７．３ 卧式回旋发酵器ｈｏｒｉｚｏｎｔａｌ ｒｏｔａｒｙ ｄｉｇｅｓｔｅｒ 即广为人知的ｄａｎｏ ｓｙｓｔｅｍ。
堆肥物进入水平式略有倾斜的钢制圆筒后，因圆筒的回转而不断地被翻动，并因内部导向圈和倾角由进口向出口移动，完成发酵的设备。

５．７．４ 回转窑ｒｏｔａｒｙ ｋｉｌｎ
一种稍有倾斜、缓慢转动的内衬耐火材料的长圆柱形炉。燃料与空气一起自一端喷入燃烧，被焚化物由一端投入，在炉内被反复搅动、破碎，同时进行干燥和燃烧。它多用于垃圾焚烧的后燃烧、干燥、塑料焚烧等。

５．７．５ 机械炉；连续式炉ｉｎｃｉｎｅｒａｔｏｒ ｏｆ ｍｅｃｈａｎｉｚｅｄ ｏｐｅｒａｔｉｏｎ
焚烧炉内垃圾的投入、垃圾在炉内的输送、拔火及排渣等全部为机械连续操作的焚烧炉。

５．７．６ 半机械炉ｉｎｃｉｎｅｒａｔｏｒ ｏｆ ｓｅｍｉ—ｍｅｃｈａｎｉｚｅｄ ｏｐｅｒａｔｉｏｎ
垃圾的投入、炉内的输送、拔火、炉灰的排出等部分用人工操作的焚烧炉。

５．７．７ 间歇炉ｉｎｃｉｎｅｒａｔｏｒ ｏｆ ｂａｔｃｈ ｏｐｅｒａｔｉｏｎ
一次投入一定量的垃圾，待焚烧结束后，再进行第二次投料的焚烧炉。

５．７．８ 床式焚烧炉ｆｌｏｕｒ ｆｉｒｉｎｇ ｆｕｒｎａｃｅ
没有炉排，被焚化物直接在炉床上燃烧，空气不通过焚烧层而由床层表面供给的焚烧炉。

５．７．９ 流化床焚烧炉ｆｌｕｉｄｉｚｅｄ ｂｅｄ ｆｉｒｉｎｇ ｆｕｒｎａｃｅ
炉内的热载体（砂等）或废物不是固定在炉排上，而是在炉膛的一定空间范围内翻腾、跳动而呈流化状态进行燃烧的焚烧炉。

５．７．１０ 废热锅炉ｗａｓｔｅ ｈｅａｔ ｂｏｉｌｔｅｒ
利用各种工业过程排出的高温气体的热而产生蒸气的装置。

５．７．１１ 竖井炉ｖｅｒｔｉｃａｌ ｋｉｌｎ
炉体是直立圆筒形设备，垃圾由炉顶投入，依靠自重向下移动，经加热、干燥、气化、燃烧、炉渣熔融几个阶段，使垃圾进行连续热解的设备。

５．７．１２ 双塔流化床热解炉ｄｕａｌ ｆｌｕｉｄｉｚｅｄ ｂｅｄ ｐｙｒｏｌｙｚｅｒ（ｐｙｒｏｌｙｓｉｓ ｏｖｅｎ）
由两个用管道相互连接起来的流化炉组成的热分解装置。垃圾流化热分解炉以砂为热载体，砂为热分解提供所需热量后，在分解反应中生成的炭渣一起进入另一流化焚烧炉。砂由外部导入的辅助燃料与空气在炉内燃烧被加热至高温后再送入热解炉。

５．７．１３ 单塔流化床热解炉ｆｌｕｉｄｉｚｅｄ ｂｅｄ ｐｙｒｏｌｙｚｅｒ（ｐｙｒｏｌｙｓｉｓ ｏｖｅｎ）
炉内由高温的砂形成流化床，垃圾投入炉内立即和高温的砂混合，被快速加热、干燥和分解的炉子。

５．７．１４ 炉排ｇｒａｔｅ
置于炉膛下部用以托住燃烧物的支架。通常用密排的棒构成，空气可以从下面上升到燃烧处，灰渣可以从上面落下。

５．７．１５ 移动炉排ｔｒａｖｅｌｌｉｎｇ ｇｒａｔｅ
象带式输送机那样可不断移动的炉排的总称。

５．７．１６ 往复炉排ｒｅｃｉｐｒｏｃａｔｉｎｇ ｇｒａｔｅ
由相间布置的活动排片和固定排片组成的炉排，活动排片作往复运动，形成各层的相对滑动，使被焚烧物沿炉排表面推移。

５．７．１７ 阶梯式炉排ｓｔｅｐ ｇｒａｔｅ
排片如阶梯状重叠的炉排。

５．７．１８ 回转炉排ｒｏｔａｒｙ ｇｒａｔｅ
由多个侧面有凹凸的棒状排片组合成的回转圆筒组成的炉排。

５．７．１９ 固定炉排ｆｉｘｅｄ ｇｒａｔｅ
由多根棒状铸件固定在炉子底部所构成的炉排。

５．７．２０ 摇动炉排ｒｏｃｋｉｎｇ ｇｒａｔｅ
可动排片围绕轴做上下摇动或带有小角度往复运动的炉排。有扇形摇动炉排、摇动阶梯式炉排等。

５．７．２１ 炉衬ｆｕｒｎａｃｅ ｌｉｎｅｒ
用颗粒状耐火材料或耐火砖砌成的焚烧炉的内壁。根据炉内各部分的不同要求，选用具有相应的物理和化学性质的耐火材料。按所用耐火材料的化学性质分为碱性炉衬、酸性炉衬和中性炉衬。

５．７．２２ 点火装置ｉｇｎｉｔｅｒ
为触发燃料与空气间发生化学反应而产生火花的一种装置。

５．７．２３ 燃烧室ｃｏｍｂｕｓｔｉｏｎ ｃｈａｍｂｅｒ；ｂｌａｓｔ ｃｈａｍｂｅｒ；ｆｉｒｅ ｃｈａｍ－ｂｅｒ
在焚烧炉中，使燃料（固体废弃物如生活垃圾、废液、污泥、化工废弃物等）与空气混合物燃烧的空间。

５．７．２４ 再燃烧室ｒｅｂｕｒｎｉｎｇ ｃｈａｍｂｅｒ
为使燃烧室排出的燃烧气体中含有的不完全燃烧气体，特别是干燥带发生的气体中含有的臭气物质进一步完全燃烧而设置的燃烧空间。

５．７．２５ 助燃装置ａｕｘｉｌｉａｒｙ ｃｏｍｂｕｓｔｉｏｎ ｅｇｕｉｐｍｅｎｔ
废弃物仅靠自身发热量难于完全燃烧时，藉供给辅助燃料以实现完全燃烧的装置。

５．７．２６ 导燃烧嘴ｐｉｌｏｔｅｄ ｈｅａｄ
带有旁路燃烧喷头，通过旁路点燃其主火焰四周的低压火焰，则即使可燃性混合物速度超过主火焰速度时，仍然保持火焰稳定的一种燃烧器。

５．７．２７ 雾化器ａｔｏｍｉｚｅｒ
用喷射、喷淋、喷雾或雾化等方法把液体（或液体燃料）机械地分成微粒的设备。

５．７．２８ 雾化燃烧器ａｔｏｍｉｚｅｒ ｂｕｒｎｅｒ
将未点燃的燃料雾化成很细的雾流而进入燃烧区的燃烧器。

５．７．２９ 防爆门ｅｘｐｌｏｓｉｏｎ ｄｏｏｒ
炉膛中能在预定的设计压力下打开的门。

５．７．３０ 灰渣输送机ａｓｈ ｃｏｎｖｅｙｅｒ
把由梵烧炉落入水槽的燃渣送到灰坑的输送机。

５．７．３１ 后燃烧器ａｆｔｅｒ ｂｕｒｎｅｒ
使燃烧气中含有的未燃物质完全燃烧的燃烧设备。

５．７．３２ 除尘器ａｒｒｅｓｔｅｒ
除去气体介质中颗粒物的一种装置。

５．７．３３ 吸收装置ａｂｓｏｒｂｅｒ；ａｂｓｏｒｐｔｉｏｎｐ ｌａｎｔ
将液体（吸收剂）与气体接触，使气体（全部或某些组分）被吸收的设备。

５．７．３４ 吸附装置ａｄｓｏｒｂｅｒ
将流体中的特定成分用固体吸附剂吸附分离的装置。


6 处理技术

6 处理技术

6.1 堆肥

６．１．１ 堆肥ｃｏｍｐｏｓｔ
利用微生物对有机垃圾进行分解腐熟而形成的肥料。

６．１．２ 堆肥化ｃｏｍｐｏｓｔｉｎｇ
利用微生物的分解作用，使有机垃圾稳定化的过程。可分为厌氧堆肥化和好氧堆肥化。

６．１．３ 好氧堆肥ａｅｒｏｂｉｃｃｏｍｐｉｓｔｉｎｇ
在充分供氧的条件下，主要利用好氧微生物进行的堆肥化过程。

６．１．４ 厌氧堆肥ａｎａｅｒｏｂｉｃ ｃｏｍｐｉｓｔｉｎｇ
在隔绝氧气的条件下，主要利用厌氧微生物进行的堆肥化过程。

６．１．５ 垃圾粪便堆肥化ｒｅｆｕｓｅ ａｎｄ ｎｉｇｈｔ ｓｏｉｌ ｃｏ－ｃｏｍｐｏｓｔｉｎｇ
将垃圾与粪便混合进行堆肥的过程。

６．１．６ 垃圾污泥堆肥化ｆｅｆｕｓｅ ａｎｄ ｓｌｕｄｇｅｃｏ－ｃｏｍｐｏｓｔｉｎｇ
将垃圾与污泥混合进行堆肥的过程。

６．１．７ 纯垃圾堆肥化ｃｏｍｐｏｓｔｉｎｇ ｒｅｆｕｓｅ ａｌｏｎｅ
将垃圾单独进行堆肥的过程。

６．１．８ 高温堆肥化ｔｈｅｒｍｏｐｈｉｌｉｃ ｃｏｍｐｏｓｔｉｎｇ
主要利用嗜热性微生物进行堆肥的过程，最佳温度范围为５５～６５℃。

６．１．９ 中温堆肥化ｍｅｓｏｐｈｉｌｉｃ ｃｏｍｐｏｓｔｉｎｇ
主要利用嗜温性微生物进行堆肥的过程，最佳温度范围为３５～４５℃。

６．１．１０ 静态堆肥化ｓｔａｔｉｃ－ｐｉｌｅ ｃｏｍｐｏｓｔｉｎｇ
静态发酵的堆肥过程。

６．１．１１ 动态堆肥化ｍｏｖｉｎｇ－ｂｅｄ ｃｏｍｐｏｓｔｉｎｇ
动态发酵的堆肥过程。

６．１．１２ 非堆肥化物质ｎｏｎｃｏｍｐｏｓｔａｂｌｅ ｓｕｂｓｔａｎｃｅ
在堆肥化过程中不能被降解的物质。

６．１．１３ 堆肥基质ｃｏｍｐｏｓｔ ｓｕｂｓｔｒａｔｅ 提供堆肥微生物群落生命活动所需的能量与细胞质的物质。

６．１．１４ 基质分解ｓｕｂｓｔｒａｔｅ ｄｅｃｏｍｐｏｓｉｔｉｏｎ
堆肥基质在微生物酶的作用下发生降解的过程。

６．１．１５ 腐熟度ｐｕｔｒｅｓｃｉｂｉｌｉｔｙ
在堆肥化领域，描述堆肥化程度的指标。

６．１．１６ 熟化ｍａｔｕｒａｔｉｏｎ
堆肥物料经一级发酵分解后，在微生物的作用下继续降解并达到稳定化的过程。

６．１．１７ 腐熟堆肥ｍａｔｕｒｅｄ ｃｏｍｐｏｓｔ
熟化后的堆肥。

６．１．１８ 腐败ｐｕｔｒｅｆａｃｔｉｏｎ
动植物性的有机物由于微生物的作用而分解变质的现象。

６．１．１９ 堆肥周期ｃｏｍｐｏｓｔｉｎｇ ｐｅｒｉｏｄ
物料完成堆肥化所需的时间。

６．１．２０ 堆肥产品ｃｏｍｐｏｓｔ ｐｒｏｄｕｃｔ
可作为产品出售的堆肥。

６．１．２１ 堆肥耗氧速率ｏｘｙｇｅｎ ｃｏｎｓｕｍｐｔｉｏｎ ｒａｔｅ ｏｆ ｃｏｍｐｏｓｔ
在堆肥过程中，单位反应区域或单位物料量在单位时间内所消耗的氧量。

６．１．２２ 需氧量ｏｘｙｇｅｎ ｄｅｍａｎｄ
达到指定熟化程度时，堆肥反应所需的氧量。

６．１．２３ 供氧量ｏｘｙｇｅｎ ｓｕｐｐｌｙ
向堆肥反应进行区域供应的氧量。

６．１．２４ 通风ａｅｒａｔｉｏｎ；ｄｒａｆｔ
将空气送入堆肥反应区域或焚烧炉的过程。

６．１．２５ 机械通风ｍｅｃｈａｎｉｃａｌ ａｒｅａｔｉｏｎ
以机械手段所实现的通风。

６．１．２６ 自然通风ｎａｔｕｒａｌ ｖｅｎｔｉｌａｔｉｏｎ
利用空气的温度差产生的流动，或是利用空气的自然扩散而将空气引入的通风方式。

６．１．２７ 通气孔ａｉｒ ｖｅｎｔ
空气进入堆肥反应区域的孔道。

６．１．２８ 碳氮比Ｃ－Ｎｒａｔｉｏ；ｃａｒｂｏｎ—ｎｉｔｒｏｇｅｎ ｒａｔｉｏ
垃圾、堆肥、土壤等物料中碳元素和氮元素含量之比。

６．１．２９ 碳磷比ｃａｒｂｏｎ－ｐｈｏｓｐｈｏｒｕｓ ｒａｔｉｏ
物料中碳元素与磷元素含量之比。

６．１．３０ 磷氮比ｐｈｏｓｐｈｏｒｕｓ－ｎｉｔｒｏｇｅｎ ｒａｔｉｏ
物料中磷元素与氮元素含量之比。

６．１．３１ 垃圾翻倒ｒｅｆｕｓｅｄｕｍｐｉｎｇ；ｒｅｆｕｓｅｔｕｒｎｉｎｇ
为加速垃圾堆肥化，人为地将垃圾翻动的操作。

６．１．３２ 发酵ｆｅｒｍｅｎｔａｔｉｏｎ；ｚｙｍｏｓｉｓ
有机物，特别是碳水化合物的酶促转化过程。

６．１．３３ 堆肥发酵ｃｏｍｐｏｓｔｉｎｇ ｆｅｒｍｅｎｔａｔｉｏｎ
微生物在受控条件下，以废弃物中有机组分为基质，进行新陈代谢活动，使有机质分解稳定的过程。

６．１．３４ 一级发酵ｐｒｉｍａｒｙ ｆｅｒｍｅｎｔａｔｉｏｎ
堆肥发酵的第一阶段。以废弃物中易分解的有机组分被微生物迅速分解为特征的发酵过程。

６．１．３５ 二级发酵；复发酵ｓｅｃｏｎｄａｒｙ ｆｅｒｍｅｎｔａｔｉｏｎ（ｃｕｒｉｎｇ）
堆肥的熟化阶段。一级发酵后，微生物以较低的速度分解较难降解有机物和发酵中间产物的发酵过程。

６．１．３６ 好氧发酵ａｅｒｏｂｉｃ ｆｅｒｍｅｎｔａｔｉｏｎ
在充分供氧的条件下进行的堆肥发酵过程，主要微生物群落为好氧菌群。

６．１．３７ 厌氧发酵ｍｅｔｈａｎｅ ｆｅｒｍｅｎｔａｔｉｏｎ；ａｎａｅｒｏｂｉｃ ｆｅｒｍｅｎｔａｔｉｏｎ
在隔绝氧的条件下进行的堆肥发酵过程，主要微生物群落为厌氧菌群。

６．１．３８ 动态发酵ｄｙｎａｍｉｃ ｆｅｒｍｅｎｔａｔｉｏｎ
堆肥发酵过程中，物料在外力作用下处于持续或间歇的运动状态。

６．１．３９ 静态发酵ｓｔａｔｉｃ ｆｅｒｍｅｎｔａｔｉｏｎ
堆肥发酵过程中，物料不受外力作用而运动，并处于相对静止的状态。

６．１．４０ 高温发酵ｔｈｅｒｍｏｐｈｉｌｉｃ ｆｅｒｍｅｎｔａｔｉｏｎ
堆肥温度大于５５℃，主要由嗜热微生物作用而产生的发酵。

６．１．４１ 中温发酵ｍｅｓｏｐｈｉｌｉｃｆｅｒｍａｎｔａｔｉｏｎ
堆肥温度为３５～４５℃，主要由嗜温微生物作用而产生的发酵。

６．１．４２ 堆肥微生物ｃｏｍｐｏｓｔ ｍｉｃｒｏｏｒｇａｎｉｓｍ
导致堆肥反应的各种微生物种群。

６．１．４３ 接种ｉｎｏｃｕｌａｔｉｏｎ；ｓｅｅｄｉｎｇ
堆肥时，将堆肥微生物或含堆肥微生物的物料投到初始状态的堆肥原料中去的操作。

６．１．４４ 嗜温性微生物ｍｅｓｏｐｈｉｌｉｃ ｍｉｃｒｏｏｒｇａｎｉｓｍ
最佳活动温度范围在３５～４５℃之间的各种微生物。

６．１．４５ 嗜热性微生物ｔｈｅｒｍｏｐｈｉｌｉｃ ｍｉｃｒｏｏｒｇａｎｉｓｍ
最佳活动温度范围大于５５℃之间的各种微生物。

６．１．４６ 微生物活性ｍｉｃｒｏｂｉｏｌｏｇｉｃａｌ ａｃｔｉｖｉｔｙ
对微生物代谢能力大小的描述。

６．１．４７ 大肠菌指数ｃｏｌｉｆｏｒｍ ｉｎｄｅｘ
反应水、土壤、蔬菜等直接或间接受人、畜粪便污染程度的一个指标，指单位容积（Ｌ）或单位重量（ｇ）样品所含大肠菌的数量。

６．１．４８ 大肠菌值ｃｏｌｉｔｉｔｅｒ（ｃｏｌｉｔｉｔｒｅ）
反应水、土壤、蔬菜等受粪便污染程度的另一个指标，指被测物平均多少样品（容积或重量）中能查出一个大肠菌。

６．１．４９ 大肠菌群ｃｏｌｉｆｏｒｍｇｒｏｕｐ
所有在３７℃培养下，在４８ｈ内能使乳糖发酵而产酸、产气的、不生芽脆的、革兰氏阴性好氧与兼性厌氧的杆菌。

６．１．５０ 堆肥的稳定性ｓｔａｂｉｌｉｚａｔｉｏｎ ｏｆ ｃｏｍｐｏｓｔ
利用微生物的作用，使垃圾中的有机质分解成对环境不再产生污染，施于土壤后不再对植物生长产生阻害的产物所达到的程度。

６．１．５１ 堆肥的卫生学性质ｓａｎｉｔａｒｉａｎ ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｏｆ ｃｏｍｐｏｓｔ
堆肥有关人类健康方面的性质。主要以大肠菌值、蛔虫卵死亡率、苍蝇卵死亡度来描述。

６．１．５２ 腐殖质ｈｕｍｕｓ
动植物残体与施入的有机肥料等经过微生物分解和合成作用而形成的一种比较稳定的黑色有机胶体。

６．１．５３腐殖质化ｈｕｍｉｆｉｃａｔｉｏｎ
有机废弃物经过微生物分解而重新组合成腐殖质的过程。

６．１．５４ 野外堆积ｏｕｔｄｏｏｒ ｐｉｌｅ；ｗｉｎｄｒｏｗ ｃｏｍｐｏｓｔｉｎｇ
在露天堆积垃圾的堆肥方式。

６．１．５５ 室内堆积ｉｎｄｏｏｒ ｐｉｌｅ
在厂房内堆积垃圾的堆肥方式。

６．１．５６ 机械化堆肥ｍｅｃｈａｎｉｚｅｄ ｃｏｍｐｏｓｔｉｎｇ
堆肥过程中的物料移动、通风等环节均由机械完成的堆肥化工艺之总称。

６．１．５７ 连续堆肥法ｃｏｎｔｉｎｕｏｕｓ ｃｏｍｐｏｓｔｉｎｇ
持续进出料的堆肥方式。

６．１．５８ 间歇堆肥法ｉｎｔｅｒｍｉｔｔｅｎｔ ｃｏｍｐｏｓｔｉｎｇ
分批次进出料的堆肥方式。


6.2 填 埋

6.2 填 埋

６．２．１ 填埋ｌａｎｄｆｉｌｌ
将垃圾掩埋覆盖，使其稳定化的处理方法。

６．２．２ 卫生填埋ｓａｎｉｔａｒｙ ｌａｎｄｆｉｌｌ
采取防渗、压实、覆盖和气体、渗沥水治理等环境保护处理措施的填埋方法。

６．２．３ 好气性填埋ａｅｒｏｂｉｃ ｌａｎｄｆｉｌｌ
在填埋场底部布有通气管道，不断向填埋层供给空气，保持填埋层处于好氧状态，以加速填埋场稳定化进程的一种填埋方法。

６．２．４ 厌气性填埋ａｎａｅｒｏｂｉｃ ｌａｎｄｆｉｌｌ
垃圾填埋层被压实后基本上在厌氧状态下分解并达到稳定化的填埋方法。

６．２．５ 平面法ａｒｅａ ｍｅｔｈｏｄ
在平地上堆埋的方法。

６．２．６ 斜坡法ｒａｍｐ ｍｅｔｈｏｄ
在坡地上进行的填埋方法。

６．２．７ 沟填法ｔｒｅｎｃｈ ｍｅｔｈｏｄ
开挖沟壑填埋垃圾，用开挖出的土作覆盖的一种填埋方法。

６．２．８ ｓｐｒｅａｄｉｎｇ
将倾卸入填埋场的垃圾按层高铺散平整在场地上的作业。

６．２．９ 压实ｃｏｍｐａｃｔｉｎｇ
对垃圾进行碾压，以减少垃圾空隙的作业。

６．２．１０ 有效土地面积ａｖａｉｌａｂｌｅ ｌａｎｄ ａｒｅａ
填埋场能用于填埋垃圾的实际面积（不包括辅助作业面积、填埋场地与边界应保持距离所占的面积）。

６．２．１１ 每日覆盖ｄａｉｌｙ ｃｏｖｅｒ
对当日填埋的垃圾所进行的覆盖。

６．２．１２ 最终覆盖ｆｉｎａｌ ｃｏｖｅｒ
垃圾填埋场地终止填埋时进行的覆盖。

６．２．１３ 填埋场围栏ｌａｎｄｆｉｌｌ ｓｉｔｅ ｆｅｎｃｅｄ
填埋场周围的隔离屏障。

６．２．１４ 可移动围栏ｐｏｒｔａｂｌｅ ｆｅｎｃｅ
为防止废弃物四处飞扬，在作业面后方设立的栅栏或围网。

６．２．１５ 工作面；作业面ｗｏｒｋｉｎｇ ｆａｃｅ
进行填埋作业的面。

６．２．１６ 排气道ｖｅｎｔ
采用较周围土层滤过性能更好的材料（如砾石等）制成的，便于填埋场气体迁移的气体通道。

６．２．１７ 井式排气道ｗｅｌｌ ｖｅｎｔ
由穿孔管、砾石层组成的，竖直插入填埋床层的集气设施。

６．２．１８ 排气井ｇａｓ ｗｅｌｌ
产生的气体不能进入排气道时而设置的带有泵的能将气体抽出并排入大气的设施。

６．２，１９ 废气燃烧器ｗａｓｔｅ ｇａｓ ｂｕｒｎｅｒ
燃烧填埋场气体的燃烧装置。

６．２．２０ 导流渠ｄｉｖｅｒｓｉｏｎ ｄｉｔｃｈ（ｃａｎａｌ）
用以引导水流而开挖的水道。

６，２．２１ 导流坝ｄｉｖｅｒｓｉｏｎ ｄａｍ
用以引导水流而筑的坝。

６．２．２２ 溢洪道ｓｐｉｌｌｗａｙ
一种排洪保坝设施。一般设在坝端坚固的岸坡上，其断面大小视泄洪量而定。

６．２．２３ 截水沟ｃｕｔ－ｏｆｆ ｄｉｔｃｈ
在填埋场周边有较大面积荒山荒坡时，用以拦截及排泄坡面水流，在坡地沿等高线开挖的断面为梯形的水沟。

６．２．２４ 集水井；集水坑ｓｕｍｐ
在最低处开挖的一个小坑。使水能流聚其中，并可用水泵随时将积水排出。

６．２．２５ 排水沟ｄｒａｉｎ
一种用来排除地面水的天然或人工沟槽。

６．２．２６ 渗沥水ｌｅａｃｈａｔｅ
垃圾分解过程中产生的液体以及渗出的地下水和渗入的地表水的统称。

６．２．２７ 渗出液收集管ｌｅａｃｈａｔｅ ｃｏｌｌｅｃｔｉｏｎ ｌｉｎｅ
置于填埋场不渗透层上部的，将渗出液收集导出的穿孔管。

６．２．２８ 压实系数ｃｏｍｐａｃｔｉｏｎ ｆａｃｔｏｒ
填埋固体废物压实后的最终体积Ｖ２与压实前的最后体积Ｖ１之比。

６．２．２９ 压实土层ｃｏｍｐａｃｔｅｄ ｓｏｉｌ ｌａｙｅｒ
经碾压过的土层。

６．２．３０ 不透水材料层ｉｍｐｅｒｍｅａｂｌｅ ｍａｔｅｒｉａｌ ｌａｙｅｒ
为防止渗漏水对地下水产生影响，在填埋场底部由渗透系数小的或不渗透的天然材料（粘土等）和人工材料（塑料膜、橡胶等）制成的防渗层。

６．２．３１ 衬垫层ｓａｒｋｉｎｇ；ｌａｙｉｎｇ
设置于填埋场底部防止渗漏的垫层。

６．２．３２ 合成膜衬里ｓｙｎｔｈｅｔｉｃ ｍｅｍｂｒａｎｅ ｌｉｎｅｒｓ
利用人工合成的聚氯乙烯、异丁二烯橡胶、氧磺化聚乙烯、尼龙等材料而制成的高强度衬里。

６．２．３３ 天然衬里ｎａｔｕｒａｌ ｌｉｎｅｒｓ
利用天然材料（如粘土等）制成的填埋场防渗层。

６．２．３４ 粘土衬里ｃｌａｙ ｌｉｎｅｒｓ
利用渗透系数小的粘土经压实而制成的填埋场防渗层。

６．２．３５ 植被ｐｌａｎｔｃｏｖｅｒ
在一个地区覆盖地面的植物和植物群落的统称。天然森林、草甸等称为天然植被；人工栽培的农作物、人工造林和人工草等称为人工植被。

６．２．３６ 绿化带ｐｌａｎｔｉｎｇｓ
填埋厂、堆肥厂四周种植的一定宽度的乔灌木相配的林带。有防尘、防虫蝇的作用。


6.3 焚 烧

6.3 焚 烧

６．３．１ 焚烧ｉｎｃｉｎｅｒａｔｅ
废弃物在高温下燃烧的处理方法。

６．３．２ 露天焚烧ｏｐｅｎ ｂｕｒｎｉｎｇ
在没有任何防护条件下，由于自燃或人为而发生的在自然环境中的敞开式的燃烧。

６．３．３ 焚烧能力ｃａｐａｃｉｔｙ ｏｆ ｉｎｃｉｎｅｒａｔｉｏｎ
表示焚烧炉规模的性能值，即单位时间焚烧炉的焚烧量。用ｋｇ/ｈ，ｔ/ｄ表示。间歇炉一般运行８ｈ，用ｔ/８ｈ表示。

６．３．４ 炉负荷ｆｕｒｎａｃｅｌｏａｄ
焚烧炉实际运转时的焚烧量。连续运行的焚烧炉以ｔ/２４ｈ表示；仅白天运行的焚烧炉以ｔ/８ｈ表示。

６．３．５ 高峰负荷ｐｅａｋ ｌｏａｄ
实际运行中、高峰期的最大处理量。

６．３．６ 焚烧残渣ｉｎｃｉｎｅｒａｔｉｏｎ ｒｅｓｉｄｕｅ
垃圾焚烧后残留物的总称、含灰、金属、玻璃及未燃物等。

６．３．７ 焚烧排气ｅｘｈａｕｓｔ ｇａｓ ｆｒｏｍ ｉｎｃｉｎｅｒａｔｏｒ
伴随垃圾焚烧而产生的气体，主要成分为Ｎ２、ＣＯ２、Ｏ２等。

６．３．８ 燃烧气ｃｏｍｂｕｓｔｉｏｎ ｇａｓ
燃料和氧反应燃烧生成的高温气体。

６．３．９ 可燃气ｃｏｍｂｕｓｔｉｂｌｅ ｇａｓ
可以燃烧的气体。

６．３．１０ 烟道气ｆｌｕｅ ｇａｓ
燃烧产生的高温燃烧气体，显热被充分利用后由烟道送往烟囱向大气排放的气体。

６．３．１１ 辅助燃料ａｕｘｉｌｉａｒｙ ｆｕｅｌ
水分多、热值低的废弃物进行焚烧处理时，为了帮助其燃烧而同时添加进的燃料。如重油、轻油等。

６．３．１２ 燃烧速度ｂｕｒｎｉｎｇ ｒａｔｅ
燃料在单位时间内燃烧快慢的物理量。当燃料为气体时，燃烧速度为火焰的移动速度（火焰速度）减去由于燃烧气体的温度升高而产生的膨胀速度；如为液体和固体燃料时，燃烧速度为液面下降速度或重量变化速度。

６．３．１３ 燃烧效率ｃｏｍｂｕｓｔｉｏｎ ｅｆｆｉｃｉｅｎｃｙ
燃烧时，由于不完全燃烧使实际发热量Ｑｒ小于垃圾废物的发热量ＨＬ，这种实际发热量Ｑｒ和发热量ＨＬ之比称为燃烧效率。

６．３．１４ 完全燃烧ｐｅｒｆｅｃｔ ｃｏｍｂｕｓｔｉｏｎ
燃料中的可燃物质和理论上必需的空气量（氧量）完全反应，最终残渣只剩不燃的灰分的状态。

６．３．１５ 不完全燃烧ｉｎｃｏｍｐｌｅｔｅ ｃｏｍｂｕｓｔｉｏｎ
因燃料的可燃成分在燃烧后仍有残留，或燃烧后的气体中含有ＣＯ、Ｈ２ 等的燃烧。

６．３．１６ 上部给料燃烧方式ｏｖｅｒ ｆｅｅｄ ｃｏｍｂｕｓｔｉｏｎ
物料（垃圾）由炉子上方投入，空气流动方向和物料的燃烧面移动方向相同的燃烧方式。

６．３．１７ 下部给料燃烧方式ｕｎｄｅｒ ｆｅｅｄ ｃｏｍｂｕｓｔｉｏｎ
垃圾的供给和空气的流动的方向由下向上同方向进行，和燃烧方向相反的燃烧方式。

６．３．１８ 烧方式ｇｒａｔｅ ｆｉｒｉｎｇ
垃圾被投加到固定的或活动的炉排上，由炉排的下方或上方送入空气的燃烧方式。

６．３．１９ 炉床燃烧方式ｆｌｏｏｒ ｃｏｍｂｕｓｔｉｏｎ ｍｅｔｈｏｄ
没有炉排，焚烧物在炉床上，空气由床层表面供给的燃烧方式。

６．３．２０ 流化床燃烧方式ｆｌｕｉｄｉｚｅｄ ｂｅｄ ｃｏｍｂｕｓｔｉｏｎ ｍｅｔｈｏｄ
被预先粉碎到一定粒度的焚化物或传热介质，不固定在炉排（布风板）上，而是在炉膛的一定空间范围（沸腾层）内翻腾、跳动的燃烧方式。

６．３．２１ 间歇燃烧方式ｂａｔｃｈ ｆｉｒｉｎｇ
焚化物间歇地投入焚烧设备的燃烧方式。

６．３．２２ 连续燃烧方式ｃｏｎｔｉｎｕｏｕｓ ｆｉｒｉｎｇ
焚化物连续地投入焚烧设备的燃烧方式。

６．３．２３ 融灰燃烧方式ｓｌａｇ－ｔａｐ ｆｉｒｉｎｇ
焚烧后残灰呈熔融状态的燃烧方式。

６．３．２４ 后燃烧ａｆｔｅｒ ｂｕｒｎｉｎｇ
为使焚烧炉内主燃烧未完全燃烧的垃圾进一步燃烧而在主燃烧之后设置的灰烬燃烧。

６．３．２５ 灰坑ａｓｈ ｐｉｔ
储存焚烧炉排出的灰渣贮坑。

６．３．２６ 脱氯化氢ｄｅｈｙｄｒｏｃｈｌｏｒｉｎａｔｉｏｎ
在含氯高分子化合物被加热或焚烧时会产生腐蚀装置、污染大气的氯化氢气体，而于反应过程中添加某物质，以减少氯化氢生成或在排气中去除氯化氢的过程。

６．３．２７ 废热回收ｗａｓｔｅ ｈｅａｔ ｒｅｃｏｖｅｒｙ
对焚烧炉排出烟气等的余热进行回收，以用于预热空气，加热给水等。

６．３．２８ 热效率ｔｈｅｒｍａｌ ｅｆｆｉｃｉｅｎｃｙ
锅炉及余热利用设备中，吸收的热量对燃烧发生热量的百分比。

６．３．２９ 烟道ｅｘｈａｕｓｔ ｇａｓ ｄｕｃｔ；ｂｒｅｅｃｈｉｎｇ
通过热交换器后的燃烧废气流向烟囱所经的通道。

６．３．３０ 烟囱ｓｔａｃｋｃｈｉｍｎｅｙ
一种竖直而中间呈空心的用砖、钢或混凝土砌筑成的用来排除燃烧气的构筑物。

６．３．３１ 有效烟囱度ｅｆｆｅｃｔｉｖｅ ｓｔａｃｋ ｈｅｉｇｈｔ；ｅｆｆｅｃｔｉｖｅ ｃｈｉｍｎｅｙ ｈｅｉｇｈｔ
烟囱几何高度（ｈ０）和烟气从烟囱口排出，因受到排放速度和空气浮力作用而继续上升的一定高度（△ｈ）（也称抬升高度）之和，用Ｈｅ表示：Ｈｅ＝ｈ０ ＋△ｈ。

６．３．３２ 集合烟囱ｃｏｌｌｅｃｔｅｄ ｓｔａｃｋ
为提高排烟温度和烟囱口喷烟速度，把２～４个排烟道的烟集中到一个烟囱。

６．３．３３ 余热利用发电ｐｏｗｅｒ ｇｅｎｅｒａｔｉｏｎ ｂｙ ｗａｓｔｅ ｂｅａｔ
利用焚烧炉的余热产生的蒸气通过透平发电机等产生电力。

６．３．３４ 停炉ｂｌｏｗｉｎｇ ｏｕｔ
焚烧炉的休风操作

６．３．３５ 稀释空气ｄｉｌｌｕｔｉｏｎ ａｉｒ
为降低进入集尘器、送风机的燃烧气温度而加进燃烧气中的空气。

６．３．３６ 通风损失ｄｒａｆｔ ｌｏｓｓ
因流动阻力引起炉膛中气体静压力的降落。

６．３．３７ 吸风ｉｎｄｕｃｅｄ ｄｒａｆｔ
在排气口（烟道中）利用送风机吸引排气，使焚烧炉或堆肥中产生负压而将空气抽入装置的通风方式。

６．３．３８ 烟道灰ｆｌｕｅ ｄｕｓｔ
同燃烧气一起从焚烧炉中排出的灰分、金属微粒和不完全燃烧产物。

６．３．３９ 有害粉尘ｈａｒｍｆｕｌ ｄｕｓｔ
对人体有害的微小颗粒，如砂尘。当空气中浓度超过一亿七千五百万粒子/立方米时，便导致肺部损伤。

６．３．４０ 烧损ｄｅｓｔｒｕｃｔｉｏｎ ｂｙ ｈｅａｔ
焚烧炉内的金属零部件因置于高温下被氧化而损坏。

６．３．４１ 侵蚀ｐｅｎｅｔｒａｔｉｏｎ ｏｆ ｓｌａｇ
垃圾灰中的各种金属氧化物及它们互熔产生的低融点炉渣，对耐火材料所产生熔蚀作用。

６．３．４２ 氯化氢腐蚀ｃｏｒｒｏｓｉｏｎ ｂｙ ＨＣＩ
以聚氯乙烯为代表的含氯高分子物质焚烧时产生的氯化氢所造成的高温腐蚀。飞灰等对腐蚀有促进作用。

６．３．４３ 气体腐蚀ｇａｓ ｃｏｒｒｏｓｉｏｎ
由燃烧气中氯化氢和二氧化硫等气体所引起的腐蚀。

６．３．４４ 酸露点腐蚀ａｃｉｄ ｄｅｗ ｐｏｉｎｔ ｃｏｒｒｏｓｉｏｎ
含硫物质燃烧时，会部分生成ＳＯ３，ＳＯ３和水形成Ｈ２ＳＯ４，在比正常露点高的温度下，Ｈ２ＳＯ４ 呈液态析出，这时的温度称酸露点。传热面或金属面在这个温度下所受到的硫酸的强烈腐蚀称酸露点腐蚀。

６．３．４５ 高温腐蚀ｈｉｇｈ ｔｅｍｐｅｒａｔｕｒｅ ｃｏｒｒｏｓｉｏｎ
在３００℃以上的温度下，金属受到的腐蚀作用。

６．３．４６ 低温腐蚀ｌｏｗ ｔｅｍｐｅｒａｔｕｒｅ cｏｒｒｏｓｉｏｎ
燃烧气体中的酸性物质溶解在金属表面上的凝结水中，而对金属表面产生的腐蚀。


6.4 垃圾热解气化

6.4 垃圾热解气化

６．４．１ 垃圾热解ｐｙｒｏｌｙｓｉｓｏｆ ｒｅｆｕｓｅ
垃圾在无氧（外热式热分解）或缺氧（内热式热分解，又称汽化）的条件下，高温分解成燃气、燃油等物质的过程。

６．４．２ 垃圾汽化ｇａｓｉｆｉｃａｔｉｏｎ oｆ ｒｅｆｕｓｅ
垃圾在高温缺氧条件下，与氧、水蒸气反应产生燃气和燃油的过程。


6.5 粪便处理

6.5 粪便处理

６．５．１ 粪便处理ｎｉｇｈｔｓｏｉｌ ｔｒｅａｔｍｅｎｔ
使粪便无害化、减量化、资源化的方法和技术。

６．５．２ 化粪池ｓｅｐｔｉｃ ｔａｎｋ
流经池子的污水与沉淀污泥直接接触，有机固体藉厌气细菌作用分解的一种沉淀池。

６．５．３ 粪便消化处理ｄｉｇｅｓｔｉｏｎ ｔｒｅａｔｍｅｎｔ ｏｆ ｎｉｇｈｔｓｏｉｌ
粪便在消化池中通过微生物的分解，使之无害化、稳定化的过程。

６．５．４ 粪便厌氧消化处理ａｎａｅｒｏｂｉｃ ｄｉｇｅｓｔｉｏｎ ｔｒｅａｔｍｅｎｔ ｏｆ ｎｉｇｈｔｓｏｉｌ 粪便经过除渣后，通过微生物厌气性消化，消化液再经标准稀释后曝气、消毒处理的过程，。

６．５．５ 粪便好氧消化处理ａｅｒｏｂｉｃ ｄｉｇｅｓｔｉｏｎ ｔｒｅａｔｍｅｎｔ ｏｆ ｎｉｇｈｔｓｏｉｌ
粪便除渣后，通过微生物好气性消化，消化液再经标准稀释后曝气、消毒处理的过程。

６．５．６ 标准稀释法ｓｔａｎｄａｒｄ ｄｉｌｕｔｉｏｎ ｍｅｔｈｏｄ
粪便经过除渣或除渣消化后，将其稀释２０倍左右的处理。有厌氧性处理、好氧性处理、物理化学处理三大类。

６．５．７ 粪便稀释曝气处理ｄｉｌｕｔｉｏｎ ａｅｒａｔｉｏｎ ｔｒｅａｔｍｅｎｔ ｏｆ ｎｉｇｈｔｓｏｉｌ
粪便经除渣后即进行稀释和曝气的消毒处理。

６．５．８ 粪便一段活性污泥处理ｏｎｅ－ｓｔａｇｅ ａｃｔｉｖａｔｅｄ ｓｌｕｄｇｅ ｐｒｏｃｅｓｓ ｏｆ ｎｉｇｈｔｓｏｉｌ
粪便经除渣后，一次稀释和曝气的处理。

６．５．９ 粪便二段活性污泥处理ｔｗｏ－ｓｔａｇｅ ａｃｔｉｖａｔｅｄ ｓｌｕｄｇｅ ｐｒｏｃｅｓｓ ｏｆ ｎｉｇｈｔｓｏｉｌ
粪便除渣后，经二次稀释、二次曝气的处理。

６．５．１０ 粪便物理化学处理ｐｈｙｓｉｃｏ－ｃｈｅｍｉｃａｌ ｔｒｅａｔｍｅｎｔ ｏｆ ｎｉｇｈｔｓｏｉｌ
运用物理和化学的综合作用，使粪便得到净化的方法。有湿式氧化法、蒸发干燥法、燃烧法。

６．５．１１ 粪便低稀释法ｌｏｗ ｉｌｕｔｉｏｎ ｐｒｏｃｅｓｓ ｏｆ ｎｉｇｈｔｓｏｉｌ
粪便处理过程中，将其稀释在１０倍以下（较标准稀释法低），然后再进行处理的方法。

６．５．１２ 粪便混凝处理ｃｏａｇｕｌａｔｉｏｎ ｔｒｅａｔｍｅｎｔ ｏｆ ｎｉｇｈｔｓｏｉｌ
向粪水中投入混凝剂，消除或降低水中胶体颗粒间的相互排斥力，使其中胶体颗粒易于相互碰撞和附聚塔接而成为较大颗粒或絮体，进而被分离的方法。

６．５．１３ 活性污泥法ａｃｔｉｖａｔｅｄ ｓｌｕｄｇｅ ｐｒｏｃｅｓｓ
在污水中加入活性污泥，将其均匀混合并进行曝气，使污水中的有机质被活性污泥吸附、氧化，使污水得以净化的方法。

６．５．１４ 曝气ａｅｒａｔｉｏｎ
将空气导入污水的过程。

６．５．１５ 氧化塘；稳定塘ｏｘｉｄａｔｉｏｎ ｐｏｎｄ；ｓｔａｂｉｌｉｚａｔｉｏｎ ｐｏｎｄ
以塘为主要构筑物，利用自然生物群体净化污水的处理设施。

６．５．１６ 臭氧处理ｏｚｏｎａｔｉｏｎ
利用臭氧进行杀菌、消毒、氧化污染物质的处理方法。

６．５．１７ 硝化ｎｉｔｒｉｆｉｃａｔｉｏｎ
在细菌的作用下，含氮物质被氧化的过程。通常这种氧化的最终产物为硝酸盐。

６．５．１８ 消毒ｄｉｓｉｎｆｅｃｔｉｏｎ
使所有的病原体消灭或失活的处理过程。


6.5 粪便处理

6.6 污染控制

６．６．１ 恶臭掩蔽法ｍａｓｋｉｎｇ ｍｅｔｈｏｄ ｏｆ ｏｄｏｒ
防止恶臭的一种方法，即用比臭气更强的物质为掩蔽剂的脱臭法。它不是把恶臭成分分解或用吸附法除去，而是将恶臭掩蔽起来使人不能感觉，以达到心理上或嗅觉上的效果。

６．６．２ 臭气浓度ｏｄｏｒ ｃｏｎｃｅｎｔｒａｔｉｏｎ
大气中单位容积内所含臭气的值。

６．６．３ 位ｏｄｏ ｒｕｎｉｔ
把臭气用无臭空气稀释成无臭时所需的稀释倍数。

６．６．４ 臭气度ｏｄｏ ｒｉｎｔｅｎｓｉｔｙ ｉｎｄｅｘ
利用感能实验测定臭气强度时，被用来表示臭气强度的值。

６．６．５ 嗅觉阈值ｏｌｆａｃｔｏｒｙ ｔｈｒｅｓｈｏｌｄ
人们开始嗅到时的污染物浓度。

６．６．６ 噪声ｎｏｉｓｅ
一种不希望有的不同频率和不同强度无规律的组合在一起的声音。它不但影响人们的生活和工作，还使物理装置和设备疲劳失效，或干扰其他声信号的感觉和鉴别。

６．６．７ 环境噪声ａｍｂｉｅｎｔ ｎｏｉｓｅ
某一环境下总的噪声。通常是由多个远近不同的声源组成的。

６．６．８ 噪声控制ｎｏｉｓｅ ｃｏｎｔｒｏｌ
为特定观察位置或噪声接受者获得适宜的噪声环境的方法。包括对噪声源、传输途径、噪音接受等采取控制措施。

６．６．９ 噪声强度ｎｏｉｓｅ ｉｎｔｅｎｓｉｔｙ
指定频带中的噪音场的强度。

６．６．１０ 噪声级ｎｏｉｓｅ ｌｅｖｅｌ
在指定频率范围和时间间隔内，按指定方式对频率的加权平均值。通常表示为相对于某规定参考量的分贝数。

６．６．１１ 噪声污染ｎｏｉｓｅ ｐｏｌｌｕｔｉｏｎ
噪声超过人类工作和生活所容许的环境状况。

６．６．１２ 噪声性耳聋ｎｏｉｓｅ ｉｎｄｕｃｅｄ ｈｅａｒｉｎｇ ｌｏｓｓ
噪声产生的听力损失。分暂时性听阈上移和永久性听阈上移两类。

６．６．１３ 听阈ａｕｄｉｂｉｌｉｔｙ ｔｈｒｅｓｈｏｌｄ；ｔｈｒｅｓｈｏｌｄ ｏｆ ｓｏｕｎｄ
在规定的标准条件下，能为正常人耳感觉到的某个频率的声信号强度的最小值。

６．６．１４ 听力损失ｈｅａｒｉｎｇ ｌｏｓｓ
人耳在某一频率上的听力损失是其听阈对正常人耳听阈的分贝之差（这个述语在科学工作中与聋度是同义词）。听力损失分贝数对正常人耳听阈和听力相差的分贝数的比值乘以１００称为该频率上的听力损失率。

６．６．１５ 粉尘ｄｕｓｔ
悬浮于气体介质的小固体粒子，能因重力作用发生沉降，但在垃圾处理、搬运等过程中，在某一段时间内能保持悬浮状态。粒径一般在１～２００μｍ左右。

６．６．１６ 烟ｆｕｍｅ
燃烧过程中形成的固体粒子的气液胶。粒子粒径一般在０．０１～１．００μｍ左右。

６．６．１７ 飞灰ｆｌｙ ａｓｈ
随垃圾燃烧产生的烟气而飞逸出的分散得较细的灰分。

６．６．１８ 黑烟ｓｍｏｋｅ
由垃圾燃烧产生的能见的气溶胶。

６．６．１９ 飘尘ｆｌｏａｔｉｎ ｇｄｕｓｔ
大气中粒径小于１０μｍ的固体颗粒。它能长期地在大气中漂浮，有时也称浮游粉尘。

６．６．２０ 降尘ｄｕｓｔｆａｌｌ
大气中粒径大于１０μｍ的固体颗粒物的总称。它在重力作用下，可在较短时间内沉降到地面。

６．６．２１ 总悬浮微粒（ＴＳＰ）ｔｏｔａｌ ｓｕｓｐｅｎｄｅｄ ｐａｒｔｉｃｕｌａｔｅ
大气中粒径小于１００μｍ的所有固体颗粒。

６．６．２２ 重金属ｈｅａｖｙ ｍｅｔａｌ
相对密度在４．５以上的金属的统称。如汞、镉、铬、锌、铅、铜、铁、镍、锡等。

６．６．２３ 重金属污染ｐｏｌｌｕｔｉｏｎ ｏｆ ｈｅａｖｙｍｅｔａｌ
对某一确定体系而言，重金属的含量超过允许的范围、造成对环境和人体的危害。


7 管 理

7 管 理

７．０．１ 环境卫生ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｔｉｏｎ
人类赖以生存和发展的卫生的自然环境和社会环境。

７．０．２ 城镇环境卫生 ｃｉｔｉｅｓ ａｎｄ ｔｏｗｎｓ ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｔｉｏｎ
城镇赖以生存和发展的卫生的自然环境和社会环境。是环境卫生的一个组成部分。

７．０．３ 环境卫生水平 ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ lｅｖｅｌ
人类赖以生存和发展的自然环境和社会环境的卫生程度。

７．０．４ 城镇环境卫生水平ｃｉｔｉｅｓ ａｎｄ ｔｏｗｎｓｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｌｅｖｅｌ
城镇赖以生存和发展的自然环境和社会环境的卫生程度。

７．０．５ 环境卫生管理ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ａｄｍｉｎｉｓｔｒａｔｉｏｎ
采用行政、经济、法律、科技等手段，对环境卫生工作实施决策、规划、组织、协调、监督、服务宣传、教育等、使自然环境和社会环境达到卫生要求的管理。有城镇环境卫生管理、集镇和村庄环境卫生管理。

７．０．６ 环境卫生管理机构ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ａｄｍｉｎｉｓｔｒａｔｉｖｅ ｏｒｇａｎｉｚａｔｉｏｎ
各级政府负责环境卫生管理的组织。有城镇环境卫生管理机构、集镇和村庄环境卫生管理机构。

７．０．７ 环境卫生管理体制ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ａｄｍｉｎｉｓｔｒａｔｉｖｅ ｓｙｓｔｅｍ
为实施对环境卫生管理所采取的组织制度。有城镇环境卫生管理体制、集镇和村庄环境卫生管理体制。

７．０．８ 环境卫生法制ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｌｅａｇａｌ ｓｙｓｔｅｍ
通过政权机关建立起来的环境卫生法律制度，包括法律的制定、执行和遵守等。有城镇环境卫生法制、集镇和村庄环境卫生法制。

７．０．９ 环境卫生法规ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｌａｗｓ ａｎｄ ｒｅｇｕｌａｔｉｏｎｓ
环境卫生法律、法规、规章、规范性文件等的总称。有城镇环境卫生法规、集镇和村庄环境卫生法规。

７．０．１０ 生活垃圾作业系统ｄｏｍｅｓｔｉｃ ｇａｒｂａｇｅ ｗｏｒｋｉｎｇ ｓｙｓｔｅｍ
以生活垃圾为劳动对象的所有作业活动的总和。主要由生活垃圾的收集、运输、中转、处理、处置等环节组成。

７．０．１１ 生活垃圾作业的管理系统ｄｏｍｅｓｔｉｃ ｇａｒｂａｇｅ ｗｏｒｋｉｎｇ ａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ
对生活垃圾作业系统实施管理的组织系统。

７．０．１２ 粪便作业系统ｎｉｇｈｔｓｏｉｌ ｗｏｒｋｉｎｇｓｙｓｔｅｍ
以粪便为劳动对象的所有作业活动的总和。主要由粪便的收集、运输、中转、处理、处置等环节组成。

７．０．１３ 粪便作业的管理系统ｎｉｇｈｔｓｏｉｌ ｗｏｒｋａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ
对粪便作业系统实施管理的组织系统。

７．０．１４ 建筑垃圾作业系统ｃｏｎｓｔｒｕｃｔｉｏｎ ｗａｓｔｅ ｗｏｒｋｉｎｇ ｓｙｓｔｅｍ
以建筑垃圾为劳动对象的所有作业活动的总和。主要由建筑垃圾的收集、运输、中转、处理、处置等环节组成。

７．０．１５ 建筑垃圾作业管理系统ｃｏｎｓｔｒｕｃｔｉｏｎｗａｓｔｅ ｗｏｒｋ ａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ
对建筑垃圾作业系统实施管理的组织系统。

７．０．１６ 道路清扫作业系统ｒｏａｄ ｓｗｅｅｐｉｎｇ ａｎｄ ｃｌｅａｒｉｎｇ ｗｏｒｋｉｎｇ ｓｙｓｔｅｍ
为保证道路清洁所开展的各种作业活动的总和。主要由清扫、保洁、道路垃圾的收集、运输、路面洒水、冲洗等环节组成。

７．０．１７ 道路清扫作业的管理系统ｒｏａｄ ｓｗｅｅｐｉｎｇ ａｎｄ ｃｌｅａｒｉｎｇ ｗｏｒｋ ａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ
对道路清扫作业系统实施管理的组织系统。

７．０．１８ 船舶生活垃圾作业系统ｄｏｍｅｓｔｉｃ ｇａｒｂａｇｅ ｏｆ ｂｏａｔｓ ａｎｄ ｓｈｉｐｓ ｗｏｒｋｉｎｇ ｓｙｓｔｅｍ
以船舶产生的生活垃圾为劳动对象的所有作业活动的总和。主要由船舶生活垃圾的收集、运输、中转、处理、处置等环节组成。

７．０．１９ 船舶生活垃圾作业的管理系统ｄｏｍｅｓｔｉｃ ｇａｒｂａｇｅ ｏｆ ｂｏａｔｓ ａｎｄ ｓｈｉｐｓ ａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ
对船舶生活垃圾作业系统实施管理的组织系统。

７．０．２０ 水面漂浮垃圾作业系统ｆｌｏａｔｉｎｇ ｒｅｆｕｓｅ ｏｎ ｗａｔｅｒ ｗａｙ ｗｏｒｉｎｇ ｓｙｓｔｅｍ
以水面漂浮垃圾为劳动对象的所有作业活动的总和。主要由水面漂浮垃圾的收集、运输、中转、处理、处置等环节组成。

７．０．２１ 水面漂浮垃圾作业的管理系统ｆｌｏａｔｉｎｇ ｒｅｆｕｓｅ ｏｎ ｗａｔｅｒ ｗａｙ ｗｏｒｋ ａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ
对水面漂浮垃圾作业系统实施管理的组织系统。

７．０．２２ 船舶粪便污水作业系统ｎｉｇｈｔｓｏｉｌ ａｎｄｓｅｗａｇｅ ｆｒｏｍ ｂｏａｔｓ ａｎｄ ｓｈｉｐｓ ｗｏｒｋｉｎｇ ｓｙｓｔｅｍ
以船舶粪便污水为劳动对象的所有作业活动的总和。主要由船舶粪便污水的收集、运输、中转、处理、处置等环节组成。

７．０．２３ 船舶粪便污水作业的管理系统ａｄｍｉｎｉｓｔｒａｔｉｎｇ ｓｙｓｔｅｍ ｆｏｒ ｗｏｒｋ ｏｆ ｎｉｇｈｔｓｏｉｌ ａｎｄ ｓｅｗａｇｅ ｆｒｏｍ ｂｏａｔｓ ａｎｄ ｓｈｉｐｓ
对船舶粪便污水作业系统实施管理的组织系统。

７．０．２４ 水域环境卫生ｗａｔｅｒ ａｒｅａ ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｔｉｏｎ
人类赖以生存和发展的江、河、湖、海等水域的卫生环境。

７．０．２５ 境卫生水平ｗａｔｅｒ ａｒｅａ ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ｌｅｖｅｌ
人类赖以生存和发展的水域的卫生程度。

７．０．２６ 水域环境卫生管理ｗａｔｅｒ ａｒｅａ ｅｎｖｉｒｏｎｍｅｎｔａｌ ｓａｎｉｔａｒｙ ａｄｍｉｎｉｓｔｒａｔｉｏｎ
采用行政、经济、法律、科技等手段，对水域环境卫生工作实施决策、规划、组织、协调、监督、服务、宣传、教育的管理。


附录A 英文术语条目索引

附录Ａ 英文术语条目索引


附录B 汉语拼音术语条目索引

附录B 汉语拼音术语条目索引

作业面 working face 6.2.15


附录C 本标准用词说明

附录C 本标准用词说明

一、为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准执行的写法为： “应按……执行”或“应符合……的要求（或规定）”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：同济大学环境工程学院

参加单位：上海市环境卫生管理局 杭州市环境卫生科研所

主要起草人：李国建 徐振渠 徐迪民 王大逊 邵立明 朱青山 陈光荣 叶传译


无标题文档

中国人民共和国家标准

环境卫生术语标准

Vocabulary Standard of Environmental Sanitation

CJJ 65-95

条文说明

前言

根据原城乡建设环境保护部（88）城标字第141号文件的要求，由同济大学环境工程学院主编，上海市环境卫生管理局等单位参加共同编制的《环境卫生术语标准》（CJJ 65-95），经建设部1995年8月23日以建标[1995]481号文批准，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《环境卫生术语标准》编制组按章、节、条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄同济大学环境工程学院。

本《条文说明》由建设部标准定额研究所组织出版。


1 总 则

1 总 则

1.0.1 本《标准》的制订目的。本标准是城市环境卫生行业的一项基础性标准，内容涉及多种学科，既要突出环境卫生的特色，又要符合环境卫生学科的系统性；既要处理好与其他标准的协调，又要考虑环境卫生行业实际应用的必要性；既要科学、先进、又要考虑环境卫生传统用语。目前国内外还没有能较系统、完整地反应该学科专业术语的统一标准。随着国内外学术交流的扩大和学科发展需要，为使术语规范化、标准化、特制定本标准。

1.0.2 本《标准》的适用范围。

1.0.3 关于本《标准》与国家有关标准规定的关系。本标准是环境卫生行业有关术语标准的基准，其他标准应以本标准为准。


2 废弃物

2 废弃物

2.1 废弃物

2.1.1 关于“废弃物 ”

废与不废是对持有者而言的。废弃物本身只是在时间或空间位置上错了位的资源。对某人或某单位是废弃物的东西，而对另一些人或单位却可能是可以利用的资源；在甲地是废弃物，在乙地可能是资源；在过去或现在认为是废弃物的东西，由于科学技术的进步，可能现在或将来却是资源。所以，废弃物不是真正没有用的东西，废与不废是相对的，是对持有者而言的。

2.1.2 废弃物不一定都是固态的，废油、废液、粪污、污泥都属废弃物。

2.1.3 产业废弃物的概念比工业废弃物、农业废弃物的概念更广泛。它是指一切生产活动所产生的废弃物，即我们常指的第一、第二、第三产业等所产生的废弃物。


2.2 垃 圾

2.2 垃 圾

2.2.1 关于“垃圾”

本标准“垃圾”的定义是从广义上制定的，指生产和生活过程中的固体废物，不包括液态或浆状的东西。

关于垃圾的译名refuse,garbage,rubblish3个词在意义上有一定的差别，使用时应加以注意。garbage是指处理调配，烹调及食用而产生的动物、蔬菜、水果等的残留物，其特点是易腐败、易迅速分解；rubblish是由家庭、事业单位、商业活动等产生的可燃和不可燃垃圾组成，但不包括食品废物或其他易腐败性的物质；refuse比rubblish应用广泛，它和rubblish的意思相近，但没有后者的限制。

2.2.4 关于“粗大垃圾”

粗大垃圾不是简单的以垃圾形体的大小而论的。而是指人们日常生活过程中废弃的一些大型、耐久性的消费品，如废旧家具、废旧电冰箱、洗衣机、电视机等，是这一类特殊垃圾的专有名词。粗大垃圾不是指垃圾中的粗大部分，应注意两者的区别。

2.2.5 关于“建筑垃圾”

建筑垃圾是建筑施工活动中产生的垃圾，建筑施工包括建筑物拆除、建筑装修、建筑物修建等一切活动。

2.2.6 关于“不可堆肥垃圾”

这种垃圾是不适宜微生物发酵处理而制成废料的垃圾，不等于是不能微生物发酵的垃圾，如有机垃圾中含有较多的重金属或毒物时，这种垃圾就不能用作堆肥，即属不可堆肥垃圾。


2.3 粪 便

2.3 粪 便

2.3.1 排泄物比粪便含义更广泛，肺脏呼出的二氧化碳、皮肤排出的汗液等都属于新陈代谢过程中所排出的排泄物。


2.4 污 泥

2.4 污 泥

2.4.1 关于“污泥”

污泥是经自然或人工过程从粪便及各种污水中分离的沉降固体，如化粪池污泥、河流及其它水体底部的沉积物经化学处理、凝聚或沉淀所产生的沉淀物。

2.4.7 关于“剩余污泥”

活性污泥处理流程中产生的，对于维持活性污泥过程不需要，也不返回曝气池，而从回流过程中排出的那部分污泥。

2.4.10 关于“脱水污泥”

脱水污泥是指污泥经压缩、真空过滤、离心作用等脱水处理，由液体变成可用锹铲的状态的污泥，按污泥种类和处理方法不同，脱水污泥一般含60%-85%的水分，并非一定是将水分全部脱出的污泥。


3 废弃物处理的基础术语

3 废弃物处理的基础术语

本节所列基础名词是环境卫生工程行业最基础的、具有共性的名词，不属于任何一种具体的处理技术。

3.0.1 关于“环境卫生工程”

本标准首先肯定“环境卫生工程”是一个学科，如同化学工程、环境工程、土木建筑工程等，是工科性质的学科；其次指出了该学科的范畴，将环境卫生工程和环境保护（环境工程）、公共卫生等相区分。

3.0.5 关于“减量化”

量的概念有容量和重量两个概念，减少容量为减容，减少重量为减重。如压缩打包可以说是一个减容过程，焚烧既减容又减重，但减容和减重的量是不相等的。减容或减重都是减量化，但减容不等于减重。

3.0.7 关于“垃圾处理”

垃圾处理是一个很广义的概念，即进行物理、化学、生物加工的一切工程。处理包含了处置，处置是最终的处理，在习惯上有时将处理和处置同时并列。在短时间内不发生明显的质的变化的称处置，如填埋、堆放、海洋投弃等。但变化明显、不明显及其时间长短是相对的很难明确区分。所以本标准仍从广义上定义其含义。

3.0.21、3.0.23 关于“垃圾压缩系数”和“垃圾压缩比”

垃圾压缩系数和垃圾压缩比是两个不同的概念，压缩系数是体积和压力的变化值之比，而压缩比时垃圾压缩前后的体积之比。

3.0.28、3.0.29 关于“垃圾空隙度”和“垃圾空隙比”

垃圾空隙度和垃圾空隙比是两个不同的概念，它们之间的关系如下：

ε=n/1-n n=ε/1+ε

式中 n-空隙度

ε-空隙比。

3.0.31-3.0.33 垃圾真密度、垃圾堆密度、垃圾颗粒密度是3个不同的概念，其区别是3个密度分别除以的体积不同，堆体积是物质颗粒与颗粒之间的空隙体积（V隙）、颗粒内部的孔所占的空间（V孔）和物质本身的体积（V真）3部分体积之和：

V堆=V隙+V孔+V真


4 收集、运输、设施

4 收集、运输、设施

4.1 环境卫生容器

4.1.4 关于“垃圾集装箱”

集装箱是为了提高运输效率，具有专门标准规格的、便于水路陆运输的、较轻便的、能重复周转使用的大型垃圾容器。

4.1.5 关于“废物箱”

废物箱是本行业的专有名词，专指设置在公园、道路两旁等公共场所供人们丢弃果皮、果壳、废纸等零星垃圾的容器，有些地方亦称果壳箱。这里所指的废物箱不是一般丢弃废物的箱子。


4.2 收集与运输

4.2 收集与运输

本节主要是对收集方式、收集容器及收集运输设施的术语制定标准，运输车辆等在另一节叙述。

4.2.3-4.2.4 关于“垃圾桶（箱）式收集”和“垃圾集装箱式收集”

虽都是用垃圾容器进行垃圾收集，但其主要区别是前者由垃圾收集车把垃圾运走，而后者是直接将集装箱和垃圾一起运走的收集。


4.3 厕 所

4.3 厕 所

4.3.2 关于“水冲厕所”

水冲厕所强调一定要厕座连接在供水系统上，并有供水系统供水冲洗的厕所，不是指人工用水冲洗的旱厕。

4.3.5 关于“临时厕所”

它是指因集会、集市、节日等在某一特定地点流动人口骤增，为解决厕所不足而临时增设的厕所。


4.4 环卫车辆

4.4 环卫车辆

扫路机、洗路车、除雪机、洒水车等不仅能扫洗路面，而且能扫广场地面等，所以标准中采用了含义更广的“地面”一词，使含义更确切。

垃圾收集运输形式很多，各种车辆名词建议在专门标准中制定。


4.5 环卫船舶

4.5 环卫船舶

4.5.2 关于“集装式垃圾船”

它是垃圾集装箱式收集的配套措施之一，是用船作运输工具来运输垃圾集装箱。

4.5.3-4.5.4 关于“粪便（污水）收集船”与“粪便（污水）运输船”

因在本行业中多以运粪便为主，所以在名称上将污水置于粪便之后，并用括号括之。


4.6 处理设施

4.6 处理设施

堆放场与卫生填埋场是不同的。卫生填埋场是按一定要求实施的、即按CTJ17标准的要求所进行的填埋，为防止对地面、地下水的污染，对周围空气、环境等的污染，其有一整套配套的设施。而堆放场没有这些。目前我国许多地区未能做到卫生填埋，垃圾不少是采用简易填埋，所以在国际上现在一般所讲的填埋是指卫生填埋或安全填埋。为了不致使填埋被认为是非正规的简易填埋，所以本标准对简易填埋不做条目，因这属将来应该淘汰的方法。

堆肥、焚烧、热解等术语在第九章中因都已有条目，所以在制定堆肥厂、垃圾焚烧厂、垃圾热解厂等术语的标准时就作了简化，有必要时可参看第九章有关条目。

粪便处理厂是对粪便进行彻底处理至达到环境和卫生等的要求，而粪便卫生处理厂只主要达到卫生学的要求，即杀灭寄生虫卵、致病菌、不招引蚊蝇、无明显恶臭等。

环卫车辆修理厂、环卫船舶修理厂、环卫机械修理厂因随着环卫事业和技术的发展提高，不少原有修理厂已不仅是修理，而已承担起改装和制造再生产的任务，有些地方的一些厂亦已改名为环卫车辆厂、环卫船舶厂、环卫机械厂等。为此从长远发展的眼光来看，将上述厂称为环卫车辆厂、环卫船舶厂、环卫机械修造厂等较合适。


5 预处理和处理机械

5 预处理和处理机械

5.1 输 送

本节所指输送是指与垃圾处理、处置场或中转站内的物料传输机械方面的有关术语，垃圾由收集到各处理设施间的垃圾运输已列在第七章。

本节仅对本行业使用较多的几种主要的输送机、装载机、给料机制定了术语标准，更详细的分类及输送机械的术语标准建议在各专门分册中详细列入。


5.2 提 升

5.2 提 升

本节所列提升机械是根据其在工艺流程中的主要作用而定的，5.1节的输送机械虽也有使物料提升到较高位置的作用，但在多数场合下其主要作用还是以输送物料为主，有些场合很难将这两类截然分开。


5.3 压 实

5.3 压 实

本节为在垃圾中转运输中，为提高运输效率所进行的预处理机械方面的有关术语。压捆机、打包机、堆垛机都为某一类机械的总称，更详细的分类及机械术语标准建议在专门标准中列入。


5.4 破 碎

5.4 破 碎

粉碎是破碎和磨碎的统称，粉碎产品的粒度在1-5mm以上的作业称为破碎，在1-5mm以下的作业称为磨碎。在本行业中的粉碎粒度要求一般在1-5mm以上，故均属破碎。

破碎机械为垃圾填埋场、堆肥厂及中转站多处使用的机械，其机械种类很多，本节仅就主要类别机械的总称制定了术语标准，更详细的术语标准建议在专门标准中列入。


5.5 分 选

5.5 分 选

分选是根据物料粒度的不同、比重的不同、弹性的不同及磁性、电性、光学等物理化学特性的不同而进行的作业，分选方法多种多样，本节仅列举主要的方法。


5.6 增稠及脱水

5.6 增稠及脱水

脱水是降低物料中所含水分的作业，常用的脱水机械有离心脱水机、真空脱水机、浓缩机、过滤机及干燥机等，露天干燥也是其中之一。


5.7 处理机械和装置

5.7 处理机械和装置

本节为填埋、堆肥、热解、焚烧等几种主要处理方面的机械与装置术语标准。

每一种处理方法都涉及众多机械和装置，以堆肥为例，送审稿中有立式多段发酵槽、刮板机翻倒发酵槽、抓斗翻倒式发酵槽、立式分层发酵槽、活动地板式发酵槽、筒仓式发酵槽、回转螺杆式发酵槽、水平旋转桨翻倒式发酵槽、平板铲式发酵槽等名词条目，经专家审议后均予以删除，建议列在堆肥专向标准中。本标准只保留立式、卧式及回转式3种发酵槽，填埋、热解、焚烧也按此原则，只保留最基本的几种大的类型的设备与机械的术语。


6 处理技术

6 处理技术

6.1 堆 肥

6.1.1 关于“堆肥”

堆肥有厌氧堆肥和好氧堆肥两种。作为现代大城市的生活垃圾的处理手段，因好氧堆肥处理时间短，不会像厌氧堆肥分解那样产生H2S等恶臭气体，故多用好氧堆肥。习惯上，有时将好氧堆肥处理就简化成堆肥处理，但定义堆肥名词时应包括厌氧、好氧两种情况。

6.1.34-6.1.35 一级发酵、二级发酵是按堆肥过程中微生物对垃圾降解的规律来区分的。一级发酵也可称初级发酵，日本称一次发酵，其意义是表示易分解的有机组分被微生物迅速分解的阶段；二级发酵又称再次发酵和熟化，此阶段主要是降解较难分解的有机物等，发酵速度较慢。一级、二级发酵不是按操作形式来分的，不是物料从一个发酵槽翻倒至另一个发酵槽就是一级，因这样分没有一个绝对的标准。如按此定义，对动态发酵操作就很难分是几级，而按发酵规律则存在一级发酵和二级发酵。


6.2 填 埋

6.2 填 埋

6.2.2 卫生填埋与简单的堆放和倾倒不同。卫生填埋应做到对地下水、地面水及周围环境无污染，因此填埋场需作防渗处理，对填埋物要进行覆盖和对填埋场产生的水及气要进行收集和处理，卫生填埋与安全填埋在填埋场防渗处理要求上有程度上的不同，后者要求更高。

6.2.4厌气性填埋因在填埋的初期，由于填埋过程中带进去氧（在垃圾孔隙间有空气的存在），所以最初阶段仍是好氧发酵，但一旦氧被消耗掉就转入厌氧发酵。在垃圾整个发酵的过程中，厌氧发酵是主要的，或说是基本的，所以定义为基本上在厌氧状态下分解并稳定化。

6.2.11-6.2.12 每日覆盖、最终覆盖两条目中未提及的填埋物，覆盖层厚度范围,具体进行填埋时，请参照《城市生活垃圾卫生填埋技术规范》（CJJ 17-88）


6.3 焚 烧

6.3 焚 烧

焚烧有露天焚烧和用焚烧炉进行焚烧，作为现代化城市垃圾处理方法之一的焚烧，是指利用焚烧炉使垃圾尽可能完全燃烧而又尽可能不产生二次污染的焚烧过程，因露天焚烧产生二次污染是属禁止使用之列，故通常将用焚烧炉的焚烧就称焚烧，但作为焚烧术语定义，上述两种焚烧都能适用。

本节为焚烧技术和工艺的专业名词标准，有关焚烧设备机械方面的术语标准请参看8.7节。


6.4 垃圾热解气化

6.4 垃圾热解气化

垃圾热解需要热量，根据热量供给形式分为两大类，一类是由外界热源（如水蒸气、烟道气、电等）间接加热使垃圾温度升高而发生热裂解，称外热式热分解，产生的燃料气热值较高；另一类是供给部分空气、水蒸气，通过燃烧部分垃圾，使垃圾温度升高而发生汽化反应产生热裂解，称内热式分解，产生的燃料气热值较低。这两类统称热解，但有时更细地分类，把前者称热解，后者称汽化。


6.5 粪便处理

6.5 粪便处理

粪便实质上是高浓度的污水。本节所列术语，对本行业所遇到的污水处理，如填埋场渗沥水处理、堆肥场污水处理、船舶污水处理等亦可参照应用。

本节所列粪便处理技术是较彻底的处理，处理至基本达到能向环境排放的标准，与粪便无害化（卫生）处理有所区别，后者仅是达到卫生学的要求。


6.6 污染控制

6.6 污染控制

恶臭、粉尘、噪声等的污染问题，因与处理技术有密切关系，故将与本行业有关的这方面的术语，归属处理技术一章。

水污染控制技术与粪便处理技术密切相关，故将水污染控制方面的术语归属在粪便处理一节。


7 管 理

7 管 理

7.0.1 关于“环境卫生”

在把环境定义为个体的人为主体的客体时，环境有自然环境与社会环境之分。自然环境是一切可以直接或间接影响到人类生活、生产的自然界中物质和能量的总体，主要有空气、水、生物、土壤、岩石矿物、太阳辐射等；社会环境是人类在长期生存发展的社会劳动中形成的人与人之间的各种社会联系及联系方式的总和，包括经济关系、道德观念、文化风俗、意识形态、法律关系等。社会环境是人类活动的必然产物，是人类精神文明和物质文明的一种标志。

7.0.5 关于“环境卫生管理”

环境卫生管理是应用科学的理论和方法，对损害环境的人类活动施加影响，以达到保护和改善卫生的目的。环境卫生管理也就是：一要环境卫生立法，各级政府的环境卫生管理部门要会同立法机构负责制定地方环境卫生法、环卫政策、环境卫生标准、环境卫生管理条例以及收费标准等。地方部门有了环境卫生法、政策和标准，就拥有了管理环境的基本权力；二是要根据当地经济发展和城市建设计划来制定环境卫生规划，建立以环境卫生规划为主的环境卫生管理体制；三是要实行区域卫生管理，对区域的环境卫生实施服务、监察、宣传、教育等，以达到控制、改善区域环境卫生状况的目的。

7.0.8 关于“环境卫生法制”

有两种含义：一是环境卫生法律和制度的简称，即国家依照法定程序制定的，并由国家强制力保证实施的有关保护和改善环境卫生的法律和制度。另一方面含义是环境卫生立法、执法和守法的总称，其基本要求是：有法可依，有法必依，执法必严，违法必究。


风景园林图例图示标准 CJJ 67－95

中华人民共和国行业标准

风景园林图例图示标准

standard for Graphic of Landscape Architecture

CJJ 67－95

主编单位：同济大学建筑城市规划学院

批准部门：中华人民共和国建设部

施行日期：1996年3月1日

关于发布行业标准《风景园林图例图示标准》的通知

建标[1995]427号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

根据原城乡建设环境保护部（87）城科字第276号文的要求，由同济大学建筑城市规划学院主编的《风景园林图例图示标准》，业经审查，现批准为行业标准，编号CJJ-67-95,自1996年3月1日起施行。

本标准由建设部城镇建设标准技术归口单位建设部城市建设研究院归口管理，其具体解释工作由同济大学建筑城市规划学院负责。

本标准由建设部标准定额研究所出版。

中华人民共和国建设部

1995年7月25日


1 总 则

1 总 则

1.0.1 为了统一风景园林制图的常用图例图示，适应风景园林的建设发展，制定本标准。

1.0.2 本标准适用于绘制风景名胜区、城市绿地系统的规划图及园林绿地规划和设计图。

1.0.3 未规定的图例图示，宜根据本标准的原则和所列图例的规律性进行派生，图例图示的形象应以简明、清晰、美观为原则。

1.0.4 图例图示的尺度应根据图纸的比例、设计的深度和图面效果去定。

1.0.5 图例图示可进一步用字母、数字、文字等加以补充。

1.0.6 风景园林制图应符合本标准外，尚应符合国家现行有关标准的规定。


2 风景名胜区与城市绿地系统规划图例

２ 风景名胜区与城市绿地系统规划图例

２．１地界


2.2 景点、景物

2.2 景点、景物


2.3 服务设施

2.3 服务设施


2.4 运动游乐设施

2.4 运动游乐设施


2.5 工程设施

2.5 工程设施


2.6 用地类型

2.6 用地类型


3 园林绿地规划设计图例

3 园林绿地规划设计图例

3.1 建筑


3.2 山 石

3.2 山 石


3.3 水 体

3.3 水 体


3.4 小品设施

3.4 小品设施


3.5 工程设施

3.5 工程设施


3.6 植 物

3.6 植 物


4 树木形态图示

4 树木形态图示

4.1 枝干形态


4.2 树冠形态

4.2 树冠形态


附录A 本标准用词说明

附录Ａ 本标准用词说明

Ａ．０．１ 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的 正面词采用“必须”；反面词采用“严禁”。

（２）表示严格，在通常情况下均应这样做的 正面词采用“应”；反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的 正面词采用“宜”或“可”；反面词采用“不宜”。

Ａ．０．２ 条文中指明必须按其他有关标准执行的写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：同济大学建筑城市规划学院

参加单位：上海市园林设计院 南京市园林规划设计院 广州市园林建筑规划设计院

主要起草人：司马铨 陈久昆 李铮生 周在春 颜文武 吴文骏 孟杏元


无标题文档

中华人民共和国行业标准

风景园林图例图示标准

standard for Graphic of Landscape Architecture

CJJ 67－95

条文说明

主编单位：同济大学建筑城市规划学院

前言

根据原城乡建设环境保护部（87）城科字第276号文的要求，由同济大学建筑城市规划学院主编，上海市园林设计院等单位参加共同编制的《风景园林图例图示标准》（CJJ 67－95），经建设部1995年7月25日，以建标[1995]427号文批准，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《风景园林图例图示标准》编制组按章、节、条顺序，编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，清将意见函寄同济大学建筑城市规划学院。

本条文说明由建设部标准定额研究所组织出版。


1 总 则

1 总 则

1.0.1 风景园林图例图示是规划设计图的重要组成部分。我国在50年代，大多数参照苏联城市绿地规划、设计图。自1979年改革开放以来，随着风景园林事业的发展，出现了许多新的内容和项目，规划设计图例图示也浩繁纷呈，差异颇大，不够统一。为了使风景园林制图的常用图例图示规范化，达到统一，以提高绘制风景园林规划设计图的质量和效率，适应当今信息时代的要求，特制定本标准。

1.0.2 本标准在研究了建国以来风景园林图例图示的基础上，将其系统化，适用于风景名胜区与城市绿地系统规划图、园林绿地规划设计图、树木形态的表达，包括枝干与树冠的立面图示。

1.0.3 风景园林规划设计内容非常丰富，而且在不断更新充实，本标准所制定的图例图示不可能包罗万象，只能是常见的、基本的图示图例，凡未规定的可依据以下原则和规律进行派生：

（1）图例图示的形象应简明、清晰、美观。

（2）图例图示的形象应与代表性实物形态特征或国内外常用符号相一致，如地界、各种道路、管线等图例均以线型形象标识；用地类型图例则采取面状各种图形符号标识；风景名胜区中的景点均以圆形外框，内加该景点的代表性景物形态特征或国内外常用符号，前者如古建筑图例，后者如宗教建筑图例；风景名胜区中的服务设施、运动游乐设施图例均以方形外框，内加该服务设施点的形态特征或国内外常用的符号，前者如运动场图例，后者如停车场图例，具体图例详见2.1.2，2.3.2，2.4.2，2.5.1-2.5.6，2.6，3.1，3.2，3.3，3.4，3.5，3.6，4.1，4.2说明。

1.0.4 本标准所列的图例图示，仅表达其形象，具体尺度大小，应根据图纸的比例、设计的深度及图面的效果来确定。

1.0.5 风景园林制图有时仅用图例图示尚不能完全表达规划设计意图时，可进一步用字母、数字、文字等另行注明，如种植设计图中表达三棵香樟树时，可用3.6.2常绿阔叶乔木图例，在注以香樟等。

1.0.6 除本标准已制定者外，风景园林制图涉及到地形、建筑、城市规划等内容时，应按现行国家标准执行，如《地形图图式》（GB 7929-87）、《房屋建筑制图统一标准》（GBJ1-86）、《建筑制图标准》（GBJ104-87）等。


2 风景名胜区与城市绿地系统规划图例

2 风景名胜区与城市绿地系统规划图例

风景名胜区与城市绿地系统规划图例，主要适用于1：2000-1：50000比例的总体规划及专项规划图纸。考虑到地形图是规划图的基础图纸，为此本章图例与已经颁布的《地形图图式》（GB7929-87）等相关的图形符号与标志标准保持了一致。

2.1 地 界

地界是区分不同地域的界线。

2.1.1，2.1.2，2.1.3 参照《地形图图式》（GB 7929-87）中的9.2.9.4，9.6。

2.1.4 表明各类绿地的界线，用中实线表示。


2.2 景点、景物

2.2 景点、景物

景点是指具有自然或人文景观价值的特定范围。景物是指组成景点的具体景观特色的物质要素。景点用圆形图例表示。景物图例采用能代表该景观特点的物质要素形态或符号来表示，如2.2.4和2.2.6。

2.2.1 以圆形空心与实心分别表示原有景点和规划景点。

2.2.2-2.2.29 在圆形内填加表示该景点的景观特征图例。其中2.2.2，2.2.3，2.2.8，2.2.11，2.2.17，2.2.20，2.2.29，分别参照GB7929-87中的5.9，5.16，5.17，10.4，8.39，5.1，其中2.2.14参照《1：5000地形图编绘规范及图式》（ZBA79001-87）中的7.6.6。其中2.2.24，2.2.27参照《公共信息标志用图形符号》（GB10001-88）中的13。

2.2.2 古建筑、殿、厅、堂、阁、馆、轩及居民等。

2.2.3 塔、宝塔、经幢及其他塔形景观建筑物。

2.2.4 宗教建筑：佛教、道教、基督教、神庙及各类寺、院、庙、观、庵、堂等宗教性建筑物。

2.2.5 具有一定纪念性和标志性作用的牌坊、牌楼及坊形景观建筑物。

2.2.6 具有一定历史文化价值及景观价值的各类桥梁。

2.2.7 城墙、城楼、城门等古代防卫性建筑物。

2.2.8 具有一定历史文化价值的名人墓及墓园。

2.2.9 具有特定考古价值的历史文化遗址。

2.2.10 刻于崖壁的字、画、雕刻等文化艺术点。

2.2.11 具有文化或科学、历史价值的古井。

2.2.12 可供旅游观光赏景的山体。

2.2.13 形态奇特的独立山峰。

2.2.14 形态独立的多个山峰群体。

2.2.15 由自然因素形成地溶洞、岩洞及人工形成的山洞或地下人工景点。

2.2.16 山地的一种特殊构造形态，中间低称谷地，两边有形态险要的山壁。

2.2.17 形状奇特的天然危石及孤立突出于水体的岩石。

2.2.18 形态壁立、难于攀登的陡峭崖壁。

2.2.19 瀑布：从河床纵断面陡坡或悬崖处倾泻而下的水景。主要成因是水流对江、河、湖溪边软硬岩层的差别侵蚀，使硬岩层暴露于易受侵蚀的软岩层之上称为陡崖，山体上的水流便在此处汇流泻成为瀑布。瀑布又分为帘瀑、飞瀑、叠瀑等（参照《辞海》P995）。

2.2.20 泉：具有旅游观光价值的，由地下水天然露头形成的水景（参照《辞海》）。

2.2.21 温泉：水温超过当年平均气温或超过20摄氏度的泉。常含有矿物成分，专名矿泉，有休疗养旅游健身价值。

2.2.22 湖泊：湖盆的积水部分。容量大小不一，大如内陆湖，小至池塘。按其成因，可分为构造湖、岩溶湖（喀斯特湖）、人工湖等，它具有调蓄水量、供给饮水、调节气候、湖上观光游憩等功能。

2.2.23 海（溪）滩是海（溪）倾斜，有沙砾、卵石或淤泥等组成。

2.2.24 具有较高树龄及历史、科学、艺术价值的文物，属特定保护的树木。

2.2.25 森林：植物群落之一。是集生的乔木及其共同作用的植物、动物、微生物和土壤、气候等的生态总体。有天然和人工培育两大类。

2.2.26 供公众的游憩、观赏娱乐活动的城市公共绿地。

2.2.27 以展示动物为主题的专类公园或可供游览的专业园地。

2.2.28 以展示植物为主题的专类公园或可供游览用的科研园地。

2.2.29 烈士陵园：供公众瞻仰、纪念烈士的园地。


2.3 服务设施

2.3 服务设施

服务设施仅列入风景名胜区和城市绿地系统中重要的、常见的项目。凡服务设施均用方形符号表示。服务设施的性质以其形态特征或国内外常用的符号标识。

2.3.1 以方形的空心或实心分别表示原有及规划的综合服务设施点。

2.3.2-2.3.23 以方形的外框表示服务设施的形态符号。其中2.3.4，2.3.7，2.3.8，2.3.9，2.3.17，2.3.18参考《公共信息图形符号》（GB3818-83）中的1.3及《公共信息标志用图形符号》（GB 10001-88）中的10，11，14，24。其中2.3.5，2.3.20，2.3.22，参考GB7929-87中的8.35，5.19，4.17。

2.3.2-2.3.6 主要指有定时定期客运或专供旅游观光客运的公路、铁路、航空、水运等集散服务设施点。

2.3.7 专门为汽车停放的场地，包括室内及地下停车场。

2.3.8 供汽车加油的固定设施点。

2.3.8 门诊所、急救站、医院等医疗设施点。

2.3.10 独立设置的公用厕所。

2.3.11 供文化娱乐活动的场所，包括影剧院、舞厅、歌厅、音乐厅和多功能文化娱乐点。

2.3.12 旅游宾馆：供在风景名胜区或城市中旅游客人在住宿服务的设施点。

2.3.13 度假村休养所：在城郊或风景名胜区中供旅游度假休养住宿、文体娱乐服务的设施点。

2.3.14 疗养院：在城郊或风景名胜区中供患有慢性疾病的病员康复住宿和游览的设施点。

2.3.15 储蓄所、信用社、银行、证券公司等金融机构。

2.3.16 邮件、电报通讯设施点。

2.3.17 供公共使用的电话通讯设施点，包括公用电话亭、所、局等。

2.3.18 供各种需求的餐饮服务设施点。

2.3.19 风景区各级行政管理所在地，包括风景管理站、处、局等。

2.3.20 消防站：专为消灭和防止火灾而设置的公共设施点。本图例参照《消防设施图形符号》（GB4327）制定。

2.3.21 公安保卫机构所在地。

2.3.22 观察、预报气象的设施点。

2.3.23 供游客、野外活动和宿营的场地。


2.4 运动游乐设施

2.4 运动游乐设施

运动游乐设施仅列入与旅游度假关系较密切的项目，凡运动游乐设施亦均用方形外框、内加不同运动游乐特征符号组成图例。

2.4.1-2.4.2 在江、河、湖、海水体中开辟的划定水域供人们游泳及水上健身运动。并配以相应岸上服务设施的场所。

2.4.3 游乐场：配置有各种游乐活动设施的场所。

2.4.4 运动场：配置有球类及田径运动等设施。

2.4.5-2.4.7 供跑马、赛马、高尔夫球运动或附有观众席的场所。


2.5 工程设施

2.5 工程设施

工程设施仅列入风景名胜区中常见的基础设施项目。

2.5.1-2.5.6 凡工程设施站点均用三角形作为图例的外框，内加该工程设施的特征或符号。2.5.1-2.5.6分别表示为地区性服务的电视。发电、变电、供水、污水及垃圾处理等基础设施点。

2.5.7-2.5.16 参照GB7929-87中的6.15，6.25，6.13，2，6.5，6.6，7.4。

2.5.7 公路、汽车游览路：设有路基、路肩、路面铺设水泥、沥青、砾石、碎石等材料。可通行汽车的道路。

2.5.8 小路、步行游览路：进行一定的路基、路面处理，供步行和游览的道路。

2.5.9 山地步游小路：在山坡上筑有台阶蹬道的步行游览小路。

2.5.10 穿越人供山洞路段或江河、城市地面以下的工程（参照《土木建筑工程辞典》）。

2.5.11 跨越湖河山谷供旅游观光的高架、机动运输设施。

2.5.12 铺设在山坡上供旅游观光的钢缆机动的运输设施。

2.5.13 供旅游观光的高架轻轨运输设施。

2.5.14 有固定航线的水上游览线。

2.5.15 架空的电力线、通信线或其他管线。

2.5.16 埋置于地下的各种管道或其他电缆线。


2.6 用地类型

2.6 用地类型

用地类型是指用地的不同使用性质及不同植被覆盖特征。

2.6.1-2.6.11 为用地使用性质分类符号，其中2.6.1，2.6.4，2.6.5，2.6.6，2.6.7，2.6.10，2.6.11参照《城市规划统一图例（草案）》。

2.6.12-2.6.18 为用地植被特征的分类符号，其插入符号参照GB7929中的11.6，11.10，11.13，11.17。

2.6.1 指村镇生活和生产的各类建设用地。

2.6.2 指向公众开放的旅游观光的风景名胜地。

2.6.3 指供旅游度假的用地

2.6.4 指商业、服务业、旅馆业、文化娱乐等地用地。

2.6.5 指供应水、电、燃气、热的设施，交通设施及环保设施等的用地。

2.6.6 指种植各种农作物的土地

2.6.7 指向公众开放、有一定游憩设施的绿地。

2.6.8 指用于隔离、卫生和安全的防护林带及绿地。

2.6.9 指用于保护国家、省、市、各县级的地面和地下历史文物的用地。

2.6.10 指培育提供苗木、花卉、草皮等的用地。

2.6.11 指特殊性质的用地。

2.6.12-2.6.16 指生长针叶、阔叶、针阔叶混交的乔木、灌木及竹类等林木的用地。

2.6.17 指油桐、椰子、橡胶和各种果林、茶园、葡萄园等林地、园地。

2.6.18 指草类生长比较茂盛，覆盖地面达50%以上的地区。


3 园林绿地规划设计图例

3 园林绿地规划设计图例

园林绿地规划设计图例，主要适用于1：1000-1：200比例的详细规划设计图纸。考虑到地形图是规划设计的基础图纸，为此本章图例应与地形图的图例保持一定的统一性和相关性，并同房屋建筑制图标准的图例相一致。

3.1 建 筑

建筑泛指各种材料、结构及各种使用性质的房屋。图例应反映房屋的外围轮廓形态。

3.1.1-3.1.5 参照《总图制图标准》（GBJ103-87）中的1-5。

3.1.6 如需反映坡屋顶形态时用此图例符号。

3.1.7 指用草类材料作为屋顶面层或有棚顶，四周无墙或仅用简陋墙壁的建筑物，参照GB7929-97中的3.6。

3.1.8 指用玻璃等透光材料作为屋顶或墙面的暖房、温室、展览画舫等建筑物。


3.2 山 石

3.2 山 石

山石指人工堆叠在园林绿地中的观赏性的假山。

3.2.1 由黄石、湖石等天然石依据一定的艺术、技术规律堆叠成的假山。

3.2.2 由砖、混凝土、彩色水泥砂浆等建筑材料经艺术塑造成的假山。

3.2.3 由土及天然块石混合堆叠的假山。

3.2.4 由形态奇特色彩美观的天然块石，如湖石、黄腊石独置而成的石景。


3.3 水 体

3.3 水 体

水体指江、河、湖、海、池塘、水库、沟渠等自然和人工水体。其外轮廓，自然的用曲线，人工的用指线表示。

3.3.1 岸线是自然形的水体。

3.3.2 岸线呈规则形的水体。

3.3.3 跌水瀑布：不同标高的水流经过陡坎或悬崖所形成的水景。

3.3.4 旱涧：旱季一般无水或断续有水的山涧。

3.3.5 溪涧：指山间两岸多石滩的小溪。


3.4 小品设施

3.4 小品设施

点缀于园林绿地中的小型景观性和功能性设施。本章图例根据图纸比例，可表示设施的位置，不表示具体形态；也可依据设计的形态表示。其中3.4.1-3.4.2，3.4.6-3.4.7参照GB7929-87中的4.25，5.3，7.12，1.13。其中3.4.3参照GBJ103-87中的相应图形。

3.4.4 设置在室外的固定座凳。

3.4.5 供攀缘藤本植物并可游憩观赏的廊架。

3.4.8 园灯：在园林绿地中的照明灯具。本图例等同采用ISO11091。

3.4.9 设置在室外地供饮用的沙滤水设备。

3.4.10 指示牌：设置在园林绿地中提供导游用的标牌。本图例等同采用ISO11091。


3.5 工程设施

3.5 工程设施

工程设施仅列入园林绿地中常见的项目。其中3.5.1-3.5.5，3.5.8，3.5.11，3.5.19参照GBJ103-87中的相应图例。3.5.2等同采用ISO11091。3.5.6，3.5.12-3.5.18参照GB7929-87中的相应图例。

3.5.7 固定设置在绿地中的喷水灌溉设备点。

3.5.9 铺砌装饰性材料的路面。

3.5.16 设在水中带有间隔而连续的石墩以供游人步越水面之用。

3.5.20 保护水岸的工程措施可分以砖、石或混凝土等砌筑的整形岸壁规则式驳岸及假山石堆叠的非整形岸壁自然式驳岸。


3.6 植 物

3.6 植 物

园林植物种类繁多、形态千变万化，其表达方法也是五花八门。本章图例仅取以最常用、基本统一的部分，内容上分为乔木、灌木、绿篱、竹类、花卉、草皮及特种植物。凡未列入内容可按各地区的实际需要加以补充。

3.6.1-3.6.14 为乔木、灌木图例，其中又分为单株，疏林，树林，落叶与常绿，阔叶与针叶。凡落叶乔、灌木图例均不加45度细斜线；凡常绿乔灌木应加45度细斜线。凡阔叶树的图例外轮廓线为圆形或弧裂形线；凡针叶树的图例外轮廓线为锯齿形线或斜刺形线。凡乔木图例外形呈圆形，灌木图例外形呈不规则曲线形。图中左图为简化型图例，右图为变化型图例。

3.6.7-3.6.10 为阔叶及针叶乔木的疏林及密林的图例，其区别是疏林图例中留有一定的空隙，而密林图例中不留空隙。

3.6.11-3.6.14 为落叶及常绿灌木的疏林及密林的图例，其区别同上。如要表明观花灌木，可插入小圆符号。

3.6.15-3.6.16 为自然形绿篱与整体形绿篱的图例，其区别是整形绿篱符号中加席文线。

3.6.17 泛指装饰路边或花坛边缘的袋状花卉。

3.6.18-3.6.19 为草本花卉的图例，为区分一、二年生草本花及多年生、宿根草本花卉，前者均步小圆符号，后者均步三叶形符号。

3.6.20-3.6.21 为草皮图例、缀花草皮图例为草皮图例中插入花形符号。

3.6.22-3.6.27 为常见的特种植物的图例，其图例主要表示特种植物的形态特征。

3.6.22 整形树木为规则的圆形符号。

3.6.23 竹丛为“个”字形组合或外廓线形态。

3.6.24 棕榈植物为阔叶形符号。

3.6.25 仙人掌植物为曲线带刺形符号。

3.6.26 藤本植物为卷曲线形符号。本图例等同采用ISO11091。

3.6.27 水生植物为漂浮形符号。


4 树木形态图示

4 树木形态图示

树木形态可谓千姿万态，种类不同，形态有别，即使同一种类的树木，其不同的生长阶段，形态也有很大差异。本章图示仅列举最为常见的形态。

4.1 枝干形态

枝干形态指由树干及树枝构成的树木形态特征，可分为常见的六个类型，即4.1.1-4.1.6的有主轴干侧分枝形（多数为针叶树），主轴干无分枝形（棕榈类植物），无主轴干多枝形（多数阔叶树），无主轴干垂枝形（垂柳、龙爪槐等），无主轴干丛生形（多数灌木），无主轴干匍匐形（地柏、火棘、迎春等）。


4.2 树冠形态

4.2 树冠形态

树冠形态指由枝叶与干的一部分所构成的树木外形特征。可分为常见的六种基本形态，即4.2.1-4.2.6的圆锥形，椭圆形，圆形，垂枝形，伞形，匍匐形。树冠轮廓线凡针叶树用锯齿形，凡阔叶树用弧裂形表示。


城市绿地分类标准 CJJ/T-2002

中华人民共和国行业标准

城市绿地分类标准

Standard for classification of urban green space

CJJ/T 85—2002

批准部门：中华人民共和国建设部

施行日期：2002年9月1日

关于发布行业标准《城市绿地分类标准》的通知

建标[2002]135号

根据我部《关于印发<一九九三年工程建设城建、建工行业标准制订、修订计划>的通知》（建标[1993] 699号）的要求，北京北林地景园林规划设计院有限责任公司主编的《城市绿地分类标准》，经我部审查，现批准为行业标准，编号为CJJ/T 85—2002，自2002年9月1日起实施。

本标准由建设部负责管理，北京北林地景园林规划设计院有限责任公司负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年6月3日

前 言

根据建设部建标[1993] 699号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国内先进标准，并广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容是：1.城市绿地分类；2.城市绿地的计算原则与方法。

本标准由建设部负责管理，授权由主编单位负责具体技术内容的解释。

本标准主编单位：北京北林地景园林规划设计院有限责任公司（原北京林业大学园林规划建筑设计院，地址：北京市清华东路35号北京林业大学122信箱；邮政编码：100083）

本标准参编单位：建设部城市建设研究院、北京市城市规划设计研究院、武汉市城市规划设计研究院、海南省三亚市园林局、山东省城乡规划设计研究院、上海市园林局

本标准主要起草人：徐波、李金路、赵锋、曹礼昆、高仁凤、吴淑琴、陈世平，肖志中、江长桥，王胜永，张文娟、孙国强


1 总 则

1 总 则

1.0.1 为统一全国城市绿地（以下简称为“绿地”）分类，科学地编制、审批、实施城市绿地系统（以下简称为“绿地系统” ）规划，规范绿地的保护、建设和管理，改善城市生态环境，促进城市的可持续发展，制定本标准。

1.0.2 本标准适用于绿地的规划、设计、建设、管理和统计等工作。

1.0.3 绿地分类除执行本标准外，尚应符合国家现行有关强制性标准的规定。


2 城市绿地分类

2 城市绿地分类

2.0.1 绿地应按主要功能进行分类，并与城市用地分类相对应。

2.0.2 绿地分类应采用大类、中类、小类三个层次。

2.0.3 绿地类别应采用英文字母与阿拉伯数字混合型代码表示。

2.0.4 绿地具体分类应符合表2.0.4的规定。


3 城市绿地的计算原则与方法

3 城市绿地的计算原则与方法

3.0.1 计算城市现状绿地和规划绿地的指标时，应分别采用相应的城市人口数据和城市用地数据；规划年限、城市建设用地面积、规划人口应与城市总体规划一致，统一进行汇总计算。

3.0.2 绿地应以绿化用地的平面投影面积为准，每块绿地只应计算一次。

3.0.3 绿地计算的所用图纸比例、计算单位和统计数字精确度均应与城市规划相应阶段的要求一致。

3.0.4 绿地的主要统计指标应按下列公式计算。

3.0.5 绿地的数据统计应按表3.0.5的格式汇总。

3.0.6 城市绿化覆盖率应作为绿地建设的考核指标。


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
l）表示很严格，非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”； 反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应按……执行”或”应符合……要求（或规定）”。


城市绿地分类标准 CJJ/T 85-2002 条文说明

中华人民共和国行业标准

城市绿地分类标准

CJJ/T 85—2002

条 文 说 明

前 言

《城市绿地分类标准》（CJJ/T 85—2002），经建设部2002年6月3日以建标[2002]135号文批准，业已发布。

为便于广大规划、设计、施工、管理、统计、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《城市绿地分类标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄北京市清华东路35号北京林业大学122信箱，北京北林地景园林规划设计院有限责任公司（邮政编码：100083）。


1 总 则

1 总 则

1.0.1 本标准所称城市绿地（以下简称“绿地”）是指以自然植被和人工植被为主要存在形态的城市用地。它包含两个层次的内容：一是城市建设用地范围内用于绿化的土地；二是城市建设用地之外，对城市生态、景观和居民休闲生活具有积极作用、绿化环境较好的区域。这个概念建立在充分认识绿地生态功能、使用功能和美化功能，城市发展与环境建设互动关系的基础上，是对绿地的一种广义的理解，有利于建立科学的城市绿地系统（以下简称为“绿地系统”）。

随着城市化水平的不断提高，城市环境问题日益突出，绿地建设的重要性已为人们所认识。由于我国目前还没有一个全国统一的绿地分类标准，所以各个城市的绿地分类差别较大，有些即使是同类绿地，名称相同，但其内涵和统计口径也不尽相同。绿地分类及统计口径的不规范，导致绿地系统规划与城市规划之间缺少协调关系，使城市之间的绿地规划建设指标缺乏可比性，直接影响到绿地系统规划的编制与审批，影响到绿地的建设与管理。从绿地建设实践和城市的可持续发展来看，迫切需要制订全国统一的绿地分类标准。

编制本标准的目的在于总结建国以来绿地规划、建设、管理的经验，参考和学习国外先进方法，建立符合我国城市建设特点的绿地分类，以统一全国的绿地分类和统计口径，提高绿地系统规划编制、审批的科学性，提高绿地保护、建设和管理水平，切实改善城市生态环境，促进城市的可持续发展。

1.0.2 本标准适用于国家按行政建制设立的城市（1）绿地规划与设计的编制与审批；（2）绿地的建设与管理；（3）绿地的统计等工作。依照《中华人民共和国城市规划法》，本标准所称城市包括直辖市、市、镇。将建制镇作为本标准的适用对象，是考虑到在中国城市化进程中，城镇的发展较为迅速，其环境问题亦日益突出，注重城镇的绿地保护与建设，将有利于城镇经济和环境的同步发展。

1.0.3 各个城市在进行绿地的规划、设计、建设、管理及统计工作时，除执行本标准外，还应符合国家现行的与绿地相关的法律法规、技术标准，尤其是强制性标准条文的规定。


2 城市绿地分类

2 城市绿地分类

2.0.1 建国以来，有关的行政主管部门，研究部门和学者从不同的角度出发，提出过多种绿地的分类方法。世界各国由于国情不同，绿地规划、建设、管理、统计的机制不同，所采用的绿地分类方法也不统一。

本标准从我国的具体情况出发，根据各地区主要城市的绿地现状和规划特点，以及城市建设发展尤其是经济与环境同步发展的需要，参考国外有关资料，以绿地的功能和用途作为分类的依据。由于同一块绿地同时可以具备游憩、生态，景观、防灾等多种功能，因此，在分类时以其主要功能为依据。

与绿地相关的现行法规和标准主要有：《中华人民共和国城市规划法》、《城市绿化条例》、《城市用地分类与规划建设用地标准》GBJ137、《公园设计规范》CJJ48、《城市居住区规划设计规范》GB 50180和《城市道路绿化规划与设计规范》CJJ75等。 这些法规和标准从不同角度对某些种类的绿地作了明确规定。从行业要求出发编制本标准时，与相关标准进行了充分协调。

2.0.2 本标准将绿地分为大类、中类、小类三个层次，共5大类、13中类、11小类，以反映绿地的实际情况以及绿地与城市其他各类用地之间的层次关系，满足绿地的规划设计、建设管理，科学研究和统计等工作使用的需要。

2.0.3 为使分类代码具有较好的识别性，便于图纸、文件的使用和绿地的管理，本标准使用英文字母与阿拉伯数字混合型分类代码。大类用英文GREEN SPACE（绿地）的第一个字母G和一位阿拉伯数字表示；中类和小类各增加一位阿拉伯数字表示。如：G1表示公园绿地，G11表示公园绿地中的综合公园，G111表示综合公园中的全市性公园。

本标准同层级类目之间存在着并列关系，不同层级类目之间存在着隶属关系，即每一大类包含着若干并列的中类，每一中类包含着若干并列的小类。

2.0.4 表2.0.4已就各类绿地的名称、内容与范围作了规定，以下按顺序说明。

1 公园绿地

（1）关于取消“公共绿地”的说明
“公共绿地”引自前苏联，建国以来在我国城市规划与绿地规划、建设、管理、统计工作中曾广泛使用。但是，从长期的绿地建设和发展趋势来看，需要从以下几方面重新考虑“公共绿地”的命名。

1）准确的命名是建立科学的分类方法的基本保证。
类别名称的确定，反映了不同分类方法的出发点和基本原则。命名的准确性直接关系到分类方法的科学合理性。我国现行的法规，标准及行政文件对“公共绿地”的定义及内容的规定主要有：①《城市用地分类与规划建设用地标准》规定“公共绿地”为“向公众开放，有一定游憩设施的绿化用地，包括其范围内的水域”；②《城市绿化规划建设指标的规定》（城建[1993] 784号）：“公共绿地是指向公众开放的市级、区级、居住区级公园、小游园、街道广场绿地，以及植物园、动物园、特种公园等”。另外，在中华人民共和国建设部编写的《城市绿化条例释义》第三章中有这样的论述：“城市的公共绿地、风景林地、防护绿地、行道树及干道绿化带的绿化属城市公有，为全市服务，既是城市居民共享的，又是城市绿地系统中的骨干部分”。由此可见，“公共绿地”突出反映的是“公共性”，与它相对应的是非公共绿地。因此，继续使用“公共绿地”将使本标准产生分类名称上的不准确。

2）充分体现绿地的功能和用途。
“公共绿地”体现的是所属关系和服务对象的范围，但无论是《城市用地分类与规划建设用地标准》还是本标准，均以用地的性质和功能为主要分类依据。因此，继续使用“公共绿地”将使本标准产生分类依据上的不统一。

3）适应绿地建设与发展的需要。
“公共绿地”是政府投资建设和管理的带有社会福利性质的市政公用设施。在社会主义市场经济条件下，绿地建设的投资渠道、开发方式和管理机制均发生了变化，由园林系统外建设并向公众开放的公园绿地在各地均有出现，这些公园绿地与“公共绿地”在概念上有所不同，但在功能和用途上是相同的。因此，继续使用“公共绿地”不能如实反映我国绿地建设的现状和发展趋势。

4）有利于国际间的横向比较。
世界各国的绿地分类及绿地规划建设指标因国情不同而各异，但我国目前使用的“公共绿地”与其他国家相对于非公有绿地的“公共绿地”缺乏可比性。

为此，本标准不再使用“公共绿地”，而用“公园绿地”替代。

（2）关于“公园绿地”名称的说明
“公园绿地”是城市中向公众开放的、以游憩为主要功能，有一定的游憩设施和服务设施，同时兼有健全生态、美化景观、防灾减灾等综合作用的绿化用地。它是城市建设用地、城市绿地系统和城市市政公用设施的重要组成部分，是表示城市整体环境水平和居民生活质量的一项重要指标。

本标准将“公共绿地”改称“公园绿地”主要出于以下考虑：
1）突出绿地的主要功能。
相对于其他绿地来说，为居民提供绿化环境和良好的户外游憩场所是“公共绿地”的主要功能，但“公共绿地”从字面上看强调的是公共性，而“公园绿地”则直接体现的是这类绿地的功能性。“公园绿地”并非“公园”和“绿地”的叠加，不是公园和其他类别绿地的并列，而是对具有公园作用的所有绿地的统称，即公园性质的绿地。

2）具备一定的延续性和协调性。
首先，以“公园绿地”替代“公共绿地”，基本保持原有的内涵，既能保证命名的科学、准确，又使绿地统计数据具有一定的延续性。 其次，国家现行标准《公园设计规范》CJJ48中提出的公园类型基本上与《城市用地分类与规划建设用地标准》GBJ137中“公共绿地”的内容相吻合，只是所用名称有所不同，如将“街头绿地”表述为“带状公园”和“街旁游园”，并做出了相应的规定。因此，使用“公园绿地”既可以涵盖“公共绿地”的内容，又与相关标准、规范具有协调性。

3）建立国际间横向比较的基础。
“人均公园面积”是欧美、日本等发达国家普遍采用的一项反映绿地建设水平的指标，本标准使用“公园绿地”的名称，以“人均公园绿地面积”取代“人均公共绿地面积”，有利于国际间的横向比较。虽然世界各国“公园”的内涵不一定完全相同，但是基本概念是相对应的，而且从发展的角度看，也有趋同的趋势。

（3）关于“公园绿地”的分类
对“公园绿地”进一步分类，目的是针对不同类型的公园绿地提出不同的规划、设计、建设及管理要求。本标准按各种公园绿地的主要功能和内容，将其分为综合公园、社区公园、专类公园，带状公园和街旁绿地5个中类及11个小类，小类基本上与国家现行标准《公园设计规范》CJJ48的规定相对应。

1）综合公园。
综合公园包括全市性公园和区域性公园，与国家现行标准《公园设计规范》CJJ48的内容保持一致。因各城市的性质、规模、用地条件、历史沿革等具体情况不同，综合公园的规模和分布差异较大，故本标准对综合公园的最小规模和服务半径不作具体规定。

2）关于“社区公园”的说明。
在城市化发展过程中，一方面是城市生活水平的提高使居民的生活范围发生着变化，另一方面是城市开发建设的多元化使开发项目的单位规模多样化，因此，使用“社区”的概念，既可以从用地规模上保证覆盖面，同时强调社区体系的建立和社区文化的创造。“社区”的基本要素为“①有一定的地域；②有一定的人群；③有一定的组织形式、共同的价值观念、行为规范及相应的管理机构；④有满足成员的物质和精神需求的各种生活服务设施”（摘自《辞海》）。因此，“社区”与“居住用地”基本上是吻合的。

本标准在公园绿地的分类中设“社区公园”中类，结合国家现行标准《城市居住区规划设计规范》GB 50180下设“居住区公园”和“小区游园”两个小类，并对其服务半径做出规定，旨在着重强调这类公园绿地都属于公园性质，与居民生活关系密切，必须和住宅开发配套建设，合理分布。

在《城市用地分类与规划建设用地标准》中，“居住区公园”归属“公共绿地”，而“小区游园”归属“居住用地”，为保证统计资料的准确性和延续性，在城市用地统计时，从本标准的“公园绿地”中扣除“小区游园”项之后，可替代原“公共绿地”参与城市建设用地平衡；在进行城市绿地统计时，“小区游园”已计入“公园绿地”，故不可再计入“附属绿地”中重复统计。

3）关于增设“游乐公园”的说明。
目前，我国许多城市兴建了大型游乐场所，但是其建设、管理均不够规范。1997年，国务院下发《关于游艺机、游乐园有关情况的报告》（国经贸质[1997]661号），明确规定将游乐园的管理权归属建设部。本标准增设“游乐公园”，是考虑到：①大型游乐场作为城市旅游景点和居民户外活动场所之一应当纳入城市公园绿地的范畴；②将游乐场所定位为“游乐公园”，明确其绿化占地比例应大于等于65%的规定，有利于提高游乐场所的环境质量和整体水平；③将游乐场所从偏重于经济效益向注重环境、经济和社会综合效益的方向引导。

为符合国家现行标准《公园设计规范》CJJ48对公园绿地的要求，本标准提出“游乐公园”中的绿化占地比例应大于等于65％的规定。对于已建成的游乐场所，如达不到该项要求，不能按“公园绿地”计算。

4）关于“带状公园”的说明。
“带状公园”常常结合城市道路、水系、城墙而建设，是绿地系统中颇具特色的构成要素，承担着城市生态廊道的职能。 “带状公园”的宽度受用地条件的影响，一般呈狭长形，以绿化为主，辅以简单的设施。本标准虽未对“带状公园”提出宽度的规定，但在带状公园的最窄处必须满足游人的通行、绿化种植带的延续以及小型休息设施布置的要求。

5）关于“街旁绿地”的说明。
“街旁绿地”是散布于城市中的中小型开放式绿地，虽然有的街旁绿地面积较小，但具备游憩和美化城市景观的功能，是城市中量大面广的一种公园绿地类型。
本标准提出“街旁绿地”的绿化占地比例的规定，其主要依据是国家现行标准《公园设计规范》CJJ48规定“街旁游园”的绿化占地比例应大于等于65％。

6）关于“街道广场绿地”的说明。
在“街旁绿地”的“内容与范围”一栏中提到了“街道广场绿地”的概念，“街道广场绿地”是我国绿地建设中一种新的类型，是美化城市景观，降低城市建筑密度，提供市民活动、交流和避难场所的开放型空间。“街道广场绿地”在空间位置和尺度上，在设计方法和景观效果上不同于小型的沿街绿化用地，也不同于一般的城市游憩集会广场、交通广场和社会停车场库用地。 建设部《城市绿化规划建设指标的规定》的说明中，将“街道广场绿地”归为“公共绿地”的一种，但没有做出定义。从对北京、上海、沈阳、武汉等19个城市的调查结果看，其中，17个城市在“公共绿地”统计中有“街道广场绿地”。

“街道广场绿地”与“道路绿地”中的“广场绿地”不同，“街道广场绿地”位于道路红线之外，而“广场绿地”在城市规划的道路广场用地（即道路红线范围）以内。

本标准提出“街道广场绿地”中绿化占地比例大于等于65％这一量化规定的主要依据是：①国家现行标准《城市道路绿化规划与设计规范》CJJ 75规定城市公共活动广场集中成片绿地不应小于广场总面积的25％；②对上海、天津、山东等地16个街道广场绿地的调查，绿化占地比例的平均值达63.3％，其中最低值为43％（不含水体），最高达81%；③虽广场绿地中的人流量一般大于普通的沿街绿地，但在满足功能需求的同时，应符合国家现行标准《公园设计规范》CJJ48关于绿化占地比例的规定。

2 生产绿地
国家现行标准《城市用地分类与规划建设用地标准》GBJ 137将生产绿地和防护绿地合并为一个中类。考虑到这两类绿地具有不同的功能和用途，往往分类规划、分项建设。参照建设部《城市绿化规划建设指标的规定》，考虑绿地规划和建设的实际需要，本标准将这两类绿地分成两个大类。

不管是否为园林部门所属，只要是为城市绿化服务，能为城市提供苗木、草坪、花卉和种子的各类圃地，均应作为生产绿地，而不应计入其他类用地。其他季节性或临时性的苗圃，如从事苗木生产的农田，不应计入生产绿地。单位内附属的苗圃，应计入单位用地，如学校自用的苗圃，与学校一并作为教育科研设计用地，在计算绿地时则作为附属绿地。

由于城市建设用地指标的限定和苗木供应市场化，生产绿地已显现出郊区化的趋势。因此，位于城市建设用地范围外的生产绿地不参与城市建设用地平衡，但在用地规模上应达到相关标准的规定。

圃地具有生产的特点，许多城市中临时性存放或展示苗木、花卉的用地，如花卉展销中心等不能作为生产绿地。

3 防护绿地
防护绿地是为了满足城市对卫生、隔离、安全的要求而设置的，其功能是对自然灾害和城市公害起到一定的防护或减弱作用，不宜兼作公园绿地使用。因所在位置和防护对象的不同，对防护绿地的宽度和种植方式的要求各异，目前较多省市的相关法规针对当地情况有相应的规定，可参照执行。

4 附属绿地
（1）关于“附属绿地”含义的说明
“附属绿地”在过去的绿地分类中，被称为“专用绿地”或“单位附属绿地”。虽然从功用上看，“专用绿地”和“附属绿地” 内容相同，但从名称的字面解释上看，“专用绿地”容易产生误解，因为许多“专用绿地”并不专用，而是对公众开放的。由于在城市总体规划中已对“公共绿地”、“生产绿地”和“防护绿地”做出了规定，使用“附属绿地”一词则更能够准确地反映出包含在其他城市建设用地中的绿地的含义。“附属绿地”不能单独参与城市建设用地平衡。

（2）关于“附属绿地”分类的说明
附属绿地的分类基本上与国家现行标准《城市用地分类与规划建设用地标准》GBJ137中建设用地分类的大类相对应，既概念明确，又便于绿地的统计、指标的确定和管理上的操作。附属绿地因所附属的用地性质不同，而在功能用途，规划设计与建设管理上有较大差异，应符合相关规定和城市规划的要求，如“道路绿地”应参照国家现行标准《城市道路绿化规划与设计规范》CJJ 75的规定执行。

由于附属绿地的分类与城市建设用地的类别紧密相关，为方便本标准的使用，特将《城市用地分类与规划建设用地标准》中相关内容摘录如下：

（3）关于“居住绿地”的说明
居住绿地在城市绿地中占有较大比重，与城市生活密切相关，是居民日常使用频率最高的绿地类型。在《城市绿化条例》中将居住绿地作为一个大类，考虑到分类依据的统一性，以及居住绿地是附属于居住用地的绿化用地，本标准将居住绿地作为中类归入附属绿地。居住绿地不能单独参加城市建设用地平衡。

随着城市环境建设水平的提高，全国已有许多城市要求居民出行500m可进入公园绿地。为满足城市规划建设管理的需求，结合我国城市用地现状，本标准将“居住区公园”和“小区游园”归属“公园绿地”，在城市绿地指标统计时不得作为“居住绿地”计算，居住绿地的规划设计应参照国家现行标准《城市居住区规划设计规范》GB 50180的规定执行。

5 其他绿地
（1）关于“其他绿地”的说明
1）必要性。
城市通常有若干个空间层次，从城市规划、建设和管理的角度讲，则主要有城市建设用地和城市规划区空间层次。

随着市场经济和城市建设的发展、城市居民休闲时间的增加和出行能力的增强，位于城市建设用地之外、城市规划区范围以内，生态、景观和游憩环境较好、面积较大、环境类型多样的区域开始承担起城市生态、景观保护和居民游憩的职能，使市区与周边环境的结合更加有机，使居民生活更加丰富。

这些区域能够体现出城市规划区中的生态、景观、旅游、娱乐等资源状况，它是城市建设用地范围内上述诸系统的延伸，它与城市建设用地内的绿地共同构成完整的绿地系统。因此在绿地分类中必须包含这些内容。

2）关于“其他绿地”的含义及其命名。
“其他绿地”是指位于城市建设用地以外生态、景观、旅游和娱乐条件较好或亟须改善的区域，一般是植被覆盖较好、山水地貌较好或应当改造好的区域。这类区域对城市居民休闲生活的影响较大，它不但可以为本地居民的休闲生活服务，还可以为外地和外国游人提供旅游观光服务，有时其中的优秀景观甚至可以成为城中的景观标志。其主要功能偏重生态环境保护、景观培育、建设控制、减灾防灾、观光旅游、郊游探险、自然和文化遗产保护等。如风景名胜区、水源保护区、有些城中新出现的郊野公园、森林公园、自然保护区、风景林地、城市绿化隔离带、野生动植物园、湿地、垃圾填埋场恢复绿地等。由于上述区域与城市和居民的关系较为密切，故应当按城市规划和建设的要求保持现状或定向发展，一般不改变其土地利用现状分类和使用性质。

上述类型的区域在很多城市的绿地规划和建设中已经出现，并呈现良好的发展态势，但命名比较混乱。“其他绿地”的命名既考虑到这些类型的区域与城市建设用地内的绿地的相对关系，又能够对不断扩展的区域类型有较大的覆盖面。

“其他绿地”不能替代或折合成为城市建设用地中的绿地，它只是起到功能上的补充、景观上的丰富和空间上的延续等作用，使城市能够在一个良好的生态、景观基础上进行可持续发展。“其他绿地”不参与城市建设用地平衡，它的统计范围应与城市总体现划用地范围一致。

（2）关于“其他绿地”中“城市绿化隔离带”的说明
城市绿化隔离带包括城市绿化隔离带和城市组团绿化隔离带。不同于城市组团绿化隔离带的城市绿化隔离带指我国已经出现的城镇连片地区，有些城镇中心相距10余公里，城镇边缘已经相接，这些城镇应当用绿色空间分隔，防止城镇的无序蔓延和建设效益的降低。

（3）关于“其他绿地”中“湿地”的说明
根据《关于特别是水禽生境的国际重要湿地公约》（《拉姆萨公约》）在序言中的定义，湿地为：“沼泽、湿原、泥炭地或水域，其中水域包括天然的和人工的，永久的和暂时的，水体可以是静止的或流动的，是淡水、半咸水或咸水，包括落潮时水深不超过6米的海域，另外还包括毗邻的梯岸和海滨”。这是一个广泛的定义。


3 城市绿地的计算原则与方法

3 城市绿地的计算原则与方法

3.0.1 绿地作为城市用地的一种类型，计算时应采用相应的城市人口数据和城市用地数据，以利于用地指标的分析比较，增强绿地统计工作的科学性。

3.0.2 绿地面积应按绿化用地的平面投影面积进行计算，山丘、坡地不能以表面积计算。每块绿地只计算一次，不得重复。

3.0.3 《城市用地分类与规划建设用地标准》对城市规划不同阶段用地计算的图纸比例、计算单位、数字统计精确度作了明确规定，绿地计算时应与城市规划相应阶段的要求一致，以保证城市用地统计数据的整合性。

3.0.4 为统一绿地主要指标的计算工作，便于绿地系统规划的编制与审批，以及有利于开展城市间的比较研究，本标准提出了人均公园绿地面积、人均绿地面积、绿地率三项主要的绿地统计指标的计算公式。

现就三项指标的计算公式做如下说明：①可以用于不同的城市用地统计范围，如城市中心区、城市建设用地、城市总体规划用地等，一般在绿地系统规划中和无特指的情况下，均以城市建设用地范围为用地统计范围，即：计算公式中的Ac一般指城市建设用地面积；②三项指标的计算公式既可以用于现状绿地的统计，也可以用于规划指标的计算，但计算时应符合3.0.1条的规定，即用于现状绿地统计时，采用城市现状人口和城市现状建设用地数据；用于规划指标计算时，采用城市规划人口和城市规划建设用地数据，这些数据均应与城市总体规划一致。

3.0.5 在表3.0.5中设“小计”、“中计”、“合计”项是为了便于与城市总体规划相协调。“小计”项中扣除“小区游园”后与《城市用地分类与规划建设用地标准》中的“绿地”一致：“中计”项与“城市建设用地平衡表”相对应：“合计”项可以得出绿地占城市总体规划用地的比例。因为城市建设用地和城市总体规划用地是城市总体规划与城市建设统计中使用的两个不同的用地范围，所以本标准提出针对这两个用地范围的绿地率指标，以反映不同空间层次的绿化水平。


城市容貌标准 CJ/T 12-1999

中华人民共和国城镇建设行业标准

城市容貌标准

CJ/T 12-1999

1999-06-04发布 1999-06-04实施

中华人民共和国建设部 发布

说明

根据国家质量技术监督局《关于废止专业标准和清理整顿后应转化的国家标准的通知》[质技监督局标函（1998）216号]要求，建设部对1992年国家技术监督局批复建设部归口的国家标准转化为行业标准项目及1992年以前建设部批准发布的产品标准项目进行了清理、整顿和审核。建设部以建标（1999）154号文《关于公布建设部产品标准清理整顿结果的通知》对 CJ 16-1986《城市容貌标准》予以确认、发布，新编号为 CJ/T 12-1999。

为便于标准的实施，现仅对原标准的封面、首页、书眉线上方表述进行相应修改，并增加本说明后重新印刷，原标准版本同时废止。


1 引言

1 引言

1.1 为了建设清洁、优美、文明的现代化城市，加强城市容貌的管理，特颁布本标准。
1.2 本标准适用于全国设市城市，县镇可参照执行。各地可根据本标准结合具体情况制订实施细则。
1.3 城市的道路、建筑物、公共设施、园林绿地、环境卫生、广告设置、各种标志、贸易市场、公共场所等的有关城市容貌，均属本标准管辖范围。


2 建筑景观

2 建筑景观

2.1 新建、扩建、改建的一切建筑物，应讲究建筑艺术，注意美观，其造型、装饰等应与环境协调。
2.2 现有的建筑物，应保持外形完好、整洁，不得擅自在阳台、平台、外走廊搭建挂台、雨棚等；临街阳台上不得吊挂杂物，堆放物品不得超过护栏高度；外挑阳台不得擅自封闭。
2.3 具有代表性风格和历史价值的建筑物（包括历史遗迹和名人故居等），应保持原有风貌特色，不得任意改动和拆除，并设置专门标志。
2.4 沿街破残的建筑物应及时整修，符合街景要求；危险房屋和构筑物，应及时拆除或整修。
2.5 新建、扩建、改建工程竣工时，应拆除规划确定拆除的建筑物以及各种临时工棚和设施，并将现场清理干净。
2.6 城市中不得有影响市容的违章建设，一经发现，应按当地有关规定及时清除。
2.7 干道两侧及繁华地区的建筑物前，除特殊情况，不得设置实体围墙或高围墙，一般宜采用 下列形式分界：
绿篱；
花坛（花池）；
栅栏；
透景围墙；
半透景围墙；
围栏的高度，最高不得超过180cm。胡同里巷、楼群甬道设置的景门，其造型、色调应与环境协调。
2.8 沿街商店设置的遮阳篷帐，应整洁美观，高度不低于240cm，宽度不得超过人行道。


3 公共设施

3 公共设施

3.1 道路经常保持平坦、完好、便于通行。路面出现坑凹、碎裂、隆起、溢水以及水毁塌方等情况，应在限期内修复。
3.2 未经主管部门批准，不得任意占用或挖掘道路。
3.3 地面设置的各种井盖应保持齐备完好。道路掘动和井下施工作业后，要及时清理现场，恢复路面。
3.4 城市中不得新建架空管线设施，对已建架空管线逐步进行改造，各单位内部管线设施，不得跨越道路上空架设。
3.5 给水、排水、排污管道应保持畅通，自来水、污水、污物不得外溢。雨后积水应及时排除。
3.6 交通场、站应平整、洁净，不得裸露上面。各种设施应完好、美观。
3.7 交通信号灯、噪声监测装置、照明设施，应造型美观、设施完好。
3.8 公用电信设施，标志明显，整洁美观。


4 环境卫生

4 环境卫生

4.1 城市街道、公共场所应保持整洁，不得乱扔烟头、纸屑、瓜果皮核；不得乱倒垃圾、污水、污物；不得随地吐痰、便溺；不得任意焚烧落叶、枯草等废弃物。
4.2 市区道路、广场应定时清扫、洒水、保洁，有条件的城市采用水洗除尘。
降雪应及时清除。市区河流、湖泊等各种水域中不得倾倒废弃物和超标排放污水。
4.3 商店门前应保持整洁，不得存放货物、箱筐。瓜果蔬菜旺季，在街头临时增设的销售网点应设护栏，并及时清除所产垃圾，保持场地洁净。
4.4 农贸市场、小商品市场、夜市等，应在不影响市容、交通的前提下，统筹安排、定点经营，保持摊拉整洁。各种流动售货车、摊的售货员应随时收集废弃物，保持经营场地整洁。
4.5 沿街单位、住户应经常保持周围环境整洁，不得乱堆乱放杂物，或占道作业。
4.6 各种机动车辆，应保持车身完好、车容整洁、标志齐全醒目。车体严重破损变形、车容明显不洁以及排气装置不符合规定的车辆，不得在市区内行驶。
4.7 客运机动车辆的废票和其他废弃物，应集中处理，不得沿途丢弃；进入市区的拖拉机，应按规定的时间、路线行驶；畜力车，应挂带粪兜，洒落粪便应及时清除；载运散体、流体的车辆，应严密苫盖、封闭，不得沿途飞扬、洒落载运物，污染环境。城郊结合部主要路口应设置车辆冲洗站，净化车容。
4.8 施工场地周围应按规定设置隔离护栏，机具，材料应摆放整齐，破损路面应及时修复，建筑垃圾应随产随清，工程竣工应平整现场，施工期间废水、泥浆，不得流出场外、浸漫路面、堵塞管道。运输车辆不得带泥行驶，污染市区路面。
4.9 垃圾收集运输，应逐步实现容器化、密闭化、机械化。生活垃圾应逐步实行分类收集，无害化处理，综合利用。处置场地应保持整洁，不得污染周围环境。
有毒有害废弃物，应严格按照有关规定处置。
4.10 垃圾集运站、各种垃圾容器等公共卫生设施，应经常保持完好、洁净。公共厕所应合理布局，经常保持地面、坑位、门窗、四壁的整洁卫生。沟槽、管眼应畅通，不得有蝇蛆、尿碱、剧臭。
4.11 城市居民区不得饲养家禽家畜。城郊结合部农业户的家禽家畜，坚持圈养，保持环境卫生。


5 园林绿化

5 园林绿化

5.1 绿化、美化应列入城市规划，并和新建、改建、扩建的工程项目同步建设和竣工验收。
5.2 城市绿化以绿为主，以美取胜。各类绿地，应保持美观、整洁。
5.3 城市行道树应排列整齐，不能缺株断线；枝干不得影响机动车通行；要枝叶繁茂，不得有死树枯枝。
5.4 造型植物、攀缘植物和绿篱，应保持造型美观。绿地中造型花篮、彩色组字等，保持完整、绚丽、鲜明。
5.5 城市应搞好庭院，阳台绿化和垂直绿化。
5.6 古树、名木和各种珍贵树种，应重点保护，设置保护标志。
5.7 城市雕塑应保持艺术的完美，寓教育于艺术之中。
5.8 河流两岸、水面周围，应用树木环绕。


6 广告标志

6 广告标志

6.1 读报拦、画廊、招贴栏、户外广告、霓虹灯等，位置设置应适当，布置形式应与街景协调，并保持完好、整齐、美观。
6.2 商业橱窗陈设应讲究艺术性、思想性，结合季节、节日变化和新产品宣传，力求做到有时代感和民族风格。
6.3 节日标语，采取悬挂方式，并按规定及时撤除。建筑物、公共设施和树干上不得乱画、乱写、乱刻以及乱挂广告。
6.4 过时的、破旧的标语应及时清除、洗刷干净。不得有黄色、低级、庸俗的广告和招贴。
6.5 路名牌、胡同里巷牌、楼房幢号、门牌和交通等标志，应保持整齐、醒目和完好。
各种指路标志牌，按当地统一规定设置，保持整洁、醒目。
6.6 商店名称、标志和各种广告的文字用语准确，无简化名称，无错别字。


7 公共场所

7 公共场所

7.1 各公共场所（机场、车站、港口、码头、影剧院、体育馆、公园等）应保持秩序良好，文明礼貌。
7.2 机动车、自行车存车处设置地点应适当，车辆摆放整齐。在影响城市交通和市容的主要道路干线和繁华地区，不得设存车处。
7.3 到公共场所、繁华区、游览区活动人员，应仪表整洁，举止文明。


附加说明

附加说明

本标准由城乡建设环境保护部城市建设管理局提出，由天津市市容管理委员会主编，北京、广州、西安等市环卫局参加编制工作，张标、周文在起草。
本标准为首次发布。


乡镇集贸市场规划设计标准 CJJ/T 87-2000

中华人民共和国行业标准

乡镇集贸市场规划设计标准

Standard for Market Planning of Town and Township

CJJ/T 87-2000

主编单位:中国建筑技术研究院村镇规划设计研究所
批准部门；中华人民共和国建设部
施行日期：2000年6月1日

关于发布行业标准《乡镇集贸市场规划设计标准》的通知
建标号[2000]79号

根据建设部《关于印发一九九一年工程建设行业标准制订修订项目计划（建设部部分）第一批的通知》(建标[1991]413号)要求,由中国建筑技术研究院村镇规划设计研究所主编的《乡镇集贸市场规划设计标准》，经审查，批准为推荐性行业标准，编号CJJ/T87-2000,自2000年6月1日起施行。

本标准由建设部村镇建设标准技术归口单位中国建筑技术研究院负责管理，中国建筑技术研究院村镇规划设计研究所负责具
体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
2000年4月12日

前 言

根据建设部建标[1991]413号文的要求，标准编制组在广泛调查研究，认真总结实践经验和吸取科研成果，并广泛征求意见的基础上，制定了本标准。

本的主要技术内容是：1.总则；2.术语；3.乡镇集贸市场类别和规模分级；4.乡镇集贸市场布点和规模预测；5.集贸市场用地；6.集贸市场选址和场地布置；7.集贸市场设施选型和规划设计；8.集贸市场附属设施规划设计等。

本标准由建设部村镇建设标准技术归口单位中国建筑技术研究院村镇规划设计研究所归口管理，授权由主编单位负责具体解
释。

本标准主编单位是：中国建筑技术研究院村镇规划设计研究所（北京市西城区车公庄大街19号；邮政编码：100044）。

本标准参编单位是：河北省村镇建设研究会、浙江省村镇建设研究会、四川省城乡规划设计研究院、黑龙江省村镇建设研究
所、云南省村镇建设研究会新、疆自治区村镇建设研究会。

本标准主要起草人员：任世英、赵柏年、杨斌辉、孟祥书、寥先贵、丛树京、张铭彝、朱信义；参加人员：吴铁、丁家华、邹永安、丁伯昂、刘伟业、朱英杰、杨赋、李秀淼、尹庆祥、许晓燕、李光明 。


1 总 则

1 总 则

1.0.1 为了科学地进行乡镇集贸市场的规划设计,提高集贸市场建设的综合效益,促进商品流通,繁荣城乡市场经济,制订本标准.

1.0.2 本标准适用于县城以外建制镇和乡的辖区内集贸市场及其附属设施的规划设计.

1.0.3 乡镇集贸市场的规划设计应符合县(市、区）域城镇体系规划、乡镇域规划和镇区规划的部署。贯彻勤俭建设、节约用地、不占良田、方便交通、优化环境的原则，并应符合适用、经济、卫生、安全等要求。

1.0.4 乡镇集贸市场的规划设计应包括：依据市场发展的需要，在县域城镇体系规划中确定集贸市场的布点和规模；在乡镇域规划和镇区规划中确定集贸市场的位置和用地范围，编制集贸市场的详细规划，为集贸市场建筑及其附属设施的设计提供依据。

1.0.5 乡镇集贸市场的规划设计，除应符合本标准外，尚应符合国家现行有关标准的规定。


2 术 语

2 术 语

2.0.1 乡镇集贸市场 Trade Market in Towns and Townships
在乡和县城以外建制镇的行政辖区范围内,定期聚集进行商品交易的场所。

2.0.2 乡镇域 Region of Towns and Townships
乡和县城以外建制镇的行政辖区地域范围。

2.0.3 镇区 Area of Towns
县城以外建制镇政府所在地或集镇的建设规划区范围。

2.0.4 平集日 Usual Market Day
一年中一般情况下的集市日期。

2.0.5 大集日 Important Market Day
节日和传统商品交易季节等特殊情况下,聚集人多、交易量大的集市日期。

2.0.6 入集人次 Total Number of People in Usual Market Day
集日全天内参与集市活动的人次总数。

2.0.7 平集日高峰人数 Peak Number of People in Usual Market Day
平集日在集贸市场内人流高峰时容纳的人数。

2.0.8 平集日高峰系数 Peak Coefficient in Usual Market Day
平集日高峰人数与入集人次的比值。

2.0.9 集贸市场用地 Land Used for Trade Market
集贸市场专用的各项设施和通道占地面积的总和,不包括用地外兼为其他使用的公共服务设施和停车场等用地。

2.0.10 人均市场用地指标 Index of Land Used for Market Per Capita
集贸市场用地面积除以平集日高峰人数的数值(m2/人)。

2.0.11 行商 Itinerant Traders
无固定营业地点的经商人员。

2.0.12 坐商 Traders with Stands
有固定营业地点的经商人员。

2.0.13 临时摊床 Temporary Stands
为行商临时使用,集市过后不存储贷品的摊位。

2.0.14 固定摊棚 Fixed Stands
为坐商使用,设有防护设施的摊棚。


3 乡镇集贸市场类别和规模分级

3 乡镇集贸市场类别和规模分级

3.0.1 乡镇集贸市场的类别,按交易品类分为综合型和专业型市场;按经营方式分为零售型和批发型市场,以及批零兼营型市场；
按布局形式分为集中式和分散式市场；按设施类型分为固定型和临时型市场；按服务范围分为镇区型、镇域型和域外型市场。

3.0.2 以零售为主的乡镇集贸市场的规模，应按平集日入集人次划分为小型、中型、大型和特大型四级，其规模分级应符合表3.0.2的规定。批发市场的规模应根据经营内容的实际情况分级。

表3.0.2 乡镇集贸市场规模分级

集贸市场规模分级 | 小型 | 中型 | 大型 | 特大型
平集日入集人次 | ≤3000 | 3001-10000 | 10001-50000 | ＞50000


4 乡镇集贸市场布点和规模预测

4 乡镇集贸市场布点和规模预测

4.0.1 县域乡镇集贸市场的分布应结合市场现状和发展前景,确定其类别、数量和布点。

4.0.2 集贸市场的规划应根据市场的现状和市场区位、交通条件、商品类型、资源状况等因素进行综合分析，预测其发展的趋势和规模。预测的内容应包括集市服务的地域范围、交易商品的种类和数量、入集人次和交易额、市场占地面积、设施选型以及分期建设的内容和要求等。

4.0.3 对于临近行政辖区边界和沿交通要道的乡镇集贸市场，在进行布点时，应充分考虑影响范围内区域发展经贸活动的需要。

4.0.4 乡镇集贸市场规模预测的期限应与县域城镇体系规划及镇区规划的规划期限相一致。


5 集贸市场用地

5 集贸市场用地

5.0.1 确定集贸市场的用地规模应以规划预测的平集日高峰人数为计算依据。大集日增加临时交易场地等措施时，不得占用公路和镇区主干道。

5.0.2 集贸市场的规划用地面积应为人均市场用地指标乘以平集日高峰人数。平集日高峰人数是平集日入集人次乘以平集日高峰系数。集贸市场用地应按下式计算：
集贸市场用地面积=人均市场用地指标×平集日入集人次×平集日高峰系数
人均市场用地指标应为0.8-1.2m2/人。经营品类占地大的、大型运输工具出入量大的市场宜取大值，以批发为主的固定型市场宜取小值。
平集日高峰系数可取0.3-0.6。集日频率小的、交易时间短的专业型的市场以及经济欠发达地区宜取大值，每日有集的、交易时间长的、综合型的市场以及经济发达地区宜取小值。


6 集贸市场选址和场地布置

6 集贸市场选址和场地布置

6.1 市场选址

6.1.1 新建集贸市场选址应根据其经营类别、市场规模、服务范围的特点，综合考虑自然条件、交通运输、环境质量、建设投资、使用效益、发展前景等因素，进行多方案技术经济比较，择优确定。当现有集贸市场位置合理，交通顺畅，并有一定发展余地时，应合理利用现有场地和设施进行改建和扩建。

6.1.2 集贸市场选址应有利市场人流和货流的集散，确保内外交通顺畅安全，并与镇区公共设施联系方便，互不干扰。

6.1.3 集贸市场用地严禁跨越公路、铁路进行布置，并不得占用公路、桥头、码头、车站等重要交通地段的用地。

6.1.4 小型集市的各类商品交易场地宜集中选址；商品种类较多的大、中型的集市，宜根据交易要求分开选址。

6.1.5 为镇区居民日常生活服务的市场应与集中的居住区临近布置，但不得与学校、托幼设施相邻。运输量大的商品市场应根据货源来向选择场址。

6.1.6 影响镇区环境和易燃、易爆以及影响环境卫生的商品市场，应在镇区边缘，位于常年最小风向频率的上风侧及水系的下游选址，并应设置不小于50m宽的防护绿地。


6.2 场地布置

6.2 场地布置

6.2.1 集贸市场的场地布置应方便交易,利于管理,不同类别的商品应分类布置,相互干扰的商品应分隔布置。

6.2.2 集贸市场的场地布置应利于集散，确保安全。商场型市场场地的规划设计应符合国家现行标准《建筑设计防火规范》（GBJ16）、《村镇建筑设计防火规范》(GBJ39)、《商店建筑设计规范》(JGJ48) 等的有关规定。

6.2.3 集贸市场的所在地段应设置不少于表6.2.3规定数量的独立出口。每一独立出口的宽度不应小于5m、净高不应小于4m，应有两个以上不同方向的出口联结镇区道路或公路。出口的总宽度应按平集日高峰人数的疏散要求计算确定，疏散宽度指标不应小于0.32m/百人。
表6.2.3 集贸市场地段出口数量

集市规模 | 小型 | 中型 | 大型特大型
独立出口数 （个） | 2-3 | 3-4 | 3+（市场规划人次/10000）

6.2.4 集贸市场布置应确保内外交通顺畅，避免布置回头路和尽端路。市场出口应退入道路红线，并应设置宽度大于出口、向前延伸大于6m的人流集散场地，该地段不得停车和设摊。大、中型市场的主要出口与公路、镇区主干道的交叉口以及桥头、车站、码头的距离不应小于70m。

6.2.5 集贸市场的场地应做好竖向设计，保证雨水顺利排出。场地内的道路、给排水、电力、电讯、防灾等的规划设计应符合国家现行有关标准的规定。

6.2.6 集贸市场规划宜采取一场多用，设计为多层建筑兼容其他功能等措施，提高用地使用效率。

6.2.7 停车场地应根据集贸市场的规模与布置，在镇区规划中统一进行定量、定位。


7 集贸市场设施选型和规划设计

7 集贸市场设施选型和规划设计

7.1 市场设施选型

7.1.1 集贸市场设施按建造和布置形式分为摊棚设施、商场建筑和坐商街区等三种形式。

7.1.2 集贸市场设施的选型应根据商品特点、使用要求、场地状况、经营方式、建设规模和经济条件等因素确定。

7.1.3 集贸市场设施的选型，可采取单一形式或多种形式组成；多种形式组成的市场宜分区设置。


7.2 市场设施规划设计

7.2 市场设施规划设计

7.2.1 摊棚设施分为临时摊床和固定摊棚.摊棚设施的规划设计应符合下列规定:
（1）摊棚设施规划设计指标宜符合表7.2.1的规定：
表7.2.1 摊棚设施规划设计指标

（2）应符合国家现行的有关卫生、防火、防震、安全疏散等标准的有关规定；
（3）应设置供电、供水和排水设施。

7.2.2 商场建筑分为柜台式和店铺式两种布置形式。商场建筑的规划设计应符合下列规定：
（1）应符合国家现行标准《商店建筑设计规范》（JGJ48）等的有关规定；
（2）每一店铺均应设置独立的启闭设施；
（3）每一店铺均应分别配置消防设施，柜台式商场应统一设置消防设施；
（4）宜设计为多层建筑，以利节约用地。

7.2.3 坐商街区以及附有居住用房或生产用房的营业性建筑的规划设计，应符合下列规定：
（1）应符合镇区规划，充分考虑周围条件，满足经营交易、日照通风、安全防灾、环境卫生、设施管理等要求；
（2）应合理组织人流、车流、对外联系顺畅，利于消防、救护、货运、环卫等车辆的通行；
（3）地段内应采用暗沟（管）排除地面水；
（4）应结合市场设施，购物休憩和景观环境的要求，充分利用街区内现有的绿化，规划公共绿地和道路绿地。公共绿地面积不小于市场用地的4%。


8 集贸市场附属设施规划设计

8 集贸市场附属设施规划设计

8.0.1 集贸市场主要附属设施应包括上列内容:
（1） 服务设施：市场管理、咨询、维修、寄存用房；
（2） 安全设施：消防、保安、救护、卫生检疫用房；
（3） 环卫设施：垃圾站、公厕；
（4 ）休憩设施：休息廊、绿地；

8.0.2 集贸市场主要附属设施配置指标应符合表8.0.2的规定。
表8.0.2 集贸市场主要附属设施配置指标


本标准用词说明

本标准用词说明

1.为便于在执行本标准条文时区别对待,对要求严格程度不同的用词说明如下:
1）表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2.条文中指定应按其它有关标准执行的写法为“应按......执行”或“应符合......的规定”。


乡镇集贸市场规划设计标准CJJ/T 87-2000 条文说明

中华人民共和国行业标准

乡镇集贸市场规划设计标准

CJJ/T 87-2000

条文说明

前言

《乡镇集贸市场规划设计标准》（CJJ/T 87-2000）经建设部2000年4月12日以建标[2000]79号文批准，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《乡镇集贸市场规划设计标准》编制组按章、节、条顺序，编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑技术研究院村镇规划设计研究所。


1 总 则

1 总 则

1.0.1 集市贸易是我国乡镇物资交流的重要途径。我国经济体制改革以来，农村生产蓬勃发展，随着市场经济的逐步建立，集贸市场建设迅猛发展，集市规模和建设投资不断扩大。

乡镇集贸市场与群众的生产生活密切相关，在乡镇规划建设中是一项占地面积大、人流和物流多、对环境面貌有重要影响的公共设施。因此，科学地进行集贸市场地规划设计，对于节约用地、节省资金、改善交通、优化环境，对于规范市场建设和管理，都具有举足轻重的意义。

1.0.2 本标准的适用范围是县城（含县级市驻地）以下建制镇和乡的辖区内集贸市场及其附属设施的规划设计。

本标准的适用范围与国家标准《村镇规划标准》（GB50188）协调一致。县城以下建制镇与乡为同一层次的基层政权组织。但目前分属城与乡的两个领域，随着农村体制的改革，农村城市化的进展，乡建制向镇建制的过渡，从而避免因行政建制的变更而重新规划设计。

1.0.3 本条是编制乡镇集贸市场规划设计需要遵循的基本原则。乡、镇集贸市场建设是乡、镇建设的重要组成部分，因而要符合县（市）域城镇体系规划和镇区规划的要求。

经济效益、社会效益、环境效益是衡量规划设计优劣的综合标准，在乡镇集贸市场规划设计中要全面贯彻勤俭建设、节约用地、不占良田、方便交通、优化环境等原则，并符合经济、适用、安全、卫生等要求。

1.0.4 乡镇集贸市场规划设计是乡镇规划设计中的重要组成部分，它所涉及的内容包括：

（1）在县域城镇体系规划中，要调查各乡镇集贸市场的现状，理解附近地域的资源状况，分析生产生活的需求变化，依据县域集市贸易的发展需要，预测各乡镇集贸市场的发展前景，确定集贸市场地布点和规模。

（2）在乡镇域规划和镇区规划中，要配合镇区的用地布局，确定集贸市场用地的规模和选址。

（3）在编制集贸市场的详细规划中，根据人流物流的要求，组织交通，布置市场建筑和各项设施，为市场建筑和工程设施的设计提供依据和要求。

1.0.5 本标准涉及相关行业的多种专业要求。因此乡镇集贸市场的规划设计除需要执行本标准的规定外，还要遵守国家现行的有关标准的规定。


2 术 语

2 术 语

本章内容是对本标准涉及的基本词汇给以统一用词、同一词解，或将已使用成熟的词汇纳入，以利于对标准内容的正确理解和使用。

（1）统一用词、统一释义。将尚无统一规定的术语给予确切的名称和涵义。例如对规模变化的不同集日的定名，是将各地的不同名称，进行综合归纳，统一命名为“平集日”和“大集日”，并给予明确的涵义。

再如对表达集市规模的数值，在不同的部门和地区也不相同，如工商管理部门以交易额表示，建设管理部门以占地面积表示，而各地一般以赶集人数的多少表示规模的大小。综合上述情况，本标准确定“人集人次”作为表达集市规模的数值，既简单直观，又符合各地的习惯。

为了规划市场用地规模，本标准还提出了“平集日高峰人数”、“平集日高峰系数”、“集贸市场用地”的名词及其涵义。

（2）对一些成熟的术语加以肯定。如“乡镇域”、“镇区”、“行商”、“坐商”等。


3 乡镇集贸市场类别和规模分级

3 乡镇集贸市场类别和规模分级

3.0.1 乡镇集贸市场从交易的品类、经营的方式、布局的形式、设施的类型、服务的范围等各方面显示出多样性。它与当地的物产资源、生产特点、生活习俗、自然条件、民族风情、经济水平等因素密切相关。这些差异对于集贸市场地布点、规模、选址以及设施配置等方面都有直接影响。

（1）按交易的品类划分为综合型市场和专业型市场两大类。综合型市场经营多种品类、专业型市场则只经营其中的一或二类，甚至是某类中的一种产品。综合型市场经营的品类多，一般与本地生活、生产关系密切相关，但多是本地区的特色产品或传统经营产品，其影响范围大，有的销售至县外、省外甚至国外。

（2）按经营的方式划分为批发市场、零售市场或批零兼营市场。不同的经营方式对于市场布局、设施布置、建筑构成、面积大小等均有不同的要求。

（3）按布局形式划分为集中式市场和分散式市场。布局形式要结合当地的市场现状、镇区规划、交易品类与经营方式等情况，因地致宜地加以确定。小型集市一般多采取集中一处布置，大、中型集市则多采取分成几处布置，以利于交易、集散和管理。

（4）按设施类型划分为固定型和临时型。采取何种类型，应视交易商品的类别、经营方式的特点、经济发展的水平等因素而确定。

（5）按服务范围集贸市场可分为镇区型、镇域型、域外型。由于服务范围的不同，影响集市的规模、选址、布局、设施的确定。

镇区型系指集市贸易经营的商品主要为镇区内居民服务，如蔬菜、副食、百货等商品。

镇域型系指集市贸易经营的商品为镇区及本镇辖区服务，交易本地的产品和本地生产、生活所需的各类物品。

域外型集贸市场主要是为了乡镇域之外的县城、县际、省际或国际交易服务，集贸市场经营的商品多为本地区的特色产品，或传统经营的产品。

集贸市场的交易时间，各地也有很大差异，如五日一集，三日一集、隔日集、每日集等，也有的是早市、午市、晚市等每日的瞬时集，由于其经营时间的不同，也对市场的规划产生一定的影响。

3.0.2乡镇集贸市场的规模，按其平集日参与集市贸易的人次进行分级，其理由是：

（1）平集日是一年内大多数情况的集市日期，其特点是参加交易的商品和人数明显少于大集日（以当地习俗，逢年、过节、赶会、农闲等传统交易季节而定，进入市集的人次数倍于平集日）。因此，以平集日作为确定集市用地面集和各项设施规模的依据，利于节约用地，减少建设投资，充分发挥经济效益。

（2）选择以“平集日入集人次”作为表达集市规模的数值，符合我国各地乡镇表达集市规模的习惯。较之以商品交易额或以市场用地面积表达集市规模，更具简明直观、易于操作的特点。

根据全国范围选取的六省区30个县范围内现状调查情况表明，集日进入集市的人次规模小的几百人、几千人，大的有几万人甚至二十几万人，相差达数百倍。这是因为影响集贸市场规模的因素是多方面的，如生产状况与生活水平、交通条件与辐射范围、交易品类与经销方式、历史传统与当地习俗、季节变化与交易时间等、因此为便于规划设计，乡镇集贸市场按平集日进入本乡镇集市的人次，划分为四级规模：小型≤3000，中型3001-10000，大型10001-50000，特大型＞50000。确定上述规模分级规定的思路是：

（1）集贸市场的规模分级与其服务范围符合目前多数地区情况。现状调查情况如下：

表1 规模分级与服务范围现状调查

服务范围 | 镇区与镇域 | 县域内 | 县域外
一般规模（平集日入集人次） | 300-3000 | 5000-8000 | 1万以上

（2）适应不同地区的差异。经济比较发达、城市化水平较高的地区，参加集市交易的人次规模将趋向稳定，交易逐渐经常化，市场趋向专业化，设施趋向固定化；而经济欠发达地区将会有较大的增长与提高。

（3）数值进级具有规律性，分级系列简明，大不封顶、小不封底，以适应各地的差异。

（4）以“平集日入集人次”表达集市规模分级数值的做法，适合于各类以零售为主及批零兼营的集贸市场，对于一些批发市场，其交易数额大，产品购销量大，而参与进入市场人数却不多的商品类别，入集人次则不是反映市场规模的标志。为此，本条特别规定了批发市场的规模应根据经营内容的实际情况进行分级。


4 乡镇集贸市场布点和规模预测

4 乡镇集贸市场布点和规模预测

4.0.1 乡镇集贸市场的布点一般应在县域范围内进行，调查县域范围内各乡镇集贸市场的现状，根据市场经济发展的需要，分析发展的趋势，预测其发展前景，与县域城镇体系规划相协调，对集贸市场进行统一规划，合理布点，包括配置的数量、市场的类型、规模及服务范围等。

（1）根据商品流通要求，从生产点至消费点流向出发，相应考虑行政区划的因素，合理进行县域集贸市场体系分布的规划。

（2）布点均匀，距离适当，方便购销，避免同类、同级市场过于靠近重复设置。

（3）结合集贸市场现状、尊重传统习俗，根据发展需要，对现有的市场进行调整完善。

（4）适应经济法发展要求，选择位置适宜、交通便利、条件良好的地点，建设新的集贸市场。

1.0.2 关于乡镇集贸市场发展规模的预测，要在做好现状集市调查的基础上，分析影响集市规模的因素，充分考虑集市发展的优势和制约条件，预测发展的趋势，确定集市的发展规模。

集市现状调查的内容，一般包括集市的历史沿革、经营品类、产销地点、用地面积、设施状况、集市规模、交易特点、成交数额、集散方向、交通条件、管理机构及存在问题等。

集市规模一般涉及以下内容：

（1）平集日的集市时间、入集人次、购物平均停留时间、在集平均人数、在集高峰人数。

（2）大集日的集市时间、入集人次、购物平均停留时间、在集平均人数、在集高峰人数。

集市规模的现状统计，一般采用以下方法：

（1）入口统计法：可以测得入集人次。如分时统计进出集市人数，还可求得购物平均停留时间、在集平均人数与高峰人数。

（2）地段抽样法：以不同典型地段人数的平均值及高峰值乘以集市总面积与该地段面积之比值，可求得在集人数的平均值与高峰值。

（3）摊位抽样法：以各种摊位前的人数的平均值及高峰值乘以摊位数，可求得在集人数的平均值与高峰值。

集市发展规模涉及的因素，包括：集市影响范围的地域面积与人口数量；经济发展和人民生活的水平与增长速度；生产、消费、中转商品的品种、数量、流向与交通运输工具等。

4.0.3 本条指出了集贸市场的服务范围，对于具有商贸传统地区的乡镇，特别是地处临近县界、省界、国界及交通干线时，其布点要充分考虑影响范围地区经贸活动的特点和发展需要。

4.0.4 规定了乡镇集贸市场规模预测的期限应与相关规划期限协调一致。


5 集贸市场用地

5 集贸市场用地

5.0.1 集贸市场的用地规模是以平集日在集高峰人数估算集贸市场所需的用地面积，大集日可采取选择临时场地的措施，以节约用地，提高土地利用率。同时规定了大集日选用临时场地时，不得占用公路和镇区主干道，以免阻塞交通和对镇区的干扰。

5.0.2 平集日高峰人数=平集日入集人次×平集日高峰系数，在集高峰系数为平集日高峰人数与入集人次的比值。依据各地调查资料，在集高峰系数一般为0.3-0.6。系数的取值可根据现状集市的调查，综合考虑以下因素予以确定：

（1）集市日期的频率：五日一集时系数较大，每日有集时系数较小。随着经济的发展，将逐步发展为每日集，入集人次将会减少。

（2）集日经营的时间：交易时间长者系数较小，短者系数较大。

（3）经营品类的多少：综合型市场系数大，专业市场系数较小。

（4）经济发展的水平：经济发达地区系数较小，欠发达地区系数较大。

（5）人均购物的时间：购物时间长系数较大，购物时间短系数较小。

集贸市场的用地面积=人均市场用地指标×平集日高峰人数。人均用地指标可选用0.8-1.2m2/人。这一用地指标是调查各地市场的现状，分析典型市场规划设计实例得出的。指标的取值可根据现状集市的调查，综合考虑以下情况予以选定。

（1）经营的品类占地较大，宜取大值。

（2）场地设施以固定型为主，宜取小值。

（3）大型运输工具多，宜取大值。

（4）以批发为主的市场，宜取小值。

（5）不同品类的专业市场，可参照表7.2.1的指标予以适当增减。

上述两式合成计算，公式为：

市场用地面积=人均市场用地指标×平集日入集人次×平集日高峰系数


6 集贸市场选址和场地布置

6 集贸市场选址和场地布置

6.1 市场选址

6.1.1 本条说明新建集贸市场的选址要遵循的基本要求。现状是发展的基础，市场建设首先要考虑合理利用现有场地和设施，根据发展的需求进行改建和扩建，以节约资金，加快建设。对于现有少数集贸市场，存在着妨碍交通、不利安全、影响环境或部分经营品类的选址不当时，要根据镇区规划的要求，选址新建市场，或部分品类迁出原址兴建专业市场。

6.1.2 集日人流货流量大，市场选址要组织好交通集散，以保证镇区内部和对外交通便捷顺畅。由于参与集市贸易的人员也要使用镇区的商业、服务、金融、邮电、文化、娱乐等项设施，因此市场位置要同上述设施联系方便。

6.1.3 集贸市场位置要避免干扰对外交通，确保安全与通畅。参照我国城市交通管理要求和《民用建筑设计通则》（JGJ37）集贸市场和附属设施不能跨越公路、铁路进行布置，也不能占用公路、桥头、码头、车站等交通地段内的用地。

6.1.4 本条说明不同规模的集贸市场，在选址时要遵循的一些规律，以方便交易、利于管理和组织交通。

6.1.5 本条文说明不同经营类别的集贸市场，在选址时要遵循的规律，以方便居民使用，减少对镇区的干扰。

6.1.16 本条针对影响镇容景观，环境卫生及易燃易爆商品的交易市场，作出了市场选址的规定。


6.2 场地布置

6.2 场地布置

6.2.1 为方便交易、利于管理，本条提出各类交易商品要分类分段进行布置，以缩短购物的时间和行程，并利于市场整齐有序和维护市场秩序。为此，要根据商品的购销情况进行选位。销售量大、购物人多、挑选省时的商品，宜布置在处入方便的地段；购物人少、挑选费时的商品，宜布置在相对僻静的地段；而一些大件商品则宜选在相对独立、利于搬运的地段。

6.2.2 场地布置要利于集散，确保安全，对于商场型市场建筑的规划设计同时要符合国家现行有关标准的规定。

6.2.3 市场所在地段的布置应满足集散的要求，确保灾害发生时的紧急疏散和救援工作的顺利进行。根据集贸市场的规模规定了出口的数量（表6.2.3）和每个出口的最小宽度和净高；规定了疏散的方向，并按《建筑设计防火规范》（GBJ16）的要求规定了安全疏散出口宽度指标，以具体计算集贸市场出口总宽度。按本条的规定我们对不同规模的集贸市场进行了疏散时间的验算如下：

疏散时间的计算公式 T=N/AB

式中 T—疏散总时间（min）；N—疏散总人数； A—单股人流通行能力（40人/min）；

B—出口可通过人流股数（每股人流宽度按500-600mm计算，600mm为单人携带物品宽度）。

疏散时间验算结果见表2

表2 集贸市场安全疏散时间验算表

集市规模（高峰人数） | 小型（3000） | 中型（1万) | 大型（5万） | 特大型（10万）
平集日高峰人数 | 900-1800 | 3000-6000 | 1.5-3万 | 3-6万
出口数量（个） | 2-3 | 3-4 | 8 | 13
出口宽度（m） | 5×（2~3）=10~15 | 5×（3~4）=15~20 | 0.32×（150~300）=48~96 | 0.32×（300~600）=96~192
疏散时间（min） | 0.9-2.7 | 0.3-6.0 | 2.4-9.4 | 2.4-9.4

尚书验算结果表明，小型市场疏散时间在3min以内，中型市场在6min以内，大型市场在10min以内。本标准符合国内外关于安全疏散时间的要求，并与我国现行的规划设计的安全疏散时间标准基本一致。

6.2.4 为保证市场内外交通的顺畅，场区内部道路走向要求便捷，避免布置回头路和尽端路。同时，规定市场出口前方要设置宽度大于出口、向前延伸不小于6m的人流集散场地，该地段也不能停放车辆、设摊或占作它用。对于中型以上规模的市场出口还根据《民用建筑设计通则》（JGJ37）规定了与镇区主干道的交叉口及桥头、车站、码头不应小于70m的要求，以避免交通阻塞。

6.2.5 规定了集贸市场的场地布置中要做好竖向设计，顺利排出地面水，以保证使用要求。场地内的道路、各排水、电力、电讯、防灾等的规划设计要符合国家现行有关标准的规定。

6.2.6 本条说明集贸市场规划设计要根据本地情况采取适宜的节约用地措施。如：采取一场多用的做法，非集日市场场地兼作其他功能；可设计为多层市场或多功能建筑，上层作其他用途等。

6.2.7 本条说明集贸市场出口附近分别设置不同车种的停车场地，以利于分类存放和管理。此项工作要同镇区规划协调一致。


7 集贸市场设施选型和规划设计

7 集贸市场设施选型和规划设计

7.1 市场设施选型

7.1.1 本条将市场设施分为三种类型，是按市场设施的建造特征、布置形式加以划分的。

（1）摊棚设施：是设有营业性摊位和防护设施的市场，摊棚设施分为行商使用的临时摊床和坐商使用的固定摊棚。

（2）商场建筑：是在建筑内布置的集市，采用柜台或店铺的形式，设有固定的摊位。

（3）坐商街区：是指每个坐商设有独自出口的店铺建筑群体。在通常情况下，建有居住或加工用房，如“下店上宅”、“前店后厂”式的街区。

7.1.2 市场设施的选型涉及多种因素，要根据当地情况考虑发展的要求，因地制宜地加以确定。

7.1.3 市场设施的形式，要根据集市贸易的具体使用情况，可以采取单一类型或多种类型分区设置。


7.2 市场设施规划设计

7.2 市场设施规划设计

7.2.1 摊棚设施根据其使用情况和布置形式分为临时摊床和固定摊棚。表7.2.1规定了摊棚设施规划设计指标。对于不同的经营品类的摊位面宽、摊位进深、购物通道宽度、摊位的占地指标和容纳人数、人均占地等均规定了标准。

摊位面宽：指每个摊位沿购物通道方向的尺寸；

摊位进深:指每个摊位垂直于购物通道方向的尺寸；

单侧摊位：指通道的一侧布置摊位；

双侧摊位：指通道的两侧布置摊位；

摊位容纳人数:包括售货员人数（一般一个摊位为1-2人）以及在摊前选购、参观、管理及路过的总人数。

人均占地指标：为规划设计各类物品交易场区的人均用地计算指标。

表7.2.1中所列数据系根据典型市场调查和各地的建议数字以及参照国家现行有关标准的规定，进行综合计算，并经部分试点规划建设用验证而确定的。

（1）表中分为七大类商品，使用时要结合具体商品取值。依据当地情况，考虑商品尺寸、数量、容器、包装、堆放、周转等情况，在体大、量多、顾客多的情况下宜取大值。若不同品种的少量货品需要同时布置时，其摊位进深和通道宽度宜采取相同数值，其摊位长度可取不同数值。

（2）表中所列均为零售方式需要的数值，如为批零兼营，则需根据批发部分所需的仓储面积是否设在场内的因素加以调整。

（3）通道宽度的数值，在建材、家具、废旧物品的类别中，已考虑了少量购物车辆进出的因素。

（4）要结合当地情况和现状的典型地段或摊位的调查，同表中摊位容纳人数比较，选定人均占地指标。

（5）市场内共用的通道指市场内设置的连接市场出入口及各分区的通道。

（6）大中型兼有批发业务的市场，还应考虑设置仓储设施。

7.2.2 商场建筑的规划设计要符合国家现行标准《商店建筑设计规范》（JGJ48）的有关规定。尽量采用多层建筑，以节约用地。同时，摊位要设施启闭和消防设施，以保障安全。

7.2.3 坐商街区以及附近有居住用房或生产用房的经营性建筑的规划设计，要按不同部分的建筑要求，除遵守国家现行有关标准的规定外，同时还提出了一些需要遵循的基本要求。


8 集贸市场附属设施规划设计

8 集贸市场附属设施规划设计

8.0.1 列举了集贸市场需设置的主要附属设施。包括市场内的服务设施、安全设施、环卫设施和休憩设施。

市场外兼为乡镇其他机构和居民使用的公共服务设施，如邮电、银行、旅馆、饭店及停车场地等。这些公共服务设施也要在镇区规划中考虑集贸市场的需要予以定量、定位、使之协调配合。

8.0.2 表8.0.2中规定了各项附属设施配置的数量和所需的建筑面积，并给予一定的幅度，以便结合各地情况加以确定，保证附属设施与市场建设同步进行。


园林基本术语标准 CJJ/T 91━2002

中华人民共和国行业标准

园林基本术语标准

Standard for basic terminology

of landscape architecture

CJJ/T 91━2002

批准部门：中华人民共和国建设部

施行日期：2 0 0 2 年 12 月 1 日

中华人民共和国建设部

公 告

第73号

建设部关于发布行业标准 《园林基本术语标准》的公告

现批准《园林基本术语标准》为行业标准，编号为CJJ/T 91—2002，自2002年12月1日起实施。 本标准由建设部标准定额研究组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年10月11日

前 言

根据建设部[1990]建标字第407号文的要求，标准编制组广泛调查、参阅有关文史资料，认真总结、提炼，并在广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容：1.总则；2.通用术语；3.城市绿地系统；4.园林规划与设计；5.园林工程；6.风景名胜区。

本标准由建设部负责管理，由主编单位负责具体技术内容的解释。

本标准主编单位：建设部城市建设研究院（地址：北京市朝阳区惠新南里2号院，邮政编码：100029）

本标准主要起草人员：陈明松、王磐岩、李金路、赵洪才


1 总 则

1 总 则

1.0.1 为了科学地统一和规范园林基本术语及其定义，制定本标准。

1.0.2 本标准适用于园林行业的规划、设计、施工、管理、科研、教学及其他相关领域。

1.0.3 采用园林基本术语及其定义，除应符合本标准的规定外，尚应符合国家有关强制性标准的规定。


2 通 用 术 语

2 通 用 术 语

2.0.1 园林学 landscape architecture，garden architecture

综合运用生物科学技术、工程技术和美学理论来保护和合理利用自然环境资源，协调环境与人类经济和社会发展，创造生态健全、景观优美、具有文化内涵和可持续发展的人居环境的科学和艺术。

2.0.2 园林 garden and park

在一定地域内运用工程技术和艺术手段，通过因地制宜地改造地形、整治水系、栽种植物、营造建筑和布置园路等方法创作而成的优美的游想境域。

2.0.3 绿化 greening，planting 栽种植物以改善环境的活动。

2.0.4 城市绿化 urban greenirng，urban planting 栽种植物以改善城市环境的活动。

2.0.5 城中绿地 urban green space

以植被为主要存在形态，用于改善城市生态，保护环境，为居民提供游憩场地和美化城市的一种城市用地。


3 城市绿地系统

3 城市绿地系统

3.1 城 市 绿 地

3.1.1 公园绿地 public park 向公众开放，以游想为主要功能，兼具生态、美化、防灾等作用的城市绿地。

3.1.2 公园 park 供公众游览、观赏、休憩、开展户外科普、文体及健身等活动，向全社会开放，有较完善的设施及良好生态环境的城市绿地。

3.1.3 儿童公园 children park 单独设置，为少年儿童提供游戏及开展科普、文化活动的公园。

3.1.4 动物园 zoo 在人工饲养条件下，移地保护野生动物，供观赏、普及科学知识、进行科学研究和动物繁育，并具有良好设施的绿地。

3.1.5 植物园 botanica1 garden 进行植物科学研究和引种驯化，并供观赏、游憩及开展科普活动的绿地。

3.1.6 墓园 cemetery garden 园林化的墓地。

3.1.7 盆景园 penjing garden，miniature landscape 以盆景展示为主要内容的专类公园。

3.1.8 盲人公园 park for the blind 以盲人为主要服务对象，配备以安全的设施，可以进行触觉感知、听觉感知和嗅觉感知等活动的公园。

3.1.9 花园 garden 以植物观赏为主要功能的小型绿地。可独立设园，也可附属于宅院、建筑物或公园内。

3.1.10 历史名园 historical garden and park 历史悠久、知名度高，体现传统造园艺术并被审定为文物保护单位的园林。

3.1.11 风景名胜公园 famous scenic park 位于城市建设用地范围内，以文物古迹、风景名胜点（区）为主形成的具有城市公园功能的绿地。

3.1.12 纪念公园 memorial park 以纪念历史事件、缅怀名人和革命烈士为主题的公园。

3.1.13 街旁绿地 roadside green space 位于城市道路用地之外，相对独立成片的绿地。

3.1.14 带状公园 linear park 沿城市道路、城墙、水系等，有一定游想设施的狭长型绿地。

3.1.15 专类公园 theme park 具有特定内容或形式，有一定游憩设施的公园。

3.1.16 岩石园 rock garden 模拟自然界岩石及岩生植物的景观，附属于公园内或独立设置的专类公园。

3.1.17 社区公园 community park 为一定居住用地范围内的居民服务，具有一定活动内容和设施的集中绿地。

3.1.18 生产绿地 productive plantation area 为城市绿化提供苗木、花草、种子的苗圃、花圃、草圃等圃地。

3.1.19 防护绿地 green buffer，green area for environmental protection 城市中具有卫生、隔离和安全防护功能的绿化用地。

3.1.20 附属绿地 attached green space 城市建设用地中除绿地之外各类用地中的附属绿化用地。

3.1.21 居住绿地 green space attached to housing estate，residential green space 城市居住用地内除社区公园之外的绿地。

3.1.22 道路绿地 green space attached to urban road and square城市道路广场用地内的绿地。

3.1.23 屋顶花园 roof garden 在建筑物屋顶上建造的花园。

3.1.24 立体绿化 vertical planting 利用除地面资源以外的其他空间资源进行绿化的方式。

3.1.25 风景林地 sewenic forest land 具有一定景观价值，对城市整体风貌和环境起改善作用，但尚没有完善的游览、休息、娱乐等设施的林地。


3.2 城市绿地系统规划

3.2 城市绿地系统规划

3.2.1 城市绿地系统 urban green space system 由城市中各种类型和规模的绿化用地组成的整体。

3.2.2 城市绿地系统规划 urban green space system planning 对各种城市绿地进行定性、定位、定量的统筹安排，形成具有合理结构的绿色空间系统，以实现绿地所具有的生态保护、游憩休闲和社会文化等功能的活动。

3.2.3 绿化覆盖面积 green coverage 城市中所有植物的垂直投影面积。

3.2.4 绿化覆盖率 percentage of greenery coverage 一定城市用地范围内，植物的垂直投影面积占该用地总面积的百分比。

3.2.5 绿地率 greening rate， ratio of green space 一定城市用地范围内，各类绿化用地总面积占该城市用地面积的百分比。

3.2.6 绿带 green belt 在城市组团之间、城市周围或相邻城市之间设置的用以控制城市扩展的绿色开敞空间。

3.2.7 楔形绿地 green wedge 从城市外围嵌入城市内部的绿地，因反映在城市总平面图上呈楔形而得名。

3.2.8 城市绿线 boundary line of urban green space 在城市规划建设中确定的各种城市绿地的边界线。


4 园林规划与设计

4 园林规划与设计

4.1 园 林 史

4.1.1 园林史 landscape hisiory， garden history 园林及其相关因素发生、发展和演变的历史。

4.1.2 古典园林 classical garden 对古代园林和具有典型古代园林风格的园林作品的统称。

4.1.3 囿 hunting park 中国古代供帝王贵族进行狩猎、游乐的一种园林类型。

4.1.4 苑 imperial park 在圃的基础上发展起来的，建有宫室和别墅，供帝王居住、游乐、宴饮的一种园林类型。

4.1.5 皇家园林 royal garden 古代皇帝或皇室享用的，以游乐、狩猎、休闲为主，兼有治政、居住等功能的园林。

4.1.6 私家园林 private garden 古代官僚、文人、地主、富商所拥有的私人宅园。

4.1.7 寺庙园林 monastery garden 指寺庙、宫观和祠院等宗教建筑的附属花园。


4.2 园 林 艺 术

4.2 园 林 艺 术

4.2.1 园林艺术 garden art 在园林创作中，通过审美创造活动再现自然和表达情感的一种艺术形式。

4.2.2 相地 site investigation 泛指对园址场地条件的勘察、体察、分析和利用。

4.2.3 造景 landscaping 使环境具有观赏价值或更高观赏价值的活动。

4.2.4 借景 borrowed scenery， view borrowing 对景观自身条件加以利用，或借用外部景观从而完善园林自身的方法。

4.2.5 园林意境 poetic imagery of garden 通过园林的形象所反映的情感，使游赏者触景生情，产生情景交融的一种艺术境界。

4.2.6 透景线 perspective line 在树木或其他物体中间保留的可透视远方景物的空间。

4.2.7 盆景 miniature landscape， penjing 呈现于盆器中的风景或园林花木景观的艺术缩制品。

4.2.8 插花 flower arrangement 以植物为主要材料，经过艺术加工而成的作品。

4.2.9 季相 seasonal appearance of plant 植物在不同季节表现出的外观。


4.3 规 划 设 计

4.3 规 划 设 计

4.3.1 园林规划 garden planning， landscaping planning 综合确定、安排园林建设项目的性质、规模、发展方向、主要内容、基础设施、空间综合布局、建设分期和投资估算的活动。

4.3.2 园林布局 garden layout 确定园林各种构成要素的位置和相互之间关系的活动。

4.3.3 园林设计 garden design 使园林的空间造型满足游人对其功能和审美要求的相关活动。

4.3.4 公园最大游人量 maximum visitors capacity in park 在游览旺季的日高峰小时内同时在公园中游览活动的总人数。

4.3.5 地形设计 topographical design 对原有地形、地貌进行工程结构和艺术造型的改造设计。

4.3.6 园路设计 garden path design 确定园林中道路的位置、线形、高程、结构和铺装形式的设计活动。

4.3.7 种植设计 planting desingn 按植物生态习性和园林规划设计的要求，合理配置各种植物，以发挥它们的园林功能和观赏特性的设计活动。

4.3.8 孤植 specimen planting，isolated planting 单株树木栽植的配植方式。

4.3.9 对植 opposite planting，coupled planting 两株树木在一定轴线关系下相对应的配植方式。

4.3.10 列植 linear planting 沿直线或曲线以等距离或按一定的变化规律而进行的植物种植方式。

4.3.11 群植 group planting，mass planting 由多株树木成丛、成群的配植方式。


4.4 园 林 植 物

4.4 园 林 植 物

4.4.1 园林植物 landscape plant 适于园林中栽种的植物。

4.4.2 观赏植物， omamental plant 具有观赏价值，在园林中供游人欣赏的植物。

4.4.3 古树名木 historical tree and famous wood species 古树泛指树龄在百年以上的树木；名木泛指珍贵、稀有或具有历史、科学、文化价值以及有重要纪念意义的树木，也指历史和现代名人种植的树木，或具有历史事件、传说及神话故事的树木。

4.4.4 地被植物 ground cover plant 株丛密集、低矮，用于覆盖地面的植物。

4.4.5 攀缘植物 climbing plant，climber 以某种方式攀附于其他物体上生长，主干茎不能直立的植物。

4.4.6 温室植物 greenhouse plant 在当地温室或保护地条件下才能正常生长的植物。

4.4.7 花卉 flowering plant 具有观赏价值的草本植物、花灌木、开花乔木以及盆景类植物。

4.4.8 行道树 avenue tree， street tree 沿道路或公路旁种植的乔木。

4.4.9 草坪 lawn 草本植物经人工种植或改造后形成的具有观赏效果，并能供人适度活动的坪状草地。

4.4.10 绿篱 hedge 成行密植，作造型修剪而形成的植物墙。

4.4.11 花篱 flower hedge 用开花植物栽植、修剪而成的一种绿篱。

4.4.12 花境 flower torder 多种花卉交错混合栽植，沿道路形成的花带。

4.4.13 人工植物群落 man-made planting habitat 模仿自然植物群落栽植的、具有合理空间结构的植物群体。


4.5 园 林 建 筑

4.5 园 林 建 筑

4.5.1 园林建筑 garden building 园林中供人游览、观赏、休憩井构成景观的建筑物或构筑物的统称。

4.5.2 园林小品 small garden ornaments 园林中供休息、装饰、景观照明、展示和为园林管理及方便游人之用的小型设施。

4.5.3 园廊 veranda， gallery， colonnade 园林中屋檐下的过道以及独立有顶的过道。

4.5.4 水榭 waterside pavilion 供游人休息、观赏风景的临水园林建筑。

4.5.5 舫 boat house 供游玩宴饮、观景之用的仿船造型的园林建筑。

4.5.6 园亭 garden pavilion， pavilion 供游人休息、观景或构成景观的开敞或半开敞的小型园林建筑。

4.5.7 园台 platform 利用地形或在地面上垒士、筑石成台形，顶部平整，一般在台上建屋字房舍或仅有围栏，供游人登高览胜的园林构筑物。

4.5.8 月洞门 moon gate 开在园墙上，形状多样的门洞。

4.5.9 花架 pergola， trellis 可攀爬植物，并提供游人遮荫、休憩和观景之用的棚架或格子架。

4.5.10 园林楹联 couplet written on scroll，couplet on pillar 悬挂或张贴在园林建筑壁柱上的联语。

4.5.11 园林匾额 biane in garden 挂在厅堂或亭榭等园林建筑上的题字横牌。


5 园 林 工 程

5 园 林 工 程

5.0.1 园林工程 garden engineering 园林中除建筑工程以外的室外工程。

5.0.2 绿化工程 plant engineering 有关植物种植的工程。

5.0.3 大树移植 big tree transplanting 将胸径在20cm以上的落叶乔木和胸径在15cm以上的常绿乔木移栽到异地的活动。

5.0.4 假植 heeling in， temporary planting 苗木不能及时栽植时，将苗木根系用湿润土壤做临时性填埋的绿化工程措施。

5.0.5 基础种植 foundation planting 用灌木或花卉在建筑物或构筑物的基础周围进行绿化、美化栽植。

5.0.6 种植成活率 ratio of living tree 种植植物的成活数量与种植植物总量的百分比。

5.0.7 适地适树 planting acoording to the environment 因立地条件和小气候而选择相适应的植物种进行的绿化。

5.0.8 造型修剪 topiary 将乔木或灌木做修剪造型的一种技艺。

5.0.9 园艺 horticulture 指蔬菜、果树、观赏植物等的栽培、繁育技术和生产管理方法。

5.0.10 假山 rockwork，artificial hill 园林中以造景或登高览胜为目的，用土、石等材料人工构筑的模仿自然山景的构筑物。

5.0.11 置石 stone arrangement，stone layout 以石材或仿石材料布置成自然露岩景观的造景手法。

5.0.12 掇山 piled stone hill， hill making 用自然山石掇叠成假山。

5.0.13 塑山 man-made rockwork 用艺术手法将人工材料塑造成假山。

5.0.14 园林理水 water system layout in garden 造园中的水景处理。

5.0.15 驳岸 revetment in garden 保护园林水体岸边的工程设施。

5.0.16 喷泉 fountain 经加压后形成的喷涌水流。


6 风景名胜区

6 风景名胜区

6.0.1 风景名胜区 landscape and famous scenery 指风景名胜资源集中、环境优美、具有一定规模和游览条件，可供人们游览欣赏、休慈娱乐或进行科学文化活动的地域。

6.0.2 国家重点风景名胜区 nationa park of China 经国务院审定公布的风景名胜区。

6.0.3 风景名胜区规划 landscape and famous scenery planning 保护培育、开发利用和经营管理风景名胜区，并发挥其多种功能作用的统筹部署和具体安排。

6.0.4 风景名胜 famous scenery， famous scenic site 著名的自然或人文景点、景区和风景区域。

6.0.5 风景资源 scenerv resource 能引起审美与欣赏活动，可以作为风景游览对象和风景开发利用的事物的总称。

6.0.6 景物 view， feature 具有独立欣赏价值的风景素材的个体。

6.0.7 景点 feature spot， view spot 由若干相互关联的景物所构成、具有相对独立性和完整性，并具有审美特征的基本境域单元。

6.0.8 景区 scenic zone 根据风景资源类型、景观特征或游人观赏需求而将风景区划分成的一定用地范围。

6.0.9 景观 landscape， scenery 可引起良好视觉感受的某种景象。

6.0.10 游览线 touring route 为游人安排的游览、欣赏风景的路线。

6.0.11 环境容量 environmental capacitv 在一定的时间和空间范围内所能容纳的合理的游人数量。

6.0.12 国家公园 national park 国家为合理地保护和利用自然、文化遗产而设立的大规模的保护区域。


附录A 英文术语条目索引

附录A 英文术语条目索引

landscape and famous scenery planning 风景名胜区规划 6.0.3


附录B 汉语拼音术语条目索引

附录B 汉语拼音术语条目索引


园林基本术语标准 CJJ/T 91━2002

中华人民共和国行业标准

园林基本术语标准

CJJ/T 91━2002

条文说明

批准部门：中华人民共和国建设部

施行日期：2 0 0 2 年 12 月 1 日

前 言

《园林基本术语标准》（CJJ/T 91—2002）经建设部2002年10月11日以公告第73号批准、发布。 为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《园林基本术语标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄建设部城市建设研究院（地址：北京朝阳区惠新南里2号院，邮政编码：100029）


1 总 则

1 总 则

1.0.1 《园林基本术语标准》（以下简称“基本术语”）是指在园林行业中比较常见，与园林规划设计联系相对比较紧密的行业专门用语。“基本术语”中所称的园林，包括传统园林学、城市园林绿化学和大地景观规划三个部分，即通常所说的风景园林所涉及的各个领域。 由于中国园林的历史悠久、专业覆盖面广、内容丰富以及空间应用范围大，行业术语的数量也很大，既有园林从古至今约定俗成的术语，也有从相关行业和不同领域借鉴来的术语，还有园林与相关学科相互渗透交融过程中产生的词汇，许多术语的确切定义尚需做进一步的讨论。园林规划设计作为行业的龙头，基本上能够将行业所涉及的各个专业和相关术语联系起来。术语是各门学科的专门用语，有严格规定的意义。本标准在筛选了数百个常见的园林名词之后，选择了117个术语。对于园林行业中一般的术语和不需要特别解释的名词，目前暂不予以选用，在以后《园林基本术语标准》的修编过程中，待一些术语的定义进一步完善后，再进行定义的调整和词条的增减。 对园林术语的选择和定义相对比较困难。有些术语如“园林意境”属于纯艺术范畴，涉及中国“天人合一”思想指导下独特的造园境界的追求；有些术语如“绿化”，既是学科术语，又是行业名词，同时也是大众用语，其内容比较开放、广泛和不易确定。因此，本标准尽量在与园林学科有关的术语层面对它们作出规定。 本标准采用中、英文对照的方式，并采用英汉条文对照和汉语文字、拼音条文对照的方式索引。英文术语尽量以国家授权过的权威出版物为准。

1.0.2 “基本术语”将有利于园林及其相关行业在科学研究和技术交流中用语的规范化、行业管理的标准化、规划设计成果的严谨描述及合同文本的准确表达。


2 通 用 术 语

2 通 用 术 语

2.0.1 园林学

采用“园林学”一词作为主要行业术语的主要依据之一是全国自然科学审定委员会公布的《建筑 园林 城市规划名词》（1996）。该书在“前言”中有如下解释和说明：“如‘园林学’一词，有的专家认为应以‘景观学’代替，但考虑到我国多年来习用的‘园林学’的概念已不断扩大，故仍采用‘园林学’，与英文的landscapepe architecture相当”。“根据国务院授权，委员会审定公布的名词术语，科研、教学、生产、经营以及新闻出版等各部门，均应遵照使用”。 中国园林历史悠久，但是作为一门学科它又很年轻。在汉文化圈内的国家和地区中，韩国称之为“造景”，日本称之为“造园”，台湾称之为“景园”；名称虽略有不同，但是其所研究的内容是一致的，因此，我们仍然沿用中国传统的“园林”一词，作为学科的名称。 作为研究园林理论和技术的综合学科，现代的园林学包括：传统园林学、城市园林绿化学和大地景观规划。传统园林学主要包括园林历史、园林艺术、园林植物、园林工程、园林建筑等分支学科，并运用相关的成果来创造、保护和管理各种园林；选育优良品质的植物；研究表现良好的植物群落组合；研究植物生境特点及相关栽培管理技术；提高园林绿地的规划设计水平和绿地的生态效益。城市园林绿化学研究的是园林绿化在城市建设中的作用，调查研究居民游憩、健身时对园林绿地的需求和文化心理，测定园林绿化改善和净化环境能力的计量化数据，合理地确定城市中所需的绿量并合理布局，构成系统；研究并实施城市规划和城市设计；研究城市中各类园林绿地的建设、管理技术；分析评估城市园林绿化在宏观经济方面的投资和效益；以及研究制定推进城市园林绿化的政策、措施等。大地景观规划是发展中的课题，其任务是把大地的自然景观和人文景观当作资源来看待，从生态价值、社会经济价值和审美价值三方面来进行评价和环境敏感性分析；最大限度地保存典型的生态系统和珍贵濒危生物种的繁衍栖息地，保护生物多样性，保存自然景观和珍贵的自然。文化遗产，最合理地使用土地。规划范围包括风景名胜区、国家公园、休养度假胜地、自然保护区及其他迹地的景观恢复等。

2.0.2 园林

园林一词始见于西晋。在历史上，因时间、内容和形式的不同曾用过不同的名称，如圃、猎苑、苑、宫苑、园、园池、庭园、宅园、别业等。现代园林包括庭院、宅园、小游园、公园、附属绿地、生产防护绿地等各种城市绿地。随着园林学科的发展，其外延扩大到风景名胜区，自然保护区的游览区以及文化遗址保护绿地、旅游度假休闲、休养胜地等范围。 从物质形态来看，山（地形）、水、植物（生物）和建筑是园林组成的四大要素。园林不是对相关要素进行简单的叠加，而是对它们进行有机整合之后创造出的艺术整体。 园林学与园林、园的关系。“园林学”是关于园林发生、发展一般规律的学问：“园林”是对各种各样公园、绿地概念的总称：“园”则是指具体的公园，绿地等绿色空间。

2.0.3 绿化

绿化包括国土绿化、城市绿化、四旁绿化和道路绿化等。绿化改善环境包括改善生态环境和一定程度的美化环境。 绿化与园林的关系。“绿化”一同源于前苏联，是“城市居民区绿化”的简称，在我国大约有50年的历史。“园林”一词为中国传统用语，在我国已有1700年历史。绿化单指植物因素，而植物是园林的重要组成要素之一，因此，绿化是园林的基础，是局部。园林包括综合因素，园林是对其各组成要素的有机整合，是各个组成要素的最高级表现形式，是整体。绿化注重植物栽植和实现生态效益的物质功能，同时也含有一定的“美化”意思；园林则更加注重精神功能，在实现生态效益的基础上，特别强调艺术效果和综合功能。因此，（1）在国土范围内，一般将普遍的植树造林称为“绿化”，将具有更高审美质量的风景名胜区等优美环境称为“园林”；（2）在城市范围内，一般将郊区的荒山植树和农田林网建设称为“绿化”，将市区的绿色空间称为“园林”；（3）在市区范围内，将普通的植物种植和美学质量一般的绿色空间建设称为“绿化”，将经过精心规划、设计和施工管理的公园、花园称为“园林”。 园林与绿化在改善生态环境方面的作用是一致的，在审美价值和功能的多样性方面是不同的。“园林绿化”有时作为一个名同使用，即用行业中最高层次的和最基础的两个方面来描述整个行业，其意思与“园林”的内涵相同。园林可以包含绿化，但绿化不能代表园林。

2.0.4 城市绿化

城市绿化相对于城市园林而言，其形式较为简单，功能较为单一，美学价值比较一般，管理比较粗放，以生态效益为主；兼有美化功能，是城市园林的组成部分和生态基础。

2.0.5 城市绿地

广义的城市绿地，指城市规划区范围内的各种绿地。 包括：公园绿地、生产绿地、防护绿地、附属绿地和其他绿地。 城市绿地不包括： （1）屋顶绿化、垂直绿化、阳台绿化和室内绿化； （2）以物质生产为主的林地、耕地、牧草地、果园和竹园等地； （3）城市规划中不列入“绿地”的水域。 上述内容属于“城市绿化”范畴。 狭义的城市绿地，指面积较小、设施较少或没有设施的绿化地段，区别于面积较大、设施较为完善的“公园”。 “绿地”作为城市规划专门术语，在国家现行标准《城市用地分类与规划建设用地标准》GBJ 137中指城市建设用地的一个大类，其中包括公共绿地、生产和防护绿地两个中类。 本标准指的是广义的城市绿地，即国务院《城市绿化条例》中“城市绿地”的范畴。


3 城市绿地系统

3 城市绿地系统

3.1 城 市 绿 地

3.1.1 公园绿地

公园绿地指各种公园和向公众开放的绿地。包括综合公园、社区公园、专类公园、带状公园和街旁绿地，含其范围内的水域；不包括附属绿地、生产绿地、防护绿地和其他绿地。 公园绿地中除“小区游园”之外，都参与城市用地平衡，相当于“公共绿地”。在国家现行标准《城市用地分类与规划建设用地标准》GBJ 137中，“公共绿地”被列为“绿地”大类下的一个中类。包括“公园”和“街头绿地”两个小类。 “公共绿地”一词来源于前苏联，突出反映的是绿地的所有权、产权等公共属性。我国目前在绿地的分类上不存在私有绿地，所有的城市绿地都属于国家、为公众服务。公共绿地与国际上公园的内涵相似，与我国的公园和开放型绿地相当，因此，都属于公园绿地性质。鉴于此，公园绿地的概念更能够反映出公共绿地的功能特征而不是属性特征.。

3.1.2 公园

是公园绿地的一种类型，也是城市绿地系统的重要组成部分。狭义的公园指面积较大、绿化用地比例较高、设施较为完善、服务半径合理、通常有围墙环绕、有公园一级管理机构的绿地；广义的公园除了上述的公园之外，还包括设施较为简单、具有公园性质的敞开式绿地。发达国家的公园一般是向公众免费开放的。 国家现行标准《公园设计规范》CJJ 48对不同公园内部的用地比例有明确的规定。

3.1.3 儿童公园 附属于公园绿地中的儿童活动场地不属于儿童公园。

3.1.4 动物园 指独立的动物园。附属于公园中的“动物角”不属于动物园。普通的动物饲养场、马戏团所属的动物活动用地不属于动物园。 动物园包括城市动物园和野生动物园等。

3.1.5 植物园 指独立的植物园。侧重科学研究的植物园以收集植物物种为主，侧重植物观赏的植物园以展示植物的景观多样性为主。附属于公园内的植物展览区不属于植物园。

3.1.6 墓园 墓园不包括烈士陵园。

3.1.9 花园 花园指以观赏花卉植物为主要功能的园林。花园与公园的区别为：花园的规模相对较小，也可附属在公园内；花园的职能较为单一，公园的职能较为综合；在国外，花园可能是私有的、收费的，而公园是公有的，向公众免费开放的。

3.1.10 历史名园 历史名园一定是国家级、省（自治区）级、市（区）级或县级文物保护单位。没有被审定为各级文物保护单位的园林不属于历史名园。

3.1.11 风景名胜公园

我国的风景名胜区多数在城市郊区，位于城市建设用地之外，而公园多数位于市区，位于城市建设用地之内。当二者在空间上交叉时，往往会形成风景名胜公园。位于或部分位于城市建设用地内，依托风景名胜点形成的公园或风景名胜区按照城市公园职能使用的部分属于此类。风景名胜公园的用地属于城市建设用地，参与城市用地平衡；属于风景名胜区但其用地又不属于城市建设用地的部分，不属于风景名胜公园。

3.1.12 纪念公园 纪念公园包括烈士陵园，不包括墓园。

3.1.13 街旁绿地 街旁绿地包括小型沿街绿地、街道广场绿地等。 街旁绿地又名街头绿地。街旁绿地有两个含义：一是指属于公园性质的沿街绿地；二是指该绿地必须不属于城市道路广场用地。

3.1.14 带状公园 带状公园位于规划的道路红线以外。带状公园的最窄处必须保证游人的通行，绿化种植带的延续以及小型休息设施的布置。

3.1.17 社区公园 包括“居住区公园”和“小区游园”，不包括居住组团绿地等分散式的绿地。

3.1.18 生产绿地 生产绿地不管是否为园林部门所属，只要是被划定为城市建设用地，为城市绿化服务，能为城市提供苗木、草坪、花卉和种子的各类圃地或科研实验基地，均应作为生产绿地。 临时性的苗圃和花卉、苗木市场用地不属于生产绿地。

3.1.19 防护绿地 防护绿地针对城市的污染源或可能的灾害发生地而设置，一般游人不宜进入。防护绿地包括：卫生隔离绿带、道路防护绿地、城市高压走廊绿带、防风林带等，不包括城市之间的绿化隔离带。

3.1.20 附属绿地 根据国家现行标准《城市用地分类与规划建设用地标准》GBJ 137的规定，附属绿地不列入城市用地分类中的“绿地”类，而从属于各类建设用地之中。包括附属在公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地和特殊用地中的绿化用地。 附属绿地不单独参与城市用地平衡，其功能服从于其所附属的城市建设用地的性质。

3.1.21 居住绿地 条文中的“居住用地”包括居住小区、居住街坊、居住组团和单位生活区等各种类型的成片或零星的用地。居住绿地属附属绿地性质，包括组团绿地、宅旁绿地、配套公建绿地、小区道路绿地。 居住区级公园和小区游园属于社区公园，不属于居住绿地。 居住区级公园参与城市建设用地平衡。

3.1.22 道路绿地 道路绿地包括：道路绿带、交通岛绿地、广场绿地和停车场绿地。道路绿带指道路红线范围内的带状绿地；交通岛绿地指可绿化的交通岛用地；广场绿地和停车场绿地指交通广场、游憩集会广场和社会停车场库用地范围内的绿化用地。 道路绿地位于规划的道路广场用地之内，属于附属绿地性质，不单独参与城市用地平衡。

3.1.23 屋顶花园 狭义的屋顶花园以绿化为主，主要功能是植物观赏，游人可以进入的花园。广义的屋顶花园也包括以铺装为主、结合绿化，适宜游人体憩的或完全被植物覆盖、游人不能进入的屋顶空间。

3.1.24 立体绿化 立体绿化是相对于地面绿化而言的，它包括棚架绿化、墙面垂直绿化、屋顶绿化等多种绿化形式。

3.1.25 风景林地 风景林地仅限于具有景观价值的林地。


3.2 城市绿地系统规划

3.2 城市绿地系统规划

3.2.1 城市绿地系统

城市绿地系统包括各种类型和规模的城市绿化用地，其整体应当是一个结构完整的系统，并承担城市的以下职能：改善城市生态环境、满足居民休闲娱乐要求、组织城市景观、美化环境和防灾避灾等。 现在的绿地系统往往与城市开放空间（open space）的概念相结合，将城市的绿化用地、广场、道路系统、文物古迹、娱乐设施、风景名胜区和自然保护区等因素统一考虑。不同的系统结构会产生不同的系统功效，绿地系统的整体功效应当大于各个绿地功效之和，合理的城市绿地系统结构是相对稳定而长久的。

3.2.2 城市绿地系统规划

一般有两种形式。第一种属城市总体规划的组成部分，是城市总体规划中的专业规划。其任务是调查与评价城市发展的自然条件；协调城市绿地与其他各项建设用地的关系；确定城市公园绿地和生产防护绿地的空间. 布局、规划总量和人均定额。这实际是一种对城市部分绿地进行的规划或不完全的系统规划。 第二种属专项规划，《城市规划编制办法实施细则》第十六条提出（城市绿化规划）“必要时可分另编制”的城市绿地系统规划指第二种形式。其主要任务是以区域规划、城市总体规划为依据，预测城市绿化各项发展指标在规划内的发展水平，综合部署各类各级城市绿地，确定绿地系统的结构、功能和在一定的规划期内应解决的主要问题；确定城市主要绿化树种和园林设施以及近期建设项目等，从而满足城市和居民对城市绿地的生态保护和游憩休闲等方面的要求。这是一种针对城市所有绿地和各个层次的完全的系统规划。本标准指的是第二种情况。

3.2.3 绿化覆盖面积 所有植物的垂直投影面积只能计算一次，不得重复相加计算。

3.2.4 绿化覆盖率 计算公式：绿化覆盖率＝区域内的绿化覆盖面积/该区域用地总面积×100%“用地总面积”指垂直投影面积，不应按山坡地的曲面表面积计算。

3.2.5 绿地率

计算公式：绿地率＝区域内的绿地面积/该区域用地总面积×100% 绿化用地面积指垂直投影面积，不应按山坡地的曲面表面积计算。 绿化覆盖率和绿地率的区别。绿化覆盖率指植物冠幅的投影面积占城市用地的百分比，是描述城市下垫面状况的一项重要指标。绿地率指用于绿化种植的土地面积（垂直投影面积）占城市用地的百分比，是描述城市用地构成的一项重要指标。一般绿化覆盖率高于绿地率并保持一定的差值。

3.2.6 绿带

仅指城市之间或城市外围以绿化为主的建设控制地带，目的是控制城市“摊大饼”式地盲目连片发展。防止城市环境恶化。绿带不包括其他功能的带状绿地。

3.2.7 楔形绿地 楔形绿地将城市内、外相连，其基本功能是将郊区的新鲜空气引进城市，并形成廊道。


4 园林规划与设计

4 园林规划与设计

4.1 园 林 史

4.1.2 古典园林 包括中国古典园林和西方古典园林。古典园林不同于古代园林，它既可以是建于古代的园林，也可以是建于现代而具有古代园林风格的园林。古典园林曾用名传统园林。

4.1.3 囿 中国古代园林中，把种花木的叫园，养禽兽的叫囿。 囿是最早见于中国史籍记载的园林形式，也是中国皇家园林的雏形。通常在选定地域后划出范围或筑界垣，囿中草木鸟兽自然滋生繁育。帝王贵族进行狩猎既是游乐活动，也是一种军事训练方式，囿中有自然景象、天然植被和鸟鲁的活动，可以赏心悦目，得到美的享受。

4.1.5 皇家园林 包括古籍中所称的苑、宫苑、苑囿、御苑等。

4.1.6 私家园林 包括古籍中所称的园、园亭、园野、池馆、草堂、山庄、别业等，是相对于皇家园林而言的。

4.1.7 寺庙园林 寺庙园林的功能要服从于寺庙宗教环境的要求，寺庙园林即宗教化了的园林。寺庙园林不同于园林寺庙，园林寺庙指园林化的寺庙，即美化了的宗教环境。


4.2 园 林 艺 术

4.2 园 林 艺 术

4.2.2 相地 中国古代造园用语。除了通常意义上设计者将园址作为客体 进行研究外，园址同时也成为设计者自身的一部分被体察、体悟。这里包含着中国古代“天人合一”和“物我齐观”的认识论和方法论。

4.2.3 造景 使环境从没有观赏价值到具有观赏价值，或从较低的观赏价值到较高的观赏价值的活动。

4.2.4 借景 “借”有借用、因借、依据和凭借的意思。借景可分为：近借、远借、邻借、互借、仰借、俯借和应时借等。

4.2.5 园林意境 园林意境对内可以抒己，对外足以感人。园林意境强调的是园林空间环境的精神属性，是相对于园林生态环境的物质属性而言的。 园林造景并不能直接创造意境，但能运用人们的心理活动规律和所具有的社会文化积淀，充分发挥园林造景的特点，创造出促使游赏者产生多种优美意境的环境条件。

4.2.6 透景线 透景线与透视线有所不同。透景线远方空间的终点是可以被观赏的具体景物，而透视线仅仅是远方的可透视空间。

4.2.7 盆景 盆景大多用植物、水、石等材料，经过艺术加工，种植或布置在盆中，使之成为自然景物缩影的一种陈设品。 日本的盆栽又称盆栽植物（bonsai），与我国的植物盆景相似。


4.3 规 划 设 计

4.3 规 划 设 计

4.3.1 园林规划 园林规划包括风景名胜区规划、城市绿地系统规划和公园规划。面积较大和复杂区域的规划，按照工作阶段一般可以分为规划大纲、总体规划和详细规划。 园林规划的重点为：分析建设条件，研究存在问题，确定园林主要职能和建设规模，控制开发的方式和强度，确定用地和用地之间、用地与项目之间、项目与经济的可行性之间合理的时间和空间关系。

4.3.2 园林布局 园林布局是园林规划、设计的一部分，主要是对于园林各个要素进行空间安排，将园林中的空间资源进行合理配置。包括园林山水骨架的形成，不同功能用地的划分、园林主景的位置、出入口、园林建筑、园路和基础设施布置等。园林布局很大程度上决定着园林的艺术风格。根据园林布局手法的不同，分为规则式园林、自然式园林和抽象式园林三种形式。

4.3.3 园林设计 指对组成园林整体的山形、水系、植物、建筑、基础设施等要素进行的综合设计，而不是指针对园林组成要素进行的专项设计。 园林设计包括总体设计（方案设计）和施工图设计两个阶段。方案设计指对园林整体的立意构思、风格造型和建设投资估算；施工图设计则要提供满足施工要求的设计图纸、说明书、材料标准和施工概（预）算。 规划与设计的关系。从工作程序上看，一般是规划控制设计，设计指导施工，即总体规划、详细规划、总体设计（方案设计）、施工图设计。从工作深度上看，一般图纸的比例小于1/500为园林规划，比例大于1/500为园林设计。规划偏重宏观的综合部署和理性分析；园林设计偏重感性的艺术思维，主要通过造型来满足园林的功能和审美要求。规划所涉及的空间一般比较大，时间比较长；设计所涉及的空间一般比较小，时间就是建设的当时。规划是基础，设计是表现。规划和设计在中间层次有可能产生一定的工作交叉。

4.3.4 公园最大游人量 公园最大游人容量是计算公园各种设施数量、规模以及进行公园管理的依据。

4.3.5 地形设计 地形设计往往和竖向设计相结合，包括确定高程、坡度、朝向、排水方式等。同时，地形设计还应当考虑工程上的安全要求、环境小气候的形成以及游人的审美要求等。

4.3.7 种植设计 种植设计是园林设计的重要部分。植物配置除讲求构图、形式等艺术要求和文化寓意外，更重要的是考虑植物的生态习性及植物种类的多样性，注重人工植物群落配置的科学性，形成合理的复层混合结构。


4.4 园 林 植 物

4.4 园 林 植 物

4.4.1 园林植物 园林植物通常指绿化效果好，观赏价值高或具有经济价值的植物。园林植物要有形体美或色彩美，适应当地的气候、土壤条件，在一般管理条件下能发挥上述功能。

4.4.2 观赏植物 常见的观赏植物分为观赏蕨类、观赏松柏类、观形树木类、观花树木类、观赏草花类、观果植物类、观叶植物类和观赏棕桐类及竹类。

4.4.4 地被植物 地被植物包括贴近地面或匍匐地面生长的草本和木本植物，一般不耐践踏。 狭义的地被植物指株高50厘米以下、植株的匍匐于茎接触地面后，可以生根并且继续生长、覆盖地面的植物。广义的地被植物泛指株形低矮、枝叶茂盛，并能较密地覆盖地面，可保持水土、防止扬尘、改善气候，并具有一定的观赏价值的植物。草本、木本植物都可以作为地被植物。

4.4.5 攀缘植物 攀缘植物又称藤蔓植物，包括缠绕类、卷须类和吸附类。其中属于木本的称作藤本类，属于草本的称作蔓草类。

4.4.7 花卉 花卉可分为木本花卉、草本花卉和砚赏草类。原指具有一定观赏价值的草本植物。

4.4.8 行道树 行道树一般成行等距离种植，具有遮荫、防尘、护路、减弱噪声和美化环境等作用。

4.4.9 草坪 草坪应当具备三个条件：人工种植或改造（非天然）、具有观赏效果（美学价值）和游人可以进入适度活动（承受踩踏）。

4.4.10 绿篱 根据植物性状的不同，绿篱又可以分为花篱、刺篱、果篱等，可用以代替篱笆、栏杆和墙垣，具有分隔、防护或装饰作用。

4.4.12 花境 花境也称花缘、花边、花带。一般多用宿根花卉，栽植在绿篱灌丛或栏杆、草地边缘、道路两侧、建筑物前。


4.5 园 林 建 筑

4.5 园 林 建 筑

4.5.2 园林小品 园林小品与园林建筑相比结构简单，一般没有内部空间，体量小巧，造型别致，富有特色，并讲究适得其所。根据其功能分为：供休息的小品、装饰性小品、结合照明的小品、展示性小品和服务性小品。如园灯、园椅、园桌、园凳、汲水器、垃圾箱、指路牌和导游牌等。有些体量较小的园林建筑、雕塑、置石等也被泛称为园林小品。

4.5.3 园廊 原指中国古代建筑中有顶的通道，包括回廊和游廊，基本功能为遮阳、防雨和供人小憩。

4.5.7 园台 通常为登高览胜游赏之地。台上的木构房屋称为榭，两者合称台榭。

4.5.8 月洞门 有的月洞门只有门框，没有门扇；有的具有多种风格的门扇。用圆形门洞除了具有装饰的意思外，还表示游人通过月洞门进入了月宫般的一种仙境。


5 园 林 工 程

5 园 林 工 程

5.0.1 园林工程园林 工程以园林建设中的工程技术为主要研究对象，其特点是以工程技术为手段，塑造园林艺术的形象。园林工程包括土方工程、筑山工程、理水工程、园路工程、种植工程等。

5.0.5 基础种植 种植的植物高度一般低于窗台。

5.0.6 种植成活率 计算公式：一定时期内植物种植成活的数量湘物种植总量×100%

5.0.9 园艺 指园林中的栽植技艺。园艺不是“园林艺术”的简称。

5.0.10 假山 用土、石或人工材料结合建造的隆出地面的地形地貌，一般坡度在15%以上，区别于微地形。

5.0.11 置石 置石还可以具有挡土、护坡和作为种植床等实用功能，用以点缀园林空间。置石比假山小，可以是孤石。

5.0.12 掇山 一般经过选石、采运、相石、立基、拉底、堆叠中层和结顶等工序叠砌而成。

5.0.14 园林理水 园林理水既包括模拟自然界的江、河、湖、海等自然式的水体景观，也包括人工提炼、抽象出的规则式的水体景观。

5.0.15 驳岸 按照断面形式，园林驳岸可分为整形式和自然式两类。
5.0.16 喷泉 原指泉的类型之一，其水受自然的压力向外喷涌。


6 风景名胜区

6 风景名胜区

6.0.1 风景名胜区 简称风景区。经县级以上地方人民政府批准公布的法走地域。按照风景资源的观赏、文化、科学价值，环境质量和风景区规模、游览条件的不同，分为国家、省和市（县）三级风景名胜区。 （1）国家重点风景名胜区：指经国务院审定公布的风景名胜区； （2）省级风景名胜区：指经省、自治区、直辖市人民政府审定公布的风景名胜区； （3）市（县）级风景名胜区：指经市、县人民政府审定公布的风景名胜区。

6.0.2 国家重点风景名胜区 我国的国家重点风景名胜区相当于海外的国家公园，其英文名称是national park of China。

6.0.5 风景资源 风景资源又称景观资源。

6.0.8 景区 在风景名胜区规划中，往往将整个地域空间划分成风景区——景区——景点——景物若干个层次，逐层进行规划。景区是对风景区按照风景资源类型，景观特征或游览需求的不同而进行的空间划分。景区是仅次于风景区的一级空间层次，它有着相对独立的分区特征和明确的用地范围。景区包含有较多的景物，景点和景点群。 它与旅游中景区的概念不同旅游中的景区是对旅游区（点）或风景区（点）的一种泛称。

6.0.9 景观景观包括下列含义： （1）指具有审美特征的自然和人工的地表景色，意同风光、景色、风景； （2）自然地理学中指一定区域内由地形、地貌、土壤、水体、植物和动物等所构成的综合体； （3）景观生态学的概念，指由相互作用的拼块或生态系统组成，以相似的形式重复出现的一个空间异质性区域，是具有分类含义的自然综合体。 园林学科中所说的景观一般指第一种含义。

6.0.11 环境容量 指环境对游人的承载能力。一般可以分为三个层次： （1）生态的环境容量：生态环境在保持自身平衡下允许调节的范围； （2）心理的环境容量：合理的、游人感觉舒适的环境容量； （3）安全的环境容量：极限的环境容量。


无

相关法规条例


环境卫生设施与设备图形符号设施标志(CJ 28.1-91)

中华人民共和国行业标准

环境卫生设施与设备图形符号

Figure's signs of installation and equipment

for environmental sanitation

CJ 28.1～3-91

中华人民共和国建设部

1991-11-25发布 1992-04-01实施

环境卫生设施与设备图形符号

设施标志

Figure's signs of installation and equipment

for environmental sanitation Signs

of installation

CJ 28.1-91


1 主题内容与适用范围

1 主题内容与适用范围

本标准规定了环境卫生设施的图形标志。

本标准适用于环境卫生部门或其它部门，是识别或指示环境卫生设施的标志。


2 一般规定

2 一般规定

2.1 本标准图形标志的尺寸未作规定，为便于使用，应根据识读距离和设施大小确定相应尺寸，必须保持样图构成要素之间的比例。

2.2 除样图中已标明的红色外，本图形标志采用白色背景，蓝色图形和边框或采用蓝色背景，白色图形和边框，也可采用其它颜色，但应与环境颜色协调。

2.3 使用本图形标志时，可根据需要标示文字符号或文字说明，但不得在图形的边框内标示或说明。

2.4 图形标准必须保持清晰、完整。当发现形象损坏、颜色污染或有变化、退色不符合本标准有关规定时应及时修复或更换。


3 环境卫生设施图形标志

3 环境卫生设施图形标志


附录A 环境卫生行业标志

附录A 环境卫生行业标志

（补充件）

A1 本附录规定了环境卫生行业标志，目的是为实现环境卫生行业标志规范化，便于公众识别。

A2 本标志主要用于本标准中图形标志的辅助标志，以表明行业属性。同时也可单独使用于环境卫生管理机构（建筑物）、环境卫生设施、环境卫生机械与设备、服饰、纪念品、办公用品及其它具有环境卫生行业特征的场合。

A3 标志图形：本标志采用环卫二字汉语拼音字母“HW”构图。

A.4 本标志的颜色一般采用白色背景，蓝色图形或蓝色背景，白色图形。特殊使用的场合可采用其它颜色。

A.5 在绘制本标志图形时，应根据使用需要确定大小，并应遵守本图形各要素间的比例及位置关系，允许用打方格的方法绘制。


附录B 图形标志应用示例

附录B 图形标志应用示例

（参考件）

B1 公共厕所导向标志牌示例（该标志牌包含图形标志、文字符号、英文符号、方向符号）。

注：制作尺寸比例：长度L、宽度0.618L、圆周半径1/20·L。

B2 图形标志与方向标志共同使用示例。

B3 图形标志、文字说明使用示例。

附加说明：

本标准由建设部标准定额研究所提出。
本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口。
本标准由贵阳市环境卫生科学研究所负责起草。
本标准主要起草人：李大年、马淑萍。
本标准委托贵阳市环境卫生科学研究所负责解释。


环境卫生设施与设备图形符号设施图例 (CJ 28.2-91)

中华人民共和国行业标准

环境卫生设施与设备图形符号

Figure's signs of installation and equipment

for environmental sanitation

CJ 28.1～3-91

中华人民共和国建设部

1991-11-25发布 1992-04-01实施

环境卫生设施与设备图形符号

设施图例

Figure's signs of installation and equipment

for environmental sanitation legend

of installation

CJ 28.2-91


1 主题内容与适用范围

1 主题内容与适用范围

本标准规定了环境卫生设施平面分布图用图形符号。

本标准适用于环境卫生设施分布图、规划图，也可用于系统图等。


2 一般规定

2 一般规定

2.1 本标准规定有一般图形符号和分类图形符号。

2.2 使用本标准中规定的图形符号时，符号的大小、线条的粗细可按实际需要选用适当比
例。方位不得旋转。


3 环境卫生设施平面分布图图形符号

3 环境卫生设施平面分布图图形符号

3.1 公共厕所

3.2 垃圾收集站（点）

3.3 转运站

3.4 环境卫生场、厂

3.5 车辆冲洗站、洒水（冲洗）车供水点（站）、环卫加油站、环卫工人休息室


4 其他符号

4 其他符号

附加说明：

本标准由建设部标准定额研究所提出。
本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口。
本标准由贵阳市环境卫生科学研究所负责起草。
本标准主要起草人：李大年、马淑萍。
本标准委托贵阳市环境卫生科学研究所负责解释。


环境卫生设施与设备图形符号机械与设备(CJ 28.3-91)

中华人民共和国行业标准

环境卫生设施与设备图形符号

Figure's signs of installation and equipment

for environmental sanitation

CJ 28.1～3-91

中华人民共和国建设部

1991-11-25发布 1992-04-01实施

环境卫生设施与设备图形符号

机械与设备

Figure's signs of installation and equipment

for environmental sanitation machine

and equipment

CJ 28.3-91


1 主题内容与适用范围

1 主题内容与适用范围

本标准规定了环境卫生机械与设备中常用的图形符号。

本标准适用于环境卫生工程的简图、原理图、系统图、工艺流程图等。


2 一般规定

2 一般规定

2.1 本标准对所制定的图形符号的尺寸未作具体规定，使用时应按实际需要选用适当比例。
2.2 本标准规定的图形符号的方位，可按需要旋转。


3 环境卫生机械与设备图形符号

3 环境卫生机械与设备图形符号

3.1 市容环境卫生机具

3.1.1 环卫车辆

3.1.2 环卫船舶

3.1.3 容器


3.2 废弃物处理机械与设备

3.2 废弃物处理机械与设备

3.2.1 分离机械

3.2.2 破碎搅拌机械

3.2.3 输送、装料、给料机械

3.2.4 垃圾焚烧、热解、气化设备

3.2.5 除尘、除臭、过滤、脱水设备

3.2.6 堆肥发酵、翻堆设备

3.2.7 计量、打包设备

3.2.8 其它


附录A

附录A

（补充件）

A.1 其它符号


附录B 环境卫生机械与设备图形符号应用示例

附录B 环境卫生机械与设备图形符号应用示例

（参考件）

堆肥工艺流程图

1——地磅；2——垃圾车；3——抓斗起重机；4——带式输送机；5——破碎机；6——磁选机；7——料斗（废金属）；8——吸粪（污）车；9——料仓（粪便、污泥）；10——回转式发酵筒；11——提升机；12——立式发酵塔；13——送风机；14——振动筛；15——弹力分选器；16——料斗（废玻璃）；17——抽风机；18——生物除臭装置；19——垃圾贮料槽；20——堆肥贮料槽；21——填埋物

附加说明

本标准由建设部标准定额研究所提出。
本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口。
本标准由贵阳市环境卫生科学研究所负责起草。
本标准主要起草人：李大年、马淑萍。
本标准委托贵阳市环境卫生科学研究所负责解释。


停车场规划设计规则（试行）

停车场规划设计规则

（试行）

（公安部 建设部[88]公 （交管）字90号 1998年10月3日）

第一条 本规则适用于大、中城市和重点旅游区停车场的规划设计，小城市可参照执行。

第二条 专用和公共建筑配建的停车场原则上应在主体建筑用地范围之内。

第三条 机动车停车场内必须按照国家标准GB 5768-86《道路交通标志和标线》设置交通标志，施划交通标线。

第四条 机动停车场的出入口应有良好的视野。出入口距离人行过街天桥、地道和桥梁、隧道引道须大于50米；距离交叉路口须大于八十米。

第五条 机动车停车场车位指标大于50个时，出入口不得少于2个；大于500个时，出入口不得少于3个。出入口之间的净距不的小于7米。公共建筑配建的机动车停车场车位指标，包括吸引外来车辆和本地建筑所属车辆的停车位指标。

第六条 机动车停车场内的停车方式应以占地面积小、疏散方便、保证安全为原则。主要停车方式见图一。

第七条 机动车停车场车位指标，以小型汽车为计算当量。设计时，应将其他类型车辆按表一所列换算系数换算成当量车型，以当量车型核算车位总指标。

第八条 机动车停车场主要设计指标不应小于表二规定。

第九条 在停车场内停放的机动车之间的净距不应小于表三规定。

第十条 机动车停车场内的主要通道宽度不的小于6米。

第十一条 机动车停车场通道的最小平曲线半径不大于表四规定。

第十二条 机动车停车场通道的最大坡度不应大于表五规定。

第十三条 自行车停车场原则上不设在交叉路口附近。出入口不应少于二个，宽度不小于2.5米。

第十四条 自行车停车方式应以出入方便为原则。主要停车方式见图二。

第十五条 自行车停车场主要设计指标应不小于表六规定。

第十六条 公共自行车停车场的停车位指标是指吸引外来自行车的停车位指标。专用自行车停车场的停车位指标应不小于本单位职工人数的30%。

第十七条 各类建筑配建的停车场车位指标应不大于表七至表八规定。

第十八条 各省、自治区、直辖市公安交通管理部门和城市规划部门可结合当地实际情况制定细则，报当地人民政府批准，并报公安部和建设部备案。

第十九条 本规则由公安部和建设部负责解释。

第二十条 本规则自1989年1月1日施行。


中华人民共和国城市规划法

中华人民共和国城市规划法

（1989年12月26日第七届全国人民代表大会

常务委员会第十一次会议通过）


第一章 总则

第一章 总则

    第一条　为了确定城市的规模和发展方向，实现城市的经济和社会发展目标，合理地制定城市规划和进行城市建设，适应社会主义现代化建设的需要，制定本法。

    第二条　制定和实施城市规划，在城市规划区内进行建设，必须遵守本法。

    第三条　本法所称城市，是指国家按行政建制设立的直辖市、市、镇。

    本法所称城市规划区、是指城市市区、近郊区以及城市行政区域内因城市建设和发展需要实行规划控制的区域，城市规划区的具体范围，由城市人民政府在编制的城市总体规划中划定。

    第四条　国家实行严格控制大城市规模、合理发展中等城市和小城市的方针，促进生产力和人口的合理布局。

    大城市是指市区和近郊区非农业人口五十万以上的城市。

    中等城市是指市区和近郊区非农业人口二十万以上、不满五十万的城市。

    小城市是指市区和近郊区非农业人口不满二十万的城市。

    第五条　城市规划必须符合我国国情，正确处理近期建设和远景发展的关系。

    在城市规划区内进行建设，必须坚持适用、经济的原则，贯彻勤俭建国的方针。

    第六条　城市规划的编制应当依据国民经济和社会发展规划以及当地的自然环境、资源条件、历史情况、现状特点，统筹兼顾，综合部署。

    城市规划确定的城市基础设施建设项目，应当按照国家基本建设程序的规定纳入国民经济和社会发展计划，按计划分步实施。

    第七条　城市总体规划应当和国土规划、区域规划、江河流域规划、土地利用总体规划相协调。

    第八条　国家鼓励城市规划科学技术研究，推广先进技术，提高城市规划科学技术水平。

    第九条　国务院城市规划行政主管部门主管全国的城市规划工作。

    县级以上地方人民政府城市规划行政主管部门主管本行政区域内的城市规划工作。

    第十条　任何单位和个人都有遵守城市规划的义务，并有权对违反城市规划的行为进行检举和控告。


第二章 城市规划的制定

第二章 城市规划的制定

    第十一条　国务院城市规划行政主管部门和省、自治区、直辖市人民政府应当分别组织编制全国和省、自治区、直辖市的城镇体系规划，用以指导城市规划的编制。

    第十二条　城市人民政府负责组织编制城市规划。县级人民政府所在地镇的城市规划，由县级人民政府负责组织编制。

    第十三条　编制城市规划必须从实际出发，科学预测城市远景发展的需要；应当使城市的发展规模、各项建设标准、定额指标、开发程序同国家和地方的经济技术发展水平相适应。

    第十四条　编制城市规划应当注意保护和改善城市生态环境，防止污染和其他公害，加强城市绿化建设和市容环境卫生建设，保护历史文化遗产、城市传统风貌、地方特色和自然景观。

    编制民族自治地方的城市规划，应当注意保持民族传统和地方特色。

    第十五条　编制城市规划应当贯彻有利生产、方便生活、促进流通、繁荣经济、促进科学技术文化教育事业的原则。

    编制城市规划应当符合城市防火、防爆、抗震、防洪、防泥石流和治安、交通管理、人民防空建设等要求；在可能发生强烈地震和严重洪水灾害的地区，必须在规划中采取相应的抗震、防洪措施。

    第十六条　编制城市规划应当贯彻合理用地、节约用地的原则。

    第十七条　编制城市规划应当具备勘察、测量及其他必要的基础资料。

    第十八条　编制城市规划一般分总体现划和详细规划两个阶段进行。大城市、中等城市为了进一步控制和确定不同地段的土地用途、范围和容量，协调各项基础设施和公共设施的建设，在总体规划基础上，可以编制分区规划。

    第十九条　城市总体规划应当包括：城市的性质、发展目标和发展规模，城市主要建设标准和定额指标，城市建设用地布局、功能分区和各项建设的总体部署，城市综合交通体系和河湖、绿地系统，各项专业规划，近期建设规划。

    设市城市和县级人民政府所在地镇的总体现划，应当包括市或者县的行政区域的城镇体系规划。

    第二十条　城市详细规划应当在城市总体规划或者分区规划的基础上，对城市近期建设区域内各项建设作出具体规划。

    城市详细规划应当包括：规划地段各项建设的具体用地范围，建筑密度和高度等控制指标，总平面布置、工程管线综合规划和竖向规划。

    第二十一条　城市规划实行分级审批。

    直辖市的城市总体规划，由直辖市人民政府报国务院审批。

    省和自治区人民政府所在地城市、城市人口在一百万以上的城市及国务院指定的其他城市的总体规划，由省、自治区人民政府审查同意后，报国务院审批。

    本条第二款和第三款规定以外的设市城市和县级人民政府所在地镇的总体规划，报省、自治区、直辖市人民政府审批，其中市管辖的县级人民政府所在地镇的总体规划，报市人民政府审批。

    前款规定以外的其他建制镇的总体规划，报县级人民政府审批。

    城市人民政府和县级人民政府在向上级人民政府报请审批城市总体规划前，须经同级人民代表大会或者其常务委员会审查同意。

    城市分区规划由城市人民政府审批。

    城市详细规划由城市人民政府审批；编制分区规划的城市的详细规划，除重要的详细规划由城市人民政府审批外，由城市人民政府城市规划行政主管部门审批。

    第二十二条　城市人民政府可以根据城市经济和社会发展需要，对城市总体规划进行局部调整，报同级人民代表大会常务委员会和原批准机关备案；但涉及城市性质、规模、发展方向和总体布局重大变更的，须经同级人民代表大会或者其常务委员会审查同意后报原批准机关审批。


第三章 城市新区开发和旧区改建

第三章 城市新区开发和旧区改建

    第二十三条　城市新区开发和旧区改建必须坚持统一规划、合理布局、因地制宜、综合开发、配套建设的原则。各项建设工程的选址、定点，不得妨碍城市的发展，危害城市的安全，污染和破坏城市环境，影响城市各项功能的协调。

    第二十四条　新建铁路编组站、铁路货运干线、过境公路、机场和重要军事设施等应当避开市区。

    港口建设应当兼顾城市岸线的合理分配和利用，保障城市生活岸线用地。

    第二十五条　城市新区开发应当具备水资源、能源、交通、防灾等建设条件，并应当避开地下矿藏、地下文物古迹。

    第二十六条　城市新区开发应当合理利用城市现有设施。

    第二十七条　城市旧区改建应当遵循加强维护、合理利用、调整布局、逐步改善的原则，统一规划，分期实施，并逐步改善居住和交通运输条件，加强基础设施和公共设施建设，提高城市的综合功能。


第四章 城市规划的实施

第四章 城市规划的实施

    第二十八条　城市规划经批准后，城市人民政府应当公布。

    第二十九条　城市规划区内的土地利用和各项建设必须符合城市规划，服从规划管理。

    第三十条　城市规划区内的建设工程的选址和布局必须符合城市规划。设计任务书报请批准时，必须附有城市规划行政主管部门的选址意见书。

    第三十一条　在城市规划区内进行建设需要申请用地的，必须持国家批准建设项目的有关文件，向城市规划行政主管部门申请定点，由城市规划行政主管部门核定其用地位置和界限，提供规划设计条件，核发建设用地规划许可证。建设单位或者个人在取得建设用地规划许可证后，方可向县级以上地方人民政府土地管理部门申请用地，经县级以上人民政府审查批准后，由土地管理部门划拨土地。

    第三十二条　在城市规划区内新建、扩建和改建建筑物、构筑物、道路、管线和其他工程设施，必须持有关批准文件向城市规划行政主管部门提出申请，由城市规划行政主管部门根据城市规划提出的规划设计要求，核发建设工程规划许可证件。建设单位或者个人在取得建设工程规划许可证件和其他有关批准文件后，方可申请办理开工手续。

    第三十三条　在城市规划区内进行临时建设，必须在批准的使用期限内拆除。临时建设和临时用地的具体规划管理办法由省、自治区、直辖市人民政府制定。

    禁止在批准临时使用的土地上建设永久性建筑物、构筑物和其他设施。

    第三十四条　任何单位和个人必须服从城市人民政府根据城市规划作出的调整用地决定。

    第三十五条　任何单位和个人不得占用道路、广场、绿地、高压供电走廊和压占地下管线进行建设。

    第三十六条　在城市规划区内进行挖取砂石、土方等活动，须经有关主管部门批准，不得破坏城市环境，影响城市规划的实施。

    第三十七条　城市规划行政主管部门有权对城市规划区内的建设工程是否符合规划要求进行检查。被检查者应当如实提供情况和必要的资料，检查者有责任为被检查者保守技术秘密和业务秘密。

    第三十八条　城市规划行政主管部门可以参加城市规划区内重要建设工程的竣工验收。城市规划区的建设工程，建设单位应当在竣工验收后六个月内向城市规划行政主管部门报送有关竣工资料。


第五章 法律责任

第五章 法律责任

    第三十九条　在城市规划区内，未取得建设用地规划许可证而取得建设用地批准文件、占用土地的，批准文件无效，占用的土地由县级以上人民政府责令退回。

    第四十条　在城市规划区内，未取得建设工程规划许可证件或者违反建设工程规划许可证件的规定进行建设，严重影响城市规划的，由县级以上人民政府城市规划行政主管部门责令停止建设，限期拆除或者没收违法建筑物、构筑物或者其他设施；影响城市规划，尚可采取改正措施的，由县级以上地方人民政府城市规划行政主管部门责令限期改正，并处罚款。

    第四十一条　对未取得建设工程规划许可证件或者违反建设工程规划许可证件的规定进行建设的单位的有关责任人员，可以由其所在单位或者上级主管机关给予行政处分。

    第四十二条　当事人对行政处罚决定不服的，可以在接到处罚通知之日起十五日内，向作出处罚决定的机关的上一级机关申请复议；对复议决定不服的，可以在接到复议决定之日起十五日内，向人民法院起诉。当事人也可以在接到处罚通知之日起十五日内，直接向人民法院起诉。当事人逾期不申请复议、也不向人民法院起诉、又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

    第四十三条　城市规划行政主管部门工作人员玩忽职守、滥用职权、徇私舞弊的，由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依法追究刑事责任。


第六章 附则

第六章 附则

    第四十四条　未设镇建制的工矿区的居民点，参照本法执行。

    第四十五条　国务院城市规划行政主管部门根据本法制定实施条例，报国务院批准后施行。

    省、自治区、直辖市人民代表大会常务委员会可以根据本法制定实施办法。

    第四十六条　本法自1990年4月1日起施行，国务院发布的《城市规划条例》同时废止。


城市规划编制办法

城市规划编制办法

（1991年9月3日建设部令第14号发布）


第一章 总 则

第一章 总 则

    第一条 为使城市规划的编制规范化， 提高城市规划的科学性，根据《中华人民共和国规划法》的有关规定，制定本办法。

    第二条 按国家行政建制设立的直辖市、 市、镇编制城市规划，必须遵守本办法。

    第三条　编制城市规划一般分为总体规划和详细规划两个阶段。根据实际需要，在编制总体规划前可以编制城市总体规划纲要；大、中城市可以在总体规划的基础上编制分区规划。

    第四条 设市城市的总体规划由市人民政府负责组织编制。 分区规划，详细规划由市人民政府城市规划行政主管部门负责组织编制。需要编制城市总体规划纲要的，由市人民政府负责组织编制。

    县（自治县、旗）人民政府所在地镇的总体规划由县（自治县、旗）人民政府负责组织编制。详细规划由县（自治县、旗）人民政府城市规划行政主管部门负责组织编制。

    其它建制镇的总体规划和详细规划，由镇人民政府负责组织编制。

    第五条 承担编制城市规划任务的单位， 应当符合国家关于规划设计资格的规定。

    第六条 编制城市规划应当遵循 《中华人民共和国城市规划法》确定的各项规划原则，符合有关标准和技术规范，并积极采用先进的规划设计方法和技术手段。

    第七条 编制城市规划应当对城市的国民经济与社会发展、 自然环境、城市建设的历史与现状等情况进行深入调查研究，取得准确的基础资料。

    城市人民政府应当组织有关部门提供编制城市规划所需要的基础资料。

    第八条 在编制城市规划的各个阶段， 都应当运用城市设计的方法，综合考虑自然环境，人文因素和居民生产、生活的需要，对城市空间环境作出统一规划，提高城市的环境质量、生活质量和城市景观的艺术水平。

    第九条 编制城市规划应当进行多方案比较和经济技术论证， 并广泛征求有关部门和当地居民的意见。

    第十条 编制城市规划采用的勘察、 测量图件和资料必须符合城市规划勘察主管部门的有关规定和质量要求。


第二章 总体规划的编制

第二章 总体规划的编制

    第十一条 城市总体规划纲要的主要任务是： 研究确定城市总体规划的重大原则，并作为编制城市总体规划的依据。

    第十二条　城市总体规划纲要应当包括下列内容：

    （一）论证城市国民经济和社会发展条件，原则确定规划期内城市发展目标；

    （二）论证城市在区域发展中的地位，原则确定市（县）域城镇体系的结构与布局；

    （三）原则确定城市性质、规模、总体布局，选择城市发展用地，提出城市规划区范围的初步意见。

    （四）研究确定城市能源、交通、供水等城市基础设施开发建设的重大原则问题，以及实施城市规划的重要措施。

    第十三条　城市总体规划纲要的成果包括文字说明和必要的示意性图纸。

    第十四条 城市总体规划的主要任务是： 综合研究和确定城市性质、规模和空间发展的形态，统筹安排城市各项建设用地，合理配置城市各项基础设施，处理好远期发展与近期建设的关系，指导城市合理发展。

    第十五条 城市总体规划的期限一般为二十年， 同时应当对城市远景发展作出轮廓性的规划安排。近期建设规划是总体规划的一个组成部分，应当对城市近期的发展布局和主要建设项目作出安排。近期建设规划期限一般为五年。

    建制镇总体规划的期限为可以为十年至二十年，近期建设规划可以为三年至五年。

    第十六条　城市总体规划应当包括下列内容：

    （一）设市城市应当编制市域城镇体系规划，县（自治县、旗）人民政府所在地的镇应当编制县域城镇体系规划。市域和县域城镇体系规划的内容包括：分析区域发展条件和制约因素，提出区域城镇发展战略，确定资源开发、产业配置和保护生态环境、历史文化遗产的综合目标；预测区域城镇化水平，调整现有城镇体系的规模结构、职能分工和空间布局，确定重点发展的城镇；原则确定区域交通、通讯、能源、供水、排水、防洪等设施的布局；提出实施规划的措施和有关技术经济政策的建议；

    （二）确定城市性质和发展的方向，划定城市规划区范围；

    （三）提出规划期内城市人口及用地发展规模，确定城市建设与发展用地的空间布局、功能分区，以及市中心、区中心位置。

    （四）确定城市对外交通系统的布局以及车站、铁路枢纽、路口、机场等主要交通设施的规模、位置，确定城市主、次干道系统的走向、断面、主要交叉口形式，确定主要广场、停车场的位置、容量；

    （五）综合协调并确定城市供水、排水、防洪、供电、通讯、燃气、供热、消防、环卫等设施的发展目标和总体布局。

    （六）确定城市河湖水系的治理目标和总体布局，分配沿海、沿江岸线；

    （七）确定城市园林绿地系统的发展目标及总体布局；

    （八）确定城市环境保护目标，提出防治污染措施；

    （九）根据城市防灾要求，提出人防建设、抗震防灾规划目标和总体布局；

    （十）确定需要保护的风景名胜、文物古迹、传统街区，划定保护和控制范围，提出保护措施，历史文化名城要编制专门的保护规划；

    （十一）确定旧区改建、用地调整的原则、方法和步骤，提出改善旧城区生产、生活环境的要求和措施；

    （十二）综合协调市区与近郊区村庄、集镇的各项建设，统筹安排近郊区村庄、集镇的居住用地、公共服务设施、乡镇企业、基础设施和菜地、园地、牧草地、副食品基地，划定需要保留和控制的绿色空间；

    （十三）进行综合技术经济论证，提出规划实施步骤、措施和方法的建议；

    （十四）编制近期建设规划，确定近期建设目标、内容和实施部署。
    建制镇总体规划的内容可以根据其规模和实际需要适当简化。

    第十七条 城市总体规划的文件及主要图纸

    （一）总体规划文件包括规划文本和附件，规划说明及基础资料收入附件。规划文本是对规划的各项目标和内容提出规定性要求的文件，规划说明是对规划文本的具体解释（以下有关条款同）；

    （二）总体规划图纸包括：市（县）域城镇布局现状图、城市现状图、用地评定图、市（县）域城镇体系规划图、城市总体规划图、道路交通规划图、各项专业规划图及近期建设规划图。图纸比例：大、中城市为1/10000-1/25000，小城市为1/5000-1/10000，其中建制镇为1/5000；市（县）域城镇体系规划图的比例由编制部门根据实际需要确定。


第三章 分区规划的编制

第三章 分区规划的编制

    第十八条 编制分区规划的主要任务是： 在总体规划的基础上，对城市土地利用、人口分布和公共设施、城市基础设施的配置作出进一步的安排，以便与详细规划更好地衔接。

    第十九条　分区规划应当包括下列内容：

    （一）原则规定分区内土地使用性质、居住人口分布、建筑及用地的容量控制指标；

    （二）确定市、区、居住区级公共设施的分布及其用地范围；

    （三）确定城市、主次干道的红线位置、断面、控制点座标和标高，确定支路的走向、宽度以及主要交叉口、广场、停车场位置和控制范围；

    （四）确定绿地系统、河湖水面、供电高压线走廊、对外交通设施、风景名胜的用地界线和文物古迹、传统街区的保护范围，提出空间形态的保护要求；

    （五）确定工程干管的位置、走向、管径、服务范围以及主要工程设施的位置和用地范围。

    第二十条　分区规划文件及主要图纸

    （一）分区规划文件包括规划文本和附件，规划说明及基础资料收入附件；

    （二）分区规划图纸包括：规划分区位置图、分区现状图、分区土地利用及建筑容量规划图、各项专业规划图。图纸比例1/5000。


第四章 详细规划的编制

第四章 详细规划的编制

    第二十一条 详细规划的主要任务是： 以总体规划或者分区规划为依据，详细规定建设用地的各项控制指标和其他规划管理要求，或者直接对建设作出具体的安排和规划设计。

    详细规划分为控制性详细规划和修建性详细规划。

    第二十二条 根据城市规划的深化和管理的需要， 一般应当编制控制性详细规划，以控制建设用地性质、使用强度和空间环境，作为城市规划管理的依据，并指导修建性详细规划的编制。

    第二十三条　控制性详细规划应当包括下列内容：

    （一）详细规定所规划范围内各类不同使用性质用地的界线，规定各类用地内适建，不适建或者有条件地允许建设的建筑类型；

    （二）规定各地块建设高度、建筑密度、容积率、绿地率等控制指标；规定交通出入口方位、停车泊位、建筑后退红线距离、建筑间距等要求；

    （三）提出各地块的建筑体量、体型、色彩等要求；

    （四）确定各级支路的红线位置、控制点座标和标高；

    （五）根据规划容量，确定工程管线的走向、管径和工程设施的用地界线；

    （六）制定相应的土地使用与建筑管理规定。

    第二十四条　控制性详细规划的文件和图纸

    （一）控制性详细规划文件包括规划文本和附件，规划说明及基础资料收入附件。规划文本中应当包括规划范围内土地使用及建筑管理规定；

    （二）控制性详细规划图纸包括：规划地区现状图、控制性详细规划图纸。图纸比例1/1000-1/2000。

    第二十五条 对于当前要进行建设的地区， 应当编制修建性详细规划，用以指导各项建筑和工程设施的设计和施工。

    第二十六条　修建性详细规划应当包括下列内容：

    （一）建设条件分析及综合技术经济论证；

    （二）作出建筑、道路和绿地等的空间布局和景观规划设计，布置总平面图；

    （三）道路交通规划设计；

    （四）绿地系统规划设计；

    （五）工程管线规划设计；

    （六）竖向规划设计；

    （七）估算工程量、拆迁量和总造价，分析投资效益。

    第二十七条　修建性详细规划的文件和图纸

    （一）修建性详细规划文件为规划设计说明书；

    （二）修建性详细规划图纸包括：规划地区现状图、规划总平面图、各项专业规划图、竖向规划图、反映规划设计意图的透视图。图纸比例为1/500-1/2000。


第五章 附 则

第五章 附 则

    第二十八条 城市规划的规划文本、 基础资料、规划说明、规划图纸的具体内容和深度要求，由建设部另行规定。

    建制镇规划编制的其他要求，由建设部另行规定。

    第二十九条 未设镇建制的工矿区、 农场、林场的城市型居民点的规划编制，参照本办法执行。

    第三十条　本办法由建设部负责解释。

    第三十一条 本办法自1991年10月1日起施行。 原国家建委1980年12月26日发布的《城市规划编制审批暂行办法》同时废止。


城市规划编制办法实施细则

城市规划编制办法实施细则

（1995年6月8日建规字333号文发布）


第一章 总 则

第一章 总 则

    第一条 为统一城市规划技术文件的内容和深度，依据《城市规划编制办法》制定本细则。

    第二条 本细则适用于按国家行政建制设立的直辖市、市、镇以及未设镇的县城。

    第三条 本细则是和《城市规划编制办法》配套的具体规定，编制城市规划除遵守本细则外，尚应符合其他有关标准、规范的规定。

    第四条 城市规划设计成果一般由三部分组成：

    （一）规划文本：表达规划的意图、目标和对规划的有关内容提出的规定性要求，文字表达应当规范、准确、肯定、含义清楚。

    （二）规划图纸、用图象表达现状和规划设计内容，规划图纸应绘制在近期测绘的现状地形图上，规划图上应显示出现状和地形。图纸上应标注图名、比例尺、图例、绘制时间、规划设计单位名称和技术负责人签字。
    规划图纸所表达的内容与要求应与规划文本一致。

    （三）附件：包括规划说明书和基础资料汇编，规划说明书的内容是分析现状、论证规划意图、解释规划文本等。


第二章 总体规划

第二章 总体规划

    第五条 编制总体规划需收集的基础资料一般包括以下各项：

    （一）市（县）域基础资料

    1、市（县）域的地形图，图纸比例为1/50000～1/200000；

    2、自然条件：包括气象、水文、地貌、地质、自然灾害、生态环境等；

    3、资源条件；

    4、主要产业及工矿企业（包括乡镇企业）状况；

    5、主要城镇的分布、历史沿革、性质、人口和用地规模、经济发展水平；

    6、区域基础设施状况；

    7、主要风景名胜、文物古迹、自然保护区的分布和开发利用条件；

    8、三废污染状况；

    9、土地开发利用情况；

    10、国民生产总值、工农业总产值、国民收入和财政状况；

    11、有关经济社会发展计划、发展战略、区域规划等方面的情况。

    （二）城市基础资料

    1、近期绘制的城市地形图，图纸比例为1/5000～1/25000。

    2、城市自然条件及历史资料

    （1）气象资料；

    （2）水文资料；

    （3）地质和地震资料，包括地质质量的总体验证和重要地质灾害的评估；

    （4）城市历史资料：包括城市的历史沿革、城址变迁、市区扩展、历次城市规划的成果资料等；

    3、城市经济社会发展资料

    （1）经济发展资料：包括历年国民生产总值、财政收入、固定资产投资、产业结构及产值构成等；

    （2）城市人口资料：包括现状非农业人口、流动人口及其中暂住人口数量，人口的年龄构成、劳动构成、城市人口的自然增长和机械增长情况等；

    （3）城市土地利用资料：城市规划发展用地范围内的土地利用现状，城市用地的综合评价；

    （4）工矿企业的现状及发展资料；

    （5）对外交通运输现状及发展资料；

    （6）各类商场、市场现状和发展资料；

    （7）各类仓库、货场现状和发展资料；

    （8）高等院校及中等专业学校现状和发展资料；

    （9）科研、信息机构现状和发展资料；

    （10）行政、社会团体、经济、金融等机构现状和发展资料；

    （11）体育、文化、卫生设施现状和发展资料；

    4、城市建筑及公用设施资料

    （1）住宅建筑面积、建筑质量、居住水平、居住环境质量；

    （2）各项公共服务设施的规模、用地面积、建筑面积、建筑质量和分布状况；

    （3）市政、公用工程设施和管网资料，公共交通以及客货运量、流向等资料；

    （4）园林、绿地、风景名胜、文物古迹、历史地段等方面的资料；

    （5）人防设施、各类防灾设施及其他地下构筑物等的资料。

    5、城市环境及其他资料

    （1）环境监测成果资料；

    （2）三废排放的数量和危害情况，城市垃圾数量、分布及处理情况；

    （3）其他影响城市环境的有害因素（易燃、易爆、放射、噪声、恶臭、震动）的分布及危害情况；

    （4）地方病以及其他有害居民健康的环境资料。

    （三）必要时，需收集城市相邻地区的有关资料。

    第六条 在编制城市总体规划之前，大、中城市可根据实际需要编制总体规划纲要，总体规划纲要的成果为：

    （一）文字说明

    1、简述城市自然、历史、现状特点；

    2、分析论证城市在区域发展中的地位和作用、经济社会发展的目标、发展优势与制约因素，初步划出城市规划区范围；

    3、原则确定规划期内的城市发展目标、城市性质，初步预测人口规模、用地规模；

    4、提出城市用地发展方向和布局的初步方案；

    5、对城市能源、水源、交通、基础设施、防灾、环境保护、重点建设等主要问题提出原则规划意见；

    6、提出制订和实施城市规划重要措施的意见。

    （二）图纸

    1、区域城镇关系示意图：图纸比例为1/500000～1/1000000，标明相邻城镇位置、行政区划、重要交通设施、重要工矿区和风景名胜区。

    2、城市现状示意图：图纸比例1/25000～1/50000，标明城市主要建设用地范围、主要干道以及重要的基础设施。

    3、城市规划示意图：图纸比例1/25000～1/50000，标明城市规划区和城市规划建设用地大致范围，标注各类主要建设用地、规划主要干道、河湖水面、重要的对外交通设施。

    4、其他必要的分析图纸。

    第七条 总体规划的成果包括以下各项：

    （一）城市总体规划文本

    1、前言：说明本次规划编制的依据；

    2、城市规划基本对策概述；

    3、市（县）域城镇发展

    （1）城镇发展战略及总体目标；

    （2）预测城市化水平；

    （3）城镇职能分工、发展规模等级、空间布局，重点发展城镇；

    （4）区域性交通设施、基础设施、环境保护、风景旅游区的总体布局；

    （5）有关城镇发展的技术政策。

    4、城市性质，城市规划期限，城市规划区范围，城市发展方针与战略，城市人口现状及其发展规模。

    5、城市土地利用和空间布局

    （1）确定人均用地和其他有关技术经济指标，注明现状建成区面积，确定规划建设用地范围和面积，列出用地平衡表；

    （2）城市各类用地的布局，不同区位土地使用原则及地价等级的划分，市、区级中心及主要公共服务设施的布局；

    （3）重要地段的高度控制、文物古迹、历史地段、风景名胜的保护，城市风貌和特色；

    （4）旧区改建原则，用地结构调整及环境综合整治；

    （5）郊区主要乡镇企业、村镇居民点以及农地和副食基地的布局，禁止建设的绿色空间控制范围。

    6、城市环境质量建议指标，改善或保护环境的措施；

    7、各项专业规划，内容要求详见第三章的规定。

    8、3～5年内的近期建设规划，包括基础设施建设、土地开发投放、住宅建设等。

    9、实施规划的措施。

    （二）城市总体规划的主要图纸

    1、市（县）域城镇分布现状图。图纸比例为1/50000～1/200000，标明行政区划城镇分布、交通网络、主要基础设施、主要风景旅游资源。

    2、城市现状图。图纸比例为大中城市1/10000或1/25000，小城市可用1/5000。图纸应标明以下内容：

    （1）按《城市用地分类及规划建设用地标准》（GBJ137-90）分类画出城市现状各类用地的范围（以大类为主，中类为辅）；

    （2）城市主次干道，重要对外交通、市政公用设施的位置；

    （3）商务中心区及市、区级中心的位置；

    （4）需要保护的风景名胜、文物古迹、历史地段范围；

    （5）经济技术开发区、高新技术开发区、出口加工区、保税区等的范围；

    （6）园林绿化系统和河、湖水面；

    （7）主要地名和主要街道名称；

    （8）表现风向、风速、污染系数的风玫瑰。

    3、新建城市和城市新发展地区应绘制城市用地工程地质评价图。图纸比例同现状图，图纸应标明以下内容：

    （1）不同工程地质条件和地面坡度的范围、界线、参数；

    （2）潜在地质灾害（滑坡、崩塌、溶洞、泥石流、地下采空、地面沉降及各种不良性特殊的基土等）空间分布、强度划分；

    （3）活动性地下断裂带位置，地震烈度及灾害异常区；

    （4）按防洪标准频率绘制的洪水淹没线；

    （5）地下矿藏、地下文物埋藏范围；

    （6）城市土地质量的综合评价，确定适宜性区划。（包括适宜修建、不适宜修建和采取工程措施方能修建地区的范围）。提出土地的工程控制要求。

    4、市（县）域城镇体系规划图。图纸比例同现状图，标明行政区划、城镇体系总体布局、交通网络及重要基础设施规划布局、主要文物古迹、风景名胜及旅游区布局。

    5、城市总体规划图。表现规划建设用地范围内的各项规划内容，图纸比例同现状图。

    6、郊区规划图。图纸比例为1/25000～1/50000，图纸应标明以下内容：

    （1）城市规划区范围、界线；

    （2）村镇居民点、公共服务设施、乡镇企业等各项建设用地布局和控制范围；

    （3）对外交通用地及需与城市隔离的市政公用设施（水源地、危险品库、火葬场、墓地、垃圾处理消纳地等）用地的布局和控制范围；

    （4）农田、菜地、林地、园林、副食品基地和禁止建设的绿色空间的布局和控制范围。

    7、近期建设规划图。

    8、各项专业规划图，详见第三章的规定。

    （三）附件


第三章 总体规划阶段的各项专业规划

第三章 总体规划阶段的各项专业规划

    第八条 城市总体规划中的专业规划应包括第九条至第十九条所列各项。六度以上地震设防城市应编制抗震防灾规划。各项专业规划要相互协调，文本和图纸要符合本章的规定。单独编制的各项专业规划要符合该专业规划的有关技术规定。

    第九条 道路交通规划

    （一）文本内容

    1、对外交通

    （1）铁路站、线、场用地范围；

    （2）江、海、河港口码头、货场及疏港交通用地范围；

    （3）航空港用地范围及交通联结；

    （4）市际公路、快速公路与城市交通的联系，长途客运枢纽站的用地范围；

    （5）城市交通与市际交通的衔接。

    2、城市客运与货运

    （1）公共客运交通和公交线路、站场分布；

    （2）自行车交通；

    （3）地铁、轻轨线路可行性研究和建设安排；

    （4）客运换乘枢纽；

    （5）货运网络和货源点布局；

    （6）货运站场和枢纽用地范围。

    3、道路系统

    （1）各项交通预测数据的分析、评价；

    （2）主次干道系统的布局，重要桥梁、立体交叉、快速干道、主要广场、停车场位置；

    （3）自行车、行人专用道路系统。

    （二）图纸内容

    1、分类标绘客运、货运、自行车、步行道路的走向；

    2、主次干道走向、红线宽度、重要交叉口形式；

    3、重要广场、停车场、公交停车场的位置和范围；

    4、铁路线路及站场、公路及货场、机场、港口、长途汽车站等对外交通设施的位置和用地范围。

    第十条 给水工程规划

    （一）文本内容

    1、用水量标准，生产、生活、市政用水总量估算；

    2、水资源供需平衡，水源地选择，供水能力，取水方式，净水方案，水厂制水能力；

    3、输水管网及配水干管布置，加压站位置和数量；

    4、水源地防护措施。

    （二）图纸内容

    1、水源及水源井、泵房、水厂、贮水池位置，供水能力；

    2、给水分区和规划供水量；

    3、输配水干管走向、管径，主要加压站、高位水池规模及位置。

    第十一条 排水工程规划（含雨水工程与污水工程，必要时也可分开编制）。

    （一）文本内容

    1、排水制度；

    2、划分排水区域，估算雨水、污水总量，制定不同地区污水排放标准；

    3、排水管、渠系统规划布局，确定主要泵站及位置；

    4、污水处理厂布局、规模、处理等级以及综合利用的措施；

    （二）图纸内容

    1、排水分区界线，汇水总面积，规划排放总量；

    2、排水管渠干线位置、走向、管径和出口位置；

    3、排水泵站和其它排水构筑物规模位置；

    4、污水处理厂位置、用地范围。

    第十二条 供电工程规划

    （一）文本内容

    1、用电量指标，总用电负荷，最大用电负荷、分区负荷密度；

    2、供电电源选择；

    3、变电站位置、变电等级、容量，输配电系统电压等级、敷设方式；

    4、高压走廊用地范围、防护要求。

    （二）图纸内容

    1、供电电源位置、供电能力；

    2、变电站位置、名称、容量、电压等级；

    3、供电线路走向、电压等级、敷设方式；

    4、高压走廊用地范围、电压等级。

    第十三条 电信工程规划

    （一）文本内容

    1、各项通讯设施的标准和发展规模（包括长途电话、市内电话、电报、电视台、无线电台及部门通讯设施）；

    2、邮政设施标准、服务范围、发展目标，主要局所网点布置；

    3、通讯线路布置、用地范围、敷设方式；

    4、通讯设施布局和用地范围，收发讯区和微波通道的保护范围。

    （二）图纸内容

    1、各种通讯设施位置，通讯线路走向和敷设方式；

    2、主要邮政设施布局；

    3、收发讯区、微波通道等保护范围。

    第十四条 供热工程规划

    （一）文本内容

    1、估算供热负荷、确定供热方式；

    2、划分供热区域范围、布置热电厂；

    3、热力网系统、敷设方式；

    4、联片集中供热规划。

    （二）图纸内容

    1、供热热源位置、供热量；

    2、供热分区、热负荷；

    3、供热干管走向、管径、敷设方式。

    第十五条 燃气工程规划

    （一）文本内容

    1、估算燃气消耗水平，选择气源，确定气源结构；

    2、确定燃气供应规模；

    3、确定输配系统供气方式、管网压力等级、管网系统，确定调压站、灌瓶站、贮存站等工程设施布置。

    （二）图纸内容

    1、气源位置、供气能力、储气设备容量；

    2、输配干管走向、压力、管径；

    3、调压站、贮存站位置和容量。

    第十六条 园林绿化、文物古迹及风景名胜规划（必要时可分别编制）

    （一）文本内容

    1、公共绿地指标；

    2、市、区级公共绿地布置；

    3、防护绿地、生产绿地位置范围；

    4、主要林荫道布置；

    5、文物古迹、历史地段、风景名胜区保护范围、保护控制要求。

    （二）图纸内容

    1、市、区级公共绿地（公园、动物园、植物园、陵园，大于2000m2的街头、居住区级绿地、滨河绿地、主要林荫道）用地范围；

    2、苗圃、花圃、专业植物等绿地范围；

    3、防护林带、林地范围；

    4、文物古迹、历史地段、风景名胜区位置和保护范围；

    5、河湖水系范围。

    第十七条 环境卫生设施规划

    （一）文本内容

    1、环境卫生设施设置原则和标准；

    2、生活废弃物总量，垃圾收集方式、堆放及处理，消纳场所的规模及布局；

    3、公共厕所布局原则、数量。

    （二）图纸应标明主要环卫设施的布局和用地范围，可和环境保护规划图合并。

    第十八条 环境保护规划

    （一）文本内容

    1、环境质量的规划目标和有关污染物排放标准；

    2、环境污染的防护、治理措施。

    （二）图纸

    1、环境质量现状评价图：标明主要污染源分布、污染物质扩散范围、主要污染排放单位名称、排放浓度、有害物质指数；

    2、环境保护规划图：规划环境标准和环境分区质量要求，治理污染的措施。

    第十九条 防洪规划

    （一）文本内容

    1、城市需设防地区（防江河洪水、防山洪、防海潮、防泥石流）范围，设防等级、防洪标准；

    2、防洪区段安全泄洪量；

    3、设防方案，防洪堤坝走向，排洪设施位置和规模；

    4、防洪设施与城市道路、公路、桥梁交叉方式；

    5、排涝防溃的措施。

    （二）图纸内容

    1、各类防洪工程设施（水库、堤坝闸门、泵站、泄洪道等）位置、走向；

    2、防洪设防地区范围、洪水流向；

    3、排洪设施位置、规模。

    第二十条 地下空间开发利用人防规划（必要时可分开编制）
    重点设防城市要编制地下空间开发利用及人防与城市建设相结合规划，对地下防灾（包括人防）设施、基础工程设施、公共设施、交通设施、贮备设施等进行综合规划，统筹安排。

    （一）文本内容

    1、城市战略地位概述；

    2、地下空间开发利用和人防工程建设的原则和重点；

    3、城市总体防护布局；

    4、人防工程规划布局；

    5、交通、基础设施的防空、防灾规划；

    6、贮备设施布局。

    （二）图纸

    1、城市总体防护规划图。图纸比例1/5000～1/25000。标绘防护分区，疏散区位置，贮备设施位置，主要疏散道路等。

    2、城市人防工程建设和地下空间开发利用规划图。标绘各类人防工程及与城市建设相结合工程位置及范围。

    第二十一条 各级历史文化名城要做专门的历史文化名城保护规则。

    （一）文本内容

    1、历史文化价值概述；

    2、保护原则和重点；

    3、总体规划层次的保护措施：保护地区人口规模控制，占据文物古迹风景名胜的单位的搬迁，调整用地布局改善古城功能的措施，古城规划格局、空间形态、视觉通廊的保护；

    4、确定文物古迹保护项目、划定保护范围和建设控制地带、提出保护要求；

    5、确定需要保护的历史地段、划定范围并提出整治要求；

    6、重要历史文化遗产修整、利用、展示的规划意见；

    7、规划实施管理的措施。

    （二）图纸

    1、文物古迹、历史地段、风景名胜分布图。图纸比例1/5000～1/25000，在城市现状图上标绘名称和范围；

    2、历史文化名城保护规划图。标绘各类保护控制地区的范围，有不同保护要求的要分别表示。文物古迹、历史街区、风景名胜及其他需保护地区的保护范围、建设控制地带范围，近期实施保护修整项目的位置、范围，古城建筑高度控制，其他保护措施示意。


第四章 分区规划

第四章 分区规划

    第二十二条 在城市总体规划完成后，大、中城市可根据需要编制分区规划。分区规划宜在市区范围内同步开展，各分区在编制过程中应及时综合协调。

    第二十三条 分区范围的界线划分，宜根据总体规划的组团布局，结合城市的区、街道等行政区划，以及河流、道路等自然地物确定。

    第二十四条 分区规划的规划期限应和总体规划一致。

    第二十五条 分区规划需收集以下基础资料：

    （一）总体规划对本分区的要求；

    （二）分区人口现状；

    （三）分区土地利用现状；

    （四）分区居住、公建、工业、仓储、市政公用设施、绿地、水面等现状及发展要求；

    （五）分区道路交通现状及发展要求。

    （六）分区主要工程设施及管网现状。

    第二十六条 分区规划文本的内容

    （一）总则：编制规划的依据和原则；

    （二）分区土地利用原则及不同使用性质地段的划分；

    （三）分区内各片人口容量、建筑高度、容积率等控制指标，列出用地平衡表；

    （四）道路（包括主、次干道）规划红线位置及控制点坐标、标高；

    （五）绿地、河湖水面、高压走廊、文物古迹、历史地段的保护管理要求；

    （六）工程管网及主要市政公用设施的规划要求。

    第二十七条 分区规划图纸

    （一）规划分区位置图。比例尺不限，表现各分区在城市中的位置；

    （二）分区现状图。图纸比例为1/5000，内容为：

    1、分类标绘土地利用现状，深度以《城市用地分类与规划建设用地标准》中的中类为主，小类为辅；

    2、市级、区级及居住区级中心区位置、范围；

    3、重要地名、街道名称及主要单位名称。

    （三）分区土地利用规划图。图纸比例为1/5000，内容为：

    1、规划的各类用地界线，深度同现状图；

    2、规划的市级、区级及居住区级中心的位置和用地范围；

    3、绿地、河湖水面、高压走廊、文物古迹、历史地段的用地界线和保护范围；

    4、重要地名、街道名称。

    （四）分区建筑容量规划图。标明建筑高度、容积率等控制指标及分区界限；

    （五）道路广场规划图。

    1、规划主、次干道和支路的走向、红线、断面，主要控制点坐标、标高；

    2、主要道路交叉口形式和用地范围；

    3、主要广场、停车场位置和用地范围；

    （六）各项工程管网规划图。根据需要分专业标明现状与规划的工程管线位置、走向、管径、服务范围，标明主要工程设施的位置和用地范围。


第五章 控制性详细规划

第五章 控制性详细规划

    第二十八条 控制性详细规划需收集以下基础资料：

    （一）总体规划或分区规划对本规划地段的规划要求，相邻地段已批准的规划资料；

    （二）土地利用现状，用地分类至小类；

    （三）人口分布现状；

    （四）建筑物现状，包括房屋用途、产权、建筑面积、层数、建筑质量、保留建筑等；

    （五）公共设施规模、分布；

    （六）工程设施及管网现状；

    （七）土地经济分析资料，包括地价等级、土地级差效益、有偿使用状况、开发方式等；

    （八）所在城市及地区历史文化传统、建筑特色等资料。

    第二十九条 控制性详细规划文本的内容要求

    （一）总则：制定规划的依据和原则，主管部门和管理权限；

    （二）土地使用和建筑规划管理通则：

    1、各种使用性质用地的适建要求；

    2、建筑间距的规定；

    3、建筑物后退道路红线距离的规定；

    4、相邻地段的建筑规定；

    5、容积率奖励和补偿规定；

    6、市政公用设施、交通设施的配置和管理要求；

    7、有关名词解释；

    8、其他有关通用的规定。

    （三）地块划分以及各地块的使用性质、规划控制原则、规划设计要点；

    （四）各地块控制指标一览表；
    控制指标分为规定性和指导性两类。前者是必须遵照执行的，后者是参照执行的。

    1、规定性指标一般为以下各项：

    （1）用地性质；

    （2）建筑密度（建筑基底总面积/地块面积）；

    （3）建筑控制高度；

    （4）容积率（建筑总面积/地块面积）；

    （5）绿地率（绿地总面积/地块面积）；

    （6）交通出入口方位；

    （7）停车泊位及其他需要配置的公共设施。

    2、指导性指标一般为以下各项：

    （1）人口容量（人/公顷）；

    （2）建筑形式、体量、风格要求；

    （3）建筑色彩要求；

    （4）其他环境要求。

    第三十条 控制性详细规划图纸的内容要求

    （一）位置图。图纸比例不限；

    （二）用地现状图。图纸比例为1/1000～1/2000，分类画出各类用地范围（分至小类），标绘建筑物现状、人口分布现状，市政公用设施现状，必要时分别绘制；

    （三）土地使用规划图。图纸比例同现状图，画出规划各类使用性质用地的范围；

    （四）地块划分编号图。图纸比例1/5000，标明地块划分界线及编号（和本文中控制指标相对应）；

    （五）各地块控制性详细规划图。图纸比例为1/1000—1/2000，图纸标绘以下内容：

    1、规划各地块的界线，标注主要指标；

    2、规划保留建筑；

    3、公共设施位置；

    4、道路（包括主、次干道、支路）走向、线型、断面，主要控制点坐标、标高；

    5、停车场和其他交通设施用地界线；必要时4、5两项可单独绘制。

    （六）各项工程管线规划图。标绘各类工程管网平面位置、管径、控制点坐标和标高。


第六章 修建性详细规划

第六章 修建性详细规划

    第三十一条 修建性详细规划需收集的基础资料，除控制性详细规划的基础资料外，还应增加：

    （一）控制性详细规划对本规划地段的要求；

    （二）工程地质、水文地质等资料；

    （三）各类建筑工程造价等资料。

    第三十二条 修建性详细规划的成果

    （一）规划说明书

    1、现状条件分析；

    2、规划原则和总体构思；

    3、用地布局；

    4、空间组织和景观特色要求；

    5、道路和绿地系统规划；

    6、各项专业工程规划及管网综合；

    7、竖向规划；

    8、主要技术经济指标，一般应包括以下各项：

    1）总用地面积；

    2）总建筑面积；

    3）住宅建筑总面积，平均层数；

    4）容积率、建筑密度；

    5）住宅建筑容积率，建筑密度；

    6）绿地率。

    7）工程量及投资估算。

    （二）图纸

    1、规划地段位置图。标明规划地段在城市的位置以及和周围地区的关系；

    2、规划地段现状图。图纸比例为1/500～1/2000，标明自然地形地貌、道路、绿化、工程管线及各类用地和建筑的范围、性质、层数、质量等；

    3、规划总平面图。比例尺同上，图上应标明规划建筑、绿地、道路、广场、停车场、河湖水面的位置和范围；

    4、道路交通规划图。比例尺同上，图上应标明道路的红线位置、横断面，道路交叉点坐标、标高、停车场用地界线；

    5、竖向规划图。比例尺同上，图上标明道路交叉点、变坡点控制高程，室外地坪规划标高；

    6、单项或综合工程管网规划图。比例尺同上，图上应标明各类市政公用设施管线的平面位置、管径、主要控制点标高，以及有关设施和构筑物位置；

    7、表达规划设计意图的模型或鸟瞰图。


历史文化名城保护规划编制要求

历史文化名城保护规划编制要求

（1994年9月5日建规字533号文发布）

一、历史文化名城保护规划（以下称保护规划）就其内容深度讲是总体规划阶段的规划，但对于重点保护的地区要再进行深化。

二、编制保护规划应遵循以下原则：

1、历史文化名城应该保护城市的文物古迹和历史地段，保护和延续古城的风貌特点，继承和发扬城市的传统文化，保护规划要根据城市的具体情况编制和落实；

2、编制保护规划应当分析城市历史演变及性质、规模、现状特点，并根据历史文化遗存的性质、形态、分布等特点，因地制宜地确定保护原则和工作重点；

3、编制保护规划要从城市总体上采取规划措施，为保护城市历史文化遗存创造有利条件，同时又要注意满足城市经济、社会发展和改善人民生活和工作环境的需要，使保护与建设协调发展；

4、编制保护规划应当注意对城市传统文化内涵的发掘与继承，促进城市物质文明和精神文明的协调发展；

5、编制保护规划应当突出保护重点，即：保护文物古迹、风景名胜及其环境；对于具有传统风貌的商业、手工业、居住以及其他性质的街区，需要保护整体环境的文物古迹、革命纪念建筑集中连片的地区，或在城市发展史上有历史、科学、艺术价值的近代建筑群等，要划定为“历史文化保护区”予以重点保护。特别要注意对濒临破坏的历史实物遗存的抢救和保护，不使继续破坏。对已不存在的“文物古迹”一般不提倡重建。

三、编制历史文化名城保护规划需收集的基础资料一般包括以下各项：

1、城市历史演变、建制沿革、城址兴废变迁；

2、城市现存地上地下文物古迹、历史街区、风景名胜、古树名木、革命纪念地、近代代表性建筑，以及有历史价值的水系、地貌遗迹等；

3、城市特有的传统文化、手工艺、传统产业及民俗精华等；

4、现存历史文化遗产及其环境遭受破坏威胁的状况。

四、历史文化名城保护规划成果一般由规划文本、规划图纸和附件三部分组成。

1、规划文本：表述规划的意图、目标和对规划的有关内容提出的规定性要求，文字表达应当规范、准确、肯定、含义清楚。它一般包括以下内容：

1）城市历史文化价值概述；

2）历史文化名城保护原则和保护工作重点；

3）城市整体层次上保护历史文化名城的措施，包括古城功能的改善、用地布局的选择或调整、古城空间形态或视廊的保护等；

4）各级重点文物保护单位的保护范围、建设控制地带以及各类历史文化保护区的范围界线，保护和整治的措施要求；

5）对重要历史文化遗存修整、利用和展示的规划意见；

6）重点保护、整治地区的详细规划意向方案；

7）规划实施管理措施。

2、规划图纸：用图象表达现状和规划内容。

1）文物古迹、传统街区、风景名胜分布图。比例尺为1/5000～1/10000，可以将市域和古城区按不同比例尺分别绘制。图中标注名称、位置、范围（图面尺寸小于5毫米者可只标位置）；

2）历史文化名城保护规划总图。比例尺1/5000～1/10000。图中标绘各类保护控制区域，包括古城空间保护实廊、各级重点文物保护单位、风景名胜、历史文化保护区的位置、界线和保护控制范围。对重点保护的要以图例区别表示，还要标绘规划实施修整项目的位置、范围和其它保护措施示意；

3）重点保护区域保护界线图。比例尺1/500～1/2000，在绘有现状建筑和地形地物的底图上，逐个、分张画出重点文物保护范围和建设控制地带的具体界线；逐片、分张画出历史文化保护区、风景名胜保护区的具体范围；

4）重点保护、整治地区的详细规划意向方案图。

3、附件：包括规划说明书和基础资料汇编，规划说明书的内容是分析现状、论证规划意图、解释规划文本等。


城镇体系规划编制审批办法

城镇体系规划编制审批办法

（1994年8月15日建设部令第36号发布）

    第一条 为推动城镇体系规划编制和审批工作，根据《中华人民共和国城市规划法》，制定本办法。

    第二条 本办法所称城镇体系是指一定区域范围内在经济社会和空间发展上具有有机联系的城镇群体。

    第三条 城镇体系规划的任务是：综合评价城镇发展条件；制订区域城镇发展战略；预测区域人口增长和城市化水平；拟定各相关城镇的发展方面与规模；协调城镇发展与产业配置的时空关系；统筹安排区域基础设施和社会设施；引导和控制区域城镇的合理发展与布局；指导城市总体规划的编制。

    第四条 城镇体系规划一般分为全国城镇体系规划，省域（或自治区域）城镇体系规划，市域（包括直辖市、市和有中心城市依托的地区、自治州、盟域）城镇体系规划，县域（包括县、自治县、旗域）城镇体系规划四个基本层次。

    城镇体系规划区域范围一般按行政区划划定。根据国家和地方发展的需要，可以编制跨行政地域的城镇体系规划。

    第五条 城镇体系规划应同相应区域的国民经济和社会发展长远计划、国土规划、区域规划及上一层次的城镇体系规划相协调。

    第六条 城镇体系规划的期限一般为二十年。

    第七条 全国城镇体系规划，由国务院城市规划行政主管部门组织编制。

    省域城镇体系规划，由省或自治区人民政府组织编制。

    市域城镇体系规划，由城市人民政府或地区行署、自治州、盟人民政府组织编制。

    县域城镇体系规划，由县或自治县、旗、自治旗人民政府组织编制。

    跨行政区域的城镇体系规划，由有关地区的共同上一级人民政府城市规划行政主管部门组织编制。

    第八条 编制城镇体系规划应具备区域城镇的历史、现状和经济社会发展基础资料以及必要的勘察测量资料。资料由承担编制任务的单位负责收集，有关城市和部门协助提供。

    第九条 承担编制城镇体系规划任务的单位，应当符合国家有关规划设计单位资格的规定。

    第十条 城镇体系规划上报审批前应进行技术经济论证，并征求有关单位的意见。

    第十一条 全国城镇体系规划，由国务院城市规划行政主管部门报国务院审批。

    省域城镇体系规划，由省或自治区人民政府报经国务院同意后，由国务院城市规划行政主管部门批复。

    市域、县域城镇体系规划纳入城市和县级人民政府驻地镇的总体规划，依据《中华人民共和国城市规划法》实行分级审批。

    跨行政区域的城镇体系规划，报有关地区的共同上一级人民政府审批。

    第十二条 全国城镇体系规划涉及的城镇应包括设市城市和重要的县城。

    省域（或自治区区域）城镇体系规划涉及的城镇应包括市、县城和其他重要的建制镇、独立工矿区。

    市域城镇体系规划涉及的城镇应包括建制镇和独立工矿区。

    县域城镇体系规划涉及的城镇应包括建制镇、独立工矿区和集镇。

    第十三条 城镇体系规划一般应当包括下列内容：

    1、综合评价区域与城市的发展和开发建设条件；

    2、预测区域人口增长，确定城市化目标；

    3、确定本区域的城镇发展战略，划分城市经济区；

    4、提出城镇体系的功能结构和城镇分工；

    5、确定城镇体系的等级和规模结构；

    6、确定城镇体系的空间布局；

    7、统筹安排区域基础设施、社会设施；

    8、确定保护区域生态环境、自然和人文景观以及历史文化遗产的原则和措施；

    9、确定各时期重点发展的城镇，提出近期重点发展城镇的规划建议；

    10、提出实施规划的政策和措施。

    第十四条 跨行政区域城镇体系规划的内容和深度，由组织编制机关参照本《办法》第十二条、第十三条规定，根据规划区域的实际情况确定。

    第十五条 城镇体系规划的成果包括城镇体系规划文件和主要图纸。

    1、城镇体系规划文件包括规划文本和附件。

    规划文本是对规划的目标、原则和内容提出规定性和指导性要求的文件。

    附件是对规划文本的具体解释，包括综合规划报告、专题规划报告和基础资料汇编。

    2、城镇体系规划主要图纸：

    (1)城镇现状建设和发展条件综合评价图；

    (2)城镇体系规划图；

    (3)区域社会及工程基础设施配置图；

    (4)重点地区城镇发展规划示意图。

    图纸比例：全国用1:250万，省域用1:100万～1:50万，市域、县域用1:50万～1:10万。重点地区城镇发展规划示意图用1:5万～1:1万。

    第十六条 本办法由建设部负责解释。

    第十七条 本办法自1994年9月1日起施行。

    [注]本办法第十一条内容已经国务院同意。


县域城镇体系规划编制要点 （试行）

县域城镇体系规划编制要点

（试 行）

(2000年4月6日建村[2000]74号文发布)

    第一条　为加强县域（包括县级市、城市远郊区，下同）城镇体系规划的编制工作，促进城乡经济、社会和环境的协调发展，制定本要点。

    第二条　县域城镇体系规划由县级人民政府负责组织编制。承担编制县域城镇体系规划具体任务的单位，应当具有乙级以上规划设计资格。

    第三条　编制县域城镇体系规划应当遵循有关的法律、法规和技术规定，以经批准的省（包括由国务院审批总体规划的城市，下同）域城镇体系规划和县（市）国民经济和社会发展战略规划为依据，并与相关规划相协调。

    第四条　县域城镇体系规划的主要任务是：落实省（市）域城镇体系规划提出的要求，指导乡镇域村镇规划的编制。县域城镇体系规划应突出三个重点：

    ⒈确定城乡居民点有序发展的总体格局，选定中心镇，防止一哄而起，促进小城镇健康发展；

    ⒉布置县域基础设施和社会服务设施，防止重复建设，促进城镇协调发展；

    ⒊保护基本农田和生态环境，防止污染，促进可持续发展。

    第五条　县域城镇体系规划的期限一般为15至20年，近期规划的期限一般为5年。

    第六条　编制县域城镇体系规划应当具备县域经济、社会、资源环境等方面的历史、现状和发展基础资料以及必要的勘察测量资料。资料由承担规划编制任务的单位负责收集，县人民政府组织有关部门提供。

    第七条　县域城镇体系规划应当包括下列内容：

    ⒈分析全县基本情况，综合评价县域的发展条件；

    ⒉明确产业发展的空间布局；

    ⒊预测县域人口，提出城镇化战略及目标；

    ⒋制定城乡居民点布局规划，选定重点发展的中心镇；

    ⒌协调用地及其他空间资源的利用；

    ⒍统筹安排区域性基础设施和社会服务设施；

    ⒎制定专项规划，提出各项建设的限制性要求；

    ⒏制定近期发展规划，确定分阶段实施规划的目标及重点；

    ⒐提出实施规划的政策建议。

    第八条　县情分析与发展条件综合评价的主要内容是：区位分析；自然条件与自然资源评价；经济基础及发展前景分析；社会与科技发展分析；生态环境分析；提出县域发展的优势条件与制约因素。

    第九条　产业发展空间规划的主要内容是：根据经济发展总体战略规划提出的目标，明确产业结构、发展方向和重点，提出空间布局方案；有条件的可划分经济区。

    第十条　县域人口预测与城镇化发展规划的主要内容是：预测规划期末和分时段县域总人口及其构成情况，制定城镇化发展目标，确定城镇化发展战略和道路，提出人口空间转移的方向和目标。

    第十一条　城乡居民点布局规划的主要内容是：预测城乡、城镇之间人口分布状况，合理确定城镇功能和空间布局结构，选取重点发展的中心镇，提出城乡居民点集中建设、协调发展的总体方案；有条件的提出中心村和其他村庄布局的指导原则。

    第十二条　用地及空间协调规划的主要内容是：划分用地功能类型，标示各类用地的空间范围。根据生态环境保护、节约和合理利用土地、防灾减灾等要求，提出不同类型土地及空间资源有效利用的限制性和引导性措施。

    第十三条　区域性基础设施与社会服务设施统筹安排的主要内容是：提出分级配置各类设施的原则，确定各级居民点配置设施的类型和标准；根据设施特点，分析能够县域共享或局部共享的设施类型，提出各类设施的共建、共享方案，避免重复建设。

    第十四条　专项规划应当包括下列内容：

    ⒈交通网络规划。在区域大交通网络规划的指导下，根据本地区社会经济发展的要求，预测运输需求，提出交通运输网布局方案以及重大交通工程项目的布局，协调各种交通运输方式与城乡居民点的关系，重点是公路网和水运网。

    ⒉给排水、电力、电信工程设施规划。根据水源条件和用水需求预测，确定水资源综合开发利用的措施和合理分配用水的方案，统筹安排水厂，选择供水方式和管网布局；根据污水量预测和地形条件，统筹布置污水管网、排放口及处理设施。以大区域供电系统为基础，结合县域电源和电网现状、用电量和用电负荷结构，根据社会经济发展和人民生活用电量需求，统筹安排电网、变电站等电力供应设施。在全国或区域电信发展战略指导下，按照县域社会经济现代化的需要，结合电信现状，预测业务量，统筹安排局所设置和电信网络。

    ⒊教科文卫等社会服务设施规划。根据对不同层次上学人口数量的预测，统筹安排和调整各类学校的规模和布点；根据卫生保健的发展需求，预测所需医疗卫生人员数量，统筹布局医疗网点；根据精神文明建设的要求，统筹布局文化、体育活动场所，安排休疗养等福利设施。

    ⒋环境保护与防灾规划。综合评价环境质量，分析存在的问题，预测环境变化的趋势，制定县域环境保护的目标，提出环境保护与治理的对策。根据需要，划定自然保护区、生态敏感区和风景名胜区等环境功能分区，明确各区的控制标准。结合当地特点，深入分析各类灾害的形势以及发展趋势，对防洪、防震、消防、人防等设施的现状情况进行评价，选择主要灾害类型提出防治措施。

    ⒌其他专项规划。根据实际情况，有选择地编制广播电视、供热供气、科技发展、水利、风景旅游、文物古迹保护、园林绿化等规划。

    第十五条　近期发展规划的主要内容是：确定5年内具体发展目标、建设项目，并进行投资估算、建设用地预测，作为建设项目可行性研究及立项的重要依据。

    第十六条　实施规划的政策建议，主要应包括与城乡建设密切相关的土地、户籍、行政区划和社会保障等内容。

    第十七条　县域城镇体系规划成果应当包括规划文件和规划图件两部分。

    规划文件包括规划文本和规划说明书。规划文本是对规划的目标、原则和内容提出规定性和指导性要求的文件，必须内容简明、文字精炼、用词准确。规划说明书是对规划文本的具体解释，应附有关专题报告和基础资料汇编。

    规划图件是规划成果的重要组成部分，与规划文本具有同等的效力。规划图件至少应当包括（除重点地区规划图外，图纸比例一般为1:5～1:10万）：

    ⒈县域综合现状图；

    ⒉县域人口与城镇布局规划图；

    ⒊县域综合交通规划图；

    ⒋县域基础设施和社会服务设施规划图；

    ⒌县域环境保护与防灾规划图；

    ⒍近期建设和发展规划图；

    ⒎重点地区规划图。

    第十八条　本要点在乡村城市化试点县（市）试行，其他县（市）可参照执行。


城市总体规划审查工作规则

城市总体规划审查工作规则

（1999年4月5日建设部发布）

    为了加强报国务院审批的城市总体规划（以下简称总体规划）的审查工作，规范审查工作程序，提高审查工作质量和效率，制定本规则。

    一、审查的组织形式

    总体规划审查工作由建设部牵头负责。建立以建设部牵头，由国家计委、国家经贸委、科技部、公安部、国土资源部、铁道部、交通部、水利部、国家计生委、环保总局、民航总局、旅游局、文物局和总参作战部等部门组成的城市总体规划部际联席会议（以下简称部际联席会议），按本规则做好有关工作，部际联席会议的具体工作办法，由建设部商部际联席会议组成部门另行制定。

    二、审查的主要依据

    （一）党和国家的有关方针政策；

    （二）《中华人民共和国城市规划法》及建设部制定的《城市规划编制办法》和相关的法律、法规、标准规范；

    （三）国家国民经济和社会发展规划，以及国务院批准的其他与总体规划相关的规划；

    （四）全国城镇体系规划和省域城镇体系规划；

    （五）当地经济、社会和自然的历史情况、现状特点和发展条件。

    三、审查的重点内容

    （一）性质。城市性质是否明确；是否经过充分论证；是否科学、实际；是否符合国家对该城市职能的要求；是否与全国和省域城镇体系规划相一致。

    （二）发展目标。城市发展目标是否明确；是否从当地实际出发，实事求是；是否有利于促进经济的繁荣和社会的全面进步；是否有利于可持续发展；是否符合国家国民经济和社会发展规划并与国家产业政策相协调。

    （三）规模。人口规模的确定是否充分考虑了当地经济发展水平，以及土地、水等自然资源和环境条件的制约因素；是否经过科学测算并经专题论证。

    城市实际居住人口的计算口径包括在规划建成区内居住登记的常住人口（含非农业人口和农业人口）和居住1年以上的暂住人口。

    用地规模的确定是否坚持了国家节约和合理利用土地及空间资源的原则；是否符合国家严格控制大城市规模、合理发展中等城市和小城市的方针；是否符合国家《城市用地分类与规划建设用地标准》；是否在一定行政区域内做到耕地总量的动态平衡。

    （四）空间布局和功能分区。城市空间布局是否科学合理、功能分区是否明确；是否有利于提高环境质量、生活质量和景观艺术水平；是否有利于保护文化遗产、城市传统风貌、地方特色和自然景观。

    （五）交通。城市交通规划的发展目标是否明确；体系和布局是否合理；是否符合管理现代化的需要；城市对外交通系统的布局是否与城市交通系统及城市长远发展相协调。

    （六）基础设施建设和环境保护。城市基础设施的发展目标是否明确并相互协调；是否合理配置并正确处理好远期与近期建设的关系。

    城市环境保护规划目标是否明确；是否符合国家的环境保护政策、法规及标准；是否有利于城市及周围地区环境的综合保护。

    （七）协调发展。总体规划编制是否做到统筹兼顾、综合部署；是否与国土规划、区域规划、江河流域规划、土地利用总体规划以及国防建设等相协调。

    （八）实施。总体规划实施的政策措施和技术规定是否明确；是否具有可操作性。

    （九）是否达到了建设部制定的《城市规划编制办法》规定的基本要求。

    （十）国务院要求的其他审查事项。

    四、审查的程序与时限

    （一）前期工作

    建设部要加强总体规划编制前期工作的指导，并根据实际工作需要适时组织部标联席会议有关组成部门对总体规划编制工作进行必要的协调和指导。

    有关城市人民政府在拟修编或调整总体规划之前，应就原总体规划执行情况，修编或调整的理由、范围，书面报告建设部，由建设部作出应属修编或调整的认定。

    总体规划纲要和文本初步成果完成后，建设部要会同有关省（自治区、直辖市）城市规划主管部门组织专家组按本规则规定的审查重点并结合当地具体情况进行调查和检查复核，提出审查意见。有关城市人民政府应按专家组的审查意见，进一步对总体规划纲要和文本进行修改完善。

    （二）申报工作

    有关城市人民政府根据有关的法律、法规组织编制城市总体规划，报经省、自治区人民政府审查同意后，由省、自治区人民政府报国务院审批。直辖市的城市总体规划由直辖市人民政府报国务院审批。

    各省、自治区、直辖市人民政府及有关城市人民政府要加强总体规划编制和审查工作的组织领导，并参照本规则制定相应的审查办法，充分发挥专家和相关部门的作用，切实把好总体规划上报国务院审批前的审查关。

    总体规划申报材料包括：总体规划（含规划文本、附件、图纸）以及专家评审意见、省（自治区、直辖市）有关部门和军事部门的协调意见和省（自治区、直辖市）人民政府的审查意见。

    （三）审查工作

    建设部接国务院交办文件后，首先对申报的有关材料进行初步审核，对有关材料不齐全或内容不符合要求的，建设部可将其退回，补充完善后由有关省、自治区、直辖市人民政府另行上报。对有关材料基本符合要求的，应及时将有关材料分送部际联席会议组成部门征求意见。各部门应就与其管理职能相关的内容提出书面意见，并在材料送达之日起5周内将书面意见反馈建设部。逾期按无意见处理。

    建设部负责综合部际联席会议组成部门的意见并及时反馈给有关地方人民政府。有关地方人民政府应根据有关部门的意见，对总体规划及有关材料进行相应修改，不能采纳的，应作出必要的说明，并在材料送达之日起3周内将修改后的总体规划及有关材料和说明报建设部。

    建设部在做好前期工作的基础上，组织召开部际联席会议，协调有关部门和地方的意见，并对拟批复总体规划的城市的性质、布局、规模等主要内容进行审议。会议由部际联席会议组成部门、有关地方人民政府的代表及有关专家参加。工作周期一般为3周。

    建设部应预先向部际联席会议组成部门书面函告总体规划审查工作的进度和计划。

    （四）报批工作

    有关城市人民政府要根据部际联席会议的意见，对总体规划及有关材料抓紧进行修改完善后报建设部。

    建设部根据部际联席会议审议的意见，起草审查意见和批复代拟稿，与部际联席会议纪要、修改完善后的总体规划及有关材料一并报国务院。工作周期一般为3周。

    在总体规划审查过程中，有关方面意见如有重大分歧，经协商仍不能取得一致意见的，由建设部列出各方理据并提出处理意见报国务院。

    通常情况下，总体规划审查报批工作周期不超过5个月。


村镇规划编制办法

村镇规划编制办法

（试 行）

（2000年2月14日建村[2000]36号文发布）


第一章 总则

第一章　总则

    第一条　为规范村镇规划的编制，提高村镇规划的质量，根据《中华人民共和国城市规划法》和《村庄和集镇规划建设管理条例》，制定本办法。

    第二条　本办法适用于村庄、集镇，县城以外的建制镇可以按照本办法执行。

    第三条　编制村镇规划一般分为村镇总体规划和村镇建设规划两个阶段。

    第四条　村镇规划由乡（镇）人民政府负责组织编制。

    第五条　承担编制村镇规划任务的单位，应当具有国家规定的资格。

    第六条　编制村镇规划应当遵循《中华人民共和国城市规划法》和《村庄和集镇规划建设管理条例》确定的规划原则，符合《村镇规划标准》等有关技术规定。


第二章 现状分析图的绘制

第二章　现状分析图的绘制

    第七条　现状分析图是用图的形式表示规划范围内村镇建设的现状，分为乡（镇）域、镇区和村庄现状分析图。 　　绘制现状分析图应当以适当比例的地形图为底图。

    第八条　规划人员在绘制现状分析图前，应当进行调查研究，取得准确的基础资料。

    乡（镇）人民政府应当支持规划编制单位进行调查研究，并组织有关部门提供编制村镇规划所需要的基础资料。 　　调查研究的范围应当包括自然条件、经济社会情况、用地和各类设施现状、生态环境以及历史沿革等。

    第九条　乡（镇）域现状分析图应当包括下列内容：

    ⒈乡（镇）域行政辖区内的土地利用情况，包括农业、水利设施、工矿生产基地、仓储用地以及河湖水系、绿化等的分布；

    ⒉行政区划，各居民点的位置及其用地范围和人口规模；

    ⒊道路交通组织、给排水、电力电讯等基础设施的管线、走向，以及客货车站、码头、水源、水厂、变电所、邮政所等的位置；

    ⒋主要公共建筑的位置、规模及其服务范围；

    ⒌防洪设施、环保设施的现状情况；

    ⒍其他需要在现状分析图上表示的内容。

    现状分析图上还应当附有存在的问题。

    第十条　镇区现状分析图应当包括下列内容：

    ⒈行政区和建成区界线，各类建设用地的规模与布局；

    ⒉各类建筑的分布和质量分析；

    ⒊道路走向、宽度，对外交通以及客货站、码头等的位置；

    ⒋水厂、给排水系统，水源地位置及保护范围；

    ⒌电力、电讯及其他基础设施；

    ⒍主要公共建筑的位置与规模；

    ⒎固体废弃物、污水处理设施的位置、占地范围；

    ⒏其他对建设规划有影响的，需要在图纸上表示的内容。

    现状分析图上还应当附有存在的问题。

    第十一条　村庄现状分析图的内容可参照第十条，适当简化。


第三章 村镇总体规划的编制

第三章　村镇总体规划的编制

    第十二条　村镇总体规划是对乡（镇）域范围内村镇体系及重要建设项目的整体部署。

    第十三条　在编制村镇总体规划前可以先制定村镇总体规划纲要，作为编制村镇总体规划的依据。

    第十四条　村镇总体规划纲要应当包括下列内容：

    ⒈根据县（市）域规划，特别是县（市）域城镇体系规划所提出的要求，确定乡（镇）的性质和发展方向；

    ⒉根据对乡（镇）本身发展优势、潜力与局限性的分析，评价其发展条件，明确长远发展目标；

    ⒊根据农业现代化建设的需要，提出调整村庄布局的建议，原则确定村镇体系的结构与布局；

    ⒋预测人口的规模与结构变化，重点是农业富余劳动力空间转移的速度、流向与城镇化水平；

    ⒌提出各项基础设施与主要公共建筑的配置建议；

    ⒍原则确定建设用地标准与主要用地指标，选择建设发展用地，提出镇区的规划范围和用地的大体布局。

    第十五条　村镇总体规划纲要应当经乡（镇）人民政府批准后，方可作为编制村镇总体规划的依据。

    第十六条　村镇总体规划的主要任务是：综合评价乡（镇）发展条件；确定乡（镇）的性质和发展方向；预测乡（镇）行政区域内的人口规模和结构；拟定所辖各村镇的性质与规模；布置基础设施和主要公共建筑；指导镇区和村庄建设规划的编制。

    第十七条　村镇总体规划应当包括下列内容：

    ⒈对现有居民点与生产基地进行布局调整，明确各自在村镇体系中的地位；

    ⒉确定各个主要居民点与生产基地的性质和发展方向，明确它们在村镇体系中的职能分工；

    ⒊确定乡（镇）域及规划范围内主要居民点的人口发展规模和建设用地规模；

    人口发展规模的确定：用人口的自然增长加机械增长的方法计算出规划期末乡（镇）域的总人口。在计算人口的机械增长时，应当根据产业结构调整的需要，分别计算出从事一、二、三产业所需要的人口数，估算规划期内有可能进入和迁出规划范围的人口数，预测人口的空间分布。

    建设用地规模的确定：根据现状用地分析，土地资源总量以及建设发展的需要，按照《村镇规划标准》确定人均建设用地标准。结合人口的空间分布，确定各主要居民点与生产基地的用地规模和大致范围。

    ⒋安排交通、供水、排水、供电、电讯等基础设施，确定工程管网走向和技术选型等；

    ⒌安排卫生院、学校、文化站、商店、农业生产服务中心等对全乡（镇）域有重要影响的主要公共建筑；

    ⒍提出实施规划的政策措施。

    第十八条　村镇总体规划的期限一般为十年至二十年。

    第十九条　村镇总体规划的成果应当包括图纸与文字资料两部分。

    图纸应当包括：

    ⑴乡（镇）域现状分析图（比例尺1:10000，根据规模大小可在1:5000～1:25000之间选择）；

    ⑵村镇总体规划图（比例尺必须与乡（镇）域现状分析图一致）

    文字资料应当包括：

    ⑴规划文本，主要对规划的各项目标和内容提出规定性要求；

    ⑵经批准的规划纲要；

    ⑶规划说明书，主要说明规划的指导思想、内容、重要指标选取的依据，以及在实施中要注意的事项；

    ⑷基础资料汇编。


第四章 村镇建设规划的编制

第四章　村镇建设规划的编制

    第二十条　村镇建设规划是在村镇总体规划的指导下对镇区或村庄建设进行的具体安排，分为镇区建设规划和村庄建设规划。

    第二十一条　村镇建设规划的任务是：以村镇总体规划为依据，确定镇区或村庄的性质和发展方向，预测人口和用地规模、结构，进行用地布局，合理配置各项基础设施和主要公共建筑，安排主要建设项目的时间顺序，并具体落实近期建设项目。

    第二十二条　镇区建设规划应当包括下列内容：

    ⒈在分析土地资源状况、建设用地现状和经济社会发展需要的基础上，根据《村镇规划标准》确定人均建设用地指标，计算用地总量，再确定各项用地的构成比例和具体数量；

    ⒉进行用地布局，确定居住、公共建筑、生产、公用工程、道路交通系统、仓储、绿地等建筑与设施建设用地的空间布局，做到联系方便、分工明确，划清各项不同使用性质用地的界线；

    ⒊根据村镇总体规划提出的原则要求，对规划范围的供水、排水、供热、供电、电讯、燃气等设施及其工程管线进行具体安排，按照各专业标准规定，确定空中线路、地下管线的走向与布置，并进行综合协调；

    ⒋确定旧镇区改造和用地调整的原则、方法和步骤；

    ⒌对中心地区和其他重要地段的建筑体量、体型、色彩提出原则性要求；

    ⒍确定道路红线宽度、断面形式和控制点坐标标高，进行竖向设计，保证地面排水顺利，尽量减少土石方量；

    ⒎综合安排环保和防灾等方面和设施；

    ⒏编制镇区近期建设规划。

    第二十三条　镇区近期建设规划要达到直接指导建设或工程设计的深度。建设项目应当落实到指定范围，有四角坐标、控制标高，示意性平面；道路或公用工程设施要标有控制点坐标、标高，并说明各项目的规划要求。

    第二十四条　村镇建设规划的期限一般为十年至二十年，宜与总体规划一致。村镇近期建设规划的期限一般为三年至五年。

    第二十五条　镇区建设规划的成果应当包括图纸与文字资料两部分。

    图纸应当包括：

    ⑴镇区现状分析图（比例尺1:2000，根据规模大小可在1:1000～1:5000之间选择）；

    ⑵镇区建设规划图（比例尺必须与现状分析图一致）；

    ⑶镇区工程规划图（比例尺必须与现状分析图一致）；

    ⑷镇区近期建设规划图（可与建设规划图合并，单独绘制时比例尺采用1:200～1:1000）。

    文字资料应当包括规划文本、说明书、基础资料三部分。镇区建设规划与村镇总体规划同时报批时，其文字资料可以合并。

    第二十六条　村庄建设规划的内容和成果可以分别参照第二十二条、第二十五条的规定根据实际需要适当简化。 　　村庄建设规划可以在村镇总体规划和镇区建设规划批准后逐步编制。


第五章 附则

第五章　附则

    第二十七条　农场、林场的各基层居民点的规划亦可以参照本办法编制。

    第二十八条　本办法由建设部负责解释。

    第二十九条　本办法自发布之日起施行。


城市国有土地使用权出让转让规划管理办法

城市国有土地使用权

出让转让规划管理办法

（1992年12月4日建设部令第22号发布）

第一条 为了加强城市国有土地使用权出让、转让的规划管理，保证城市规划实施，科学、合理利用城市土地，根据《中华人民共和国城市规划法》、《中华人民共和国土地管理法》、《中华人民共和国城镇国有土地使用权出让和转让暂行条例》和《外商投资开发经营成片土地暂行管理办法》等制定本办法。

第二条 在城市规划区内城市国有土地使用权出让、转让必须符合城市规划，有利于城市经济社会的发展，并遵守本办法。

第三条 国务院城市规划行政主管部门负责全国城市国有土地使用权出让、转让规划管理的指导工作。

省、自治区、直辖市人民政府城市规划行政主管部门负责本省、自治区、直辖市行政区域内城市国有土地使用权出让、转让规划管理的指导工作。

直辖市、市和县人民政府城市规划行政主管部门负责城市规划区内城市国有土地使用权出让、转让的规划管理工作。

第四条 城市国有土地使用权出让的投放量应当与城市土地资源、经济社会发展和市场需求相适应。土地使用权出让、转让应当与建设项目相结合。城市规划行政主管部门和有关部门要根据城市规划实施的步骤和要求，编制城市国有土地使用权出让规划和计划，包括地块数量、用地面积、地块位置、出让步骤等、保证城市国有土地使用权的出让有规划、有步骤、有计划地进行。

第五条 出让城市国有土地使用权，出让前应当制定控制性详细规划。

出让的地块，必须具有城市规划行政主管部门提出的规划设计条件及附图。

第六条 规划设计条件应当包括：地块面积，土地使用性质，容积率，建筑密度，建筑高度，停车泊位，主要出入口，绿地比例，须配置的公共设施、工程设施，建筑界线，开发期限以及其他要求。

附图应当包括：地块区位和现状、地块坐标、标高，道路红线坐标、标高、出入口位置，建筑界线以及地块周围地区环境与基础设施条件。

第七条 城市国有土地使用权出让、转让合同必须附具规划设计条件及附图。

规划设计条件及附图，出让方和受让方不得擅自变更。在出让、转让过程中确需变更的，必须经城市规划行政主管部门批准。

第八条 城市用地分等定级应当根据城市各地段的现状和规划要求等因素确定。土地出让金的测算应当把出让地块的规划设计条件作为重要依据之一。在城市政府的统一组织下，城市规划行政主管部门应当和有关部门进行城市用地分等定级和土地出让金的测算。

第九条 已取得土地出让合同的，受让方应当持出让合同依法向城市规划行政主管部门申请建设用地规划许可证。在取得建设用地规划许可证后，方可办理土地使用权属证明。

第十条 通过出让获得的土地使用权再转让时，受让方应当遵守原出让合同附具的规划设计条件，并由受让方向城市规划行政主管部门办理登记手续。

受让方如需改变原规划设计条件，应当先经城市规划行政主管部门批准。

第十一条 受让方在符合规划设计条件外为公众提供公共使用空间或设施的，经城市规划行政主管部门批准后，可给予适当提高容积率的补偿。

受让方经城市规划行政主管部门批准变更规划设计条件而获得的收益，应当按规划比例上交城市政府。

第十二条 城市规划行政主管部门有权对城市国有土地使用权出让、转让过程是否符合城市规划进行监督检查。

第十三条 凡持未附具城市规划行政主管部门提供的规划设计条件及附图的出让、转让合同，或擅自变更的，城市规划行政主管部门不予办理建设用地规划许可证。

凡未取得或擅自变更建设用地规划许可证而办理土地使用权属证明的，土地权属证明无效。

第十四条 各级人民政府城市规划行政主管部门，应当对本行政区域内的城市国有土地使用权出让、转让规划管理情况逐项登记，定期汇总。

第十五条 城市规划行政主管部门应当深化城市土地利用规划，加强规划管理工作。城市规划行政主管部门必须提高办事效率，对申领规划设计条件及附图、建设用地许可证的，应当在规定的期限内完成。

第十六条 各省、自治区、直辖市城市规划行政主管部门可以根据本办法制定实施细则，报当地人民政府批准后执行。

第十七条 本办法由建设部负责解释。

第十八条 本办法自1993年1月1日施行。


建设项目选址规划管理办法

建设项目选址规划管理办法

（1991年8月23日）

第一条 为了保障建设项目的选址和布局与城市规划密切结合，科学合理，提高综合效益，根据《中华人民共和国城市规划法》和国家基本建设程序的有关规定，制定本办法。

第二条 在城市规划区内新建、扩建、改建工程项目，编制、审批项目建议书和设计任务书，必须遵守本办法。

第三条 县级以上人民政府城市规划行政主管部门负责本行政区域内建设项目选址和布局的规划管理工作。

第四条 城市规划行政主管部门应当了解建设项目建议书阶段的选址工作。各级人民政府计划行政主管部门在审批项目建议书时，对拟安排在城市规划区内的建设项目，要征求同级人民政府城市规划行政主管部门的意见。

第五条 城市规划行政主管部门应当参加建设项目设计任务书阶段的选址工作，对确定安排在城市规划区内的建设项目从城市规划方面提出选址意见书。设计任务书报请批准时，必须附有城市规划行政主管部门的选址意见书。

第六条 建设项目选址意见书应当包括下列内容：

（一）建设项目的基本情况

主要是建设项目名称、性质，用地与建设规模，供水与能源的需求量，采取的运输方式与运输量，以及废水、废气、废渣的排放方式和排放量。

（二）建设项目规划选址的主要依据

１、经批准的项目建议书；

２、建设项目与城市规划布局的协调；

３、建设项目与城市交通、通讯、能源、市政、防灾规划的衔接与协调；

４、建设项目配套的生活设施与城市生活居住及公共设施规划的衔接与协调；

５、建设项目对于城市环境可能造成的污染影响，以及与城市环境保护规划和风景名胜、文物古迹保护规划的协调。

（三）建设项目选址、用地范围和具体规划要求。

第七条 建设项目选址意见书，按建设项目计划审批权限实行分级规划管理。

县人民政府计划行政主管部门审批的建设项目，由县人民政府城市规划行政主管部门核发选址意见书；

地级、县级市人民政府计划行政主管部门审批的建设项目，由该市人民政府城市规划行政主管部门核发选址意见书；

直辖市、计划单列市人民政府计划行政主管部门审批的建设项目，由直辖市、计划单列市人民政府城市规划行政主管部门核发选址意见书。

省、自治区人民政府计划行政主管部门审批的建设项目，由项目所在地县、市人民政府城市规划行政主管部门提出审查意见、报省、自治区人民政府城市规划行政主管部门核发选址意见书；

中央各部门、公司审批的小型和限额以下的建设项目，由项目所在地县、市人民政府城市规划行政主管部门核发选址意见书；

国家审批的大中型和限额以上的建设项目，由项目所在地县、市人民政府城市规划行政主管部门提出审查意见，报省、自治区、直辖市、计划单列市人民政府城市规划行政主管部门核发选址意见书，并报国务院城市规划行政主管部门备案。

第八条 对符合手续的项目，各级人民政府城市规划行政主管部门应在规定的审批期限内核发选址意见书，不得无故拖延。

第九条 本办法自发布之日起施行。


建制镇规划建设管理办法

建制镇规划建设管理办法

（1995年6月29日建设部令第44号发布）


第一章 总 则

第一章 总 则

    第一条　为了加强建制镇规划建设管理，根据《城市规划法》、《城市房地产管理法》等法律、行政法规的规定，制定本办法。

    第二条　制定和实施建制镇规划，在建制镇规划区内进行建设和房地产、市政公用设施、镇容环境卫生等管理，必须遵守本办法。

    第三条　本办法所称建制镇，是指国家按行政建制设立的镇，不含县城关镇。

    本办法所称建制镇规划区，是指镇政府驻地的建成区和因建设及发展需要实行规划控制的区域。建制镇规划区的具体范围，在建制镇总体规划中划定。

    第四条　建制镇规划建设要适应农村经济和社会发展的需要，为促进乡镇企业适当集中建设、农村富余劳动力向非农产业转移，加快农村城市化进程服务。

    第五条　建制镇建设应当坚持合理布局、节约用地的原则，全面规划、正确引导、依靠群众、自力更生、因地制宜、逐步建设，实现经济效益、社会效益和环境效益的统一。

    第六条　地处洪涝、地震、台风、滑坡等自然灾害容易发生地区的建制镇，应当按照国家和地方的有关规定，在建制镇总体规划中制定防灾措施。

    第七条　国务院建设行政主管部门主管全国建制镇规划建设管理工作。

    县级以上地方人民政府建设行政主管部门主管本行政区域内建制镇规划建设管理工作。

    建制镇人民政府的建设行政主管部门负责建制镇的规划建设管理工作。

    第八条　建制镇建设行政主管部门主要职责是：

    （一）贯彻和执行国家及地方有关法律、行政法规、规章；

    （二）负责编制建制镇的规划，并负责组织和监督规划的实施；

    （三）负责县级建设行政主管部门授权的建设工程项目的设计管理与施工管理；

    （四）负责县级建设行政主管部门授权的房地产管理；

    （五）负责建制镇镇容和环境卫生、园林、绿化管理、市政公用设施的维护与管理；

    （六）负责建筑市场、建筑队伍和个体工匠的管理；

    （七）负责技术服务和技术咨询；

    （八）负责建设统计、建设档案管理及法律、法规规定的其他职责。


第二章 规划管理

第二章 规划管理

    第九条　在县级以上地方人民政府城市规划行政主管部门指导下，建制镇规划由建制镇人民政府负责组织编制。

    建制镇在设市城市规划区内的，其规划应服从设市城市的总体规划。

    编制建制镇规划应当依照《村镇规划标准》进行。

    第十条　建制镇的总体规划报县级人民政府审批，详细规划报建制镇人民政府审批。建制镇人民政府在向县级人民政府报请审批建制镇总体规划前，须经建制镇人民代表大会审查同意。

    第十一条　任何组织和个人不得擅自改变已经批准的建制镇规划。确需修改时，由建制镇人民政府根据当地经济和社会发展需要进行调整，并报原审批机关审批。

    第十二条　建制镇规划区内的土地利用和各项建设必须符合建制镇规划，服从规划管理。

    任何单位和个人必须服从建制镇人民政府根据建制镇规划作出的调整用地决定。

    第十三条　建制镇规划区内的建设工程项目在报请计划部门批准时，必须附有县级以上建设行政主管部门的选址意见书。

    第十四条　在建制镇规划区内进行建设需要申请用地的，必须持建设项目的批准文件，向建制镇建设行政主管部门申请定点，由建制镇建设行政主管部门根据规划核定其用地位置和界限，并提出规划设计条件的意见，报县级人民政府建设行政主管部门审批。县级人民政府建设行政主管部门审核批准的，发给建设用地规划许可证。建设单位和个人在取得建设用地规划许可证后，方可依法申请办理用地批准手续。

    第十五条　建设规划用地批准后，任何单位和个人不得随意改变土地使用性质和范围。如需改变土地使用性质和范围，必须重新履行规划审批手续。

    第十六条　在建制镇规划区内新建、扩建和改建筑物、构筑物、道路、管线和其它工程设施，必须持有关批准文件向建制镇建设行政主管部门提出建设工程规划许可证的申请，由建制镇建设行政主管部门对工程项目施工图进行审查，并提出是否发给建设工程规划许可证的意见，报县级人民政府建设行政主管部门审批。县级人民政府建设行政主管部门审核批准的，发给建设工程规划许可证。建设单位和个人在取得建设工程规划许可证件和其他有关批准文件后，方可申请办理开工手续。

    第十七条　在建制镇规划区内建临时建筑，必须经建制镇建设行政主管部门批准。临时建筑必须在批准的使用期限内拆除。如国家或集体需要用地，必须在规定期限内拆除。

    禁止在批准临时使用的土地上建设永久性建筑物、构筑物和其他设施。

    第十八条　建制镇建设行政主管部门有权对建制镇规划区内的建设工程是否符合规划要求进行检查。被检查者应当如实提供情况和资料，检查者有责任为被检查者保守技术秘密和业务秘密。


第三章 设计管理与施工管理

第三章 设计管理与施工管理

    第十九条　在建制镇规划区内，凡建跨度、跨径或者高度超出规定范围的生产建筑、公共建筑、市政公用设施，以及二层以上的住宅（以下简称建设工程），必须由取得相应设计资格证书的单位进行设计，或者选用通用设计、标准设计。

    跨度、跨径和高度的限定，由省、自治区、直辖市人民政府建设行政主管部门规定。

    第二十条　建制镇规划区内的建设工程的设计，应当符合建制镇规划的要求，与建设工程所在地的周围环境相协调，保持地方特色和民族风格，体现时代特点。

    第二十一条　建设工程设计应当贯彻适用、安全、经济、美观的原则，并应当符合国家和地方有关节约土地、能源、材料及抗御灾害的规定。

    第二十二条　经过审查批准的设计文件，不得擅自更改。确需更改的，必须征得审批机关的同意。

    第二十三条　建制镇规划区内的建设工程开工实行施工许可证制度。建设单位和个人应当根据《建设工程施工现场管理规定》的规定，取得施工许可证，并由建设行政主管部门派专人到现场定位放线或验线后，方可开工。

    第二十四条　凡在建制镇规划区内承建工程项目的施工企业，必须持有《施工企业资质等级证书》或者《资质审查证书》，并到当地镇建设管理机构登记后，方可按照规定的经营范围承建工程。严禁无证或者越级承建工程。

    在建制镇规划区内从事建筑施工的个体工匠应当到建制镇建设行政主管部门办理登记手续。

    第二十五条　施工企业和个体工匠必须保证施工质量，按照有关的技术规定进行施工，使用符合工程质量要求的建筑构件和建筑材料。

    第二十六条　县级人民政府建设行政主管部门应当对施工质量进行监督检查，并督促有关部门或建设单位对建设项目进行竣工验收。凡验收不合格的，不得交付使用。


第四章 房地产管理

第四章 房地产管理

    第二十七条　在建制镇规划区国有土地范围内从事房地产开发、交易，按照《城市房地产管理法》执行。

    第二十八条　房屋所有人应当向房屋所在地建制镇建设行政主管部门申请登记，由县级人民政府建设行政主管部门或者其委托的机构核实并颁发房屋所有权证书或者房地产权证书。

    房产转让或者变更时，应当向房屋所在地建制镇建设行政主管部门申请变更登记，由县级人民政府建设行政主管部门或者委托的机构核实并换发房屋所有权证书。

    第二十九条　房屋所有人申请登记，应当提交房屋土地使用权证和下列证件：

    （一）新建、扩建和改建的房屋，提交房屋所在地建设行政主管部门颁发的建设用地规划许可证、建设工程规划许可证；

    （二）购买的房屋，提交原房屋所有权证或者房地产权属证书（以下简称房屋所有权证）、买卖合同和契证；

    （三）受赠的房屋，提交原房屋所有权证、赠与书和契证；

    （四）交换的房屋，提交双方的房屋所有权证、双方签订的交换协议书和契证；

    （五）继承的房屋，提交原房屋所有权证、遗产继承证件和契证；

    （六）分家析产分割的房屋，提交原房屋所有权证，分家析产单和契证。

    第三十条　房产转让时，房屋的所有权和该房屋占用范围内的土地使用权同时转让。

    第三十一条　房屋租赁，出租人和承租人应当签订书面租赁合同，约定租赁期限、租赁用途、租赁价格、修缮责任、双方的权利和义务等条款，并向建制镇建设行政主管部门登记备案。

    第三十二条　建制镇规划区内的房屋因建制镇建设需要征用拆迁时，建设单位应当给予房屋所有人合理补偿，并对房屋使用人予以妥善安置。

    被征用拆迁房屋的所有人或者使用人应当服从建制镇建设的需要，按期搬迁，不得借故拖延。


第五章 市政公用设施、环境卫生管理

第五章 市政公用设施、环境卫生管理

    第三十三条　从建制镇收取的城市维护建设税，必须用于建制镇市政公用设施的维护和建设，任何单位不得截留、挪用。

    第三十四条　建制镇的市政公用设施应当逐步实行有偿使用制度。建制镇人民政府可以根据本地区经济发展情况，制定市政公用设施有偿使用办法。

    第三十五条　建制镇人民政府可以根据谁投资谁受益的原则，组织有关单位和个人投资兴建市政公用设施。

    国家依法保护投资人的合法权益。

    第三十六条　任何单位和个人都应当遵守国家和地方有关建制镇市政公用设施的管理规定，合理使用市政公用设施。

    严禁损毁建制镇规划区内的市政公用设施和集贸市场。

    第三十七条　任何单位和个人都应当遵守国家有关风景名胜、文物保护的法规，不得损坏、擅自占用建制镇内园林绿地、绿化设施和树木花草，破坏文物古迹和风景名胜。

    第三十八条　建制镇建设行政主管部门应当加强建制镇镇容和环境卫生管理，保持建制镇容貌整齐，环境清洁卫生。


第六章 罚 则

第六章 罚 则

    第三十九条　在建制镇规划区内，未取得建设用地规划许可证而取得建设用地批准文件，占用土地的，批准文件无效，占用的土地由县级以上人民政府责令退回。

    第四十条　在建制镇规划区内，未取得建设工程规划许可证件或者违反建设工程规划许可证的规定进行建设，严重影响建制镇规划的，由县级人民政府建设行政主管部门责令停止建设，限期拆除或者没收违法建筑物、构筑物及其他设施；虽影响建制镇规划，但尚可采取改正措施的，由县级人民政府建设行政主管部门责令限期改正，可以并处罚款。

    第四十一条　有下列行为之一的，由县级人民政府建设行政主管部门责令停止设计或者施工、限期改正，可以并处罚款；情节严重的，提请原发证机关吊销设计或者施工的资格证书：

    （一）未取得相应的设计资质证书，承担建筑跨度、跨径和高度超出规定范围的工程以及二层以上住宅的设计任务的；

    （二）未取得施工《资质等级证书》或者《资质审查证书》，或者未按规定的经营范围承担施工任务的；

    （三）未取得施工许可证而擅自开工的；

    （四）未按设计图纸施工或者擅自修改设计图纸的；

    （五）不按有关技术规定施工或者使用不符合工程质量要求的建筑材料和建筑构配件的。

    第四十二条　损坏房屋、市政公用设施的，由建制镇人民政府建设行政主管部门责令停止侵害、恢复原状、赔偿损失，可以并处罚款。

    第四十三条　擅自在建制镇规划区内修建临时建筑物、构筑物和其它设施的，或者在批准临时使用的土地上建设永久性建筑物、构筑物和其他设施的，由建制镇人民政府建设行政主管部门责令限期拆除，可以并处罚款。

    第四十四条　破坏建制镇镇容和环境卫生的，由建制镇人民政府建设行政主管部门依据《城市市容和环境卫生管理条例》的规定进行处罚。

    第四十五条　占用、损坏建制镇园林绿地、绿化设施和树木花草的，由建制镇人民政府建设行政主管部门依据《城市绿化条例》的规定进行处罚。

    第四十六条　损坏建制镇规划区内的文物古迹、古树名木和风景名胜的，依照有关法律、法规的规定处罚。

    第四十七条　违反本办法，构成违反治安管理的行为，依照治安管理处罚条例的规定处罚；构成犯罪的，依法追究刑事责任。

    第四十八条　建制镇建设行政主管部门应当执行有关城建监察的规定，确定执法人员，对建制镇规划、市政公用设施、园林绿化和环境卫生、风景名胜的实施情况进行执法检查。


第七章 附 则

第七章 附 则

    第四十九条　省、自治区、直辖市人民政府建设行政主管部门可以根据本办法制定实施细则。

    第五十条　本办法由国务院建设行政主管部门负责解释。

    第五十一条　本办法自１９９５年７月１日起施行。


开发区规划管理办法

开发区规划管理办法

（1995年6月1日建设部令第43号发布）

    第一条　为了加强对开发区的规划管理，促进开发区的土地合理利用和各项建设合理发展，根据《中华人民共和国城市规划法》，制定本办法。

    第二条　本办法所称开发区是指由国务院和省、自治区、直辖市人民政府批准在城市规划区内设立的经济技术开发区、保税区、高新技术产业开发区、国家旅游度假区等实行国家特定优惠政策的各类开发区。

    开发区规划应当纳入城市总体规划，并依法实施规划管理。

    第三条　国务院城市规划行政主管部门负责全国开发区的规划管理工作。

    省、自治区、直辖市人民政府城市规划行政主管部门负责本行政区内开发区的规划管理工作。

    开发区所在地的城市人民政府城市规划行政主管部门负责开发区的规划管理工作。开发区所在城市的城市规划行政主管部门也可以根据城市人民政府的决定在开发区设立派出机构，负责开发区的规划管理工作。

    第四条　开发区的立项和选址工作必须有开发区所在地城市人民政府城市规划行政主管部门参加。开发区报请批准时，应当附有所在城市的城市规划行政主管部门核发的选址意见书。

    第五条　开发区必须依法编制开发区规划。

    开发区规划必须依据城市总体规划进行编制。

    开发区规划可以按照开发区总体规划阶段和开发区详细规划阶段进行编制。

    第六条　编制开发区规划的单位应当具备城市规划设计资格。

    编制开发区规划必须符合国家颁布的有关城市规划和城市勘测的技术规范。

    第七条　开发区总体规划由开发区所在城市人民政府审查同意后报省、自治区、直辖市人民政府审批。国务院批准设立的开发区，开发区总体规划经批准后应当报送国务院城市规划行政主管部门备案。

    开发区详细规划由开发区所在地的城市人民政府审批。

    第八条　修改开发区总体规划，必须报原审批机关批准。

    第九条　开发区的土地利用和各项建设必须符合开发区规划，服从统一的规划管理。

    第十条　开发区内土地使用权的出让、转让，必须以建设项目为前提，以经批准的控制性详细规划为依据。

    开发区内土地使用权出让、转让合同必须附具开发区所在城市的城市规划行政主管部门提出的规划设计条件及附图。在出让、转让过程中确需对规划设计条件及附图变更的，须经开发区所在城市的城市规划行政主管部门批准。

    第十一条　已经取得土地使用权出让、转让合同的，受让方必须持合同向开发区所在城市的城市规划行政主管部门领取建设用地规划许可证。

    第十二条　在开发区内进行各类工程建设，开发建设单位必须持建设用地规划许可证、土地使用权属证明及其他法定文件，向开发区所在城市的城市规划行政主管部门提出申请，经审查批准并核发建设工程规划许可证后，方可进行建设。

    第十三条　在开发区内进行各类建设，开发建设单位必须遵守已经确定的土地使用性质、建筑密度、容积率、建筑高度等各项规划技术指标，确需进行变更的，必须向开发区所在城市的城市规划行政主管部门提出申请，经审查批准后方可变更。

    第十四条　任何单位和个人在开发区内未取得或者擅自变更建设用地规划许可证和建设工程规划许可证的规定进行建设的，由开发区所在地城市人民政府城市规划行政主管部门依法进行处罚。

    第十五条　在城市规划区外的开发区，参照本办法执行。

    第十六条　各省、自治区、直辖市人民政府城市规划行政主管部门可以根据本办法制定实施细则，报同级人民政府批准执行。

    第十七条　本办法由国务院城市规划行政主管部门负责解释。

    第十八条　本办法自1995年7月1日起施行。


村庄和集镇规划建设管理条例

村庄和集镇规划建设管理条例

（1993年6月29日国务院令第116号发布）


第一章 总 则

第一章 总 则

    第一条　为加强村庄、集镇的规划建设管理，改善村庄、集镇的生产、生活环境，促进农村经济和社会发展，制定本条例。

    第二条　制定和实施村庄、集镇规划，在村庄、集镇规划区内进行居民住宅、乡（镇）村企业、乡（镇）村公共设施和公益事业等的建设，必须遵守本条例。但是，国家征用集体所有的土地进行的建设除外。

    在城市规划区内的村庄、集镇规划的制定和实施，依照城市规划法及其实施条例执行。

    第三条　本条例所称村庄，是指农村村民居住和从事各种生产的聚居点。

    本条例所称集镇，是指乡、民族乡人民政府所在地和经县级人民政府确认由集市发展而成的作为农村一定区域经济、文化和生活服务中心的非建制镇。

    本条例所称村庄、集镇规划区，是指村庄、集镇建成区和因村庄、集镇建设及发展需要实行规划控制的区域。村庄、集镇规划区的具体范围，在村庄、集镇总体规划中划定。

    第四条　村庄、集镇规划建设管理，应当坚持合理布局、节约用地的原则，全面规划，正确引导，依靠群众，自力更生，因地制宜，量力而行，逐步建设，实现经济效益、社会效益和环境效益的统一。

    第五条　地处洪涝、地震、台风、滑坡等自然灾害易发地区的村庄和集镇，应当按照国家和地方的有关规定，在村庄、集镇总体规划中制定防灾措施。

    第六条　国务院建设行政主管部门主管全国的村庄、集镇规划建设管理工作。

    县级以上地方人民政府建设行政主管部门主管本行政区域的村庄、集镇规划建设管理工作。

    乡级人民政府负责本行政区域的村庄、集镇规划建设管理工作。

    第七条　国家鼓励村庄、集镇规划建设管理的科学研究，推广先进技术，提倡在村庄和集镇建设中，结合当地特点，采用新工艺、新材料、新结构。


第二章 村庄和集镇规划的制定

第二章 村庄和集镇规划的制定

    第八条　村庄、集镇规划由乡级人民政府负责组织编制，并监督实施。

    第九条　村庄、集镇规划的编制，应当遵循下列原则：

    （一）根据国民经济和社会发展计划，结合当地经济发展的现状和要求，以及自然环境、资源条件和历史情况等，统筹兼顾，综合部署村庄和集镇的各项建设；

    （二）处理好近期建设与远景发展、改造与新建的关系，使村庄、集镇的性质和建设的规模、速度和标准，同经济发展和农民生活水平相适应；

    （三）合理用地，节约用地，各项建设应当相对集中，充分利用原有建设用地，新建、扩建工程及住宅应当尽量不占用耕地和林地；

    （四）有利生产，方便生活，合理安排住宅、乡（镇）村企业、乡（镇）村公共设施和公益事业等的建设布局，促进农村各项事业协调发展，并适当留有发展余地；

    （五）保护和改善生态环境，防治污染和其他公害，加强绿化和村容镇貌、环境卫生建设。

    第十条 村庄、集镇规划的编制，应当以县域规划、农业区划、土地利用总体规划为依据，并同有关部门的专业规划相协调。

    县级人民政府组织编制的县域规划，应当包括村庄，集镇建设体系规划。

    第十一条　编制村庄、集镇规划，一般分为村庄、集镇总体规划和村庄、集镇建设规划两个阶段进行。

    第十二条　村庄、集镇总体规划，是乡级行政区域内村庄和集镇布点规划及相应的各项建设的整体部署。

    村庄、集镇总体规划的主要内容包括：乡级行政区域的村庄、集镇布点，村庄和集镇的位置、性质、规模和发展方向，村庄和集镇的交通、供水、供电、商业、绿化等生产和生活服务设施的配置。

    第十三条　村庄、集镇建设规划，应当在村庄、集镇总体规划指导下，具体安排村庄、集镇的各项建设。

    集镇建设规划的主要内容包括：住宅、乡（镇）村企业、乡（镇）村公共设施、公益事业等各项建设的用地布hko 、用地规划，有关的技术经济指标，近期建设工程以及重点地段建设具体安排。

    村庄建设规划的主要内容，可以根据本地区经济发展水平，参照集镇建设规划的编制内容，主要对住宅和供水、供电、道路、绿化、环境卫生以及生产配套设施作出具体安排。

    第十四条　村庄、集镇总体规划和集镇建设规划，须经乡级人民代表大会审查同意，由乡级人民政府报县级人民政府批准。

    村庄建设规划，须经村民会议讨论同意，由乡级人民政府报县级人民政府批准。

    第十五条 根据社会经济发展需要，依照本条例第十四条的规定，经乡级人民代表大会或者村民会议同意，乡级人民政府可以对村庄、集镇规划进行局部调整，并报县级人民政府备案。涉及村庄、集镇的性质、规模、发展方向和总体布局重大变更的，依照本条例第十四条规定的程序办理。

    第十六条　村庄、集镇规划期限，由省、自治区，直辖市人民政府根据本地区实际情况规定。

    第十七条 村庄、集镇规划经批准后，由乡级人民政府公布。


第三章 村庄和集镇规划的实施

第三章 村庄和集镇规划的实施

    第十八条　农村村民在村庄、集镇规划区内建住宅的，应当先向村集体经济组织或者村民委员会提出建房申请，经村民会议讨论通过后，按照下列审批程序办理：
    （一）需要使用耕地的，经乡级人民政府审核、县级人民政府建设行政主管部门审查同意并出具选址意见书后，方可依照《土地管理法》向县级人民政府土地管理部门申请用地，经县级人民政府批准后，由县级人民政府土地管理部门划拨土地；

    （二）使用原有宅基地、村内空闲地和其他土地的，由乡级人民政府根据村庄、集镇规划和土地利用规划批准。

    城镇非农业户口居民在村庄、集镇规划区内需要使用集体所有的土地建住宅的，应当经其所在单位或者居民委员会同意后，依照前款第（一）项规定的审批程序办理。

    回原籍村庄、集镇落户的职工、退伍军人和离休、退休干部以及回乡定居的华侨、港澳台同胞，在村庄、集镇规划区需要使用集体所有的土地建住宅的， 依照本条第一款第（一）项规定的审批程序办理。

    第十九条　兴建乡（镇）村企业，必须持县级以上地方人民政府批准的设计任务书或者其他批准文件，向县级人民政府建设行政主管部门申请选址定点，县级人民政府建设行政主管部门审查同意并出具选址意见书后，建设单位方可依法向县级人民政府土地管理部门申请用地，经县级以上人民政府批准后，由土地管理部门划拨土地。

    第二十条　乡（镇）村公共设施、公益事业建设，须经乡级人民政府审核、县级人民政府建设行政主管部门审查同意并出具选址意见书后，建设单位方可依法向县级人民政府土地管理部门申请用地，经县级以上人民政府批准后，由土地管理部门划拨土地。


第四章 村庄和集镇建设的设计、施工管理

第四章 村庄和集镇建设的设计、施工管理

    第二十一条　在村庄、集镇规划区内，凡建筑跨度、跨径或者高度超出规定范围的乡（镇）村企业、乡（镇）村公共设施和公益事业的建筑工程，以及2层（含2层）以上的住宅，必须由取得相应的设计资质证书的单位进行设计，或者选用通用设计、标准设计。

    跨度、跨径和高度的限定，由省、自治区、直辖市人民政府或者其授权的部门规定。

    第二十二条　建筑设计应当贯彻适用、经济、安全和美观的原则，符合国家和地方有关节约资源、抗御灾害的规定，保持地方特色和民族风格，并注意与周围环境相协调。

    农村居民住宅设计应当符合紧凑、合理、卫生和安全的要求。

    第二十三条　承担村庄、集镇规划区内建筑工程施工任务的单位，必须具有相应的施工资质等级证书或者资质审查证明，并按照规定的经营范围承担施工任务。

    在村庄、集镇规划区内从事建筑施工的个体工匠，除承担房屋修缮外，须按有关规定办理施工资质审批手续。

    第二十四条　施工单位应当按照设计图纸施工。任何单位和个人不得擅自修改设计图纸；确需修改的，须经原设计单位同意，并出具变更设计通知单或者图纸。

    第二十五条　施工单位应当确保施工质量，按照有关的技术规定施工，不得使用不符合工程质量要求的建筑材料和建筑构件。

    第二十六条　乡（镇）村企业、乡（镇）村公共设施、公益事业等建设，在开工前，建设单位和个人应当向县级以上人民政府建设主管部门提出开工申请，经县级以上人民政府建设行政主管部门对设计、施工条件予以审查批准后，方可开工。

    农村居民住宅建设开工的审批程序，由省、自治区、直辖市人民政府规定。

    第二十七条　县级人民政府建设行政主管部门，应当对村庄、集镇建设的施工质量进行监督检查。村庄、集镇的建设工程竣工后，应当按照国家的有关规定，经有关部门竣工验收合格后，方可交付使用。


第五章 房屋、公共设施、村容镇貌和环境卫生管理

第五章 房屋、公共设施、村容镇貌和环境卫生管理

    第二十八条　县级以上人民政府建设行政主管部门，应当加强对村庄、集镇房屋的产权、产籍的管理，依法保护房屋所有人对房屋的所有权。具体办法由国务院建设行政主管部门制定。

    第二十九条　任何单位和个人都应当遵守国家和地方有关村庄、集镇的房屋、公共设施的管理规定，保证房屋的使用安全和公共设施的正常使用，不得破坏或者损毁村庄、集镇的道路、桥梁、供水、排水、供电、邮电、绿化等设施。

    第三十条　从集镇收取的城市维护建设税，应当用于集镇公共设施的维护和建设，不得挪作他用。

    第三十一条　乡级人民政府应当采取措施，保护村庄、集镇饮用水源；有条件的地方，可以集中供水，使水质逐步达到国家规定的生活饮用水卫生标准。

    第三十二条　未经乡级人民政府批准，任何单位和个人不得擅自在村庄、集镇规划区内的街道、广场、市场和车站等场所修建临时建筑物、构筑物和其他设施。

    第三十三条　任何单位和个人都应当维护村容镇貌和环境卫生，妥善处理粪堆、垃圾堆、柴草堆，养护树木花草，美化环境。

    第三十四条　任何单位和个人都有义务保护村庄、集镇内的文物古迹、古树名木和风景名胜、军事设施、防汛设施，以及国家邮电、通信、输变电、输油管道等设施，不得损坏。

    第三十五条　乡级人民政府应当按照国家有关规定，对村庄、集镇建设中形成的具有保存价值的文件、图纸、资料等及时整理归档。


第六章 罚则

第六章 罚则

    第三十六条　在村庄、集镇规划区内，未按规划审批程序批准而取得建设用地批准文件，占用土地的，批准文件无效，占用的土地由乡级以上人民政府责令退回。

    第三十七条　在村庄、集镇规划区内，未按规划审批程序批准或者违反规划的规定进行建设，严重影响村庄、集镇规划的，由县级人民政府建设行政主管部门责令停止建设，限期拆除或者没收违法建筑物、构筑物和其他设施；影响村庄、集镇规划，尚可采取改正措施的，由县级人民政府建设行政主管部门责令限期改正，处以罚款。

    农村居民未经批准或者违反规划的规定建住宅的，乡级人民政府可以依照前款规定处罚。

    第三十八条　有下列行为之一的，由县级人民政府建设行政主管部门责令停止设计或者施工、限期改正，并可处以罚款：

    （一）未取得设计资质证书，承担建筑跨度、跨径和高度超出规定范围的工程以及2层以上住宅的设计任务或者未按设计资质证书规定的经营范围，承担设计任务的；

    （二）未取得施工资质等级证书或者资质审查证书或者未按规定的经营范围，承担施工任务的；

    （三）不按有关技术规定施工或者使用不符合工程质量要求的建筑材料和建筑构件的；

    （四）未按设计图纸施工或者擅自修改设计图纸的。 取得设计或者施工资质证书的勘察设计、施工单位，为无证单位提供资质证书，超过规定的经营范围，承担设计、施工任务或者设计、施工的质量不符合要求，情节严重的，由原发证机关吊销设计或者施工的资质证书。

    第三十九条　有下列行为之一的，由乡级人民政府责令停止侵害，可以处以罚款；造成损失的，并应当赔偿：

    （一）损坏村庄和集镇的房屋、公共设施的；

    （二）乱堆粪便、垃圾、柴草，破坏村容镇貌和环境卫生的。

    第四十条　擅自在村庄、集镇规划区内的街道、广场、市场和车站等场所修建临时建筑物、构筑物和其他设施的，由乡级人民政府责令限期拆除，并可处以罚款。

    第四十一条　损坏村庄，集镇内的文物古迹、古树名木和风景名胜、军事设施、防汛设施，以及国家邮电、通信、输变电、输油管道等设施的，依照有关法律、法规的规定处罚。

    第四十二条　违反本条例，构成违反治安管理行为的，依照治安管理处罚条例的规定处罚；构成犯罪的，依法追究刑事责任。

    第四十三条 村庄、集镇建设管理人员玩忽职守、滥用职权、徇私舞弊的，由所在单位或者上级主管部门给予行政处分；构成犯罪的，依法追究刑事责任。

    第四十四条　当事人对行政处罚决定不服的，可以自接到处罚决定通知之日起15日内，向作出处罚决定机关的上一级机关申请复仪；对复议决定不服的，可以自接到复议决定之日起15日内，向人民法院提起诉讼。当事人也可以自接到处罚决定通知之日起15日内，直接向人民法院起诉。当事人逾期不申请复议，也不向人民法院提起诉讼，又不履行处罚决定的，作出处罚决定的机关可以申请人民法院强制执行或者依法强制执行。


第七章 附则

第七章 附则

    第四十五条　未设镇建制的国营农场场部、国营林场场部及其基层居民点的规划建设管理，分别由国营农场、国营林场主管部门负责，参照本条例执行。

    第四十六条　省、自治区、直辖市人民政府可以根据本条例制定实施办法。

    第四十七条　本条例由国务院建设行政主管部门负责解释。

    第四十八条　本条例自1993年11月1日起施行。


城建监察规定

城建监察规定

（1992年6月3日第十次部常务会议通过

1996年9月22日建设部令第55号重新发布）

    第一条　为加强城市的规划、建设、管理，保证国家和地方城市规划、建设、管理的法律、法规、规章的正确实施，依据有关法津、法规，制定本规定。

    第二条　本规定适用于国家按行政建制设立的直辖市、市、镇。

    第三条　本规定所称的城建监察是指对城市规划、市政工程、公用事业、市容环境卫生、园林绿化等的监督、检查和管理，以及法律、法规授权或者行政主管部门委托实施行政处罚的行为。

    第四条　国务院建设行政主管部门负责全国城建监察工作。

    县级以上地方人民政府建设行政主管部门负责本行政区域内的城建监察工作。

    第五条　城市应当设置城建队伍，在当地行政主管部门的领导下，行使城建监察职能，其组织形式，编制等可以由城市人民政府根据建设系统监察队伍统一管理、综合执法的原则，按照当地城市建设系统管理体制和依法行政的要求确定。

    法律、法规规定的行政主管部门在其法定权限内可以委托城建监察队伍实施有关城建行政处罚。法律、法规规定授权的，从其规定。

    第六条　县级以上人民政府建设行政主管部门在城建监察工作中的职责：

    （一）负责对城市规划、市政工程、公用事业、园林绿化、市容环境卫生等行业的城建监察的业务指导；

    （二）依据国家的地方有关法律、法规和规章，制定城建监察规定和办法等；

    （三）按照城建监察的需要，制订不同时期的工作目标和政策；

    （四）负责组织制定城建监察人员的考核标准，提出培训计划和内容，对城建监察人员进行培训，提高城建监察人员的执法水平；

    （五）负责对受委托的城建监察队伍实施行政处罚的行为进行监督，并对该行为的后果承担法律责任；

    （六）负责与有关部门的工作协调。

    第七条　城建监察队伍的基本职责：

    （一）实施城市规划方面的监察。依据《中华人民共和国规划法》及有关法规和规章，对城市规划区内的建设用地和建设行为进行监察；

    （二）实施城市市政工程设施方面的监察。依据《城市道路管理条例》及有关法律、法规和规章，对占用、挖掘城市道路、损坏城市道路、桥涵、排水设施、防洪堤坝等方面违法、违章行为进行监察；

    （三）实施城市公用事业方面的监察。依据《城市供水条例》及有关法律、法规和规章，对危害、损坏城市供水、供气、供热、公共交通设施的违法、违章行为和对城市客运交通营运、供气安全、城市规划区地下水资源的开发、利用、保护以及城市节约用水等方面的违法、违章行为进行监察；

    （四）实施城市市容环境卫生方面的监察。依据《城市市容和环境卫生管理条例》及有关法律、法规和规章，对损坏环境卫生设施、影响城市市容环境卫生等方面的违法、违章行为进行监察；

    （五）实施环境城市园林绿化方面的监察。依据《城市绿化条例》及有关法律、法规和规章，对损坏城市绿地、花草、树木、园林绿化设施及乱砍树木等方面的违法、违章行为进行监察；

    （六）在受委托的范围内，以委托行政机关的名义实施行政处罚。

    第八条　任何单位和个人不得妨碍城建监察人员依法行使职权。

    第九条　城建监察人员必须具备下列条件：

    （一）必须是国家正式职工；

    （二）具有中等以上文化程度，经过法律基础知识和业务知识培训并考核合格；

    （三）作风正派、遵纪守法、廉洁奉公。

    第十条　城建监察人员在实施城建监察时，应当严格执行法律、法规和规章，贯彻以事实为依据，以法律为准绳和教育与处罚相结合的原则，秉公执法，服从组织纪律，保守国家秘密。在上岗时应当持城建监察证、佩戴标志、自觉接受监察，不得滥用职权，徇私舞弊。

    第十一条　城建监察证和标志由建设部统一印制，各省、自治区、直辖市建设行政主管部门统一编号、组织并监督实施。

    县级以上人民政府建设行政主管部门要建立城建监察工作制度，对城建监察人员进行教育培训和业绩考核，实行奖惩制度。

    第十二条　县级以上地方人民政府建设行政主管部门应当保证城建监察队伍的经费和配备必要的装备。

    第十三条　各省、自治区、直辖市人民政府建设行政主管部门可以根据本规定，结合本地实际制定具体实施办法，报同级人民政府批准实施。

    第十四条　本规定由建设部负责解释。

    第十五条　本规定自1992年11月1日起施行。


城市绿化规划建设指标的规定

城市绿化规划建设指标的规定

（1993年11月4日建城字第784号文发布）


城市绿化规划建设指标的规定

    第一条 根据《城市绿化条例》第九条的授权，为加强城市绿化规划管理，提高城市绿化水平，制定本规定。

    第二条 本规定所称城市绿化规划指标包括人均公共绿地面积、城市绿化覆盖率和城市绿地率。

    第三条 人均公共绿地面积，是指城市中每个居民平均占有公共绿地的面积。计算公式：人均公共绿地面积(平方米)＝城市公共绿地总面积÷城市非农业人口。
    人均公共绿地面积指标根据城市人均建设用地指标而定：
    (一)人均建设用地指标不足75平方米的城市，人均公共绿地面积到2000年应不少于5平方米；到2010年应不少于6平方米。
    (二)人均建设用地指标75-105平方米的城市，人均公共绿地面积到2000年应不少于6平方米；到2010年应不少于7平方米。
    (三)人均建设用地指标超过105平方米的城市，人均公共绿地面积到2000年应不少于7平方米；到2010年应不少于8平方米。

    第四条 城市绿化覆盖率，是指城市绿化覆盖面积占城市面积的比率。
计算公式：城市绿化覆盖率(%)＝(城市内全部绿化种植垂直投影面积÷城市面积)×100%。
    城市绿化覆盖率到2000年应不少于30%；到2010年应不少于35%。

    第五条 城市绿地率，是指城市各类绿地(含公共绿地、居住区绿地、单位附属绿地、防护绿地、生产绿地、风景林地等六类)总面积占城市面积的比率。
    计算公式：城市绿地率(％)＝(城市六类绿地面积之和÷城市总面积) ×100％。
    城市绿地率到2000年应不少于25％；到2010年应不少于30％。
    为保证城市绿地率指标的实现，各类绿地单项指标应符合下列要求：
    (一)新建居住区绿地占居住区总用地比率不低于30％。
    (二)城市道路均应根据实际情况搞好绿化。其中主干道绿带面积占道路总用地比率不低于20％。次干道绿带面积所占比率不低于15％。
    (三)城市内河、海、湖等水体及铁路旁的防护林带宽度应不少于30米。
    (四)单位附属绿地面积占单位总用地面积比率不低于30％，其中工业企业、交通枢纽，仓储、商业中心等绿地率不低于20％；产生有害气体及污染工厂的绿地率不低于30％，并根据国家标准设立不少于50米的防护林带；学校、医院、休疗养院所、机关团体、公共文化设施、部队等单位的绿地率不低于35％。因特殊情况不能按上述标准进行建设的单位，必须经城市园林绿化行政主管部门批准，并根据《城市绿化条例》第十七条规定，将所缺面积的建设资金交给城市园林绿化行政主管部门统一安排绿化建设作为补偿，补偿标准应根据所处地段绿地的综合价值由所在城市具体规定。
    (五)生产绿地面积占城市建成区总面积比率不低于2％。
    (六)公共绿地中绿化用地所占比率，应参照CJJ48-92《公园设计规范》执行。
属于旧城区改造区的，可对本条(一)、(二)、(四)项规定的指标降低5个百分点。

    第六条 各城市应根据自身的性质、规模、自然条件、基础情况等分别按上述规定具体确定指标，制定规划，确定发展速度，在规划的期限内达到规定指标。
    城市绿化指标的确定应报省、自治区、直辖市建设行政主管部门核准，报建设部备案。

    第七条 各地城市规划行政主管部门及城市园林绿化行政主管部门应按上述标准审核及审批各类开发区、建设项目绿地规划，审定规划指标和建设计划，依法监督城市绿化各项规划指标的实施。
    城市绿化现状的统计指标和数据以城市园林绿化行政主管部门提供、发布或上报统计行政主管部门的数据为准。

    第八条 本规定由建设部负责解释。

    第九条 本规定自1994年1月1日起实施。


《城市绿化规划建设指标的规定》的说明

《城市绿化规划建设指标的规定》的说明

    一、城市绿化规划指标的统计口径
    1．公共绿地是指向公众开放的市级、区级、居住区级公园、小游园、街道广场绿地，以及植物园、动物园、特种公园等。公共绿地面积系指城市各类公共绿地总面积之和。
    2．城市建成区内绿化覆盖面积应包括各类绿地(公共绿地、居住区绿地、单位附属绿地、防护绿地、生产绿地、风景林地六类绿地)的实际绿化种植覆盖面积(含被绿化种植包围的水面)、街道绿化覆盖面积、屋顶绿化覆盖面积以及零散树木的覆盖面积。这些面积数据可以通过遥感、普查、抽样调查估算等办法来获得。
    3．根据《城市绿化条例》规定，城市绿地包括公共绿地、居住区绿地、单位附属绿地、防护绿地、生产绿地、风景林地六类，在计算城市绿地率时，应用全部六类绿地面积同城市总面积之比。
    4．垂直绿化、阳台绿化及室内绿化不计入以上三项指标，可以作为工作成绩单独考核统计。
    5．城市绿化指标的考核范围，对于绿化规划应为城市规划建成区；对于现状应为城市建成区。绿地面积和绿化覆盖面积均应以相应区域为依据。

    二、制订城市绿化规划指标的依据
    人均公共绿地面积主要受城市人均建设用地指标制约，根据测算，将城市人均建设用地分为不足75平方米、75-105平方米和超过105平方米三种情况。据此分别制定了三种指标。
    考虑到城市绿化规划三项指标都受到城市的性质、规模和自然条件的影响，应有所不同，在此只规定了指标的低限。直辖市、省会城市、计划单列城市、沿海开放城市、风景旅游城市、历史文化名城、新开发城市和流动人口较多的城市等，都应有较高的指标。
    本规定所定的三项指标既不是按照生态、卫生要求，也不是按照理想的社会发展需要来制定的，而是根据我国目前实际情况和发展速度，经过努力，可以达到的低水平标准。因此我国城市绿化指标距达到满足生态需要的标准相差甚远。

     三、城市绿化规划指标的质量要求
    首先，由于本规定中三项指标是低水平标准，因此达到指标的城市还应该进一步提高绿地数量和绿化质量，不能因城市发展和人口增加使环境质量有所下降。其次，还要注意相关指标，加人均绿地，植树成活率、保存率，苗木自给率、绿化种植层次结构、垂直绿化等指标的变化情况，逐步建立更加完善的城市绿化指标体系。第三，还要同时考虑绿地系统的合理布局、景观艺术特色、绿化植物群落合理性及抗污染、抗灾害、抗盐碱、抗风沙等特殊功能。


城市地下空间开发利用管理规定

城市地下空间开发利用管理规定

（1997年10月27日建设部令第58号发布）


第一章 总 则

第一章 总 则

    第一条　为了加强对城市地下空间开发利用的管理，合理开发城市地下空间资源，适应城市现代化和城市可持续发展建设的需要，依据《中华人民共和国城市规划法》及有关法规，制定本规定。

    第二条　编制城市地下空间规划，对城市规划区范围内的地下空间进行开发利用，必须遵守本规定。

    本规定所称的城市地下空间，是指城市规划区内地表以下的空间。

    第三条　城市地下空间的开发利用应贯彻统一规划、综合开发、合理利用、依法管理的原则，坚持社会效益、经济效益和环境效益相结合，考虑防灾和人民防空等需要。

    第四条　国务院建设行政主管部门负责全国的城市地下空间的开发利用管理工作。

    县级以上地方人民政府建设行政主管部门负责本行政区域内城市地下空间开发利用的管理工作。


第二章 城市地下空间的规划

第二章 城市地下空间的规划

    第五条　城市地下空间规划是城市规划的重要组成部分。各级人民政府在组织编制城市总体规划时，应根据城市发展的需要，编制城市地下空间发展规划。

    实施城市地下空间规划，有关建设单位应根据城市规划行政主管部门提供的规划设计条件，编制具体的城市地下空间建设规划。

    第六条　城市地下空间规划的主要内容包括：地下空间现状及发展预测，地下空间开发战略，开发层次、内容、期限，规模与布局，地下空间开发实施步骤，以及地下工程的具体位置，出入口位置，不同地段的高程、各设施之间的相互关系，与地面建筑的关系，及其配套工程的综合布置方案、经济技术指标等。

    第七条　城市地下空间的规划编制应注意保护和改善城市的生态环境，科学预测城市发展的需要，坚持因地制宜，远近兼顾，全面规划，分步实施，使城市地下空间的开发利用同国家和地方的经济技术发展水平相适应。城市地下空间规划应实行竖向分层立体综合开发，横向相关空间互相连通，地面建筑与地下工程协调配合。

    第八条　城市地下空间规划编制应采用准确、可靠的城市勘察、测量、水文、地质等资料，具体编制工作应由相应资质的规划设计单位承担。

    第九条　城市地下空间发展规划作为城市总体规划的组成部分，依据《城市规划法》关于城市总体规划审批的规定进行审批。

    城市地下空间建设规划由城市人民政府城市规划行政主管部门负责审查后，报城市人民政府批准。

    城市地下空间规划需要变更的，须经原批准机关审批。


第三章 城市地下空间的工程建设

第三章 城市地下空间的工程建设

    第十条　城市地下空间的工程建设必须符合城市地下空间规划，服从规划管理。

    第十一条　建设单位进行地下工程建设，应持政府有关行政主管部门对工程项目前期工作的各类批准文件、建设行政主管部门审查通过的初步设计图纸等有关文件，依法向城市规划行政主管部门提出申请，经批准后方可实施。

    第十二条　独立开发的地下交通、商业、仓储、能源、通讯、管线、人防工程等设施，应持有关批准文件、技术资料，依据《城市规划法》的有关规定，向城市规划行政主管部门申请办理选址意见书、建设用地规划许可证、建设工程规划许可证。

    城市新建民用建筑按照国家规定建设战时可用于防空的地下室，经县级以上地方人民政府建设行政主管部门审核批准后，该民用建筑方可办理建设工程规划许可证。

    第十三条　建设单位或者个人在取得建设工程规划许可证和其他有关批准文件后，方可向建设行政主管部门申请办理建设工程施工许可证。

    第十四条　地下工程建设应符合国家有关规定、标准和规范。

    第十五条　地下工程的勘察设计，应由具备相应资质的勘察设计单位承担。

    第十六条　地下工程设计应满足地下空间对环境、安全和设施运行、维护等方面的使用要求，使用功能与出入口设计应与地面建设相协调。

    第十七条　在城市建设大型地下工程，其设计文件必须由建设行政主管部门组织有关部门和专家进行设计审查。

    第十八条　地下工程的施工应由具备相应资质的施工单位承担，确保工程质量。

    第十九条　地下工程必须按照设计图纸进行施工。施工单位认为有必要改变设计方案的，应由原设计单位进行修改，建设单位应重新办理审批手续。

    第二十条　地下工程的施工，应尽量避免因施工干扰城市正常的交通和生活秩序，不得破坏现有建筑物，对临时损坏的地表地貌应及时恢复。

    第二十一条　地下工程施工应推行工程监理制度。

    第二十二条　地下工程的专用设备、器材的定型、生产要执行国家统一标准。对一些特殊专用设备、器材的定型、生产应报建设行政主管部门审批。

    第二十三条　地下工程竣工后，由建设行政主管部门会同有关部门组织工程的竣工验收并签署意见，经验收合格后交付使用。建设单位应在竣工验收六个月内向建设行政主管部门、规划行政主管部门和城建档案管理机构报送有关资料。


第四章 城市地下空间的工程管理

第四章 城市地下空间的工程管理

    第二十四条　城市地下工程由开发利用的建设单位或使用单位进行管理，并接受建设行政主管部门的监督检查。

    第二十五条　地下工程应本着“谁投资、谁所有、谁受益、谁维护”的原则，允许建设单位对其投资开发建设的地下工程自营或依法进行转让、租赁。

    第二十六条　建设单位或使用单位应加强地下空间开发利用工程的使用管理，做好工程的维护管理和设施维修、更新。要建立健全维护管理制度和工程维修档案，确保工程、设备处于良好状态。

    第二十七条　建设单位或使用单位在使用中要建立健全安全责任制制度，采取可行的措施，杜绝可能发生的火灾、水灾、爆炸及危害人身健康的各种污染。

    第二十八条　建设单位或使用单位在使用或装饰装修中不得擅自改变地下工程的结构设计，需改变原结构设计的应按规定重新办理审批手续。

    第二十九条　平战结合的地下工程，平时由建设或使用单位进行管理，并应保证战时能迅速提供有关部门和单位使用。


第五章 罚 则

第五章 罚 则

    第三十条　进行城市地下空间的开发建设，违反城市地下空间的规划及法定实施管理程序规定的，由县级以上人民政府城市规划行政主管部门依法进行处罚。

    第三十一条　有下列行为之一的，县级以上人民政府建设行政主管部门可根据情节轻重，给予警告或罚款的处罚。

    （一）未领取建设工程施工许可证擅自开工，进行地下工程建设的；

    （二）大型地下工程的设计文件未按规定进行设计审查的；

    （三）擅自改变原设计方案，进行施工的；

    （四）因施工不当或未对临时破坏的地表地貌及时恢复，对城市交通和生活秩序造成不利影响的；

    （五）因开发建设地下工程导致原有建筑物、构筑物或地下管线等设施造成损失、人员伤亡或影响建筑物、构筑物正常使用的；

    （六）因人为因素造成地下工程发生火灾、水灾、爆炸、污染和其它损失的；

    （七）在使用或装饰装修中擅自改变地下工程的结构设计的。

    第三十二条　建设行政主管部门工作人员玩忽职守、滥用职权、徇私舞弊，尚不构成犯罪的，依法给予行政处分。

    第三十三条　违反本规定，构成犯罪的，由司法机关依法追究刑事责任。


第六章 附 则

第六章 附 则

    第三十四条　省、自治区、直辖市人民政府建设行政主管部门可根据本规定制定实施办法，并报国务院建设行政主管部门备案。

    第三十五条　本规定由国务院建设行政主管部门负责解释。

    第三十六条　本规定自1997年12月1日起施行。


停车场建设和管理暂行规定

停车场建设和管理暂行规定

（1988年10月3日）

    第一条 为加强停车场的建设和管理，改善道路交通状况，保障交通安全畅通，根据《中华人民共和国道路交通管理条例》和《城市规划条例》的有关规定，制定本规定。

    第二条 本规定适用于城市、重点旅游区停车场的建设和管理。

    第三条 停车场是指供各种机动车和非机动车停放的露天或室内场所。

    停车场分为专用停车场和公共停车场。专用停车场是指主要供本单位车辆停放的场所和私人停车场所；公共停车场是指主要为社会车辆提供服务的停车场所。

    第四条 停车场的建设，必须符合城市规划和保障道路交通安全畅通的要求，其规划设计须遵守《停车场规划设计规则（试行）》。停车场的设计方案（包括有关的主体工程设计方案），须经城市规划部门审核，并征得公安交通管理部门同意，方可办理施工手续；停车场竣工后，须经公安交通管理部门参加验收合格方可使用。

    第五条 新建、改建、扩建的大型旅馆、饭店、商店、体育场（馆）、影（剧）院、展览馆、图书馆、医院、旅游场所、车站、码头、航空港、仓库等公共建筑和商业街（区），必须配建或增建停车场；有条件的小型公共建筑须配建自行车停车场。停车场应与主体工程同时设计、同时施工、同时使用；大型公共建筑工程设计没有停车场规划的，城市规划部门不予批准施工。

    规划和建设居民住宅区，应根据需要配建相应的停车场。

    机关、团体、企业、事业单位应根据需要配建满足本单位车辆使用的停车场。

    应当配建停车场而未配建或停车场地不足的，应逐步补建或扩建。

    第六条 单位或者个人需要临时占用停车场作为非停车之用时，应征得当地公安交通管理部门同意。

    改变停车场的使用性质，须经当地公安交通管理部门和城市规划部门批准。

    第七条 需要利用街道、公共广场作为临时停车场地的，应由公安交通管理部门会同城市规划部门统一规划，由公安交通管理部门统一管理。

    第八条 公共停车场可以收取停车管理费，有条件为社会车辆提供服务的专用停车场，也可以收取停车管理费。在停车场停车者，必须服从管理人员的指挥。

    鼓励单位、个人投资兴建公共停车场，建设者可按当地人民政府有关规定收取停车管理费。

    第九条 公安交通管理部门应当协同城市规划部门制订停车场的规划，并对停车场的建设和管理实行监督。

    第十条 对违反本规定者，公安交通管理部门和城市规划部门予以制止纠正，并视其情节轻重，根据有关规定给予警告、罚款、吊销建筑许可证的处罚。

    第十一条 各省、自治区、直辖市公安交通管理部门和城市规划部门可以根据本规定，结合当地实际情况制定具体管理办法，报当地人民政府批准实施，并报公安部和建设部备案。

    第十二条 本规定由公安部和建设部负责解释。

    第十三条 本规定自1989年1月1日起施行。


城市规划编制单位资质管理规定

城市规划编制单位资质管理规定

（2001年1月23日建设部第84号令发布）


第一章 总 则

第一章 总 则

    第一条　为加强城市规划编制单位的管理，规范城市规划编制工作，保证城市规划编制质量，制定本规定。

    第二条　从事城市规划编制的单位，应当取得《城市规划编制资质证书》（以下简称《资质证书》）。

    城市规划编制单位应当在《资质证书》规定的业务范围内承担城市规划编制业务。

    第三条　委托编制规划，应当选择具有相应资质的城市规划编制单位。

    第四条　国务院城市规划行政主管部门负责全国城市规划编制单位的资质管理工作。

    县级以上地方人民政府城市规划行政主管部门负责本行政区域内城市规划编制单位的资质管理工作。


第二章 资质等级与标准

第二章 资质等级与标准

    第五条　城市规划编制单位资质分为甲、乙、丙三级。

    第六条　甲级城市规划编制单位标准：

    （一）具备承担各种城市规划编制任务的能力；

    （二）具有高级技术职称的人员占全部专业技术人员的比例不低于20％，其中高级城市规划师不少于4人，具有其他专业高级技术职称的不少于4人（建筑、道路交通、给排水专业各不少于1人）；具有中级技术职称的城市规划专业人员不少于8人，其他专业（建筑、道路交通、园林绿化、给排水、电力、通讯、燃气、环保等）的人员不少于15人；

    （三）达到国务院城市规划行政主管部门规定的技术装备及应用水平考核标准；

    （四）有健全的技术、质量、经营、财务管理制度并得到有效执行；

    （五）注册资金不少于80万元；

    （六）有固定的工作场所，人均建筑面积不少于10平方米。

    第七条　甲级城市规划编制单位承担城市规划编制任务的范围不受限制。

    第八条　乙级城市规划编制单位资质标准：

    （一）具备相应的承担城市规划编制任务的能力；

    （二）具有高级技术职称的人员占全部专业技术人员的比例不低于15％，其中高级城市规划师不少于2人，高级建筑师不少于1人、高级工程师不少于1人；具有中级技术职称的城市规划专业人员不少于5人，其他专业（建筑、道路交通、园林绿化、给排水、电力、通讯、燃气、环保等）人员不少于10人；

    （三）达到省、自治区、直辖市城市规划行政主管部门规定的技术装备及应用水平考核标准；

    （四）有健全的技术、质量、经营、财务、管理制度并得到有效执行；

    （五）注册资金不少于50万元；

    （六）有固定工作场所，人均建筑面积不少于10平方米。

    第九条　乙级城市规划编制单位可以在全国承担下列任务：

    （一）20万人口以下城市总体规划和各种专项规划和编制（含修订或者调整）；

    （二）详细规划的编制；

    （三）研究拟定大型工程项目规划选址意见书；

    第十条　丙级城市规划编制单位资质标准：

    （一）具备相应的承担城市规划编制任务的能力；

    （二）专业技术人员不少于20人，其中城市规划师不少于2人，建筑、道路交通、园林绿化、给排水等专业具有中级技术职称的人员不少于5人；

    （三）有健全的技术、质量、财务、行政管理制度并得到有效执行；

    （四）达到省、自治区、直辖市人民政府城市规划行政主管部门规定的技术装备及应用水平考核标准；

    （五）注册资金不少于20万元；

    （六）有固定的工作场所，人均建筑面积不少于10平方米。

    第十一条　丙级城市规划编制单位可以在本省、自治区、直辖市承担下列任务：

    （一）建制镇总体规划编制和修订；

    （二）20万人口以下城市的详细规划的编制；

    （三）20万人口以下城市的各种专项规划的编制；

    （四）中、小型建设工程项目规划选址的可行性研究。


第三章 资质申请与审批

第三章 资质申请与审批

    第十二条　工程勘察设计单位、科研机构、高等院校及其他非以城市规划为主业的单位，符合本规定资质标准的，均可申请城市规划编制资质。其中高等院校、科研单位的城市规划编制机构中专职从事城市规划编制的人员不得低于技术人员总数的60％。

    第十三条　申请城市规划编制资质的单位，应当提出申请，填写《资质证书》申请表。

    申请甲级资质的，由省、自治区、直辖市人民政府城市规划行政主管部门初审，国务院城市规划行政主管部门审批，核发《资质证书》。

    申请乙级、丙级资质的，由所在地市、县人民政府城市规划行政主管部门初审，省、自治区、直辖市人民政府城市规划行政主管部门审批，核发《资质证书》，并报国务院城市规划行政主管部门备案。

    第十四条　新设立的城市规划编制单位，在具备相应的技术人员、技术装备和注册资金时，可以申请暂定资质等级，暂定等级有效期2年。有效期满后，发证部门根据其业务情况，确定其资质等级。

    第十五条　乙、丙级城市规划编制单位，取得《资质证书》至少满3年并符合城市规划编制资质分级标准的有关要求时，方可申请高一级的城市规划编制资质。

    第十六条　城市规划编制单位撤销或者更名，应当在批准之日起30日内到发证部门办理《资质证书》注销或者变更手续。

    城市规划编制单位合并或者分立，应当在批准之日起30日内重新申请办理《资质证书》。

    第十七条　城市规划编制单位遗失《资质证书》，应当在报刊上声明作废，向发证部门提出补发申请。

    第十八条　《资质证书》有效期为6年，期满3个月前，城市规划编制单位应当向发证部门提出换证申请。

    第十九条　《资质证书》分为正本和副本，正本和副本具有同等法律效力。《资质证书》由国务院城市规划行政主管部门统一印制。


第四章 监督管理

第四章 监督管理

    第二十条　甲、乙级城市规划编制单位跨省、自治区、直辖市承担规划编制任务时，取得城市总体规划任务的，向任务所在地的省、自治区、直辖市人民政府城市规划行政主管部门备案；取得其他城市规划编制任务的，向任务所在地的市、县人民政府城市规划行政主管部门备案。

    第二十一条　甲、乙级城市规划编制单位跨省、自治区、直辖市设立的分支机构中，凡属独立法人性质的机构，应当按照本规定申请《资质证书》。非独立法人的机构，不得以分支机构名义承揽业务。

    第二十二条　两个以上城市规划编制单位合作编制城市规划时，有关规划编制单位应当按照第二十条的规定共同向任务所在地相应的主管部门备案。

    第二十三条　禁止转包城市规划编制任务。

    禁止无《资质证书》的单位和个人以任何名义承接城市规划编制任务。

    第二十四条　发证部门或者其委托的机构对城市规划编制单位实行资质年检制度。

    城市规划编制未按照规定进行年检或者资质年检不合格的，发证部门可以责令其限期办理或者限期整改，逾期不办理或者逾期整改不合格的，发证部门可以公告收回其《资质证书》。

    第二十五条　城市规划编制单位编制城市规划及所提交的规划编制成果，应当符合国家有关城市规划的法律、法规和规章，符合与城市规划编制有关的标准、规范。

    第二十六条　城市规划编制单位提交的城市规划编制成果，应当在文件扉页注明单位资质等级和证书编号。

    第二十七条　县级以上城市人民政府城市规划行政主管部门，对城市规划编制单位提交的不符合质量要求的规划编制最终成果，应当责令有关规划编制单位按照要求进行修改或者重新编制。


第五章 法律责任

第五章 法律责任

    第二十八条　无《资质证书》的单位承担城市规划编制业务的，由县级以上地方人民政府城市规划行政主管部门责令其停止编制，对其规划编制成果不予审批，并处1万元以上3万元以下的罚款。

    第二十九条　城市规划编制单位超越《资质证书》范围承接规划编制任务，县级以上地方人民政府城市规划行政主管部门给予警告，情节严重的，由发证部门公告《资质证书》作废，收回《资质证书》。

    第三十条　甲、乙级城市规划编制单位跨省、自治区、直辖市承担规划编制任务违反第二十条规定的，任务所在地的省、自治区、直辖市人民政府城市规划行政主管部门给予警告，责令其补办备案手续，并处1万元以上3万元以下的罚款。

    第三十一条　有下列行为之一的，县级以上的地方人民政府城市规划行政主管部门对其规划编制成果不予审批，责令限期整改、处以1万元以上3万元以下罚款；由发证部门公告《资质证书》作废，收回《资质证书》：

    （一）弄虚作假骗取《资质证书》的；

    （二）涂改、伪造、转让、出卖、出租、出借《资质证书》的；

    （三）转包城市规划编制任务的。

    第三十二条　县级以上地方人民政府城市规划行政主管部门，对于所提交的规划编制成果不符合要求的城市规划编制单位，给予警告；情节严重的，由发证部门公告《资质证书》作废，收回《资质证书》。

    第三十三条　城市规划行政主管部门的工作人员在城市规划编制单位资质管理工作中玩忽职守、滥用职权、徇私舞弊的，给予行政处分；构成犯罪的，依法追究刑事责任。


第六章 附 则

第六章 附 则

    第三十四条　具有甲、乙、丙级资质的城市规划编制单位均可编制集镇和村庄规划。

    第三十五条　本规定由建设部负责解释。

    第三十六条　本规定自2001年3月1日起施行，建设部1992年颁发的《城市规划设计单位资格管理办法》及1993年颁发的《城市规划设计单位资格管理补充规定》同时废止。


注册城市规划师执业资格制度暂行规定

注册城市规划师执业资格制度暂行规定

（1999年4月7日人事部 建设部人发（1999）39号文）


第一章 总 则

第一章 总 则

第一条 为了加强城市规划专业技术人员的执业准入控制，保障城市规划工作质量，维护国家、社会和公众的利益，根据《中华人民共和国城市规划法》以及职业资格证书制度的有关规定，制定本规定。

第二条 本规定所称注册城市规划师是指通过全国统一考试，取得注册城市规划师执业资格证书，并经注册登记后从事城市规划业务工作的专业技术人员。

第三条 注册城市规划师执业资格制度属职业资格证书制度范畴，纳入专业技术人员执业资格制度的统一规划，由国家确认批准。

第四条 凡城市规划部门和单位，应在其相应的城市规划编制、审批，城市规划实施管理，城市规划政策法规研究制定，城市规划技术咨询，城市综合开发策划等关键岗位配备注册城市规划师，具体办法由建设部另行规定。

第五条 人事部、建设部共同负责全国城市规划师执业资格制度的政策制定、组织协调、资格考试、注册登记和监督管理工作。


第二章 考 试

第二章 考 试

第六条 注册城市规划师执业资格考试实行全国统一大纲、统一命题、统一组织的办法。原则上每年举行一次。

第七条 凡中华人民共和国公民，遵纪守法并具备以下条件之一者，可申请参加注册城市规划师执业资格考试:
(一)取得城市规划专业大专学历，并从事城市规划业务工作满6年。
(二)取得城市规划专业大学本科学历，并从事城市规划业务工作满4年；或取得城市规划相近专业大学本科学历，并从事城市规划业务工作满5年。
(三)取得通过评估的城市规划专业大学本科学历，并从事城市规划业务满3年。
(四)取得城市规划相近专业硕士学位，并从事城市规划业务满3年。
(五)取得城市规划专业硕士学位或相近专业博士学位，并从事城市规划业务工作满2年。
(六)取得城市规划专业博士学位，并从事城市规划业务工作满1年。
(七)人事部、建设部规定的其他条件。

第八条 建设部负责组织有关专家编制考试大纲、编写培训教材和组织命题工作。统一规划并组织考前培训等有关工作。
考前培训工作必须按照培训与考试分开、自愿参加的原则进行。

第九条 人事部负责组织有关专家审定考试科目、考试大纲和试题，会同建设部对考试进行检查、监督和指导。并负责组织或授权组织实施考务工作。

第十条 注册城市规划师执业资格考试合格者，由各省、自治区、直辖市人事部门颁发人事部统一印制、人事部和建设部用印的中华人民共和国注册城市规划师执业资格证书。


第三章 注 册

第三章 注 册

第十一条 建设部及各省、自治区、直辖市规划行政主管部门负责注册城市规划师的注册管理工作。
各级人事部门对注册城市规划师的注册情况有检查、监督的责任。

第十二条 取得注册城市规划师执业资格证书申请注册的人员，可由本人提出申请，经所在单位同意后报所在地省级城市规划行政主管部门审查，统一报建设部注册登记。
经批准注册的申请人，由建设部核发《注册城市规划师注册证》。

第十三条 申请注册的人员必须同时具备以下条件：
(一)遵纪守法，恪守注册城市规划师职业道德；
(二)取得注册城市规划师执业资格证书；
(三)所在单位考核同意；
(四)身体健康，能坚持在注册城市规划师岗位上工作。
再次注册者，应经单位考核合格并有参加继续教育、业务培训的证明。

第十四条 注册城市规划师每次注册有效期为三年。有效期满前三个月，持证者应当重新办理注册登记。

第十五条 注册城市规划师有下列情况之一的，其所在单位应及时向所在省级城市规划行政主管部门报告，有关的省级城市规划行政主管部门必须及时向建设部办理撤销注册手续：
(一)完全丧失民事行为能力的；
(二)受到刑事处罚的；
(三)脱离注册城市规划师岗位连续2年以上；
(四)因在城市规划工作中的失误造成损失，受到行政处罚或者撤职以上行政处分的。
被撤销注册的当事人对撤销注册有异议的，可以在接到撤销注册通知之日起15日内向建设部申请复议。


第四章 权利和义务

第四章 权利和义务

第十六条 注册城市规划师应严格执行国家有关城市规划工作的法律、法规和技术规范；秉公办事，维护社会公众利益，保证工作成果质量。

第十七条 注册城市规划师对所经办的城市规划工作成果的图件、文本以及建设用地和建设工程规划许可文件有签名盖章权，并承担相应的法律和经济责任。

第十八条 注册城市规划师有权对违反国家有关法律、法规和技术规范的要求及决定提出劝告，并可在拒绝执行的同时向上级城市规划部门报告。

第十九条 注册城市规划师应保守工作中的技术和经济秘密。

第二十条 注册城市规划师不得同时受聘于二个或二个以上单位执行城市规划业务。不得准许他人以本人名义执行业务。

第二十一条 注册城市规划师按规定接受专业技术人员继续教育，不断更新知识，提高工作水平。参加规定的专业培训和考核，并作为重新注册登记的必备条件之一。


第五章 附 则

第五章 附 则

第二十二条 按本规定通过考试取得注册城市规划师执业资格的专业技术人员，单位可根据工作需要聘任相应的中级专业技术职务。

第二十三条 境外人员申请参加注册城市规划师执业资格考试和申请在境内从事城市规划工作的管理办法，经国务院有关部门批准后，另行规定。

第二十四条 本规定由人事部、建设部按职责分工负责解释。本规定自发布之日起施行。


中华人民共和国土地管理法

中华人民共和国土地管理法

(1986年6月25日第六届全国人民代表大会常务委员会第十六次会议通过
根据1988年12月29日第七届全国人民代表大会常务委员会第五次会议
《关于修改<中华人民共和国土地管理法>的决定》修正
1998年8月29日第九届全国人民代表大会常务委员会第四次会议修订
1998年8月29日中华人民共和国主席令第8号发布）


第一章 总 则

第一章 总 则

    第一条　为了加强土地管理，维护土地的社会主义公有制，保护、开发土地资源，合理利用土地，切实保护耕地，促进社会经济的可持续发展，根据宪法，制定本法。

   第二条　中华人民共和国实行土地的社会主义公有制，即全民所有制和劳动群众集体所有制。
    全民所有，即国家所有土地的所有权由国务院代表国家行使。
    任何单位和个人不得侵占、买卖或者以其他形式非法转让土地。土地使用权可以依法转让。
    国家为公共利益的需要，可以依法对集体所有的土地实行征用。
    国家依法实行国有土地有偿使用制度。但是，国家在法律规定的范围内划拨国有土地使用权的除外。

    第三条　十分珍惜、合理利用土地和切实保护耕地是我国的基本国策。各级人民政府应当采取措施，全面规划，严格管理，保护、开发土地资源，制止非法占用土地的行为。

    第四条　国家实行土地用途管制制度。
    国家编制土地利用总体规划，规定土地用途，将土地分为农用地、建设用地和未利用地。严格限制农用地转为建设用地，控制建设用地总量，对耕地实行特殊保护。
    前款所称农用地是指直接用于农业生产的土地，包括耕地、林地、草地、农田水利用地、养殖水面等；建设用地是指建造建筑物、构筑物的土地，包括城乡住宅和公共设施用地、工矿用地、交通水利设施用地、旅游用地、军事设施用地等；未利用地是指农用地和建设用地以外的土地。
    使用土地的单位和个人必须严格按照土地利用总体规划确定的用途使用土地。

    第五条　国务院土地行政主管部门统一负责全国土地的管理和监督工作。
    县级以上地方人民政府土地行政主管部门的设置及其职责，由省、自治区、直辖市人民政府根据国务院有关规定确定。

    第六条　任何单位和个人都有遵守土地管理法律、法规的义务，并有权对违反土地管理法律、法规的行为提出检举和控告。

    第七条　在保护和开发土地资源、合理利用土地以及进行有关的科学研究等方面成绩显著的单位和个人，由人民政府给予奖励。


第二章 土地的所有权和使用权

第二章　土地的所有权和使用权

第八条　城市市区的土地属于国家所有。
    农村和城市郊区的土地，除由法律规定属于国家所有的以外，属于农民集体所有；宅基地和自留地、自留山，属于农民集体所有。

    第九条　国有土地和农民集体所有的土地，可以依法确定给单位或者个人使用。使用土地的单位和个人，有保护、管理和合理利用土地的义务。

    第十条　农民集体所有的土地依法属于村农民集体所有的，由村集体经济组织或者村民委员会经营、管理；已经分别属于村内两个以上农村集体经济组织的农民集体所有的，由村内各该农村集体经济组织或者村民小组经营、管理；已经属于乡（镇）农民集体所有的，由乡（镇）农村集体经济组织经营、管理。

    第十一条　农民集体所有的土地，由县级人民政府登记造册，核发证书，确认所有权。
    农民集体所有的土地依法用于非农业建设的，由县级人民政府登记造册，核发证书，确认建设用地使用权。
    单位和个人依法使用的国有土地，由县级以上人民政府登记造册，核发证书，确认使用权；其中，中央国家机关使用的国有土地的具体登记发证机关，由国务院确定。
    确认林地、草原的所有权或者使用权，确认水面、滩涂的养殖使用权，分别依照《中华人民共和国森林法》、《中华人民共和国草原法》和《中华人民共和国渔业法》的有关规定办理。

    第十二条　依法改变土地权属和用途的，应当办理土地变更登记手续。

    第十三条　依法登记的土地的所有权和使用权受法律保护，任何单位和个人不得侵犯。

    第十四条　农民集体所有的土地由本集体经济组织的成员承包经营，从事种植业、林业、畜牧业、渔业生产。土地承包经营期限为三十年。发包方和承包方应当订立承包合同，约定双方的权利和义务。承包经营土地的农民有保护和按照承包合同约定的用途合理利用土地的义务。农民的土地承包经营权受法律保护。
    在土地承包经营期限内，对个别承包经营者之间承包的土地进行适当调整的，必须经村民会议三分之二以上成员或者三分之二以上村民代表的同意，并报乡（镇）人民政府和县级人民政府农业行政主管部门批准。

    第十五条　国有土地可以由单位或者个人承包经营，从事种植业、林业、畜牧业、渔业生产。农民集体所有的土地，可以由本集体经济组织以外的单位或者个人承包经营，从事种植业、林业、畜牧业、渔业生产。发包方和承包方应当订立承包合同，约定双方的权利和义务。土地承包经营的期限由承包合同约定。承包经营土地的单位和个人，有保护和按照承包合同约定的用途合理利用土地的义务。
    农民集体所有的土地由本集体经济组织以外的单位或者个人承包经营的，必须经村民会议三分之二以上成员或者三分之二以上村民代表的同意，并报乡（镇）人民政府批准。

    第十六条　土地所有权和使用权争议，由当事人协商解决；协商不成的，由人民政府处理。
    单位之间的争议，由县级以上人民政府处理；个人之间、个人与单位之间的争议，由乡级人民政府或者县级以上人民政府处理。
    当事人对有关人民政府的处理决定不服的，可以自接到处理决定通知之日起三十日内，向人民法院起诉。
    在土地所有权和使用权争议解决前，任何一方不得改变土地利用现状。


第三章 土地利用总体规划

第三章　土地利用总体规划

    第十七条　各级人民政府应当依据国民经济和社会发展规划、国土整治和资源环境保护的要求、土地供给能力以及各项建设对土地的需求，组织编制土地利用总体规划。
    土地利用总体规划的规划期限由国务院规定。

    第十八条　下级土地利用总体规划应当依据上一级土地利用总体规划编制。
    地方各级人民政府编制的土地利用总体规划中的建设用地总量不得超过上一级土地利用总体规划确定的控制指标，耕地保有量不得低于上一级土地利用总体规划确定的控制指标。
    省、自治区、直辖市人民政府编制的土地利用总体规划，应当确保本行政区域内耕地总量不减少。

    第十九条　土地利用总体规划按照下列原则编制：
    （一）严格保护基本农田，控制非农业建设占用农用地；
    （二）提高土地利用率；
    （三）统筹安排各类、各区域用地；
    （四）保护和改善生态环境，保障土地的可持续利用；
    （五）占用耕地与开发复垦耕地相平衡。

    第二十条　县级土地利用总体规划应当划分土地利用区，明确土地用途。
    乡（镇）土地利用总体规划应当划分土地利用区，根据土地使用条件，确定每一块土地的用途，并予以公告。

    第二十一条　土地利用总体规划实行分级审批。
    省、自治区、直辖市的土地利用总体规划，报国务院批准。
    省、自治区人民政府所在地的市、人口在一百万以上的城市以及国务院指定的城市的土地利用总体规划，经省、自治区人民政府审查同意后，报国务院批准。
    本条第二款、第三款规定以外的土地利用总体规划，逐级上报省、自治区、直辖市人民政府批准；其中，乡（镇）土地利用总体规划可以由省级人民政府授权的设区的市、自治州人民政府批准。
    土地利用总体规划一经批准，必须严格执行。

    第二十二条　城市建设用地规模应当符合国家规定的标准，充分利用现有建设用地，不占或者尽量少占农用地。
    城市总体规划、村庄和集镇规划，应当与土地利用总体规划相衔接，城市总体规划、村庄和集镇规划中建设用地规模不得超过土地利用总体规划确定的城市和村庄、集镇建设用地规模。
    在城市规划区内、村庄和集镇规划区内，城市和村庄、集镇建设用地应当符合城市规划、村庄和集镇规划。

    第二十三条　江河、湖泊综合治理和开发利用规划，应当与土地利用总体规划相衔接。在江河、湖泊、水库的管理和保护范围以及蓄洪滞洪区内，土地利用应当符合江河、湖泊综合治理和开发利用规划，符合河道、湖泊行洪、蓄洪和输水的要求。

    第二十四条　各级人民政府应当加强土地利用计划管理，实行建设用地总量控制。
    土地利用年度计划，根据国民经济和社会发展计划、国家产业政策、土地利用总体规划以及建设用地和土地利用的实际状况编制。土地利用年度计划的编制审批程序与土地利用总体规划的编制审批程序相同，一经审批下达，必须严格执行。

    第二十五条　省、自治区、直辖市人民政府应当将土地利用年度计划的执行情况列为国民经济和社会发展计划执行情况的内容，向同级人民代表大会报告。

    第二十六条　经批准的土地利用总体规划的修改，须经原批准机关批准；未经批准，不得改变土地利用总体规划确定的土地用途。
    经国务院批准的大型能源、交通、水利等基础设施建设用地，需要改变土地利用总体规划的，根据国务院的批准文件修改土地利用总体规划。
    经省、自治区、直辖市人民政府批准的能源、交通、水利等基础设施建设用地，需要改变土地利用总体规划的，属于省级人民政府土地利用总体规划批准权限内的，根据省级人民政府的批准文件修改土地利用总体规划。

    第二十七条　国家建立土地调查制度。
    县级以上人民政府土地行政主管部门会同同级有关部门进行土地调查。土地所有者或者使用者应当配合调查，并提供有关资料。

    第二十八条　县级以上人民政府土地行政主管部门会同同级有关部门根据土地调查成果、规划土地用途和国家制定的统一标准，评定土地等级。

    第二十九条　国家建立土地统计制度。
    县级以上人民政府土地行政主管部门和同级统计部门共同制定统计调查方案，依法进行土地统计，定期发布土地统计资料。土地所有者或者使用者应当提供有关资料，不得虚报、瞒报、拒报、迟报。
    土地行政主管部门和统计部门共同发布的土地面积统计资料是各级人民政府编制土地利用总体规划的依据。

    第三十条　国家建立全国土地管理信息系统，对土地利用状况进行动态监测。


第四章 耕地保护

第四章　耕地保护

    第三十一条　国家保护耕地，严格控制耕地转为非耕地。
    国家实行占用耕地补偿制度。非农业建设经批准占用耕地的，按照“占多少，垦多少”的原则，由占用耕地的单位负责开垦与所占用耕地的数量和质量相当的耕地；没有条件开垦或者开垦的耕地不符合要求的，应当按照省、自治区、直辖市的规定缴纳耕地开垦费，专款用于开垦新的耕地。
    省、自治区、直辖市人民政府应当制定开垦耕地计划，监督占用耕地的单位按照计划开垦耕地或者按照计划组织开垦耕地，并进行验收。

    第三十二条　县级以上地方人民政府可以要求占用耕地的单位将所占用耕地耕作层的土壤用于新开垦耕地、劣质地或者其他耕地的土壤改良。

    第三十三条　省、自治区、直辖市人民政府应当严格执行土地利用总体规划和土地利用年度计划，采取措施，确保本行政区域内耕地总量不减少；耕地总量减少的，由国务院责令在规定期限内组织开垦与所减少耕地的数量与质量相当的耕地，并由国务院土地行政主管部门会同农业行政主管部门验收。个别省、直辖市确因土地后备资源匮乏，新增建设用地后，新开垦耕地的数量不足以补偿所占用耕地的数量的，必须报经国务院批准减免本行政区域内开垦耕地的数量，进行易地开垦。

    第三十四条　国家实行基本农田保护制度。下列耕地应当根据土地利用总体规划划入基本农田保护区，严格管理：
    （一）经国务院有关主管部门或者县级以上地方人民政府批准确定的粮、棉、油生产基地内的耕地；
    （二）有良好的水利与水土保持设施的耕地，正在实施改造计划以及可以改造的中、低产田；
    （三）蔬菜生产基地；
    （四）农业科研、教学试验田；
    （五）国务院规定应当划入基本农田保护区的其他耕地。
    各省、自治区、直辖市划定的基本农田应当占本行政区域内耕地的百分之八十以上。
    基本农田保护区以乡（镇）为单位进行划区定界，由县级人民政府土地行政主管部门会同同级农业行政主管部门组织实施。

    第三十五条　各级人民政府应当采取措施，维护排灌工程设施，改良土壤，提高地力，防止土地荒漠化、盐渍化、水土流失和污染土地。

第三十六条　非农业建设必须节约使用土地，可以利用荒地的，不得占用耕地；可以利用劣地的，不得占用好地。
    禁止占用耕地建窑、建坟或者擅自在耕地上建房、挖砂、采石、采矿、取土等。
    禁止占用基本农田发展林果业和挖塘养鱼。

第三十七条　禁止任何单位和个人闲置、荒芜耕地。已经办理审批手续的非农业建设占用耕地，一年内不用而又可以耕种并收获的，应当由原耕种该幅耕地的集体或者个人恢复耕种，也可以由用地单位组织耕种；一年以上未动工建设的，应当按照省、自治区、直辖市的规定缴纳闲置费；连续二年未使用的，经原批准机关批准，由县级以上人民政府无偿收回用地单位的土地使用权；该幅土地原为农民集体所有的，应当交由原农村集体经济组织恢复耕种。
    在城市规划区范围内，以出让方式取得土地使用权进行房地产开发的闲置土地，依照《中华人民共和国城市房地产管理法》的有关规定办理。
    承包经营耕地的单位或者个人连续二年弃耕抛荒的，原发包单位应当终止承包合同，收回发包的耕地。

    第三十八条　国家鼓励单位和个人按照土地利用总体规划，在保护和改善生态环境、防止水土流失和土地荒漠化的前提下，开发未利用的土地；适宜开发为农用地的，应当优先开发成农用地。
    国家依法保护开发者的合法权益。

    第三十九条　开垦未利用的土地，必须经过科学论证和评估，在土地利用总体规划划定的可开垦的区域内，经依法批准后进行。禁止毁坏森林、草原开垦耕地，禁止围湖造田和侵占江河滩地。
    根据土地利用总体规划，对破坏生态环境开垦、围垦的土地，有计划有步骤地退耕还林、还牧、还湖。

    第四十条　开发未确定使用权的国有荒山、荒地、荒滩从事种植业、林业、畜牧业、渔业生产的，经县级以上人民政府依法批准，可以确定给开发单位或者个人长期使用。

    第四十一条　国家鼓励土地整理。县、乡（镇）人民政府应当组织农村集体经济组织，按照土地利用总体规划，对田、水、路、林、村综合整治，提高耕地质量，增加有效耕地面积，改善农业生产条件和生态环境。
    地方各级人民政府应当采取措施，改造中、低产田，整治闲散地和废弃地。

    第四十二条　因挖损、塌陷、压占等造成土地破坏，用地单位和个人应当按照国家有关规定负责复垦；没有条件复垦或者复垦不符合要求的，应当缴纳土地复垦费，专项用于土地复垦。复垦的土地应当优先用于农业。


第五章 建设用地

第五章　建设用地

    第四十三条　任何单位和个人进行建设，需要使用土地的，必须依法申请使用国有土地；但是，兴办乡镇企业和村民建设住宅经依法批准使用本集体经济组织农民集体所有的土地的，或者乡（镇）村公共设施和公益事业建设经依法批准使用农民集体所有的土地的除外。
    前款所称依法申请使用的国有土地包括国家所有的土地和国家征用的原属于农民集体所有的土地。

    第四十四条　建设占用土地，涉及农用地转为建设用地的，应当办理农用地转用审批手续。
    省、自治区、直辖市人民政府批准的道路、管线工程和大型基础设施建设项目、国务院批准的建设项目占用土地，涉及农用地转为建设用地的，由国务院批准。
    在土地利用总体规划确定的城市和村庄、集镇建设用地规模范围内，为实施该规划而将农用地转为建设用地的，按土地利用年度计划分批次由原批准土地利用总体规划的机关批准。在已批准的农用地转用范围内，具体建设项目用地可以由市、县人民政府批准。
    本条第二款、第三款规定以外的建设项目占用土地，涉及农用地转为建设用地的，由省、自治区、直辖市人民政府批准。

    第四十五条　征用下列土地的，由国务院批准：
    （一）基本农田；
    （二）基本农田以外的耕地超过三十五公顷的；
    （三）其他土地超过七十公顷的。
    征用前款规定以外的土地的，由省、自治区、直辖市人民政府批准，并报国务院备案。
    征用农用地的，应当依照本法第四十四条的规定先行办理农用地转用审批。其中，经国务院批准农用地转用的，同时办理征地审批手续，不再另行办理征地审批；经省、自治区、直辖市人民政府在征地批准权限内批准农用地转用的，同时办理征地审批手续，不再另行办理征地审批，超过征地批准权限的，应当依照本条第一款的规定另行办理征地审批。

    第四十六条　国家征用土地的，依照法定程序批准后，由县级以上地方人民政府予以公告并组织实施。
    被征用土地的所有权人、使用权人应当在公告规定期限内，持土地权属证书到当地人民政府土地行政主管部门办理征地补偿登记。

    第四十七条　征用土地的，按照被征用土地的原用途给予补偿。
    征用耕地的补偿费用包括土地补偿费、安置补助费以及地上附着物和青苗的补偿费。征用耕地的土地补偿费，为该耕地被征用前三年平均年产值的六至十倍。征用耕地的安置补助费，按照需要安置的农业人口数计算。需要安置的农业人口数，按照被征用的耕地数量除以征地前被征用单位平均每人占有耕地的数量计算。每一个需要安置的农业人口的安置补助费标准，为该耕地被征用前三年平均年产值的四至六倍。但是，每公顷被征用耕地的安置补助费，最高不得超过被征用前三年平均年产值的十五倍。
    征用其他土地的土地补偿费和安置补助费标准，由省、自治区、直辖市参照征用耕地的土地补偿费和安置补助费的标准规定。
    被征用土地上的附着物和青苗的补偿标准，由省、自治区、直辖市规定。
    征用城市郊区的菜地，用地单位应当按照国家有关规定缴纳新菜地开发建设基金。
    依照本条第二款的规定支付土地补偿费和安置补助费，尚不能使需要安置的农民保持原有生活水平的，经省、自治区、直辖市人民政府批准，可以增加安置补助费。但是，土地补偿费和安置补助费的总和不得超过土地被征用前三年平均年产值的三十倍。
    国务院根据社会、经济发展水平，在特殊情况下，可以提高征用耕地的土地补偿费和安置补助费的标准。

   第四十八条　征地补偿安置方案确定后，有关地方人民政府应当公告，并听取被征地的农村集体经济组织和农民的意见。

    第四十九条　被征地的农村集体经济组织应当将征用土地的补偿费用的收支状况向本集体经济组织的成员公布，接受监督。禁止侵占、挪用被征用土地单位的征地补偿费用和其他有关费用。

    第五十条　地方各级人民政府应当支持被征地的农村集体经济组织和农民从事开发经营，兴办企业。

    第五十一条　大中型水利、水电工程建设征用土地的补偿费标准和移民安置办法，由国务院另行规定。

    第五十二条　建设项目可行性研究论证时，土地行政主管部门可以根据土地利用总体规划、土地利用年度计划和建设用地标准，对建设用地有关事项进行审查，并提出意见。

    第五十三条　经批准的建设项目需要使用国有建设用地的，建设单位应当持法律、行政法规规定的有关文件，向有批准权的县级以上人民政府土地行政主管部门提出建设用地申请，经土地行政主管部门审查，报本级人民政府批准。

    第五十四条　建设单位使用国有土地，应当以出让等有偿使用方式取得；但是，下列建设用地，经县级以上人民政府依法批准，可以以划拨方式取得：
    （一）国家机关用地和军事用地；
    （二）城市基础设施用地和公益事业用地；
    （三）国家重点扶持的能源、交通、水利等基础设施用地；
    （四）法律、行政法规规定的其他用地。

    第五十五条　以出让等有偿使用方式取得国有土地使用权的建设单位，按照国务院规定的标准和办法，缴纳土地使用权出让金等土地有偿使用费和其他费用后，方可使用土地。
    自本法施行之日起，新增建设用地的土地有偿使用费，百分之三十上缴中央财政，百分之七十留给有关地方人民政府，都专项用于耕地开发。

    第五十六条　建设单位使用国有土地的，应当按照土地使用权出让等有偿使用合同的约定或者土地使用权划拨批准文件的规定使用土地；确需改变该幅土地建设用途的，应当经有关人民政府土地行政主管部门同意，报原批准用地的人民政府批准。其中，在城市规划区内改变土地用途的，在报批前，应当先经有关城市规划行政主管部门同意。

    第五十七条　建设项目施工和地质勘查需要临时使用国有土地或者农民集体所有的土地的，由县级以上人民政府土地行政主管部门批准。其中，在城市规划区内的临时用地，在报批前，应当先经有关城市规划行政主管部门同意。土地使用者应当根据土地权属，与有关土地行政主管部门或者农村集体经济组织、村民委员会签订临时使用土地合同，并按照合同的约定支付临时使用土地补偿费。
    临时使用土地的使用者应当按照临时使用土地合同约定的用途使用土地，并不得修建永久性建筑物。
    临时使用土地期限一般不超过二年。

    第五十八条　有下列情形之一的，由有关人民政府土地行政主管部门报经原批准用地的人民政府或者有批准权的人民政府批准，可以收回国有土地使用权：
    （一）为公共利益需要使用土地的；
    （二）为实施城市规划进行旧城区改建，需要调整使用土地的；
    （三）土地出让等有偿使用合同约定的使用期限届满，土地使用者未申请续期或者申请续期未获批准的；
    （四）因单位撤销、迁移等原因，停止使用原划拨的国有土地的；
    （五）公路、铁路、机场、矿场等经核准报废的。
    依照前款第（一）项、第（二）项的规定收回国有土地使用权的，对土地使用权人应当给予适当补偿。

    第五十九条　乡镇企业、乡（镇）村公共设施、公益事业、农村村民住宅等乡（镇）村建设，应当按照村庄和集镇规划，合理布局，综合开发，配套建设；建设用地，应当符合乡（镇）土地利用总体规划和土地利用年度计划，并依照本法第四十四条、第六十条、第六十一条、第六十二条的规定办理审批手续。

    第六十条　农村集体经济组织使用乡（镇）土地利用总体规划确定的建设用地兴办企业或者与其他单位、个人以土地使用权入股、联营等形式共同举办企业的，应当持有关批准文件，向县级以上地方人民政府土地行政主管部门提出申请，按照省、自治区、直辖市规定的批准权限，由县级以上地方人民政府批准；其中，涉及占用农用地的，依照本法第四十四条的规定办理审批手续。
    按照前款规定兴办企业的建设用地，必须严格控制。省、自治区、直辖市可以按照乡镇企业的不同行业和经营规模，分别规定用地标准。

    第六十一条　乡（镇）村公共设施、公益事业建设，需要使用土地的，经乡（镇）人民政府审核，向县级以上地方人民政府土地行政主管部门提出申请，按照省、自治区、直辖市规定的批准权限，由县级以上地方人民政府批准；其中，涉及占用农用地的，依照本法第四十四条的规定办理审批手续。

    第六十二条　农村村民一户只能拥有一处宅基地，其宅基地的面积不得超过省、自治区、直辖市规定的标准。
    农村村民建住宅，应当符合乡（镇）土地利用总体规划，并尽量使用原有的宅基地和村内空闲地。
    农村村民住宅用地，经乡（镇）人民政府审核，由县级人民政府批准；其中，涉及占用农用地的，依照本法第四十四条的规定办理审批手续。
    农村村民出卖、出租住房后，再申请宅基地的，不予批准。

    第六十三条　农民集体所有的土地的使用权不得出让、转让或者出租用于非农业建设；但是，符合土地利用总体规划并依法取得建设用地的企业，因破产、兼并等情形致使土地使用权依法发生转移的除外。

    第六十四条　在土地利用总体规划制定前已建的不符合土地利用总体规划确定的用途的建筑物、构筑物，不得重建、扩建。

    第六十五条　有下列情形之一的，农村集体经济组织报经原批准用地的人民政府批准，可以收回土地使用权：
    （一）为乡（镇）村公共设施和公益事业建设，需要使用土地的；
    （二）不按照批准的用途使用土地的；
    （三）因撤销、迁移等原因而停止使用土地的。
    依照前款第（一）项规定收回农民集体所有的土地的，对土地使用权人应当给予适当补偿。


第六章 监督检查

第六章　监督检查

    第六十六条　县级以上人民政府土地行政主管部门对违反土地管理法律、法规的行为进行监督检查。
    土地管理监督检查人员应当熟悉土地管理法律、法规，忠于职守、秉公执法。

    第六十七条　县级以上人民政府土地行政主管部门履行监督检查职责时，有权采取下列措施：
    （一）要求被检查的单位或者个人提供有关土地权利的文件和资料，进行查阅或者予以复制；
    （二）要求被检查的单位或者个人就有关土地权利的问题作出说明；
    （三）进入被检查单位或者个人非法占用的土地现场进行勘测；
    （四）责令非法占用土地的单位或者个人停止违反土地管理法律、法规的行为。

    第六十八条　土地管理监督检查人员履行职责，需要进入现场进行勘测、要求有关单位或者个人提供文件、资料和作出说明的，应当出示土地管理监督检查证件。

    第六十九条　有关单位和个人对县级以上人民政府土地行政主管部门就土地违法行为进行的监督检查应当支持与配合，并提供工作方便，不得拒绝与阻碍土地管理监督检查人员依法执行职务。

    第七十条　县级以上人民政府土地行政主管部门在监督检查工作中发现国家工作人员的违法行为，依法应当给予行政处分的，应当依法予以处理；自己无权处理的，应当向同级或者上级人民政府的行政监察机关提出行政处分建议书，有关行政监察机关应当依法予以处理。

    第七十一条　县级以上人民政府土地行政主管部门在监督检查工作中发现土地违法行为构成犯罪的，应当将案件移送有关机关，依法追究刑事责任；不构成犯罪的，应当依法给予行政处罚。

    第七十二条　依照本法规定应当给予行政处罚，而有关土地行政主管部门不给予行政处罚的，上级人民政府土地行政主管部门有权责令有关土地行政主管部门作出行政处罚决定或者直接给予行政处罚，并给予有关土地行政主管部门的负责人行政处分。


第七章 法律责任

第七章　法律责任

    第七十三条　买卖或者以其他形式非法转让土地的，由县级以上人民政府土地行政主管部门没收违法所得；对违反土地利用总体规划擅自将农用地改为建设用地的，限期拆除在非法转让的土地上新建的建筑物和其他设施，恢复土地原状，对符合土地利用总体规划的，没收在非法转让的土地上新建的建筑物和其他设施；可以并处罚款；对直接负责的主管人员和其他直接责任人员，依法给予行政处分；构成犯罪的，依法追究刑事责任。

    第七十四条　违反本法规定，占用耕地建窑、建坟或者擅自在耕地上建房、挖砂、采石、采矿、取土等，破坏种植条件的，或者因开发土地造成土地荒漠化、盐渍化的，由县级以上人民政府土地行政主管部门责令限期改正或者治理，可以并处罚款；构成犯罪的，依法追究刑事责任。

    第七十五条　违反本法规定，拒不履行土地复垦义务的，由县级以上人民政府土地行政主管部门责令限期改正；逾期不改正的，责令缴纳复垦费，专项用于土地复垦，可以处以罚款。

    第七十六条　未经批准或者采取欺骗手段骗取批准，非法占用土地的，由县级以上人民政府土地行政主管部门责令退还非法占用的土地，对违反土地利用总体规划擅自将农用地改为建设用地的，限期拆除在非法占用的土地上新建的建筑物和其他设施，恢复土地原状，对符合土地利用总体规划的，没收在非法占用的土地上新建的建筑物和其他设施，可以并处罚款；对非法占用土地单位的直接负责的主管人员和其他直接责任人员，依法给予行政处分；构成犯罪的，依法追究刑事责任。
    超过批准的数量占用土地，多占的土地以非法占用土地论处。

    第七十七条　农村村民未经批准或者采取欺骗手段骗取批准，非法占用土地建住宅的，由县级以上人民政府土地行政主管部门责令退还非法占用的土地，限期拆除在非法占用的土地上新建的房屋。
    超过省、自治区、直辖市规定的标准，多占的土地以非法占用土地论处。

    第七十八条　无权批准征用、使用土地的单位或者个人非法批准占用土地的，超越批准权限非法批准占用土地的，不按照土地利用总体规划确定的用途批准用地的，或者违反法律规定的程序批准占用、征用土地的，其批准文件无效，对非法批准征用、使用土地的直接负责的主管人员和其他直接责任人员，依法给予行政处分；构成犯罪的，依法追究刑事责任。非法批准、使用的土地应当收回，有关当事人拒不归还的，以非法占用土地论处。
    非法批准征用、使用土地，对当事人造成损失的，依法应当承担赔偿责任。

    第七十九条　侵占、挪用被征用土地单位的征地补偿费用和其他有关费用，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

    第八十条　依法收回国有土地使用权当事人拒不交出土地的，临时使用土地期满拒不归还的，或者不按照批准的用途使用国有土地的，由县级以上人民政府土地行政主管部门责令交还土地，处以罚款。

    第八十一条　擅自将农民集体所有的土地的使用权出让、转让或者出租用于非农业建设的，由县级以上人民政府土地行政主管部门责令限期改正，没收违法所得，并处罚款。

    第八十二条　不依照本法规定办理土地变更登记的，由县级以上人民政府土地行政主管部门责令其限期办理。

    第八十三条　依照本法规定，责令限期拆除在非法占用的土地上新建的建筑物和其他设施的，建设单位或者个人必须立即停止施工，自行拆除；对继续施工的，作出处罚决定的机关有权制止。建设单位或者个人对责令限期拆除的行政处罚决定不服的，可以在接到责令限期拆除决定之日起十五日内，向人民法院起诉；期满不起诉又不自行拆除的，由作出处罚决定的机关依法申请人民法院强制执行，费用由违法者承担。

    第八十四条　土地行政主管部门的工作人员玩忽职守、滥用职权、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。


第八章 附 则

第八章　附　则

    第八十五条　中外合资经营企业、中外合作经营企业、外资企业使用土地的，适用本法；法律另有规定的，从其规定。

    第八十六条　本法自1999年1月1日起施行。
    附：《刑法》有关条文

    第二百二十八条　以牟利为目的，违反土地管理法规，非法转让、倒卖土地使用权，情节严重的，处三年以下有期徒刑或者拘役，并处或者单处非法转让、倒卖土地使用权价额百分之五以上百分之二十以下罚金；情节特别严重的，处三年以上七年以下有期徒刑，并处非法转让、倒卖土地使用权价额百分之五以上百分之二十以下罚金。

    第三百四十二条　违反土地管理法规，非法占用耕地改作他用，数量较大，造成耕地大量毁坏的，处五年以下有期徒刑或者拘役，并处或者单处罚金。

    第四百一十条　国家机关工作人员徇私舞弊，违反土地管理法规，滥用职权，非法批准征用、占用土地，或者非法低价出让国有土地使用权，情节严重的，处三年以下有期徒刑或者拘役；致使国家或者集体利益遭受特别重大损失的，处三年以上七年以下有期徒刑。


中华人民共和国环境保护法

中华人民共和国环境保护法

（1989年12月26日七届全国人民代表大会常务委员会

第十一次会议通过 1989年12月26日中华人民共和国主席令

第二十二号公布 自公布之日起施行)


第一章 总 则

第一章 总 则

    第一条　为保护和改善生活环境与生态环境，防治污染和其他公害，保障人体健康，促进社会主义现代业化建设的发展，制定本法。

    第二条 本法所称环境，是指影响人类社会生存和发展的确各种天然的和经过人工改造的自然因素总体，包括大气、水、海洋、土地、矿藏、森林、草原、野生动物、自然古迹、人文遗迹、自然保护区、风景名胜区、城市和乡村等。

    第三条 本法适用于中华人民共和国领域和中华人民共和国管辖的确其他海域。

    第四条 国家制定的环境保护规划必须纳入国民经济和社会发展计划，国家采取有利于环境保护的经济、技术政策和措施。使环境保护工作同经济建设和社会发展相协调。

    第五条 国家鼓励环境保护科学教育事业的发展，加强环境保护科学技术的研究和开发，提高保护科学技术水平，普及环境保护的科学知识。

    第六条 一切单位和个人都有保护环境的义务，并有权对污染和破坏环境单位和个人进行检举和控告。
县级以上地方人民政府环境保护行政主管部门，对本辖区的环境保护工作实施统一管理。

    第七条 国务院环境保护行政部门，对全国环境保护工作实施统一监督管理。
县级以上地方人民政府环境保护行政主管部门，对本辖区的环境保护工作实施统一监督管理。
国家海洋行政主管部门、港务监督、渔政渔港监督、军队环境保护部门和各级公安、交通、铁道、民　航管理部门，依照有关法律的的规定对环境污染防治实施监督管理。
县级以上人民政府的土地、矿产、林业、水利行政主管部门，依照有关法律的规定对资源的保护实施监督管理。

    第八条 对保护和改善环境有显著成绩的单位和个人，有人民政府给予奖励。


第二章 环境监督管理

第二章　环境监督管理

第九条 国务院环境保护行政主管部门制定国家环境质量标准。

    省、自治区、直辖市人民政府对国家环境质量标准中未作规定的项目，可以制定地方环境标准，并报国务院环境保护行政主管部门备案。

    第十条　国务院环境保护行政主管部门根据国家环境质量标准和国家经济、技术条件。制定国家污染物排放标准。

    省、自治区、直辖市人民政府对国家污染物排放标准中未作规定的项目，可以制定地方污染物排放标准；对国家污染物排放标准中已作规定的项目，可以制定严于国家污染物排放标准。地方污染物排放标准须报国务院环境保护行政主管部门备案。

    凡是向已有地方污染物排放标准的区域排放污染物的，应当执行地方污染物排放标准。

    第十一条　国务院环境保护行政主管部门建立监测制度，制定监测规范，会同有关部门组织监测网络，加强对环境监测的管理。

    国务院和省、自治区、直辖市人民政府的环境保护行政主管部门，应当定期发布环境公报。

    第十二条 县级以上人民政府的环境保护行政主管部门，应当会同有关部门对管辖范围内的环境状况进行调查和评价，拟订环境保护计划，经计划部门综合平衡后，报同级人民政府批准实施。

    第十三条 建设污染环境项目，必须遵守国家有关建设项目环境保护管理的规定。

    建设项目的环境影响报告书，必须对建设项目产生的污染和对环境的影响作出评价，规定防治措施，经项目主管部门预审并依照规定的程序报环境保护行政主管部门批准。环境影响报告书经批准后，计划部门方可批准建设项目设计书。

    第十四条 县级以上人民政府环境保护行政主管部门或者其他依照法律规定行使环境监督管理权的部门，有权对管辖范围内的排污单位进行现场检查。被检查的单位应当如实反映情况，提供必要的确资料。检查机关应为被检查机关保守技术秘密和业务秘密。

    第十五条 跨行政区的环境污染和环境破坏的防治工作，由有关地方人民政府协商解决，或者由上级人民政府协调解决，作出决定。


第三章 保护和改善环境

第三章　保护和改善环境

    第十六条 地方各级人民政府，应当对本辖区的环境质量负责，采取措施改善环境质量。

    第十七条 各级人民政府对具有代表性的各种类型的自然生态系统区域，珍稀、濒危的野生动物自然分布区域，重要的水源涵养区域，具有重大科学文化价值的地质构造、著名的确溶洞和化石分布区、冰川、火山、温泉等自然遗迹，以及人文遗迹、古树名木，应当采取措施加以保护，严禁破坏。

    第十八条 在国务院、国务院有关部门和省、自治区、直辖市人民政府规定的风景名胜区、自然保护区和其他需要特别保护的区域内，不得建设污染环境的工业生产设施；建设其他设施，其污染物排放不得超过规定的排放标准。已经建成的设施，其污染物排放超过规定排放标准的，限期治理。

    第十九条 开发利用自然资源，必须采取措施保护生态环境。

    第二十条 各级人民政府应当加强对农业环境的保护，防治土壤污染、土地沙化、盐渍化、贫瘠化、沼泽化、地面沉降和防治植被破坏、水土流失、水源枯竭、种源灭绝以及其他生态失调现象的发生和发展，推广植物病虫害的综合防治，合理利用化肥、农药及植物生长激素。

    第二十一条 国务院和沿海地方人民政府应当加强对海洋环境的确保护。向海洋排放污染物、倾倒废弃物，进行海岸工程建设和海洋石油勘探开发，必须依照法律的规定，防止对海洋环境的污染损害。

    第二十二条 制定城市规划，应当确定保护和改善环境的确目标和蔼任务。

    第二十三条 城乡建设应当结合当地自然环境的特点，保护植被、水域和自然景观，加强城市园林、绿地和风景名胜区的建设。


第四章 防治环境污染和其他公害

第四章　防治环境污染和其他公害

   第二十四条 产生环境污染和其他公害的单位，必须把环境保护工作纳入计划，建立环境保护责任制度；采取有效措施，防治在生产建设或者其他活动中产生的废气、废水、废渣、粉尘、恶臭气体、放射性物质以及噪声、振动、电磁波辐射等对环境的污染和危害。

    第二十五条 新建工业企业和现有工业企业的技术改造，应当采用资源利用率高、污染物排放量少的设备和工艺，采用经济合理的废弃物综合利用技术和污染物处理技术。

    第二十六条 建设项目中防治污染的措施，必须与主体工程同时设计、同时施工、同时投产使用。防治污染的设施必须经原审批环境影响报告书的环境保护行政主管部门验收合格后，该建设项目方可投入生产或者使用。

    防治污染的设施不得擅自拆除或者闲置，确有必要拆除或者闲置的，必须征得所在地的环境保护行政主管部门的同意。

    第二十七条 排放污染物的企业事业单位，必须依照国务院环境保护行政主管部门的规定申报登记。

    第二十八条 排放污染物超过国家或者地方规定的污染物排放标准的企业事业单位，依照国家规定缴纳超标准排污费，并负责治理。水污染防治法另有规定的，依照水污染防治发的规定执行。

    征收的超标准排污费必须用于污染的防治，不得挪作他用，具体使用办法由国务院规定。

    第二十九条 对造成环境严重污染的企业事业单位，限期治理。

    中央或省、自治区、直辖市人民政府直接管辖的企业事业单位的限期治理，由省、自治区、直辖市人民政府决定。市、县或者市、县以下人民政府管辖的企业事业单位的限期治理，由市、县人民政府决定。被限期治理的企业事业单位必须如期完成治理任务。

    第三十条 禁止引进不符合我国环境保护规定要求的技术和设备。

    第三十一条 因发生事故或者其他突然性事件，造成或者可能造成污染事故的单位，必须立即采取措施处理，及时通报可能受到污染危害的单位和居民，并向当地环境保护行政主管部门和有关部门部门报告，接受调查处理。

    可能发生重大污染事故的企业事业单位，应当采取措施，加强防范。

    第三十二条 县级以上人民政府环境保护政主管部门，在环境受到严重污染威胁居民购买力生命财产安全时，必须立即向当地人民政府报告，有人民政府采取有效措施，解除或者减轻危害。

    第三十三条 生产、储存、运输、销售、使用有毒化学物品和含有放射性物质的物品，必须遵守国家有关规定，防止污染环境。

    第三十四条 任何单位不得将产生严重污染的生产设备转移给没有污染防治能力的单位使用。


第五章 法律责任

第五章　法律责任

第三十五条 违反本法规定，有下列行为之一的，环境保护行政主管部门或者其他依照法律规定行使环境监督管理权的部门可以根据不同情节，给予警告或者处以罚款。

    （一） 拒绝环境保护行政主管部门或者其他依照法律规定行使环境监督管理权的部门现场检查或者在被检查时弄虚作假的。

    （二） 拒报或者谎报国务院环境保护行政主管部门规定的有关污染物排放申报事项的。

    （三） 不按国家规定缴纳超标准排污费的。

    （四） 引进不符合我国环境保护规定要求的技术和设备的

    （五） 将产生严重污染的生产设备转移给没有污染防治能力的单位使用的。

    第三十六条 建设项目的防止污染设施没有建成或者没有达到国家规定的要求，投入生产或者使用的，由批准该建设项目的环境影响报告书的环境保护行政主管部门责令停止生产或者使用，可以并处罚款。

    第三十七条 未经环境保护行政主管部门同意，擅自拆除或者闲置防治污染的设施，污染物排放超过规定的排放标准的，由环境保护行政主管部门责令重新安装使用，并处罚款。

    第三十八条 对违反本法规定，造成环境污染事故的企业事业单位，由环境保护行政主管部门或者其他依照法律规定行使环境监督管理权的部门根据所造成的危害后果处以罚款；情节严重的，对有关责任人员由其所在单位或者政府主观机关给予行政处分。

    第三十九条 对经限期治理逾期未完成治理任务的企业事业单位，除依照国家规定加收超标准排污费外，可以根据所造成的危害后果处以罚款，或者责令停业、关闭。

    前款规定的罚款由环境保护行政主管部门决定。责令停业、关闭，由作出限期治理决定的人民政府决定；责令中央直接管辖的企业事业单位停业、关闭，须报国务院批准。

    第四十条 当事人对行政处罚不服的，可以在接到处罚通知之日起15日内，向作出处罚决定的机关的上一级机关申请复议；对复议决定不服的，可以在接到复议通知之日起15日内，向人民法院起诉。当事人也可以在接到处罚通知之日起15日内，直接向人民法院起诉。当事人逾期不申请复议、也不向人民法院起诉、又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

    第四十一条 造成环境污染危害的，有责任排除危害，并对直接受到损害的单位或者个人赔偿损失。

    赔偿责任和赔偿金额的纠纷，可以根据当事人的请求，有环境保护行政主管部门或者其他依照法律规定行使环境监督管理权的部门处理，当事人对处理决定不服的，可以向人民法院起诉。当事人也可以直接向人民法院起诉。

    完全由于不可抗拒的自然灾害，并经及时采取合理措施，仍然不能避免造成环境污染损害的，免于承担责任。

    第四十二条 因环境污染损害赔偿提起诉讼的时效期间为3年，从当事人知道或者应当知道受到污染损害起时计算。

    第四十三条 违反本法规定，造成重大环境污染事故，导致公私财产重大损失或者人身伤亡的严重后果的，对直接责任人员依法追究刑事责任。

    第四十四条 违反本法规定，造成土地、森林、草原、水、矿产、渔业、野生动物等资源的破坏的，依照有关法律的规定承担法律责任。

    第四十五条 环境保护监督管理人员滥用职权、玩忽职守、徇私舞弊的，由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依法追究刑事责任。


第六章 附 则

第六章　附 则

第四十六条 中华人民共和国缔结或者参加的与环境保护有关的国际公约，同中华人民共和国的法律有不同规定的，适用国际公约的规定，但中华人民共和国声明保留的条款除外。

    第四十七条 本法自发布之日起施行。《中华人民共和国环境保护法（试行）》同时废止。


建设项目环境保护管理条例

建设项目环境保护管理条例

(１９９８年１１月29日中华人民共和国令第２５３号发布)


第一章 总 则

第一章 总 则

第一条 为了防止建设项目产生新的污染、破坏生态环境，制定本条例。

第二条 在中华人民共和国领域和中华人民共和国管辖的其他海域内建设对环境有影响的建设项目，适用本条例。

第三条 建设产生污染的建设项目，必须遵守污染物排放的国家标准和地方标准；在实施重点污染物排放总量控制的区域内，还必须符合重点污染物排放总量控制的要求。

第四条 工业建设项目应当采用能耗物耗小、污染物产生量少的清洁生产工艺，合理利用自然资源，防止环境污染和生态破坏。

第五条 改建、扩建项目和技术改造米许采取措施，治理与该项目有关的原有环境污染和生态破坏。


第二章 环境影响评价

第二章 环境影响评价

第六条 国家实行建设项目环境影响评价制度。
建设项目的环境影响评价工作，由取得相当资格证书的单位承担。

第七条 国家根据建设项目对环境的影响程度，按照下列规定对建设项目的环境保护实行分类管理：
（一） 建设项目对环境可能造成重大影响的，应当编制环境影响报告书，对建设项目产生的污染和对环境的影响进行全面、详细的评价；
（二） 建设项目对环境可能造成轻度影响的，应当编制环境影响报告表，对建设项目产生的污染和对环境的影响进行分析或者专项评价；
（三） 建设项目对环境影响很小，不需要进行环境影响评价的，应当填报环境影响登记表。
建设项目环境保护分类管理名录，由国务院环境保护行政主管部门制订并公布。

第八条 建设项目环境影响报告书，应当包括下列内容：
（一） 建设项目概况；
（二） 建设项目周围环境现状；
（三） 建设项目对环境可能造成影响的分析和预测；
（四） 环境保护措施及其经济、技术论证；
（五） 环境影响经济损益分析；
（六） 对建设项目实施环境监测的建议；
（七） 环境影响评价结论。
涉及水土保持的建设项目，还必须有经水行政主管部门审查同意的水土保持方案。
建设项目环境影响报告表、环境影响登记表的内容和格式，由国务院环境保护行政主管部门规定。

第九条 建设单位应当在建设项目可行性研究阶段报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表；但是，铁路、交通等建设项目，经有审批权的环境保护行政主管部门同意，可以在初步设计完成前报批环境影响报告书或者环境影响报告表。
按照国家有关规定，不需要进行可行性研究的建设项目，建设单位应当在建设项目开工前包报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表；其中，需要办理营业执照的，建设单位建设单位应当应当办理营业执照前包批建设项目环境影响报告书、环境影响报告表或者环境影响登记表。

第十条 建设项目环境影响报告书中、环境影响报表或者环境影响登记表，由建设单位报有审批权的环境保护行政主管部门审批；建设项目有行业主管部门的，其环境影响报告书或者环境影响报告表应当经行业主管部门预审后，报有审批权的环境保护行政主管部门审批。
海岸工程建设项目环境影响报告书或者环境影响报告表，经海洋行政主管部门审核并签署意见后，报环境保护行政主管部门审批。
环境保护行政主管部门应当自收到建设项目环境影响报告书之日起60日内、收到环境影响报告表之日起30日内、收到环境影响登记表之日起15日内，分别作出审批决定并书面通知建设单位。
预审、审核 、审批建设项目环境影响报告书、环境影响报告表或者环境影响登记表，不得收取任何费用。

第十一条 国务院环境保护行政主管部门负责审批下列建设项目环境影响报告书、环境影响报告表或者环境影响登记表：
（一） 核设施、绝密工程等特殊性质的建设项目；
（二） 跨省、自治区、直辖市行政区域的建设项目；
（三） 国务院审批的或者国务院授权有关部门审批的建设项目。
前款规定以外的建设项目环境影响报告书、环境影响报告表或者环境影响登记表的审批权限，由省、自治区、直辖市人民政府规定。
建设项目造成跨行政区环境影响，有关环境保护行政主管部门对环境影响评价结论有争议的，其环境影响报告书或者环境影响报告表由共同上一级环境保护行政主管部门审批。

第十二条 建设项目环境影响报告书、环境影响报告表或者环境影响登记表经批准后，建设项目的性质、规模、地点或者采用的生产工艺发生重大变化的，建设单位应当重新报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表。
建设项目环境影响报告书、环境影响报告表或者环境影响登记表自批准之日起满5年，建设项目方开工建设的，其环境影响报告书、环境影响报告表或者环境影响登记表应当报原审批机关重新审核。原审批机关应当自收到建设项目环境影响报告书、环境影响报告表或者环境影响登记表之日起10日内，将审核意见书面通知建设单位；逾期未通知的，视为审核同意。

第十三条 国家对从事建设项目环境影响评价工作的单位实行资格审查制度。
从事建设项目环境影响评价工作的单位，必须取得国务院环境保护行政主管部门颁发的资格证书，按照资格证书规定的等级和范围，从事建设项目环境影响评价工作，并对评价结论负责。
国务院环境保护行政主管部门对已经颁发资格证书的从事建设项目环境影响评价工作的单位名单，应当定期予以分布。具体办法由国务院环境保护行政主管部门制定。
从事建设项目环境影响评价工作的单位，必须严格执行国家规定的收费标准。

第十四条 建设单位可以采取公开招标的方式，选择从事环境影响评价工作的单位，对建设项目进行环境影响评价。
任何行政机关不得为建设单位指定从事环境影响评价工作的单位，进行环境影响评价。

第十五条 建设单位编制环境影响报告书，应当依照有关法律规定，征求建设项目所在地有关单位和居民的意见。


第三章 环境保护设施建设

第三章 环境保护设施建设

第十六条 建设项目需要配套建设的环境保护设施，必须与主体工程同时设计、同时施工、同时投产使用。

第十七条 建设项目的初步设计，应当按照环境保护设计规范的要求，编制环境保护篇章，并依据经批准的建设项目环境影响报告书或者环境影响报告表，在环境保护篇章落实防治环境污染和生态破坏的措施以及环境保护设施投资概算。

第十八条 建设项目的主体工程完工后，需要进行试生产的，其配套建设的环境保护设施必须与主体工程同时投入试运行。

第十九条 建设项目试生产期间，建设单位应当对环境保护设施运行情况和建设项目对环境的影响进行监测。

第二十条 建设项目竣工后，建设单位应当向审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门，申请该建设项目需要配套建设的环境保护设施竣工验收。
环境保护设施竣工验收，应当与主体工程竣工验收同时进行。需要进行试生产的建设项目，建设单位应当自建设项目投入试生产之日起3个月内，向审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门，申请该建设项目需要配套建设的环境保护设施竣工验收。

第二十一条 分期建设、分期投入生产或者使用的建设项目，其相应的环境保护设施应当分期验收。

第二十二条 环境保护行政主管部门应当自收到环境保护设施竣工验收申请之日起30日内，完成验收。

第二十三条 建设项目需要配套建设的环境保护设施经验收合格，该建设项目方可正式投入生产或者使用。


第四章 法律建设

第四章 法律建设

第二十四条 违反本条例规定，有下列行为之一的，由负责审批建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令限期补办手续；逾期不补办手续，擅自开工建设的，责令停止建设，可以处以10万元以下的罚款：
（一） 未报批建项目环境影响报告书、环境影响报告表或者环境影响登记表的；
（二） 建设项目的性质、规模、地点或者采用的生产工艺发生重大变化，未重新报批建设项目环境影响报告书、环境影响报告表或者环境影响登记表的；
（三） 建设项目环境影响报告书、环境影响报告表或者环境影响登记表自批准之日起满5年，建设项目方开工建设，其环境影响报告书、环境影响报告表或者环境影响登记表未报原审批机关重新审核的。

第二十五条 建设项目环境影响报告书、环境影响报告表或者环境影响登记表未经批准或者未经原审批机关重新审核同意，擅自开工建设的，由负责审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令停止建设，限期恢复原状，可以处10万元以下的罚款。

第二十六条 违反本条例规定，试生产建设项目配套建设的环境保护设施与主体同时投入试运行的，由审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令限期改正；逾期不改正的，责令停止试生产，可以处5万元以下的罚款。

第二十七条 违反本条例规定，建设项目投入试生产超过3个月，建设单位未申请环境保护设施竣工验收的，由审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令限期办理环境保护设施竣工验收手续；逾期未办理的，责令停止试生产，可以处5万元以下的罚款。

第二十八条 违反本条例规定，建设项目需要配套建设的环境保护设施未建成、未经验收或者经验收不合格，主体工程正式投入生产或者使用的，由审批该建设项目环境影响报告书、环境影响报告表或者环境影响登记表的环境保护行政主管部门责令停止生产或者使用，可以处10万元以下的罚款。

第二十九条 从事建设项目环境影响评价工作的单位，在环境影响评价工作中弄虚作假的，由国务院环境保护行政主管部门吊销资格证书，并处所收费用1倍以上3倍以下的罚款。

第三十条 环境保护行政主管部门的工作人员徇私舞弊、滥用职权、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。


第五章 附 则

第五章 附 则

第三十一条 流域开发、开发区建设、城市新区建设和旧区改建等区域性开发，编制建设规划时，应当进行环境影响评价。具体办法由国务院环境保护行政主管部门会同国务院有关部门另行规定。

第三十二条 海洋石油勘探开发建设项目的环境保护管理，按照国务院关于海洋石油勘探开发环境保护管理的规定执行。

第三十三条 军事设施建设项目的环境保护管理，按照中央军事委员会的有关规定执行。

第三十四条 本条例自发布之日起施行。


中华人民共和国文物保护法

中华人民共和国文物保护法

（１９８２年１１月１９日第五届全国人民代表大会常务委员会第二十五次会议通过

１９８２年１１月１９日全国人民代表大会常务委员会第十一号公布）


第一章 总 则

第一章　总　则

第一条　为了加强国家对文物的保护，有利于开展科学研究工作，继承我国优秀的历史文化遗产，进行爱国主义和革命传统教育，建设社会主义精神文明，特制定本法。

第二条　在中华人民共和国境内，下列具有历史、艺术、科学价值的文物，受国家保护：
    （一）具有历史、艺术、科学价值的古文化遗址、古墓葬、古建筑、石窟寺和石刻；
    （二）与重大历史事件、革命运动和著名人物有关的，具有重要纪念意义、教育意义和史料价值的建筑物、遗址、纪念物；
    （三）历史上各时代珍贵的艺术品、工艺美术品；
    （四）重要的革命文献资料以及具有历史、艺术、科学价值的手稿、古旧图书资料等；
    （五）反映历史上各时代、各民族社会制度、社会生产、社会生活的代表性实物。
    文物鉴定的标准和办法由国家文化行政管理部门制定，并报国务院批准。
    具有科学价值的古脊椎动物化石和古人类化石同文物一样受国家的保护。

第三条　国家文化行政管理部门主管全国文物工作。
    地方各级人民政府保护本行政区域内的文物。各省、自治区、直辖市和文物较多的自治州、县、自治县、市可以设立文物保护管理机构，管理本行政区域内的文物工作。
    一切机关、组织和个人都有保护国家文物的义务。

第四条　中华人民共和国境内地下、内水和领海中遗存的一切文物，属于国家所有。
    古文化遗址、古墓葬、石窟寺属於国家所有。国家指定保护的纪念建筑物、古建筑、石刻等，除国家另有规定的以外，属于国家所有。
    国家机关、部队、全民所有制企业、事业组织收藏的文物，属于国家所有。

第五条　属于集体所有和私人所有的纪念建筑物、古建筑和传世文物，其所有权受国家法律的保护。文物的所有者必须遵守国家有关保护管理文物的规定。

第六条　文物保护管理经费分别列入中央和地方的财政预算。


第二章 文物保护单位

第二章　文物保护单位

第七条　革命遗址、纪念建筑物、古文化遗址、古墓葬、古建筑、石窟寺、石刻等文物，应当根据它们的历史、艺术、科学价值，分别确定为不同级别的文物保护单位。
    县、自治县、市级文物保护单位，由县、自治县、市人民政府核定公布，并报省、自治区、直辖市人民政府备案。
    省、自治区、直辖市级文物保护单位，由省、自治区、直辖市人民政府核定公布，并报国务院备案。
    国家文化行政管理部门在各级文物保护单位中，选择具有重大历史、艺术、科学价值的作为全国重点文物保护单位，或者直接指定全国重点文物保护单位，报国务院核定公布。

第八条　保存文物特别丰富、具有重大历史价值和革命意义的城市，由国家文化行政管理部门会同城乡建设环境保护部门报国务院核定公布为历史文化名城。

第九条　各级文物保护单位，分别由省、自治区、直辖市人民政府和县、自治县、市人民政府划定必要的保护范围，作出标志说明，建立记录档案，并区别情况分别设置专门机构或者专人负责管理。全国重点文物保护单位的保护范围和记录档案，由省、自治区、直辖市文化行政管理部门报国家文化行政管理部门备案。

第十条　各级人民政府制定城乡建设规划时，事先要由城乡规划部门会同文化行政管理部门商定对本行政区域内各级文物保护单位的保护措施，纳入规划。

第十一条　文物保护单位的保护范围内不得进行其他建设工程。如有特殊需要，必须经原公布的人民政府和上一级文化行政管理部门同意。在全国重点文物保护单位范围内进行其他建设工程，必须经省、自治区、直辖市人民政府和国家文化行政管理部门同意。

第十二条　根据保护文物的实际需要，经省、自治区、直辖市人民政府批准，可以在文物保护单位的周围划出一定的建设控制地带。在这个地带内修建新建筑和构筑物，不得破坏文物保护单位的环境风貌。其设计方案须征得文化行政管理部门同意后，报城乡规划部门批准。

第十三条　建设单位在进行选址和工程设计的时候，因建设工程涉及文物保护单位的，应当事先会同省、自治区、直辖市或者县、自治县、市文化行政管理部门确定保护措施，列入设计任务书。
    因建设工程特别需要而必须对文物保护单位进行迁移或者拆除的，应根据文物保护单位的级别，经该级人民政府和上一级文化行政管理部门同意。全国重点文物保护单位的迁移或者拆除，由省、自治区、直辖市人民政府报国务院决定。迁移、拆除所需费用和劳动力由建设单位列入投资计划和劳动计划。

第十四条　核定为文物保护单位的革命遗址、纪念建筑物、古墓葬、古建筑、石窟寺、石刻等（包括建筑物的附属物），在进行修缮、保养、迁移的时候，必须遵守不改变文物原状的原则。

第十五条　核定为文物保护单位的属于国家所有的纪念建筑物或者古建筑，除可以建立博物馆、保管所或者辟为参观游览场所外，如果必须作其他用途，应当根据文物保护单位的级别，由当地文化行政管理部门报原公布的人民政府批准。全国重点文物保护单位如果必须作其他用途，应经省、自治区、直辖市人民政府同意，并报国务院批准。这些单位以及专设的博物馆等机构，都必须严格遵守不改变文物原状的原则，负责保护建筑物及附属文物的安全，不得损毁、改建、添建或者拆除。使用纪念建筑物、古建筑的单位，应当负责建筑物的保养和维修。


第三章 考古发掘

第三章　考古发掘

第十六条　一切考古发掘工作，都必须履行报批手续。地下埋藏的文物，任何单位或者个人都不得私自发掘。出土的文物除根据需要交给科学研究部门研究的以外，由当地文化行政管理部门指定的单位保管，任何单位或者个人不得侵占。为了保证文物安全、进行科学研究和充分发挥文物的作用，省、自治区、直辖市文化行政管理部门，必要时可以报经省、自治区、直辖市人民政府批准，调用本行政区域内的出土文物；国家 文化行政管理部门经国务院批准，可以调用全国的重要出土文物。

第十七条　各省、自治区、直辖市文物机构、考古研究机构和高等学校等，为了科学研究进行考古发掘，必须提出发掘计划，报国家文化行政管理部门会同中国社会科学院审查，经国家文化行政管理部门批准，始得进行发掘。
    需要对全国重点文物保护单位进行的考古发掘，由国家文化行政管理部门会同中国社会科学院审核后，报国务院批准。

第十八条　在进行大型基本建设项目的时候，建设单位要事先会同省、自治区直辖市文化行政管理部门在工程范围内有可能埋藏文物的地方进行文物的调查或勘探工作。调查、勘探中发现文物，应当共同商定处理办法。遇有重要发现，由省、自治区、直辖市文化行政管理部门及时报国家文化行政管理部门处理。
    在进行基本建设工程或者农业生产中，任何单位或者个人发现文物，应立即报告当地文化行政管理部门。遇有重要发现，当地文化行政管理部门必须及时报请上级文化行政管理部门处理。

第十九条　需要配合建设工程进行的考古发掘工作，应由省、自治区、直辖市文化行政管理部门在勘探工作的基础上提出发掘计划，报国家文化行政管理部门会同中国社会科学院审查，由国家文化行政管理部门批准。确因建设工期紧迫或有自然破坏的危险，对古文化遗址、古墓葬急需进行抢救的，可由省、自治区、直辖市文化行政管理部门组织力量进行发掘工作，并同时补办批准手续。

第二十条　凡因进行基本建设和生产建设需要文物勘探、考古发掘的，所需费用和劳动力由建设单位列入投资计划和劳动计划，或者报上级计划部门解决。

第二十一条　非经国家文化行政管理部门报国务院特别许可，任何外国人或者外国团体不得在中华人民共和国境内进行考古调查和发掘。


第四章 馆藏文物

第四章　馆藏文物

第二十二条　全民所有的博物馆、图书馆和其他单位对收藏的文物，必须区分文物等级，设置藏品档案，建立严格的管理制度，并向文化行政管理部门登记。
    地方各级文化行政管理部门，应分别建立本行政区域内的馆藏文物档案；国家文化行政管理部门应建立国家一级文物藏品档案。

第二十三条　全民所有的博物馆、图书馆和其他单位的文物藏品禁止出卖。这些单位进行文物藏品的调拨、交换，必须报文化行政管理部门备案；一级文物藏品的调拨、交换，须经国家文化行政管理部门批准。未经批准，任何单位或者个人不得调取文物。


第五章 私人收藏文物

第五章　私人收藏文物

第二十四条　私人收藏的文物可以由文化行政管理部门指定的单位收购，其他任何单位或者个人不得经营文物收购业务。

第二十五条　私人收藏的文物，严禁倒卖牟利，严禁私自卖给外国人。

第二十六条　银行、冶炼厂、造纸厂以及废旧物资回收部门，应与文化行政管理部门共同负责拣选出掺杂在金银器和废旧物资中的文物，除供银行研究所必需的历史货币可以由银行留用外，其余移交给文化行政管理部门处理。移交的文物须合理作价。
    公安、海关、工商行政管理部门依法没收的重要文物，应当移交给文化行政管理部门。


第六章 文物出境

第六章　文物出境

第二十七条　文物出口和个人携带文物出境，都必须事先向海关申报，经国家文化行政管理部门指定的省、自治区、直辖市文化行政管理部门进行鉴定，并发给许可出口凭证。文物出境必须从指定口岸运出。经鉴定不能出境的文物，国家可以征购。

第二十八条　具有重要历史、艺术、科学价值的文物，除经国务院批准运往国外展览的以外，一律禁止出境。


第七章 奖励与惩罚

第七章　奖励与惩罚

第二十九条　有下列事迹的单位或者个人，由国家给予适当的精神鼓励或者物质奖励：
    （一）认真执行文物政策法令，保护文物成绩显著的；
    （二）为保护文物与违法犯罪行为作坚决斗争的；
    （三）将个人收藏的重要文物捐献给国家的；
    （四）发现文物及时上报或者上交，使文物得到保护的；
    （五）在文物保护科学技术上有重要发明创造或者其他重要贡献的；
    （六）在文物面临破坏危险的时候，抢救文物有功的；
    （七）长期从事文物工作有显著成绩的。

第三十条　有下列行为之一的，给予行政处罚：
    （一）在地下、内水、领海及其他场所中发现文物隐匿不报，不上交国家的，由公安部门给予警告或者罚款，并追缴其非法所得的文物；
    （二）未经文化行政管理部门批准，私自从事文物购销活动的，由工商行政管理部门给予警告或者罚款，并追缴其非法所得的文物；
（三）将私人收藏的文物私自卖给外国人的，由工商行政管理部门罚款，并可没收其文物和非法所得；

第三十一条　有下列行为之一的，依法追究刑事责任：
    （一）贪污或者盗窃国家文物的；
    （二）盗运珍贵文物出口或者进行文物投机倒把活动情节严重的；
    （三）故意破坏国家保护的珍贵文物或者名胜古迹的；
    （四）国家工作人员玩忽职守，造成珍贵文物损毁或者流失的，情节严重的。

私自盗掘古文化遗址、古墓葬的，以盗窃论处。
将私人将收藏珍贵文物私自卖给外国人的，以盗运珍贵文物出口论处。
    文物工作人员对所管理的文物监守自盗的，依法从重处罚。


第八章 附 则

第八章　附　则

第三十二条　国家文化行政管理部门根据本法制定实施细则，报国务院批准施行。
    文物的复制、拓印、拍摄等管理办法由国家文化行政管理部门制定。

第三十三条　本法自公布之日起施行。1961年国务院颁发的《文物保护管理暂行条例》即行废止。其他有关文物保护管理的规定，凡与本法相抵触的，以本法为准。


无标题文档

中华人民共和国城市房地产管理法

（１９９４年７月５日 第八届全国人民代表大会常务委员会第八次会议通过

1994年7月5日中华人民共和国主席令第29号公布）


第一章 总则

第一章 总则

第一条 为了加强对城市房地产的管理，维护房地产市场秩序，保障房地产权利人的合法权益，促进房地产业的健康发展，制定本法。

第二条 在中华人民共和国城市规划区国有土地（以下简称国有土地）范围内取得房地产开发用地的土地使用权，从事房地产开发、房地产交易，实施房地产管理，应当遵守本法。
本法所称房屋，是指土地上的房屋等建筑物及构筑物。
本法所称房地产开发，是指在依据本法取得国有土地使用权的土地上进行基础设施、房屋建设的行为。
本法所称房地产交易，包括房地产转让、房地产抵押和房屋租赁。

第三条 国家依法实行国有土地有偿、有限期使用制度。但是，国家在本法规定的范围内划拨国有土地使用权的除外。

第四条 国家根据社会、经济发展水平，扶持发展居民住宅建设，逐步改善居民的居住条件。

第五条 房地产权利人应当遵守法律和行政法规，依法纳税。房地产权利人的合法权益受法律保护，任何单位和个人不得侵犯。

第六条 国务院建设行政主管部门、土地管理部门依照国务院规定的职权划分，各司其职，密切配合，管理全国房地产工作。
县级以上地方人民政府房产管理、土地管理部门的机构设置及其职权由省、自治区、直辖市人民政府确定。


第二章 房地产开发用地

第二章 房地产开发用地

第一节 土地使用权出让

第七条 土地使用权出让，是指国家将国有土地使用权（以下简称土地使用权）在一定年限内出让给土地使用者，由土地使用者向国家支付土地使用权出让金的行为。

第八条 城市规划区内的集体所有的土地，经依法征用转为国有土地后，该幅国有土地的使用权方可有偿出让。

第九条 土地使用权出让，必须符合土地利用总体规划、城市规划和年度建设用地计划。

第十条 县级以上地方人民政府出让土地使用权用于房地产开发的，须根据省级以上人民政府下达的控制指标拟订年度出让土地使用权总面积方案，按照国务院规定，报国务院或者省级人民政府批准。

第十一条 土地使用权出让，由市、县人民政府有计划、有步骤地进行。出让的每幅地块、用途、年限和其他条件，由市、县人民政府土地管理部门会同城市规划、建设、房产管理部门共同拟定方案，按照国务院规定，报经有批准权的人民政府批准后，由市、县人民政府土地管理部门实施。
直辖市的县人民政府及其有关部门行使前款规定的权限，由直辖市人民政府规定。

第十二条 土地使用权出让，可以采取拍卖、招标或者双方协议的方式。
商业、旅游、娱乐和豪华住宅用地，有条件的，必须采取拍卖、招标方式；没有条件，不能采取拍卖、招标方式的，可以采取双方协议的方式。
采取双方协议方式出让土地使用权的出让金不得低于按国家规定所确定的最低价。

第十三条 土地使用权出让最高年限由国务院规定。

第十四条 土地使用权出让，应当签订书面出让合同。
土地使用权出让合同由市、县人民政府土地管理部门与土地使用者签订。

第十五条 土地使用者必须按照出让合同约定，支付土地使用权出让金；未按照出让合同约定支付土地使用权出让金的，土地管理部门有权解除合同，并可以请求违约赔偿。

第十六条 土地使用者按照出让合同约定支付土地使用权出让金的，市、县人民政府土地管理部门必须按照出让合同约定，提供出让的土地；未按照出让合同约定提供出让的土地的，土地使用者有权解除合同，由土地管理部门返还土地使用权出让金，土地使用者并可以请求违约赔偿。

第十七条 土地使用者需要改变土地使用权出让合同约定的土地用途的，必须取得出让方和市、县人民政府城市规划行政主管部门的同意，签订土地使用权出让合同变更协议或者重新签订土地使用权出让合同，相应调整土地使用权出让金。

第十八条 土地使用权出让金应当全部上缴财政，列入预算，用于城市基础设施建设和土地开发。土地使用权出让金上缴和使用的具体办法由国务院规定。

第十九条 国家对土地使用者依法取得的土地使用权，在出让合同约定的使用年限届满前不收回；在特殊情况下，根据社会公共利益的需要，可以依照法律程序提前收回，并根据土地使用者使用土地的实际年限和开发土地的实际情况给予相应的补偿。

第二十条 土地使用权因土地灭失而终止。

第二十一条 土地使用权出让合同约定的使用年限届满，土地使用者需要继续使用土地的，应当至迟于届满前一年申请续期，除根据社会公共利益需要收回该幅土地的，应当予以批准。经批准准予续期的，应当重新签订土地使用权出让合同，依照规定支付土地使用权出让金。
土地使用权出让合同约定的使用年限届满，土地使用者未申请续期或者虽申请续期但依照前款规定未获批准的，土地使用权由国家无偿收回。


第二节 土地使用权划拨

第二节 土地使用权划拨

第二十二条 土地使用权划拨，是指县级以上人民政府依法批准，在土地使用者缴纳补偿、安置等费用后将该幅土地交付其使用，或者将土地使用权无偿交付给土地使用者使用的行为。
依照本法规定以划拨方式取得土地使用权的，除法律、行政法规另有规定外，没有使用期限的限制。

第二十三条 下列建设用地的土地使用权，确属必需的，可以由县级以上人民政府依法批准划拨：
（一）国家机关用地和军事用地；
（二）城市基础设施用地和公益事业用地；
（三）国家重点扶持的能源、交通、水利等项目用地；
（四）法律、行政法规规定的其他用地。


第三章 房地产开发

第三章 房地产开发

第二十四条 房地产开发必须严格执行城市规划，按照经济效益、社会效益、环境效益相统一的原则，实行全面规划、合理布局、综合开发、配套建设。

第二十五条 以出让方式取得土地使用权进行房地产开发的，必须按照土地使用权出让合同约定的土地用途、动工开发期限开发土地。超过出让合同约定的动工开发日期满一年未动工开发的，可以征收相当于土地使用权出让金百分之二十以下的土地闲置费；满二年未动工开发的，可以无偿收回土地使用权；但是，因不可抗力或者政府、政府有关部门的行为或者动工开发必需的前期工作造成动工开发迟延的除外。

第二十六条 房地产开发项目的设计、施工，必须符合国家的有关标准和规范。
房地产开发项目竣工，经验收合格后，方可交付使用。

第二十七条 依法取得的土地使用权，可以依照本法和有关法律、行政法规的规定，作价入股，合资、合作开发经营房地产。

第二十八条 国家采取税收等方面的优惠措施鼓励和扶持房地产开发企业开发建设居民住宅。

第二十九条 房地产开发企业是以营利为目的，从事房地产开发和经营的企业。设立房地产开发企业，应当具备下列条件：
（一）有自己的名称和组织机构；
（二）有固定的经营场所；
（三）有符合国务院规定的注册资本；
（四）有足够的专业技术人员；
（五）法律、行政法规规定的其他条件。
设立房地产开发企业，应当向工商行政管理部门申请设立登记。工商行政管理部门对符合本法规定条件的，应当予以登记，发给营业执照；对不符合本法规定条件的，不予登记。
设立有限责任公司、股份有限公司，从事房地产开发经营的，还应当执行公司法的有关规定。
房地产开发企业在领取营业执照后的一个月内，应当到登记机关所在地的县级以上地方人民政府规定的部门备案。

第三十条 房地产开发企业的注册资本与投资总额的比例应当符合国家有关规定。
房地产开发企业分期开发房地产的，分期投资额应当与项目规模相适应，并按照土地使用权出让合同的约定，按期投入资金，用于项目建设。


第四章 地产交易

第四章 地产交易

第一节　一般规定

第三十一条 房地产转让、抵押时，房屋的所有权和该房屋占用范围内的土地使用权同时转让、抵押。

第三十二条 基准地价、标定地价和各类房屋的重置价格应当定期确定并公布。具体办法由国务院规定。

第三十三条 国家实行房地产价格评估制度。
房地产价格评估，应当遵循公正、公平、公开的原则，按照国家规定的技术标准和评估程序，以基准地价、标定地价和各类房屋的重置价格为基础，参照当地的市场价格进行评估。

第三十四条 国家实行房地产成交价格申报制度。
房地产权利人转让房地产，应当向县级以上地方人民政府规定的部门如实申报成交价，不得瞒报或者作不实的申报。

第三十五条 房地产转让、抵押，当事人应当依照本法第五章的规定办理权属登记。


第二节 房地产转让

第二节 房地产转让

第三十六条 房地产转让，是指房地产权利人通过买卖、赠与或者其他合法方式将其房地产转移给他人的行为。

第三十七条 下列房地产，不得转让：
（一）以出让方式取得土地使用权的，不符合本法第三十八条规定的条件的；
（二）司法机关和行政机关依法裁定、决定查封或者以其他形式限制房地产权利的；
（三）依法收回土地使用权的；
（四）共有房地产，未经其他共有人书面同意的；
（五）权属有争议的；
（六）未依法登记领取权属证书的；
（七）法律、行政法规规定禁止转让的其他情形。

第三十八条 以出让方式取得土地使用权的，转让房地产时，应当符合下列条件：
（一）按照出让合同约定已经支付全部土地使用权出让金，并取得土地使用权证书；
（二）按照出让合同约定进行投资开发，属于房屋建设工程的，完成开发投资总额的百分之二十五以上，属于成片开发土地的，形成工业用地或者其他建设用地条件。
转让房地产时房屋已经建成的，还应当持有房屋所有权证书。

第三十九条 以划拨方式取得土地使用权的，转让房地产时，应当按照国务院规定，报有批准权的人民政府审批。有批准权的人民政府准予转让的，应当由受让方办理土地使用权出让手续，并依照国家有关规定缴纳土地使用权出让金。
以划拨方式取得土地使用权的，转让房地产报批时，有批准权的人民政府按照国务院规定决定可以不办理土地使用权出让手续的，转让方应当按照国务院规定将转让房地产所获收益中的土地收益上缴国家或者作其他处理。

第四十条 房地产转让，应当签订书面转让合同，合同中应当载明土地使用权取得的方式。

第四十一条 房地产转让时，土地使用权出让合同载明的权利、义务随之转移。

第四十二条 以出让方式取得土地使用权的，转让房地产后，其土地使用权的使用年限为原土地使用权出让合同约定的使用年限减去原土地使用者已经使用年限后的剩余年限。

第四十三条 以出让方式取得土地使用权的，转让房地产后，受让人改变原土地使用权出让合同约定的土地用途的，必须取得原出让方和市、县人民政府城市规划行政主管部门的同意，签订土地使用权出让合同变更协议或者重新签订土地使用权出让合同，相应调整土地使用权出让金。

第四十四条 商品房预售，应当符合下列条件：
（一）已交付全部土地使用权出让金，取得土地使用权证书；
（二）持有建设工程规划许可证；
（三）按提供预售的商品房计算，投入开发建设的资金达到工程建设总投资的百分之二十五以上，并已经确定施工进度和竣工交付日期；
（四）向县级以上人民政府房产管理部门办理预售登记，取得商品房预售许可证明。
商品房预售人应当按照国家有关规定将预售合同报县级以上人民政府房产管理部门和土地管理部门登记备案。
商品房预售所得款项，必须用于有关的工程建设。

第四十五条 商品房预售的，商品房预购人将购买的未竣工的预售商品房再行转让的问题，由国务院规定。


第三节 房地产抵押

第三节 房地产抵押

第四十六条 房地产抵押，是指抵押人以其合法的房地产以不转移占有的方式向抵押权人提供债务履行担保的行为。债务人不履行债务时，抵押权人有权依法以抵押的房地产拍卖所得的价款优先受偿。

第四十七条 依法取得的房屋所有权连同该房屋占用范围内的土地使用权，可以设定抵押权。
以出让方式取得的土地使用权，可以设定抵押权。

第四十八条 房地产抵押，应当凭土地使用权证书、房屋所有权证书办理。

第四十九条 房地产抵押，抵押人和抵押权人应当签订书面抵押合同。

第五十条 设定房地产抵押权的土地使用权是以划拨方式取得的，依法拍卖该房地产后，应当从拍卖所得的价款中缴纳相当于应缴纳的土地使用权出让金的款额后，抵押权人方可优先受偿。

第五十一条 房地产抵押合同签订后，土地上新增的房屋不属于抵押财产。需要拍卖该抵押的房地产时，可以依法将土地上新增的房屋与抵押财产一同拍卖，但对拍卖新增房屋所得，抵押权人无权优先受偿。


第四节 房屋租赁

第四节 房屋租赁

第五十二条 房屋租赁，是指房屋所有权人作为出租人将其房屋出租给承租人使用，由承租人向出租人支付租金的行为。

第五十三条 房屋租赁，出租人和承租人应当签订书面租赁合同，约定租赁期限、租赁用途、租赁价格、修缮责任等条款，以及双方的其他权利和义务，并向房产管理部门登记备案。

第五十四条 住宅用房的租赁，应当执行国家和房屋所在城市人民政府规定的租赁政策。租用房屋从事生产、经营活动的，由租赁双方协商议定租金和其他租赁条款。

第五十五条 以营利为目的，房屋所有权人将以划拨方式取得使用权的国有土地上建成的房屋出租的，应当将租金中所含土地收益上缴国家。具体办法由国务院规定。


第五节 中介服务机构

第五节 中介服务机构

第五十六条 房地产中介服务机构包括房地产咨询机构、房地产价格评估机构、房地产经纪机构等。

第五十七条 房地产中介服务机构应当具备下列条件：
（一）有自己的名称和组织机构；
（二）有固定的服务场所；
（三）有必要的财产和经费；
（四）有足够数量的专业人员；
（五）法律、行政法规规定的其他条件。
设立房地产中介服务机构，应当向工商行政管理部门申请设立登记，领取营业执照后，方可开业。

第五十八条 国家实行房地产价格评估人员资格认证制度。


第五章 房地产权属登记管理

第五章 房地产权属登记管理

第五十九条 国家实行土地使用权和房屋所有权登记发证制度。

第六十条 以出让或者划拨方式取得土地使用权，应当向县级以上地方人民政府土地管理部门申请登记，经县级以上地方人民政府土地管理部门核实，由同级人民政府颁发土地使用权证书。
在依法取得的房地产开发用地上建成房屋的，应当凭土地使用权证书向县级以上地方人民政府房产管理部门申请登记，由县级以上地方人民政府房产管理部门核实并颁发房屋所有权证书。
房地产转让或者变更时，应当向县级以上地方人民政府房产管理部门申请房产变更登记，并凭变更后的房屋所有权证书向同级人民政府土地管理部门申请土地使用权变更登记，经同级人民政府土地管理部门核实，由同级人民政府更换或者更改土地使用权证书。
法律另有规定的，依照有关法律的规定办理。

第六十一条 房地产抵押时，应当向县级以上地方人民政府规定的部门办理抵押登记。
因处分抵押房地产而取得土地使用权和房屋所有权的，应当依照本章规定办理过户登记。

第六十二条 经省、自治区、直辖市人民政府确定，县级以上地方人民政府由一个部门统一负责房产管理和土地管理工作的，可以制作、颁发统一的房地产权证书，依照本法第六十条的规定，将房屋的所有权和该房屋占用范围内的土地使用权的确认和变更，分别载入房地产权证书。


第六章 法律责任

第六章 法律责任

第六十三条 违反本法第十条、第十一条的规定，擅自批准出让或者擅自出让土地使用权用于房地产开发的，由上级机关或者所在单位给予有关责任人员行政处分。

第六十四条 违反本法第二十九条的规定，未取得营业执照擅自从事房地产开发业务的，由县级以上人民政府工商行政管理部门责令停止房地产开发业务活动，没收违法所得，可以并处罚款。

第六十五条 违反本法第三十八条第一款的规定转让土地使用权的，由县级以上人民政府土地管理部门没收违法所得，可以并处罚款。

第六十六条 违反本法第三十九条第一款的规定转让房地产的，由县级以上人民政府土地管理部门责令缴纳土地使用权出让金，没收违法所得，可以并处罚款。

第六十七条 违反本法第四十四条第一款的规定预售商品房的，由县级以上人民政府房产管理部门责令停止预售活动，没收违法所得，可以并处罚款。

第六十八条 违反本法第五十七条的规定，未取得营业执照擅自从事房地产中介服务业务的，由县级以上人民政府工商行政管理部门责令停止房地产中介服务业务活动，没收违法所得，可以并处罚款。

第六十九条 没有法律、法规的依据，向房地产开发企业收费的，上级机关应当责令退回所收取的钱款；情节严重的，由上级机关或者所在单位给予直接责任人员行政处分。

第七十条 房产管理部门、土地管理部门工作人员玩忽职守、滥用职权，构成犯罪的，依法追究刑事责任；不构成犯罪的，给予行政处分。
房产管理部门、土地管理部门工作人员利用职务上的便利，索取他人财物，或者非法收受他人财物为他人谋取利益，构成犯罪的，依照惩治贪污罪贿赂罪的补充规定追究刑事责任；不构成犯罪的，给予行政处分。


第七章 附则

第七章 附则

第七十一条 在城市规划区外的国有土地范围内取得房地产开发用地的土地使用权，从事房地产开发、交易活动以及实施房地产管理，参照本法执行。

第七十二条 本法自1995年1月1日起施行。


中华人民共和国水法

中华人民共和国水法

（1998年1月21日第六届全国人民代表大会常务委员会

第二十四次会议通过 1998年1月21日中华人民共和

国主席令第六十一号公布 自1998年7月1日起施行）


第一章 总 则

第一章 总 则

第一条 为合理开发利用和保护水资源，防治水害，充分发挥水资源的综合效益，适应国民经济发展和人民生活的需要，制定本法。

第二条 本法所称水资源，是指地表水和地下水。在中华人民共和国领域内开发、利用、保护、管理水资源，防治水害，必须遵守本法。海水的开发、利用、保护和管理，另行规定。

第三条 水资源属于国家所有，即全民所有。农业集体经济组织所有的水塘、水库中的水，属于集体所有。国家保护依法开发利用水资源的单位和个人的合法权益。

第四条 国家鼓励和支持开发利用水资源和防治水害的各项事业。开发利用水资源和防治水害，应当全面规划、统筹兼顾、综合利用、讲求效益，发挥水资源的多种功能。

第五条 国家保护水资源，采取有效措施，保护自然植被，种树种草，涵养水源，防治水土流失，改善生态环境。

第六条 各单位应当加强水污染防治工作，保护和改善水质。各级人民政府应当依照水污染防治法的规定，加强对水污染防治的监督管理。

第七条 国家实行计划用水，厉行节约用水。各级人民政府应当加强对节约用水的管理。各单位应当采用节约用水的先进技术，降低水的消耗量，提高水的重复利用率。

第八条 在开发、利用、保护、管理水资源，防治水害，节约用水和进行有关的科学技术研究等方面成绩显著的单位和个人，由各级人民政府给予奖励。

第九条 国家对水资源实行统一管理与分级、分部门管理相结合的制度。国务院水行政主管部门负责全国水资源的统一管理工作。国务院其他有关部门按照国务院规定的职责分工，协同国务院水行政主管部门，负责有关的水资源管理工作。县级以上地方人民政府水行政主管部门和其他有关部门，按照同级人民政府规定的职责分工，负责有关的水资源管理工作。


第二章 开发利用

第二章 开发利用

第十条 开发利用水资源必须进行综合科学考察和调查评价。全国水资源的综合科学考察和调查评价，由国务院水行政主管部门会同有关部门统一进行。

第十一条 开发利用水资源和防治水害，应当按流域或者区域进行统一规划。规划分为综合规划和专业规划。国家确定的重要江河的流域综合规划，由国务院水行政主管部门会同有关部门和有关省、自治区、直辖市人民政府编制，报国务院批准。其他江河的流域或者区域的综合规划，由县级以上地方人民政府水行政主管部门会同有关部门和有关地区编制，报同级人民政府批准，并报上一级水行政主管部门备案。综合规划应当与国土规划相协调，兼顾各地区、各行业的需要。防洪、治涝、灌溉、航运、城市和工业供水、水力发电、竹木流放、渔业、水质保护、水文测验、地下水普查勘探和动态监测等专业规划，由县级以上人民政府有关主管部门编制，报同级人民政府批准。经批准的规划是开发利用水资源和防治水害活动的基本依据。规划的修改，必须经原批准机关核准。

第十二条 任何单位和个人引水、蓄水、排水，不得损害公共利益和他人的合法权益。

第十三条 开发利用水资源，应当服从防洪的总体安排，实行兴利与除害相结合的原则，兼顾上下游、左右岸和地区之间的利益，充分发挥水资源的综合效益。

第十四条 开发利用水资源，应当首先满足城乡居民生活用水，统筹兼顾农业、工业用水和航运需要。在水源不足地区，应当限制城市规模和耗水量大的工业、农业的发展。

第十五条 各地区应当根据水土资源条件，发展灌溉、排水和水土保持事业，促进农业稳产、高产。在水源不足地区，应当采取节约用水的灌溉方式。在容易发生盐碱化和渍害的地区，应当采取措施，控制和降低地下水的水位。

第十六条 国家鼓励开发利用水能资源。在水能丰富的河流，应当有计划地进行多目标梯级开发。建设水力发电站，应当保护生态环境，兼顾防洪、供水、灌溉、航运、竹木流放和渔业等方面的需要。

第十七条 国家保护和鼓励开发水运资源。在通航或者竹木流放的河流上修建永久性拦河闸坝，建设单位必须同时修建过船、过木设施，或者经国务院授权的部门批准采取其他补救措施，并妥善安排施工和蓄水期间的航运和竹木流放，所需费用由建设单位负担。在不通航的河流或者人工水道上修建闸坝后可以通航的，闸坝建设单位应当同时修建过船设施或者预留过船设施位置，所需费用除国家另有规定外，由交通部门负担。现有的碍航闸坝，由县级以上人民政府责成原建设单位在规定的期限内采取补救措施。

第十八条 在鱼、虾、蟹洄游通道修建拦河闸坝，对渔业资源有严重影响的，建设单位应当修建过鱼设施或者采取其他补救措施。
第十九条 修建闸坝、桥梁、码头和其他拦河、跨河、临河建筑物，铺设跨河管道、电缆，必须符合国家规定的防洪标准、通航标准和其他有关的技术要求。因修建前款所列工程设施而扩建、改建、拆除或者损坏原有工程设施的，由后建工程的建设单位负担扩建、改建的费用和补偿损失的费用，但原有工程设施是违章的除外。

第二十条 兴建水工程或者其他建设项目，对原有灌溉用水、供水水源或者航道水量有不利影响的，建设单位应当采取补救措施或者予以补偿。

第二十一条 兴建跨流域引水工程，必须进行全面规划和科学论证，统筹兼顾引出和引入流域的用水需求，防止对生态环境的不利影响。

第二十二条 兴建水工程，必须遵守国家规定的基本建设程序和其他有关规定。凡涉及其他地区和行业利益的，建设单位必须事先向有关地区和部门征求意见，并按照规定报上级人民政府或者有关主管部门审批。

第二十三条 国家兴建水工程需要移民的，由地方人民政府负责妥善安排移民的生活和生产。安置移民所需的经费列入工程建设投资计划，并应当在建设阶段按计划完成移民安置工作。


第三章 水、水域和水工程的保护

第三章 水、水域和水工程的保护

第二十四条 在江河、湖泊、水库、渠道内，不得弃置、堆放阻碍行洪、航运的物体，不得种植阻碍行洪的林木和高杆作物。在航道内不得弃置沉船，不得设置碍航渔具，不得种植水生植物。未经有关主管部门批准，不得在河床、河滩内修建建筑物。在行洪、排涝河道和航道范围内开采砂石、砂金，必须报经河道主管部门批准，按照批准的范围和作业方式开采；涉及航道的，由河道主管部门会同航道主管部门批准。

第二十五条 开采地下水必须在水资源调查评价的基础上，实行统一规划，加强监督管理。在地下水已经超采的地区，应当严格控制开采，并采取措施，保护地下水资源，防止地面沉降。

第二十六条 开采矿藏或者兴建地下工程，因疏干排水导致地下水水位下降、枯竭或者地面塌陷，对其他单位或者个人的生活和生产造成损失的，采矿单位或者建设单位应当采取补救措施，赔偿损失。

第二十七条 禁止围湖造田。禁止围垦河流，确需围垦的，必须经过科学论证，并经省级以上人民政府批准。

第二十八条 国家保护水工程及堤防、护岸等有关设施，保护防汛设施、水文监测设施、水文地质监测设施和导航、助航设施，任何单位和个人不得侵占、毁坏。

第二十九条 国家所有的水工程，应当按照经批准的设计，由县级以上人民政府依照国家规定，划定管理和保护范围。集体所有的水工程应当依照省、自治区、直辖市人民政府的规定，划定保护范围。在水工程保护范围内，禁止进行爆破、打井、采石、取土等危害水工程安全的活动。


第四章 用水管理

第四章 用水管理

第三十条 全国和跨省、自治区、直辖市的区域的水长期供求计划，由国务院水行政主管部门会同有关部门制定，报国务院计划主管部门审批。地方的水长期供求计划，由县级以上地方人民政府水行政主管部门会同有关部门，依据上一级人民政府主管部门制定的水长期供求计划和本地区的实际情况制定，报同级人民政府计划主管部门审批。

第三十一条 调蓄径流和分配水量，应当兼顾上下游和左右岸用水、航运、竹木流放、渔业和保护生态环境的需要。跨行政区域的水量分配方案，由上一级人民政府水行政主管部门征求有关地方人民政府的意见后制定，报同级人民政府批准后执行。

第三十二条 国家对直接从地下或者江河、湖泊取水的，实行取水许可制度。为家庭生活、畜禽饮用取水和其他少量取水的，不需要申请取水许可。实行取水许可制度的步骤、范围和办法，由国务院规定。

第三十三条 新建、扩建、改建的建设项目，需要申请取水许可的，建设单位在报送设计任务书时，应当附有审批取水申请的机关的书面意见。

第三十四条 使用供水工程供应的水，应当按照规定向供水单位缴纳水费。对城市中直接从地下取水的单位，征收水资源费；其他直接从地下或者江河、湖泊取水的，可以由省、自治区、直辖市人民政府决定征收水资源费。水费和水资源费的征收办法，由国务院规定。

第三十五条 地区之间发生的水事纠纷，应当本着互谅互让、团结协作的精神协商处理；协商不成的，由上一级人民政府处理。在水事纠纷解决之前，未经各方达成协议或者上一级人民政府批准，在国家规定的交界线两侧一定范围内，任何一方不得修建排水、阻水、引水和蓄水工程，不得单方面改变水的现状。

第三十六条 单位之间、个人之间、单位与个人之间发生的水事纠纷，应当通过协商或者调解解决。当事人不愿通过协商、调解解决或者协商、调解不成的，可以请求县级以上地方人民政府或者其授权的主管部门处理，也可以直接向人民法院起诉；当事人对有关人民政府或者其授权的主管部门的处理决定不服的，可以在接到通知之日起十五日内，向人民法院起诉。在水事纠纷解决之前，当事人不得单方面改变水的现状。

第三十七条 县级以上人民政府或者其授权的主管部门在处理水事纠纷时，有权采取临时处置措施，当事人必须服从。


第五章 防汛与抗洪

第五章 防汛与抗洪

第三十八条 各级人民政府应当加强领导，采取措施，做好防汛抗洪工作。任何单位和个人，都有参加防汛抗洪的义务。

第三十九条 县级以上人民政府防汛指挥机构统一指挥防汛抗洪工作。在汛情紧急的情况下，防汛指挥机构有权在其管辖范围内调用所需的物资、设备和人员，事后应当及时归还或者给予适当补偿。

第四十条 县级以上人民政府应当根据流域规划和确保重点兼顾一般的原则，制定防御洪水方案，确定防洪标准和措施。全国主要江河的防御洪水方案，由中央防汛指挥机构制订，报国务院批准。防御洪水方案经批准或者制定后，有关地方人民政府必须执行。

第四十一条 在防洪河道和滞洪区、蓄洪区内，土地利用和各项建设必须符合防洪的要求。

第四十二条 按照天然流势或者防洪、排涝工程的设计标准或者经批准的运行方案下泄的洪水、涝水，下游地区不得设障阻水或者缩小河道的过水能力；上游地区不得擅自增大下泄流量。

第四十三条 在汛情紧急的情况下，各级防汛指挥机构可以在其管辖范围内，根据经批准的分洪、滞洪方案，采取分洪、滞洪措施。采取分洪、滞洪措施对毗邻地区有危害的，必须报经上一级防汛指挥机构批准，并事先通知有关地区。国务院和省、自治区、直辖市人民政府应当分别对所管辖的滞洪区、蓄洪区内有关居民的安全、转移、生活、生产、善后恢复、损失补偿等事项，制定专门的管理办法。


第六章 法律责任

第六章 法律责任

第四十四条 违反本法规定取水、截水、阻水、排水，给他人造成妨碍或者损失的，应当停止侵害，排除妨碍，赔偿损失。
第四十五条 违反本法规定，有下列行为之一的，由县级以上地方人民政府水行政主管部门或者有关主管部门责令其停止违法行为，限期清除障碍或者采取其他补救措施，可以并处罚款；对有关责任人员可以由其所在单位或者上级主管机关给予行政处分：（一）在江河、湖泊、水库、渠道内弃置、堆放阻碍行洪、航运的物体的，种植阻碍行洪的林木和高杆作物的，在航道内弃置沉船、设置碍航渔具、种植水生植物的；（二）未经批准在河床、河滩内修建建筑物的；（三）未经批准或者不按照批准的范围和作业方式，在河道、航道内开采砂石、砂金的；（四）违反本法第二十七条的规定，围垦湖泊、河流的。

第四十六条 违反本法规定，有下列行为之一的，由县级以上地方人民政府水行政主管部门或者有关主管部门责令其停止违法行为，采取补救措施，可以并处罚款；对有关责任人员可以由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依照刑法规定追究刑事责任：（一）擅自修建水工程或者整治河道、航道的；（二）违反本法第四十二条的规定，擅自向下游增大排泄洪涝流量或者阻碍上游洪涝下泄的。

第四十七条 违反本法规定，有下列行为之一的，由县级以上地方人民政府水行政主管部门或者有关主管部门责令其停止违法行为，赔偿损失，采取补救措施，可以并处罚款；应当给予治安管理处罚的，依照治安管理处罚条例的规定处罚；构成犯罪的，依照刑法规定追究刑事责任：（一）毁坏水工程及堤防、护岸等有关设施，毁坏防汛设施、水文监测设施、水文地质监测设施和导航、助航设施的；（二）在水工程保护范围内进行爆破、打井、采石、取土等危害水工程安全的活动的。

第四十八条 当事人对行政处罚决定不服的，可以在接到处罚通知之日起十五日内，向作出处罚决定的机关的上一级机关申请复议；对复议决定不服的，可以在接到复议决定之日起十五日内，向人民法院起诉。当事人也可以在接到处罚通知之日起十五日内，直接向人民法院起诉。当事人逾期不申请复议或者不向人民法院起诉又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。对治安管理处罚不服的，依照治安管理处罚条例的规定办理。

第四十九条 盗窃或者抢夺防汛物资、水工程器材的，贪污或者挪用国家救灾、抢险、防汛、移民安置款物的，依照刑法规定追究刑事责任。

第五十条 水行政主管部门或者其他主管部门以及水工程管理单位的工作人员玩忽职守、滥用职权、徇私舞弊的，由其所在单位或者上级主管机关给予行政处分；对公共财产、国家和人民利益造成重大损失的，依照刑法规定追究刑事责任。


第七章 附 则

第七章 附 则

第五十一条 中华人民共和国缔结或者参加的，与国际或者国境边界河流、湖泊有关的国际条约、协定，同中华人民共和国法律有不同规定的，适用国际条约、协定的规定。但是，中华人民共和国声明保留的条款除外。

第五十二条 国务院可以依据本法制定实施条例。省、自治区、直辖市人民代表大会常务委员会可以依据本法，制定实施办法。

第五十三条 本法自1988年7月1日起施行。


中华人民共和国军事设施保护法

中华人民共和国军事设施保护法

（1990年2月23日第七届全国人民代表大会常务委员会

第十二次会议通过 1990年2月23日中华人民共和国

主席令第二十五号公布 自1990年8月1日起施行）


第一章 总 则

第一章 总 则

第一条 为了保护军事设施的安全，保障军事设施的使用效能和军事活动的正常进行，加强国防现代化建设，巩固国防，抵御侵略，根据宪法，制定本法。

第二条 本法所称军事设施，是指国家直接用于军事目的的下列建筑、场地和设备：
（一）指挥机关、地面和地下的指挥工程、作战工程；
（二）军用机场、港口、码头；
（三）营区、训练场、试验场；
（四）军用洞库、仓库；
（五）军用通信、侦察、导航、观测台站和测量、导航、助航标志；
（六）军用公路、铁路专用线，军用通信、输电线路，军用输油、输水管道；
（七）国务院和中央军事委员会规定的其他军事设施。

第三条 各级人民政府和军事机关应当从国家安全利益出发，共同保护军事设施，维护国防利益。
中国人民解放军总参谋部在国务院和中央军事委员会的领导下，主管全国的军事设施保护工作。军区司令机关主管辖区内陆军、海军、空军的军事设施保护工作。
设有军事设施的地方，有关军事机关和县级以上地方人民政府应当相互配合，协调、监督、检查军事设施的保护工作。

第四条 中华人民共和国的所有组织和公民都有保护军事设施的义务。
禁止任何组织或者个人破坏、危害军事设施。
任何组织或者个人对破坏、危害军事设施的行为，都有权检举、控告。

第五条 国家对军事设施实行分类保护、确保重点的方针。

第六条 军事设施改作民用的，军用机场、港口、码头实行军民合用的，需经国务院和中央军事委员会批准。


第二章 军事禁区、军事管理区的划定

第二章 军事禁区、军事管理区的划定

第七条 国家根据军事设施的性质、作用、安全保密的需要和使用效能的要求，划定军事禁区、军事管理区；没有划入军事禁区、军事管理区的军事设施，也应当采取保护措施。

第八条 军事禁区和军事管理区，由国务院和中央军事委员会确定，或者由军区根据国务院和中央军事委员会的规定确定。

第九条 陆地和水域的军事禁区、军事管理区的范围，由军区和省、自治区、直辖市人民政府共同划定，或者由军区和省、自治区、直辖市人民政府、国务院有关部门共同划定。空中军事禁区和特别重要的陆地、水域军事禁区的范围，由国务院和中央军事委员会划定。
本法施行前，经军队和地方人民政府共同划定的军事禁区、军事管理区同国务院和中央军事委员会的有关规定一致的，不再重新划定。

第十条 军事禁区、军事管理区的撤销或者变更，依照本法第八条规定的程序办理。
军事禁区、军事管理区的范围调整，依照本法第九条第一款规定的程序办理。

第十一条 军事禁区、军事管理区范围的划定或者调整，应当在确保军事设施安全保密和使用效能的前提下，兼顾经济建设、自然环境保护和当地群众的生产、生活。

第十二条 军事禁区、军事管理区范围的划定或者扩大，需要征用土地、林地、草原、水面、滩涂的，依照有关法律、法规的规定办理。

第十三条 县级以上地方人民政府编制经济和社会发展计划，应当考虑军事设施保护的需要，并征求有关军事机关的意见；安排建设项目或者开辟旅游点，应当避开军事设施。确实不能避开，需要将军事设施拆除或者改作民用的，由省、自治区、直辖市人民政府和军区级军事机关商定，并报国务院和中央军事委员会批准。


第三章 军事禁区的保护

第三章 军事禁区的保护

第十四条 军事禁区管理单位应当根据具体条件，按照划定的范围，为陆地军事禁区修筑围墙、设置铁丝网等障碍物；为水域军事禁区设置障碍物或者界线标志。

第十五条 禁止陆地、水域军事禁区管理单位以外的人员、车辆、船舶进入禁区，禁止对禁区进行摄影、摄像、录音、勘察、测量、描绘和记述，经军区级以上军事机关批准的除外。
禁止航空器进入空中军事禁区，依照国家有关规定取得许可的除外。
使用军事禁区的摄影、摄像、录音、勘察、测量、描绘和记述资料，应当经军区级以上军事机关审查同意。

第十六条 军区和省、自治区、直辖市人民政府或者军区和省、自治区、直辖市人民政府、国务院有关部门在共同划定陆地军事禁区范围的同时，根据保护禁区内军事设施的要求，必要时可以在禁区外围共同划定安全控制范围，并在其外沿设置安全警戒标志。安全警戒标志的设置地点由军事禁区管理单位和当地县级以上地方人民政府确定。

第十七条 在军事禁区外围安全控制范围内，当地群众可以照常生产、生活，但是不得进行爆破、射击以及其他危害军事设施安全和使用效能的活动。


第四章 军事管理区的保护

第四章 军事管理区的保护

第十八条 军事管理区管理单位应当按照划定的范围，为军事管理区修筑围墙、设置铁丝网或者界线标志。

第十九条 军事管理区管理单位以外的人员、车辆、船舶进入军事管理区，必须经过军事管理区管理单位许可。

第二十条 划为军事管理区的军民合用机场、港口、码头的管理办法，由国务院和中央军事委员会规定。


第五章 没有划入军事禁区、军事管理区的军事设施的保护

第五章 没有划入军事禁区、军事管理区的军事设施的保护

第二十一条 没有划入军事禁区、军事管理区的军事设施，军事设施管理单位应当采取措施予以保护；军队团级以上管理单位并可以委托当地人民政府予以保护。

第二十二条 在没有划入军事禁区、军事管理区的军事设施一定距离内进行采石、取土、爆破等活动，不得危害军事设施的安全和使用效能。


第六章 管理职责

第六章 管理职责

第二十三条 军事禁区、军事管理区和没有划入军事禁区、军事管理区的军事设施，军事设施管理单位和县级以上地方人民政府应当制定具体保护措施，可以公告施行。

第二十四条 各级军事机关应当严格履行保护军事设施的职责，教育军人爱护军事设施，保守军事设施秘密，建立健全保护军事设施的规章制度，监督、检查、解决军事设施保护工作中的问题。

第二十五条 军事设施管理机关应当认真执行有关保护军事设施的规章制度，建立军事设施档案，对军事设施进行检查、维护。

第二十六条 军事禁区、军事管理区的管理单位应当依照有关法律、法规的规定，保护军事禁区、军事管理区内的自然资源和文物。

第二十七条 军事设施管理单位必要时应当向县级以上地方人民政府提供军用地下、水下电缆、管道的位置资料。地方进行建设时，当地人民政府应当对军用地下、水下电缆、管道予以保护。

第二十八条 各级人民政府应当对公民加强国防教育，增强国防观念，保护军事设施，保守军事设施秘密，制止破坏、危害军事设施的行为。

第二十九条 军事禁区、军事管理区需要公安机关协助维护治安管理秩序的，经国务院和中央军事委员会决定或者由有关军事机关提请省、自治区、直辖市公安部门批准，可以设立公安机构。

第三十条 违反本法规定，有下列情形之一的，军事设施管理单位的值勤人员应当予以制止：
（一）非法进入军事禁区的；
（二）在军事禁区或者禁区外围安全控制范围内，非法进行摄影、摄像、录音、勘察、测量、描绘和记述的；
（三）进行破坏、危害军事设施的活动的。
有前款所列情形之一，不听制止的，军事设施管理单位的值勤人员依照国家有关规定，可以采取必要的强制措施，在危及军事设施安全或者值勤人员生命安全等紧急情况下可以使用武器。


第七章 法律责任

第七章 法律责任

第三十一条 有下列行为之一的，依照刑法有关规定追究刑事责任：
（一）破坏军事设施的；
（二）盗窃、抢夺、抢劫军事设施的装备、物资、器材的；
（三）泄露军事设施秘密的，或者为境外的机构、组织、人员窃取、刺探、收买、非法提供军事设施秘密的。

第三十二条 有下列行为之一的，比照治安管理处罚条例第十九条的规定处罚：
（一）非法进入军事禁区，不听制止的；
（二）在军事禁区外围安全控制范围内，或者在没有划入军事禁区、军事管理区的军事设施一定距离内，进行危害军事设施安全和使用效能的活动，不听制止的；
（三）毁坏军事禁区、军事管理区的围墙、铁丝网或者界线标志的。

第三十三条 扰乱军事禁区、军事管理区的管理秩序，情节严重的，对首要分子和直接责任人员比照刑法第一百五十八条的规定追究刑事责任；情节轻微、尚不够刑事处罚的，比照治安管理处罚条例第十九条的规定处罚。

第三十四条 在军事禁区非法进行摄影、摄像、录音、勘察、测量、描绘和记述，不听制止的，比照治安管理处罚条例第十九条的规定处罚或者没收所使用的器材、工具；情节严重的，比照刑法第一百五十八条的规定追究刑事责任。

第三十五条 现役军人、军内在编职工有下列行为之一的，依照惩治军人违反职责罪暂行条例的有关规定追究刑事责任；情节轻微，尚不够刑事处罚的，给予军纪处分：

（一）破坏军事设施的；
（二）盗窃军事设施的装备、物资、器材的；
（三）泄露军事设施秘密的；
（四）擅离职守或者玩忽职守，致使军事设施遭受破坏或者造成其他后果的。


第八章 附 则

第八章 附 则

第三十六条 国务院和中央军事委员会根据本法制定实施办法。

第三十七条 本法自1990年8月1日起施行。


无标题文档

中华人民共和国人民防空法

（1996年10月29日第八届全国人民代表大会常务委员会第二十二次会议通过

1996年10月29日中华人民共和国主席令第78号发布）


第一章 总 则

第一章 总 则

第一条 为了有效地组织人民防空，保护人民的生命和财产安全，保障社会义现代化建设的顺昨进行，制定本法。

第二条 人民防空是国防的组成部分。国家根据国防需要，动员和组织群众采取防护措施，防范和减轻空袭危害。

人民防空实行长期准备、重点建设，平战结合的方针，贯彻与经济建设协调发展、与城市建设相结合的原则。

第三条 县级以上人民政府应当将人民防空建设纳入国民经济和社会发展计划。

第四条 人民防空经费由国家和社会共同负担。

中央负担的人民防空经费，列入中央预算；县级以上地方各级人民政府负担的人人民防空经费，列入地方各级预算。

有关单位应当按照国家规定负担人民防空费用。

第五条 国家对人民防空设施建设按照有关规定给予优惠。

国家鼓励、支持企业事业组织、社会团体和人个，通过多种途径，投资进行人民防空程建设，人民防空工程平时由投资者使用管理，收益归投资者所有。

第六条 国务院、中央军事委员会领导全国的人民防空工作。

大军区根据国务院、中央军事委员会的授权领导本区域的人民防空工作。

县级以上地方各级人民政府和同级军事机关领导本行政区域的人民防空工作。

第七条 国家人民防空主管部门管理全国的人民防空工作。

大军区人民防空主管部门管理本区域的人民防空工作。

县级以上地方各级人民政府防空主管部门管理本行政区域的人民防空工作。

中央国家机关人民防空主管部门管理中央国家机关的人民防空工作。

人民防空主管部门的设置、职责和任务，由国务院、中央军事委员会规定，

县级以上人民政府的计划、规划、建设等有关部门在各自的职责范围内负责有关的人民防空工作。

第八条 一切组织和个人都有得到人民防空保护的权利，都必须依法履行人民防空的义务。

第九条 国家保护人民防空设施不受侵害。禁止任何组织或者个人破坏、侵占人民防空设施。

第十条 县级以上人民政府和军事机关对在人民防空工作中做出显著成绩的组织或者个人，给予奖励。


第二章 防护重点

第二章 防护重点

第十一条 城市是人民防空的重点，国家对城市实行分类防护。

城市的防护类别，防护标准，由国务院，中央军事委员会规定。

第十二条 城市人民政府应当制定防空袭方案及实施计划。必要时可以组织演习。

第十三条 城市人民政府应当制定人民防空工程建设规划，并纳入城市总体规划。

第十四条 城市的地下交通干线以及其他地下工程的建设， 应当兼顾人民防空需要。

第十五条 为战时储备粮食、医药、油料和其他必需物资的工程，应当建在地下或者其他隐蔽地点。

第十六条 对重要的经济目标，有关部门必须采取有效防护措施， 并制定应急抢险抢修方案。

前款所称重要的经济目标，包括重要的工矿企业、科研基地、交通枢纽、通信枢纽、桥梁、水库、仓库、电站等。

第十七条 人民防空主管部门应当依照规定对城市和经济目标的人民防空建设进行监督检查，被检查单位应当如实提供情况和必要的资料。


第三章 人民防空工程

第三章 人民防空工程

第十八条 人民防空工程包括为保障战时人员与物资掩蔽、人民防空指挥、医疗救护等而单独修建的地下防护建筑，以及结合地面建筑修建的战时可用于防空的地下室。

第十九条 国家对人民防空工程建设，按照不同的防护要求，实行分类指导。

国家根据建设的需要，结合城市建设和经济发展水平，制定人民防空工程建设规划。

第二十条 建设人民防空工程，应当保证战时使用效能的前提下，有利于平时的经济建设，群众的生产行活和工程的开发利用。

第二十一条 人民防空指挥工程、公用的人员掩蔽工程和疏散干道工程由人民防空主管部门负责组织修建，医疗救护，物资储备等专用工程由其他有关部门负责组织修建。有关单位负责修建本单位的人员与物资掩蔽工程。

第二十二条 城市新建民用建筑，按照国家有关规定修建战时可用于防空的地下室。

第二十三条 人民防空工程建设的设计、施工、质量必须符合国家规定的防护标准和质量标准。

人民防空工程专用设备的定型、生产必须符合国家规定的标准。

第二十四条 县级以上人民政府有关部门对人民防空工程所需的建设用地应当依法予以保障；对人民防空工程边接城市的道路供电、供热、供水、排水，通信等系统的设施建设，应当提供必要的条件。

第二十五条 人民防空主管部门对人民防空工程的维护管理进行监督检查。公用的人民防空工程的维护管理由人民防空主管部门负责。有关单位应当按照国家规定对已经修建或者使用的人民防空工程进行维护管理，使其保持良好使用状态。

第二十六条 国家鼓励平时利用人民防空工程为经济建设和人民生活服务。平时利用人民防空工程，不得影响其防空效能。

第二十七条 任何组织或者个人不得进行影响人民防工程使用或者降低人民防空工程防护能力的作业，不得向人民防工程内排入废水、废气和倾倒废弃物，不得在人民防空工程内生产、储存爆炸，剧毒、易燃放射性和腐蚀性物品。

第二十八条 任何组织或者个人不得擅自拆除本法第二十一条规定的人民防工程。确需拆除的，必须报经人民防空主管部门批准，并由拆除单位负责补建或者补偿。


第四章 通信和警报

第四章 通信和警报

第二十九条 国家保障人民防空通信、警报的畅通，以迅速准确地传递、发放防空警报信号，有效地组织、指挥人民防空。

第三十条 国家人民离心空主管部门负责制定全国的人民防空通信、警报建设规划，组织全国的人民防空通信、警报网的建设和管理。

县级以上地方各级人民政府人民防空主管部门负责制定本行政区域的人民防空通信、警报建设规划，组织本行政区域人民防空通信、警报网的建设和管理。

第三十一条 邮电部门、军队通信部门和人民防空主管部门应当按照国家规定的任务和人民防空通信、警报建设规划，对人民防空通信实施保障。

第三十二条 人民防空主管部建设通信、警报网所需的电路，频率，邮电部门、军队通信部门、无线电管理机构应当予以保障，安装人民防空通信、警报设施，有关单位或者个人应当提供方便条件，不得阻挠。国家用于人民防空通信的专用频率和防空警报音响信号，任保组织或者个人不得占用、混同。

第三十三条 通信、广播、电视系统、战时必须优先传递、发放防空警报信号。

第三十四条 军队有关部门应当向人民防空主管部门通报空中情报，协助训练有关专业人员。

第三十五条 人民防空通信、警报设施必须保持良好使用状态。

设置在有关单位的人民防空警报设施，由其所在单位维护管理，不得擅自拆除。

县级以上地方各级经民政府根据需要不得可以组织试鸣防空警报；并在试鸣的五日以前发布公告。

第三十六条 人民防空通信、警报设施平时应当为抢险救灾服务。


第五章 疏 散

第五章 疏 散

第三十七条 人民防空疏散由县级以上人民政府统一组织。

人民防空疏散必须根据国家发布的命令实施，任何组织不得擅自行动。

第三十八条 城市人民防空疏散计划，由县级以上人民政府根据需要组织有关部门制定。

预定的疏散地区，在本行政区域内的，由本级人民政府确定，跨越本行政区域的，由上一级人民政府确定。

第三十九条 县级以上人民政府应当组织有关部门和单位，做好城市疏散人口安置和物资储运，供应的准备工作。

第四十条 农村人口在有必要疏散时，由当地人民政府按照就近的原则组织实施。


第六章 群众防空组织

第六章 群众防空组织

第四十一条 县级以上地方各级人民政府应当根据人民防空的需要，组织有关部门建立群众防空组织。

群众防空组织战时担负抢险抢修、医疗救护、防火灭火、防疫灭菌毒和消除沾染、保障通信联络、抢救人员和抢运物资、维护社会治安等务，平时应当协助防汛、防震等部门担负抢险救灾任务。

第四十二条 群众防空组织由下列部门负责组建。

（一）城建、公用、电力等部门组建抢险抢修队。

（二）卫生、医约部门组建医疗救护队；

（三）公安部门组建消防队，治安队；

（四）卫生、化工、环保等部门组建防休防疫队；

（五）邮电部门组建通信队；

（六）交通运输部门组建运输队

红十字会组织依法进行救护工作。

第四十三条 群众防空组织所需装备、器材和经费由人民防空主部门和组建单位提供。

第四十四条 群众防空组织应当根据人民防空主管部门制定的训大纲和训练计划进行专业训练。


第七章 人民防空教育

第七章 人民防空教育

第四十五条 国家开展人民防空教育，使公民增强国防观念，掌握民防空的基本知识和技能。

第四十六条 国家人民防空主管部门负责担贡组织制定人民防空教育计划，规定教育内容。

在校学生的人民防空教育，由各级教育主管部门和人民防空主管门组织实施。

国家机关、社会团体、企业事业组织人员的人民防空教育，由所在单位组织实施；其他人员的人民防空教育，由城乡基层人民政府组织实施。

第四十七条 新闻、出版、广播、电影、电视、文件等有关部门应当协助开展人民防空教育。


第八章 法律责任

第八章 法律责任

第四十八条 城市新建民用建筑，违反国家有关规定步修建战时用于防空的地下室的，由县级以上人民政府人民防空主管部门对当事给予警告，并责令限其修建，可以并处十万元以下的罚款。

第四十九条 有下列行为之一的，由县级以上人民政府经民防空管部门对当事人给予警告，并责令限期改正违法行为可以对个人并处千元以下的罚款， 对单位并处一万元至五万元的罚款；造成损失的，应依法赔偿损失；

（一）侵占人民防空工程的；

（二）不按照国家规定的防护标准和质量标准修建人民防空工程的；

（三）违反国家有关规定，改变人民防空工程主体结构，拆除人民防空工程设备设施或者采用其他方法危害人民防空工程的安全和使用效能的。

（四）拆除人民防空工程后拒不补建的。

（五）占用人民防空通信专用频率，使用与防空警报相同的音响信号或者擅自拆除人民防空通信、警报设备设施的；

（六）阻挠安装人民防空通信，警报设施，拒不改正的。

（七）向人民防空工程内排入废水、废气或者倾倒废弃物的。

第五十条 违反本法规定，故意损坏人民防空设施或者在人民防空工程内生产、储存爆炸、剧毒、易燃、放射性等危险品，尚不构成犯罪的，照治安管理处罚条例的有关规定处罚；构成犯罪的，依法追究弄事责任。

第五十一条 人民防空主管部门的工人员玩忽职守、滥用职权、徇私舞弊或者有其他违法，失职行为构成犯罪的，依法追究刑事责任；尚构成犯罪的，依法给予行政处分。


第九章 附 则

第九章 附 则

第五十二条 省、自治区、直辖市人民代表大会常务委员会可以根本法制定实施办法。

第五十三条 本法自1997年1月1日起施行。


中华人民共和国广告法

中华人民共和国广告法

（1994年10月27日第八届全国人民代表大会常务委员会第十次会议通过

1994年10月27日中华人民共和国主席令第34号发布）


第一章 总 则

第一章 总 则

第一条 为了规范广告活动，促进广告业健康发展，保护消费者合法权益，维护社会经济秩序，发挥广告在社会主义场经济中积极作用，制定本法。

第二条 广告主、广告经营者、广告发布者在中华人民共和国境内从广告活动，应当遵守本法。
  本法所称广告，是指商品经营者或者服务提供者承担费用，通过一定媒介和形式直接或者间接地介绍自己所推销商品或者所提供服务商业广告。
  本法所称广告主，是指为推销商品或者提供服务，自行或者委托他人设计、制作、发布广告法人、其他经济组织或者个人。
  本法所称广告经营者，是指受委托提供广告设计、制作、代理服务法人、其他经济组织或者个人。
  本法所称广告发布者，是指为广告主或者广告主委托广告经营者发布广告法人或者其他经济组织。

第三条 广告应当真实、合法，符合社会主义精神文明建设要求。

第四条 广告不得含有虚假内容，不得欺骗和误导消费者。

第五条 广告主、广告经营者、广告发布者从广告活动，应当遵守法律、行政法规，遵循公平、诚实信用原则。

第六条 县级以上人民政府工商行政管理部门是广告监督管理关。


第二章 广告准则

第二章 广告准则

    第七条 广告内容应当有利于人民身心健康，促进商品和服务质量提高，保护消费者合法权益，遵守社会德和职业道德，维护国家尊严和利益。
广告不得有下列情形：
    （一）使用中华人民共和国国旗、国徽、国歌；
    （二）使用国家机关和国家机关工作人员名义；
    （三）使用国家级、最高级、最佳等用语；
    （四）妨碍社会安定和危害人身、财产安全，损害社会共利益；
    （五）妨碍社会共秩序和违背社会良好风尚；
    （六）含有淫秽、迷信、恐怖、暴力、丑恶内容；
    （七）含有民族、种族、宗教、性别歧视内容；
    （八）妨碍环境和自然资源保护；
    （九）法律、行政法规规定禁止其他情形。

    第八条 广告不得损害未成年人和残疾人身心健康。

    第九条 广告中对商品性能、产地、用途、质量、价格、生产者、有效期限、允诺或者对服务内容、形式、质量、价格、允诺有表示，应当清楚、明白。
    广告中表明推销商品、提供服务附带赠送礼品，应当标明赠送品种和数量。

    第十条 广告使用数据、统计资料、调查结果、文摘、引用语，应当真实、准确，并表明出处。

    第十一条 广告中涉及专利产品或者专利方法，应当标明专利号和专利种类。
未取得专利权，不得在广告中谎称取得专利权。
禁止使用未授予专利权专利申请和已经终止、撤销、效专利做广告。

    第十二条 广告不得贬低其他生产经营者商品或者服务。

    第十三条 广告应当具有可识别性，能够使消费者辨明其为广告。
    大众传播媒介不得以新闻报道形式发布广告。通过大众传播媒介发布广告应当有广告标记，与其他非广告信息相区别，不得使消费者产生误解。

    第十四条 药品、医疗器械广告不得有下列内容：
    （一）含有不科学表示功效断言或者保证；
    （二）说明治愈率或者有效率；
    （三）与其他药品、医疗器械功效和安全性比较；
    （四）利用医药科研单位、学术构、医疗构或者专家、医生、患者名义和形象作证明；
    （五）法律、行政法规规定禁止其他内容。

    第十五条 药品广告内容必须以国务院卫生行政部门或者省、自治区、直辖卫生行政部门批准说明书为准。
    国家规定应当在医生指导下使用治疗性药品广告中，必须注明“按医生处方购买和使用”。

    第十六条 麻醉药品、精神药品、毒性药品、放射性药品等特殊药品，不得做广告。

    第十七条 农药广告不得有下列内容：
    （一）使用无毒、无害等表明安全性绝对断言；
    （二）含有不科学表示功效断言或者保证；
    （三）含有违反农药安全使用规程文字、语言或者画面；
    （四）法律、行政法规规定禁止其他内容。

    第十八条 禁止利用广播、电影、电视、报纸、期刊发布烟草广告。
禁止在各类等候室、影剧院、会议厅堂、体育比赛场馆等共场所设置烟草广告。
烟草广告中必须标明“吸烟有害健康”。

    第十九条 食品、酒类、妆品广告内容必须符合卫生许可项，并不得使用医疗
用语或者易与药品混淆用语。


第三章 广告活动

第三章 广告活动

    第二十条 广告主、广告经营者、广告发布者之间在广告活动中应当依法订立书面合同，明确各方权利和义务。

    第二十一条 广告主、广告经营者、广告发布者不得在广告活动中进行任何形式不正当竞争。

    第二十二条 广告主自行或者委托他人设计、制作、发布广告，所推销商品或者所提供服务应当符合广告主经营范围。

    第二十三条 广告主委托设计、制作、发布广告，应当委托具有合法经营资格广告经营者、广告发布者。

    第二十四条 广告主自行或者委托他人设计、制作、发布广告，应当具有或者提供真实、合法、有效下列证明文件：
    （一）营业执照以及其他生产、经营资格证明文件；
    （二）质量检验构对广告中有关商品质量内容出具证明文件；
    （三）确认广告内容真实性其他证明文件。
    依照本法第三十四条规定，发布广告需要经有关行政主管部门审查，还应当提供有关批准文件。

    第二十五条 广告主或者广告经营者在广告中使用他人名义、形象的，应当先取得他人书面同意；使用无民行为能力人、限制民事行为能力人名义、形象，应当先取得其监护人书面同意。

    第二十六条 从事广告经营的，应当具有必要专业技术人员、制作设备，并依法办理司或者广告经营登记，方可从广告活动。
    广播台、视台、报刊出版单位广告业务，应当由其专门从广告业务构办理，并依法办理兼营广告登记。

    第二十七条 广告经营者、广告发布者依据法律、行政法规查验有关证明文件，核实广告内容。对内容不实或者证明文件不全广告，广告经营者不得提供设计、制作、代理服务，广告发布者不得发布。

    第二十八条 广告经营者、广告发布者按照国家有关规定，建立、健全广告业务承接登记、审核、档案管理制度。

    第二十九条 广告收费应当合理、公开，收费标准和收费办法应当向物价和工商行政管理部门备案。
    广告经营者、广告发布者应当布其收费标准和收费办法。

    第三十条 广告发布者向广告主、广告经营者提供媒介覆盖率、收视率、发行量等资料应当真实。

    第三十一条 法律、行政法规规定禁止生产、销售商品或者提供服务，以及禁止发布广告商品或者服务，不得设计、制作、发布广告。

    第三十二条 有下列情形之一，不得设置户外广告：
    （一）利用交通安全设施、交通标志；
    （二）影响政共设施、交通安全设施、交通标志使用；
    （三）妨碍生产或者人民生活，损害容貌；
    （四）国家机关、文物保护单位和名胜风景点建筑控制地带；
    （五）当地县级以上地方人民政府禁止设置户外广告区域。

    第三十三条 户外广告设置规划和管理办法，由当地县级以上地方人民政府组织广告监督管理、城市建设、环境保护、安等有关部门制定。


第四章 广告审查

     第四章 广告审查

    第三十四条 利用广播、电影、电视、报纸、期刊以及其他媒介发布药品、医疗器械、农药、兽药等商品广告和法律、行政法规规定应当进行审查其他广告，必须在发布前依照有关法律、行政法规由有关行政主管部门（以下简称广告审查关）对广告内容进行审查；未经审查，不得发布。

    第三十五条 广告主申请广告审查，应当依照法律、行政法规向广告审查关提交有关证明文件。广告审查关应当依照法律、行政法规作出审查决定。

    第三十六条 任何单位和个人不得伪造、变造或者转让广告审查决定文件。


第五章 法律责任

第五章 法律责任

    第三十七条 违反本法规定，利用广告对商品或者服务作虚假宣传，由广告监督管理关责令广告主停止发布、并以等额广告费用在相应范围内开更正消除影响，并处广告费用一倍以上五倍以下罚款；对负有责任广告经营者、广告发布者没收广告费用，并处广告费用一倍以上五倍以下罚款；情节严重，依法停止其广告业务。构成犯罪，依法追究刑责任。

    第三十八条 违反本法规定，发布虚假广告，欺骗和误导消费者，使购买商品或者接受服务消费者合法权益受到损害的，由广告主依法承担民责任；广告经营者、广告发布者明知或者应知广告虚假仍设计、制作、发布，应当依法承担连带责任。
    广告经营者、广告发布者不能提供广告主真实名称、地址，应当承担全部民事责任。
    社会团体或者其他组织，在虚假广告中向消费者推荐商品或者服务，使消费者合法权益受到损害，应当依法承担连带责任。

    第三十九条 发布广告违反本法第七条第二款规定，由广告监督管理关责令负有责任广告主、广告经营者、广告发布者停止发布、公开更正，没收广告费用，并处广告费用一倍以上五倍以下罚款；情节严重，依法停止其广告业务。构成犯罪，依法追究刑责任。

    第四十条 发布广告违反本法第九条至第十二条规定，由广告监督管理关责令负有责任的广告主、广告经营者、广告发布者停止发布、公开更正，没收广告费用，可以并处广告费用一倍以上五倍以下罚款。
    发布广告违反本法第十三条规定，由广告监督管理机关责令广告发布者改正，处以一千元以上一万元以下罚款。

    第四十一条 违反本法第十四条至第十七条、第十九条规定，发布药品、医疗器械、农药、食品、酒类、妆品广告，或者违反本法第三十一条规定发布广告，由广告监督管理关责令负有责任广告主、广告经营者、广告发布者改正或者停止发布，没收广告费用，可以并处广告费用一倍以上五倍以下罚款；情节严重，依法停止其广告业务。

    第四十二条 违反本法第十八条规定，利用广播、电影、电视、报纸、期刊发布烟草广告，或者在共场所设置烟草广告，由广告监督管理关责令负有责任广告主、广告经营者、广告发布者停止发布，没收广告费用，可以并处广告费用一倍以上五倍以下罚款。

    第四十三条 违反本法第三十四条规定，未经广告审查关审查批准，发布广告，由广告监督管理关责令负有责任广告主、广告经营者、广告发布者停止发布，没收广告费用，并处广告费用一倍以上五倍以下罚款。

    第四十四条 广告主提供虚假证明文件，由广告监督管理关处以一万元以上十万元以下罚款。
    伪造、变造或者转让广告审查决定文件，由广告监督管理关没收违法所得，并处一万元以上十万元以下罚款。构成犯罪，依法追究刑责任。

    第四十五条 广告审查关对违法广告内容作出审查批准决定，对直接负责的主管人员和其他直接责任人员，由其所在单位、上级机关、行政监察部门依法给予行政处分。

    第四十六条 广告监督管理关和广告审查关工作人员玩忽职守、滥用职权、徇私舞弊，给予行政处分。构成犯罪，依法追究刑责任。

    第四十七条 广告主、广告经营者、广告发布者违反本法规定，有下列侵权行为之一，依法承担民责任：
    （一）在广告中损害未成年人或者残疾人身心健康；
    （二）假冒他人专利；
    （三）贬低其他生产经营者商品或者服务；
    （四）广告中未经同意使用他人名义、形象；
    （五）其他侵犯他人合法民权益。

    第四十八条 当事人对行政处罚决定不服的，可以在接到处罚通知之日起十五日内向作出处罚决定关上一级关申请复议；当事人也可以在接到处罚通知之日起十五日内直接向人民法院起诉。
    复议机关应当在接到复议申请之日起六十日内作出复议决定。当事人对复议决定不服，可以在接到复议决定之日起十五日内向人民法院起诉。复议机关逾期不作出复议决定，当事人可以在复议期满之日起十五日内向人民法院起诉。
当事人逾期不申请复议也不向人民法院起诉，又不履行处罚决定的，作出处罚决定关可以申请人民法院强制执行。


第六章 附 则

第六章 附 则

    第四十九条 本法自１９９５年２月１日起施行。本法施行前制定其他有关广告法律、法规内容与本法不符，以本法为准。


中华人民共和国保守国家秘密法

中华人民共和国保守国家秘密法

(1988年9月5日第七届全国人民代表大会常务委员会第三次会议通过

1988年9月5日中华人民共和国主席令第6号公布）


第一章 总 则

第一章 总 则

第一条 为保守国家秘密，维护国家的安全和利益，保障改革开放和社会主义建设事业的顺利进行，制定本法。

第二条 国家秘密是关系国家的安全和利益，依照法定程序确定，在一定时间内只限一定范围的人员知悉的事项。

第三条 一切国家机关、武装力量、政党、社会团体、企业事业单位和公民都有保守国家秘密的义务。

第四条 保守国家秘密的工作，实行积极防范、突出重点、既确保国家秘密又便利各项工作的方针。

第五条 国家保密工作部门主管全国保守国家秘密的工作。县级以上地方各级保密工作部门在其职权范围内，主管本行政区域保守国家秘密的工作。
中央国家机关在其职权范围内，主管或者指导本系统保守国家秘密的工作。

第六条 县级以上国家机关和涉及国家秘密的单位，根据实际情况设置保密工作机构或者指定人员，管理本机关和本单位保守国家秘密的日常工作。

第七条 在保守、保护国家秘密以及改进保密技术、措施等方面成绩显著的单位或者个人，应当给予奖励。


第二章 国家秘密的范围和密级

第二章 国家秘密的范围和密级

第八条 国家秘密包括符合本法第二条规定的下列秘密事项：
（一）国家事务的重大决策中的秘密事项；
（二）国防建设和武装力量活动中的秘密事项；
（三）外交和外事活动中的秘密事项以及对外承担保密义务的事项；
（四）国民经济和社会发展中的秘密事项；
（五）科学技术中的秘密事项；
（六）维护国家安全活动和追查刑事犯罪中的秘密事项；
（七）其他经国家保密工作部门确定应当保守的国家秘密事项。
不符合本法第二条规定的，不属于国家秘密。
政党的秘密事项中符合本法第二条规定的，属于国家秘密。

第九条 国家秘密的密级分为“绝密”、“机密”、“秘密”三级。
“绝密”是最重要的国家秘密，泄露会使国家的安全和利益遭受特别严重的损害；“机密”是重要的国家秘密，泄露会使国家的安全和利益遭受严重的损害；“秘密”是一般的国家秘密，泄露会使国家的安全和利益遭受损害。

第十条 国家秘密及其密级的具体范围，由国家保密工作部门分别会同外交、公安、国家安全和其他中央有关机关规定。
国防方面的国家秘密及其密级的具体范围，由中央军事委员会规定。
关于国家秘密及其密级的具体范围的规定，应当在有关范围内公布。

第十一条 各级国家机关、单位对所产生的国家秘密事项，应当按照国家秘密及其密级具体范围的规定确定密级。
对是否属于国家秘密和属于何种密级不明确的事项，由国家保密工作部门，省、自治区、直辖市的保密工作部门，省、自治区政府所在地的市和经国务院批准的较大的市的保密工作部门或者国家保密工作部门审定的机关确定。在确定密级前，产生该事项的机关、单位应当按照拟定的密级，先行采取保密措施。

第十二条 属于国家秘密的文件、资料，应当依照本法第九条、第十条、第十一条的规定标明密级。不属于国家秘密的，不应标为国家秘密文件、资料。

第十三条 对是否属于国家秘密和属于何种密级有争议的，由国家保密工作部门或者省、自治区、直辖市的保密工作部门确定。

第十四条 机关、单位对国家秘密事项确定密级时，应当根据情况确定保密期限。确定保密期限的具体办法由国家保密工作部门规定。

第十五条 国家秘密事项的密级和保密期限，应当根据情况变化及时变更。密级和保密期限的变更，由原确定密级和保密期限的机关、单位决定，也可以由其上级机关决定。

第十六条 国家秘密事项的保密期限届满的，自行解密：保密期限需要延长的，由原确定密级和保密期限的机关、单位或者其上级机关决定。
国家秘密事项在保密期限内不需要继续保密的，原确定密级和保密期限的机关、单位或者其上级机关应当及时解密。


第三章 保密制度

第三章 保密制度

第十七条 属于国家秘密的文件、资料和其他物品的制作、收发、传递、使用、复制、摘抄、保存和销毁，由国家保密工作部门制定保密办法。
采用电子信息等技术存取、处理、传递国家秘密的办法，由国家保密工作部门会同中央有关机关规定。

第十八条 对绝密级的国家秘密文件、资料和其他物品，必须采取以下保密措施：
（一）非经原确定密级的机关、单位或者其上级机关批准，不得复制和摘抄；
（二）收发、传递和外出携带，由指定人员担任，并采取必要的安全措施；
（三）在设备完善的保险装置中保存。
经批准复制、摘抄的绝密级的国家秘密文件、资料和其他物品，依照前款规定采取保密措施。

第十九条 属于国家秘密的设备或者产品的研制、生产、运输、使用、保存、维修和销毁，由国家保密工作部门会同中央有关机关制定保密办法。

第二十条 报刊、书籍、地图、图文资料、声像制品的出版和发行以及广播节目、电视节目、电影的制作和播放，应当遵守有关保密规定，不得泄露国家秘密。

第二十一条 在对外交往与合作中需要提供国家秘密事项的，应当按照规定的程序事先经过批准。

第二十二条 具有属于国家秘密内容的会议和其他活动，主办单位应当采取保密措施，并对参加人员进行保密教育，规定具体要求。

第二十三条 军事禁区和属于国家秘密不对外开放的其他场所、部位，应当采取保密措施，除依照国家有关规定经过批准外，不得擅自决定对外开放或者扩大开放范围。

第二十四条 不准在私人交往和通信中泄露国家秘密。
携带属于国家秘密的文件、资料和其他物品外出不得违反有关保密规定。
不准在公共场所谈论国家秘密。

第二十五条 在有线、无线通信中传递国家秘密的，必须采取保密措施。
不准使用明码或者未经中央有关机关审查批准的密码传递国家秘密。
不准通过普通邮政传递属于国家秘密的文件、资料和其他物品。

第二十六条 未经有关主管部门批准，禁止将属于国家秘密的文件、资料和其他物品携带、传递、寄运至境外。

第二十七条 国家秘密应当根据需要，限于一定范围的人员接触。绝密级的国家秘密，经过批准的人员才能接触。

第二十八条 任用经管国家秘密事项的专职人员，应当按照国家保密工作部门和人事主管部门的规定予以审查批准。
经管国家秘密事项的专职人员出境，应当经过批准任命的机关批准；国务院有关主管机关认为出境后将对国家安全造成危害或者对国家利益造成重大损失的，不得批准出境。

第二十九条 机关、单位应当对工作人员进行保密教育，定期检查保密工作。

第三十条 国家工作人员或者其他公民发现国家秘密已经泄露或者可能泄露时，应当立即采取补救措施并及时报告有关机关、单位；有关机关、单位接到报告后，应当立即作出处理。


第四章 法律责任

第四章 法律责任

第三十一条 违反本法规定，故意或者过失泄露国家秘密，情节严重的，依照刑法第一百八十六条的规定追究刑事责任。
违反本法规定，泄露国家秘密，不够刑事处罚的，可以酌情给予行政处分。

第三十二条 为境外的机构、组织、人员窃取、刺探、收买、非法提供国家秘密的，依法追究刑事责任。


第五章 附 则

第五章 附 则

第三十三条 国家保密工作部门根据本法制定实施办法，报国务院批准后施行。

第三十四条 中央军事委员会根据本法制定中国人民解放军保密条例。

第三十五条 本法自１９８９年５月１日起施行。１９５１年６月公布的《保守国家机密暂行条例》同时废止。


城市绿化条例

城市绿化条例

(1992年6月22日 国务院发布）


第一章 总 则

第一章 总 则

第一条 为了促进城市绿化事业的发展，改善生态环境，美化生活环境，增进人民身心健康，制定本条例。

第二条 本条例适用于在城市规划区内种植和养护树木花草等城市绿化的规划、建设、保护和管理。

第三条 城市人民政府应当把城市绿化建设纳入国民经济和社会发展计划。

第四条 国家鼓励和加强城市绿化的科学研究，推广先进技术，提高城市绿化的科学技术和艺术水平。

第五条 城市中的单位和有劳动能力的公民，应当依照国家有关规定履行植树或者其他绿化义务。

第六条 对在城市绿化工作中成绩显著的单位和个人，由人民政府给予表彰和奖励。

第七条 国务院设立全国绿化委员会，统一组织领导全国城乡绿化工作，其办公室设在国务院林业行政主管部门。

国务院城市建设行政主管部门和国务院林业行政主部门等，按照国务院规定的职权划分，负责全国城市绿化工作。

地方绿化管理体制，由省、自治区、直辖市人民政府根据本地实际情况规定。

城市人民政府城市绿化行政主管部门主管本行政区域内城市规划区的城市绿化工作。

在城市规划区内，有关法律、法规规定由林业行政主管部门等管理的绿化工作，依照有关法律、法规执行。


第二章 规划和建设

第二章 规划和建设

第八条 城市人民政府应当组织城市规划行政主管部门和城市绿化行政主管部门等共同编制城市绿化规划，并纳入城市总体规划。

第九条 城市绿化规划应当从实际出发，根据城市发展需要，合理安排同城市人口和城市面积相适应的城市绿化用地面积。

城市人均公共绿地面积和绿化覆盖率等规划指标，由国务院城市建设行政主管部门根据不同城市的性质、规模和自然条件等实际情况规定。

第十条 城市绿化规划应当根据当地的特点，利用原有的地形、地貌、水体、植被和历史文化遗址等自然、人文条件，以方便群众为原则，合理设置公共绿地、居住区绿地、防护绿地、生产绿地和风景林地等。

第十一条 城市绿化工程的设计，应当委托持有相应资格证书的设计单位承担。

工程建设项目的附属绿化工程设计方案，按照基本建设程序审批时，必须有城市人民政府城市绿化行政主管部门参加审查。

城市的公共绿地、居住区绿地、风景林地和干道绿化带等绿化工程的设计方案，必须按照规定报城市人民政府城市绿化行政主管部门或者其上级行政主管部门审批。

建设单位必须按照批准的设计方案进行施工。设计方案确需改变时，须经原批准机关审批。

第十二条 城市绿化工程的设计，应当供鉴国内外先进经验，体现民族风格和地方特色。

城市公共绿地和居住区绿地的建设，应当以植物造景为主，选用适合当地自然条件的树木花草，并适当配置泉、石、雕塑等景物。

第十三条 城市绿化规划应当因地制宜地规划不同类型的防护绿地。各有关单位应当依照国家有关规定，负责本单位管界内防护绿地的绿化建设。

第十四条 单位附属绿地的绿化规划和建设，由该单位自行负责，城市人民政府城市绿化行政主管部门应当监督检查，并给予技术指导。

第十五条 城市苗圃、草圃、花圃等生产绿地的建设，应当适应城市绿化建设的需要。

第十六条 城市绿化工程的施工，应当委托持有相应资格证书的单位承担。绿化工程竣工后，应当经城市人民政府城市绿化行政主管部门或者该工程的主管部门验收合格后，方可交付使用。

第十七条 城市新建、扩建、改建工程项目和开发住宅区项目，需要绿化的，其基本建设投资中应当包括配套的绿化建设投资，并统一安排绿化工程施工，在规定的期限内完成绿化任务。


第三章 保护和管理

第三章 保护和管理

第十八条 城市的公共绿地、风景林地、防护绿地、行道树及干道绿化带的绿化，由城市人民政府城市绿化行政主管部门管理；各单位管界内的防护绿地的绿化，由该单位按照国家有关规定管理；单位自建的公园和单位附属绿地的绿化，由该单位管理；居住区绿地的绿化，由城市人民政府城市绿化行政主管部门根据实际情况确定的单位管理；城市苗圃、草圃和花圃等，由其经营单位管理。

第十九条 任何单位和个人都不得擅自改变城市绿化规划用地性质或者破坏绿化规划用地的地形、地貌、水体和植被。

第二十条 任何单位和个人都不得擅自占用城市绿化用地；占用的城市绿化用地，应当限期归还。

因建设或者其他特殊需要临时占用城市绿化用地，须经城市人民政府城市绿化行政主管部门同意，并按照有关规定办理临时用地手续。

第二十一条 任何单位和个人都不得损坏城市树木花草和绿化设施。

砍伐城市树木，必须经城市人民政府城市绿化行政主管部门批准，并按照国家有关规定补植树木或者采取其他补救措施。

第二十二条 在城市的公共绿地内开设商业、服务摊点的，必须向公共绿地管理单位提出申请，经城市人民政府城市绿化行政主管部门或者其授权的单位同意后，持工商行政管理部门批准的营业执照，在公共绿地管理单位指定的地点从事经营活动，并遵守公共绿地和工商行政管理的规定。

第二十三条 城市的绿地管理单位，应当建立、健全管理制度，保持树木花草繁茂及绿化设施完好。

第二十四条 为保证管线的安全使用需要修剪树木时，必须经城市人民政府城市绿化行政主管部门批准，按照兼顾管线安全使用的树木正常生长的原则进行修剪。承担修剪费用的办法，由城市人民政府规定。

因不可抗力致使树木倾斜危及管线安全时，管线管理单位可以先行修剪、扶正或者砍伐树木，但是，应当及时报告城市人民政府城市绿化行政主管部门和绿地管理单位。

第二十五条 百年以上树龄的树木，稀有、珍贵树木，具有历史价值或者重要纪念意义的树木，均属古树名木。

对城市古树名木实行统一管理，分别养护。城市人民政府城市绿化行政主管部门，应当建立古树名木的档案和标志，划定保护范围，加强养护管理。在单位管界内或者私人庭院内的古树名木，由该单位或者居民负责养护，城市人民政府城市绿化行政主管部门负责监督和技术指导。

严禁砍伐或者迁移古树名木。因特殊需要迁移古树名木，必须经城市人民政府城市绿化行政主管部门审查同意，并报同级或者上级人民政府批准。


第四章 罚 则

第四章 罚 则

第二十六条 工程建设项目的附属绿化工程设计方案或者城市的公共绿地、居住区绿地、风景林地和干道绿化带等绿化工程的设计方案，未经批准或者未按照批准的设计方案施工的，由城市人民政府城市绿化行政主管部门责令停止施工、限期改正或者采取其他补救措施。

第二十七条 违反本条例规定，有下列行为之一的，由城市人民政府城市绿化行政主管部门或者其授权的单位责令停止侵害，可以并处罚款；造成损失的，应当负赔偿责任；应当给予治安管理处罚的，依照《中华人民共和国治安管理处罚条例》的有关规定处罚；构成犯罪的，依法追究刑事责任：

(一)损坏城市树木花草的；

(二)擅自修剪或者砍伐城市树木的；

(三)砍伐、擅自迁移古树名木或者养护不善致使古树名木受到损伤或者死亡的；

(四)损坏城市绿化设施的。

第二十八条 未经同意擅自占用城市绿化用地的，由城市人民政府城市绿化行政主管部门责令限期退还、恢复原状，可以并处罚款；造成损失的，应当负赔偿责任。

第二十九条 未经同意擅自在城市公共绿地内开设商业、服务摊点的，由城市人民政府城市绿化行政主管部门或者其授权的单位责令限期迁出或者拆除，可以并处罚款；造成损失的，应当负赔偿责任。

对不服从公共绿地管理单位管理的商业、服务摊点，由城市人民政府城市绿化行政主管部门或者其授权的单位给予警告，可以并处罚款；情节严重的，由城市人民政府城市绿化行政主管部门取消其设点申请批准文件，并可以提请工商行政管理部门吊销营业执照。

第三十条 对违反本条例的直接责任人员或者单位负责人，可以由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依法追究刑事责任。

第三十一条 城市人民政府城市绿化行政主管部门和城市绿地管理单位的工作人员玩忽职守、滥用职权、徇私舞弊的，由其所在单位或者上级主管机关给予行政处分；构成犯罪的，依法追究刑事责任。

第三十二条 当事人对行政处罚不服的，可以自接到处罚决定通知之日起15日内，向作出处罚决定机关的上一级机关申请复议；对复议决定不服的，可以自接到复议决定之日起15日内向人民法院起诉。当事人也可以直接向人民法院起诉。逾期不申请复议或者不向人民法院起诉又不履行处罚决定的，由作出处罚决定的机关申请人民法院强制执行。

对治安管理处罚不服的，依照《中华人民共和国治安管理处罚条例》的规定执行。


第五章 附 则

第五章 附 则

第三十三条 省、自治区、直辖市人民政府可以依照本条例制定实施办法。

第三十四条 本条例自1992年8月1日起施行。


风景名胜区管理暂行条例

0众智软件 http://www.gisroad.com

风景名胜区管理暂行条例

(1985年6月7日)

    第一条　为了加强对风景名胜区的管理，更好地保护、利用和开发风景名胜资源，特制定本条例。

    第二条　凡具有观赏、文化或科学价值，自然景物、人文景物比较集中，环境优美，具有一定规模和范围，可供人们游览、休息或进行科学、文化活动的地区，应当划为风景名胜区。

    第三条　风景名胜区按其景物的观赏、文化、科学价值和环境质量、规模大小、游览条件等，划分为三级：

    （一）市、县级风景名胜区，由市、县主管部门组织有关部门提出风景名胜资源调查评价报告，报市、县人民政府审定公布，并报省级主管部门备案；

    （二）省级风景名胜区，由市、县人民政府提出风景名胜资源调查评价报告，报省、自治区、直辖市人民政府审定公布，并报城乡建设环境保护部备案；

    （三）国家重点风景名胜区，由省、自治区、直辖市人民政府提出风景名胜资源调查评价报告，报国务院审定公布。

    第四条　城乡建设环境保护部主管全国风景名胜区工作。地方各级人民政府城乡建设部门主管本地区的风景名胜区工作。

    第五条　风景名胜区依法设立人民政府，全面负责风景名胜区的保护、利用、规划和建设。风景名胜区没有设立人民政府的，应当设立管理机构，在所属人民政府领导下，主持风景名胜区的管理工作。设在风景名胜区内的所有单位，除各自业务受上级主管部门领导外，都必须服从管理机构对风景名胜区的统一规划和管理。

    第六条　各级风景名胜区都应当制定包括下列内容的规划：

    （一）确定风景名胜区性质；

    （二）划定风景名胜区范围及其外围保护地带；

    （三）划分景区和其他功能区；

    （四）确定保护和开发利用风景名胜资源的措施；

    （五）确定游览接待容量和游览活动的组织管理措施；

    （六）统筹安排公用、服务及其他设施；

    （七）估算投资和效益；

    （八）其他需要规划的事项。

    第七条　风景名胜区规划，在所属人民政府领导下，由主管部门会同有关部门组织编制。编制规划应当广泛征求有关部门、专家和人民群众的意见，进行多方案的比较和论证。风景名胜区规划经主管部门审查后，报审定该风景名胜区的人民政府审批，并报上级主管部门备案。

    第八条　风景名胜区的土地，任何单位和个人都不得侵占。风景名胜区内的一切景物和自然环境，必须严格保护，不得破坏或随意改变。在风景名胜区及其外围保护地带内的各项建设，都应当与景观相协调，不得建设破坏景观、污染环境、妨碍游览的设施。在游人集中的游览区内，不得建设宾馆、招待所以及休养、疗养机构。在珍贵景物周围和重要景点上，除必须的保护和附属设施外，不得增建其他工程设施。

    第九条　风景名胜区应当做好封山育林、植树绿化、护林防火和防治病虫害工作，切实保护好林木植被和动、植物种的生长、栖息条件。风景名胜区及其外围保护地带内的林木，不分权属都应当按照规划进行抚育管理，不得砍伐。确需进行更新、抚育性采伐的，须经地方主管部门批准。古树名木，严禁砍伐。在风景名胜区内采集标本、野生药材和其他林副产品，必须经管理机构同意，并应限定数量，在指定的范围内进行。

    第十条　对风景名胜区内的重要景物、文物古迹、古树名木，都应当进行调查、鉴定，并制定保护措施，组织实施。

    第十一条　风景名胜区应当根据规划，积极开发风景名胜资源，改善交通、服务设施和游览条件；按照规划确定的游览接待容量，有计划地组织游览活动，不得无限制地超量接纳游览者。

    第十二条　风景名胜区应当充分利用风景名胜资源的特点，开展健康、有益的游览和文化娱乐活动，宣传社会主义和爱国主义，普及历史、文化和科学知识。

    第十三条　风景名胜区应当加强安全管理，保障游览者的安全和景物的完好。风景名胜区内的居民和游览者，应当爱护风景名胜区的景物、林木植被、野生动物和各项设施，遵守有关的规章制度。

    第十四条　对于保护风景名胜区有显著成绩或重要贡献的单位和个人，有关的人民政府或主管部门应当给予奖励。

    第十五条　违反本条例，有下列行为的，给予行政或经济处罚：

    （一）侵占风景名胜区土地，进行违章建设的，由有关部门或管理机构责令退出所占土地，拆除违章建筑，并可根据情节，处以罚款；

    （二）损毁景物、林木植被、捕杀野生动物或污染、破坏环境的，由有关部门或管理机构责令停止破坏活动，赔偿经济损失，并可根据情节，处以罚款；

    （三）破坏风景名胜区游览秩序和安全制度，不听劝阻的，由有关部门或管理机构给予警告或罚款；属于违反有关治安管理规定的，由公安机关依法处罚。前款行为，情节严重，触犯刑律或违反国家有关森林、环境保护和文物保护法律的，依法惩处。

    第十六条　本条例由城乡建设环境保护部负责解释；实施细则由城乡建设环境保护部制定。

    第十七条　本条例自发布之日起施行。


中华人民共和国自然保护区条例

中华人民共和国自然保护区条例

(1994年10月9日国务院令第167号文发布)


第一章 总 则

第一章 总 则

    第一条 为了加强自然保护区的建设和管理，保护自然环境和自然资源，制定本条例。

    第二条 本条例所称自然保护区，是指对有代表性的自然生态系统、珍稀濒危野生动植物物种的天然集中分布区、有特殊意义的自然遗迹等保护对象所在的陆地、陆地水体或者海域，依法划出一定面积予以特殊保护和管理的区域。

    第三条 凡在中华人民共和国领域和中华人民共和国管辖的其他海域内建设和管理自然保护区，必须遵守本条例。

    第四条 国家采取有利于发展自然保护区的经济、技术政策和措施，将自然保护区的发展规划纳入国民经济和社会发展计划。

    第五条 建设和管理自然保护区，应当妥善处理与当地经济建设和居民生产、生活的关系。

    第六条 自然保护区管理机构或者其行政主管部门可以接受国内外组织和个人的捐赠，用于自然保护区的建设和管理。

    第七条 县级以上人民政府应当加强对自然保护区工作的领导。
    一切单位和个人都有保护自然保护区内自然环境和自然资源的义务，并有权对破坏、侵占自然保护区的单位和个人进行检举、控告。

    第八条 国家对自然保护区实行综合管理与分部门管理相结合的管理体制。
    国务院环境保护行政主管部门负责全国自然保护区的综合管理。
    国务院林业、农业、地质矿产、水利、海洋等有关行政主管部门在各自的职责范围内，主管有关的自然保护区。
    县级以上地方人民政府负责自然保护区管理的部门的设置和职责，由省、自治区、直辖市人民政府根据当地具体情况确定。

    第九条 对建设、管理自然保护区以及在有关的科学研究中做出显著成绩的单位和个人，由人民政府给予奖励。


第二章 自然保护区的建设

第二章 自然保护区的建设

    第十条 凡具有下列条件之一的，应当建立自然保护区：
    ( 一 ) 典型的自然地理区域、有代表性的自然生态系统区域以及已经遭受破坏但经保护能够恢复的同类自然生态系统区域；
    ( 二 ) 珍稀、濒危野生动植物物种的天然集中分布区域；
    ( 三 ) 具有特殊保护价值的海域、海岸、岛屿、湿地、内陆水域、森林、草原和荒漠；
    ( 四 ) 具有重大科学文化价值的地质构造、著名溶洞、化石分布区、冰川、火山、温泉等自然遗迹；
    ( 五 ) 经国务院或者省、自治区、直辖市人民政府批准，需要予以特殊保护的其他自然区域。

    第十一条 自然保护区分为国家级自然保护区和地方级自然保护区。
    在国内外有典型意义、在科学上有重大国际影响或者有特殊科学研究价值的自然保护区，列为国家级自然保护区。
    除列为国家级自然保护区的外，其他具有典型意义或者重要科学研究价值的自然保护区列为地方自然保护区。地方级自然保护区可以分级管理，具体办法由国务院有关自然保护区行政主管部门或者省、自治区、直辖市人民政府根据实际情况规定，报国务院环境保护行政主管部门备案。

    第十二条 国家级自然保护区的建立，由自然保护区所在省、自治区、直辖市人民政府或者国务院有关自然保护区行政主管部门提出申请，经国家级自然保护区评审委员会评审后，由国务院环境保护行政主管部门进行协调并提出审批建议，报国务院批准。
    地方级自然保护区的建立，由自然保护区所在县、自治县、市、自治州人民政府或者省、自治区、直辖市人民政府有关自然保护区行政主管部门提出申请，经地方级自然保护区评审委员会评审后，由省、自治区、直辖市人民政府环境保护行政主管部门进行协调并提出审批建议，报省、自治区、直辖市人民政府批准，并报国务院环境保护行政主管部门和国务院有关自然保护区行政主管部门备案。
    跨两个以上行政区域的自然保护区的建立，由有关行政区域的人民政府协商一致后提出申请，并按照前两款规定的程序审批。
    建立海上自然保护区，须经国务院批准。

    第十三条 申请建立自然保护区，应当按照国家有关规定填报建立自然保护区申报书。

    第十四条 自然保护区的范围和界线由批准建立自然保护区的人民政府确定，并标明区界，予以公告。
    确定自然保护区的范围和界线，应当兼顾保护对象的完整性和适度性，以及当地经济建设和居民生产、生活的需要。

    第十五条 自然保护区的撤销及其性质、范围、界线的调整或者改变，应当经原批准建立自然保护区的人民政府批准。
    任何单位和个人，不得擅自移动自然保护区的界标。

    第十六条 自然保护区按照下列方法命名：
    国家级自然保护区：自然保护区所在地地名加"国家极自然保护区"。
    地方级自然保护区：自然保护区所在地地名加"地方级自然保护区"。
    有特殊保护对象的自然保护区，可以在自然保护区所在地地名后加特殊保护对象的名称。

    第十七条 国务院环境保护行政主管部门应当会同国务院有关自然保护区行政主管部门，在对全国自然环境和自然资源状况进行调查和评价的基础上，拟订国家级自然保护区发展规划，经国务院计划部门综合平衡后，报国务院批准实施。
    自然保护区管理机构或者该自然保护区行政主管部门应当组织编制自然保护区的建设规划，按照规定的程序纳入国家的、地方的或者部门的投资计划，并组织实施。

    第十八条 自然保护区可以分为核心区、缓冲区和实验区。
    自然保护区内保存完好的天然状态的生态系统以及珍稀、濒危动植物的集中分布地，应当划为核心区，禁止任何单位和个人进入；除依照本条例第二十七条的规定经批准外，也不允许进入从事科学研究活动。
    核心区外围可以划定一定面积的缓冲区，只准进入从事科学研究观测活动。
    缓冲区外围划为实验区，可以进入从事科学试验、教学实习、参观考察、旅游以及驯化、繁殖珍稀、濒危野生动植物等活动。
    原批准建立自然保护区的人民政府认为必要时，可以在自然保护区的外围划定一定面积的外围保护地带。


第三章 自然保护区的管理

  第三章 自然保护区的管理

    第十九条 全国自然保护区管理的技术规范和标准，由国务院环境保护行政主管部门组织国务院有关自然保护区行政主管部门制定。
    国务院有关自然保护区行政主管部门可以按照职责分工，制定有关类型自然保护区管理的技术规范，报国务院环境保护行政主管部门备案。

    第二十条 县级以上人民政府环境保护行政主管部门有权对本行政区域内各类自然保护区的管理进行监督检查；县级以上人民政府有关自然保护区行政主管部门有权对其主管的自然保护区的管理进行监督检查。被检查的单位应当如实反映情况，提供必要的资料。检查者应当为被检查的单位保守技术秘密和业务秘密。

    第二十一条 国家级自然保护区，由其所在地的省、自治区、直辖市人民政府有关自然保护区行政主管部门或者国务院有关自然保护区行政主管部门管理。地方级自然保护区，由其所在地的县经以上地方人民政府有关自然保护区行政主管部门管理。
    有关自然保护区行政主管部门应当在自然保护区内设立专门的管理机构，配备专业技术人员，负责自然保护区的具体管理工作。

    第二十二条 自然保护区管理机构的主要职责是：
    ( 一 ) 贯彻执行国家有关自然保护的法律、法规和方针、政策；
    ( 二 ) 制定自然保护区的各项管理制度，统一管理自然保护区；
    ( 三 ) 调查自然资源并建立档案，组织环境监测，保护自然保护区内自然环境和自然资源；
    ( 四 ) 组织或者协助有关部门开展自然保护区的科学研究工作；
    ( 五 ) 进行自然保护的宣传教育；
    ( 六 ) 在不影响保护自然保护区的自然环境和自然资源的前提下，组织开展参观、旅游等活动。

    第二十三条 管理自然保护区所需经费，由自然保护区所在地的县级以上地方人民政府安排。国家对国家级自然保护区的管理，给予适当的资金补助。

    第二十四条 自然保护区所在地的公安机关，可以根据需要在自然保护区设置公安派出机构，维护自然保护区内的治安秩序。

    第二十五条 在自然保护区内的单位、居民和经批准进入自然保护区的人员，必须遵守自然保护区的各项管理制度，接受自然保护区管理机构的管理。

    第二十六条 禁止在自然保护区内进行砍伐、放牧、狩猎、捕捞、采药、开垦、烧荒、开矿、采石、挖沙等活动；但是，法律、行政法规另有规定的除外。

    第二十七条 禁止任何人进入自然保护区的核心区。因科学研究的需要，必须进入核心区从事科学研究观测、调查活动的，应当事先向自然保护区管理机构提交申请和活动计划，并经省级以上人民政府有关自然保护区行政主管部门批准；其中，进入国家级自然保护区核心区的，必须经国务院有关自然保护区行政主管部门批准。
    自然保护区核心区内原有居民确有必要迁出的，由自然保护区所在地的地方人民政府予以妥善安置。

    第二十八条 禁止在自然保护区的缓冲区开展旅游和生产经营活动。因教学科研的目的，需要进入自然保护区的缓冲区从事非破坏性的科学研究、教学实习和标本采集活动的，应当事先向自然保护区管理机构提交申请和活动计划，经自然保护区管理机构批准。
    从事前款活动的单位和个人，应当将其活动成果的副本提交自然保护区管理机构。

    第二十九条 在国家级自然保护区的实验区开展参观、旅游活动的，由自然保护区管理机构提出方案，经省、自治区、直辖市人民政府有关自然保护区行政主管部门审核后，报国务院有关自然保护区行政主管部门批准；在地方级自然保护区的实验区开展参观、旅游活动的，由自然保护区管理机构提出方案，经省、自治区、直辖市人民政府有关自然保护区行政主管部门批准。
    在自然保护区组织参观、旅游活动的，必须按照批准的方案进行，并加强管理；进入自然保护区参观、旅游的单位和个人，应当服从自然保护区管理机构的管理。
    严禁开设与自然保护区保护方向不一致的参观、旅游项目。

    第三十条 自然保护区的内部未分区的，依照本条例有关核心区和缓冲区的规定管理。

    第三十一条 外国人进入地方级自然保护区的，接待单位应当事先报经省、自治区、直辖市人民政府有关自然保护区行政主管部门批准；进入国家级自然保护区的，接待单位应当报经国务院有关自然保护区行政主管部门批准。
    进入自然保护区的外国人，应当遵守有关自然保护区的法律、法规和规定。

    第三十二条 在自然保护区的核心区和缓冲区内，不得建设任何生产设施。在自然保护区的实验区内，不得建设污染环境、破坏资源或者景观的生产设施；建设其他项目，其污染物排放不得超过国家和地方规定的污染物排放标准。在自然保护区的实验区内已经建成的设施，其污染物排放超过国家和地方规定的排放标准的，应当限期治理；造成损害的，必须采取补救措施。
    在自然保护区的外围保护地带建设的项目，不得损害自然保护区内的环境质量；已造成损害的，应当限期治理。
    限期治理决定由法律、法规规定的机关作出，被限期治理的企业事业单位必须按期完成治理任务。

    第三十三条 因发生事故或者其他突然性事件，造成或者可能造成自然保护区污染或者破坏的单位和个人，必须立即采取措施处理，及时通报可能受到危害的单位和居民，并向自然保护区管理机构、当地环境保护行政主管部门和自然保护区行政主管部门报告，接受调查处理。


第四章 法律责任

  第四章 法律责任

    第三十四条 违反本条例规定，有下列行为之一的单位和个人，由自然保护区管理机构责令其改正，并可以根据不同情节处以 100 元以上 5000 元以下的罚款：
    ( 一 ) 擅自移动或者破坏自然保护区界标的；
    ( 二 ) 未经批准进入自然保护区或者在自然保护区内不服从管理机构管理的；
    ( 三 ) 经批准在自然保护区的缓冲区内从事科学研究、教学实习和标本采集的单位和个人，不向自然保护区管理机构提交活动成果副本的。

    第三十五条 违反本条例规定，在自然保护区进行砍伐、放牧、狩猎、捕捞、采药、开垦、烧荒、开矿、采石、挖沙等活动的单位和个人，除可以依照有关法律、行动法规规定给予处罚的以外，由县级以上人民政府有关自然保护区行政主管部门或者其授权的自然保护区管理机构没收违法所得，责令停止违法行为，限期恢复原状或者采取其他补救措施；对自然保护区造成破坏的，可以处以 300 元以上 10000 元以下的罚款。

    第三十六条 自然保护区管理机构违反本条例规定，拒绝环境保护行政主管部门或者有关自然保护区行政主管部门监督检查，或者在被检查时弄虚作假的，由县级以上人民政府环境保护行政主管部门或者有关自然保护区行政主管部门给予 300 元以上 3000 元以下的罚款。

    第三十七条 自然保护区管理机构违反本条例规定，有下列行为之一的，由县级以上人民政府有关自然保护区行政主管部门责令限期改正；对直接责任人员，由其所在单位或者上级机关给予行政处分。
    ( 一 ) 未经批准在自然保护区开展参观、旅游活动的；
    ( 二 ) 开设与自然保护区保护方向不一致的参观、旅游项目的；
    ( 三 ) 不按照批准的方案开展参观、旅游活动的。

    第三十八条 违反本条例规定，给自然保护区造成损失的，由县级以上人民政府有关自然保护区行政主管部门责令赔偿损失。

    第三十九条 妨碍自然保护区管理人员执行公务的，由公安机关依照《中华人民共和国治安管理处罚条例》的规定给予处罚；情节严重，构成犯罪的，依法追究刑事责任。

    第四十条 违反本条例规定，造成自然保护区重大污染或者破坏事故，导致公私财产重大损失或者人身伤亡的严重后果，构成犯罪的，对直接负责的主管人员和其他直接责任人员依法追究刑事责任。

    第四十一条 自然保护区管理人员滥用职权、玩忽职守、徇私舞弊，构成犯罪的，依法追究刑事责任；情节轻微，尚不构成犯罪的，由其所在单位或者上级机关给予行政处分。


第五章 附 则

  第五章 附 则

    第四十二条 国务院有关自然保护区行政主管部门可以根据本条例，制定有关类型自然保护区的管理办法。

    第四十三条 各省、自治区、直辖市人民政府可以根据本条例，制定实施办法。

    第四十四条 本条例自 1994 年 12 月 1 日起施行。


中华人民共和国建筑法

中华人民共和国建筑法

（1997年11月1日第八届全国人民代表大会常务委员会第二十八次

会议于通过中华人民共和国主席令第91号公布

自1998年3月1日起施行）


第一章 总则

第一章　总则

第一条　为了加强对建筑活动的监督管理，维护建筑市场秩序，保证建筑工程的质量和安全，促进建筑业健康发展，制定本法。

    第二条　在中华人民共和国境内从事建筑活动，实施对建筑活动的监督管理，应当遵守本法。本法所称建筑活动，是指各类房屋建筑及其附属设施的建造和与其配套的线路、管道、设备的安装活动。

    第三条　建筑活动应当确保建筑工程质量和安全，符合国家的建筑工程安全标准。

    第四条　国家扶持建筑业的发展，支持建筑科学技术研究，提高房屋建筑设计水平，鼓励节约能源和保护环境，提倡采用先进技术、先进设备、先进工艺、新型建筑材料和现代管理方式。

    第五条　从事建筑活动应当遵守法律、法规，不得损害社会公共利益和他人的合法权益。任何单位和个人都不得妨碍和阻挠依法进行的建筑活动。

    第六条　国务院建设行政主管部门对全国的建筑活动实施统一监督管理。


第二章 建筑许可

第二章　建筑许可

第一节 建筑工程施工许可

第七条　建筑工程开工前，建设单位应当按照国家有关规定向工程所在地县级以上人民政府建设行政主管部门申请领取施工许可证；但是，国务院建设行政主管部门确定的限额以下的小型工程除外。按照国务院规定的权限和程序批准开工报告的建筑工程，不再领取施工许可证。

    第八条　　申请领取施工许可证，应当具备下列条件：

    （一）已经办理该建筑工程用地批准手续；
    （二）在城市规划区的建筑工程，已经取得规划许可证；
    （三）需要拆迁的，其拆迁进度符合施工要求；
    （四）已经确定建筑施工企业；
    （五）有满足施工需要的施工图纸及技术资料；
    （六）有保证工程质量和安全的具体措施；
    （七）建设资金已经落实；
    （八）法律、行政法规规定的其他条件。

    建设行政主管部门应当自收到申请之日起十五日内，对符合条件的申请颁发施工许可证。

    第九条　建设单位应当自领取施工许可证之日起三个月内开工。因故不能按期开工的，应当向发证机关申请延期；延期以两次为限，每次不超过三个月。既不开工又不申请延期或者超过延期时限的，施工许可证自行废止。

    第十条　在建的建筑工程因故中止施工的，建设单位应当自中止施工之日起一个月内，向发证机关报告，并按照规定做好建筑工程的维护管理工作。建筑工程恢复施工时，应当向发证机关报告；中止施工满一年的工程恢复施工前，建设单位应当报发证机关核验施工许可证。

    第十一条　按照国务院有关规定批准开工报告的建筑工程，因故不能按期开工或者中止施工的，应当及时向批准机关报告情况。因故不能按期开工超过六个月的，应当重新办理开工报告的批准手续。


第二节 从业资格

第二节　从业资格

    第十二条　从事建筑活动的建筑施工企业、勘察单位、设计单位和工程监理单位，应当具备下列条件：

    （一）有符合国家规定的注册资本；
    （二）有与其从事的建筑活动相适应的具有法定执业资格的专业技术人员；
    （三）有从事相关建筑活动所应有的技术装备；
    （四）法律、行政法规规定的其他条件。

    第十三条　从事建筑活动的建筑施工企业、勘察单位、设计单位和工程监理单位，按照其拥有的注册资本、专业技术人员、技术装备和已完成的建筑工程业绩等资质条件，划分为不同的资质等级，经资质审查合格，取得相应等级的资质证书后，方可在其资质等级许可的范围内从事建筑活动。

    第十四条　从事建筑活动的专业技术人员，应当依法取得相应的执业资格证书，并在执业资格证书许可的范围内从事建筑活动。


第三章 建筑工程发包与承包

第三章　建筑工程发包与承包

第一节　一般规定

    第十五条　建筑工程的发包单位与承包单位应当依法订立书面合同，明确双方的权利和义务。发包单位和承包单位应当全面履行合同约定的义务。不按照合同约定履行义务的，依法承担违约责任。

    第十六条　建筑工程发包与承包的招标投标活动，应当遵循公开、公正、平等竞争的原则，择优选择承包单位。建筑工程的招标投标，本法没有规定的，适用有关招标投标法律的规定。

    第十七条　发包单位及其工作人员在建筑工程发包中不得收受贿赂、回扣或者索取其他好处。承包单位及其工作人员不得利用向发包单位及其工作人员行贿、提供回扣或者给予其他好处等不正当手段承揽工程。

    第十八条　建筑工程造价应当按照国家有关规定，由发包单位与承包单位在合同中约定。公开招标发包的，其造价的约定，须遵守招标投标法律的规定。发包单位应当按照合同的约定，及时拨付工程款项。


第二节 发 包

第二节　发 包

    第十九条　建筑工程依法实行招标发包，对不适于招标发包的可以直接发包。

    第二十条　建筑工程实行公开招标的，发包单位应当依照法定程序和方式，发布招标公告，提供载有招标工程的主要技术要求、主要的合同条款、评标的标准和方法以及开标、评标、定标的程序等内容的招标文件。开标应当在招标文件规定的时间、地点公开进行。开标后应当按照招标文件规定的评标标准和程序对标书进行评价、比较，在具备相应资质条件的投标者中，择优选定中标者。

    第二十一条　建筑工程招标的开标、评标、定标由建设单位依法组织实施，并接受有关行政主管部门的监督。

    第二十二条　建筑工程实行招标发包的，发包单位应当将建筑工程发包给依法中标的承包单位。建筑工程实行直接发包的，发包单位应当将建筑工程发包给具有相应资质条件的承包单位。

    第二十三条　政府及其所属部门不得滥用行政权力，限定发包单位将招标发包的建筑工程发包给指定的承包单位。

    第二十四条　提倡对建筑工程实行总承包，禁止将建筑工程肢解发包。建筑工程的发包单位可以将建筑工程的勘察、设计、施工、设备采购一并发包给一个工程总承包单位，也可以将建筑工程勘察、设计、施工、设备采购的一项或者多项发包给一个工程总承包单位；但是，不得将应当由一个承包单位完成的建筑工程肢解成若干部分发包给几个承包单位。

    第二十五条　按照合同约定，建筑材料、建筑构配件和设备由工程承包单位采购的，发包单位不得指定承包单位购入用于工程的建筑材料、建筑构配件和设备或者指定生产厂、供应商。


第三节 承 包

第三节　承 包

    第二十六条　承包建筑工程的单位应当持有依法取得的资质证书，并在其资质等级许可的业务范围内承揽工程。禁止建筑施工企业超越本企业资质等级许可的业务范围或者以任何形式用其他建筑施工企业的名义承揽工程。禁止建筑施工企业以任何形式允许其他单位或者个人使用本企业的资质证书、营业执照，以本企业的名义承揽工程。

    第二十七条　大型建筑工程或者结构复杂的建筑工程，可以由两个以上的承包单位联合共同承包。共同承包的各方对承包合同的履行承担连带责任。两个以上不同资质等级的单位实行联合共同承包的，应当按照资质等级低的单位的业务许可范围承揽工程。

    第二十八条　禁止承包单位将其承包的全部建筑工程转包给他人，禁止承包单位将其承包的全部建筑工程肢解以后以分包的名义分别转包给他人。

    第二十九条　建筑工程总承包单位可以将承包工程中的部分工程发包给具有相应资质条件的分包单位；但是，除总承包合同中约定的分包外，必须经建设单位认可。施工总承包的，建筑工程主体结构的施工必须由总承包单位自行完成。建筑工程总承包单位按照总承包合同的约定对建设单位负责；分包单位按照分包合同的约定对总承包单位负责。总承包单位和分包单位就分包工程对建设单位承担连带责任。禁止总承包单位将工程分包给不具备相应资质条件的单位。禁止分包单位将其承包的工程再分包。


第四章 建筑工程监理

第四章　建筑工程监理

第三十条　国家推行建筑工程监理制度。
    国务院可以规定实行强制监理的建筑工程的范围。

    第三十一条　实行监理的建筑工程，由建设单位委托具有相应资质条件的工程监理单位监理。建设单位与其委托的工程监理单位应当订立书面委托监理合同。

    第三十二条　建筑工程监理应当依照法律、行政法规及有关的技术标准、设计文件和建筑工程承包合同，对承包单位在施工质量、建设工期和建设资金使用等方面，代表建设单位实施监督。工程监理人员认为工程施工不符合工程设计要求、施工技术标准和合同约定的，有权要求建筑施工企业改正。工程监理人员发现工程设计不符合建筑工程质量标准或者合同约定的质量要求的，应当报告建设单位要求设计单位改正。

    第三十三条　实施建筑工程监理前，建设单位应当将委托的工程监理单位、监理的内容及监理权限，书面通知被监理的建筑施工企业。

    第三十四条　工程监理单位应当在其资质等级许可的监理范围内，承担工程监理业务。工程监理单位应当根据建设单位的委托，客观、公正地执行监理任务。工程监理单位与被监理工程的承包单位以及建筑材料、建筑构配件和设备供应单位不得有隶属关系或者其他利害关系。工程监理单位不得转让工程监理业务。

    第三十五条　工程监理单位不按照委托监理合同的约定履行监理义务，对应当监督检查的项目不检查或者不按照规定检查，给建设单位造成损失的，应当承担相应的赔偿责任。工程监理单位与承包单位串通，为承包单位谋取非法利益，给建设单位造成损失的，应当与承包单位承担连带赔偿责任。


第五章 建筑安全生产管理

第五章　建筑安全生产管理

第三十六条　建筑工程安全生产管理必须坚持安全第一、预防为主的方针，建立健全安全生产的责任制度和群防群治制度。

    第三十七条　建筑工程设计应当符合按照国家规定制定的建筑安全规程和技术规范，保证工程的安全性能。

    第三十八条　建筑施工企业在编制施工组织设计时，应当根据建筑工程的特点制定相应的安全技术措施；对专业性较强的工程项目，应当编制专项安全施工组织设计，并采取安全技术措施。

    第三十九条　建筑施工企业应当在施工现场采取维护安全、防范危险、预防火灾等措施；有条件的，应当对施工现场实行封闭管理。施工现场对毗邻的建筑物、构筑物和特殊作业环境可能造成损害的，建筑施工企业应当采取安全防护措施。

    第四十条　建设单位应当向建筑施工企业提供与施工现场相关的地下管线资料，建筑施工企业应当采取措施加以保护。

    第四十一条　建筑施工企业应当遵守有关环境保护和安全生产的法律、法规的规定，采取控制和处理施工现场的各种粉尘、废气、废水、固体废物以及噪声、振动对环境的污染和危害的措施。

    第四十二条　有下列情形之一的，建设单位应当按照国家有关规定办理申请批准手续：

    (一)需要临时占用规划批准范围以外场地的；
    (二)可能损坏道路、管线、电力、邮电通讯等公共设施的；
    (三)需要临时停水、停电、中断道路交通的；
    (四)需要进行爆破作业的；
    (五)法律、法规规定需要办理报批手续的其他情形。

    第四十三条　建设行政主管部门负责建筑安全生产的管理，并依法接受劳动行政主管部门对建筑安全生产的指导和监督。

    第四十四条　建筑施工企业必须依法加强对建筑安全生产的管理，执行安全生产责任制度，采取有效措施，防止伤亡和其他安全生产事故的发生。建筑施工企业的法定代表人对本企业的安全生产负责。

    第四十五条　施工现场安全由建筑施工企业负责。实行施工总承包的，由总承包单位负责。分包单位向总承包单位负责，服从总承包单位对施工现场的安全生产管理。

    第四十六条　建筑施工企业应当建立健全劳动安全生产教育培训制度，加强对职工安全生产的教育培训；未经安全生产教育培训的人员，不得上岗作业。

    第四十七条　建筑施工企业和作业人员在施工过程中，应当遵守有关安全生产的法律、法规和建筑行业安全规章、规程，不得违章指挥或者违章作业。作业人员有权对影响人身健康的作业程序和作业条件提出改进意见，有权获得安全生产所需的防护用品。作业人员对危及生命安全和人身健康的行为有权提出批评、检举和控告。

    第四十八条　建筑施工企业必须为从事危险作业的职工办理意外伤害保险，支付保险费。

    第四十九条　涉及建筑主体和承重结构变动的装修工程，建设单位应当在施工前委托原设计单位或者具有相应资质条件的设计单位提出设计方案；没有设计方案的，不得施工。

    第五十条　房屋拆除应当由具备保证安全条件的建筑施工单位承担，由建筑施工单位负责人对安全负责。

    第五十一条　施工中发生事故时，建筑施工企业应当采取紧急措施减少人员伤亡和事故损失，并按照国家有关规定及时向有关部门报告。


第六章 建筑工程质量管理

第六章　建筑工程质量管理

第五十二条　建筑工程勘察、设计、施工的质量必须符合国家有关建筑工程安全标准的要求，具体管理办法由国务院规定。有关建筑工程安全的国家标准不能适应确保建筑安全的要求时，应当及时修订。

   第五十三条　国家对从事建筑活动的单位推行质量体系认证制度。从事建筑活动的单位根据自愿原则可以向国务院产品质量监督管理部门或者国务院产品质量监督管理部门授权的部门认可的认证机构申请质量体系认证。经认证合格的，由认证机构颁发质量体系认证证书。

    第五十四条　建设单位不得以任何理由，要求建筑设计单位或者建筑施工企业在工程设计或者施工作业中，违反法律、行政法规和建筑工程质量、安全标准，降低工程质量。建筑设计单位和建筑施工企业对建设单位违返前款规定提出的降低工程质量的要求，应当予以拒绝。

    第五十五条　建筑工程实行总承包的，工程质量由工程总承包单位负责，总承包单位将建筑工程分包给其他单位的，应当对分包工程的质量与分包单位承担连带责任。分包单位应当接受总承包单位的质量管理。

    第五十六条　建筑工程的勘察、设计单位必须对其勘察、设计的质量负责。勘察、设计文件应当符合有关法律、行政法规的规定和建筑工程质量、安全标准、建筑工程勘察、设计技术规范以及合同的约定。设计文件选用的建筑材料、建筑构配件和设备，应当注明其规格、型号、性能等技术指标，其质量要求必须符合国家规定的标准。

    第五十七条　建筑设计单位对设计文件选用的建筑材料、建筑构配件和设备，不得指定生产厂、供应商。

    第五十八条　建筑施工企业对工程的施工质量负责。建筑施工企业必须按照工程设计图纸和施工技术标准施工，不得偷工减料。工程设计的修改由原设计单位负责，建筑施工企业不得擅自修改工程设计。

    第五十九条　筑施工企业必须按照工程设计要求、施工技术标准和合同的约定，对建筑材料、建筑构配件和设备进行检验，不合格的不得使用。

    第六十条　建筑物在合理使用寿命内，必须确保地基基础工程和主体结构的质量。建筑工程竣工时，屋顶、墙面不得留有渗漏、开裂等质量缺陷；对已发现的质量缺陷，建筑施工企业应当修复。

    第六十一条　交付竣工验收的建筑工程，必须符合规定的建筑工程质量标准，有完整的工程技术经济资料和经签署的工程保修书，并具备国家规定的其他竣工条件。建筑工程竣工经验收合格后，方可交付使用；未经验收或者验收不合格的，不得交付使用。

    第六十二条　建筑工程实行质量保修制度。建筑工程的保修范围应当包括地基基础工程、主体结构工程、屋面防水工程和其他土建工程，以及电气管线、上下水管线的安装工程，供热、供冷系统工程等项目；保修的期限应当按照保证建筑物合理寿命年限内正常使用，维护使用者合法权益的原则确定。具体的保修范围和最低保修期限由国务院规定。

    第六十三条　任何单位和个人对建筑工程的质量事故、质量缺陷都有权向建设行政主管部门或者其他有关部门进行检举、控告、投诉。


第七章 法律责任

第七章　法律责任

第六十四条　违反本法规定，未取得施工许可证或者开工报告未经批准擅自施工的，责令改正，对不符合开工条件的责令停止施工，可以处以罚款。

    第六十五条　发包单位将工程发包给不具有相应资质条件的承包单位的，或者违反本法规定将建筑工程肢解发包的，责令改正，处以罚款。超越本单位资质等级承揽工程的，责令停止违法行为，处以罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书；有违法所得的，予以没收。未取得资质证书承揽工程的，予以取缔，并处罚款；有违法所得的，予以没收。以欺骗手段取得资质证书的，吊销资质证书，处以罚款；构成犯罪的，依法追究刑事责任。

    第六十六条　建筑施工企业转让、出借资质证书或者以其他方式允许他人以本企业的名义承揽工程的，责令改正，没收违法所得，并处罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。对因该项承揽工程不符合规定的质量标准造成的损失，建筑施工企业与使用本企业名义的单位或者个人承担连带赔偿责任。

    第六十七条　承包单位将承包的工程转包的，或者违反本法规定进行分包的，责令改正，没收违法所得，并处罚款，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

    承包单位有前款规定的违法行为的，对因转包工程或者违法分包的工程不符合规定的质量标准造成的损失，与接受转包或者分包的单位承担连带赔偿责任。

    第六十八条　在工程发包与承包中索贿、受贿、行贿，构成犯罪的，依法追究刑事责任；不构成犯罪的，分别处以罚款，没收贿赂的财物，对直接负责的主管人员和其他直接责任人员给予处分。

    对在工程承包中行贿的承包单位，除依照前款规定处罚外，可以责令停业整顿，降低资质等级或者吊销资质证书。

    第六十九条　工程监理单位与建设单位或者建筑施工企业串通，弄虚作假、降低工程质量的，责令改正，处以罚款，降低资质等级或者吊销资质证书；有违法所得的，予以没收；造成损失的，承担连带赔偿责任；构成犯罪的，依法追究刑事责任。

    工程监理单位转让监理业务的，责令改正，没收违法所得，可以责令停业整顿，降低资质等级；情节严重的，吊销资质证书。

    第七十条　违反本法规定，涉及建筑主体或者承重结构变动的装修工程擅自施工的，责令改正，处以罚款；造成损失的，承担赔偿责任；构成犯罪的，依法追究刑事责任。

    第七十一条　建筑施工企业违反本法规定，对建筑安全事故隐患不采取措施予以消除的，责令改正，可以处以罚款；情节严重的，责令停业整顿，降低资质等级或者吊销资质证书；构成犯罪的，依法追究刑事责任。

    建筑施工企业的管理人员违章指挥、强令职工冒险作业，因而发生重大伤亡事故或者造成其他严重后果的，依法追究刑事责任。

    第七十二条　建设单位违反本法规定，要求建筑设计单位或者建筑施工企业违反建筑工程质量、安全标准，降低工程质量的，责令改正，可以处以罚款；构成犯罪的，依法追究刑事责任。

    第七十三条　建筑设计单位不按照建筑工程质量、安全标准进行设计的，责令改正，处以罚款；造成工程质量事故的，责令停业整顿，降低资质等级或者吊销资质证书，没收违法所得，并处罚款；造成损失的，承担赔偿责任；构成犯罪的，依法追究刑事责任。

    第七十四条　建筑施工企业在施工中偷工减料的，使用不合格的建筑材料、建筑构配件和设备的，或者有其他不按照工程设计图纸或者施工技术标准施工的行为的，责令改正，处以罚款；情节严重的，责令停业整顿，降低资质等级或者吊销资质证书；造成建筑工程质量不符合规定的质量标准的，负责返工、修理，并赔偿因此造成的损失；构成犯罪的，依法追究刑事责任。

    第七十五条　建筑施工企业违反本法规定，不履行保修义务或者拖延履行保修义务的，责令改正，可以处以罚款，并对在保修期内因屋顶、墙面渗漏、开裂等质量缺陷造成的损失，承担赔偿责任。

    第七十六条　本法规定的责令停业整顿、降低资质等级和吊销资质证书的行政处罚，由颁发资质证书的机关决定；其他行政处罚，由建设行政主管部门或者有关部门依照法律和国务院规定的职权范围决定。依照本法规定被吊销资质证书的，由工商行政管理部门吊销其营业执照。

    第七十七条　违反本法规定，对不具备相应资质等级条件的单位颁发该等级资质证书的，由其上级机关责令收回所发的资质证书，对直接负责的主管人员和其他直接人员给予行政处分；构成犯罪的，依法追究刑事责任。

    第七十八条　政府及其所属部门的工作人员违反本法规定，限定发包单位将招标发包的工程发包给指定的承包单位的，由上级机关责令改正；构成犯罪的，依法追究刑事责任。

    第七十九条　负责颁发建筑工程施工许可证的部门及其工作人员对不符合施工条件的建筑工程颁发施工许可证的，负责工程质量监督检查或者竣工验收的部门及其工作人员对不合格的建筑工程出具质量合格文件或者按合格工程验收的，由上级机关责令改正，对责任人员给予行政处分；构成犯罪的，依法追究刑事责任；造成损失的，由该部门承担相应的赔偿责任。

    第八十条　在建筑物的合理使用寿命内，因建筑工程质量不合格受到损害的，有权向责任者要求赔偿。


第八章 附则

第八章　附则

第八十一条　本法关于施工许可、建筑施工企业资质审查和建筑工程发包、承包、禁止转包，以及建筑工程监理、建筑工程安全和质量管理的规定，适用于其他专业建筑工程的建筑活动，具体办法由国务院规定。

    第八十二条　建设行政主管部门和其他有关部门在对建筑活动实施监督管理中，除按照国务院有关规定收取费用外，不得收取其他费用。

    第八十三条　省、自治区、直辖市人民政府确定的小型房屋建筑工程的建筑活动，参照本法执行。

    依法核定作为文物保护的纪念建筑物和古建筑等的修缮，依照文物保护的有关法律规定执行。

    抢险救灾及其他临时性房屋建筑和农民自建低层住宅的建筑活动，不适用本法。

    第八十四条　军用房屋建筑工程建筑活动的具体管理办法，由国务院、中央军事委员会依据本法制定。

    第八十五条　本法自1998年3月1日起施行。


中华人民共和国森林法

中华人民共和国森林法

（1984年9月20日第六届全国人民代表大会常务委员会第七次会议通过

根据1998年4月29日第九届全国人民代表大会常务委员会第二次会议

《关于修改〈中华人民共和国森林法〉的决定》修正）


第一章 总 则

第一章 总 则

    第一条 为了保护、培育和合理利用森林资源，加快国土绿化，发挥森林蓄水保土、调节气候、改善环境和提供林产品的作用，适应社会主义建设和人民生活的需要，特制定本法。

    第二条 在中华人民共和国领域内从事森林、林木的培育种植、采伐利用和森林、林木、林地的经营管理活动，都必须遵守本法。

    第三条 森林资源属于国家所有，由法律规定属于集体所有的除外。
    国家所有的和集体所有的森林、林木和林地，个人所有的林木和使用的林地，由县级以上地方人民政府登记造册，发放证书，确认所有权或者使用权。国务院可以授权国务院林业主管部门，对国务院确定的国家所有的重点林区的森林、林木和林地登记造册，发放证书，并通知有关地方人民政府。
    森林、林木、林地的所有者和使用者的合法权益，受法律保护，任何单位和个人不得侵犯。

    第四条 森林分为以下五类：
    （一）防护林：以防护为主要目的的森林、林木和灌木丛，包括水源涵养林，水土保持林，防风固沙林，农田、牧场防护林，护岸林，护路林；
    （二）用材林：以生产木材为主要目的的森林和林木，包括以生产竹材为主要目的的竹林；
    （三）经济林：以生产果品，食用油料、饮料、调料，工业原料和药材等为主要目的的林木；
    （四）薪炭林：以生产燃料为主要目的的林木；
    （五）特种用途林：以国防、环境保护、科学实验等为主要目的的森林和林木，包括国防林、实验林、母树林、环境保护林、风景林，名胜古迹和革命纪念地的林木，自然保护区的森林。

    第五条 林业建设实行以营林为基础，普遍护林，大力造林，采育结合，永续利用的方针。

    第六条 国家鼓励林业科学研究，推广林业先进技术，提高林业科学技术水平。

    第七条 国家保护林农的合法权益，依法减轻林农的负担，禁止向林农违法收费、罚款，禁止向林农进行摊派和强制集资。
    国家保护承包造林的集体和个人的合法权益，任何单位和个人不得侵犯承包造林的集体和个人依法享有的林木所有权和其他合法权益。

    第八条 国家对森林资源实行以下保护性措施：
    （一）对森林实行限额采伐，鼓励植树造林、封山育林，扩大森林覆盖面积；
    （二）根据国家和地方人民政府有关规定，对集体和个人造林、育林给予经济扶持或者长期贷款；
    （三）提倡木材综合利用和节约使用木材，鼓励开发、利用木材代用品；
    （四）征收育林费，专门用于造林育林；
    （五）煤炭、造纸等部门，按照煤炭和木浆纸张等产品的产量提取一定数额的资金，专门用于营造坑木、造纸等用材林；
    （六）建立林业基金制度。
    国家设立森林生态效益补偿基金，用于提供生态效益的防护林和特种用途林的森林资源、林木的营造、抚育、保护和管理。森林生态效益补偿基金必须专款专用，不得挪作他用。具体办法由国务院规定。

    第九条 国家和省、自治区人民政府，对民族自治地方的林业生产建设，依照国家对民族自治地方自治权的规定，在森林开发、木材分配和林业基金使用方面，给予比一般地区更多的自主权和经济利益。

    第十条 国务院林业主管部门主管全国林业工作。县级以上地方人民政府林业主管部门，主管本地区的林业工作。乡级人民政府设专职或者兼职人员负责林业工作。

    第十一条 植树造林、保护森林，是公民应尽的义务。各级人民政府应当组织全民义务植树，开展植树造林活动。

    第十二条 在植树造林、保护森林、森林管理以及林业科学研究等方面成绩显著的单位或者个人，由各级人民政府给予奖励。


第二章 森林经营管理

第二章 森林经营管理

    第十三条 各级林业主管部门依照本法规定，对森林资源的保护、利用、更新，实行管理和监督。

    第十四条 各级林业主管部门负责组织森林资源清查，建立资源档案制度，掌握资源变化情况。

    第十五条 下列森林、林木、林地使用权可以依法转让，也可以依法作价入股或者作为合资、合作造林、经营林木的出资、合作条件，但不得将林地改为非林地：
    （一）用材林、经济林、薪炭林；
    （二）用材林、经济林、薪炭林的林地使用权；
    （三）用材林、经济林、薪炭林的采伐迹地、火烧迹地的林地使用权；
    （四）国务院规定的其他森林、林木和其他林地使用权。
    依照前款规定转让、作价入股或者作为合资、合作造林、经营林木的出资、合作条件的，已经取得的林木采伐许可证可以同时转让，同时转让双方都必须遵守本法关于森林、林木采伐和更新造林的规定。
    除本条第一款规定的情形外，其他森林、林木和其他林地使用权不得转让。
    具体办法由国务院规定。

    第十六条 各级人民政府应当制定林业长远规划。国有林业企业事业单位和自然保护区，应当根据林业长远规划，编制森林经营方案，报上级主管部门批准后实行。
    林业主管部门应当指导农村集体经济组织和国有的农场、牧场、工矿企业等单位编制森林经营方案。

    第十七条 单位之间发生的林木、林地所有权和使用权争议，由县级以上人民政府依法处理。
    个人之间、个人与单位之间发生的林木所有权和林地使用权争议，由当地县级或者乡级人民政府依法处理。
    当事人对人民政府的处理决定不服的，可以在接到通知之日起一个月内，向人民法院起诉。
    在林木、林地权属争议解决以前，任何一方不得砍伐有争议的林木。

    第十八条 进行勘查、开采矿藏和各项建设工程，应当不占或者少占林地；必须占用或者征用林地的，经县级以上人民政府林业主管部门审核同意后，依照有关土地管理的法律、行政法规办理建设用地审批手续，并由用地单位依照国务院有关规定缴纳森林植被恢复费。森林植被恢复费专款专用，由林业主管部门依照有关规定统一安排植树造林，恢复森林植被，植树造林面积不得少于因占用、征用林地而减少的森林植被面积。上级林业主管部门应当定期督促、检查下级林业主管部门组织植树造林、恢复森林植被的情况。
    任何单位和个人不得挪用森林植被恢复费。县级以上人民政府审计机关应当加强对森林植被恢复费使用情况的监督。


第三章 森林保护

第三章 森林保护

    第十九条 地方各级人民政府应当组织有关部门建立护林组织，负责护林工作；根据实际需要在大面积林区增加护林设施，加强森林保护；督促有林的和林区的基层单位，订立护林公约，组织群众护林，划定护林责任区，配备专职或者兼职护林员。
    护林员可以由县级或者乡级人民政府委任。护林员的主要职责是：巡护森林，制止破坏森林资源的行为。对造成森林资源破坏的，护林员有权要求当地有关部门处理。

    第二十条 依照国家有关规定在林区设立的森林公安机关，负责维护辖区社会治安秩序，保护辖区内的森林资源，并可以依照本法规定，在国务院林业主管部门授权的范围内，代行本法第三十九条、第四十二条、第四十三条、第四十四条规定的行政处罚权。
    武装森林警察部队执行国家赋予的预防和扑救森林火灾的任务。

    第二十一条 地方各级人民政府应当切实做好森林火灾的预防和扑救工作：
    （一）规定森林防火期，在森林防火期内，禁止在林区野外用火；因特殊情况需要用火的，必须经过县级人民政府或者县级人民政府授权的机关批准；
    （二）在林区设置防火设施；
    （三）发生森林火灾，必须立即组织当地军民和有关部门扑救；
    （四）因扑救森林火灾负伤、致残、牺牲的，国家职工由所在单位给予医疗、抚恤；非国家职工由起火单位按照国务院有关主管部门的规定给予医疗、抚恤，起火单位对起火没有责任或者确实无力负担的，由当地人民政府给予医疗、抚恤。

    第二十二条 各级林业主管部门负责组织森林病虫害防治工作。
    林业主管部门负责规定林木种苗的检疫对象，划定疫区和保护区，对林木种苗进行检疫。

    第二十三条 禁止毁林开垦和毁林采石、采砂、采土以及其他毁林行为。
    禁止在幼林地和特种用途林内砍柴、放牧。
    进入森林和森林边缘地区的人员，不得擅自移动或者损坏为林业服务的标志。

    第二十四条 国务院林业主管部门和省、自治区、直辖市人民政府，应当在不同自然地带的典型森林生态地区、珍贵动物和植物生长繁殖的林区、天然热带雨林区和具有特殊保护价值的其他天然林区，划定自然保护区，加强保护管理。
    自然保护区的管理办法，由国务院林业主管部门制定，报国务院批准施行。
    对自然保护区以外的珍贵树木和林区内具有特殊价值的植物资源，应当认真保护；未经省、自治区、直辖市林业主管部门批准，不得采伐和采集。

    第二十五条 林区内列为国家保护的野生动物，禁止猎捕；因特殊需要猎捕的，按照国家有关法规办理。


第四章 植树造林

第四章 植树造林

    第二十六条 各级人民政府应当制定植树造林规划，因地制宜地确定本地区提高森林覆盖率的奋斗目标。
    各级人民政府应当组织各行各业和城乡居民完成植树造林规划确定的任务。
    宜林荒山荒地，属于国家所有的，由林业主管部门和其他主管部门组织造林；属于集体所有的，由集体经济组织组织造林。
    铁路公路两旁、江河两侧、湖泊水库周围，由各有关主管单位因地制宜地组织造林；工矿区，机关、学校用地，部队营区以及农场、牧场、渔场经营地区，由各该单位负责造林。
    国家所有和集体所有的宜林荒山荒地可以由集体或者个人承包造林。

    第二十七条 国有企业事业单位、机关、团体、部队营造的林木，由营造单位经营并按照国家规定支配林木收益。
    集体所有制单位营造的林木，归该单位所有。
    农村居民在房前屋后、自留地、自留山种植的林木，归个人所有。城镇居民和职工在自有房屋的庭院内种植的林木，归个人所有。
    集体或者个人承包国家所有和集体所有的宜林荒山荒地造林的，承包后种植的林木归承包的集体或者个人所有；承包合同另有规定的，按照承包合同的规定执行。

    第二十八条 新造幼林地和其他必须封山育林的地方，由当地人民政府组织封山育林。


第五章 森林采伐

第五章 森林采伐

    第二十九条 国家根据用材林的消耗量低于生长量的原则，严格控制森林年采伐量。国家所有的森林和林木以国有林业企业事业单位、农场、厂矿为单位，集体所有的森林和林木、个人所有的林木以县为单位，制定年采伐限额，由省、自治区、直辖市林业主管部门汇总，经同级人民政府审核后，报国务院批准。

    第三十条 国家制定统一的年度木材生产计划。年度木材生产计划不得超过批准的年采伐限额。计划管理的范围由国务院规定。

    第三十一条 采伐森林和林木必须遵守下列规定：
    （一）成熟的用材林应当根据不同情况，分别采取择伐、皆伐和渐伐方式，皆伐应当严格控制，并在采伐的当年或者次年内完成更新造林；
    （二）防护林和特种用途林中的国防林、母树林、环境保护林、风景林，只准进行抚育和更新性质的采伐；
    （三）特种用途林中的名胜古迹和革命纪念地的林木、自然保护区的森林，严禁采伐。

    第三十二条 采伐林木必须申请采伐许可证，按许可证的规定进行采伐；农村居民采伐自留地和房前屋后个人所有的零星林木除外。
    国有林业企业事业单位、机关、团体、部队、学校和其他国有企业事业单位采伐林木，由所在地县级以上林业主管部门依照有关规定审核发放采伐许可证。
    铁路、公路的护路林和城镇林木的更新采伐，由有关主管部门依照有关规定审核发放采伐许可证。
    农村集体经济组织采伐林木，由县级林业主管部门依照有关规定审核发放采伐许可证。
    农村居民采伐自留山和个人承包集体的林木，由县级林业主管部门或者其委托的乡、镇人民政府依照有关规定审核发放采伐许可证。
    采伐以生产竹材为主要目的的竹林，适用以上各款规定。

    第三十三条 审核发放采伐许可证的部门，不得超过批准的年采伐限额发放采伐许可证。

    第三十四条 国有林业企业事业单位申请采伐许可证时，必须提出伐区调查设计文件。其他单位申请采伐许可证时，必须提出有关采伐的目的、地点、林种、林况、面积、蓄积、方式和更新措施等内容的文件。
    对伐区作业不符合规定的单位，发放采伐许可证的部门有权收缴采伐许可证，中止其采伐，直到纠正为止。

    第三十五条 采伐林木的单位或者个人，必须按照采伐许可证规定的面积、株数、树种、期限完成更新造林任务，更新造林的面积和株数不得少于采伐的面积和株数。

    第三十六条 林区木材的经营和监督管理办法，由国务院另行规定。

    第三十七条 从林区运出木材，必须持有林业主管部门发给的运输证件，国家统一调拨的木材除外。
    依法取得采伐许可证后，按照许可证的规定采伐的木材，从林区运出时，林业主管部门应当发给运输证件。
    经省、自治区、直辖市人民政府批准，可以在林区设立木材检查站，负责检查木材运输。对未取得运输证件或者物资主管部门发给的调拨通知书运输木材的，木检查站有权制止。

    第三十八条 国家禁止、限制出口珍贵树木及其制品、衍生物。禁止、限制出口的珍贵树木及其制品、衍生物的名录和年度限制出口总量，由国务院林业主管部门会同国务院有关部门制定，报国务院批准。
    出口前款规定限制出口的珍贵树木或者其制品、衍生物的，必须经出口人所在地省、自治区、直辖市人民政府林业主管部门审核，报国务院林业主管部门批准，海关凭国务院林业主管部门的批准文件放行。进出口的树木或者其制品、衍生物属于中国参加的国际公约限制进出口的濒危物种的，并必须向国家濒危物种进出口管理机构申请办理允许进出口证明书，海关并凭允许进出口证明书放行。


第六章 法律责任

第六章 法律责任

    第三十九条 盗伐森林或者其他林木的，依法赔偿损失；由林业主管部门责令补种盗伐株数十倍的树木，没收盗伐的林木或者变卖所得，并处盗伐林木价值三倍以上十倍以下的罚款。
    滥伐森林或者其他林木，由林业主管部门责令补种滥伐株数五倍的树木，并处滥伐林木价值二倍以上五倍以下的罚款。
    拒不补种树木或者补种不符合国家有关规定的，由林业主管部门代为补种，所需费用由违法者支付。
    盗伐、滥伐森林或者其他林木，构成犯罪的，依法追究刑事责任。

    第四十条 违反本法规定，非法采伐、毁坏珍贵树木的，依法追究刑事责任。

    第四十一条 违反本法规定，超过批准的年采伐限额发放林木采伐许可证或者超越职权发放林木采伐许可证、木材运输证件、批准出口文件、允许进出口证明书的，由上一级人民政府林业主管部门责令纠正，对直接负责的主管人员和其他直接责任人员依法给予行政处分；有关人民政府林业主管部门未予纠正的，国务院林业主管部门可以直接处理；构成犯罪的，依法追究刑事责任。

    第四十二条 违反本法规定，买卖林木采伐许可证、木材运输证件、批准出口文件、允许进出口证明书的，由林业主管部门没收违法买卖的证件、文件和违法所得，并处违法买卖证件、文件的价款一倍以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。
    伪造林木采伐许可证、木材运输证件、批准出口文件、允许进出口证明书的，依法追究刑事责任。

    第四十三条 在林区非法收购明知是盗伐、滥伐的林木的，由林业主管部门责令停止违法行为，没收违法收购的盗伐、滥伐的林木或者变卖所得，可以并处违法收购林木的价款一倍以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。

    第四十四条 违反本法规定，进行开垦、采石、采砂、采土、采种、采脂和其他活动，致使森林、林木受到毁坏的，依法赔偿损失；由林业主管部门责令停止违法为，补种毁坏株数一倍以上三倍以下的树木，可以处毁坏林木价值一倍以上五倍以下的罚款。
    违反本法规定，在幼林地和特种用途林内砍柴、放牧致使森林、林木受到毁坏的，依法赔偿损失；由林业主管部门责令停止违法行为，补种毁坏株数一倍以上三倍以下的树木。
    拒不补种树木或者补种不符合国家有关规定的，由林业主管部门代为补种，所需费用由违法者支付。

    第四十五条 采伐林木的单位或者个人没有按照规定完成更新造林任务的，发放采伐许可证的部门有权不再发给采伐许可证，直到完成更新造林任务为止；情节严重的，可以由林业主管部门处以罚款，对直接责任人员由所在单位或者上级主管机关给予行政处分。

    第四十六条 从事森林资源保护、林业监督管理工作的林业主管部门的工作人员和其他国家机关的有关工作人员滥用职权、玩忽职守、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。


第七章 附 则

第七章 附 则

    第四十七条 国务院林业主管部门根据本法制定实施办法，报国务院批准施行。

    第四十八条 民族自治地方不能全部适用本法规定的，自治机关可以根据本法的原则，结合民族自治地方的特点，制定变通或者补充规定，依照法定程序报省、自治区或者全国人民代表大会常务委员会批准施行。

    第四十九条 本法自1985年1月1日起施行。


城市道路管理条例

城市道路管理条例

（1996年6月4日国务院令第198号文发布）


第一章 总 则

第一章 总 则

    第一条 为了加强城市道路管理，保障城市道路完好，充分发挥城市道路功能，促进城市经济和社会发展，制定本条例。

    第二条 本条例所称城市道路，是指城市供车辆、行人通行的，具备一定技术条件的道路、桥梁及其附属设施。

    第三条 本条例适用于城市道路规划、建设、养护、维修和路政管理。

    第四条 城市道路管理实行统一规划、配套建设、协调发展和建设、养护、管理并重的原则。

    第五条 国家鼓励和支持城市道路科学技术研究，推广先进技术，提高城市道路管理的科学技术水平。

    第六条 国务院建设行政主管部门主管全国城市道路管理工作。省、自治区人民政府城市建设行政主管部门主管本行政区域内的城市道路管理工作。 县级以上城市人民政府市政工程行政主管部门主管本行政区域内的城市道路管理工作。


第二章 规划和建设

第二章 规划和建设

    第七条 县级以上城市人民政府应当组织市政工程、城市规划、公安交通等部门，根据城市总体规划编制城市道路发展规划。市政工程行政主管部门应当根据城市道路发展规划，制定城市道路年度建设计划，经城市人民政府批淮后实施。

    第八条 城市道路建设资金可以按照国家有关规定，采取政府投资、集资、国内外贷款、国有土地有偿使用收入、发行债券等多种渠道筹集。

    第九条 城市道路的建设应当符合城市道路技术规范。

    第十条 政府投资建设城市道路的，应当根据城市道路发展规划和年度建设计划，由市政工程行政主管部门组织建设。 单位投资建设城市道路的，应当符合城市道路发展规划，并经市政工程行政主管部门批准。城市住宅小区、开发区内的道路建设，应当分别纳入住宅小区、开发区的开发建设计划配套建设。

    第十一条 国家鼓励国内外企业和其他组织以及个人按照城市道路发展规划，投资建设城市道路。

    第十二条 城市供水、排水、燃气、热力、供电、通信、消防等依附于城市道路的各种管线、杆线等设施的建设计划、应当与城市道路发展规划和年度建设计划相协调，坚持先地下、后地上的施工原则，与城市道路同步建设。

    第十三条 新建的城市道路与铁路干线相交的，应当根据需要在城市规划中预留立体交通设施的建设位置。城市道路与铁路相交的道口建设应当符合国家有关技术规范，并根据需要逐步建设立体交通设施。建设立体交通设施所需投资，按照国家规定由有关部门协商确定。

    第十四条 建设跨越江河的桥梁和隧道，应当符合国家规定的防洪、通航标准和其他有关技术规范。

    第十五条 县级以上城市人民政府应当有计划地按照城市道路技术规范改建、拓宽城市道路和公路的结合部，公路行政主管部门可以按照国家有关规定在资金上给予补助。

    第十六条 承担城市道路设计、施工的单位，应当具有相应的资质等级，并按照资质等级承担相应的城市道路的设计、施工任务。

    第十七条 城市道路的设计、施工，应当严格执行国家和地方规定的城市道路设计、施工的技术规范。城市道路施工，实行工程质量监督制度。城市道路工程竣工，经验收合格后，方可交付使用；未经验收或者验收不合格的，不得交付使用。

    第十八条 城市道路实行工程质量保修制度。城市道路的保修期为1年，自交付使用之日起计算。保修期内出现工程质量问题，由有关责任单位负责保修。

    第十九条 市政工程行政主管部门对利用贷款或者集资建设的大型桥梁、隧道等，可以在一定期限内向过往车辆(军用车辆除外)收取通行费，用于偿还贷款或者集资款，不得挪作他用。收取通行费的范围和期限，由省、自治区、直辖市人民政府规定。


第三章 养护和维修

第三章 养护和维修

    第二十条 市政工程行政主管部门对其组织建设和管理的城市道路，按照城市道路的等级、数量及养护和维修的定额，逐年核定养护、维修经费，统一安排养护、维修资金。

    第二十一条 承担城市道路养护、维修的单位，应当严格执行城市道路养护、维修的技术规范，定期对城市道路进行养护、维修，确保养护、维修工程的质量。市政工程行政主管部门负责对养护、维修工程的质量进行监督检查，保障城市道路完好。

    第二十二条 市政工程行政主管部门组织建设和管理的道路，由其委托的城市道路养护、维修单位负责养护、维修。单位投资建设和管理的道路，由投资建设的单位或者其委托的单位负责养护、维修。城市住宅小区、开发区内的道路，由建设单位或者其委托的单位负责养护、维修。

    第二十三条 设在城市道路上的各类管线的检查井、箱盖或者城市道路附属设施，应当符合城市道路养护规范。因缺损影响交通和安全时，有关产权单位应当及时补缺或者修复。

    第二十四条 城市道路的养护、维修工程应当按照规定的期限修复竣工，并在养护、维修工程施工现场设置明显标志和安全防围设施，保障行人和交通车辆安全。

    第二十五条 城市道路养护、维修的专用车辆应当使用统一标志；执行任务时，在保证交通安全畅通的情况下，不受行驶路线和行驶方向的限制。


第四章 路政管理

第四章 路政管理

    第二十六条 市政工程行政主管部门执行路政管理的人员执行公务，应当按照有关规定佩戴标志，持证上岗。

    第二十七条 城市道路范围内禁止下列行为：

    (一)擅自占用或者挖掘城市道路；

    (二)履带车、铁轮车或者超重、超高、超长车辆擅自在城市道路上行驶；

    (三)机动车在桥梁或者非指定的城市道路上试刹车；

    (四)擅自在城市道路上建设建筑物、构筑物；

    (五)在桥梁上架设压力在4公斤／平方厘米(0.4兆帕)以上的煤气管道、10千伏以上的高压电力线和其他易燃易爆管线；

    (六)擅自在桥梁或者路灯设施上设置广告牌或者其他挂浮物；

    (七)其他损害、侵占城市道路的行为。

    第二十八条 履带车、铁轮车或者超重、超高、超长车辆需要在城市道路上行驶的，事先须征得市政工程行政主管部门同意，并按照公安交通管理部门指定的时间、路线行驶。军用车辆执行任务需要在城市道路上行驶的，可以不受前款限制，但是应当按照规定采取安全保护措施。

    第二十九条 依附于城市道路建设各种管线、杆线等设施的，应当经市政工程行政主管部门批准，方可建设。

    第三十条 未经市政工程行政主管部门和公安交通管理部门批准，任何单位或者个人不得占用或者挖掘城市道路。

    第三十一条 因特殊情况需要临时占用城市道路的，须经市政工程行政主管部门和公安交通管理部门批准，方可按照规定占用。

    经批准临时占用城市道路的，不得损坏城市道路；占用期满后，应当及时清理占用现场，恢复城市道路原状；损坏城市道路的，应当修复或者给予赔偿。

    第三十二条 城市人民政府应当严格控制占用城市道路作为集贸市场。

    确需占用城市道路作为集贸市场的，应当经县级以上城市人民政府批准；未经批准，擅自占用城市道路作为集贸市场的，市政工程行政主管部门应当责令限期清退，恢复城市道路功能。

    本条例施行前未经县级以上城市人民政府批准已经占用城市道路作为集贸市场的，应当按照本条例的规定重新办理审批手续。

    第三十三条 因工程建设需要挖掘城市道路的，应当持城市规划部门批准签发的文件和有关设计文件，到市政工程行政主管部门和公安交通管理部门办理审批手续，方可按照规定挖掘。

    新建、扩建、改建的城市道路交付使用后5年内、大修的城市道路竣工后3年内不得挖掘；因特殊情况需要挖掘的，须经县级以上城市人民政府批准。

    第三十四条 埋设在城市道路下的管线发生故障需要紧急抢修的，可以先行破路抢修，并同时通知市政工程行政主管部门和公安交通管理部门，在24小时内按照规定补办批准手续。

    第三十五条 经批准挖掘城市道路的，应当在施工现场设置明显标志和安全防围设施；竣工后，应当及时清理现场，通知市政工程行政主管部门检查验收。

    第三十六条 经批准占用或者挖掘城市道路的，应当按照批准的位置、面积、期限占用或者挖掘。需要移动位置、扩大面积、延长时间的，应当提前办理变更审批手续。

    第三十七条 占用或者挖掘由市政工程行政主管部门管理的城市道路的，应当向市政工程行政主管部门交纳城市道路占用费或者城市道路挖掘修复费。

    城市道路占用费的收费标准，由省、自治区人民政府的建设行政主管部门、直辖市人民政府的市政工程行政主管部门拟订，报同级财政、物价主管部门核定；城市道路挖掘修复费的收费际准， 由省、自治区人民政府的建设行政主管部门、直辖市人民政府的市政工程行政主管部门制定，报同级财政、物价主管部门备案。

    第三十八条 根据城市建设或者其他特殊需要，市政工程行政主管部门可以对临时占用城市道路的单位或者个人决定缩小占用面积、缩短占用时间或者停止占用，并根据具体情况退还部分城市道路占用费。


第五章 罚 则

第五章 罚 则

    第三十九条 违反本条件的规定，有下列行为之一的，由市政工程行政主管部门责令停止设计、施工，限期改正，可以并处3万元以下的罚款；已经取得设计、施工资格证书，情节严重的，提请原发证机关吊销设计、施工资格证书：

    (一)未取得设计、施工资格或者未按照资质等级承担城市道路的设计、施工任务的；

    (二)未按照城市道路设计、施工技术规范设计、施工的；

    (三)未按照设计图纸施工或者擅自修改图纸的。

    第四十条 违反本条例第十七条规定，擅自使用未经验收或者验收不合格的城市道路的，由市政工程行政主管部门责令限期改正，给予警告，可以并处工程造价2％以下的罚款。

    第四十一条 承担城市道路养护、维修的单位违反本条例的规定，未定期对城市道路进行养护、维修或者未按照规定的期限修复竣工，并拒绝接受市政工程行政主管部门监督、检查的，由市政工程行政主管部门责令限期改正，给予警告；对负有直接责任的主管人员和其他直接责任人员，依法给予行政处分。

    第四十二条 违反本条例第二十七条规定，或者有下列行为之一的，由市政工程行政主管部门或者其他有关部门责令限期改正，可以处以2万元以下的罚款；造成损失的，应当依法承担赔偿责任：

    (一)未对设在城市道路上的各种管线的检查井、箱盖或者城市道路附属设施的缺损及时补缺或者修复的；

    (二)未在城市道路施工现场设置明显标志和安全防围设施的；

    (三)占用城市道路期满或者挖掘城市道路后，不及时清理现场的；

    (四)依附于城市道路建设各种管线、杆线等设施，不按照规定办理批准手续的；

    (五)紧急抢修埋设在城市道路下的管线，不按照规定补办批准手续的；

    (六)未按照批准的位置、面积、期限占用或者挖掘城市道路，或者需要移动位置、扩大面积、延长时间，未提前办理变更审批手续的。

    第四十三条 违反本条例，构成犯罪的，由司法机关依法追究刑事责任；尚不构成犯罪，应当给予治安管理处罚的，依照治安管理处罚条例的规定给予处罚。

    第四十四条 市政工程行政主管部门人员玩忽职守、滥用职权、徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。


第六章 附 则

第六章 附 则

    第四十五条 本条例自l996年10月1日起施行。


中华人民共和国公路法

中华人民共和国公路法

（1997年7月3日第八届全国人民代表大会常务委员会第二十六次会议通过

根据1999年10月31日第九届全国人民代表大会常务委员会第十二次

会议《关于修改〈中华人民共和国公路法〉的决定》修正

1999年10月31日中华人民共和国主席令第25号发布）


第一章 总 则

第一章 总 则

  第一条 为了加强公路的建设和管理，促进公路事业的发展，适应社会主义现代化建设和人民生活的需要，制定本法。

  第二条 在中华人民共和国境内从事公路的规划、建设、养护、经营、使用和管理，适用本法。

  本法所称公路，包括公路桥梁、公路隧道和公路渡口。

  第三条 公路的发展应当遵循全面规划、合理布局、确保质量、保障畅通、保护环境、建设改造与养护并重的原则。

  第四条 各级人民政府应当采取有力措施，扶持、促进公路建设。公路建设应当纳入国民经济和社会发展计划。国家鼓励、引导国内外经济组织依法投资建设经营公路。

第五条　国家帮助和扶持少数民族地区、边远地区和贫困地区发展公路建设。

第六条　公路按其在公路网中的地位分为国道、省道、县道和乡道，并按技术等级分为高速公路、一级公路、二级公路、三级公路和四级公路。具体划分标准由国务院交通主管部门规定。新建公路应当符合要求。原有不符合最低技术等级要求的等外公路，应当采取措施，逐步改造为符合等级要求的公路。

第七条　公路受国家保护，任何单位和个人不得破坏、损坏或者非法占用公路、公路用地及公路附属设施。

任何单位和个人都有爱护公路、公路用地及公路附属设施的义务，有权检举和控告破坏、损坏公路、公路用地、公路附属设施和影响公路安全的行为。

第八条　国务院交通主管部门主管全国公路工作。县级以上地方人民政府交通主管部门主管本行政区域内的公路工作；但是，县级以上地方人民政府交通主管部门对国道、省道的管理、监督职责，由省、自治区、直辖市人民政府确定。乡、民族乡、镇人民政府负责本行政区域内的乡道的建设和养护工作。县级以上地方人民政府交通主管部门可以决定由公路管理机构依照本法规定行使公路行政管理职责。

第九条　禁止任何单位和个人在公路上非法设卡、收费、罚款和拦截车辆。

第十条　国家鼓励公路工作方面的科学技术研究，对在公路科学技术研究和应用方面作出显著成绩的单位和个人给予奖励。

第十一条 本法对专用公路有规定的，适用于专用公路。专用公路是指由企业或者其他单位建设、养护、管理，专为或者主要为本企业或者本单位提供运输服务的道路。


第二章 公路规划

第二章 公路规划

第十二条　公路规划应当根据国民经济和社会发展及国防建设的需要编制，与城市建设发展规划和其他方式的交通运输发展规划相协调。

第十三条　公路建设用地规划应当符合土地利用总体规划，当年建设用地应当纳入年度建设用地计划。

第十四条　国道规范由国务院交通主管部门会同国务院有关部门并商国道沿线省、自治区、直辖市人民政府编制，报国务院批准。

省道规划由省、自治区、直辖市人民政府交通主管部门会同同级有关部门并商省道沿线下一级人民政府编制，报省、自治区、直辖市人民政府批准，并报国务院交通主管部门备案。县道规划由县级人民政府交通主管部门会同同级有关部门编制，经本级人民政府审定后，报上一级人民政府批准。乡道规划由县级人民政府交通主管部门协助乡、民族乡、镇人民政府编制，报县级人民政府批准。

依照第三款、第四款规定批准的县道、乡道规划应当报批准机关的上一级人民政府交通主管部门备案。省道规划应当与国道规划相协调。县道规划应当与省道规划相协调。乡道规划应当与县道规划相协调。

第十五条　专用公路规划由专用公路的主管单位编制，经其上级主管部门审定后，报县级以上人民政府交通主管部门审核。专用公路规划应当与公路规划相协调。县级以上人民政府交通主管部门发现专用公路规划与国道、省道、县道、乡道规划有不协调的地方，应当提出修改意见，专用公路主管部门和单位应当作出相应的修改。

第十六条　国道规划的局部调整由原编制机关决定。国道规划需要作重大修改的，由原编制机关提出修改方案，报国务院批准。

经批准的省道、县道、乡道公路规划需要修改的，由原编制机关提出修改方案，报原批准机关批准。

第十七条 国道的命名和编号，由国务院交通主管部门确定；省道、县道、乡道的命名和编号，由省、自治区、直辖市人民政府交通主管部门按照国务院交通主管部门的有关规定确定。

第十八条 规划和新建村镇、开发区，应当与公路保持规定的距离并避免在公路两侧对应进行，防止造成公路街道化，影响公路的运行安全与畅通。

第十九条 国家鼓励专用公路用于社会公共运输。专用公路主要用于社会公共运输时，由专用公路的主管单位申请，或者由有关方面申请，专用公路的主管单位同意，并经省、自治区、直辖市人民政府交通主管部门批准，可以改划为省道、县道或者乡道。


第三章 公路养护

第三章 公路养护

第二十条　县级以上人民政府交通主管部门应当依据职责维护公路建设秩序，加强对公路建设的监督管理。

第二十一条 筹集公路建设资金，除各级人民政府的财政拨款，包括依法征税筹集的公路建设专项资金转为的财政拨款外，可以依法向国内外金融机构或者外国政府贷款。

国家鼓励国内外经济组织对公路建设进行投资。开发、经营公路的公司可以依照法律、行政法规的规定发行股票、公司债券筹集资金。

依照本法规定出让公路收费权的收入必须用于公路建设。

向企业和个人集资建设公路，必须根据需要与可能，坚持自愿原则，不得强行摊派，并符合国务院的有关规定。

公路建设资金还可以采取符合法律或者国务院规定的其他方式筹集。

第二十二条　公路建设应当按照国家规定的基本建设程序和有关规定进行。

第二十三条　公路建设项目应当按照国家有关规定实行法人负责制度、招标投标制度和工程监理制度。

第二十四条　公路建设单位应当根据公路建设工程的特点和技术要求，选择具有相应资格的勘查设计单位、施工单位和工程监理单位，并依照有关法律、法规、规章的规定和公路工程技术标准的要求，分别签订合同，明确双方的权利义务。

承担公路建设项目的可行性研究单位、勘查设计单位、施工单位和工程监理单位，必须持有国家规定的资质证书。

第二十五条　公路建设项目的施工，须按国务院交通主管部门的规定报请县级以上地方人民政府交通主管部门批准。

第二十六条　公路建设必须符合公路工程技术标准。承担公路建设的设计单位、施工单位和工程监理单位，应当按照国家有关规定建立健全质量保证体系，落实岗位责任制，并依照有关法律、法规、规章以及公路工程技术标准的要求和合同约定进行设计、施工和监理，保证公路工程质量。

第二十七条　公路建设使用土地依照有关法律、行政法规的规定办理。公路建设应当贯彻切实保护耕地、节约用地的原则。

第二十八条　公路建设需要使用国有荒山、荒地或者需要在国有荒山、荒地、河滩、滩涂上挖砂、采石、取土的，依照有关法律、行政法规的规定办理后，任何单位和个人不得阻挠或者非法收取费用。

第二十九条　地方各级人民政府对公路建设依法使用土地和搬迁居民，应当给予支持和协助。

第三十条　公路建设项目的设计和施工，应当符合依法保护环境、保护文物古迹和防止水土流失的要求。公路规划中贯彻国防要求的公路建设项目，应当严格按照规划进行建设，以保证国防交通的需要。

第三十一条　因建设公路影响铁路、水利、电力、邮电设施和其他设施正常使用时，公路建设单位应当事先征得有关部门的同意；因公路建设对有关设施造成损坏的，公路建设单位应当按照不低于该设施原有的技术标准予以修复，或者给予相应的经济补偿。

第三十二条　改建公路时，施工单位应当在施工路段两端设置明显的施工标志、安全标志。需要车辆绕行的，应当在绕行路口设置标志；不能绕行的，必须修建临时道路，保证车辆和行人通行。

第三十三条　公路建设项目和公路修复项目竣工后，应当按照国家有关规定进行验收；未经验收或者验收不合格的，不得交付使用。建成的公路，应当按照国务院交通主管部门的规定设置明显的标志、标线。

第三十四条 县级以上地方人民政府应当确定公路两侧边沟（截水沟、坡脚护坡道，下同）外缘起不少于一米的公路用地。


第四章 公路养护

第四章　公路养护

第三十五条　公路管理机构应当按照国务院交通主管部门规定的技术规范和操作规程对公路进行养护，保证公路经常处于良好的技术状态。

第三十六条　国家采用依法征税的办法筹集公路养护资金，具体实施办法和步骤由国务院规定。依法征税筹集的公路养护资金，必须专用于公路的养护和改建。

第三十七条　县、乡级人民政府对公路养护需要的挖砂、采石、取土以及取水，应当给予支持和协助。

第三十八条　县、乡级人民政府应当在农村义务工的范围内，按照国家有关规定组织公路两侧的农村居民履行为公路建设和养护提供劳务的义务。

第三十九条　为保障公路养护人员的人身安全，公路养护人员进行养护作业时，应当穿着统一的安全标志服；利用车辆进行养护作业时，应当在公路作业车辆上设置明显的作业标志。

    公路养护车辆进行作业时，在不影响过往车辆通行的前提下，其行驶路线和方向不受公路标志、标线限制；过往车辆对公路养护车辆和人员应当注意避让。

公路养护工程施工影响车辆、行人通行时，施工单位应当依照本法第三十二条的规定办理。

第四十条 因严重自然灾害致使国道、省道交通中断，公路管理机构应当及时修复；公路管理机构难以及时修复时，县级以上地方人民政府应当及时组织当地机关、团体、企业事业单位、城乡居民进行抢修，并可以请求当地驻军支援，尽快恢复交通。

第四十一条　公路用地范围内的山坡、荒地，由公路管理机构负责水土保持。

第四十二条　公路绿化工作，由公路管理机构按照公路工程技术标准组织实施。

公路用地上的树木，不得任意砍伐；需要更新砍伐的，应当经县级以上地方人民政府交通主管部门同意后，依照《中华人民共和国森林法》的规定办理审批手续，并完成更新补种任务。


第五章 路政管理

第五章 路政管理

第四十三条　各级地方人民政府应当采取措施，加强对公路的保护。

县级以上地方人民政府交通主管部门应当认真履行职责，依法做好公路保护工作，并努力采用科学的管理方法和先进的技术手段，提高公路管理水平，逐步完善公路服务设施，保障公路的完好、安全和畅通。

第四十四条　任何单位和个人不得擅自占用、挖掘公路。

因修建铁路、机场、电站、通信设施、水利工程和进行其他建设工程需要占用、挖掘公路或者使公路改线的，建设单位应当事先征得有关交通主管部门的同意；影响交通安全的，还须征得有关公安机关的同意。占用、挖掘公路或者使公路改线的，建设单位应当按照不低于该段公路原有的技术标准予以修复、改建或者给予相应的经济补偿。

第四十五条　跨越、穿越公路建桥梁、渡槽或者架设、埋设管线等设施的，以及在公路用地范围内架设、埋设管线、电缆等设施的，应当事先经有关交通主管部门同意，影响交通安全的，还须征得有关公安机关的同意；所修建、架设或者埋设的设施应当符合公路工程技术标准的要求。对公路造成损坏的，应当按照损坏程度给予补偿。

第四十六条　任何单位和个人不得在公路上及公路用地范围内摆摊设点、堆放物品、倾倒垃圾、设置障碍、挖沟引水、利用公路边沟排放污物或者进行其他损坏、污染公路和影响公路畅通的活动。

第四十七条　在大中型公路桥梁和渡口周围二百米、公路隧道上方和洞口外一百米范围内，以及在公路两侧一定距离内，不得挖砂、采石、取土、倾倒废弃物，不得进行爆破作业及其他危及公路、公路桥梁、公路隧道、公路渡口安全的活动。

在前款范围内因抢险、防汛需要修筑堤坝、压缩或者拓宽河床的，应当事先报经省、自治区、直辖市人民政府交通主管部门会同水行政主管部门批准，并采取有效的保护有关的公路、公路桥梁、公路隧道、公路渡口安全措施。

第四十八条 除农业机械因当地田间作业需要在公路上短距离行驶外，铁轮车、履带车和其他可能损害公路路面的机具，不得在公路上行驶。确需行驶的，必须经县级以上地方人民政府交通主管部门同意，采取有效的防护措施，并按照公安机关指定的时间、路线行驶。对公路造成损坏的，应当按照损坏程度给予补偿。

第四十九条　在公路行驶的车辆的轴载质量应当符合公路工程枝术标准要求。

第五十条 超过公路、公路桥梁、公路隧道或者汽车渡船的限载、限高、限宽、限长标准的车辆，不得在有限定标准的公路、公路桥梁上或者公路隧道内行驶，不得使用汽车渡船。超过公路或者公路桥梁限载标准确需行驶的，必须经县级以上地方人民政府交通主管部门批准，并按要求采取有效的防护措施；影响交通安全的，还应当经同级公安机关批准；运载不可解体的超限物品的，应当按照指定的时间、路线、时速行驶，并悬挂明显标志。

运输单位不能按照前款规定采取防护措施的，由交通主管部门帮助其采取防护措施，所需费用由运输单位承担。

第五十一条　机动车制造厂和其他单位不得将公路作为检验机动车制动性能的试车场地。

第五十二条　任何单位和个人不得损坏、擅自移动、涂改公路附属设施。

前款公路附属设施，是指为保护、养护公路和保障公路安全畅通所设置的公路防护、排水、养护、管理、服务、交通安全、渡运、监控、通信、收费等设施、设备以及专用建筑物、构筑物等。

第五十三条　造成公路损坏的，责任者应当及时报告公路管理机构，并接受公路管理机构的现场调查。

第五十四条　任何单位和个人未经县级以上地方人民政府交通主管部门批准，不得在公路用地范围内设置公路标志以外的其他标志。

第五十五条　在公路上增设平面交叉道口，必须按照国家有关规定经过批准，并按照国家规定的技术标准建设。

第五十六条 除公路防护、养护需要的以外，禁止在公路两侧的建筑控制区内修建建筑物和地面构筑物；需要在建筑控制区内埋设管线、电缆等设施的，应当事先经县级以上地方人民政府交通主管部门批准。

前款规定的建筑擦拭控制区的范围，由县级以上地方人民政府按照保障公路运行安全和节约用地的原则，依照国务院的规定划定。

建筑控制区范围经县级以上地方人民政府依照前款规定划定后，由县级以上地方人民政府交通主管部门设置标桩、界桩。任何单位和个人不得损坏、擅自挪动该标桩、界桩。

第五十七条 除本法第四十七条第二款的规定外，本章规定由交通主管部门行使的路政管理职责，可以依照第八条第四款的规定，由公路管理机构行使。


第六章 收费公路

第六章 收费公路

第五十八条　国家允许依法设立收费公路，同时对收费公路的数量进行控制。

除本法第五十九条规定可以收取车辆通行费的公路外，禁止任何公路收取车辆通行费。

第五十九条　符合国务院交通主管部门规定的技术等级和规模的下列公路，可以依法收取车辆通行费：

(一)由县级以上地方人民政府交通主管部门利用贷款或者向企业、个人集资建成的公路；

(二）由国内外经济组织依法受让前项收费公路收费权的公路；

（三）由国内外经济组织依法投资建成的公路。

第六十条　县级以上地方人民政府交通主管部门利用贷款或者集资建成的收费公路的收费期限，按照收费偿还贷款、集资款的原则，由省、自治区、直辖市人民政府依照国务院交通主管部门的规定确定。

有偿转让公路收费权的公路，收费权转让后，由受让方收费经营。收费权的转让期限由出让、受让双方约定并报转让收费权的审批机关审查批准，但最长不得超过国务院规定的年限。

国内外经济组织投资建设公路，必须按照国家有关规定办理手续；公路建成后，由投资者收费经营。收费经营期限按照收回投资并有合理回报的原则，由有关交通主管部门与投资者约定并按照国家有关规定办理审批手续，但最长不得超过国务院规定的年限。

第六十一条　本法第五十九条第一款第一项规定的公路中的国道收费权的转让，必须经国务院交通主管部门批准；国道以外的其他公路收费权的转让，必须经省、自治区、直辖市人民政府批准，并报国务院交通主管部门备案。

前款规定的公路收费权出让的最低成交价，以国有资产评估机构评估的价值为依据确定。

第六十二条　受让公路收费权和投资建设公路的国内外经济组织应当依法成立开发、经营公路的企业（以下简称公路经营企业）。

第六十三条　收费公路车辆通行费的收费标准，由公路收费单位提出方案，报省、自治区、直辖市人民政府交通主管部门会同同级物价行政主管部门审查批准。

第六十四条　收费公路设置车辆通行费的收费站，应当报经省、自治区、直辖市人民政府审查批准。跨省、自治区、直辖市的收费公路设置车辆通行费的收费站，由有关省、自治区、直辖市人民政府协商确定；协商不成的，由国务院交通主管部门决定。同一收费公路由不同的交通主管部门组织建设或者由不同的公路经营企业经营的，应当按照“统一收费、按比例分成”的原则，统筹规划，合理设置收费站。

两个收费站之间的距离，不得小于国务院交通主管部门规定的标准。

第六十五条　有偿转让公路收费权的公路，转让收费权合同约定的期限届满，收费权由出让方收回。

由国内外经济组织依照本法规定投资建成经营收费公路，约定的经营期限届满，该公路由国家无偿收回，由有关交通主管部门管理。

第六十六条　依照本法第五十九条规定受让收费权或者由国内外经济组织投资建成经营的公路的养护工作，由各该公路经营企业负责。各该公路经营企业在经营期间应当按照国务院交通部门规定的技术规范和操作规程做好对公路的养护工作。在受让收费权的期限届满，或者经营期限届满时，公路应当处于良好的技术状态。

前款规定的公路的绿化和公路用地范围内的水土保持工作，由各该公路经营企业负责。

第一款规定的公路的路政管理，适用本法第五章的规定。该公路路政管理的职责由县级以上地方人民政府交通主管部门或者公路管理机构的派出机构、人员行使。

第六十七条　在收费公路上从事本法第四十四条第二款、第四十五条、第四十八条、第五十条所列活动的，除依照各该条的规定办理外，给公路经营企业造成损失的，应当给予相应的补偿。

第六十八条　收费公路的具体管理办法，由国务院依照本法制定。


第七章 监督检查

第七章 监督检查

第六十九条　交通主管部门、公路管理机构依法对有关公路的法律、法规执行情况进行监督检查。

第七十条　交通主管部门、公路管理机构负有管理和保护公路的责任，有权检查、制止各种侵占、损坏公路、公路用地、公路附属设施及其他违反本法规定的行为。

第七十一条　公路监督检查人员依法在公路、建筑控制区、车辆停放场所、车辆所属单位等进行监督检查时，任何单位和个人不得阻挠。

公路经营者、使用者和其他有关单位、个人，应当接受公路监督检查人员依法实施的监督检查，并为其提供方便。公路监督检查人员执行公务，应当佩戴标志，持证上岗。

第七十二条　交通主管部门、公路管理机构应当加强对所属公路监督检查人员的管理和教育，要求公路监督检查人员熟悉国家有关法律和规定，公正廉洁，热情服务，秉公执法，对公路监督检查人员的执法行为应当加强监督检查，对其违法行为应当及时纠正，依法处理。

第七十三条 用于公路监督检查的专用车辆，应当设置统一的标志和示警灯。


第八章 法律责任

第八章 法律责任

第七十四条　违反法律或者国务院有关规定，擅自在公路上设卡、收费的，由交通主管部门责令停止违法行为，没收违法所得，可以处违法所得三倍以下的罚款，没有违法所得的，可以处二万元以下的罚款；对负有直接责任的主管人员和其他直接责任人员，依法给予行政处分。

第七十五条　违反本法第二十五条规定，未经有关交通主管部门批准擅自施工的，交通主管部门可以责令停止施工，并可以处五万元以下的罚款。

第七十六条　有下列违法行为之一的，由交通主管部门责令停止违法行为，可以处三万元以下的罚款：

(一)违反本法第四十四条第一款规定，擅自占用、挖掘公路的；

(二）违反本法第四十五条规定，未经同意或者未按照公路工程技术标准的要求修建桥梁、渡槽或者架设、埋设管线、电缆等设施的；

(三)违反本法第四十七条规定，从事危及公路安全的作业的；

(四）违反本法第四十八条规定，铁轮车、履带车和其他可能损害路面的机具擅自在公路上行驶的；

(五)违反本法第五十条规定，车辆超限使用汽车渡船或者在公路上擅自超限行驶的；

(六）违反本法第五十二条、第五十六条规定，损坏、移动、涂改公路附属设施或者损坏、挪动建筑控制区的标桩、界桩，可能危及公路安全的。

第七十七条　违反本法第四十六条的规定，造成公路路面损坏、污染或者影响公路畅通的，或者违反本法第五十一条规定，将公路作为试车场地的，由交通主管部门责令停止违法行为，可以处五千元以下的罚款。

第七十八条　违反本法第五十三条规定，造成公路损坏，未报告的，由交通主管部门处一千元以下的罚款。

第七十九条　违反本法第五十四条规定，在公路用地范围内设置公路标志以外的其他标志的，由交通主管部门责令限期拆除，可以处二万元以下的罚款；逾期不拆除的，由交通主管部门拆除，有关费用由设置者负担。

第八十条　违反本法第五十五条规定，未经批准在公路上增设平面交叉道口的，由交通主管部门责令恢复原状，处五万元以下的罚款。

第八十一条　违反本法第五十六条规定，在公路建筑控制区内修建建筑物、地面构筑物或者擅自埋设管线、电缆等设施的，由交通主管部门责令限期拆除，并可以处五万元以下的罚款。逾期不拆除的，由交通主管部门拆除，有关费用由建筑者、构筑者承担。

第八十二条　除本法第七十四条、第七十五条的规定外，本章规定由交通主管部门行使的行政处罚权和行政措施，可以依照本法第八条第四款的规定由公路管理机构行使。

第八十三条　阻碍公路建设或者公路抢修，致使公路建设或者抢修不能正常进行，尚未造成严重损失的，依照治安管理处罚条例第十九条的规定处罚。

损毁公路或者擅自移动公路标志，可能影响交通安全，尚不够刑事处罚的，依照治安管理处罚条例第二十条的规定处罚。

拒绝、阻碍公路监督检查人员依法执行职务未使用暴力、威胁方法的，依照治安管理处罚条例第十九条的规定处罚。

第八十四条　违反本法有关规定，构成犯罪的，依法追究刑事责任。

第八十五条　违反本法有关规定，对公路造成损害的，应当依法承担民事责任。

对公路造成较大损害的车辆，必须立即停车，保护现场，报告公路管理机构，接受公路管理机构的调查、处理后方得驶离。

第八十六条 交通主管部门、公路管理机构的工作人员玩忽职守、徇私舞弊、滥用职权，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。


第九章 附 则

第九章 附 则

第八十七条 本法自1998年1月1日起施行。


附：治安管理处罚条例有关条款

附：治安管理处罚条例有关条款

第十九条　有下列扰乱公共秩序行为之一，尚不够刑事处罚的，处十五日以下拘留、二百元以下罚款或者警告：

（一）扰乱机关、团体、企业、事业单位的秩序，致使工作、生产、营业、医疗、教学、科研不能正常进行，尚未造成严重损失的；．．．．．．

（七）拒绝、阻碍国家工作人员依法执行职务，未使用暴力、威胁方法的。

第二十条 有下列妨害公共安全行为之一的，处十五日以下拘留、二百元以下罚款或者警告：．．．．．．

八）在铁路、公路、水域航道、堤坝上，挖掘坑穴，放置障碍物，损毁、移动指示标志，可能影响交通运输安全，尚不够刑事处罚的。


基本农田保护条例

基本农田保护条例

（1998年12月27日中华人民共和国国务院令第257号发布）


第一章 总 则

第一章 总 则

第一条　为了对基本农田实行特殊保护，促进农业生产和社会经济的可持续发展，根据《中华人民共和国农业法》和《中华人民共和国土地管理法》,特制定本条例。

第二条　国家实行基本农田保护制度。本条例所称基本农田，是指按照一定时期人口和社会经济发展对农产品的需求，依据土地利用总体规划确定的不得占用的耕地。本条例所称基本农田保护区，是指为对基本农田实行特殊保护而依据土地利用总体规划和依照法定程序确定的特定保护区域。

第三条　基本农田保护实行全面规划、合理利用、用养结合、严格保护的方针。

第四条　县级以上地方各级人民政府应当将基本农田保护工作纳入国民经济和社会发展计划，作为政府领导任期目标责任制的一项内容,并由上一级人民政府监督实施。

第五条 任何单位和个人都有保护基本农田的义务，并有权检举、控告侵占、破坏基本农田和其他违反本条例的行为。

第六条 国务院土地行政主管部门和农业行政主管部门按照国务院规定的职责分工，依照本条例负责全国的基本农田保护管理工作。县级以上地方各级人民政府土地行政主管部门和农业行政主管部门按照本级人民政府规定的职责分工，依照条例负责本行政区域内的基本农田保护管理工作。乡（镇）人民政府负责本行政区域内的基本农田保护管理工作。

第七条 国家对在基本农田保护工作中取得显著成绩的单位和个，给予奖励。


第二章 划 定

第二章　划　定

第八条　各级人民政府在编制土地利用总体规划时，应当将基本农田保护作为规划的一项内容，明确基本农田保护的布局安排、数量指标和质量要求。县级和乡（镇）土地利用总体规划应当确定基本农田保护区。

第九条 省、自治区、直辖市划定的基本农田应当占本行政区域内耕地总面积的百分之八十以上，具体数量指标根据全国土地利用总体规划逐级分解下达。

第十条　下列耕地应当划入基本农田保护区，严格管理：
（一）经国务院有关主管部门或者县级以上地方人民政府批准确定的粮、棉、油生产基地内的耕地；
（二）有良好的水利与水土保持设施的耕地，正在实施改造计划以及可以改造的中、低产田；
（三）蔬菜生产基地；
（四）农业科研、教学试验田。

根据土地利用总体规划，铁路、公路等交通沿线，城市和村庄、集镇建设用地区周边的耕地，应当优先划入基本农田保护区；需要退耕还林、还牧、还湖的耕地，不应当划入基本农田保护区。

第十一条　基本农田保护区以乡（镇）为单位划区定界，由县级人民政府土地行政主管部门会同同级农业行政主管部门组织实施。划定的基本农田保护区，由县级人民政府设立保护标志，予以公告，由县级人民政府土地行政主管部门建立档案，并抄送同级农业行政主管部门。任何单位和个人不得破坏或者擅自改变基本农田保护区的保护标志。基本农田划区定界后，由省、自治区、直辖市人民政府组织土地行政主管部门和农业行政主管部门验收确认，或者由省、自治区人民政府授权设区的市、自治州人民政府组织土地行政主管部门和农业行政主管部门验收确认。

第十二条　划定基本农田保护区时，不得改变土地承包者的承包经营权。

第十三条　划定基本农田保护区的技术规程，由国务院土地行政主管部门会同国务院农业行政主管部门制定。


第三章 保 护

第三章　保　护

第十四条　地方各级人民政府应当采取措施，确保土地利用总体规划确定的本行政区域内基本农田的数量不减少。

第十五条　基本农田保护区经依法划定后，任何单位和个人不得改变或者占用。国家能源、交通、水利、军事设施等重点建设项目选址确实无法避开基本农田保护区，需要占用基本农田，涉及农用地转用或者征用土地的，必须经国务院批准。

第十六条　经国务院批准占用基本农田的，当地人民政府应当按照国务院的批准文件修改土地利用总体规划，并补充划入数量和质量相当的基本农田。占用单位应当按照占多少、垦多少的原则，负责开垦与所占基本农田的数量与质量相当的耕地；没有条件开垦或者开垦的耕地不符合要求的，应当按照省、自治区、直辖市的规定缴纳耕地开垦费，专款用于开垦新的耕地。占用基本农田的单位应当按照县级以上地方人民政府的要求，将所占用基本农田耕作层的土壤用于新开垦耕地、劣质地或者其他耕地的土壤良。

第十七条　禁止任何单位和个人在基本农田保护区内建窑、建房、建坟、挖砂采石、采矿、取土、堆放固体废弃物或者进行其他破坏基本农田的活动。禁止任何单位和个人占用基本农田发展林果业和挖塘养鱼。

第十八条　禁止任何单位和个人闲置、荒芜基本农田。经国务院批准的重点建设项目占用基本农田的，满1年不使用而又可以耕种并收获的，应当由原耕种该幅基本农田的集体或者个人恢复耕种，也可以由用地单位组织耕种；1年以上未动工建设的，应当按照省、自治区、直辖市的规定缴纳闲置费；连续2年未使用的，经国务院批准，由县级以上人民政府无偿收回用地单位的土地使用权；该幅土地原为农民集体所有的，应当交由原农村集体经济组织恢复耕种，重新划入基本农田保护区。承包经营基本农田的单位或者个人连续2年弃耕抛荒的，原发包单位应当终止承包合同，收回发包的基本农田。

第十九条　国家提倡和鼓励农业生产者对其经营的基本农田施用有机肥料，合理施用化肥和农药。利用基本农田从事农业生产的单位和个人应当保持和培肥地力。

第二十条　县级人民政府应当根据当地实际情况制定基本农田地力分等定级办法，由农业行政主管部门会同土地行政主管部门组织实施，对基本农田地力分等定级，并建立档案。

第二十一条　农村集体经济组织或者村民委员会应当定期评定基本农田地力等级。

第二十二条　县级以上地方各级人民政府农业行政主管部门应当逐步建立基本农田地力与施肥效益长期定位监测网点，定期向本级人民政府提出基本农田地力变化状况报告以及相应的地力保护措施，并为农业生产者提供施肥指导服务。

第二十三条　县级以上人民政府农业行政主管部门应当会同同级环境保护行政主管部门对基本农田环境污染进行监测和评价，并定期向本级人民政府提出环境质量与发展趋势的报告。

第二十四条　经国务院批准占用基本农田兴建国家重点建设项目的，必须遵守国家有关建设项目环境保护管理的规定。在建设项目环境影响报告书中，应当有基本农田环境保护方案。

第二十五条　向基本农田保护区提供肥料和作为肥料的城市垃圾、污泥的，应当符合国家有关标准。

第二十六条　因发生事故或者其他突然性事件，造成或者可能造成基本农田环境污染事故的，当事人必须立即政主管部门报告，接受调查处理。采取措施处理，并向当地环境保护行政主管部门和农业行政部门报告，就接受调查处理。


第四章 监督管理

第四章　监督管理

第二十七条　在建立基本农田保护区的地方，县级以上地方人民政府应当与下一级人民政府签订基本农田保护责任书；乡（镇）人民政府应当根据与县级人民政府签订的基本农田保护责任书的要求，与农村集体经济组织或者村民委员会签订基本农田保护责书。基本农田保护责任书应当包括下列内容：

（一）基本农田的范围、面积、地块；

（二）基本农田的地力等级；

（三）保护措施；

（四）当事人的权利与义务；

（五）奖励与处罚。

第二十八条　县级以上地方人民政府应当建立基本农田保护监督检查制度，定期组织土地行政主管部门、农业行政主管部门以及其他有关部门对基本农田保护情况进行检查，将检查情况书面报告上一级人民政府。被检查的单位和个人应当如实提供有关情况和资料，不得拒绝。

第二十九条　县级以上地方人民政府土地行政主管部门、农业行政主管部门对本行政区域内发生的破坏基本农田的行为，有权责令纠正。


第五章 法律责任

第五章　法律责任

第三十条　违反本条例规定，有下列行为之一的，依照《中华人民共和国土地管理法》和《中华人民共和国土地管理法实施条例》的有关规定，从重给予处罚：

（一）未经批准或者采取欺骗手段骗取批准，非法占用基本农田的；

（二）超过批准数量，非法占用基本农田的；

（三）非法批准占用基本农田的；

（四）买卖或者以其他形式非法转让基本农田的。

第三十一条　违反本条例规定，应当将耕地划入基本农田保护区而不划入的，由上一级人民政府责令限期改正；拒不改正的，对直接负责的主管人员和其他直接责任人员依法给予行政处分或者纪律处分。

第三十二条　违反本条例规定，破坏或者擅自改变基本农田保护区标志的，由县级以上地方人民政府土地行政主管部门或者农业行政主管部门责令恢复原状，可以处1000元以下罚款。

第三十三条　违反本条例规定，占用基本农田建窑、建房、建坟、挖砂、采石、采矿、取土、堆放固体废弃物或者从事其他活动破坏基本农田，毁坏种植条件的，由县级以上人民政府土地行政主管部门责令改正或者治理，恢复原种植条件，处占用基本农田的耕地开垦费1倍以上2倍以下的罚款；构成犯罪的，依法追究刑事责任。

第三十四条　侵占、挪用基本农田的耕地开垦费，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分或者纪律处分。


第六章 附 则

第六章　附　则

第三十五条　省、自治区、直辖市人民政府可以根据当地实际情况，将其他农业生产用地划为保护区。保护区内的其他农业生产用地的保护和管理，可以参照本条例执行。

第三十六条　本条例自1999年1月1日起施行。1994年8月18日国务院发布的《基本农田保护条例》同时废止。


中华人民共和国防震减灾法

中华人民共和国防震减灾法

（１９９７年１２月２９日第八届全国人民代表大会常务委 员会第二十九次会议通过

１９９７年１２月２９日中华民共和国主席令第九十四号公布）


第一章 总 则

第一章　总 则

    第一条　为了防御与减轻地震灾害，保护人民生命和财产安全，保障社会主义建设顺利进行，制定本法。

    第二条　在中华人民共和国境内从事地震监测预报、地震灾害预防、地震应急、震后救灾与重建等（以下简称防震减灾）活动，适用本法。

    第三条　防震减灾工作，实行预防为主、防御与救助相结合的方针。

    第四条　防震减灾工作，应当纳入国民经济和社会发展计划。

    第五条　国家鼓励和支持防震减灾的科学技术研究，推广先进的科学研究成果，提高防震减灾工作水平。

    第六条　各级人民政府应当加强对防震减灾工作的领导，组织有关部门采取措施，做好防震减灾工作。

    第七条　在国务院的领导下，国务院地震行政主管部门、经济综合主管部门、建设行政主管部门、民政部门以及其他有关部门，按照职责分工，各负其责，密切配合，共同做好防震减灾工作。

    县级以上地方人民政府负责管理地震工作的部门或者机构和其他有关部门在本级人民政府的领导下，按照职责分工，各负其责，密切配合，共同做好本行政区域内的防震减灾工作。

    第八条　任何单位和个人都有依法参加防震减灾活动的义务。

    中国人民解放军、中国人民武装警察部队和民兵应当执行国家赋予的防震减灾任务。


第二章 地震监测预报

第二章　地震监测预报

    第九条　国家加强地震监测预报工作，鼓励、扶持地震监测预报的科学技术研究，逐步提高地震监测预报水平。

    第十条　国务院地震行政主管部门负责制定全国地震监测预报方案，并组织实施。

    省、自治区、直辖市人民政府负责管理地震工作的部门，根据全国地震监测预报方案，负责制定本行政区域内的地震监测预报方案，并组织实施。

    第十一条　国务院地震行政主管部门根据地震活动趋势，提出确定地震重点监视防御区的意见，报国务院批准。

    地震重点监视防御区的县级以上地方人民政府负责管理地震工作的部门或者机构，应当加强地震监测工作，制定短期与临震预报方案，建立震情跟踪会商制度，提高地震监测预报能力。

    第十二条　国务院地震行政主管部门和县级以上地方人民政府负责管理地震工作的部门或者机构，应当加强对地震活动与地震前兆的信息检测、传递、分析、处理和对可能发生地震的地点、时间和震级的预测。

    第十三条　国家对地震监测台网的建设，实行统一规划，分级、分类管理。

    全国地震监测台网，由国家地震监测基本台网、省级地震监测台网和市、县地震监测台网组成，其建设所需投资，按照事权和财权相统一的原则，由中央和地方财政承担。

    为本单位服务的地震监测台网，由有关单位投资建设和管理，并接受所在地的县级以上地方人民政府负责管理地震工作的部门或者机构的指导。

    第十四条　国家依法保护地震监测设施和地震观测环境，任何单位和个人不得危害地震监测设施和地震观测环境。地震观测环境应当按照地震监测设施周围不能有影响其工作效能的干扰源的要求划定保护范围。

    本法所称地震监测设施，是指地震监测台网的监测设施、设备、仪器和其他依照国务院地震行政主管部门的规定设立的地震监测设施、设备、仪器。

    第十五条　新建、扩建、改建建设工程，应当避免对地震监测设施和地震观测环境造成危害；确实无法避免造成危害的，建设单位应当事先征得国务院地震行政主管部门或者其授权的县级以上地方人民政府负责管理地震工作的部门或者机构的同意，并按照国务院的规定采取相应的措施后，方可建设。

    第十六条　国家对地震预报实行统一发布制度。

    地震短期预报和临震预报，由省、自治区、直辖市人民政府按照国务院规定的程序发布。

    任何单位或者从事地震工作的专业人员关于短期地震预测或者临震预测的意见，应当报国务院地震行政主管部门或者县级以上地方人民政府负责管理地震工作的部门或者机构按照前款规定处理，不得擅自向社会扩散。


第三章 地震灾害预防

第三章 地震灾害预防

    第十七条　新建、扩建、改建建设工程，必须达到抗震设防要求。

    本条第三款规定以外的建设工程，必须按照国家颁布的地震烈度区划图或者地震动参数区划图规定的抗震设防要求，进行抗震设防。

    重大建设工程和可能发生严重次生灾害的建设工程，必须进行地震安全性评价；并根据地震安全性评价的结果，确定抗震设防要求，进行抗震设防。

    本法所称重大建设工程，是指对社会有重大价值或者有重大影响的工程。

    本法所称可能发生严重次生灾害的建设工程，是指受地震破坏后可能引发水灾、火灾、爆炸、剧毒或者强腐蚀性物质大量泄漏和其他严重次生灾害的建设工程，包括水库大坝、堤防和贮油、贮气、贮存易燃易爆、剧毒或者强腐蚀性物质的设施以及其他可能发生严重次生灾害的建设工程。

    核电站和核设施工程，受地震破坏后可能引发放射性污染的严重次生灾害，必须认真进行地震安全性评价，并依法进行严格的抗震设防。

    第十八条　国务院地震行政主管部门负责制定地震烈度区划图或者地震动参数区划图，并负责对地震安全性评价结果的审定工作。

    国务院建设行政主管部门负责制定各类房屋建筑及其附属设施和城市市政设施的建设工程的抗震设计规范。但是，本条第三款另有规定的除外。

    国务院铁路、交通、民用航空、水利和其他有关专业主管部门负责分别制定铁路、公路、港口、码头、机场、水工程和其他专业建设工程抗震设计规范。

    第十九条　建设工程必须按照抗震设防要求和抗震设计规范进行抗震设计，并按照抗震设计进行施工。

    第二十条　已经建成的下列建筑物、构筑物，未采取抗震设防措施的，应当按照国家有关规定进行抗震性能鉴定，并采取必要的抗震加固措施：

    （一）属于重大建设工程的建筑物、构筑物；

    （二）可能发生严重次生灾害的建筑物、构筑物；

    （三）有重大文物价值和纪念意义的建筑物、构筑物；

    （四）地震重点监视防御区的建筑物、构筑物。

    第二十一条　对地震可能引起的火灾、水灾、山体滑坡、放射性污染、疫情等次生灾害源，有关地方人民政府应当采取相应的有效防范措施。

    第二十二条　根据震情和震害预测结果，国务院地震行政主管部门和县级以上地方人民政府负责管理地震工作的部门或者机构，应当会同同级有关部门编制防震减灾规划，报本级人民政府批准后实施。

    修改防震减灾规划，应当报经原批准机关批准。

    第二十三条　各级人民政府应当组织有关部门开展防震减灾知识的宣传教育，增强公民的防震减灾意识，提高公民在地震灾害中自救、互救的能力；加强对有关专业人员的培训，提高抢险救灾能力。

    第二十四条　地震重点监视防御区的县级以上地方人民政府应当根据实际需要与可能，在本级财政预算和物资储备中安排适当的抗震救灾资金和物资。

    第二十五条　国家鼓励单位和个人参加地震灾害保险。


第四章 地震应急

第四章 地震应急

    第二十六条　国务院地震行政主管部门会同国务院有关部门制定国家破坏性地震应急预案，报国务院批准。

    国务院有关部门应当根据国家破坏性地震应急预案，制定本部门的破坏性地震应急预案，并报国务院地震行政主管部门备案。

    可能发生破坏性地震地区的县级以上地方人民政府负责管理地震工作的部门或者机构，应当会同有关部门参照国家破坏性地震应急预案，制定本行政区域内的破坏性地震应急预案，报本级人民政府批准；省、自治区和人口在一百万以上的城市的破坏性地震应急预案， 还应当报国务院地震行政主管部门备案。

    本法所称破坏性地震，是指造成人员伤亡和财产损失的地震灾害。

    第二十七条　国家鼓励、扶持地震应急、救助技术和装备的研究开发工作。可能发生破坏性地震地区的县级以上地方人民政府应当责成有关部门进行必要的地震应急、救助装备的储备和使用训练工作。

    第二十八条　破坏性地震应急预案主要包括下列内容：

    （一）应急机构的组成和职责；

    （二）应急通信保障；

    （三）抢险救援人员的组织和资金、物资的准备；

    （四）应急、救助装备的准备；

    （五）灾害评估准备；

    （六）应急行动方案。

    第二十九条　破坏性地震临震预报发布后，有关的省、自治区、直辖市人民政府可以宣布所预报的区域进入临震应急期；有关的地方人民政府应当按照破坏性地震应急预案，组织有关部门动员社会力量，做好抢险救灾的准备工作。

    第三十条　造成特大损失的严重破坏性地震发生后，国务院应当成立抗震救灾指挥机构，组织有关部门实施破坏性地震应急预案。国务院抗震救灾指挥机构的办事机构， 设在国务院地震行政主管部门。

    破坏性地震发生后，有关的县级以上地方人民政府应当设立抗震救灾指挥机构，组织有关部门实施破坏性地震应急预案。

    本法所称严重破坏性地震，是指造成严重的人员伤亡和财产损失，使灾区丧失或者部分丧失自我恢复能力，需要国家采取相应行动的地震灾害。

    第三十一条　地震灾区的各级地方人民政府应当及时将震情、灾情及其发展趋势等信息报告上一级人民政府；地震灾区的省、自治区、直辖市人民政府按照国务院有关规定 向社会公告震情和灾情。

    国务院地震行政主管部门或者地震灾区的省、自治区、直辖市人民政府负责管理地震工作的部门，应当及时会同有关部门对地震灾害损失进行调查、评估；灾情调查结果，应当及时报告本级人民政府。

    第三十二条　严重破坏性地震发生后，为了抢险救灾并维护社会秩序，国务院或者地震灾区的省、自治区、直辖市人民政府，可以在地震灾区实行下列紧急应急措施：

    （一）交通管制；

    （二）对食品等基本生活必需品和药品统一发放和分配；

    （三）临时征用房屋、运输工具和通信设备等；

    （四）需要采取的其他紧急应急措施。


第五章 震后救灾与重建

第五章 震后救灾与重建

    第三十三条　破坏性地震发生后，地震灾区的各级地方人民政府应当组织各方面力量，抢救人员，并组织基层单位和人员开展自救和互救；非地震灾区的各级地方人民政府应当根据震情和灾情，组织和动员社会力量，对地震灾区提供救助。

    严重破坏性地震发生后，国务院应当对地震灾区提供救助，责成经济综合主管部门综合协调救灾工作并会同国务院其他有关部门，统筹安排救灾资金和物资。

    第三十四条　地震灾区的县级以上地方人民政府应当组织卫生、医药和其他有关部门和单位，做好伤员医疗救护和卫生防疫等工作。

    第三十五条　地震灾区的县级以上地方人民政府应当组织民政和其他有关部门和单位，迅速设置避难场所和救济物资供应点，提供救济物品，妥善安排灾民生活，做好灾民的转移和安置工作。

    第三十六条　地震灾区的县级以上地方人民政府应当组织交通、邮电、建设和其他有关部门和单位采取措施，尽快恢复被破坏的交通、通信、供水、排水、供电、供气、 输油等工程，并对次生灾害源采取紧急防护措施。

    第三十七条　地震灾区的县级以上地方人民政府应当组织公安机关和其他有关部门加强治安管理和安全保卫工作，预防和打击各种犯罪活动，维持社会秩序。

    第三十八条　因救灾需要，临时征用的房屋、运输工具、通信设备等，事后应当及时归还；造成损坏或者无法归还的，按照国务院有关规定给予适当补偿或者作其他处理。

    第三十九条　在震后救灾中，任何单位和个人都必须遵纪守法、遵守社会公德，服从指挥，自觉维护社会秩序。

    第四十条　任何单位和个人不得截留、挪用地震救灾资金和物资。各级人民政府审计机关应当加强对地震救灾资金使用情况的审计监督。

    第四十一条　地震灾区的县级以上地方人民政府应当根据震害情况和抗震设防要求，统筹规划、安排地震灾区的重建工作。

    第四十二条　国家依法保护典型地震遗址、遗迹。典型地震遗址、遗迹的保护，应当列入地震灾区的重建规划。


第六章 法律责任

第六章 法律责任

    第四十三条　违反本法规定，有下列行为之一的，由国务院地震行政主管部门或者县级以上地方人民政府负责管理地震工作的部门或者机构，责令停止违法行为，恢复原状或者采取其他补救措施；情节严重的，可以处五千元以上十万元以下的罚款；造成损失的，依法承担民事责任；构成犯罪的，依法追究刑事责任：

    （一）新建、扩建、改建建设工程，对地震监测设施或者地震观测环境造成危害，又未依法事先征得同意并采取相应措施的；

    （二）破坏典型地震遗址、遗迹的。

    第四十四条　违反本法第十七条第三款规定，有关建设单位不进行地震安全性评价的，或者不按照根据地震安全性评价结果确定的抗震设防要求进行抗震设防的，由国务院地震行政主管部门或者县级以上地方人民政府负责管理地震工作的部门或者机构，责令改正，处一万元以上十万元以下的罚款。

    第四十五条　违反本法规定，有下列行为之一的，由县级以上人民政府建设行政主管部门或者其他有关专业主管部门按照职责权限责令改正，处一万元以上十万元以下的罚款：

    （一）不按照抗震设计规范进行抗震设计的；

    （二）不按照抗震设计进行施工的；

    第四十六条　截留、挪用地震救灾资金和物资，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，给予行政处分。

    第四十七条　国家工作人员在防震减灾工作中滥用职权，玩忽职守，徇私舞弊，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，给予行政处分。


第七章 附 则

第七章 附 则

    第四十八条　本法自1998年3月1日起施行。


中华人民共和国消防法

中华人民共和国消防法

（1998年4月29日第九届全国人民代表大会常务委员会第二次会议通过

1998年4月29日中华人民共和国主席令第4号公布）


第一章 总则

第一章 总则

    第一条 为了预防火灾和减少火灾危害，保护公民人身、公共财产和公民财产的安全，维护公共安全，保障社会主义现代化建设的顺利进行，制定本法。

    第二条 消防工作贯彻预防为主、防消结合的方针，坚持专门机关与群众相结合的原则，实行防火安全责任制。

    第三条 消防工作由国务院领导，由地方各级人民政府负责。各级人民政府应当将消防工作纳入国民经济和社会发展计划，保障消防工作与经济建设和社会发展相适应。

    第四条 国务院公安部门对全国的消防工作实施监督管理，具级以上地方各级人民政府公安机关对本行政区域内的消防工作实施监督管理，并由本级人民政府公安机关消防机构负责实施。军事设施、矿井地下部分、核电厂的消防工作，由其主管单位监督管理。森林、草原的消防工作，法律、行政法规另有规定的，从其规定。

    第五条 任何单位、个人都有维护消防安全、保护消防设施、预防火灾、报告火警的义务。任何单位、成年公民都有参加有组织的灭火工作的义务。

    第六条 各级人民政府应当经常进行消防宣传教育，提高公民的消防意识。教育、劳动等行政主管部门应当将消防知识纳入教学、培训内容。新闻、出版、广播、电影、电视等有关主管部门，有进行消防安全宣传教育的义务。

    第七条 对在消防工作中有突出贡献或者成绩显著的单位和个人，应当予以奖励。


第二章 火灾预防

第二章 火灾预防

    第八条 城市人民政府应当将包括消防安全布局、消防站、消防供水、消防通信、消防车通道、消防装备等内容的消防规划纳入城市总体规划，并负责组织有关主管部门实施。公共消防设施、消防装备不足或者不适应实际需要的，应当增建、改建、配置或者进行技术改造。对消防工作，应当加强科学研究，推广、使用先进消防技术、消防装备。

    第九条 生产、储存和装卸易燃易爆危险物品的工厂、仓库和专用车站、码头，必须设置在城市的边缘或者相对独立的安全地带。易燃易爆气体和液体的充装站、供应站、调压站，应当设置在合理的位置，符合防火防爆要求。原有的生产、储存和装卸易燃易爆危险物品的工厂、仓库和专用车站、码头，易燃易爆气体和液体的充装站、供应站、调压站，不符合前款规定的，有关单位应当采取措施，限期加以解决。

    第十条 按照国家工程建筑消防技术标准需要进行消防设计的建筑工程，设计单位应当按照国家工程建筑消防技术标准进行设计，建设单位应当将建筑工程的消防设计图纸及有关资料报送公安消防机构审核；未经审核或者经审核不合格的，建设行政主管部门不得发给施工许可证，建设单位不得施工。经公安消防机构审核的建筑工程消防设计需要变更的，应当报经原审核的公安消防机构核准；未经核准的，任何单位、个人不得变更。按照国家工程建筑消防技术标准进行消防设计的建筑工程竣工时，必须经公安消防机构进行消防验收；未经验收或者经验收不合格的，不得投入使用。

    第十一条 建筑构件和建筑材料的防火性能必须符合国家标准或行业标准。公共场所室内装修、装饰根据国家工程建筑消防技术标准的规定，应当使用不燃、难燃材料的，必须选用依照产品质量法的规定确定的检验机构检验合格的材料。

  第十二条 歌舞厅、影剧院、宾馆、饭店、商场、集贸市场等公众聚集的场所，在使用或者开业前，应当向当地公安消防机构申报，经消防安全检查合格后，方可使用或者开业。

    第十三条 举办大型集会、焰火晚会、灯会等群众性活动，具有火灾危险的，主办单位应当制定灭火和应急疏散预案，落实消防安全措施，并向公安消防机构申报，经公安消防机构对活动现场进行消防安全检查合格后，方可举办。

    第十四条 机关、团体、企业、事业单位应当履行下列消防安全职责：
    （一）制定消防安全制度、消防安全操作规程；
    （二）实行防火安全责任制，确定本单位和所属各部门、岗位的消防安全责任人；
    （三）针对本单位的特点对职工进行消防宣传教育；
    （四）组织防火检查，及时消除火灾隐患；
    （五）按照国家有关规定配置消防设施和器材、设置消防安全标志，并定期组织检验、维修，确保消防设施和器材完好、有效；
    （六）保障疏散通道、安全出口畅通，并设置符合国家规定的消防安全疏散标志；
居民住宅区的管理单位，应当依照前款有关规定，履行消防安全职责，做好住宅区的消防安全工作。

    第十五条 在设有车间或者仓库的建筑物内，不得设置员工集体宿舍。在设有车间或者仓库的建筑物内，已经设置员工集体宿舍的，应当限期加以解决。对暂时确有困难的，应当采取必要的消防安全措施，经公安消防机构批准后，可以继续用。

    第十六条 县级以上地方各级人民政府公安机关消防机构应当将发生火灾可能性较大以及一旦发生火灾可能造成人身重大伤亡或者财产重大损失的单位，确定为本行政区域内的消防安全重点单位，报本级人民政府备案。消防安全重点单位除应当履行本法第十四条规定的职责外，还应当履行下列消防安全职责：
    （一）建立防火档案，确定消防安全重点部位，设置防火标志，实行严格管理；
    （二）实行每日防火巡查，并建立巡查记录；
    （三）对职工进行消防安全培训；
    （四）制定灭火和应急疏散预案，定期组织消防演练。

    第十七条 生产、储存、运输、销售或者使用、销毁易燃易爆危险物品的单位、个人，必须执行国家有关消防安全的规定。生产易燃易爆危险物品的单位，对产品应当附有燃点、闪点、爆炸极限等数据的说明书，并且注明防火防爆注意事项。对独立包装的易燃易爆危险物品应当贴附危险品标签。进入生产、储存易燃易爆危险物品的场所，必须执行国家有关消防安全的规定。禁止携带火种进入生产、储存易燃易爆危险物品的场所。禁止非法携带易燃易爆危险物品进入公共场所或者乘坐公共交通工具。储存可燃物资仓库的管理，必须执行国家有关消防安全的规定。

    第十八条 禁止在具有火灾、爆炸危险的场所使用明火；因特殊情况需要使用明火作业的，应当按照规定事先办理审批手续。作业人员应当遵守消防安全规定，并采取相应的消防安全措施。进行电焊、气焊等具有火灾危险的作业的人员和自动消防系统的操作人员，必须持证上岗，并严格遵守消防安全操作规程。

    第十九条 消防产品的质量必须符合国家标准或者行业标准。禁止生产、销售或者使用未经依照产品质量法的规定确定的检验机构检验合格的消防产品。禁止使用不符合国家标准或者行业标准的配件或者灭火剂维修消防设施和器材。公安消防机构及其工作人员不得利用职务为用户指定消防产品的销售单位和品牌。

    第二十条 电器产品、燃气用具的质量必须符合国家标准或者行业标准。电器产品、燃气用具的安装、使用和线路、管路的设计、敷设，必须符合国家有关消防安全技术规定。

    第二十一条 任何单位、个人不得损坏或者擅自挪用、拆除、停用消防设施、器材，不得埋压、圈占消火栓，不得占用防火间距，不得堵塞消防通道。公用和城建等单位在修建道路以及停电、停水、截断通信线路时有可能影响消防队灭火救援的，必须事先通知当地公安消防机构。

    第二十二条 在农业收获季节、森林和草原防火期间、重大节假日期间以及火灾多发季节，地方各级人民政府应当组织开展有针对性的消防宣传教育，采取防火措施，进行消防安全检查。

    第二十三条 村民委员会、居民委员会应当开展群众性的消防工作，组织制定防火安全公约，进行消防安全检查。乡镇人民政府、城市街道办事处应当予以指导和监督。

    第二十四条 公安消防机构应当对机关、团体。企业、事业单位遵守消防法律、法规的情况依法进行监督检查。对消防安全重点单位应当定期监督检查。公安消防机构的工作人员在进行监督检查时，应当出示证件。公安消防机构进行消防审核、验收等监督检查不得收取费用。

    第二十五条 公安消防机构发现火灾隐患，应当及时通知有关单位或者个人采取措施，限期消除隐患。


第三章 消防组织

第三章 消防组织

    第二十六条 各级人民政府应当根据经济和社会发展的需要，建立多种形式的消防组织，加强消防组织建设，增强扑灭火灾的能力。

    第二十七条 城市人民政府应当按照国家规定的消防站建设标准建立公安消防队、专职消防队，承担火灾扑救工作。镇人民政府可以根据当地经济发展和消防工作的需要，建立专职消防队、义务消防队，承担火灾扑救工作。公安消防队除保证完成本法规定的火灾扑救工作外，还应当参加其他灾害或者事故的抢险救援工作。

    第二十八条 下列单位应当建立专职消防队，承担本单位的火灾扑救工作：
    （一）核电厂、大型发电厂、民用机场、大型港口：
    （二）生产、储存易燃易爆危险物品的大型企业；
    （三）储备可燃的重要物资的大型仓库、基地；
    （四）第一项、第二项、第三项规定以外的火灾危险性较大、距离当地公安消防队较远的其他大型企业；
    （五）距离当地公安消防队较远的列为全国重点文物保护单位的古建筑群的管埋单位。

    第二十九条 专职消防队的建立，应当符合国家有关规定，并报省级人民政府公安机关消防机构验收。

    第三十条 机关、团体、企业、事业单位以及乡、村可以根据需要，建立由职工或者村民组成的义务消防队。

    第三十一条 公安消防机构应当对专职消防队、义务消防队进行业务指导，并有权指挥调动专职消防队参加火灾扑救工作。


第四章 灭火救援

第四章 灭火救援

    第三十二条 任何人发现火灾时，都应当立即报警。任何单位、个人都应当无偿为报警提供便利，不得阻拦报警。严禁谎报火警。公共场所发生火灾时，该公共场所的现场工作人员有组织、引导在场群众疏散的义务。发生火灾的单位必须立即组织力量扑灭火灾。邻近单位应当给予支援。消防队接到火警后，必须立即赶赴火场，救助遇险人员，排除险情，扑灭火灾。

    第三十三条 公安消防机构在统一组织和指挥火灾的现场扑救时，火场总指挥员有权根据扑救火灾的需要，决定下列事项：
    （一）使用各种水源；
    （二）截断电力、可燃气体和液体的输送，限制用火用电；
    （三）划定警戒区，实行局部交通管制；
    （四）利用临近建筑物和有关设施；
    （五）为防止火灾蔓延，拆除或者破损毗邻火场的建筑物、构筑物；
    （六）调动供水、供电、医序救护、交通运输等有关单位协助灭火救助。扑灭特大火灾时，有关地方人民政府应当组织有关人员、调集所需物资支援灭火。

    第三十四条 公安消防队参加火灾以外的其他灾害或者事故的抢险救援工作，在有关地方人民政府的统一指挥下实施。
    第三十五条 消防车、消防艇前往执行火灾扑救任务或者执行其他灾害、事故的抢险救援任务时，不受行驶速度、行驶路线、行驶方向和指挥信号的限制，其他车辆、船舶以及行人必须让行，不得穿插、超越。交通管理指挥人员应当保证消防车、消防艇讯速通行。

  第三十六条 消防车、消防艇以及消防器材、装备和设施，不得用于与消防和抢险救援工作无关的事项。

    第三十七条 公安消防队扑救火灾，不得向发生火灾的单位、个人收取任何费用。对参加扑救外单位火灾的专职消防队、义务消防队所损耗的燃料、灭火剂和器材、装备等，依照规定予以补偿。

    第三十八条 对因参加扑救火灾受伤、致残或者死亡的人员，按照国家有关规定给予医疗、抚恤。

    第三十九条 火灾扑灭后，公安消防机构有权根据需要封闭火灾现场，负责调查、认定火灾原因，核定火灾损失，查明火灾事故责任。对于特大火灾事故，国务院或者省级人民政府认为必要时，可以组织调查。火灾扑灭后，起火单位应当按照公安消防机构的要求保护现场，接受事故调查，如实提供火灾事实的情况。


第五章 法律责任

第五章 法律责任

    第四十条 违反本法的规定，有下列行为之一的，责令限期改正；逾期不改正的，责令停止施工、停止使用或者停产停业，可以并处罚款：
    （一）建筑工程的消防设计未经公安消防机构审核或经审核不合格，擅自施工的；
    （二）依法应当进行消防设计的建筑工程竣工时未经验收或者验收不合格，擅自使用的；
    （三）公众聚集的场所未经消防安全检查或者经检查不合格，擅自使用或者开业的。
单位有前款行为的，依照前款的规定处罚，并对其直接负责的主管人员和其他直接责任人员处警告或者罚款。

    第四十一条 违反本法的规定，擅自举办大型集会、焰火晚会、灯会等群众性活动，具有火灾危险的，公安消防机构应当责令当场改正；当场不能改正的，可以并处罚款。单位有前款行为的，依照前款的规定处罚，并对其直接负责的主管人员和其他直接负责人员处警告或者罚款。

    第四十二条 违反本法的规定，擅自降低消防技术标准施工、使用防火性能不符合国家标准或者行业标准的建筑构件和建筑材料或者不合格的装修、装饰材料施工的，责令限期改正；逾期不改正的，责令停止施工，可以并处罚款。单位有前款行为的，依照前款的规定处罚，并对其直接负责的主管人员和其他直接负责人员处警告或者罚款。

    第四十三条 机关、团体、企业、事业单位违反本法的规定，未履行消防安全职责的，责令限期改正；逾期不改正的，并对其直接负责的主管人员和其他直接负责人员依法给予行政处分或者处警告。
    营业性场所有下列行为之一的，责令限期改正；逾期不改正的，责令停产停业，可以并处罚款，并对其直接负责的主管人员和其他直接负责人员处罚款：
    （一）对火灾隐患不及时消除的；
    （二）不按照国家有关规定，配置消防设施和器材的；
    （三）不能保障疏散通道 、安全出口畅通的。在设有车间或者仓库的建筑物内设置员工集体宿舍的，依照第二款的规定处罚。

    第四十四条 违反本法的规定，生产、销售未经依照产品质量法的规定确定的检验机构检验合格的消防产品的，责令停止违法行为，没收产品和违法所得，依照产品质量法的规定从重处罚。维修、检测消防设施、器材的单位，违反消防安全技术规定，进行维修、检测的，责令限期改正，可以并处罚款，并对其直接负责的主管人员和其他直接责任人员处警告或者罚款。

    第四十五条 电器产品、燃气用具的安装或者线路、管路的敷设不符合消防安全技术规定的，责令限期改正；逾期不改正的，责令停止使用。

    第四十六条 违反本法的规定，生产、储存、运输、销售或者使用、销毁易燃易爆危险物品的，责令停止违法行为，可以处警告、罚款或者十五日以下拘留。
    单位有前款行为的，责令停止违法行为，可以处警告或者罚款，并对其直接负责的主管人员和其他直接责任人员依照前款的规定处罚。

    第四十七条 违反本法的规定，有下列行为之一的，处警告、罚款或者十日以下拘留：
   （一）违反消防安全规定进人生产、储存易燃易爆危险物品场所的；
   （二）违法使用明火作业或者在具有火灾、爆炸危险的场所违反禁令，吸烟、使用明火的；
   （三）阻拦报火警或者谎报火警的；
   （四）故意阻碍消防车、消防艇赶赴火灾现场或者扰乱火灾现场秩序的；
   （五）拒不执行火场指挥员指挥，影响灭火救灾的；
   （六）过失引起火灾，尚未造成严重损失的。

    第四十八条 违反本法的规定，有下列行为之一的，处警告或者罚款：
    （一）指使或者强令他人违反消防安全规定，冒险作业，尚未造成严重后果的；
    （二）埋压、圈占消火栓或者占用防火间距、堵塞消防通道的，或者损坏和擅自挪用、拆除、停用消防设施器材的；
    （三）有重大火灾隐患，经公安消防机构通知逾期不改正的。
    单位有前款行为的，依照前款的规定处罚，并对其直接负责的主管人员和其他直接责任人员处警告或者罚款。
    有第一款第二项所列行为的，还应当责令其限期恢复原状或者赔偿损失；对逾期不恢复原状的，应当强制拆除或者清除，所需费用由违法行为人承担。

    第四十九条 公共场所发生火灾时，该公共场所的现场工作人员不履行组织、引导在场群众疏散的义务，造成人身伤亡，尚不构成犯罪的，处十五日以下拘留。

    第五十条 火灾扑灭后，为隐瞒、掩饰起火原因、推卸责任，故意破坏现场或者伪造现场，尚不构成犯罪的，处警告、罚款或者十五日以下拘留。
    单位有前款行为的，处警告或者罚款，并对其直接负责的主管人员和其他直接责任人员依照前款的规定处罚。

    第五十一条 对违反本法规定行为的处罚，由公安消防机构裁决。对给予拘留的处罚，由公安机关依照治安管理处罚条例的规定裁决。责令停产停业，对经济和社会生活影响较大的，由公安消防机构报请当地人民政府依法决定，由公安消防机构执行。

    第五十二条 公安消防机构的工作人员在消防工作中滥用职权、玩忽职守、徇私舞弊，有下列行为之一，给国家和人民利益造成损失，尚不构成犯罪的，依法给予行政处分：
    （一）对不符合国家建筑工程消防技术标准的消防设计、建筑工程通过审核、验收的；
    （二）对应当依法审核、验收的消防设计、建筑工程，故意拖延，不予审核、验收的；
    （三）发现火灾隐患不及时通知有关单位或者个人改正的；
    （四）利用职务为用户指定消防产品的销售单位、品牌或者指定建筑消防设施施工单位的；
    （五）其他滥用职权、玩忽职守、徇私舞弊的行为。

    第五十三条 有违反本法行为，构成犯罪的，依法追究刑事责任。


第六章 附 则

第六章 附 则

    第五十四条 本法自1998年9月1日起施行。1984年5月11日第六届全国人民代表大会常务委员会第五次会议批准、1984年5月13日国务院公布的《中华人民共和国消防条例》同时废止。


国家公务员暂行条例

国家公务员暂行条例

(1993年4月24日国务院第二次常务会议通过 1993年8月14日

中华人民共和国国务院令第125号发布自 1993年10月1日起施行)


第—章 总 则

第—章 　总 　则

第一条 为了实现对国家公务员的科学管理，保障国家公务员的优化、廉洁，提高行政效能，根据宪法，制定本条例。

    第二条 国家公务员制度贯彻以经济建设为中心，坚持四项基本原则，坚持改革开放的基本路线；坚持为人民服务的宗旨和德才兼备的用人标准贯彻公开、平等、竞争、择优的原则。

    第三条 本条例适用于各级国家行政机关中除工勤人员以外的工作人员。

    第四条 国家公务员依法执行职务，受法律保护。

    第五条 国家公务员中的各级人民政府组成人员的产生和任免，依照国家有关法律规定办理。


第二章 义务与权利

第二章 义务与权利

    第六条 国家公务员必须履行下列义务：
    （一）遵守宪法、法律和法规；
    （二）依照国家法律、法规和政策执行公务；
    （三）密切联系群众，倾听群众意见，接受群众监督，努力为人民服务；
    （四）维护国家的安全、荣誉和利益；
    （五）忠于职守，勤奋工作，尽职尽责，服从命令；
    （六）保守国家秘密和工作秘密；
    （七）公正廉洁，克已奉公；
    （八）宪法和法律规定的其他义务。

    第七条 国家公务员享有下列权利：
    （一）非因法定事由和非经法定程序不被免职、降职、辞退或者行政处分；
    （二）获得履行职责所应有的权力；
    （三）获得劳动报酬和享受保险、福利待遇；
    （四）参加政治理论和业务知识的培训；
    （五）对国家行政其领导人员的工作提出批评和建议；
    （六）提出申诉和控告；
    （七）依照本条例的规定辞职；
    （八）宪法和法律规定的其他权利。


第三章 职位分类

第三章　 职位分类

    第八条 国家行政机关实行职位分类制度。
    各级国家行政机关依照国家有关规定，在确定职能、机构、编制的基础上，进行职位设置；制定职位说明书，确定每个职位的职责和任职资格条件，作为国家公务员的录用、考核、培训、晋升等的依据。
    国家行政机关根据职位分类，设置国家公务员的职务和等级序列。

    第九条 国家公务员的职务分为领导职务和非领导职务。
    非领导职务是指办事员、科员、副主任科员、主任科员、助理调研员、调研员、助理巡视员、巡视员。

    第十条 国家公务员的级别分为十五级。
    职务与级别的对应关系是：
    （一）国务院总理：一级；
    （二）国务院副总理，国务委员：二至三级；
    （三）部级正职，省级正职：三至四级；
    （四）部级副职，省级副职：四至五级；
    （五）司级正职，厅级正职，巡视员：五至七级；
    （六）司级副职，厅级副职，助理巡视员：六至七级；
    （七）处级正职，县级正职，调研员：七至十级；
    （八）处级副职，县级副职，助理调研员：八至十一级；
    （九）科级正职，乡级正职，主任科员：九至十二级；
    （十）科级副职，乡级副职，副主任科员：九至十三级；
    （十一）科员：九至十四级；
    （十二）办事员：十到十五级。

    第十一条 国家公务员的级别，按照所任职务及所在职位的责任大小，工作难易程度以及国家公务员的德才表现、工作实绩和工作经历确定。

    第十二条 各级人民政府工作部门因工作需要、增设、减少或者变更职位时，应当按照规定程序重新确定。


第四章 录 用

第四章 　录　用

    第十三条 国家行政机关录用担任主任科员以下非领导职务的国家公务员，采用公开考试、严格考核的办法，按照德才兼备的标准择优录用。

    第十四条 录用国家公务员，必须在编制限额内按照所需职位的要求进行。

    第十五条 报考国家公务员，应当具备国家规定的资格条件。

    第十六条 录用国家公务员按照下列程序进行：
    （一）发布招考公告；
    （二）对报考人员进行资格审查；
    （三）对审查合格的进行公开考试；
    （四）对考试合格的进行政治思想、道德品质、工作能力等方面的考核；
    （五）根据考试，考核结果提出拟录用人员名单，报设区的市以上人民政府人事部门审批。
    录用特殊职位的国家公务员，经国务院人事部门或者省级人民政府人事部门批准，可以简化程序或者采用其他测评办法。

    第十七条 中央国家行政机关国家公务员的录用考试，由国务院人事部门负责组织。
    地方各级国家行政机关国家公务员的录用考试，由省级人民政府人事部门负责组织。

    第十八条 省级以上人民政府工作部门录用的国家公务员应当具有两年以上基层工作经历。按照规定录用的没有基层工作经历的国家公务员，应当安排到基层工作一至二年。

    第十九条 新录用的国家公务员，试用期为一年。试用期满合格的，正式任职；不合格的，取消录用资格。
    新录用的国家公务员在试用期内，应当接受培训。


第五章 考 核

第五章　 考　核

    第二十条 国家行政机关按照管理权限，对国家公务员的德、能、勤、绩进行全面考核，重点考核工作实绩。

    第二十一条 对国家公务员的考核，应当坚持客观公正的原则，实行领导与群众相结合，平时与定期相结合。

    第二十二条 国家公务员的考核分为平时考核和年度考核。平时考核作为年度考核的基础。

    第二十三条 国家行政机关的年度考核时设立非常设性的考核委员会或者考核小组，在部门负责人的领导下负责国家公务员年度考核工作。

    第二十四条 年度考核先由个人总结，再由主管领导人员在听取群众意见的基础上写评语、提出考核等次的意见，经考核委员会或者考核小组审核后，由部门负责人确定考核等次。
    对担任国务院工作部门司局级以上领导职务和县级以上地方各级人民政府工作部门领导职务的国家公务员的考核，必要时可以进行民意测验或者民主评议。

    第二十五条 年度考核结果分为优秀、称职、不称职三个等次。
对国家公务员的考核结果应当以书面形式通知本人。本人如果对考核结果有异议，可以按照有关规定申请复核。

    第二十六条 年度考核结果作为对国家公务员的奖惩、培训、辞退以及调整职务、级别和工资的依据。


第六章 奖 励

     第六章 　奖　励

    第二十七条 国家行政机关对在工作中表现突出，有显著成绩和贡献的以及有其他突出事迹的国家公务员给予奖励。对国家公务员的奖励，坚持精神鼓励和物质鼓励相结合的原则。

    第二十八条 国家公务员有下列表现一的，应当予以奖励：
    （一）忠于职守，积极工作，成绩显著的；
    （二）遵守纪委，廉洁奉公，作风正派，办事公道，起模范作用的；
    （三）在工作中有发明、创造或者提出合理化建议，为国家取得显著经济效益和社会效益的；
    （四）爱护公共财产，节约国家资财有突出成绩的；
    （五）防止或者挽救事故有功，使国爱和人民群众利益免受或者减少损失的；
    （六）在抢险、救灾等特定环境中奋不顾身，做出贡献的；
    （七）同违法违纪行为做斗争，有功绩的；
    （八）在对外交往中，为国家争得荣誉和利益的；
    （九）有其他功绩的。

    第二十九条 对国家公务员的奖励分为：嘉奖，记三等功、二等功、一等功，授予荣誉称号。
    国家行政机关对受前款所列奖励的国家公务员，按照规定给予一定的物质奖励。

    第三十条 国家公务员奖励的权限和程序，按照国家有关规定办理。


第七章 纪 律

第七章　 纪　律

    第三十一条 国家公务员必须严格遵守纪委，不得有下列行为：
    （一）散布有损政府声誉的言论，组织或者参加非法组织，组织或者参加旨在反对政府的集会、游行、示威等活动，组织或者参加罢工；
    （二）玩忽职守，贻误工作；
    （三）对抗上级决议和命令；
    （四）压制批评，打击报复；
    （五）弄虚作假，欺骗领导和群众；
    （六）贪污、盗窃、行贿、受贿或者利用职权为自己和他人谋取私利；
    （七）挥霍公款，浪费国家资财；
    （八）滥用职权，侵犯群众利益，损害政府和人民群众的关系
    （九）泄露国家秘密和工作秘密；
    （十）在外事活动中有损国家荣誉和利益；
    （十一）参与或者支持色情、吸毒、迷信、赌博等活动；
    （十二）违反社会公德，造成不良影响；
    （十三）经商、办企业以及参与其他营利性的经营活动；
    （十四）其他违反纪律的行为。

    第三十二条 国家公务员有本条例第三十一条所列违纪行为，尚未构成犯罪的，或者虽然构成犯罪但是依法不追究刑事责任的，应当给予行政处分；违纪行为情节轻微，经过批评教育后改正的，也可以免予以行政处分。

    第三十三条 行政处分分为：警告、记过、记大过、降级、撤职、开除。
    受撤职处分的，同时降低级别和职务工资。
    受行政处分期间，不得晋升职务和级别；其中除受警告以外的行政处分的，并不得晋升工资档次。

    第三十四条 处分国家公务员，必须依照法定程序，在规定的时限内做出处理决定。
    对国家公务员的行政处分，应当事实清楚、证据确凿、定性准确、处理恰当、手续完备。

    第三十五条 给予国家公务员行政处分，依法分别由任免机关或者行政监察机关决定；其中给予开除处分的，应当报上级机关备案。
    县级以下国家行政机关开除国家公务员，必须报县级人民政府批准。

    第三十六条 国家公务员受本条例第三十三条所列除开除以外的行政处分，分别在半年至二年内由原处理机关解除行政处分。但是，解除降级、撤职处分不视为恢复原级别、原职务。
    国家公务员有受行政处分期间，有特殊贡献的，可以提前解除行政处分。
    解除行政处分后，晋升职务、级别和工资档次不再受原行政处分的影响。

    第三十七条 行政处分决定和解除行政处分的决定应当以局面形式通知本人。


第八章 职务升降

第八章　 职务升降

    第三十八条 国家公务员的职务晋升。必须坚持德才兼备、任人唯贤的原则，注重工作实绩。

    第三十九条 晋升国家公务员的职务，必须在国家核定的职数限额内进行。

    第四十条 国家公务员晋升职务，应当具备拟任职务所要求的资格条件，其中拟晋升上一级领导职务的，一般应当具有在下一级两个以上职位任职的经历。

    第四十一条 国家公务员的职务晋升，按照以下程序进行：
    （一）采取领导与群众相结合的办法产生预选对象；
    （二）按照拟任职务所要求的条件进行资格审查；
    （三）在年考核的基础上进行晋升考核；
    （四）由任免机关领导集体讨论决定人选。
    对晋升领导职务的国家公务员的职务，应当进行任职培训。

    第四十二条 晋升国家公务员的职务，应当按照规定的职务序列逐级晋升。个别德才表现和工作实现特别突出的，可以越一级晋升，但是必须按照规定报有关部门同意。

    第四十三条 国家公务员在年度考核中被确定为不称职的，或者不胜任现职又不宜转任同级其他职务的，应当按照规定程序予以降职。

    第四十四条 任免机关根据国家公务员职务的升降和年度考核结果，按照规定调整其级别和工资档次。


第九章 职务任免

第九章　 职务任免

    第四十五条 国家公务员职务实行委任制，部分职务实行聘任制。

    第四十六条 国务院和县级以上地方各级人民政府及其工作部门按照规定的任免权限和程序任免国家公务员。

    第四十七条 国家公务员有下列情形之一的，应当予以任职:
    （一）新录用人同试用期满合格的；
    （二）从其他机关及企业，事业单位调入国家行政职的；
    （三）转换职位任职的；
    （四）晋升或者降低职务的；
    （五）因其他原因职务发生变化的。

    第四十八集 国家公务员有下列情形之一的，应当予以免职：
    （一）转换职位任职的；
    （二）晋升或者降低职务的；
    （三）离职学习期限超过一年的；
    （四）因健康原因不能坚持正常工作一年以上的；
    （五）退休的；
    （六）因其他原因职务发生变化的。

    第四十九条 国家公务员原则上一人一职，确因工作需要，经任免机关批准，可以在国家行政机关兼任一个实职。
    国家公务员不得在企业和营利性事业单位兼任职务。

    第五十条 国家公务员担任不同层次领导的最高任职年龄，由国家另行规定。


第十章 培 训

第十章 　培　训

    第五十一条 国家行政机关根据经济、社会发展前需要，按照职位的要求，有计划地对国家公务员进行培训。
    国家公务员的培训，贯彻理论联系实际、学用一致、按需施教、讲求实效的原则。

    第五十二条 国家公务员的培训分为：对新录用人员的培训；晋升领导职务的任职培训；根据专项工作需要进行的专门业务培训和在职国家公务员更新知识的培训。

    第五十三条 国家行政学院、地方行政学院以及其他培训机构按照有关规定承担国家公务员的培训任务。

    第五十四条 国家公务员在培训期间的学习成绩和鉴定作为其任职和晋升职务的依据之一。


第十一章 交 流

第十一章 　交　流

    第五十五条 国家公务员实行交流制度。
    国家公务员可以在国家行政机关内部交流，也可以与其他机关以及企业、事业单位的工作人员进行交流。
    交流包括调任、转任、轮换和挂职锻炼。
    国家行政机关每年应当有一定比例的国家公务员进行交流。

    第五十六条 各级国家行政机关接受调任、转作和轮换的国家公务员，应当有相应的职位空缺。

    第五十七条 调任，是指国家行政机关以外的工作人员调入国家行政机关担任领导职务或者助理调研员以上非领导职务，以及国家公务员调出国家行政机关任职。
    调入国家行政机关任职的，必须经过严格考核，具备担任职务所要求的政治思想水平、工作能力以及相应的资格条件。考核合格的，应当到行政学院或者其他指定的培训机构接受培训，然后正式任职。
    国家公务员调出国家行政机关后，不再保留国家公务员的身份。

    第五十八条 转任，是指国家公务员因工作需要或者其他正当理由在国家行政机关内部的平级调动（包括地区、跨部门调动）。
    国家公务员转任，必须符合拟任职务规定的条件要求，经考核合格后，按照规定的程序办理。

    第五十九条 轮换，是指国家行政机关对担任领导职务和某些工作性质特殊的非领导职务的国家公务员，有计划地实行职位轮换。
    国家公务员的职位轮换，按照国家公务员管理权限，由任免机关负责组织。

    第六十条 挂职锻炼，是指国家行政机关有计划地选派在职国家公务员在一定时间内到基层机关或者企业、事业单位担任一定职务。
    国家公务员在挂职锻炼期间，不改变与原机关的人事行政关系。


第十二章 回 避

第十二章 　回　避

    第六十一条 国家公务员之间有夫妻关系，直系血亲关系、三代以内旁系血亲以及近姻亲关系的，不得在同一机关担任双方直接隶属于同一行政首长的职务或者有直接上下级领导关系的职务，也不得在其中一方担任领导职务的机关从事监察、审计、人事、财务工作。

    第六十二条 国家公务员执行公务时，涉及本人或者涉及与本人有本条例第六十一条所列亲属关系人中的利害关系的，必须回避。

    第六十三条 国家公务员担任县级以下地方人民政府领导职务的，一般不得在原籍任职。但是民族区域自治地方人民政府的国家公务员除外。


第十三章 工资保险福利

第十三章 　工资保险福利

    第六十四条 国家公务员的工资制度贯彻按劳分配的原则。
    国家公务员实行职级工资制；
    国家公务员的工资主要由职务工资、级别工资、基础工资和工龄工资构成。
    国家公务员按照国家规定享受地区津贴和和其他津贴。

    第六十五条 国家公务员实行定期增资制度。
    凡在年度考核中被确定为优秀、称职的，可以按照规定晋升工资和发给奖金。

    第六十六条 国家公务员工资水平与国有企业相当人员的平均工资水平大体持平。

    第六十七条 国家根据国民经济的发展和生活费用价格指数的变动，有计划地提高国家公务员的工资标准，使国家公务员的实际工资水平不断提高。

    第六十八条 新录用人员在试用期间，发给试用期工资试用期满正式任职后，根据确定的职务和级别确定其工资。

    第六十九条 国家公务员按照国家规定享受保险和福利待遇。

    第七十条 除国家法律、法规和政策规定外，国家行政机关不得以任何形式增加扣减国家公务员的工资，也不得提高或者降低国家公务员的保险和福利待遇。


第十四章 辞职辞退

第十四章　 辞职辞退

    第七十一条 国家公务员辞职，应当向任免机关提出书面申请，任免机关应当在三个月内予以审批。审批期间，申请人不得擅自离职。
    国家行政机关可以根据实际情况，规定国家公务员三至五年的最低服务年限；未满最低服务年限的，不得辞职。
    在涉及国家安全、重要机密等特殊职位上任职的国家公务员，不得辞职。

    第七十二条 国家行政机关对违反本条例十一条规定擅自离职的国家公务员，给予开除处分。

    第七十三条 国家公务员辞职后，二年内到与原机关有隶属关系的企业或者营利性的事业单位任职，须经原任免机关批准。

    第七十四条 国家公务员有下列情形之一的，予以辞退：
    （一）在年度考核中，连续两年被确定为不称职的；
    （二）不胜任现职工作，又不接受其他安排的；
    （三）因单位高速、撤销、合并或者缩减编制员额需要调整工作，本人拒绝合理安排的；
    （四）旷工或者无正当理由逾期不归连续超过十五天，或者一年内累计超过三十天的；
    （五）不履行国家公务员义务，不遵守国家公务员纪委，经多次教育仍无转变，又不宜给予开除处分的。

    第七十五条 辞退国家公务员，由所在机关提出建议，按管理权限报任免机关审批，并以书面形式通知本人。

    第七十六条 辞退国家公务员，可以根据国家有关规定享受待业保险。

    第七十七条 国家公务员辞职或者被辞退，离职前应当办理公务交接手续，必要时接受财务审计。
    辞职离开国家行政机关和被辞退的国家公务员，不再保留国家公务员的身份。


第十五章 退 休

第十五章 　退　休

    第七十八条 除国家另有规定外，国家公务员符合下列条件之一的，应当退休：
    （一）男年满六十周岁，女年满五十五周岁；
    （二）丧失工作能力的。

    第七十九条 国家公务员符合下列条件之一的，本人提出要求，经任免机关批准，可以提前退休。
    （一）男年满五十五周岁，女年满五十周岁，且工作年限满二十年的；
    （二）工作年限满三十年的。

    第八十条 国家公务员退休后，享受国家规定的养老保险金和其他各项待遇。


第十六章 申诉控告

第十六章 　申诉控告

    第八十一条 国家公务员对涉及本人的人事处理决定不服的，可以在接到处理决定之日起三十日内向原处理机关申请复核，或者向同级人民政府人事部门申诉，其中对行政处分决定不服的，可以向行政监察机关申诉。
    受理国家公务员申诉的机关必须按照有关规定作出处理。
    复核和申诉期间，不停止对国家公务员处理决定的执行。

    第八十二条 国家公务员对于行政机关及其领导人员侵犯其合法权益的行为，可向上级行政机关或者行政监察机关提出控告。
    受理国家公务员控告的机关必须按照有关规定作出处理。

    第八十三条 国家公务员提出申诉和控告，必须中于事实。

    第八十四条 国家行政机关对国家公务员处理错误的，就当及时予以纠正；造成名誉损害的，应当负责恢复名誉、消除影响、赔礼道歉；造成经济损失的，应当负赔偿责任。


第十七章 管理与监督

第十七章 　管理与监督

    第八十五条 国务院人事部门负责国家公务员的综合管理工作。
    县级以上地方人民政府人事部门，负责本行政辖区内边有公务员的综合管理工作。

    第八十六条 对有下列违反本条例规定情形的，根据不同情况，由县级以上人民政府或者人事部门按照下列规定处理:
    （一）对不按编制限额，所需职位要求及规定资格条件进行国家公务员的录用、晋升、调入和转任的，宣布无效；
    （二）对违反国家规定，变更国家公务员的、养老保险金及其他保险、福利待遇标准的，撤销其决定;
    （三）对不按规定程序录用、任免、考核、奖惩及辞退国家公务员的，责令其按照规定程序重新办理或者补办有关手续。
    国家行政机关按照国家公务员的管理权限，对前款所列违反本条例规定的情形负有主要或者直接责任的国家公务员，根据情节轻重，给予批准教育或者行政处分。


第十八章 附 则

第十八章 　附　则

    第八十七条 本条例由国务院人事部门负责解释。

    第八十八条 本条例自一九九三年十月二日起施行。施行的具体部署和步骤由国务院规定。


中华人民共和国行政复议法

中华人民共和国行政复议法

（1999年4月29日第九届全国人民代表大会常务委员会第九次会议通过

1999年4月29日中华人民共和国主席令第十六号公布）


第一章 总 则

第一章 总 则

    第一条　为了防止和纠正违法的或者不当的具体行政行为，保护公民、法人和其他组织的合法权益，保障和监督行政机关依法行使职权，根据宪法，制定本法。

    第二条　公民、法人或者其他组织认为具体行政行为侵犯其合法权益，向行政机关提出行政复议申请，行政机关受理行政复议申请、作出行政复议决定，适用本法。

    第三条　依照本法履行行政复议职责的行政机关是行政复议机关。行政复议机关负责法制工作的机构具体办理行政复议事项，履行下列职责：

    （一）受理行政复议申请；
    （二）向有关组织和人员调查取证，查阅文件和资料；
    （三）审查申请行政复议的具体行政行为是否合法与适当，拟订行政复议决定；
    （四）处理或者转送对本法第七条所列有关规定的审查申请；
    （五）对行政机关违反本法规定的行为依照规定的权限和程序提出处理建议；
    （六）办理因不服行政复议决定提起行政诉讼的应诉事项；
    （七）法律、法规规定的其他职责。

    第四条　行政复议机关履行行政复议职责，应当遵循合法、公正、公开、及时、便民的原则，坚持有错必纠，保障法律、法规的正确实施。

    第五条　公民、法人或者其他组织对行政复议决定不服的，可以依照行政诉讼法的规定向人民法院提起行政诉讼，但是法律规定行政复议决定为最终裁决的除外。


第二章 行政复议范围

第二章 行政复议范围

    第六条　有下列情形之一的，公民、法人或者其他组织可以依照本法申请行政复议：

    （一）对行政机关作出的警告、罚款、没收违法所得、没收非法财物、责令停产停业、暂扣或者吊销许可证、暂扣或者吊销执照、行政拘留等行政处罚决定不服的；

    （二）对行政机关作出的限制人身自由或者查封、扣押、冻结财产等行政强制措施决定不服的；

    （三）对行政机关作出的有关许可证、执照、资质证、资格证等证书变更、中止、撤销的决定不服的；

    （四）对行政机关作出的关于确认土地、矿藏、水流、森林、山岭、草原、荒地、滩涂、海域等自然资源的所有权或者使用权的决定不服的；

    （五）认为行政机关侵犯合法的经营自主权的；

    （六）认为行政机关变更或者废止农业承包合同，侵犯其合法权益的；

    （七）认为行政机关违法集资、征收财物、摊派费用或者违法要求履行其他义务的；

    （八）认为符合法定条件，申请行政机关颁发许可证、执照、资质证、资格证等证书，或者申请行政机关审批、登记有关事项，行政机关没有依法办理的；

    （九）申请行政机关履行保护人身权利、财产权利、受教育权利的法定职责，行政机关没有依法履行的；

    （十）申请行政机关依法发放抚恤金、社会保险金或者最低生活保障费，行政机关没有依法发放的；

    （十一）认为行政机关的其他具体行政行为侵犯其合法权益的。

    第七条　公民、法人或者其他组织认为行政机关的具体行政行为所依据的下列规定不合法，在对具体行政行为申请行政复议时，可以一并向行政复议机关提出对该规定的审查申请：

    （一）国务院部门的规定；
    （二）县级以上地方各级人民政府及其工作部门的规定；
    （三）乡、镇人民政府的规定。

    前款所列规定不含国务院部、委员会规章和地方人民政府规章。规章的审查依照法律、行政法规办理。

    第八条　不服行政机关作出的行政处分或者其他人事处理决定的，依照有关法律、行政法规的规定提出申诉。

    不服行政机关对民事纠纷作出的调解或者其他处理，依法申请仲裁或者向人民法院提起诉讼。


第三章 行政复议申请

第三章 行政复议申请

    第九条　公民、法人或者其他组织认为具体行政行为侵犯其合法权益的，可以自知道该具体行政行为之日起六十日内提出行政复议申请；但是法律规定的申请期限超过六十日的除外。

    因不可抗力或者其他正当理由耽误法定申请期限的，申请期限自障碍消除之日起继续计算。

    第十条　依照本法申请行政复议的公民、法人或者其他组织是申请人。

    有权申请行政复议的公民死亡的，其近亲属可以申请行政复议。有权申请行政复议的公民为无民事行为能力人或者限制民事行为能力人的，其法定代理人可以代为申请行政复议。有权申请行政复议的法人或者其他组织终止的，承受其权利的法人或者其他组织可以申请行政复议。

    同申请行政复议的具体行政行为有利害关系的其他公民、法人或者其他组织，可以作为第三人参加行政复议。

    公民、法人或者其他组织对行政机关的具体行政行为不服申请行政复议的，作出具体行政行为的行政机关是被申请人。

    申请人、第三人可以委托代理人代为参加行政复议。

    第十一条　申请人申请行政复议，可以书面申请，也可以口头申请；口头申请的，行政复议机关应当当场记录申请人的基本情况、行政复议请求、申请行政复议的主要事实、理由和时间。

    第十二条　对县级以上地方各级人民政府工作部门的具体行政行为不服的，由申请人选择，可以向该部门的本级人民政府申请行政复议，也可以向上一级主管部门申请行政复议。

    对海关、金融、国税、外汇管理等实行垂直领导的行政机关和国家安全机关的具体行政行为不服的，向上一级主管部门申请行政复议。

    第十三条　对地方各级人民政府的具体行政行为不服的，向上一级地方人民政府申请行政复议。

    对省、自治区人民政府依法设立的派出机关所属的县级地方人民政府的具体行政行为不服的，向该派出机关申请行政复议。

    第十四条　对国务院部门或者省、自治区、直辖市人民政府的具体行政行为不服的，向作出该具体行政行为的国务院部门或者省、自治区、直辖市人民政府申请行政复议。对行政复议决定不服的，可以向人民法院提起行政诉讼；也可以向国务院申请裁决，国务院依照本法的规定作出最终裁决。

    第十五条　对本法第十二条、第十三条、第十四条规定以外的其他行政机关、组织的具体行政行为不服的，按照下列规定申请行政复议：

    （一）对县级以上地方人民政府依法设立的派出机关的具体行政行为不服的，向设立该派出机关的人民政府申请行政复议；

    （二）对政府工作部门依法设立的派出机构依照法律、法规或者规章规定，以自己的名义作出的具体行政行为不服的，向设立该派出机构的部门或者该部门的本级地方人民政府申请行政复议；

    （三）对法律、法规授权的组织的具体行政行为不服的，分别向直接管理该组织的地方人民政府、地方人民政府工作部门或者国务院部门申请行政复议；

    （四）对两个或者两个以上行政机关以共同的名义作出的具体行政行为不服的，向其共同上一级行政机关申请行政复议；

    （五）对被撤销的行政机关在撤销前所作出的具体行政行为不服的，向继续行使其职权的行政机关的上一级行政机关申请行政复议。

    有前款所列情形之一的，申请人也可以向具体行政行为发生地的县级地方人民政府提出行政复议申请，由接受申请的县级地方人民政府依照本法第十八条的规定办理。

    第十六条　公民、法人或者其他组织申请行政复议，行政复议机关已经依法受理的，或者法律、法规规定应当先向行政复议机关申请行政复议、对行政复议决定不服再向人民法院提起行政诉讼的，在法定行政复议期限内不得向人民法院提起行政诉讼。

    公民、法人或者其他组织向人民法院提起行政诉讼，人民法院已经依法受理的，不得申请行政复议。


第四章 行政复议受理

第四章 行政复议受理

    第十七条　行政复议机关收到行政复议申请后，应当在五日内进行审查，对不符合本法规定的行政复议申请，决定不予受理，并书面告知申请人；对符合本法规定，但是不属于本机关受理的行政复议申请，应当告知申请人向有关行政复议机关提出。

    除前款规定外，行政复议申请自行政复议机关负责法制工作的机构收到之日起即为受理。

    第十八条　依照本法第十五条第二款的规定接受行政复议申请的县级地方人民政府，对依照本法第十五条第一款的规定属于其他行政复议机关受理的行政复议申请，应当自接到该行政复议申请之日起七日内，转送有关行政复议机关，并告知申请人。接受转送的行政复议机关应当依照本法第十七条的规定办理。

    第十九条　法律、法规规定应当先向行政复议机关申请行政复议、对行政复议决定不服再向人民法院提起行政诉讼的，行政复议机关决定不予受理或者受理后超过行政复议期限不作答复的，公民、法人或者其他组织可以自收到不予受理决定书之日起或者行政复议期满之日起十五日内，依法向人民法院提起行政诉讼。

    第二十条　公民、法人或者其他组织依法提出行政复议申请，行政复议机关无正当理由不予受理的，上级行政机关应当责令其受理；必要时，上级行政机关也可以直接受理。

    第二十一条　行政复议期间具体行政行为不停止执行；但是，有下列情形之一的，可以停止执行：

    （一）被申请人认为需要停止执行的；
    （二）行政复议机关认为需要停止执行的；
    （三）申请人申请停止执行，行政复议机关认为其要求合理，决定停止执行的；
    （四）法律规定停止执行的。


第五章 行政复议决定

第五章 行政复议决定

    第二十二条　行政复议原则上采取书面审查的办法，但是申请人提出要求或者行政复议机关负责法制工作的机构认为有必要时，可以向有关组织和人员调查情况，听取申请人、被申请人和第三人的意见。

    第二十三条　行政复议机关负责法制工作的机构应当自行政复议申请受理之日起七日内，将行政复议申请书副本或者行政复议申请笔录复印件发送被申请人。被申请人应当自收到申请书副本或者申请笔录复印件之日起十日内，提出书面答复，并提交当初作出具体行政行为的证据、依据和其他有关材料。

    申请人、第三人可以查阅被申请人提出的书面答复、作出具体行政行为的证据、依据和其他有关材料，除涉及国家秘密、商业秘密或者个人隐私外，行政复议机关不得拒绝。

    第二十四条　在行政复议过程中，被申请人不得自行向申请人和其他有关组织或者个人收集证据。

    第二十五条　行政复议决定作出前，申请人要求撤回行政复议申请的，经说明理由，可以撤回；撤回行政复议申请的，行政复议终止。

    第二十六条　申请人在申请行政复议时，一并提出对本法第七条所列有关规定的审查申请的，行政复议机关对该规定有权处理的，应当在三十日内依法处理；无权处理的，应当在七日内按照法定程序转送有权处理的行政机关依法处理，有权处理的行政机关应当在六十日内依法处理。处理期间，中止对具体行政行为的审查。

    第二十七条　行政复议机关在对被申请人作出的具体行政行为进行审查时，认为其依据不合法，本机关有权处理的，应当在三十日内依法处理；无权处理的，应当在七日内按照法定程序转送有权处理的国家机关依法处理。处理期间，中止对具体行政行为的审查。

    第二十八条　行政复议机关负责法制工作的机构应当对被申请人作出的具体行政行为进行审查，提出意见，经行政复议机关的负责人同意或者集体讨论通过后，按照下列规定作出行政复议决定：

    （一）具体行政行为认定事实清楚，证据确凿，适用依据正确，程序合法，内容适当的，决定维持；
    （二）被申请人不履行法定职责的，决定其在一定期限内履行；
    （三）具体行政行为有下列情形之一的，决定撤销、变更或者确认该具体行政行为违法；决定撤销或者确认该具体行政行为违法的，可以责令被申请人在一定期限内重新作出具体行政行为：

    1．主要事实不清、证据不足的；
    2．适用依据错误的；
    3．违反法定程序的；
    4．超越或者滥用职权的；
    5．具体行政行为明显不当的。

    （四）被申请人不按照本法第二十三条的规定提出书面答复、提交当初作出具体行政行为的证据、依据和其他有关材料的，视为该具体行政行为没有证据、依据，决定撤销该具体行政行为。

    行政复议机关责令被申请人重新作出具体行政行为的，被申请人不得以同一的事实和理由作出与原具体行政行为相同或者基本相同的具体行政行为。

    第二十九条　申请人在申请行政复议时可以一并提出行政赔偿请求，行政复议机关对符合国家赔偿法的有关规定应当给予赔偿的，在决定撤销、变更具体行政行为或者确认具体行政行为违法时，应当同时决定被申请人依法给予赔偿。

    申请人在申请行政复议时没有提出行政赔偿请求的，行政复议机关在依法决定撤销或者变更罚款，撤销违法集资、没收财物、征收财物、摊派费用以及对财产的查封、扣押、冻结等具体行政行为时，应当同时责令被申请人返还财产，解除对财产的查封、扣押、冻结措施，或者赔偿相应的价款。

    第三十条　公民、法人或者其他组织认为行政机关的具体行政行为侵犯其已经依法取得的土地、矿藏、水流、森林、山岭、草原、荒地、滩涂、海域等自然资源的所有权或者使用权的，应当先申请行政复议；对行政复议决定不服的，可以依法向人民法院提起行政诉讼。

    根据国务院或者省、自治区、直辖市人民政府对行政区划的勘定、调整或者征用土地的决定，省、自治区、直辖市人民政府确认土地、矿藏、水流、森林、山岭、草原、荒地、滩涂、海域等自然资源的所有权或者使用权的行政复议决定为最终裁决。

    第三十一条　行政复议机关应当自受理申请之日起六十日内作出行政复议决定；但是法律规定的行政复议期限少于六十日的除外。情况复杂，不能在规定期限内作出行政复议决定的，经行政复议机关的负责人批准，可以适当延长，并告知申请人和被申请人；但是延长期限最多不超过三十日。

    行政复议机关作出行政复议决定，应当制作行政复议决定书，并加盖印章。

    行政复议决定书一经送达，即发生法律效力。

    第三十二条　被申请人应当履行行政复议决定。

    被申请人不履行或者无正当理由拖延履行行政复议决定的，行政复议机关或者有关上级行政机关应当责令其限期履行。

    第三十三条　申请人逾期不起诉又不履行行政复议决定的，或者不履行最终裁决的行政复议决定的，按照下列规定分别处理：

    （一）维持具体行政行为的行政复议决定，由作出具体行政行为的行政机关依法强制执行，或者申请人民法院强制执行；
    （二）变更具体行政行为的行政复议决定，由行政复议机关依法强制执行，或者申请人民法院强制执行。


第六章 法律责任

第六章 法律责任

    第三十四条　行政复议机关违反本法规定，无正当理由不予受理依法提出的行政复议申请或者不按照规定转送行政复议申请的，或者在法定期限内不作出行政复议决定的，对直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的行政处分；经责令受理仍不受理或者不按照规定转送行政复议申请，造成严重后果的，依法给予降级、撤职、开除的行政处分。

    第三十五条　行政复议机关工作人员在行政复议活动中，徇私舞弊或者有其他渎职、失职行为的，依法给予警告、记过、记大过的行政处分；情节严重的，依法给予降级、撤职、开除的行政处分；构成犯罪的，依法追究刑事责任。

    第三十六条　被申请人违反本法规定，不提出书面答复或者不提交作出具体行政行为的证据、依据和其他有关材料，或者阻挠、变相阻挠公民、法人或者其他组织依法申请行政复议的，对直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的行政处分；进行报复陷害的，依法给予降级、撤职、开除的行政处分；构成犯罪的，依法追究刑事责任。

    第三十七条　被申请人不履行或者无正当理由拖延履行行政复议决定的，对直接负责的主管人员和其他直接责任人员依法给予警告、记过、记大过的行政处分；经责令履行仍拒不履行的，依法给予降级、撤职、开除的行政处分。

    第三十八条　行政复议机关负责法制工作的机构发现有无正当理由不予受理行政复议申请、不按照规定期限作出行政复议决定、徇私舞弊、对申请人打击报复或者不履行行政复议决定等情形的，应当向有关行政机关提出建议，有关行政机关应当依照本法和有关法律、行政法规的规定作出处理。


第七章 附 则

第七章 附 则

    第三十九条　行政复议机关受理行政复议申请，不得向申请人收取任何费用。行政复议活动所需经费，应当列入本机关的行政经费，由本级财政予以保障。

    第四十条　行政复议期间的计算和行政复议文书的送达，依照民事诉讼法关于期间、送达的规定执行。

    本法关于行政复议期间有关“五日”、“七日”的规定是指工作日，不含节假日。

    第四十一条　外国人、无国籍人、外国组织在中华人民共和国境内申请行政复议，适用本法。

    第四十二条　本法施行前公布的法律有关行政复议的规定与本法的规定不一致的，以本法的规定为准。

    第四十三条　本法自1999年10月1日起施行。1990年12月24日国务院发布、1994年10月9日国务院修订发布的《行政复议条例》同时废止。


中华人民共和国行政诉讼法

中华人民共和国行政诉讼法

(１９８９年４月４日第七届全国人民代表大会常务委员会第二次会议于通过)


第一章 总则

第一章　总则

    第一条　为保证人民法院正确、及时审理行政案件，保护公民、法人和其他组织的合法权益，维护和监督行政机关依法行使行政职权，根据宪法制定本法。

    第二条　公民、法人或者其他组织认为行政机关和行政机关工作人员的具体行政行为侵犯其合法权益，有权依照本法向人民法院提起诉讼。

    第三条　人民法院依法对行政案件独立行使审判权，不受行政机关、社会团体和个人的干涉。

    人民法院设行政审判庭，审理行政案件。

    第四条　人民法院审理行政案件，以事实为根据，以法律为准绳。

    第五条　人民法院审理行政案件，对具体行政行为是否合法进行审查。

    第六条　人民法院审理行政案件，依法实行合议、回避、公开审判和两审终审制度。

    第七条　当事人在行政诉讼中的法律地位平等。

    第八条　各民族公民都有用本民族语言、文字进行行政诉讼的权利。

    在少数民族聚居或者多民族共同居住的地区，人民法院应当用当地民族通用的语言、文字进行审理和发布法律文书。

    人民法院应当对不通晓当地民族通用的语言、文字的诉讼参与人提供翻译。

    第九条　当事人在行政诉讼中有权进行辩论。

    第十条　人民检察院有权对行政诉讼实行法律监督。


第二章 受案范围

第二章　受案范围

    第十一条　人民法院受理公民、法人和其他组织对下列具体行政行为不服提起的诉讼：

    （一）对拘留、罚款、吊销许可证和执照、责令停产停业、没收财物等行政处罚不服的；

    （二）对限制人身自由或者对财产的查封、扣押、冻结等行政强制措施不服的；

    （三）认为行政机关侵犯法律规定的经营自主权的；

    （四）认为符合法定条件申请行政机关颁发许可证和执照，行政机关拒绝颁发或者不予答复的；

    （五）申请行政机关履行保护人身权、财产权的法定职责，行政机关拒绝履行或者不予答复的；

    （六）认为行政机关没有依法发给抚恤金的；

    （七）认为行政机关违法要求履行义务的；

    （八）认为行政机关侵犯其他人身权、财产权的。

    除前款规定外，人民法院受理法律、法规规定可以提起诉讼的其他行政案件。

    第十二条　人民法院不受理公民、法人或者其他组织对下列事项提起的诉讼：

    （一）国防、外交等国家行为；

    （二）行政法规、规章或者行政机关制定、发布的具有普遍约束力的决定、命令；

    （三）行政机关对行政机关工作人员的奖惩、任免等决定；

    （四）法律规定由行政机关最终裁决的具体行政行为。


第三章 管 辖

  第三章　管 辖

    第十三条　基层人民法院管辖第一审行政案件。

    第十四条　中级人民法院管辖下列第一审行政案件：

    （一）确认发明专利权的案件、海关处理的案件；

    （二）对国务院各部门或者省、自治区、直辖市人民政府所作的具体行政行为提起诉讼的案件；

    （三）本辖区内重大、复杂的案件。

    第十五条　高级人民法院管辖本辖区内重大、复杂的第一审行政案件。

    第十六条　最高人民法院管辖全国范围内重大、复杂的第一审行政案件。

    第十七条　行政案件由最初作出具体行政行为的行政机关所在地人民法院管辖。经复议的案件，复议机关改变原具体行政行为的，也可以由复议机关所在地人民法院管辖。

    第十八条　对限制人身自由的行政强制措施不服提起的诉讼，由被告所在地或者原告所在地人民法院管辖。

    第十九条　因不动产提起的行政诉讼，由不动产所在地人民法院管辖。

    第二十条　两个以上人民法院都有管辖权的案件，原告可以选择其中一个人民法院提起诉讼。原告向两个以上有管辖权的人民法院提起诉讼的，由最先收到起诉状的人民法院管辖。

    第二十一条　人民法院发现受理的案件不属于自己管辖时，应当移送有管辖权的人民法院。受移送的人民法院不得自行移送。

    第二十二条　有管辖权的人民法院由于特殊原因不能行使管辖权的，由上级人民法院指定管辖。

    人民法院对管辖权发生争议，由争议双方协商解决。协商不成的，报它们的共同上级人民法院指定管辖。

    第二十三条　上级人民法院有权审判下级人民法院管辖的第一审行政案件，也可以把自己管辖的第一审行政案件移交下级人民法院审判。

    下级人民法院对其管辖的第一审行政案件，认为需要由上级人民法院审判的，可以报请上级人民法院决定。


第四章 诉讼参加人

第四章　诉讼参加人

    第二十四条　依照本法提起诉讼的公民、法人或者其他组织是原告。

    有权提起诉讼的公民死亡，其近亲属可以提起诉讼。

    有权提起诉讼的法人或者其他组织终止，承受其权利的法人或者其他组织可以提起诉讼。

    第二十五条　公民、法人或者其他组织直接向人民法院提起诉讼的，作出具体行政行为的行政机关是被告。

    经复议的案件，复议机关决定维持原具体行政行为的，作出原具体行政行为的行政机关是被告；复议机关改变原具体行政行为的，复议机关是被告。

    两个以上行政机关作出同一具体行政行为的，共同作出具体行政行为的行政机关是共同被告。

    由法律、法规授权的组织所作的具体行政行为，该组织是被告。由行政机关委托的组织所作的具体行政行为，委托的行政机关是被告。

    行政机关被撤销的，继续行使其职权的行政机关是被告。

    第二十六条　当事人一方或双方为二人以上，因同一具体行政行为发生的行政案件，或者因同样的具体行政行为发生的行政案件、人民法院认为可以合并审理的，为共同诉讼。

    第二十七条　同提起诉讼的具体行政行为有利害关系的其他公民、法人或者其他组织，可以作为第三人申请参加诉讼，或者由人民法院通知参加诉讼。

    第二十八条　没有诉讼行为能力的公民，由其法定代理人代为诉讼。法定代理人互相推诿代理责任的，由人民法院指定其中一人代为诉讼。

    第二十九条　当事人、法定代理人，可以委托一至二人代为诉讼。

    律师、社会团体、提起诉讼的公民的近亲属或者所在单位推荐的人，以及经人民法院许可的其他公民，可以受委托为诉讼代理人。

    第三十条　代理诉讼的律师，可以依照规定查阅本案有关材料，可以向有关组织和公民调查，收集证据。对涉及国家秘密和个人隐私的材料，应当依照法律规定保密。

    经人民法院许可，当事人和其他诉讼代理人可以查阅本案庭审材料，但涉及国家秘密和个人隐私的除外。


第五章 证据

  第五章　证据

第三十一条　证据有以下几种：

    （一）书证；
    （二）物证；
    （三）视听资料；
    （四）证人证言；
    （五）当事人的陈述；
    （六）鉴定结论；
    （七）勘验笔录、现场笔录。

    以上证据经法庭审查属实，才能作为定案的根据。

    第三十二条　被告对作出的具体行政行为负有举证责任，应当提供作出该具体行政行为的证据和所依据的规范性文件。

    第三十三条　在诉讼过程中，被告不得自行向原告和证人收集证据。

    第三十四条　人民法院有权要求当事人提供或者补充证据。

    人民法院有权向有关行政机关以及其他组织、公民调取证据。

    第三十五条　在诉讼过程中，人民法院认为对专门性问题需要鉴定的，应当交由法定鉴定部门鉴定；没有法定鉴定部门的，由人民法院指定的鉴定部门鉴定。

    第三十六条　在证据可能灭失或者以后难以取得的情况下，诉讼参加人可以向人民法院申请保全证据，人民法院也可以主动采取保全措施。


第六章 起诉和受理

  第六章　起诉和受理

    第三十七条　对属于人民法院受案范围的行政案件，公民、法人或者其他组织可以先向上一级行政机关或者法律、法规规定的行政机关申请复议，对复议不服的，再向人民法院提起诉讼；也可以直接向人民法院提起诉讼。

    法律、法规规定应当先向行政机关申请复议，对复议不服再向人民法院提起诉讼的，依照法律、法规的规定。

    第三十八条　公民、法人或者其他组织向行政机关申请复议的，复议机关应当收到申请书之日起两个月内作出决定。法律、法规另有规定的除外。

    申请人不服复议决定的，可以在收到复议决定书之日起十五日内向人民法院提起诉讼。复议机关逾期不作决定的，申请人可以在复议期满之日起十五日内向人民法院提起诉讼。法律另有规定的除外。

    第三十九条　公民、法人或者其他组织直接向人民法院提起诉讼的，应当在知道作出具体行政行为之日起三个月内提出。法律另有规定的除外。

    第四十条　公民、法人或者其他组织因不可抗力或者其他特殊情况耽误法定期限的，在障碍消除后的十日内，可以申请延长期限，由人民法院决定。

    第四十一条　提起诉讼应当符合下列条件：

    （一）原告是认为具体行政行为侵犯其合法权益的公民、法人或者其他组织；

    （二）有明确的被告；

    （三）有具体的诉讼请求和事实根据；

    （四）属于人民法院受案范围和受诉人民法院管辖。

    第四十二条　人民法院接到起诉状，经审查，应当在七日内立案或者作出裁定不予受理。原告对裁定不服的，可以提起上诉。


第七章 审理和判决

第七章　审理和判决

    第四十三条　人民法院应当在立案之日起五日内，将起诉状副本发送被告。被告应当在收到起诉状副本之日起十日内向人民法院提交作出具体行政行为的有关材料，并提出答辩状。人民法院应当在收到答辩状之日起五日内，将答辩状副本发送原告。

    被告不提出答辩状的，不影响人民法院审理。

    第四十四条　诉讼期间，不停止具体行政行为的执行。但有下列情形之一的，停止具体行政行为的执行：

    （一）被告认为需要停止执行的；

    （二）原告申请停止执行，人民法院认为该具体行政行为的执行会造成难以弥补的损失，并且停止执行不损害社会公共利益，裁定停止执行的；

    （三）法律、法规规定停止执行的。

    第四十五条　人民法院公开审理行政案件，但涉及国家秘密、个人隐私和法律另有规定的除外。

    第四十六条　人民法院审理行政案件，由审判员组成合议庭，或者由审判员、陪审员组成合议庭。合议庭的成员，应当是三人以上的单数。

    第四十七条　当事人认为审判人员与本案有利害关系或者有其他关系可能影响公正审判，有权申请审判人员回避。

    审判人员认为自己与本案有利害关系或者有其他关系，应当申请回避。

    前两款规定，适用于书记员、翻译人员、鉴定人、勘验人。

    院长担任审判长时的回避，由审判委员会决定；审判人员的回避，由院长决定；

    其他人员的回避，由审判长决定。当事人对决定不服的，可以申请复议。

    第四十八条　经人民法院两次合法传唤，原告无正当理由拒不到庭的，视为申请撤诉；被告无正当理由拒不到庭的，可以缺席判决。

    第四十九条　诉讼参与人或者其他人有下列行为之一的，人民法院可以根据情节轻重，予以训诫、责令具结悔过或者处一千元以下的罚款、十五日以下的拘留；构成犯罪的，依法追究刑事责任：

    （一）有义务协助执行的人，对人民法院的协助执行通知书，无故推拖、拒绝或者妨碍执行的；

    （二）伪造、隐藏、毁灭证据的；

    （三）指使、贿买、胁迫他人作伪证或者威胁、阻止证人作证的；

    （四）隐藏、转移、变卖、毁损已被查封、扣押、冻结的财产的；

    （五）以暴力、威胁或者其他方法阻碍人民法院工作人员执行职务或者扰乱人民法院工作秩序的；

    （六）对人民法院工作人员、诉讼参与人、协助执行人侮辱、诽谤、诬陷、殴打或者打击报复的。

    罚款、拘留须经人民法院院长批准。当事人对决定不服的，可以申请复议。

    第五十条　人民法院审理行政案件，不适用调解。

    第五十一条　人民法院对行政案件宣告判决或者裁定前，原告申请撤诉的，或者被告改变其所作的具体行政行为，原告同意并申请撤诉的，是否准许，由人民法院裁定。

    第五十二条　人民法院审理行政案件，以法律和行政法规、地方性法规为依据。地方性法规适用于本行政区域内发生的行政案件。

    人民法院审理民族自治地方的行政案件，并以该民族自治地方的自治条例和单行条例为依据。

    第五十三条　人民法院审理行政案件，参照国务院部、委根据法律和国务院的行政法规、决定、命令制定、发布的规章以及省、自治区、直辖市和省、自治区的人民政府所在地的市和经国务院批准的较大的市的人民政府根据法律和国务院的行政法规制定、发布的规章。

    人民法院认为地方人民政府制定、发布的规章与国务院部、委制定、发布的规章不一致的，以及国务院部、委制定、发布的规章之间不一致的，由最高人民法院送请国务院作出解释或者裁决。

    第五十四条　人民法院经过审理，根据不同情况，分别作出以下判决：

    （一）具体行政行为证据确凿，适用法律、法规正确，符合法定程序的，判决维持。

    （二）具体行政行为有下列情形之一的，判决撤销或者部分撤销，并可以判决被告重新作出具体行政行为：

    ⒈主要证据不足的；
    ⒉适用法律、法规错误的；
    ⒊违反法定程序的；
    ⒋超越职权的；
    ⒌滥用职权的。

    （三）被告不履行或者拖延履行法定职责的，判决其在一定期限内履行。

    （四）行政处罚显失公正的，可以判决变更。

    第五十五条　人民法院判决被告重新作出具体行政行为的，被告不得以同一的事实和理由作出与原具体行政行为基本相同的具体行政行为。

    第五十六条　人民法院在审理行政案件中，认为行政机关的主管人员、直接责任人员违反政纪的，应当将有关材料移送该行政机关或者其上一级行政机关或者监察、人事机关；认为有犯罪行为的，应当将有关材料移送公安、检察机关。

    第五十七条　人民法院应当在立案之日起三个月内作出第一审判决。有特殊情况需要延长的，由高级人民法院批准，高级人民法院审理第一审案件需要延长的，由最高人民法院批准。

    第五十八条　当事人不服人民法院第一审判决的，有权在判决书送达之日起十五日内向上一级人民法院提起上诉。当事人不服人民法院第一审裁定的，有权在裁定书送达之日起十日内向上一级人民法院提起上诉。逾期不提起上诉的，人民法院的第一审判决或者裁定发生法律效力。

    第五十九条　人民法院对上诉案件，认为事实清楚的，可以实行书面审理。

    第六十条　人民法院审理上诉案件，应当在收到上诉状之日起两个月内作出终审判决。有特殊情况需要延长的，由高级人民法院批准，高级人民法院审理上诉案件需要延长的，由最高人民法院批准。

    第六十一条　人民法院审理上诉案件，按照下列情形，分别处理：

    （一）原判决认定事实清楚，适用法律、法规正确的，判决驳回上诉，维持原判；

    （二）原判决认定事实清楚，但是适用法律、法规错误的，依法改判；

    （三）原判决认定事实不清，证据不足，或者由于违反法定程序可能影响案件正确判决的，裁定撤销原判，发回原审人民法院重审，也可以查清事实后改判。当事人对重审案件的判决、裁定，可以上诉。

    第六十二条　当事人对已经发生法律效力的判决、裁定，认为确有错误的，可以向原审人民法院或者上一级人民法院提出申诉，但判决、裁定不停止执行。

    第六十三条　人民法院院长对本院已经发生法律效力的判决、裁定，发现违反法律、法规规定认为需要再审的，应当提交审判委员会决定是否再审。

    上级人民法院对下级人民法院已经发生法律效力的判决、裁定，发现违反法律、法规规定的，有权提审或者指令下级人民法院再审。

    第六十四条　人民检察院对人民法院已经发生法律效力的判决、裁定，发现违反法律、法规规定的，有权按照审判监督程序提出抗诉。


第八章 执 行

第八章　执 行

    第六十五条　当事人必须履行人民法院发生法律效力的判决、裁定。

    公民、法人或者其他组织拒绝履行判决、裁定的，行政机关可以向第一审人民法院申请强制执行，或者依法强制执行。

    行政机关拒绝履行判决、裁定的，第一审人民法院可以采取以下措施：

    （一）对应当归还的罚款或者应当给付的赔偿金，通知银行从该行政机关的帐户内划拨；

    （二）在规定期限内不执行的，从期满之日起，对该行政机关按日处五十元至一百元的罚款；

    （三）向该行政机关的上一级行政机关或者监察、人事机关提出司法建议。接受司法建议的机关，根据有关规定进行处理，并将处理情况告知人民法院；

    （四）拒不执行判决、裁定，情节严重构成犯罪的，依法追究主管人员和直接责任人员的刑事责任。

    第六十六条　公民、法人或者其他组织对具体行政行为在法定期间不提起诉讼又不履行的，行政机关可以申请人民法院强制执行，或者依法强制执行。


第九章 侵权赔偿责任

第九章　侵权赔偿责任

    第六十七条　公民、法人或者其他组织的合法权益受到行政机关或者行政机关工作人员作出的具体行政行为侵犯造成损害的，有权请求赔偿。

    公民、法人或者其他组织单独就损害赔偿提出请求，应当先由行政机关解决。对行政机关的处理不服，可以向人民法院提起诉讼。

    赔偿诉讼可以适用调解。

    第六十八条　行政机关或者行政机关工作人员作出的具体行政行为侵犯公民、法人或者其他组织的合法权益造成损害的，由该行政机关或者该行政机关工作人员所在的行政机关负责赔偿。

    行政机关赔偿损失后，应当责令有故意或者重大过失的行政机关工作人员承担部分或者全部赔偿费用。

    第六十九条　赔偿费用，从各级财政列支。各级人民政府可以责令有责任的行政机关支付部分或者全部赔偿费用。具体办法由国务院规定。


第十章 涉外行政诉讼

第十章　涉外行政诉讼

    第七十条　外国人、无国籍人、外国组织在中华人民共和国进行行政诉讼，适用本法。法律另有规定的除外。

    第七十一条　外国人、无国籍人、外国组织在中华人民共和国进行行政诉讼，同中华人民共和国公民、组织有同等的诉讼权利和义务。

    外国法院对中华人民共和国公民、组织的行政诉讼权利加以限制的，人民法院对该国公民、组织的行政诉讼权利，实行对等原则。

    第七十二条　中华人民共和国缔结或者参加的国际条约同本法有不同规定的，适用该国际条约的规定。中华人民共和国声明保留的条款除外。

    第七十三条　外国人、无国籍人、外国组织在中华人民共和国进行行政诉讼，委托律师代理诉讼的，应当委托中华人民共和国律师机构的律师。


第十一章 附 则

  第十一章　附 则

    第七十四条　人民法院审理行政案件，应当收取诉讼费用。诉讼费用由败诉方承担，双方都有责任的由双方分担。收取诉讼费用的具体办法另行规定。

    第七十五条　本法自１９９０年１０月１日起施行。


中华人民共和国国家赔偿法

中华人民共和国国家赔偿法

    （１９９４年５月１２日第八届全国人民代表大会常务委员会第七次会议通过）


第一章 总则

第一章　总则

    第一条　为保障公民、法人和其他组织享有依法取得国家赔偿的权利，促进国家机关依法行使职权，根据宪法，制定本法。

    第二条　国家机关和国家机关工作人员违法行使职权侵犯公民、法人和其他组织的合法权益造成损害的，受害人有依照本法取得国家赔偿的权利。

    国家赔偿由本法规定的赔偿义务机关履行赔偿义务。


第二章 行政赔偿

第二章　行政赔偿

第一节　赔偿范围

    第三条　行政机关及其工作人员在行使行政职权时有下列侵犯人身权情形之一的 ，受害人有取得赔偿的权利：

    （一）违法拘留或者违法采取限制公民人身自由的行政强制措施的；

    （二）非法拘禁或者以其他方法非法剥夺公民人身自由的；

    （三）以殴打等暴力行为或者唆使他人以殴打等暴力行为造成公民身体伤害或者死亡的；

    （四）违法使用武器、警械造成公民身体伤害或者死亡的；

    （五）造成公民身体伤害或者死亡的其他违法行为。

    第四条　行政机关及其工作人员在行使行政职权时有下列侵犯财产权情形之一的 ，受害人有取得赔偿的权利：

    （一）违法实施罚款、吊销许可证和执照、责令停产停业、没收财物等行政处罚的；

    （二）违法对财产采取查封、扣押、冻结等行政强制措施的；

    （三）违反国家规定征收财物、摊派费用的；

    （四）造成财产损害的其他违法行为。

    第五条　属于下列情形之一的，国家不承担赔偿责任：

    （一）行政机关工作人员与行使职权无关的个人行为；

    （二）因公民、法人和其他组织自己的行为致使损害发生的；

    （三）法律规定的其他情形。

第二节　赔偿请求人和赔偿义务机关

    第六条　受害的公民、法人或者其他组织有权要求赔偿。

    受害的公民死亡，其继承人和其他有扶养关系的亲属有权要求赔偿。

    受害的法人或者其他组织终止，承受其权利的法人或者其他组织有权要求赔偿。

    第七条　行政机关及其工作人员行使行政职权侵犯公民、法人和其他组织的合法权益造成损害的，该行政机关为赔偿义务机关。

    两个以上行政机关共同行使行政职权时侵犯公民、法人和其他组织的合法权益造成损害的，共同行使行政职权的行政机关为共同赔偿义务机关。

    法律、法规授权的组织在行使授予的行政权力时侵犯公民、法人和其他组织的合法权益造成损害的，被授权的组织为赔偿义务机关。

    受行政机关委托的组织或者个人在行使受委托的行政权力时侵犯公民、法人和其他组织的合法权益造成损害的，委托的行政机关为赔偿义务机关。

    赔偿义务机关被撤销的，继续行使其职权的行政机关为赔偿义务机关；没有继续行使其职权的行政机关的，撤销该赔偿义务机关的行政机关为赔偿义务机关。

    第八条　经复议机关复议的，最初造成侵权行为的行政机关为赔偿义务机关，但复议机关的复议决定加重损害的，复议机关对加重的部分履行赔偿义务。

第三节　赔偿程序

    第九条　赔偿义务机关对依法确认有本法第三条、第四条规定的情形之一的，应当给予赔偿。

    赔偿请求人要求赔偿应当先向赔偿义务机关提出，也可以在申请行政复议和提起行政诉讼时一并提出。

    第十条　赔偿请求人可以向共同赔偿义务机关中的任何一个赔偿义务机关要求赔偿，该赔偿义务机关应当先予赔偿。

    第十一条　赔偿请求人根据受到的不同损害，可以同时提出数项赔偿要求。

    第十二条　要求赔偿应当递交申请书，申请书应当载明下列事项：

    （一）受害人的姓名、性别、年龄、工作单位和住所，法人或者其他组织的名称、住所和法定代表人或者主要负责人的姓名、职务；

    （二）具体的要求、事实根据和理由；

    （三）申请的年、月、日。

    赔偿请求人书写申请书确有困难的，可以委托他人代书；也可以口头申请，由赔偿义务机关记入笔录。

    第十三条　赔偿义务机关应当自收到申请之日起两个月内依照本法第四章的规定 给予赔偿；逾期不予赔偿或者赔偿请求人对赔偿数额有异议的，赔偿请求人可以自期 间届满之日起三个月内向人民法院提起诉讼。

    第十四条　赔偿义务机关赔偿损失后，应当责令有故意或者重大过失的工作人员或者受委托的组织或者个人承担部分或者全部赔偿费用。

    对有故意或者重大过失的责任人员，有关机关应当依法给予行政处分；构成犯罪的，应当依法追究刑事责任。


第三章 刑事赔偿

第三章　刑事赔偿

第一节　赔偿范围

    第十五条　 行使侦查、检察、审判、监狱管理职权的机关及其工作人员在行使职权时有下列侵犯人身权情形之一的，受害人有取得赔偿的权利：

    （一）对没有犯罪事实或者没有事实证明有犯罪重大嫌疑的人错误拘留的；

    （二）对没有犯罪事实的人错误逮捕的；

    （三）依照审判监督程序再审改判无罪，原判刑罚已经执行的；

    （四）刑讯逼供或者以殴打等暴力行为或者唆使他人以殴打等暴力行为造成公民身体伤害或者死亡的；

    （五）违法使用武器、警械造成公民身体伤害或者死亡的。

    第十六条　 行使侦查、检察、审判、监狱管理职权的机关及其工作人员在行使职权时有下列侵犯财产权情形之一的，受害人有取得赔偿的权利：

    （一）违法对财产采取查封、扣押、冻结、追缴等措施的；

    （二）依照审判监督程序再审改判无罪，原判罚金、没收财产已经执行的。

    第十七条　 属于下列情形之一的，国家不承担赔偿责任：

    （一）因公民自己故意作虚伪供述，或者伪造其他有罪证据被羁押或者被判处刑罚的；

    （二）依照刑法第十四条、第十五条规定不负刑事责任的人被羁押的；

    （三）依照刑事诉讼法第十一条规定不追究刑事责任的人被羁押的；

    （四）行使国家侦查、检察、审判、监狱管理职权的机关的工作人员与行使职权无关的个人行为；

    （五）因公民自伤、自残等故意行为致使损害发生的；

    （六）法律规定的其他情形。

第二节　赔偿请求人和赔偿义务机关

    第十八条　赔偿请求人的确定依照本法第六条的规定。

    第十九条　行使国家侦查、检察、审判、监狱管理职权的机关及其工作人员在行使职权时侵犯公民、法人和其他组织的合法权益造成损害的，该机关为赔偿义务机关 。

    对没有犯罪事实或者没有事实证明有犯罪重大嫌疑的人错误拘留的，作出拘留决定的机关为赔偿义务机关。

    对没有犯罪事实的人错误逮捕的，作出逮捕决定的机关为赔偿义务机关。

    再审改判无罪的，作出原生效判决的人民法院为赔偿义务机关。二审改判无罪的 ，作出一审判决的人民法院和作出逮捕决定的机关为共同赔偿义务机关。

第三节　赔偿程序

    第二十条　赔偿义务机关对依法确认有本法第十五条、第十六条规定的情形之一的，应当给予赔偿。

    赔偿请求人要求确认有本法第十五条、第十六条规定情形之一的，被要求的机关不予确认的，赔偿请求人有权申诉。

    赔偿请求人要求赔偿，应当先向赔偿义务机关提出。

    赔偿程序适用本法第十条、第十一条、第十二条的规定。

    第二十一条　赔偿义务机关应当自收到申请之日起两个月内依照本法第四章的规定给予赔偿；逾期不予赔偿或者赔偿请求人对赔偿数额有异议的，赔偿请求人可以自期间届满之日起三十日内向其上一级机关申请复议。

    赔偿义务机关是人民法院的，赔偿请求人可以依照前款规定向其上一级人民法院赔偿委员会申请作出赔偿决定。

    第二十二条　复议机关应当自收到申请之日起两个月内作出决定。

    赔偿请求人不服复议决定的，可以在收到复议决定之日起三十日内向复议机关所在地的同级人民法院赔偿委员会申请作出赔偿决定；复议机关逾期不作决定的，赔偿请求人可以自期间届满之日起三十日内向复议机关所在地的同级人民法院赔偿委员会申请作出赔偿决定。

    第二十三条　中级以上的人民法院设立赔偿委员会，由人民法院三名至七名审判员组成。

    赔偿委员会作赔偿决定，实行少数服从多数的原则。

    赔偿委员会作出的赔偿决定，是发生法律效力的决定，必须执行。

    第二十四条　赔偿义务机关赔偿损失后，应当向有下列情形之一的工作人员追偿部分或者全部赔偿费用：

    （一）有本法第十五条第（四）、（五）项规定情形的；

    （二）在处理案件中有贪污受贿，徇私舞弊，枉法裁判行为的。

    对有前款（一）、（二）项规定情形的责任人员，有关机关应当依法给予行政处分；构成犯罪的，应当依法追究刑事责任。


第四章 赔偿方式和计算标准

第四章　赔偿方式和计算标准

    第二十五条　国家赔偿以支付赔偿金为主要方式。

    能够返还财产或者恢复原状的，予以返还财产或者恢复原状。

    第二十六条　侵犯公民人身自由的，每日的赔偿金按照国家上年度职工日平均工资计算。

    第二十七条　侵犯公民生命健康权的，赔偿金按照下列规定计算：

    （一）造成身体伤害的，应当支付医疗费，以及赔偿因误工减少的收入。减少的收入每日的赔偿金按照国家上年度职工日平均工资计算，最高额为国家上年度职工年平均工资的五倍；

    （二）造成部分或者全部丧失劳动能力的，应当支付医疗费，以及残疾赔偿金， 残疾赔偿金根据丧失劳动能力的程度确定，部分丧失劳动能力的最高额为国家上年度职工年平均工资的十倍，全部丧失劳动能力的为国家上年度职工年平均工资的二十倍 。造成全部丧失劳动能力的，对其扶养的无劳动能力的人，还应当支付生活费；

    （三）造成死亡的，应当支付死亡赔偿金、丧葬费，总额为国家上年度职工年平均工资的二十倍。对死者生前扶养的无劳动能力的人，还应当支付生活费。

    前款第（二）、（三）项规定的生活费的发放标准参照当地民政部门有关生活救济的规定办理。被扶养的人是未成年人的，生活费给付至十八周岁止；其他无劳动能力的人，生活费给付至死亡时止。

    第二十八条　侵犯公民、法人和其他组织的财产权造成损害的，按照下列规定处理：

    （一）处罚款、罚金、追缴、没收财产或者违反国家规定征收财物、摊派费用的 ，返还财产；

    （二）查封、扣押、冻结财产的，解除对财产的查封、扣押、冻结，造成财产损坏或者灭失的，依照本条第（三）、（四）项的规定赔偿；

    （三）应当返还的财产损坏的，能够恢复原状的恢复原状，不能恢复原状的，按照损害程度给付相应的赔偿金；

    （四）应当返还的财产灭失的，给付相应的赔偿金；

    （五）财产已经拍卖的，给付拍卖所得的价款；

    （六）吊销许可证和执照、责令停产停业的，赔偿停产停业期间必要的经常性费用开支；

    （七）对财产权造成其他损害的，按照直接损失给予赔偿。

    第二十九条　赔偿费用，列入各级财政预算，具体办法由国务院规定。


第五章 其他规定

第五章　其他规定

    第三十条　赔偿义务机关对依法确认有本法第三条第（一）、（二）项、第十五 条第（一）、（二）、（三）项情形之一，并造成受害人名誉权、荣誉权损害的，应当在侵权行为影响的范围内，为受害人消除影响，恢复名誉，赔礼道歉。

    第三十一条　人民法院在民事诉讼、行政诉讼过程中，违法采取对妨害诉讼的强制措施、保全措施或者对判决、裁定及其他生效法律文书执行错误，造成损害的，偿请求人要求赔偿的程序，适用本法刑事赔偿程序的规定。

    第三十二条　赔偿请求人请求国家赔偿的时效为两年，自国家机关及其工作人员 行使职权时的行为被依法确认为违法之日起计算，但被羁押期间不计算在内。

    赔偿请求人在赔偿请求时效的最后六个月内，因不可抗力或者其他障碍不能行使请求权的，时效中止。从中止时效的原因消除之日起，赔偿请求时效期间继续计算。

    第三十三条　外国人、外国企业和组织在中华人民共和国领域内要求中华人民共和国国家赔偿的，适用本法。

    外国人、外国企业和组织的所属国对中华人民共和国公民、法人和其他组织要求该国国家赔偿的权利不予保护或者限制的，中华人民共和国与该外国人、外国企业和组织的所属国实行对等原则。


第六章 附 则

第六章　附 则

    第三十四条　赔偿请求人要求国家赔偿的，赔偿义务机关、复议机关和人民法院不得向赔偿请求人收取任何费用。对赔偿请求人取得的赔偿金不予征税。

    第三十五条　本法自１９９５年１月１日起施行。


附： 法律有关条文

   附： 法律有关条文

    一、刑法
    第十四条 已满十六岁的人犯罪，应当负刑事责任。
    已满十四岁不满十六岁的人，犯杀人、重伤、抢劫、放火、惯窃罪或者其他严重破坏社会秩序罪，应当负刑事责任。
    已满十四岁不满十八岁的人犯罪，应当从轻或者减轻处罚。
    因不满十六岁不处罚的，责令他的家长或者监护人加以管教；在必要的时候，也可以由政府收容教养。

    第十五条 精神病人在不能辨认或者不能控制自己行为的时候造成危害结果的，不负刑事责任；但是应当责令他的家属或者监护人严加看管和医疗。
    间歇性的精神病人在精神正常的时候犯罪，应当负刑事责任。
    醉酒的人犯罪，应当负刑事责任。

    二、刑事诉讼法
    第十一条 有下列情形之一的，不追究刑事责任，已经追究的，应当撤销案件，或者不起诉，或者宣告无罪：
    （一）情节显著轻微、危害不大，不认为是犯罪的；
    （二）犯罪已过追诉时效期限的；
    （三）经特赦令免除刑罚的；
    （四）依照刑法告诉才处理的犯罪，没有告诉或者撤回告诉的；
    （五）被告人死亡的；
    （六）其他法律、法令规定免予追究刑事责任的。


中华人民共和国行政处罚法

中华人民共和国行政处罚法

(１９９６年３月１７日第八届全国人民代表大会第四次会议通过 )


第一章 总则

第一章　总则

第一条 为了规范行政处罚的设定和实施，保障和监督行政机关有效实施行政管理，维护公共利益和社会秩序，保护公民、法人或者其他组织的合法权益，根据宪法 ，制定本法。

第二条 行政处罚的设定和实施，适用本法。

第三条 公民、法人或者其他组织违反行政管理秩序的行为，应当给予行政处罚的，依照本法由法律、法规或者规章规定，并由行政机关依照本法规定的程序实施。 没有法定依据或者不遵守法定程序的，行政处罚无效。

第四条 行政处罚遵循公正、公开的原则。 设定和实施行政处罚必须以事实为依据，与违法行为的事实、性质、情节以及社会 危害程度相当。 对违法行为给予行政处罚的规定必须公布；未经公布的，不得作为行政处罚的依据。

第五条 实施行政处罚，纠正违法行为，应当坚持处罚与教育相结合，教育公民 、法人或者其他组织自觉守法。

第六条 公民、法人或者其他组织对行政机关所给予的行政处罚，享有陈述权、 申辩权；对行政处罚不服的，有权依法申请行政复议或者提起行政诉讼。 公民、法人或者其他组织因行政机关违法给予行政处罚受到损害的，有权依法提出赔偿要求。

第七条 公民、法人或者其他组织因违法受到行政处罚，其违法行为对他人造成损害的，应当依法承担民事责任。 违法行为构成犯罪，应当依法追究刑事责任，不得以行政处罚代替刑事处罚。


第二章 行政处罚的种类和设定

第二章　行政处罚的种类和设定

第八条 行政处罚的种类：

（一）警告；

（二）罚款；

（三）没收违法所得、没收非法财物；

（四）责令停产停业；

（五）暂扣或者吊销许可证、暂扣或者吊销执照；

（六）行政拘留；

（七）法律、行政法规规定的其他行政处罚。

第九条 法律可以设定各种行政处罚。 限制人身自由的行政处罚，只能由法律设定。

第十条 行政法规可以设定除限制人身自由以外的行政处罚。 法律对违法行为已经作出行政处罚规定，行政法规需要作出具体规定的，必须在法律规定的给予行政处罚的行为、种类和幅度的范围内规定。

第十一条 地方性法规可以设定除限制人身自由、吊销企业营业执照以外的行政处罚。 法律、行政法规对违法行为已经作出行政处罚规定，地方性法规需要作出具体规定的，必须在法律、行政法规规定的给予行政处罚的行为、种类和幅度的范围内规定 。

第十二条 国务院部、委员会制定的规章可以在法律、行政法规规定的给予行政处罚的行为、种类和幅度的范围内作出具体规定。 尚未制定法律、行政法规的，前款规定的国务院部、委员会制定的规章对违反行政管理秩序的行为，可以设定警告或者一定数量罚款的行政处罚。罚款的限额由国务院规定。 国务院可以授权具有行政处罚权的直属机构依照本条第一款、第二款的规定，规定行政处罚。

第十三条 省、自治区、直辖市人民政府和省、自治区人民政府所在地的市人民政府以及经国务院批准的较大的市人民政府制定的规章可以在法律、法规规定的给予行政处罚的行为、种类和幅度的范围内作出具体规定。 尚未制定法律、法规的，前款规定的人民政府制定的规章对违反行政管理秩序的行为，可以设定警告或者一定数量罚款的行政处罚。罚款的限额由省、自治区、直辖市人民代表大会常务委员会规定。

第十四条 除本法第九条、第十条、第十一条、第十二条以及第十三条的规定外 ，其他规范性文件不得设定行政处罚。


第三章 行政处罚的实施机关

第三章　行政处罚的实施机关

第十五条 行政处罚由具有行政处罚权的行政机关在法定职权范围内实施。

第十六条 国务院或者经国务院授权的省、自治区、直辖市人民政府可以决定一个行政机关行使有关行政机关的行政处罚权，但限制人身自由的行政处罚权只能由公安机关行使。

第十七条 法律、法规授权的具有管理公共事务职能的组织可以在法定授权范围内实施行政处罚。

第十八条 行政机关依照法律、法规或者规章的规定，可以在其法定权限内委托符合本法第十九条规定条件的组织实施行政处罚。行政机关不得委托其他组织或者个人实施行政处罚。

委托行政机关对受委托的组织实施行政处罚的行为应当负责监督，并对该行为的后果承担法律责任。

受委托组织在委托范围内，以委托行政机关名义实施行政处罚；不得再委托其他任何组织或者个人实施行政处罚。

第十九条 受委托组织必须符合以下条件：

（一）依法成立的管理公共事务的事业组织；

（二）具有熟悉有关法律、法规、规章和业务的工作人员；

（三）对违法行为需要进行技术检查或者技术鉴定的，应当有条件组织进行相应的技术检查或者技术鉴定。


第四章 行政处罚的管辖和适用

第四章　行政处罚的管辖和适用

第二十条 行政处罚由违法行为发生地的县级以上地方人民政府具有行政处罚权的行政机关管辖。法律、行政法规另有规定的除外。

第二十一条 对管辖发生争议的，报请共同的上一级行政机关指定管辖。

第二十二条 违法行为构成犯罪的，行政机关必须将案件移送司法机关，依法追究刑事责任。

第二十三条 行政机关实施行政处罚时，应当责令当事人改正或者限期改正违法行为。

第二十四条 对当事人的同一个违法行为，不得给予两次以上罚款的行政处罚。

第二十五条 不满十四周岁的人有违法行为的，不予行政处罚，责令监护人加以管教；已满十四周岁不满十八周岁的人有违法行为的，从轻或者减轻行政处罚。

第二十六条 精神病人在不能辨认或者不能控制自己行为时有违法行为的，不予行政处罚，但应当责令其监护人严加看管和治疗。间歇性精神病人在精神正常时有违法行为的，应当给予行政处罚。

第二十七条 当事人有下列情形之一的，应当依法从轻或者减轻行政处罚：

（一）主动消除或者减轻违法行为危害后果的；

（二）受他人胁迫有违法行为的；

（三）配合行政机关查处违法行为有立功表现的；

（四）其他依法从轻或者减轻行政处罚的。 违法行为轻微并及时纠正，没有造成危害后果的，不予行政处罚。

第二十八条 违法行为构成犯罪，人民法院判处拘役或者有期徒刑时，行政机关已经给予当事人行政拘留的，应当依法折抵相应刑期。 违法行为构成犯罪，人民法院判处罚金时，行政机关已经给予当事人罚款的，应当折抵相应罚金。

第二十九条 违法行为在二年内未被发现的，不再给予行政处罚。法律另有规定的除外。 前款规定的期限，从违法行为发生之日起计算；违法行为有连续或者继续状态的 ，从行为终了之日起计算。


第五章 行政处罚的决定

第五章 行政处罚的决定

第三十条 公民、法人或者其他组织违反行政管理秩序的行为，依法应当给予行政处罚的，行政机关必须查明事实；违法事实不清的，不得给予行政处罚。

第三十一条 行政机关在作出行政处罚决定之前，应当告知当事人作出行政处罚决定的事实、理由及依据，并告知当事人依法享有的权利。

第三十二条 当事人有权进行陈述和申辩。行政机关必须充分听取当事人的意见 ，对当事人提出的事实、理由和证据，应当进行复核；当事人提出的事实、理由或者 证据成立的，行政机关应当采纳。 行政机关不得因当事人申辩而加重处罚。

第一节 简易程序

第三十三条 违法事实确凿并有法定依据，对公民处以五十元以下、对法人或者其他组织处以一千元以下罚款或者警告的行政处罚的，可以当场作出行政处罚决定。 当事人应当依照本法第四十六条、第四十七条、第四十八条的规定履行行政处罚决定 。

第三十四条 执法人员当场作出行政处罚决定的，应当向当事人出示执法身份证件，填写预定格式、编有号码的行政处罚决定书。行政处罚决定书应当当场交付当事人。 前款规定的行政处罚决定书应当载明当事人的违法行为、行政处罚依据、罚款数 额、时间、地点以及行政机关名称，并由执法人员签名或者盖章。 执法人员当场作出的行政处罚决定，必须报所属行政机关备案。

第三十五条 当事人对当场作出的行政处罚决定不服的，可以依法申请行政复议或者提起行政诉讼。

第二节 一般程序

第三十六条 除本法第三十三条规定的可以当场作出的行政处罚外，行政机关发现公民、法人或者其他组织有依法应当给予行政处罚的行为的，必须全面、客观、公正地调查，收集有关证据；必要时，依照法律、法规的规定，可以进行检查。

第三十七条 行政机关在调查或者进行检查时，执法人员不得少于两人，并应当向当事人或者有关人员出示证件。当事人或者有关人员应当如实回答询问，并协助调查或者检查，不得阻挠。询问或者检查应当制作笔录。 行政机关在收集证据时，可以采取抽样取证的方法；在证据可能灭失或者以后难以取得的情况下，经行政机关负责人批准，可以先行登记保存，并应当在七日内及时作出处理决定，在此期间，当事人或者有关人员不得销毁或者转移证据。 执法人员与当事人有直接利害关系的，应当回避。

第三十八条 调查终结，行政机关负责人应当对调查结果进行审查，根据不同情况，分别作出如下决定：

（一）确有应受行政处罚的违法行为的，根据情节轻重及具体情况，作出行政处罚决定；

（二）违法行为轻微，依法可以不予行政处罚的，不予行政处罚；

（三）违法事实不能成立的，不得给予行政处罚；

（四）违法行为已构成犯罪的，移送司法机关。 对情节复杂或者重大违法行为给予较重的行政处罚，行政机关的负责人应当集体讨论决定。

第三十九条 行政机关依照本法第三十八条的规定给予行政处罚，应当制作行政 处罚决定书。行政处罚决定书应当载明下列事项：

（一）当事人的姓名或者名称、地址；

（二）违反法律、法规或者规章的事实和证据；

（三）行政处罚的种类和依据；

（四）行政处罚的履行方式和期限；

（五）不服行政处罚决定，申请行政复议或者提起行政诉讼的途径和期限；

（六）作出行政处罚决定的行政机关名称和作出决定的日期。 行政处罚决定书必须盖有作出行政处罚决定的行政机关的印章。

第四十条 行政处罚决定书应当在宣告后当场交付当事人；当事人不在场的，行政机关应当在七日内依照民事诉讼法的有关规定，将行政处罚决定书送达当事人。

第四十一条 行政机关及其执法人员在作出行政处罚决定之前，不依照本法第三十一条、第三十二条的规定向当事人告知给予行政处罚的事实、理由和依据，或者拒绝听取当事人的陈述、申辩，行政处罚决定不能成立；当事人放弃陈述或者申辩权利的除外。

第三节 听证程序

第四十二条 行政机关作出责令停产停业、吊销许可证或者执照、较大数额罚款 等行政处罚决定之前，应当告知当事人有要求举行听证的权利；当事人要求听证的， 行政机关应当组织听证。当事人不承担行政机关组织听证的费用。听证依照以下程序 组织：

（一）当事人要求听证的，应当在行政机关告知后三日内提出；

（二）行政机关应当在听证的七日前，通知当事人举行听证的时间、地点；

（三）除涉及国家秘密、商业秘密或者个人隐私外，听证公开举行；

（四）听证由行政机关指定的非本案调查人员主持；当事人认为主持人与本案有 直接利害关系的，有权申请回避；

（五）当事人可以亲自参加听证，也可以委托一至二人代理；

（六）举行听证时，调查人员提出当事人违法的事实、证据和行政处罚建议；当 事人进行申辩和质证；

（七）听证应当制作笔录；笔录应当交当事人审核无误后签字或者盖章。 当事人对限制人身自由的行政处罚有异议的，依照治安管理处罚条例有关规定执 行。

第四十三条 听证结束后，行政机关依照本法第三十八条的规定，作出决定。


第六章 行政处罚的执行

第六章 行政处罚的执行

第四十四条 行政处罚决定依法作出后，当事人应当在行政处罚决定的期限内，予以履行。

第四十五条 当事人对行政处罚决定不服申请行政复议或者提起行政诉讼的，行政处罚不停止执行，法律另有规定的除外。

第四十六条 作出罚款决定的行政机关应当与收缴罚款的机构分离。 除依照本法第四十七条、第四十八条的规定当场收缴的罚款外，作出行政处罚决定的行政机关及其执法人员不得自行收缴罚款。 当事人应当自收到行政处罚决定书之日起十五日内，到指定的银行缴纳罚款。银行应当收受罚款，并将罚款直接上缴国库。

第四十七条 依照本法第三十三条的规定当场作出行政处罚决定，有下列情形之一的，执法人员可以当场收缴罚款：

（一）依法给予二十元以下的罚款的；

（二）不当场收缴事后难以执行的。

第四十八条 在边远、水上、交通不便地区，行政机关及其执法人员依照本法第三十三条、第三十八条的规定作出罚款决定后，当事人向指定的银行缴纳罚款确有困难，经当事人提出，行政机关及其执法人员可以当场收缴罚款。

第四十九条 行政机关及其执法人员当场收缴罚款的，必须向当事人出具省、自治区、直辖市财政部门统一制发的罚款收据；不出具财政部门统一制发的罚款收据的 ，当事人有权拒绝缴纳罚款。

第五十条 执法人员当场收缴的罚款，应当自收缴罚款之日起二日内，交至行政机关；在水上当场收缴的罚款，应当自抵岸之日起二日内交至行政机关；行政机关应当在二日内将罚款缴付指定的银行。

第五十一条 当事人逾期不履行行政处罚决定的，作出行政处罚决定的行政机关可以采取下列措施：

（一）到期不缴纳罚款的，每日按罚款数额的百分之三加处罚款；

（二）根据法律规定，将查封、扣押的财物拍卖或者将冻结的存款划拨抵缴罚款 ；

（三）申请人民法院强制执行。

第五十二条 当事人确有经济困难，需要延期或者分期缴纳罚款的，经当事人申请和行政机关批准，可以暂缓或者分期缴纳。

第五十三条 除依法应当予以销毁的物品外，依法没收的非法财物必须按照国家规定公开拍卖或者按照国家有关规定处理。 罚款、没收违法所得或者没收非法财物拍卖的款项，必须全部上缴国库，任何行政机关或者个人不得以任何形式截留、私分或者变相私分；财政部门不得以任何形式向作出行政处罚决定的行政机关返还罚款、没收的违法所得或者返还没收非法财物的拍卖款项。

第五十四条 行政机关应当建立健全对行政处罚的监督制度。县级以上人民政府应当加强对行政处罚的监督检查。 公民、法人或者其他组织对行政机关作出的行政处罚，有权申诉或者检举；行政机关应当认真审查，发现行政处罚有错误的，应当主动改正。


第七章 法律责任

第七章 法律责任

第五十五条 行政机关实施行政处罚，有下列情形之一的，由上级行政机关或者有关部门责令改正，可以对直接负责的主管人员和其他直接责任人员依法给予行政处分：

（一）没有法定的行政处罚依据的；

（二）擅自改变行政处罚种类、幅度的；

（三）违反法定的行政处罚程序的；

（四）违反本法第十八条关于委托处罚的规定的。

第五十六条 行政机关对当事人进行处罚不使用罚款、没收财物单据或者使用非法定部门制发的罚款、没收财物单据的，当事人有权拒绝处罚，并有权予以检举。上级行政机关或者有关部门对使用的非法单据予以收缴销毁，对直接负责的主管人员和其他直接责任人员依法给予行政处分。

第五十七条 行政机关违反本法第四十六条的规定自行收缴罚款的，财政部门违反本法第五十三条的规定向行政机关返还罚款或者拍卖款项的，由上级行政机关或者有关部门责令改正，对直接负责的主管人员和其他直接责任人员依法给予行政处分。

第五十八条 行政机关将罚款、没收的违法所得或者财物截留、私分或者变相私分的，由财政部门或者有关部门予以追缴，对直接负责的主管人员和其他直接责任人员依法给予行政处分；情节严重构成犯罪的，依法追究刑事责任。 执法人员利用职务上的便利，索取或者收受他人财物、收缴罚款据为己有，构成犯罪的，依法追究刑事责任；情节轻微不构成犯罪的，依法给予行政处分。

第五十九条 行政机关使用或者损毁扣押的财物，对当事人造成损失的，应当依 法予以赔偿，对直接负责的主管人员和其他直接责任人员依法给予行政处分。

第六十条 行政机关违法实行检查措施或者执行措施，给公民人身或者财产造成 损害、给法人或者其他组织造成损失的，应当依法予以赔偿，对直接负责的主管人员和其他直接责任人员依法给予行政处分；情节严重构成犯罪的，依法追究刑事责任。

第六十一条 行政机关为牟取本单位私利，对应当依法移交司法机关追究刑事责任的不移交，以行政处罚代替刑罚，由上级行政机关或者有关部门责令纠正；拒不纠正的，对直接负责的主管人员给予行政处分；徇私舞弊、包庇纵容违法行为的，比照刑法第一百八十八条的规定追究刑事责任。

第六十二条 执法人员玩忽职守，对应当予以制止和处罚的违法行为不予制止、处罚，致使公民、法人或者其他组织的合法权益、公共利益和社会秩序遭受损害的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；情节严重构成犯罪的 ，依法追究刑事责任。


第八章 附 则

第八章 附 则

第六十三条 本法第四十六条罚款决定与罚款收缴分离的规定，由国务院制定具体实施办法。

第六十四条 本法自１９９６年１０月１日起施行。

本法公布前制定的法规和规章关于行政处罚的规定与本法不符合的，应当自本法公布之日起，依照本法规定予以修订，在１９９７年１２月３１日前修订完毕。


附：刑法有关条文

附：刑法有关条文

第一百八十八条 司法工作人员徇私舞弊，对明知是无罪的人而使他受追诉、对明知是有罪的人而故意包庇不使他受追诉，或者故意颠倒黑白做枉法裁判的，处五年以下有期徒刑、拘役或者剥夺政治权利；情节特别严重的，处五年以上有期徒刑。


无

建筑设计类规范


工程建设强制性标准

中华人民共和国
People’s Republic of China

工程建设标准强制性条文 房屋建筑部分
The Compulsory Provisions of Engineering Construction standards Building

（2002年版）

建设部关于发布2002年版 《工程建设标准强制性条文》 （房屋建筑部分）的通知 建标[2002]219号
国务院各有关部门，各省、自治区建设厅，直辖市建委，新疆生产建设兵团建设局，各有关协会： 根据国务院《建设工程质量管理条例》和建设部令第81号《实施工程建设强制性标准监督规定》，我部组织有关单位共同对2000年版《工程建设标准强制性条文》（房屋建筑部分）（以下简称《强制性条文》）进行了修订，形成了2002年版《强制性条文》，业经批准现予发布，自2003年1月1日起施行，原2000年版《强制性条文》同时废止。本《强制性条文》的内容，是工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和公共利益的条文，同时考虑了提高经济和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。 本《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。 本《强制性条文》由建设部负责管理和解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。 中华人民共和国建设部 二○○二年八月三十日

前 言

《工程建设标准强制性条文》（层屋建筑部分）（以下简称《强制性条文》）是根据建设部《关于印发<二○○一～二○○二年度工程建设国家标准制订、修订计划的通知》（建标[2002] 85号）的要求，由《强制性条文》咨询委员会对2000年版《强制性条文》进行了修订，由建设部审批发布。
本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，是工程建设强制性标准实施监督的依据，违反本《强制性条文》将按照建设部令81号《实施工程建设强制性标准监督规定》进行处罚。对不按照现行工程建设标准执行，造成工程事故和隐患的，应以现行工程建设标准为依据按照有关法规进行处罚。
本《强制性条文》发布后，在执行本《强制性条文》的过程中，应系统掌握现行工程建设标准，全面理解强制往条文的准确内涵，以保证《强制性条文》的贯彻执行。在此之后批准的强制性条文，将替代或补充本《强制性条文》中相应的内容。
请各单位在执行本《强制性条文》过程中，注意积累资料，总结经验，如发现需要修改和补充之处，请将意见寄交《工程建设标准强制性条文》（房屋建筑部分）咨询委员会（北京北三环东路30号中国建筑科学研究院，邮政编码：100013，www.cin.gov.cn/stand/qz.htm Email：qztw@mail.cin.gov.cn），以供今后修订时参考。

二○○二年八月十八日


第一章 建筑设计

第一章 建筑设计

1 设 计 基 本 规 定

《民用建筑设计通则》JGJ37一87

2.1.2 基地高程

一、基地地面高程应按城市规划确定的控制标高设计。

2．1．4 相邻基地边界线的建筑与空地

三、除城市规划确定的永久性空地外，紧接基地边界线的建筑不得向邻地方向设洞口、门窗、阳台、挑檐、废气排出口及排泄雨水。

2．2．1 不允许突入道路红线的建筑突出物

一、建筑物的台阶、平台、窗井。

二、地下建筑及建筑基础。

三、除基地内连接城市管线以外的其他地下管线。

3．3．2 地面排水

一、基地内应有排除地面及路面雨水至城市排水系统的设施。

4．2．1 楼梯

二、供日常主要交通用的楼梯的梯段净宽应根据建筑物使用特征，一般按每股人流宽为 0．55＋（0～0.15）m的人流股数确定，并不应少于两股人流。

三、梯段改变方向时，平台扶手处的最小宽度不应小于梯段净宽。

四、每个梯段的踏步一般不应超过18级，亦不应少于3级。

五、楼梯平台上部及下部过道处的净高不应小于2m。楼段净高不应小于2．20m。

九、有儿童经常使用的楼梯的梯井净宽大于0．20m时，必须采取安全措施。

4．2．4 栏杆凡阳台、外廊、室内回廊、内天井、上人屋面及室外楼梯等临空处应设置防护栏杆，并应符合下列规定：

一、栏杆应以坚固、耐久的材料制作，并能承受荷载规范规定的水平荷载；

二、栏杆高度不应小于1.05m，高层建筑的栏杆高度应再适当提高，但不宜超过1.20m；

三、栏杆离地面或屋面0．10m高度内不应留空；

四、有儿童活动的场所，栏杆应采用不易攀登的构造。

4．4．4 楼地面

四、存放食品、食料或药物等房间，其存放物有可能与地面直接接触者，严禁采用有毒性的塑料、涂料或水玻璃等做面层材料。

4．5．2 窗

四、窗台低于0．80m时，应采取防护措施。

4．7．1 建筑物内的公用厕所、盥洗室、浴室应符合下列规定：

一、上述用房不应布置在餐厅、食品加工、食品贮存、配电及变电等有严格卫生要求或防潮要求用房的直接上层；

四、楼地面、楼地面沟槽，管道穿楼板及楼板接墙面处应严密防水、防渗漏。

4．8．1 管道井

三、在安全、防火和卫生方面互有影响的管道不应敷设在同一竖井内。

4．9．1 烟道、通风道

五、排烟和通风不得使用同一管道系统。


2 室内环境设计

2 室内环境设计

2．1 热工与节能

《民用建筑热工设计规范》 GB 50176一93

3.2.5 外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构，应进行保温验算，其传热阻应大于或等于建筑物所在地区要求的最小传热阻。

4．3．1 围护结构热桥部位的内表面温度不应低于室内空气露点温度。

4．4．4 居住建筑和公共建筑窗户的气密性，应符合下列规定：

一、在冬季室外平均风速大于或等于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的Ⅲ级水平；对于7～30层建筑，不应低于建筑外窗空气渗透性能的II级水平。

二、在冬季室外平均风速小于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的Ⅳ级水平；对于7～30层建筑，不应低于建筑外窗空气渗透性能的III级水平。

5．1．1 在房间自然通风情况下，建筑物的屋顶和东、西外墙的内表面最高温度，应满足下式要求：

θi·max≤te·max (5.1.1)

6．1．2 采暖期间，围护结构中保温材料因内部冷凝受潮而增加的重量湿度允许增量，应符合表6．1．2的规定。

采暖期间保温材料重量湿度的允许增量[△w]（%） 表6．1．2

保 温 材 料 名 称 | 重量湿度允许增量[△w]
多孔混凝土（泡沫混凝土、加气混凝土等），ρ0=500～700kg/m3 | 4
水泥膨胀珍珠岩和水泥膨胀蛭石等，ρ0=300～500kg/m3 | 6
沥青膨胀珍珠岩和沥青膨胀蛭石等，ρ0=300～400kg/m3 | 7
水泥纤维板 | 5
矿棉、岩棉、玻璃棉及其制品（板或毡） | 3
聚苯乙烯泡沫塑料 | 15
矿渣和炉渣填料 | 2

《民用建筑节能设计标准》JGJ 26-95

4．2．1 不同地区采暖居住建筑各部分围护结构的传热系数不应超过规定的限值。

《夏热冬冷地区居住建筑节能设计标准》JGJ134－2001

2.2 照 明

《民用建筑照明设计标准》GBJ 133-90

2．2．1 图书馆建筑照明的照度标准值应符合表2．2．1的规定。

《托儿所、幼儿园建筑设计规范》JGJ39－87

4.3.3 照度标准不应低于表4.3.3的规定

《中小学校建筑设计规范》GBJ99－86

7.2.2 学校用房工作面或地面的平均照度不应低于表7.2.2的规定，其照度均匀度不应低于0.7。

7.2.3 教室黑板应设黑板灯。其垂直照度的平均值不应低于200lx。黑板面上的照度均匀度不应低于0.7。
黑板灯对学生和教师均不得产生直接眩光。

2．3 隔 声 和 噪 声 限 制

《民用建筑隔声设计规范》GBJ118一88

3．1．1 住宅内卧室、书房与起居室的允许噪声级，应符合表3．1．1的规定。

室内允许噪声级 表3. 1. 1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
卧室、书房（或卧室兼起居室） | ≤40 | ≤45 | ≤50
起 居 室 | ≤45 | ≤50

3．2．1 分户墙与楼板的空气声隔声标准，应符合表3．2．1的规定。

空气声隔声标准 表3．2．1

围护结构部位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
分户墙及楼板 | ≥50 | ≥45 | ≥40

3．2．2 楼板的撞击声隔声标准，应符合表3．2．2的规定。

撞击声隔声标准 表3．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
分户层间楼板 | ≤65 | ≤75

注：当确有困难时，可允许三级楼板计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。

4. 1. 1 学校建筑中各种教学用房及教学辅助用房的允许噪声级，应符合表4．1．1的规定。

室内允许噪声级 表4．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间 | ≤40 | －－ | －－
一般教室 | －－ | ≤50 | －－
无特殊安静要求的房间 | －－ | －－ | ≤55

注：1、特殊安静要求的房间指语言教室、录音室、阅览室等。

一般教室指普通教室、史地教室、合班教室、自然教室、音乐教室、琴房、视听教室、美术教室等。

无特殊安静要求的房间指健身房、舞蹈教室；以操作为主的实验室，教师办公及休息室等。

2、对于邻近有特别容易分散学生听课注意力的干扰噪声（如演唱）时，表4．1．1中的允许噪声级应降低5dB。

4．2．1　不同房间围护结构的空气声隔声标准，应符合表4．2．1的规定。

空气声隔声标准 表4．2．1

围护结构部位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间与一般教室间的隔墙与楼板 | ≥50 | －－ | －－
一般教室与各种产生噪声的活动室间的隔墙与楼板 | －－ | ≥45 | －－
一般教室与教室之间的隔墙与楼板 | －－ | －－ | ≥40

注：产生噪声的房间系指音乐教室、舞蹈教室、琴房、健身房以及有产生噪声与振动的机械设备的房间。

4．2．2　不同房间楼板撞击声隔声标准，应符合表4．2．2的规定。

撞击声隔声标准 表4．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间与一般教室之间 | ≤65 | －－ | －－
一般教室与产生噪声的活动室之间 | －－ | ≤65 | －－
一般教室与教室之间 | －－ | －－ | ≤75

注：1．当确有困难时，可允许一般教室与教室之间的楼板计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。

2．产生噪声的房间系指音乐教室、舞蹈教室、琴房、健身房以及有产生噪声与振动的机械设备的房间。

5．1．1　病房、诊疗室室内允许噪声级，应符合表5．1．1的规定。

室内允许噪声级 表5．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
病房、医护人员休息室 | ≤40 | ≤45 | ≤50
门 诊 室 | ≤55 |  | ≤60
手 术 室 | ≤45 |  | ≤50
听力测听室 | ≤25 |  | ≤30

5．2．1　病房、诊疗室隔墙、楼板的空气声隔声标准，应符合表5．2．1的规定。

空气声隔声标准 表5．2．1

围 护 结 构 部 位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
病房与病房之间 | ≥45 | ≥40 | ≥35
病房与产生噪声的房间之间 | ≥50 |  | ≥45
手术室与病房之间 | ≥50 | ≥45 | ≥40
手术室与产生噪声的房间之间 | ≥50 |  | ≥45
听力测听室围护结构 | ≥50

注：产生噪声的房间系指有噪声或振动设备的房间。

5．2．2 病房与诊疗室楼板撞击声隔声标准，应符合表5．2．2的规定。

撞击声隔声标准 表5．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
病房与病房之间 | ≤65 | ≤75
病房与手术室之间 |  | ≤75
听力测听室上部楼板 | ≤65

注：当确有困难时，可允许病房的楼板计权标准化撞击声压级小于或等于85dB，但

在楼板构造上应预留改善的可能条件。

6．1．1　旅馆的允许噪声级，应符合表6．1．1的规定。

室内允许噪声级 表6．1．1

房 间 名 称 | 允 许 噪 声 级 （dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客 房 | ≤35 | ≤40 | ≤45 | ≤55
会 议 室 | ≤40 | ≤45 | ≤50
多用途大厅 | ≤40 | ≤45 | ≤50 | －－
办 公 室 | ≤45 | ≤50 | ≤55
餐厅、宴会厅 | ≤50 | ≤55 | ≤60 | －－

6．2．1 客房围护结构空气声隔声标准，应符合表6．2．1的规定。

客房空气声隔声标准 表6．2．1

围护结构部位 | 计 权 隔 声 量 （dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客房与客房间隔墙 | ≥50 | ≥45 | ≥40
客房与走廊间隔墙（包含门） | ≥40 |  | ≥35 | ≥30
客房的外墙（包含窗） | ≥40 | ≥35 | ≥25 | ≥20

6．2．2 客房楼板撞击声隔声标准，应符合表6．2．2的规定。

客房撞击声隔声标准 表6．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客房层间楼板 | ≤55 | ≤65 | ≤75
客房与各种有振动房间之间的楼板 | ≤55 |  | ≤65

注：机房在客房上层，而楼板撞击隔声达不到要求时，必须对机械设备采取隔振措施。

当确有困难时，可允许客房与客房间楼板三级计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。


3 各类建筑的专门设计

3 各类建筑的专门设计

3．1 公 共 建 筑

《托儿所、幼儿园建筑设计规范》JGJ 39一87

3．1．4　严禁将幼儿生活用房设在地下室或半地下室。

3．6．5　楼梯、扶手、栏杆和踏步应符合下列规定：

一、楼梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应大于0．60m。

二、楼梯栏杆垂直线饰间的净距不应大于0．11m。当楼梯井净宽度大于0．20m时，必须采取安全措施。

三、楼梯踏步的高度不应大于0．15m，宽度不应小于0．26m。

四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。

3．6．6　活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于

1．20m。疏散通道中不应使用转门、弹簧门和推拉门。

3．7．2　严寒、寒冷地区主体建筑的主要出人口应设挡风门斗，其双层门中心距离不应小于1．6m。幼儿经常出入的门应符合下列规定：

一、在距地0．60～1．20m高度内，不应装易碎玻璃。

四、不应设置门坎和弹簧门。

3．7．4　阳台、屋顶平台的护栏净高不应小于1．20m，内侧不应设有支撑。

3．7．5　幼儿经常接触的1．30m以下的室外墙面不应粗糙，室内墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。

《中小学校建筑设计规范》 GBJ 99一86

2．1．1　学校校址选择应符合下列规定：

三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。

五、校区内不得有架空高压输电线穿过。

3．3．7　化学实验室的设计应符合下列规定：

四、实验室内应设置一个事故急救冲洗水嘴。

5．3．2　教学用房窗的设计应符合下列规定：

二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。

五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。

6．3．5　室内楼梯栏杆（或栏板）的高度不应小于900mm。室外楼梯及水平栏杆（或栏板）的高度不应小于1100mm。

楼梯不应采用易于攀登的花格栏杆。

《办公建筑设计规范》JGJ 67一89

3．1．3　六层及六层以上办公建筑应设电梯。建筑高度超过75m的办公建筑电梯应分区或分层使用。

3．1．7　走道

  1. 走道最小净宽不应小于表3．1．7的规定。

走道最小净宽 表3．1．7

走 道 长 度 （m） | 走 道 净 宽 （m）
 | 单 面 布 房 | 双 面 布 房
≤40 >40 | 1．30 1．50 | 1．40 1．80

注：内筒结构的回廊式走道净宽最小值同单面布房走道。

二、走道地面有高差时，当高差不足二级踏步时，不得设置台阶，应设坡道。

《科学实验建筑设计规范》JGJ 91－83

3．1．5　基地应避开噪声、振动、电磁干扰和其他污染源，或采取相应的保护措施。对科学实验工作自身产生的上述危害，亦应采取相应的环境保护措施，防止对周围环境的影响。

3．2. 6　使用有放射性、爆炸性、毒害性和污染性物质的独立建筑物或构筑物，在总平面中的位置应符合有关安全、防护、疏散、环境保护等规定。

《文化馆建筑设计规范》JGJ 41-87

3．1．3　文化馆设置儿童、 老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

《旅馆建筑设计规范》JGJ 62一90

3．1．6 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

3．2．3 卫生间。

四。卫生问不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

《商店建筑设计规范》JGJ 48一88

3．1．6 营业部分的公用楼梯、坡道应符合下列规定：

一、室内楼梯的每梯段净宽不应小于1．40m，踏步高度不应大于0． 16m，踏步宽度不应小于0．28m；

二、室外台阶的踏步高度不应大于0．15m，踏步宽度不应小于0．30m；

3．1．11 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：

四、营业厅与空气处理室之间的隔墙应为防火兼隔音构造，并不得直接开门相通。

3.2.10 联营商场内连续排列店铺设计应符合下列规定：

二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；

四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物。

3．3．3 食品类商店仓储部分尚应符合下列规定：

一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；

二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

《饮食建筑设计规范》JGJ 64一89

2．0．2 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

2．0．4 在总平面布置上，应防止厨房（或饮食制作间）的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

3．2．7 就餐者专用的洗手设施和厕所应符合下列规定：

一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；

四、厕所应采用水冲式。

3．3．3 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：

一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送人细加工间避免反流。遗留的废弃物应妥善处理；

二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；

三、冷食制作间的入口处应设有通过式消毒设施；

四、垂直运输的食梯应生、熟分设。

《图书馆建筑设计规范》JGJ 38一99

3．1．4 图书馆宜独立建造。当与其他建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出入口。

4．1．8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻。并应采取消声、隔声及减振措施，减少其对整个馆区的影响。

4．2．9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45 °，并应采取防滑措施。

4．5．5 300座位以上规模的报告厅应与阅览区隔离，独立设置。

《档案馆建筑设计规范》JGJ 25一2000

4.2.10 档案库每开间的窗洞面积与外墙面积比不应大于1 ： 10,档案库不得采用跨层或跨间的通长窗。

5.7.1　档案馆的外门及首层外窗均应有可靠的安全防护设施。

《殡仪馆建筑设计规范》JGJ 124一99

3．0．2　设有火化间的殡仪馆宜建在当地常年主导风向的下风侧，并应有利于排水和空气扩散。

5．3．2　悼念厅的出入口应设方便轮椅通行的坡道。

5．5．6　骨灰寄存用房应有通风换气设施。

6．1．1　殡仪区中的遗体停放、消毒、防腐、整容、解剖和更衣等用房均应进行卫生防护。

6．1．3　消毒室、防腐室、整容室和解剖室应单独为工作人员设自动消毒装置。

6．1．7　火化区内应设置集中处理火化间废弃物的专用设施。

6．2．5　骨灰寄存区中的祭悼场所应设封闭的废弃物堆放装置。

6.2.6　设封闭的废弃物堆放装置。

《汽车容运站建筑设计规范》JGJ 60一99

3．2．2　汽车进站口、出站口应符合下列规定：

1 一、二级汽车站进站口、出站口应分别独立设置，出站口宽度均不应小于4m;

2 汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；

3 汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出人口距离不应小于20m；

4 汽车进站口、出站口应保证驾驶员行车安全视距。

《港口容运站建筑设计规范》JGJ 86一92

2．2．5　客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

4．0．3　客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

5．1．4　站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。

5．6．3　出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

《铁路旅客车站建筑设计规范》 GB 50226一95

5．1．4　特大型、大型站应设检查易燃、易爆、危险物品的设施。

5．2．2　进站广厅人口处应至少设一处方便残疾人使用的坡道。

6．1．4　当综合型站房中设有锅炉房、库房、食堂时，应设置运送燃料、货物、垃圾的单独出入口。

6．1．5　站房靠近线路一侧的非铁路房屋应设置安全防护设施。

《汽车库建筑设计规范》JGJ 100一98

3．2．1．4　库址内车行道与人行道应严格分离，消防车道必须畅通。

3．2．8　汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7．5m，并在距出入口边线内2m处作视点的120°范围内至边线外7．5m以上不应有遮挡视线障碍物。

4．1．6　汽车库内坡道严禁将宽的单车道兼作双车道。

4．2．13　地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。

《综合医院建筑设计规范》JGJ 49一88

2．2．2　医院出入口不应少于二处，人员出人口不应兼作尸体和废弃物出口。

2.2.4 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免出入院路线交叉。

3.1.4 电梯

    一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

3.1.6 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1/10，并应有防滑措施。

3.1.14 厕所

三。厕所应设前室，并应设非手动开关的洗手盆。

3．4．11　儿科病房

五。儿童用房的窗和散热片应有安全防护措施。

3．5．1 20床以上的一般传染病房，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

3．5．3　传染病病房应符合下列条件：

一、平面应严格按照清洁区、半清洁区和污染区布置。

二、应设单独出入口和入院处理处。

三、需分别隔离的病种，应设单独通往室外的专用通道。

四、每间病房不得超过4床。两床之间的净距不得小于1． 10m。

五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

3．7．3　放射科防护

对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌人体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。

3．8．2　核医学科的实验室应符合下列规定：

一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。

二、计量室不应与高、中活性实验室贴邻。

三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

3．8.4　核医学科防护

三、照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的 距离。

3．17．1　营养厨房严禁设在有传染病科的病房楼内。

3．17．4　焚毁炉应有消烟除尘的措施。

《疗养院建筑设计规范》 JGJ 40一87

3．1．2　疗养院建筑超过四层应设置电梯。

3．1．5　疗养院主要建筑物的坡道。出人口、走道应满足使用轮椅者的要求。

3．2．1　疗养院疗养员活动室必须光线充足，朝向和通风良好。

3.2 居住建筑

《住宅设计规范》 GB 50096一1999

3．1．1　住宅应按套型设计，每套住宅应设卧室、起居室（厅）、厨房和卫生 间等基本空间。

3．3．2　厨房应有直接采光、自然通风。

3．3．3　厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置。

3．4．3　卫生间不应直接布置在下层住户的卧室、起居室（厅）和厨房的上层。并均应有防水、隔声和便于检修的措施。

3．6．2　卧室、起居室（厅）的室内净高不应低于2．40m，局部净高不应低于

2．10m，且其面积不应大于室内使用面积的1／3。

3．6．3　利用坡屋顶内空间作卧室、起居室（厅）时，其1／2 面积的室内净高

不应低于2．10m。

3．7．2　阳台栏杆设计应防止儿童攀登，栏杆的垂直杆件间净距不应大于

0.11m；放置花盆处必须采取防坠落措施。

3．7．3　低层、多层住宅的阳台栏杆净高不应低于1．05m，中高层、高层住 宅的阳台栏杆净高不应低于1.10m。

3．9．1　外窗窗台距楼面、地面的净高低于0．90m时，应有防护设施。

4．1．2　楼梯梯段净宽不应小于1. 10m。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1m。

4。1．3　楼梯踏步宽度不应小于0．26m，踏步高度不应大于0．175m。扶手高度不应小于0．90m。楼梯水平段栏杆长度大于0．50m时，其扶手高度不应小于1．05m。楼梯栏杆垂直杆件间净空不应大于0. 11m。

4．1．5　楼梯井净宽大于0．11m时，必须采取防止儿童攀滑的措施。

4．1．6　七层及以上住宅或住户人口层楼面距室外设计地面的高度超过16m以上的住宅必须设置电梯。

注：1 底层作为商店或其他用房的多层住宅，其住户人口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

2 底层做架空层或贮存空间的多层住宅，其住户人口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

3顶层为两层一套的跃层住宅时，跃层部分不计层数。其顶层住户人口层楼面距该建筑物室外设计地面的高度不超过16m时，可不设电梯。

4住宅中间层有直通室外地面的出人口并具有消防通道时，其层数可由中间层起计算。

4．2．1　外廊、内天井及上人屋面等临空处栏杆净高，低层、多层住宅不应低于1．05m，中高层、高层住宅不应低于1．10m，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0．11m。

4．2．3　住宅的公共出人口位于阳台、外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。

4．2．5　设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。

4．4．1　住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风。日照、防潮、排水及安全防护采取措施。

4．5．1　住宅建筑内严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4．5．4　住宅与附建公共用房的出人口应分开布置。

《宿舍建筑设计规范》JGJ 36一87

3．2．5　居室不应布置在地下室。

3．5．3　宿舍最高居住层的楼地面距入口层地面的高度大于20m时，应设电梯。

3.3　老年人建筑

3.4 无障碍设计

通道

地面应防滑和不积水，宽度不应小于1.50m

3.5　地下室

《地下工程防水技术规范》GB50108－2001


第二章 建筑防火

第二章 建筑防火

1 建筑分类、耐火等级及其构件耐火极限

《建筑设计防火规范》 GBJ 16－87（ 2001年局部修订）

2．0．1　建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应

低于表2．0．1的规定（本规范另有规定者除外）

建筑物构件的燃烧性能和耐火极限 表2．0．1

《高层民用建筑设计防火规范》 GB 50045～95（2001年局部修订）

1．0．5当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究论证。

3. 0. 2高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3.0.0的规定。

《图书馆建筑设计规范》 JGJ 38--99

6．1．2 图书馆藏书量超过100万册的图书馆、书库，耐火等级应为一级。

6．1．3 图书馆特藏库、珍善本书库的耐火等级均应为一级。

6．1．4 建筑高度超过24.0m，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。

6．1．5 建筑高度不超过24.0m，藏书量超过10万册但不超过100万的图书馆、书库，耐火等级不应低于二级。

6．1．6 建筑高度不超过24m，建筑层教不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。

《文化馆建筑设计规范》 JGJ 41-87

4．0．2 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

《电影院建筑设计规范》 JGJ 58－88

7．1．2 任何等级电影院的放映室均不应低于二级耐火等级。

《汽车客运站建筑设计规范》JGJ60一99

5．1．2 公路汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。

《港口客运站建筑设计规范》 JGJ 86－92

6．0．2 各级港口客运站的站房耐火等级均不应低于二级。

《殡仪馆建筑设计规范》 JGJ 124－99

7．1．1 殡仪馆建筑的耐火等级不应低于二级。

《铁路旅客车站建筑设计规范》 GB 50226--95

8．1.1 各型铁路旅客车站的站房、站台雨篷及地道、天桥的耐火等级均不应低于二级。


2 总平面布局和平面有冒

2 总平面布局和平面布置
2．1 一 般 规 定

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

5.4.1 　总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过1260kVA、单台额定容量不超过630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑（除观众厅、教室等人员密集的房间和病房外）布置，但必须采用防火墙隔开。

上述房间不宜布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3.00h的隔墙（包括变压器室之间的隔墙）和1．50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1．00m的防火挑檐或高度不小于1．20m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

5．4．2　存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3.00h的隔墙和耐火极限不低于 1.00h的燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。

《高层民用建筑设计防火规范》 GB 50045--95（2001年局部修订 ）

《汽车库、修车库、停车场设计防大规范》 GB 50067--97

4．1．1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4．1．2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4．1．3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。当停车数量不超过3辆时，可与一、二级耐火等级的Ⅳ类汽车库贴邻建造，但应采用防火墙隔开。

4．1．4Ⅰ类修车库应单独建造；Ⅱ、Ⅲ、Ⅳ类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房。明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4．1．6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4．1 ．7 汽车库和修车库内不应设置汽油罐，加油机。

4．1．8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4．1．10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。

《铁路旅客车站建筑设计规范》 GB 50226--95

8．1．2 铁路旅客车站站房严禁设置易燃、易爆及危险品的存放处。

2．2 防 火 间 距

《建筑设计防火规范》GBJ 16－87（2001年版 ）

5．2．1　民用建筑之间的防火间距，不应小于表5．2．1的规定。

民用建筑的防火间距（m） 表5．2．1

防火间距 耐火等级 | —、二级 | 三 级 | 四 级
一、二级 三 级 四 级 | 6 7 9 | 7 8 10 | 9 10 12

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订版）

4．2．1　高层建筑之间及高层建筑与其他民用建筑之间的防火间距，不应小于表4．2．1的规定。

高层建筑之间及高层建筑与民用建筑之间的防火间距（m） 表4．2．1

建 筑 类 别 | 高 层 建 筑 | 裙 房 | 其他民用建筑
 |  |  | 耐 火 等 级
 |  |  | 一、二级 | 三 级 | 四 级
高 层 建 筑 | 13 | 9 | 9 | 11 | 14
裙 房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从

其突出的部分外缘算起。（编者注：4.2.2条、4.2.3条、4.2.4条的情况除外）

4．2．5　高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表4．2．5的规定。

高层建筑与上型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距 表4．2．5

名称和储量 | 防火间距（m）
 | 高层建筑 |  | 裙 房
小型甲、乙类液体储罐 |  | <30m3 | 35 | 30
 |  | 30～60m3 | 40 | 35
小型丙类液体储罐 |  | <150m3 | 35 | 30
 |  | 150～200m3 | 40 | 35
可燃气体储罐 |  | <100m3 | 30 | 25
 |  | 100～500m3 | 35 | 30
化学易燃物品库房 |  | <1t | 30 | 25
 |  | 1～5t | 35 | 30

注：①储罐的防火间距应从距建筑物最近的储罐外壁算起。

②当甲、乙、丙液体储罐直埋时，本表的防火距离可减少50%。

4．2．6　高层医院等的液体储罐总容量不超过3．00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。

4．2．7　高层建筑与厂（库）房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表4．2．7的规定。

高层建筑与厂（库）房、煤气调压站等的防火间距 表4．2．7

防 火 间 距(m) 名 称 |  |  | 一 类 |  | 二 类
 |  |  | 高层建筑 | 裙 房 | 高层建筑 | 裙 房
丙类厂（库）房 | 耐 火 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类厂（库）房 | 等 级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 （MPa） | 0．005～<0．15 | 20 | 15 | 15 | 13
 |  | 0．15～≤0．30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 （MPa） | 0．005～<0．15 | 15 | 13 | 13 | 6
 |  | 0．15～≤0．30 | 20 | 15 | 15 | 13
液化石油气 气化站、混气站 | 总储量 | <30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油 气供应站瓶库 | （m3） | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

4．2．1　车库之间以及车库与除甲类物品库房外的其他建筑物之间的防火间距不应小于表4．2．1的规定。

车库之间以及车库与除甲类物品的

库房外的其他建筑物之间的防火间距 表4．2．1

防火间距（m） 车库名称和耐火等级 |  | 汽车库、修车库、厂房、库房、民用建筑耐火等级
 |  | 一、二级 | 三 级 | 四 级
汽车库、修车库 | 一、二级 | 10 | 12 | 14
 | 三 级 | 12 | 14 | 16
停 车 场 |  | 6 | 8 | 10

注：1．防火间距应按相邻物外墙的最近距离算起，如外墙有凸出的可燃物构件时，则应从其凸出部分外缘算起，停车场从靠近建筑物的最近停车位置边缘算起。

2．高层汽车库与其他建筑物之间，汽车库、修车库与高层民用建筑之间的防火间距应按本表规定值增加3m。

3．汽车库、修车库与甲类厂房之间的防火间距应按本表规定值增加2m。

4．2．5　甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于25m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于30m，与厂房、库房的防火间距应按本规范表4．2．1的规定值增加 2m。

4．2．6　车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4．2．6的规定

车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距 表4．2．6

防火间距 (m) 总储量（m3） 名称 |  | 汽车库、修车库 |  | 停 车 场
 |  | 一、二级 | 三级
易燃液体储罐 | 1～50 | 12 | 15 | 12
 | 51～200 | 15 | 20 | 15
 | 201～1000 | 20 | 25 | 20
 | 1001～5000 | 25 | 30 | 25
可燃液体储罐 | 5～250 | 12 | 15 | 12
 | 251～1000 | 15 | 20 | 15
 | 1001～5000 | 20 | 25 | 20
 | 5001～25000 | 25 | 30 | 25
水槽式可燃 气体储罐 | ≤1000 | 12 | 15 | 12
 | 1001～10000 | 15 | 20 | 15
 | >10000 | 20 | 25 | 20
液化石油气储罐 | 1～30 | 18 | 20 | 18
 | 31～200 | 20 | 25 | 20
 | 201～500 | 25 | 30 | 25
 | >500 | 30 | 40 | 30

注：1．防火间距应从距车库最近的储罐外壁算起，但设有防火堤的储罐，其防火堤外侧基脚线距车库的距离不应小于10m。

2．计算易燃、可燃液体储罐区总贮量时，1m3的易燃液按5m3的可燃液体计算。

3．干式可燃气体储罐与车库的防火间距按本表规定值增加25％。

4．2．8　车库与甲类物品库房的防火问距不应小于表4．2．8的规定。

车库与甲类物品库房的防火间距 表4．2．8

防火间距（m） 总贮量（t） 名 称 |  |  | 汽车库、修车库 |  | 停 车 场
 |  |  | 一、二级 | 三 级
甲类 物品 库房 | 3、4项 | ≤5 | 15 | 20 | 15
 |  | >5 | 20 | 25 | 20
 | 1、2、5、6项 | ≤10 | 12 | 15 | 12
 |  | >10 | 15 | 20 | 15

4．2．9　车库与可燃材料露天、半露天堆场的防火间距不应小于表4．2．9的规定。

汽车库与可燃材料露天、半露天堆场的防火间距 表4．2．9

防火间距(m) 总贮量（t） 名 称 |  |  | 汽车库、修车库 |  | 停 车 场
 |  |  | 一、二级 | 三级
稻草、麦秸、芦 苇等 |  | 10～500 | 15 | 20 | 15
 |  | 501～10000 | 20 | 25 | 20
 |  | 10001～20000 | 25 | 30 | 25
棉麻、毛、化纤、百货 |  | 10～500 | 10 | 15 | 10
 |  | 501～1000 | 15 | 20 | 15
 |  | 1001～5000 | 20 | 25 | 20
煤和焦碳 |  | 1000～5000 | 6 | 8 | 6
 |  | >5000 | 8 | 10 | 8
粮食 | 筒仓 | 10～5000 | 10 | 15 | 10
 |  | 5001～20000 | 15 | 20 | 15
 | 席穴囤 | 10～5000 | 15 | 20 | 15
 |  | 5001～20000 | 20 | 25 | 20
木材等可燃材料 |  | 50～1000m3 | 10 | 15 | 10
 |  | 1001～10000m3 | 15 | 20 | 15

2．3 消 防 车 道


3 防 火 和 构 造

3 防 火 和 构 造

3．l 防 火 和 防 烟 分 区

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

1.0.3　本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；

    三、地下民用建筑。

注：建筑高度为建筑物室外地面到其女儿墙顶部或檐口的高度。屋顶上的瞭望塔、冷却塔、水箱间、微波天线间、电梯机房、排风和排烟机房以及楼梯出口小间等不计入建筑高度和层数内，建筑物的地下室，半地下室的顶板面高出室外地面不超过1.5m者，不计入层数内。

5．1．1　民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和面积 表5．1．1

耐火等级 | 最多允 许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允 许建筑面积（m2）
一、 二级 | 按本规范第1．0．3条的规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三 级 | 5 层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四 级 | 2 层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层

注：1.重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    2.建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    3.建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    4.托儿所、幼儿园及儿童游乐厅等儿童活动场所应独立建造。当必须设置在其它建筑内时，宜设置独立的出入口。

5.1.1A 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2 ；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

5.1.3 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2 。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2 。局部设置时，增加面积应按该局部面积的一倍计算。

5.1.3A 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2 时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

5．1．1　高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表5．1．1的规定。

每个防火分区的允许最大建筑面积 表5．1．1

建 筑 类 别 | 每个防火分区建筑面积（m2）
一 类 建 筑 | 1000
二 类 建 筑 | 1500
地 下 室 | 500

注: 1 设有自动灭火系统的防火分区，其允许最大建筑面积可按本表增加1.0倍；当局部设置自动灭火系统时，增加面积可按该局部面积的1.0倍计算。

2 一类建筑的电信楼，其防火分区允许最大建筑面积可按本表增加50%。

5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2 ，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.0倍。。
5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。
5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.0h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

5．1．1　汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5．1．1的规定。

汽车库防火分区最大允许建筑面积（m2） 表5．1．1

耐 火 等 级 | 单 层 汽 车 库 | 多 层 汽 车 库 | 地下汽车库或高层汽车库
一、二级 | 3000 | 2500 | 2000
三 级 | 1000 |  |

注：1．敞开式、错层式、斜楼板式的汽车库的上下连通层面积应叠加计算，其防火分区最大允许建筑面积可按本表规定值增加一倍。

2．室内地坪低于室外地坪面高度超过该层汽车库净高1／3且不超过净高1/2人的汽车库，或设在建筑物首层的汽车库的防火分区最大允许建筑面积不应超过2500m2 。

3．复式汽车库的防火分区最大允许建筑面积应按本表规定值减少35％。

5．1．4　甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500m2。

5．1．5　修车库防火分区最大允许建筑面积不应超过2000m2，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过 4000m2 。

《图书馆建筑设计规范》 JGJ 38－99

6．2．2 　图书馆基本书库、非书资料库，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500m2；当为多层，建筑高度不超过24m时，不应大于1000m2；当建筑高度超过24.00m时，不应大于700m2；地下室或半地下室的书库，不应大于300m2 。

6．2．3　珍藏本书库、特藏库，应单独设置防火分区。

6．2．4　采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。

《综合医院建筑设计规范》 JGJ 49－88

4．0．3　综合医院建筑的防火分区

三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1.0h的非燃烧体与其他部分隔开。

《旅馆建筑设计规范》JGJ62－90

4．0．5　旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

《博物馆建筑设计规范》JGJ66－91

5．1．1　博物馆藏品库区的防火分区面积，单层建筑不得大于1500m2，多层建筑不得大于1000m2，同一防火分区内的隔间面积不得大于500m2。陈列区的防火分区面积不得大于2500m2，同一防火分区内的隔间面积不得大于1000m2。

《殡仪馆建筑设计规范》 JGJ 124－99

7．2．3 　殡仪馆内骨灰寄存用房的防火分区隔间最大允许建筑面积，当为单层时不应大于800m2；当建筑高度在24.0m以下时，每层不应大于500m2；当建筑高度大于24m时，每层不应大于300m2 。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．1．3　综合型铁路旅客站房内非铁路用房应与旅客车站用房严格划分防火分区。

3．2 建 筑 构 造

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

7.1.1 防火墙应直接设置在基础上或钢筋混凝土的框架上。

7.1.4 防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙.

7.2.1 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

7.2.3 歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.0h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

7.2.5 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

7.2.11 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

《高层民用建筑设计防火规范》 GB 50045－95(2001年局部修订）

5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。

5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。当必须穿过时，穿过防火墙处的管道保温材料，应采用不燃烧材料。

5.2.7 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙 1.50h的楼板和甲级防火门与其它部位隔开。

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。
5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。

电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。

5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。

《汽车库、修车库、停车场设计防大规范》 GB 50067－97

5．1．6　汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。

设在其他建筑物内的汽车库（包括屋顶的汽车库）、修车库与其他部分应采用耐火极限不低于3.00h的不燃烧体隔墙和2．00h的不燃烧体楼板分隔，汽车库修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1.2m。防火挑檐的宽度不应小于lm，耐火极限不应低于1.00h。

5．1．7　汽车库内设置修理车位时，停车部位与修车部位之间应设耐火被限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔。

5．1．10　自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1．50h的不燃烧体楼板与相邻都位分隔。

《档案馆建筑设计规范》 JGJ 25－2000

6. 0. 5　档案库内严禁设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料制成。

《图书馆建筑设计规范》 JGJ 38－99

6．2．1　图书馆基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3.00h。

《商店建筑设计规范》 JGJ 48－88

4．1．4 综合性建筑的商店部分应采用耐火极限不低于3.00h的隔墙和耐火极限不低于1.50h的非燃烧体楼板与其他建筑部分隔开；商店部分的安全出口必须与其他建筑部分隔开。

《殡仪馆建筑设计规范》 JGJ 124－99

7．2．4　殡仪馆内骨灰寄存室与毗邻的其他用房之间的隔墙应为防火墙。

《科学实验建筑设计规范》 JO 91－93

5．2．1　科学实验建筑中有贵重仪器设备的实验室的隔墙应采用耐火极限不低于1.00h的非燃烧体。

3．3 建 筑 装 修

《建筑内部装修设计防火规范》 GB 50222－95（2001年局部修订）

3．1．2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本规范规定的基础上提高一级。

3．1．5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室、通风和空调机房等，其内部所有装修均应采用A级装修材料。

3．1 ．6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间的顶棚、墙面和地面均应采用A级装修材料。

3．1．13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装修材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

  3.4　防烟和排烟

《高层民用建筑设计防火规范》GB50045－95（2001年局部修订）

8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。

8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2 。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。

8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层(间)。
8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。
8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。
8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3 /h计算。

8.3.7 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。

8.4.4 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.0m。排烟口平时应关闭，并应设置手动和自动开启装置。

8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。

3.5 火灾自动报警装置

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

10.3.1 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

三、超过3000个座位的体育馆观众厅，有可燃物的吊顶内及其电信设备室，每层建筑面积超过3000m2的百货楼、展览楼和高级旅馆等。

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

10.3.1A 建筑面积大于500m2 的地下商店应设火灾自动报警装置。

10.3.1B 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。
10.3.2 散发可燃气体、可燃蒸汽的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

《高层民用建筑设计防火规范》 GB 50045－95 （2001年局部修订）

9.4.1　建筑高度超过100m的高层建筑，除面积小于5.0m2的厕所、卫生间外，均应设火灾自动报警系统。
9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。

9.4.2.5 财贸金融楼的办公室、营业厅、票证库；
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11内走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2 的可燃物品库房。
9.4.3.4 面积大于500m2 的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。

《汽车库、修车库、停车场设计防火规范》GB50067－97

9．0．7　除敞开式汽车库以外的Ⅰ类汽车库、Ⅱ类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

《博物馆建筑设计规范》 JGJ 66一91

5．3．1　大、中型博物馆必须设置火灾自动报警系统。

《港口客运站建筑设计规范》JGJ86一92

6．0．8　一、二、三级港口客运站及国际客运站的行包仓库，应设火灾自动报警装置。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．2．3　特大型、大型铁路旅客车站的软席候车室、贵宾候车室、售票票据库、行包库及配电室等场所应设置火灾自动报警系统，并相应设置消防控制室。当综合型站房的非站房部分设有消防控制室时，应与旅客站房分别设置。

《档案馆建筑设计规范》 JGJ 25－2000

6.0.3　特级、甲级档案馆应在档案库、缩微用房、空调机房等房间应设置火灾自动报警设施。


4 安全疏散和消防电梯

4 安全疏散和消防电梯

4．1 一般规定

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

5.3.1 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二、三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合表5.3.1的要求时，可设一个疏散楼梯。

设置一个疏散楼梯的条件 表5．3．1

耐火等级 | 层 数 | 每层最大建筑面积 （m2） | 人 数
一、二级 | 二、三层 | 500 | 第二层和第三层人数之和不超过100人
三 级 | 二、三层 | 200 | 第二层和第三层人数之和不超过50人
四 级 | 二 层 | 200 | 第二层人数不超过30人

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于两个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

5.3.4 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

5.3.5 体育馆观众厅安全出口的数目不应小于两个。

5.3.6 地下室、半地下室每个防火分区的安全出口数目不应少于2个。但面积不超过50m2 ，且人数不超过10人时可设1个。

地下室、半地下室有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上一个通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有一个直通室外的安全出口。

人数不超过30人且建筑面积不大于500m2的地下、半地下建筑，其垂直金属梯可作为安全出口。

歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置一个疏散出口，其疏散出口总宽度，应根据其通过人数按不小于1.0m/百人确定。

注：地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其他部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。

地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与半地下层的入口处设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显的标志。

5.3.6A 建筑中的安全出口或疏散出口应分散布置。建筑中的相邻2个安全出口或疏散出口最近边缘之间的水平距离不应小于5.0m。

《高层民用建筑设计防火规范》GBJ50045—95（2001年局部修订）

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：

6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。

6.1.1.2 每个单元设有一座通向屋顶的疏散楼梯，且从第十层起每层相邻单元设有连通阳台或凹廊的单元式住宅。

6.1.1.3 除地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过本规范5.1.1条规定的一个防火分区面积的1.40倍的公共建筑。

6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。

6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定:

6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

6．0．1　汽车库、修车库的人员安全出口和汽车疏散出口应分开设置。设在民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6．0．3 　汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间。

6．0．6　汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：

1 Ⅳ类汽车库。

2 汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；

3Ⅱ、Ⅲ、Ⅳ类修车库。

6．0．7 　Ⅰ、Ⅱ类地上汽车库和停车数大于100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

《图书馆建筑设计规范》 JGJ 38－99

6．4．4　图书馆内超过300座位的报告厅，应独立设置安全出口，并不得少于两个。

《商店建筑设计规范》 JGJ 48－88

4．2．3　商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

《电影院建筑设计规范》 JGJ 58－88

7．2．5 后台应有不少于两个直接通向室外的出口。

7．2．6 乐池和台仓出口不应少于两个。

《汽车客运站建筑设计规范》JGJ60－99

7．2．2 汽车客运站内候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。

7．2．5 楼层设置候车厅时，疏散楼梯不得少于两个。疏散楼梯应直接通向室外，室外通道净宽不得小于3m。

4．2安全疏散距离和出口宽度

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

5．3．8 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5．3．8的要求。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表 5． 3． 8减少 5．00m；如房间位于袋形走道或尽端时，应按表5．3．8减少 2．00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

安 全 疏 散 距 离 表5．3．8

名 称 | 房间至外部出口或封闭楼梯间的最大距离（m）
 | 位于两个外部出口或楼梯间之间的房间 |  |  | 位于袋形走道两侧或尽端的房间
 | 耐 火 等 级 |  |  | 耐 火 等 级
 | 一、二级 | 三 级 | 四 级 | 一、二级 | 三 级 | 四 级
托儿所、幼儿园 | 25 | 20 | － | 20 | 15 | －
医院、疗养院 | 35 | 30 | － | 20 | 15 | －
学 校 | 35 | 30 | － | 22 | 20 | －
其他民用建筑 | 40 | 35 | 25 | 22 | 20 | 15

注：1 敞开式外廊建筑的房间门至外部出口或楼梯间的最大距离可按本表增加5.00m。

2 设有自动喷水灭系统的建筑物，其安全疏散距离可按本表规定增加25%。

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5．3．8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

5．3．10 剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5．3．10的规定计算。

疏 散 宽 度 指 标 表5．3．10

观众厅座位数（个） 耐火等级 宽度指标 （m/百人） 疏散部位 |  | ≤2500 | ≤1200
 |  | 一、二级 | 三 级
门 和 走 道 | 平坡地面 阶梯地面 | 0．65 0．75 | 0．85 1．00
楼 梯 |  | 0．75 | 1．00

注：等场需要的入场门，不应作为观众厅的疏散门。

5．3．11 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5．3．11的规定计算。

疏 散 宽 度 指 标 表5．3．11

观众厅座位数（个） 耐火等级 宽度指标 （m/百人） 疏散部位 |  | 3000～5000 | 5001～10000 | 10001～20000
 |  | 一、二级 | 一、二级 | 一、二级
门 和 走 道 | 平坡地面 阶梯地面 | 0．43 0．50 | 0．37 0．43 | 0．32 0．37
楼 梯 |  | 0．50 | 0．43 | 0．37

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最多座位数计算出来的疏散总宽度。

5．3．12 学校、商店、办公楼、候车（船）室、歌舞娱乐放映游艺场所等民用建筑首层疏散外门、楼梯、走道的各自总宽度，均应根据疏散人数，按不小于表5．3．12规定的净宽度指标计算。

楼梯门和走道的宽度指标 （m/百人） 表5．3．12

层 数 | 耐火等级
 | 一、二级 | 三 级 | 四 级
一、二层 三 层 ≥ 四 层 | 0．65 0．75 1．00 | 0．75 1．00 1．25 | 1．00 － －

注：1．每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算。

2．每层疏散门和走道的总宽度应按本表规定计算。

3．底层外门的总宽度应按该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算。

4 录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2 计算。

5．3．14　人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1．40m，紧靠门口 1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3．00m。

《高层民用建筑设计防火规范》GB 50045－95（2001年局部修订）

6．1．5　高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5．00m。安全疏散距离应符合表6．1．5的规定。

安 全 疏 散 距 离 表6．1．5

高 层 建 筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离（m）
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医 院 | 病房部分 | 24 | 12
 | 其他部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其 他 |  | 40 | 20

6．1．9　高层建筑内走道的净宽，应按通过人数每100人不小于1．00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100人不小于1．00m计算。首层疏散外门和走道的净宽不应小于表6．1．9的规定。

首层疏散外门和走道的净宽（m） 表6．1．9

高 层 建 筑 | 每个外门的净宽 | 走 道 净 宽
 |  | 单 面 布 房 | 双 面 布 房
医 院 | 1．30 | 1．40 | 1．50
居住建筑 | 1．10 | 1．20 | 1．30
其 他 | 1．20 | 1．30 | 1．40

6．1．10　疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1．00m计算，但最小净宽不应小于0．90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0．90m。

6．1．11　高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：

6.1.11.1　厅内的疏散走道的净宽应按通过人数每100人不小于0．80m于计算。

6.1.11.2　厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0．65m计算，阶梯地面应分别按通过人数每100人不小于0．80m计算。疏散出口和疏散走道的最小净宽均不应小于1．40m。

6.1.11.3　疏散出口的门内、门外1．40m范围内不应设踏步，且门必须向外开，并不应设置门槛。

6.1.11.5　观众厅每个疏散出口的平均疏散人数不应超过250人。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

6．0．5　汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

《电影院建筑设计规范》JGJ58－88

7．2．2　电影院建筑计算安全出口、疏散通道、疏散楼梯的宽度所取人数应符合下列规定：

一、地座、楼座观众人数各按满座计算；

7．2．3　池座和楼座应分别设置至少2个安全出口（楼座座席数少于50时可只设1个人

7．2．4　观众厅每一安全出口尚应符合下列规定：

一、采用双扇外开门；

二、严禁用推拉门、卷帘门、折叠门、转门等；

三、门内外标高应一致或和缓过渡；门道内应无门槛、突出物及悬挂物；

四、在门头显要位置设置灯光疏散指示标志；

五、安全出口门上应设自动门闩。

突出物及悬挂物

《托儿所、幼儿园建筑设计规范》JGJ 39－87

3．6．3　托儿所、幼儿园主体建筑走廊净宽度不应小于表3．6．3的规定。

走廊最小净宽度（m） 表3．6．3

房 间 名 称 | 房 间 布 置
 | 双 面 布 房 | 单面布房或外廊
生 活 用 房 | 1．8 | 1．5
服务供应用房 | 1．5 | 1．3

《文化馆建筑设计规范》JGJ 41－87

4．0．4　文化馆内走道净宽不应小于表4．0．4的规定。

走道最小净宽度（m） 表4．0．4

部 分 | 部分双面布房 | 单 面 布 房
群众活动部分 | 2．10 | 1．80
学习辅导部分 | 1．80 | 1．50
专业工作部分 | 1．50 | 1．20

4．0．7　展览厅、舞厅、大游艺室的主要出入口宽度不应小于1.50m。

《商店建筑设计规范》JGJ48－88

4．2．2　商店建筑的商店营业厅的出入门、安全门净宽度不应小于1．40m，并不应设置门槛。

《殡仪馆建筑设计规范》JGJ124－99

7．1．6　殡仪馆内悼念厅楼梯和走道的疏散总宽度应分别按百人不少于0．65m计算。

4．3 疏散楼梯间、楼梯和门

《建筑设计防火规范》GBJ16－87（2001年局部修订）

5.3.7 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯，均应设置封闭楼梯间(包括首层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

7.4.1 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

注：电梯不能作为疏散用楼梯。

7.4.7 医院的病房楼、民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

10.2.8 影剧院、体育馆、多功能礼堂等，其疏散走道和疏散门，均宜设置灯光疏散指示标志。

歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置法光疏散指示标志。

《高层民用建筑设计防火规范》GB50045－95（2001年局部修订）

6.1.16高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2 。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。
6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。
6.2.3 单元式住宅每个单元的疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。
6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。
6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护。
6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.0h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。
6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度（m） 表6．2．9

高 层 建 筑 | 医 院 病 房 楼 | 居 住 建 筑 | 其 他 建 筑
疏散楼梯的最小净宽度 | 1．30 | 1．10 | 1．20

《档案馆建筑设计规范》 JGJ 25一2000

6.0.7　库区内设楼梯时，应采用封闭楼梯间。门应采用不低于乙级的防火门。

《图书馆建筑设计规范》 JGJ 38－99

6．4．3　图书馆内书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间。

《文化馆建筑设计规范》 JGJ 41－87

4．0．5　文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

《综合医院建筑设计规范》 JGJ 49－88

4．0．4　综合医院建筑内的楼梯、电梯

一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。

二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。

三、每层电梯间应设前室，由走道通向前室的门，应为向疏散方向开启的乙级防火门。

《电影院建筑设计规范》JGJ58－88

7．2．7　电影院内的室内楼梯应符合下列规定：

一、观众使用的主楼梯净宽不应小于 1．40m；

二、有候场需要的门厅，门厅内供入场使用的主楼梯不应作为疏散楼梯。

《博物馆建筑设计规范》JGJ66－91

5．2．1　博物馆内藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外。

《中小学建筑设计规范》GBJ 99－86

6．4．1　中小学建筑中的教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。

《铁路旅客车站建筑设计规范》GB 50226－95

8．1．5　铁路旅客车站内旅客用楼梯及安全疏散通路的净宽度应符合下列规定：

1安全疏散口及每跑楼梯净宽度，应根据人流计算，并不得小于1.6m。

2安全疏散口通路净宽度不得小于3m。

4．4　消防电梯

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

6.3.1 下列高层建筑应设消防电梯：一类公共建筑、 塔式住宅、十二层及十二层以上的单元式住宅或通廊式住宅、高度超过32m的其它二类公共建筑。
6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
3 当大于4500m2 时，应设3台。
4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。


5 灭 火 设 施

5 灭 火 设 施

5．l 一 般 规 定

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

8.1.3 室外消防给水可采用高压或临时高压给水系统时，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。
7.1.2 消防用水利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。
7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。

5．2 室外消防给水

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

8.2.2 民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

同一时间内的火灾次数表 表8．2．2-1

名 称 | 基地面积 （ha） | 附近居住区人数 （万次） | 同一时间内的火灾 次数 | 备 注
民用建筑 | 不限 | 不限 | 1 | 按需水量最大的一座建筑物计算

二、建筑物的室外消火栓用水量，不应小于表8．2．2－2的规定；

建筑物的室外消火栓用水量（L/s） 表8．2．2-2

耐火等级 | 建筑物体积（m3）
 | ≤1500 | 1501～3000 | 3001～5000 | 5001～20000 | 20001～50000 | >50000
一、二级 | 10 | 15 | 15 | 20 | 25 | 30
三 级 | 10 | 15 | 20 | 25 | 30 | －
四 级 | 10 | 15 | 20 | 25 | － | －

注：1．室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按消防需水量较大的相邻两座计算。

2．火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

3．国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表 8．2．2－2规定的室外消火栓用水量的 50％，但采用的水量不应小于表8．2．2－2的规定。

8.3.1 室外消防给水管道的布置应符合下列要求：

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段；

四、室外消防给水管道的最小直径不应小于100mm。

8.3.3　具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政排水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。
7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7．2．2

高 层 建 筑 类 别 | 建筑 高度 （m） | 消火栓用 水量（L/s） |  | 每根竖 管最小流 量 （L/s） | 每支水枪最小流 量 （L/s）
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | >50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | >50 | 20 | 30 | 15 | 5
1.高级旅馆 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | >50 | 30 | 40 | 15 | 5

7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘。
7.3.1 室外消防给水管道应布置成环状。
7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。
7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。 消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。
7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

7．1．5　车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：

7.1.5.1 Ⅰ、Ⅱ 类车库20L／s；

7.1.5.2 Ⅲ类车库15L／S；

7.1.5.3 Ⅳ类车库10L／s。

7．1．8　汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：

7.1.8.1　Ⅰ、Ⅱ 、Ⅲ类汽车库及Ⅰ、Ⅱ类修车库的用水量不应小于 10L／s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。

7.1.8.2 　Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L／s，且应保证一个消火检的水枪充实水柱到达室内任何部位。

7．1．12　四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。

5.3 室内消防给水

《建筑设计防火规范》GBJ 16－87 〔2001年局部修订）

8.4.1 下列建筑物应设室内消防给水：

一、厂房、库房高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

8.6.1 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

室 内 消 防 用 水 量 表8．5．2

建筑物名称 | 高度、层数、 体积或座位数 | 消火栓 用水量 （L/s） | 同时使用水松数 量 （支） | 每支水枪最小流 量 （L/s） | 每根竖管最小流量 （L/s）
科研楼、试验楼 | 高度≤24m、体积≤10000m3 高度≤24m、体积>10000m3 | 10 15 | 2 3 | 5 5 | 10 10
车站、码头、机场建筑物和展览馆等 | 5001～25000m3 25001～50000m3 >50000m3 | 10 25 20 | 2 3 4 | 5 5 5 | 10 10 15
商店、病房楼、教学楼等 | 5001～10000m3 10001～25000m3 >25000m3 | 5 10 15 | 2 2 3 | 2．5 5 5 | 5 10 10
剧院、电影院、俱乐部、礼堂、体育馆等 | 801～1200个 1201～5000个 5001～10000个 >10000个 | 10 15 20 30 | 2 3 4 6 | 5 5 5 5 | 10 10 15 15
住宅 | 7～9层 | 5 | 2 | 2．5 | 5
其他建筑 | ≥6层或体积≥10000m3 | 15 | 3 | 5 | 10
国家级文物保护单位的重点砖木、木结构的古建筑 | 体积≤10000m3 体积>10000m3 | 20 25 | 4 5 | 5 5 | 10 15

四、超过四层的库房设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。

8.6.2 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓。

《港口客运站建筑设计规范》JGJ 86－92

6．0．7 一、二、三级港口客运站应设室内消防给水系统。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。
7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。

7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。

5．4 固定灭火设施

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

8.7.1 下列部位应设置闭式自动喷水灭火设备：

二、可燃难燃物品的高架库房、省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2 或建筑面积超过9000 m2 的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

8.7.1A 建筑面积大于500m2 的地下商店应设自动喷水灭火系统。

8.7.1B 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2 ；
    三、设置在建筑的地上四层及四层以上。

8.7.2 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

三、防火幕的上部。

8.7.3 下列部分应设雨淋喷水灭火设备：

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

8.7.5A　下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

7．2．1 Ⅰ、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库。Ⅰ类修车库，均应设置自动喷水灭火系统。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．2．4　特大型、大型铁路旅客车站的地下行包库，应按危险级建筑物规定设置自动喷水灭火系统。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2 的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。
7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：
7.6.2.1 公共活动用房。
7.6.2.2 走道、办公室和旅馆的客房。
7.6.2.3 可燃物品库房。
7.6.2.4 高级住宅的居住用房。
7.6.2.5 自动扶梯底部和垃圾道顶部。
7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2 的可燃物品库房，应设自动喷水灭火系统。
7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。
7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2 的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。
7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2 的音、像制品库房。

《自动喷水灭火系统设计规范》GB 50084-2001

7.1.1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2 节的规定或增设补偿喷水强度的喷头。

7.1.2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7.1.2 的规定，且不宜小于2.4m。

7.1.3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，且不应大于150mm。

7.1.4 快速响应早期抑制喷头的溅水盘与顶板的距离，应符合表7.1.4 的规定：

7.1.5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7.1.5 的规定：

7.1.6 货架内喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7.1.3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

7.1.8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

7.1.9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通开口的外侧，应设喷头。

7.1.10 装设通透性吊顶的场所，喷头应布置在顶板下。

7.1.11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

    尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度>1/3时，不应大于0.8m；屋顶坡度<l/3时，不应大于0.6m。

7.1.12 边墙型标准喷头的最大保护跨度与间距，应符合表7.1.12的规定：

7.1.13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5.0.1的规定。

7.1.14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于100mm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于l00mm。

    水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

7.1.15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。

8.0.1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

8.0.2 配水管道应采用内外壁热镀锌钢管。当报警阀入口前管道采用内壁不防腐的钢管时，应在该段管道的末端设过滤器。

8.0.3 系统管道的连接，应采用沟槽式连接件(卡箍)，或丝扣、法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

8.0.6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

8.0.7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定。

8.0.8 短立管及末端试水装置的连接管，其管径不应小于25mm。

8.0.9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

9.1.3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

9.1.4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险级、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5的规定值。

9.1.5 设置货架内喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

9.1.6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

9.1.7 当建筑物内同时没有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

9.1.8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

10.1.1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

10.1.2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

10.1.3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

10.2.1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

10.2.3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时，水泵的吸水口应采取防止杂物堵塞的措施。

10.2.4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。

10.3.1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

10.3.3 消防水箱的出水管，应符合下列规定：

    1 应设止回阀，并应与报警阀入口前管道连接；

    2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。

10.4.1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

10.4.2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。

11.0.1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

    预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

    11.0.2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

    1 自动控制；

    2 消防控制室(盘)手动远控；

    3 水泵房现场应急操作。

11.0.3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

  当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

11.0.4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

11.0.5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。

5.5 消防水泵房

《建筑设计防火规范》GBJ16－87（2001年局部修订）

8.8.3 消防水泵房应有不少于两条的出水管直接与环状管网连接。当其中一条出水管检修时，其余的出水管应仍能供应全部用水量。

《高层民用建筑设计防火规范》GB50045－95（2001年局部修订）

7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。

7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。

消防水泵房应设不少于两条的供水管与环状管网连接。

5.6　采暖、通风、空气调节系统的防火

《建筑设计防火规范》GBJ16－87（2001年局部修订）

9.1.3 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

9.1.4 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

9.1.5 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。

9.2.3 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

9.2.4 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于50mm的距离，温度超过100℃的采暖管道，应保持不小于100mm的距离或采用非燃烧材料隔热。

9.2.5 甲、乙类的库房高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。

9.3.1 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀门，可采用普通型的通风设备。

9.3.2 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

9.3.3 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

9.3.5 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

9.3.6 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

9.3.8 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

9.3.9 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

9.3.10 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

9.3.11 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

9.3.12 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

9.3.13 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

9.3.14 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

8.1.4 通风、空气调节系统应采取防火、防烟措施。

8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。
8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。
8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。
8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。
8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。
8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。
8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。

5.7　电器防火、消防电源与应急照明

《建筑设计防火规范》GBJ16－57（2001年局部修订）

10.1.1 建筑物的消防用电设备，其电源应符合下列要求：

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

10.1.2 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

10.1.3 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

10.1.4 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于30mm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。

10.2.2 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

10.2.3 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

10.2.4 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

10.2.5 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

10.2.6 公共建筑下列部位，应设火灾事故照明：

一、封闭楼梯间防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

10.2.7 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

10.2.8 歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。
10.2.9 事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

10.2.10 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。
9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。
9.1.4 消防用电设备的配电线路应符合下列规定：
9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。
9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。
9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。


第三章 建筑设备

第三章 建筑设备

1 给水和排水设备

1．1 管道布置

《图书馆建筑设计规范》 JGJ 38－99

7．1．2　图书馆书库内不得设置配水点。给、排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。

《档案馆建筑设计规范》 JGJ 25－2000

7．1．2　档案馆库房内不应设置除消防以外的给水点。给排水管道不应穿越库区。

《建筑给水排水设计规范》GBJ 15－88（1997年局部修订）

2．4．2　给水管道不得布置在遇水引起燃烧、爆炸或损坏的原料、产品和设备的上面。

3．3．7　排水管道不得布置在遇水引起燃烧、爆炸或损坏的原料、产品和设备的上面。

3．3．9　排水管道不得布置在食堂、饮食业的主副食操作烹调的上方。当受条件限制不能避免时，应采取防护措施。

《人民防空地下室设计规范》 GB 50038－94

6．1．15　防空地下室的给水管道，当从出入口引入时，应在防护密闭门内设置防爆波阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置防爆波阀门，其抗力不应小于1MPa。

6．2．11　透气管如需穿过防空地下室围护结构时，在其内侧应设公称压力不小于1MPa的阀门。

6．2．16　压力排出管在穿越外墙或顶板处的内侧设公称压力不小于1MPa的防爆波阀门。

6．4．8　柴油发电机房的输油管当从出入口引入时，应在防护密闭门内设置防爆波阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置防爆波阀门，其抗力不应小于1MPa。

1．2 水质和防回流污染

《建筑给水排水设计规范》GBJ 15－88（1997年局部修订）

2．2．3　生活饮用水不得因回流而被污染，设计时应符合下列要求：

一、给水管配水出口不得被任何液体或杂质所淹没。

二、给水管配水出口高出用水设备溢流水位的最小空气间隙，不得小于配水出口处给水管管径的2．5倍。

三、特殊器具和生产用水设备不可能设置最小空气间隙时，应设置防污隔断器或采取其他有效的隔断措施。

2．2．5　严禁生活饮用水管道与大便器（槽）直接连接。

2．2．7　埋地生活饮用水贮水池与化粪池的净距，不应小于10m。当净距不能保证时，应采取生活饮用水贮水池不被污染的措施。

2．2．10　生活或生活用水与其他用水合用的水池、水箱的池（箱）体应采用独立结构形式，不得利用建筑物的本底结构作为水池池壁和水箱箱壁。

3．3．3　下列设备和容器不得与污废水管道系统直接连接，应采取间接排水的方式：

一、生活饮用水贮水箱（池）的泄水管和溢流管。

二、厨房内食品制备及洗涤设备的排水。

三、医疗灭菌消毒设备的排水。

四、蒸发式冷却器、空气冷却塔等空调设备的排水。

五、贮存食品或饮料的冷藏间、冷藏库房的地面排水和冷风机溶霜水盘的排水。

1．3 卫生设备和水处理

《综合医院建筑设计规范》 JGJ 49－88

5．2．3　下列用房的洗涤池，均应采用非手动开关，并应防止污水外溅：

一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护土室、治疗室、配方室、无菌室；

二、其他有无菌要求或需要防止交叉感染的用房。

5．2．6　洗婴池的热水供应应有控温、稳压装置。

《建筑给水排水设计规范》 GBJ 15－88（1997年局部修订）

3．2．11　卫生器具和工业废水受水器与生活污水管道或其他可能产生有害气体的排水管道连接时，必须在排水口以下设存水弯，存水弯的水封深度不得小于50mm。

注：卫生器具构造内已有存水弯时，不必在排水口以下设存水弯。

3．3．2　室内排水沟与室外排水管道连接处，应设水封装置。

3．9．17　含放射性物质、重金属及其他有毒、有害物质的污水，当不符合排放标准时，应单独进行专门处理后，方可排入医院污水处理站或城市排水管道。

3．8．6E　生活污水处理设施应设置除臭系统。

3．8．6F　生活污水处理构筑物在建筑物内运行噪声较大的机械应设独立隔间。


2 燃气设备

2 燃气设备

2．1 室内燃气管道

《城镇燃气设计规范》GB50028-93

7.2.1　用户室内燃然气管道的最高压力不应大于表7.2.1的规定。

用户室内燃气管道的最高压力（表压MPa） 表7．2．1

燃 气 用 户 | 最 高 压 力
工业用户及单独的锅炉房 | 0．4
公共建筑和居民用户（中压进户） | 0．2
公共建筑和居民用户（低压进户） | 0．005

7．2．3　在城镇供气管道上严禁直接安装加压设备。

7．2．4　当供气压力不能满足用气设备要求而需要加压时，必须符合下列要求：

（1）加压设备前必须设浮动式缓冲罐。缓冲罐的容量应保证加压时不影响地区管网的压力工况；

（2）缓冲罐前应设管网低压保护装置；

（3）缓冲罐应设贮量下限位与加压设备联锁的自动切断阀；

（4）加压设备应设旁通阀和出口止回阀。

7．2．10　燃气引入管不得敷设在卧室、浴室、地下室、易燃或易爆品的仓库、有腐蚀性介质的房间、配电间、变电室、电缆沟、烟道和进风道等地方。

7．2．11　燃气引入管进入密闭室时，密闭室必须进行改造，并设置换气口，其通风换气次数每小时不得小于3次。

7．2．13　燃气引入管穿过建筑物基础、墙或管沟时，均应设置在套管中，并应考虑沉降的影响，必要时应采取补偿措施。

7．2．17　暗设燃气管道应符合下列要求：

（2）暗设的燃气管道的管槽应设活动门和通风孔；暗设的燃气管道的管沟应设活动盖板，并填充干沙；

（3）管道应有防腐绝缘层；

（4）燃气管道不得敷设在可能渗入腐蚀性介质的管沟中；

（5）当敷设燃气管道的管沟与其他管沟相交时，管沟之间应密封，燃气管道应敷设在钢套管中；

（6）敷设燃气管道的设备层和管道并应通风良好。每层的管道并应设与楼板耐火极限相同的防火隔断层，并应有进出方便的检修门；

7．2．18　室内燃气管道不得穿过易燃易爆品仓库、配电间、变电室、电缆沟、烟道和进风道等地方。

7．2．19　室内燃气管道不应敷设在潮湿或有腐蚀性介质的房间内。当必须敷设时，必须采取防腐蚀措施。

7．2．20　燃气管道严禁引人卧室。当燃气水平管道穿过卧室、浴室或地下室时，必须采用焊接连接的方式，并必须设置在套管中。燃气管道的立管不得敷设在卧室、浴室或厕所中。

7．2．21　当室内燃气管道穿过楼板、楼梯平台、墙壁和隔墙时，必须安装在套管中。

7．2．24　燃气管道必须考虑在工作环境温度下的极限变形。

7．2．25　输送湿燃气的燃气管道敷设在气温低于0℃的房间或输送气相液化石油气管道处的环境温度低于其露点温度时，均应采取保温措施。

7．2．28　地下室、半地下室、设备层敷设人工煤气和天然气管道时，应符合下列要求：

（1）净高不应小于2．2m；

（2）应有良好的通风设施。地下室或地下设备层内应有机械通风和事故排风设施；

（3）应设有固定的照明设备；

（4）当燃气管道与其他管道一起敷设时，应敷设在其他管道的外侧；

（5）燃气管道应采用焊接或法兰连接；

（6）应用非燃烧体的实体墙与电话间、变电室、修理间和储藏室隔开；

（7）地下室内燃气管道末端应设放散管，并应引出地上。放散管的出口位置应保证吹扫放散时的安全和卫生要求。

7．2．30　室内燃气管道阀门的设置位置应符合下列要求：

（1）燃气表前；

（2）用气设备和燃烧器前；

（3）点火器和测压点前；

（4）放散管前。

7．2．31　工业企业用气车间、锅炉房及大中型用气设备的燃气管道上应设放散管；放散管管口应高出屋脊lm以上，并应采取防止雨雪进入管道和吹洗放散物进入房间的措施。

当建筑物位于防雷区之外时，放散管的引线应接地，接地电阻应小于10Ω。

7．2．32　高层建筑的燃气立管应有承重支撑和消除燃气附加压力的措施。

2．2　瓶装液化石油气

《城镇燃气设计规范》 GB 50028－93

6．6．2 设置在室内的单瓶供应系统气瓶的布置应符合下列要求：

（1）气瓶与燃具的净距不应小于0．5m；

（2）气瓶与散热器的净距不应小于lm，当散热器设置隔热板时，可减少到 0.5m；

（3）气瓶不得设置在地下室、半地下室或通风不良的场所。

6．6．3 单瓶供应系统的气瓶设置在室外时、应设置在专用的小室内。

6．6．6 当瓶组供应系统的气瓶总容积小于lm3时，可将其设置在建筑物

附属的瓶组间或专用房间内，并应符合下列要求：

（1）建筑耐火等级应符合现行的国家标准《建筑设计防火规范》GBJ16

的不低于“二级”设计的规定；

（2）应是通风良好，并设有直通室外的门；

（3）与其他房间相邻的墙应为无门窗洞口的防火墙；

（4）室温不应高于45℃，并不应低于0℃。

2．3 燃气的计量

《城镇燃气设计规范》 GB 50028－93

7．3．2 由管道供应燃气的用户，应单独设置计量装置。

7．3．3 用户计量装置的安装位置，应符合下列要求：

（2）严禁安装在卧室、浴室、危险品和易燃物品堆存处，以及与上述情况类似的地方；

（4）安装隔膜表的工作环境温度，当使用人工煤气和天然气时，应高于0℃；当使用液化石油气时，应高于其露点。

7．3．4 燃气表的安装应满足抄表、检修、保养和安全使用的要求。当燃气表装在燃气灶具上方时，燃气表与燃气灶的水平净距不得小于30cm。

2．4 居民生活用气

《城镇燃气设计规范》 GB 50028－93

7．4．1 居民生活使用的各类用气设备应采用低压燃气。

7．4．2 居民生活用气设备严禁安装在卧室内。

7．4．5 燃气灶的设置应符合下列要求：

（1）燃气灶应安装在通风良好的厨房内，利用卧室的套间或用户单独使用的走廊作厨房时，应设门并与卧室隔开；

（ 2）安装燃气灶的房间净高不得低于 2．2m；

（3）燃气灶与可燃或难燃烧的墙壁之间应采取有效的防火隔热措施；燃气灶的灶面边缘和烤箱的侧壁距木质家具的净距不应小于20cm； 燃气灶与对面墙之间应有不小于lm的通道。

7．4．6 燃气热水器应安装在通风良好的房间或过道内，并应符合下列要求：

（3）平衡式热水器可安装在浴室内；

（5）房间净高应大于2．4m；

（6）可燃或难燃烧的墙壁上安装热水器时，应采取有效的防火隔热措施；

7．4．7 燃气采暖装置的设置应符合下列要求：

（1）采暖装置应有熄火保护装置和排烟设施；

（2）容积式热水采暖炉应设置在通风良好的走廊或其他非居住房间内，与对面墙之间应有不小于lm的通道；

（3）采暖装置设置在可燃或难燃烧的地板上时，应采取有效的防火隔热措施。

2．5 公共建筑用气

《城镇燃气设计规范》 GB 50028-93

7．5．1 公共建筑用气设备应安装在通风良好的专用房间内。

公共建筑用气设备不得安装在卧室和易燃、易爆物品的堆存处。

7．5．2 公共建筑用气设备的布置应符合下列要求：

（2）用气设备与可燃或难燃的墙壁、地板和家具之间应采取有效的防火隔热措施。

7．5．3 公共建筑用气设备的安装应符合下列要求：

（1）大锅灶和中餐炒菜灶应有排烟设施。大锅灶的炉膛和烟道处必须设爆破门；

2．6 燃烧烟气的排除

《城镇燃气设计规范》 GB 50028一93

7．7．1 燃具燃烧所产生的烟气应排出室外。

7．7．2 安装生活用的直接排气式燃具的厨房，应符合燃具热负荷对厨房容积和换气次数的要求。当不能满足要求时，应设置机械排烟设施。

7．7．3 浴室用燃气热水器的给排气口应直接通向室外。排气系统与浴室必须有防止烟气泄漏的措施。

7．7．4 公共建筑用厨房中的燃具上方应设排气扇或吸气罩。

7．7．5 用气设备的排烟设施应符合下列要求：

（1）不得与使用固体燃料的设备共用一套排烟设施；

（2）当多台设备合用一个总烟道时，应保证排烟时互不影响；

（3）在容易积聚烟气的地方，应设置防爆装置；

（4）应设有防止倒风的装置。

7．7．6 高层建筑的共用烟道，各层排烟不得互相影响。

7．7．7 当用气设备的烟囱伸出室外时，其高度应符合下列要求：

（1）当烟囱离屋脊小于1．5m时（水平距离），应高出屋脊0．5m；

（2）当烟囱离屋脊1．5～3．0m时（水平距离），烟囱可与屋脊等高；

（3）当烟囱离屋脊的距离大于3．0m时（水平距离），烟囱应在屋脊水平线下10°的直线上；

（4）在任何情况下，烟囱应高出屋面 0．5m；

（5）当烟囱的位置临近高层建筑时，烟囱应高出沿高层建筑物45°的阴影线；

（6）烟囱出口应有防止雨雪进入的保护罩。

7．7．8 用气设备排烟设施的烟道抽力应符合下列要求：

（ 1）热负荷 30kw以下的居民用气设备，烟道的抽力不应小于 3Pa；

（2）热负荷为30kW以上的公共建筑用气设备，烟道抽力不应小于10Pa；

7．7．11 烟道排气式热水器的安全排气罩上部，应有不小于0．25m的垂直上升烟气导管，其直径不得小于热水器排烟口的直径。热水器的烟道上不应设置闸板。

7．7．12 居民用气设备的烟道距难燃或非燃顶棚或墙的净距不应小于5cm；距易燃的顶棚或墙的净距不应小于25cm。

7．7.13 有安全排气罩的用气设备不得设置烟道闸板。无安全排气罩的用气设备，在烟道上应设置闸板，闸板上应有直径大于15mm的孔。

7．7．14 烟囱出口的排烟温度应高于烟气露点15℃以上。

7．7．15 烟囱出口应设置风帽或其他防倒风装置。


3 通风和空调设备

3 采暖、通风和空调设备

3．1 一般规定

《住宅设计规范》 GB 50096-1999

6．2．2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6．2．2的规定。

室内采暖计算温度表 表6．2．2

用 房 | 温 度 （℃）
卧室、起居室（厅）和卫生间 | 18
厨 房 | 15
设采暖的楼梯间和走廊 | 14

《民用建筑节能设计标准》JGJ26－95

3．2 采暖

《采暖通风与空气调节设计规范》GBJ 19－87（2001年局部修订）

3．3 通风

《住宅设计规范》GB50096－1999

6.4.1 厨房排油烟机的排气管通过外墙直接排至室外时，在室外排气口设置避风和防止污染环境的构件。当排油烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。

6.4.3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。

3.4 空调

《住宅设计规范》GB50096－1999

6.4.5 最热月平均室外气温高于和等于25℃的地区，每套住宅内应预留安装空调设备的位置和条件。


4 电气和防雷设备

4 电气和防雷设备

4．1 供配电系统

《供配电系统设计规范》 GB 50052－95

2．0．1　电力负荷应根据对供电可靠性的要求及中断供电在政治、经济上所造成损失或影响的程度进行分级，并应符合下列规定：

一、符合下列情况之一时，应为一级负荷：

1．中断供电将造成人身伤亡时。

2．中断供电将在政治、经济上造成重大损失时。例如：重大设备损坏、重大产品报废、用重要原料生产的产品大量报废、国民经济中重点企业的连续生产过程被打乱需要长时间才能恢复等。

3．中断供电将影响有重大政治、经济意义的用电单位的正常工作。例如：重要交通枢纽、重要通信枢纽、重要宾馆、经常用于国际活动的大量人员集中的公共场所等用电单位中的重要电力负荷。

在一级负荷中，当中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应视为特别重要的负荷。

二、符合下列情况之一时，应为二级负荷：

1．中断供电将在政治、经济上造成较大损失时。例如：主要设备损坏、大量产品报废、连续生产过程被打乱需较长时间才能恢复、重点企业大量减产等。

2．中断供电将影响重要用电单位的正常工作。例如：交通枢纽、通信枢纽等用电单位中的重要电力负荷，以及中断供电将造成大型影剧院、大型商场等较多人员集中的重要的公共场所秩序混乱。

三、不属于一级和二级负荷者应为三级负荷。

2．0．2　一级负荷应由两个电源供电；当一个电源发生故障时，另一个电源不应同时受到损坏。

3．0．2　应急电源与正常电源之间必须采取防止并列运行的措施。

《低压配电设计规范》 GB 50054－95

2．2．2　选择导体截面，应符合下列要求：

一、线路电压损失应满足用电设备正常工作及起动时端电压的要求；

二、按敷设方式及环境条件确定的导体载流量，不应小于计算电流；

三、导体应满足动稳定与热稳定的要求；

四、导体最小截面应满足机械强度的要求，固定敷设的导线最小芯线截面应符合表2．2．2的规定。

固定敷设的导线最小芯线截面 表2．2．2

敷 设 方 式 | 最小芯线截面（mm2）
 | 铜 芯 | 铝 芯
裸导线敷设于绝缘子上 | 10 | 10
绝缘导线敷设于绝缘子上： 室 内 L≤2m 室 外 L≤2m 室内外 2>L≤6m 2<L≤16m 16<L≤25m | 1．0 1．5 2．5 4 6 | 2．5 2．5 4 6 10
绝缘导线穿管敷设 | 1．0 | 2．5
绝缘导线槽板敷设 绝缘导线线槽敷设 塑料绝缘护套导线扎头直敷 | 1．0 0．75 1．0 | 2．5 2．5 2．5

2．2．11　装置外可导电部分严禁用作PEN线。

2． 2． 12　在 TN－ C系统中， PEN线严禁接入开关发备。

3．2．1　在有人的一般场所，有危险电位的裸带电体应加遮护或置于人的伸臂范围以外。

3．2．2　标称电压超过交流25V（均方根值）容易被触及的裸带电体必须设置遮护物或外罩，其防护等级不应低于《外壳防护等级分类》（GB 4208－84）的IP2X级。

4.2.1　配电线路程的短路保护，应在短路程电流对导体和连接件产生的热作用和机械作用造成危害之前切断短路电流。

4.3.5　突然断电比过负载造成的损失更大的线路，其过负载保护应作用于信号而不应作用于切断电路。

4．4．4　采用接地故障保护时，在建筑物内应将下列导电体作总等电位联结：

一、PE、PEN干线；

二、电气装置接地极的接地干线；

三、建筑物内的水管、煤气管、采暖和空调管道等金属管道；

四、条件许可的建筑物金属构件等、导电体等电位联结中金属管道连接处应可靠地连通导电。

4．4．7　相线对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列规定：

一、配电线路或仅供给固定式电气设备用电的末端线路，不大于 5S；

二、供电给手握式电气设备和移动式电气设备的末端线路或插座回路，不应大于 0．4S。

4．4．21　为减少接地故障引起的电气火灾危险而装设的漏电电流动作保护器，其额定动作电流不应超过0．5Ao

4．5．6　在TT或TN－S系统中，N线上不装设电器将N线断开，当需要断开N线时，应装设相线和N线一起切断的保护电器。

当装设漏电电流动作的保护电器时，应能将其所保护的回路所有带电导线断开。在TN系统中，当能可靠地保持N线为地电位时，N线可不需断开。

在 TN－－C系统中，严禁断开PEN线，不得装设断开PEN线的任何电器。当需要在PEN线装设电器时，只能相应断开相线回路。

4．2 变电设备

《10kV及以下变电所设计规范》GB 50050－94

2．0．5　露天或半露天的变电所，不应设置在下列场所：

一、有腐蚀性气体的场所；

二、挑檐为燃烧体或难燃体和耐火等级为四级的建筑物旁；

三、附近有棉、粮及其他易燃、易爆物品集中的露天堆场；

四、容易沉积可燃粉尘、可燃纤维、灰尘或导电尘埃且严重影响变压器安全运行的场所。

4．2．1　室内、外配电装置的最小电气安全净距，应符合表4．2．1的规定。

室内、外配电装置的最小电气安全净距（mm） 表4．2．1

符 号 | 适 用 范 围 | 场所 | 额 定 电 压 （KV）
 |  |  | <0．5 | 3 | 6 | 10
 | 无遮栏裸带电部分至地（楼）面之间 | 室内 | 屏前2500 屏后2300 | 2500 | 2500 | 2500
 |  | 室外 | 2500 | 2700 | 2700 | 2700
 | 有IP2X防护等级遮栏的通道净高 | 室内 | 1900 | 1900 | 1900 | 1900
A | 裸带电部分至接地部分和不同相的裸带电部分之间 | 室内 | 20 | 75 | 100 | 125
 |  | 室外 | 75 | 200 | 200 | 200
B | 距地（楼）面2500mm以下裸带电部分的遮栏防护等级为IP2X时，裸带电部分与遮护物间水平净距 | 室内 | 100 | 175 | 200 | 225
 |  | 室外 | 175 | 300 | 300 | 300
 | 不同时停电检修的无遮栏裸导体之间的水平距离 | 室内 | 1875 | 1875 | 1900 | 1925
 |  | 室外 | 2000 | 2200 | 2200 | 2200
 | 裸带电部分至无孔固定遮栏 | 室内 | 50 | 105 | 130 | 155
C | 裸带电部分至用钥匙或工具才能打开或拆卸的栅栏 | 室内 | 800 | 825 | 850 | 875
 |  | 室外 | 825 | 950 | 950 | 950
 | 低压母排引出线或高压引出线的套管至屋外人行通道地面 | 室外 | 3650 | 4000 | 4000 | 4000

注：海拔高度超过 1000m时，表中符号 A项数值应按每升高 100m增大 1％进行修正。B、C两项数值应相应加上A项的修正值。

4．2．6　配电装置的长度大于6m时，其柜（屏）后通道应设两个出口，低压配电装置两个出口间的距离超过15m时，尚应增加出口。

6．1．1　可燃油油浸电力变压器室的耐火等级应为一级。高压配电室、高压电容器室和非燃（难燃）介质的电力变压器室的耐火等级不应低于二级。低压配电室的低压电容器室的耐火等级不应低于三级，屋顶承重构件应为二级。

6．1．2　有下列情况之一时，可燃油油浸变压器室的门应为甲级防火门：

  1. 变压器室位于车间内；

  2. 变压器室位于容易沉积可燃粉尘、可燃纤维的场所；

  3. 变压器室附近有粮、棉及其他易燃物大量集中的露天堆场；

  4. 变压器室位于建筑物内；

  5. 变压器室下面有地下室。

6．1．5　民用主体建筑内的附设变电所和车间内变电所的可燃油油浸变压器室，应设置容量为100%变压器油量的贮油池。

6．1．7　附设变电所、露天或半露天变电所中，油量为1000kg及以上的变压器，应设置容量为100%油量的挡油设施。

6．1．8　在多层和高层主体建筑物的底层布置装有可燃性油的电气设备时，其底层外墙开口部位的上方应设置宽度不小于1.0m的防火挑檐。多油开关室和高压电容器室均应设有防止油品流散的设施。

4．3 防雷

《建筑物防雷设计规范》GB50057－94（2000年局部修订）

2．0．2　遇下列情况之一时，应划为第一类防雷建筑物：

一、凡制造、使用或贮存炸药、火药、起爆药、火工品等大量爆炸物质的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

二、具有0区或10区爆炸危险环境的建筑物。

三、具有1区爆炸危险环境的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

2．0．3　遇下列情况之一时，应划为第二类防雷建筑物：

一、国家级重点文物保护的建筑物。

二、国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站、国宾馆、国家级档案馆、大型城市的重要给水水泵房等特别重要的建筑物。

三、国家级计算中心、国际通讯枢纽等对国民经济有重要意义且装有大量电子设备的建筑物。

四、制造、使用或贮存爆炸物质的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

五、具有1区爆炸危险环境的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

六、具有2区或11区爆炸危险环境的建筑物。

八、预计雷击次数大于 0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。

九、预计雷击次数大于0．3次/a的住宅、办公楼等一般性民用建筑物。

2．0．4　遇下列情况之一时，应划为第三类防雷建筑物：

一、省级重点文物保护的建筑物及省级档案馆。

二、预计雷击次数大于或等于0．012次╱a，且小于或等于0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。

三、预计雷击次数大于或等于0．06次/a，且小于或等于0．3次/a的住宅、办公楼等一般性民用建筑物。

五、根据雷击后对工业生产的影响及产生的后果，并结合当地气象。地形、地质及周围环境等因素，确定需要防雷的21区、22区、23区火灾危险环境。

六、在平均雷暴日大于15d／a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物；在平均雷暴口小于或等于15d／a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。

3．1．1　各类防雷建筑物应采取防直击雷和防雷电波侵入的措施。

第一类防雷建筑物和本规范第2．0．3条四、五、六款所规定的第二类防雷建筑物尚应采取防雷电感应的措施。

3．1．2　装有防雷装置的建筑物，在防雷装置与其他设施和建筑物内人员无法隔离的情况下，应采取等电位连接。

3．3．5　二类防雷建筑物利用建筑物的钢筋作为防雷装置时应符合下列规定：

三、敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅一根时，其直径不应小于10mm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋，其截面积总和不应小于一根直径为10mm钢筋的截面积。

四、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0．5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥4.24Kc2 （3.3.5）

六、构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋的连接，钢筋与钢筋的连接应采用土建施工的绑扎法连接或焊接。单根钢筋或圆钢或外引预埋连接板、线与上述钢筋的连接应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

3．3．10　二类防雷建筑物高度超过45m的钢筋混凝土结构、钢结构建筑物，尚应采取以下防侧击和等电位的保护措施：

一、钢构架和混凝土的钢筋应互相连接；

二、应利用钢柱或柱子钢筋作为防雷装置引下线；

三、应将45m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接；

四、竖直敷设的金属管道及金属物的顶端和底端与防雷装置连接。

3．4．10　二类防雷建筑物高度超过60m的建筑物，其防侧击和等电位的保炉措施应符合本规范第3．3．10条一、二、四款的规定，并应将60m及以外墙上的栏杆、门窗等较大的金属物与防雷装置连接。

5．1．1　接闪器应由下列的一种或多种组成：

一、独立避雷针；

二、架空避雷线或架空避雷网；

三、直接装设在建筑物上的避雷针、避雷带或避雷网。

5．2．1　接问器布置应符合表5．2．1的规定。

接 闪 器 布 置 表5．2．1

建筑物防雷类别 | 滚球半径kr(m) | 避雷网网格尺寸(m)
一类防雷建筑物 | 30 | ≤5×5或≤6×4
二类防雷建筑物 | 45 | ≤10×10或≤12×8
三类防雷建筑物 | 60 | ≤20×20或≤24×16

6.1.4　在工程的设计阶段不知道信息系统的规模和具体位置的情况下，若预计将来会有信息系统，应在设计时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的保护接地系统等与防雷装置组成一个共用接地系统，并应在一些合适的地方预埋等电位边接板。

6.4.1　当电源采用TN系统时，从建筑物内总配电盘（箱）开始引出的配电线路和分支线路必须采用TN/S系统。


第四章 勘察和地基基础

第四章 勘察和地基基础

1 地 基 勘 察

1．1 一 般 规 定

《岩土工程勘察规范》 GB 50021－2001

1.0.3 各项工程建设在设计和施工之前，必须按基本建设程序进行岩土工程勘察。岩土工程勘察应按工程建设各勘察阶段的要求，正确反映工程地质条件，查明不良地质作用和地质灾害，精心勘察，精心分析，提出资料完整、评价正确的勘察报告。

14.3.3 岩土工程勘察报告应根据任务要求、勘察阶段、工程特点和地质条件等具体情况编写，并应包括下列内容：

    1 勘察目的、任务要求和依据的技术标准；

    2 拟建工程概况；

    3 勘察方法和勘察工作布置；

    4 场地地形、地貌、地层、地质构造、岩土性质及其均匀性；

    5 各项岩土性质指标，岩土的强度参数、变形参数、地基承载力的建议值；

    6 地下水埋藏情况、类型、水位及其变化；

    7 土和水对建筑材料的腐蚀性；

    8 可能影响工程稳定的不良地质作用的描述和对工程危害程度的评价；

    9 场地稳定性和适宜性的评价。

1．2 一般场地和地基

《岩土工程勘察规范》 GB 50021－2001

4.1.11 详细勘察应按单体建筑物或建筑群提出详细的岩土工程资料和设计、施工所需的岩土参数；对建筑地基做出岩土工程评价,并对地基类型、基础形式、地基处理、基坑支护、工程降水和不良地质作用的防治等提出建议。主要应进行下列工作：

    1 搜集附有坐标和地形的建筑总平面图，场区的地面整平标高，建筑物的性质、规模、荷载、结构特点、基础形式、埋置深度、地基允许变形等资料；

    2 查明不良地质作用的类型、成因、分布范围、发展趋势和危害程度，提出整治方案的建议；

    3 查明建筑范围内岩土层的类型、深度、分布、工程特性、分析和评价地基的稳定性、均匀性和承载力；

    4 对需进行沉降计算的建筑物，提供地基变形计算参数，预测建筑物的变形特征；

    5 查明埋藏的河道、沟浜、墓穴、防空洞、孤石等对工程不利的埋藏物；

    6 查明地下水的埋藏条件，提供地下水位及其变化幅度；

    7 在季节性冻土地区，提供场地土的标准冻结深度；

    8 判定水和土对建筑材料的腐蚀性。

4.1.17 详细勘察的单栋高层建筑勘探点的布置，应满足对地基均匀性评价的要求,且不应少于4 个，对密集的高层建筑群，勘探点可适当减少，但每栋建筑物至少应有1 个控制性勘探点。

4.1.18 详细勘察的勘探深度自基础底面算起，应符合下列规定：

    1 勘探孔深度应能控制地基主要受力层，当基础底面宽度不大于5m 时,勘探孔的深度对条形基础不应小于基础底面宽度的3 倍，对单独柱基不应小于1.5 倍，且不应小于5m；

    2 对高层建筑和需作变形计算的地基,控制性勘探孔的深度应超过地基变形计算深度；高层建筑的一般性勘探孔应达到基底下0.5～1.0倍的基础宽度，并深入稳定分布的地层；

    3 对仅有地下室的建筑或高层建筑的裙房，当不能满足抗浮设计要求，需设置抗浮桩或锚杆时，勘探孔深度应满足抗拔承载力评价的要求；

    4 当有大面积地面堆载或软弱下卧层时，应适当加深控制性勘探孔的深度；

    5 在上述规定深度内当遇基岩或厚层碎石土等稳定地层时，勘探孔深度应根据情况进行调整。

    4.1.20 详细勘察采取土试样和进行原位测试应符合下列要求：

    1 采取土试样和进行原位测试的勘探点数量，应根据地层结构、地基土的均匀性和设计要求确定,对地基基础设计等级为甲级的建筑物每栋不应少于3 个；

    2 每个场地每一主要土层的原状土试样或原位测试数据不应少于6 件(组)；

    3 在地基主要受力层内，对厚度大于0.5m 的夹层或透镜体，应采取土试样或进行原位测试；

    4 当土层性质不均匀时，应增加取土数量或原位测试工作量。

4.8.5 当场地水文地质条件复杂，在基坑开挖过程中需要对地下水进行治理(降水或隔渗)时，应进行专门的水文地质勘察。

4.9.1 桩基岩土工程勘察应包括下列内容；

    1 查明场地各层岩土的类型、深度、分布、工程特性和变化规律；

    2 当采用基岩作为桩的持力层时，应查明基岩的岩性、构造、岩面变化、风化程度，确定其坚硬程度、完整程度和基本质量等级，判定有无洞穴、临空面、破碎岩体或软弱岩层；

    3 查明水文地质条件，评价地下水对桩基设计和施工的影响，判定水质对建筑材料的腐蚀性；

    4 查明不良地质作用，可液化土层和特殊性岩土的分布及其对桩基的危害程度，并提出防治措施的建议；

    5 评价成桩可能性，论证桩的施工条件及其对环境的影响。

7.2.2 地下水位的量测应符合下列规定：

    1 遇地下水时应量测水位；

    2 稳定水位应在初见水位后经一定的稳定时间后量测；

    3 对多层含水层的水位量测，应采取止水措施，将被测含水层与其他含水层隔开。

《建筑地基基础设计规范》GB50007－2002

10.1.1 基槽(坑)开挖后,应进行基槽检验。基槽检验可用触探或其他方法,当发现与勘察报告和设计文件不一致,或遇到异常情况时,应结合地质长件提出处理意见.

1．3 特殊场地和地基

《岩土工程勘察规范》 GB 50021－2001

5.1.1 拟建工程场地或其附近存在对工程安全有影响的岩溶时，应进行岩溶勘察。

5.2.1 拟建工程场地或其附近存在对工程安全有影响的滑坡或有滑坡可能时，应进行专门的滑坡勘察。

5.3.1 拟建工程场地或其附近存在对工程安全有影响的危岩或崩塌时，应进行危岩和崩塌勘察。

5.4.1 拟建工程场地或其附近有发生泥石流的条件并对工程安全有影响时，应进行专门的泥石流勘察。

5.7.2 在抗震设防烈度等于或大于6度的地区进行勘察时，应划分场地类别，划分对抗震有利、不利或危险的地段。

5.7.8 地震液化的进一步判别应在地面以下15m的范围内进行；对于桩基和基础埋深大于5m的天然地基,判别深度应加深至20m。对判别液化而布置的勘探点不应少于3个，勘探孔深度应大于液化判别深度。

5.7.10 凡判别为可液化的土层应按现行国家标准《建筑抗震设计规范》(GB50011)的规定确定其液化指数和液化等级。

    勘察报告除应阐明可液化的土层、各孔的液化指数外，尚应根据各孔液化指数综合确定场地液化等级。

《膨胀土地区建筑技术规范》GBJ112－87

2.3.1　进行膨胀土场地地评价，应查明建筑场地内膨胀土的分布及地形地貌条件，根据工程地质特征及土地自由膨胀率等指标综合评价。必要时，尚应进行土地的矿物成份鉴定及基他试验。

《湿陷性黄土地区建筑规范》GBJ25－90


2 地 基 设 计

2 地 基 设 计

2．1 一 般 规 定

《建筑地基基础设计规范》GB50007一2002

3.0.2 根据建筑物地基基础设计等级及长期荷载作用下地基变形对上部结构的影响程度,地基基础设计应符合下列规定:
1.所有建筑物的地基计算均应满足承载力计算的有关规定;
2.设计等级为甲级,乙级的建筑物,均应按地基变形设计;
3.表3.0.2所列范围内设计等级为丙级的建筑物可不作变形验算,如有下列情况时,仍应作变形验算;
1)地基承载力标准值小于130kPa,且体型复杂的建筑；
2)在基础上及其附近有地面堆载或相邻基础荷载差异较大，可能引起地基产生过大的不均匀沉降时；
3)软弱地基上的建筑物存在偏心荷载时；
4)相邻建筑距离过近,可能发生倾斜;
5)地基内有厚度较大或厚薄不均的填土，其自重固结未完成时。
4.对经常受水平荷载作用的高层建筑、高耸结构和挡土墙等，以及建造在斜坡上或边坡附近的建筑物和构筑物，尚应验算其稳定性。
5.基坑工程应进行稳定验算;
6.当地下水埋藏较浅,建筑地下室或地下构筑物存在上浮问题时,尚应进行抗浮验算.

注：
1.地基主要受力层系指条形基础底面下深度为3b(b为基础底面宽度)，独立基础下为1.5b,且厚度均不小于5m的范围(二层以下一般的民用建筑除外)；
2.地基主要受力层中如有承载力标准值小于130kPa的土层时，表中砌体承重结构的设计，应符合本规范第七章的有关要求；
3.表中砌体承重结构和框架结构均指民用建筑，对于工业建筑可按厂房高度、荷载情况折合成与其相当的民用建筑层数；
4.表中吊车额定起重量、烟囱高度和水塔容积的数值系指最大值。

3.0.4 地基基础设计时,所采用的荷载效应最不利组合与相应的抗力限值应按下列规定:
1.按地基承载力确定基础底面积及埋深或按单桩承载力确定桩数时,传至基础或承台底面上的荷载应应按正常使用极限状下荷载效应标准组合。相应的抗力应采用地基承载力特征值或单桩承载力特征值。
2.计算地基变形时，传至基础底面上的荷载效应应按正常使用极限状态下荷载效应的准永久组合，不应计入风荷载和地震作用。相应的限值应为地基变形允许值。
3.计算挡土墙的土压力、地基或斜坡稳定及滑坡推力时，荷载效应应按承载能力极限状态下荷载效应的基本组合，但其分项系数均为1.0.
4.在确定基础或桩台高度,支挡结构截面,计算基础或支挡结构内力,确定配筋和验算材料强度时,上部结构传来的荷载效应组合和相应的基底反力,应按承载能力级限状态下荷载效应的基本组合,采用相应的分项系数.
当需要验算基础裂缝宽度时,应按正常使用极限状态荷载效应标准组合.
5.基础设计安全等级,结构设计使用年限,结构重要性系数应按有关规范的规定采用,但结构重要性系数γ0不应小于1.0.

5.1.3 高层建筑筏形和箱形基础的埋置深度应满足地基承载力,变形和稳定性要求.位于岩石地基上的高层建筑,其基础埋深应满足抗滑要求.

5.3.1 建筑物的地基变形计算值，不应大于地基变形允许值。

5.3.4 建筑物的地基变形允许值，可按表5.3.4规定采用。对表中未包括的建筑物，其地基变形允许值应根据上部结构对地基变形的适应能力和使用上的要求确定。

5.3.10 在同一整体大面积基础上建有多栋高层的低层建筑，应该按照上部结构、基础与地基的共同作用进行变形计算.

10.2.9 下列建筑应在施工期间及使用期间进行变形观测:
1.地基基础设计等级为甲级的建筑物;
2.复合地基或软弱地基上的设等级为乙级的建筑物;
3.加层,扩建建筑物;
4.受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑物;
5.需要积累建筑经验或进行设计反分析的工程.

2．2 山 区 地 基

《建筑地基基础设计规范》GB50007一2002

6.1.1 山区(包括丘陵地带)地基的设计，应考虑下列因素：
1.建设场区内，在自然条件下，有无滑坡现象，有无断层破碎带；
2.施工过程中，因挖方、填方、堆载和卸载等对山坡稳定性的影响；
3.建筑地基的不均匀性；
4.岩溶、土洞的发育程度；
5.出现崩塌、泥石流等不良地质现象的可能性；
6.地面水、地下水对建筑地基和建设场区的影响。
6.3.1 压实填土包括分层压实和分层夯实的填土.当利用压实填土作为建筑工程的地基持力层时,在平整场地前,应根据结构类型,填料性能和现场条件等,对拟压实的填土提出质量要求.未经检验查明以及不符合质量要求的压实填土,均不得作为建筑工程的地基持力层.
6.4.1 在建设场区内，由于施工或其他因素的影响有可能形成滑坡的地段，必须采取可靠的预防措施，防止产生滑坡。对具有发展趋势并威胁建筑物安全使用的滑坡，应及早整治，防止滑坡继续发展。

2．3 特 殊 性 土

《湿陷性黄土地区建筑规范》GBJ25一90

3．1．2 建筑工程的设计措施，可分为以下三种：

一、地基处理措施：消除地基的全部或部分湿陷量，或采用基础、桩基础穿透全部湿陷性土层。

二、防水措施：

1．基本防水措施：在建筑物布置、场地排水、屋面排水、地面防水、散水、排水沟、管道敷设、管道材料和接口等方面，应采取措施防止雨水或生产、生活用水的渗漏。

2．检漏防水措施：在基本防水措施的基础上，对防护范围内的地下管道，应增设检漏管沟和检漏井。

3．严格防水措施：在检漏防水措施的基础上，应提高防水地面、排水沟、检漏管沟和检漏井等设施的材料标准，如增设卷材防水层、采用钢筋混凝土排水沟等。

三、结构措施：减小建筑物的不均匀沉降，或使结构适应地基的变形。

3．4．1　当地基不处理或仅消除地基的部分湿陷量时，结构设计应根据地基湿陷等级或地基处理后的剩余湿陷量、建筑物的不均匀沉降、倾斜和构件脱离支座等不利情况，采取下列结构措施：

一、选择适宜的结构体系和基础型式。

二、加强结构的整体性与空间刚度。

三、预留适应沉降的净空。

3．6．1　地基计算应包括承载力、湿陷变形、压缩变形和稳定性计算。

《膨胀土地区建筑技术规范》GBJ112－87

3．3．1　场址选择应符合下列要求：

一、具有排水畅通或易于进行排水处理的地形条件；

二、避开地裂、冲沟发育和可能发生浅层滑坡等地段；

三、坡度小于14°并有可能采用分级低挡土墙治理的地段；

四、地形条件比较简单，土质比较均匀、胀缩性较弱的地段；

五、尽量避开地下溶沟、溶槽发育、地下水变化剧烈的地段。


3 基 础 设 计

3 基 础 设 计

3．1 扩 展 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.2.7 扩展基础的计算,应符合下列要求:
2.对矩形截面柱的矩形基础,应验算柱与基础交接处以及基础变阶处的受冲切承载力;
3.基础底板的配筋,应按抗击弯计算确定;
4.当扩展基础的混凝土强度等级小于柱的混凝土强度等级时,尚应验算柱下扩展基础顶面的局部受压承载力.

3．2 箱 筏 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.4.5 梁板式筏基底板除计算正截面受弯承载力外,其厚度尚应满足受冲切承载力、受剪切承载力的要求.

8.4.7 平板式筏基的板厚应满足受冲切承载力的要求.

8.4.9 平板式筏板除满足受冲切承载力外,尚应验算距内筒边缘或柱边缘h0处筏板的受剪承载力.
当筏板变厚度时,尚应验算变厚处筏板的受剪承载力.

8.4.13 梁板式筏基的基础梁除满足截面受弯及斜截面受剪承载力外,尚应验算底层柱下基础梁顶面的局部受压承载力.

《高层建筑箱形与筏形基础技术规范》JGJ6－99

5．2．2　箱形基础的高度应满足结构承载力和刚度的要求。

5．2．4　箱形基础的底板厚度应根据实际受力情况、整体刚度及防水要求确定，底板厚度不应小于300mm。底板除计算正截面受弯承载力外，其斜截面受剪承载力应符合要求。

5．2．5　箱形基础底板应满足受冲切承载力的要求。

3．3 桩 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.5.9 桩身混凝土强度应满足桩的承载力设计要求.

8.5.10 对以下建筑物的桩基应进行沉降验算:
1.地基基础设计等级为甲级的建筑物桩基;
2.体型复杂,荷载不均匀或桩端以下存在软弱土层的设计等级为乙级的建筑物桩基;
3.摩擦型桩基.
桩基础的沉降不得超过建筑物的沉降允许值,并应符合本规范表5.3.4的规定.

8.5.18 柱下桩基独立承台应分别对柱边和桩边,变阶处和桩边联线形成的斜截面进行受剪计算.当柱边外有多排桩形面多个剪切斜截面时,尚应对每个斜截面进行验算.

8.5.19 当承台的混凝土强度等于级低于柱或桩的混凝土强度等于级时,尚应验算柱下或桩上承台的局部受压承载力.

10.1.6 人工挖孔桩终孔时,应进行桩端持力层检验.单柱单桩的大直径嵌岩桩,应视岩性检验桩底下3d或5m深度范围内有无空洞.破碎带,软弱夹层等不良地质条件.

10.1.8 施工完成后的工程桩应进行竖向承载力检验.

《建筑桩基技术规范》 JGJ 94－94

4．1．4 桩身混凝土应符合下列要求：

4．1．4．1 混凝土强度等级，不得低于C15，水下灌注混凝土时不得低于C20，混凝土预制桩尖不得低于C30；

5．2．14 符合下列条件之一的桩基，当桩周土层产生的沉降超过基桩的沉降时，应考虑桩侧负摩阻力。

5．2．14．1 桩穿越较厚松散填土、自重湿陷性黄土、欠固结土层进入相对较硬土层时；

5．2．14．2 桩周存在软弱土层，邻近桩侧地面承受局部较大的长期荷载，或地面大面积堆载（包括填土）时；

5．2．15．3 由于降低地下水位，使桩周土中有效应力增大，并产生显著压缩沉降时。


4 基 坑 支 护

4 边坡、基 坑 支 护

《建筑地基基础设计规范》GB50007－2002

9.1.3 基坑开挖与支护设计应包括下列内容:
1.支护体系的方案技术经济比较和选型;
2.支护结构的强度,稳定和变形计算;
3.基坑内外土体的稳定性验算;
4.基坑降水或止水帷幕设计以及围护墙的抗渗设计;
5.基坑开挖与地下水变化引起的基坑内外土体的变形及其对基础桩,邻近建筑物和周边环境的影响;
6.基坑开挖施工方法的可进行及基坑施工过程中的监测要求.
9.1.6 土方开挖完成后应立即对基坑进行封闭,防止水浸和暴露,并应及时进行地下结构施工 .基坑上方开挖应严格按设计要求进行,不得超挖。基坑周边超载,不得超过设计荷载限制条件.

9.2.8 支护结构的内支撑必须采用稳定的结构体系的连接构造,其刚应满足变形计算要求。

《建筑基坑支护技术规程》 JGJ 120－99

3．1．4　支护结构设计应考虑其结构水平变形、地下水的变化对周边环境的水平与竖向变形的影响，对于安全等级为一级和对周边环境变形有限定要求的二级建筑基坑侧壁，应根据周边环境的重要性、对变形的适应能力及土的性质等因素确定支护结构的水平变形限值。

3．1．5　当场地内有地下水时，应根据场地及周边区域的工程地质条件、水文地质条件、周边环境情况和支护结构与基础型式等因素，确定地下水控制方法。当场地周围有地表水汇流、排泻或地下水管渗漏时，应对基坑采取保护措施。

3．1．6　根据承载能力极限状态和正常使用极限状态的设计要求，基坑支护应按下列规定进行计算和验算：

1．基坑支护结构均应进行承载能力极限状态的计算，计算内容应包括：

1）根据基坑支护形式及其受力特点进行土体稳定性计算；

2）基坑支护结构的受压、受弯、受剪承载力计算；

3）当有锚杆或支撑时，应对其进行承载力计算和稳定性验算。

2．对于安全等级为一级及对支护结构变形有限定的二级建筑基坑侧壁，尚应对基坑周边环境及支护结构变形进行验算。

3．地下水控制计算和验算：

1）抗渗透稳定性验算；

2）基坑底突涌稳定性验算；

3）根据支护结构设计要求进行地下水位控制计算。

8．1．4　当基坑底为隔水层且层底作用有承压水时，应进行坑底突涌验算，必要时可采取水平封底隔渗或钻孔减压措施保证坑底土层稳定。


5 地 基 处 理

5 地 基 处 理


第五章 结构设计

第五章 结构设计

1 基 本 规 定

1．1 结构安全等级

《建筑结构可靠度设计统一标准》 GB50068－2001

1.0.8 建筑结构设计时，应根据结构破坏可能产生的后果（危及人的生命、造成经济损失、产生社会影响等）的严重性，采用不同的安全等级。建筑结构安全等级的划分应符合表1.0.8的要求.

建筑结构的安全等级 表1.0.8

安全等级 | 破坏后果 | 建筑物类型
一级 | 很严重 | 重要的房屋
二级 | 严 重 | 一般的房屋
三级 | 不严重 | 次要的房屋


2 混凝土结构设计

2 混凝土结构设计

2．1 钢筋混凝土结构

《混凝土结构设计规范》GB50010－200

3.1.8 未经技术鉴定或设计许可，不得改变结构的用途和使用环境。

4.1.3 混凝土轴心抗压，轴心抗拉强度标准值fck,ftk应 按表4.1.3采用。

4.2.2 钢筋的强度标准值应具有不小于95%的保证率。
热轧钢筋的强度标准值系根据屈服强度确定，用fyk表示。预应力钢绞线、钢丝和热处理钢筋的强度标准值系根据极限抗拉强度确定，用fptk表示。
普通钢筋的强度标准值应按表4.2.2-1采用；预应力钢筋的强度标准值应按表4.2.2-2采用。

4.2.3 普通钢筋的抗拉强度计值fy及抗压强度设计值f'y应按表4.2.3-1采用；预应力钢筋的抗拉强度设计值fpy及抗压强度设计值f'py应按表4.2.3-2采用。
当构件中配有不同种类的钢筋时，每种钢筋应采用各自的强度设计值。

6.1.1 预应力混凝土结构构件，除应根据使用条件进行承载力计算及变形、抗裂、裂缝宽度和应力验算外，尚应按具体情况对制作、运输及安装等施工阶段进行验算。
对承载能力极限状态，当预应力效应对结构有利时，预应力分项系数应取1.0；不利时应取1.2。对正常使用极限状态，预应力分项系数应取1.0。

9.2.1 纵向受力的普通钢筋及预应力钢筋，其混凝土保护层厚度(钢筋外边缘至混凝土表面的距离)不应小于钢筋的公称直径，且应符合表9.2.1的规定。

10.9.3 受力预埋件的锚筋应采用HPB235级、HRB335级或HRB400级钢筋，严禁采用冷加工钢筋。

10.9.8 预制构件的吊环应采用HPB235级钢筋制作，严禁使用冷加工钢筋。吊环埋入混凝土的深度不应小于30d，并应焊接或绑扎在钢筋骨架上。在构件的自重标准值作用下，每个吊环按2个截面计算的吊环应力不应大于50N/mm2;当在一个构件上设有4个吊环时，设计时应仅取3个吊环进行计算。

《轻骨料混凝土结构设计规程》JGJ12-99

7．1．2　受力钢筋的轻骨料混凝土保护层最小厚度（从钢筋的外边缘算起）应符合表7．1．2的规定，且不应小于受力钢筋的直径d。

板、墙、壳中分布钢筋的保护层厚度不应小于10mm；梁、柱中箍筋和构造钢筋的保护层厚度不应小于15mm。

轻骨料混凝土保护层最小厚度（mm） 表7．1．2

环 境 条 件 | 构件类别 | 轻骨料混凝土强度等级
 |  | ≤CL20 | CL25及CL30 | ≥CL35
室 内 正常环境 | 板、墙、壳 | 20 | 15 | 15
 | 梁、柱 | 30 | 25 | 25
露天或室内湿度环境 | 板、墙、壳 | 35 | 25 | 20
 | 梁、柱 | 45 | 35 | 30

注：1、处于室内正常环境由工厂生产的预制构件，当轻骨料混凝土强度等级不低于CL20

时，其保护层厚度按表中规定减少5mm，但预制构件中的预应力钢筋的保护层厚

度不应小于15mm；处于露天或室内高湿度环境的预制构件，当表面另作水泥砂

浆抹面层且有保证措施时，保护层厚度按表中室内正常环境中构件的数值采用；

2、预制钢筋轻骨料混凝土受弯构件，钢筋端头的保护层厚度为15mm，预制的肋形

板，其主肋的保护层厚度按梁考虑；

3、处于露天或室内高湿度环境中的结构，其轻骨料混凝土强度等级不低于CL25，

当非主要承重构件的轻骨料混凝土强度等级采用CL20时，其保护层厚度按表中

CL25的规定值采用；

4、要求使用年限较长的重要建筑物和受沿海环境侵蚀的建筑物的承重结构，当处于

露天或室内高湿度环境时，其保护层厚度应适当增加。

7．1．3　当计算中充分利用纵向受拉钢筋强度时，其锚固长度la不应小于表7．1．3规定的数值。

纵向受拉钢筋的最小锚固长度la(mm) 表7．1．3

钢 筋 类 型 |  | 轻骨料混凝土强度等级
 |  | CL15 | CL20 | CL25 | ≥CL30
Ⅰ级钢筋 |  | 45d | 35d | 30d | 25d
月 牙 纹 | Ⅱ级钢筋 | 55d | 45d | 40d | 35d
 | Ⅲ级 |  | 50d | 45d | 40d
 | 冷轧带肋钢筋 |  | 45d | 40d | 35d
冷拔低碳钢丝 |  | 300

注：1、当月牙纹钢筋直径d>25mm时，其锚固长度应按表中数值增加5d采用；

3、纵向受拉的Ⅰ、Ⅱ、Ⅲ级钢筋的锚固长度不应小于250mm；纵向受拉的冷轧带

肋钢筋的锚固长度不应小于200mm。

8．1．3 简支板下部纵向受力钢筋应伸入支座，其锚固长度las不应小于6d。当采用焊接网配筋时，其末端至少应有一根横向钢筋配置在支座边缘内；如不能符合要求时，应在受力钢筋末端制成弯钩或加焊附加的横向锚固钢筋。

注：当V>0.06fcbh0时，配置在支座边缘内的横向锚固钢筋不应少于二根，其直径不应小于纵向受力钢筋的一半。

8．2．2 钢筋轻骨料混凝土简支架的下部纵向受力钢筋伸入梁的支座范围内的锚固长度las 应符合下列条件：

（1）当V≤0．06fcbh0时 las≥10d

（2）当V＞0．06fcbh0时

变形钢筋 las≥15d

光面钢筋 las≥15d

如纵向受力钢筋伸入梁的支座范围内的锚固长度不符合上述规定时，应采取在钢筋上加焊横向锚固钢筋、锚固钢板，或将钢筋端部焊接在梁瑞的预埋件上等有效锚固措施。

如焊接骨架中采用光面钢筋作为纵向受力钢筋时，则在锚固长度las内应加焊横向钢筋：当V≤0．06fcbh0时，至少一根，当V＞0．06fcbh0时，至少二根；横向钢筋直径不应小于纵向受力钢筋直径的一半；同时，加焊在最外边的横向钢筋，应靠近纵向钢筋的末端。

注：轻骨料混凝土强度等级小于或等于CL25的简支梁，在距支座边1．5h范围内作用有集中荷载（包括作用有多种荷载、且其中集中荷载对支座截面所产生的剪力占总剪力值的75％以上的情况），且V＞0．06fcbh0时，对变形钢筋采用附加锚固措施，或取锚固长度las≥20d。

8．2．4 在采用绑扎骨架的钢筋轻骨料混凝土梁中，当设置弯起钢筋时，弯起钢筋的弯终点外应留有锚固长度，其长度在受拉区不应小于25d，在受压区不应小于15d；对光面钢筋在末端尚应设置弯钩。位于梁底层两侧的钢筋不应弯起。

《冷技钢丝预应力混凝土构件设计与施工规程》JGJ19－92

1．0．3 对于直接承受动荷载作用的构件，在无可靠试验或实践经验时，不采用冷拔钢丝预应力混凝土构件。

处于侵蚀环境或高温下的结构，不得采用冷拔钢丝预应力混凝土构件。

《冷轧带肋钢筋混凝土结构技术规程》JGJ95-95

1.0.2 对于直接承受动力荷载作用的结构构件，当采用冷轧带肋钢筋作受力主筋时，其设计参数应通过试验确定。

5．7．11 预应力混凝土简支板的搁置长度lsa应符合下列要求：

当k≤80mm时 lg≥40mm；

当80mm<k≤160mm时 lg≥60mm；

当160mm<k≤240mm时 lg≥80mm；

注：k为板厚。

《冷轧扭钢筋混凝土构件技术规程》JGJ115-97

3．2．4 冷轧扭钢筋的强度标准值、设计值应按表3．2．4采用。

冷轧扭钢筋的强度标准值、设计值（N/mm2） 表3．2．4

抗拉强度标准值 fstk | 抗拉强度设计值 fy | 抗压强度设计值 f’y
≥580 | 360 | 360

7．2．1 当计算中充分利用纵向受拉冷轧扭钢筋强度时，其最小锚固长度应符合表7．2．1的规定。

纵向受拉冷轧钢筋的最小锚固长度la(mm) 表7．2．1

混凝土强度等级 | C20 | C25 | ≥C30
最小锚固长度 | 45d | 40d | 35d

7．2．2 冷轧扭钢筋不得采用焊接接头，钢筋网和钢筋骨架均应采用绑扎。

7．2．4 纵向受拉冷轧扭钢筋搭接长度不应小于最小锚固长度la的1.2倍，且不应小于300mm。

7．2．5 冷轧扭钢筋在搭接长度范围内，其箍筋的间距不应大于钢筋标志直径d的5倍，且不应大于100mm。

7．2．6 严禁采用冷轧扭钢筋制作预制构件的吊环。

7．4．5　简支板的下部纵向冷轧扭钢筋伸入支座，其锚固长度la不应小于钢筋标志直径d的10倍。

7．5．2　简支梁的下部纵向受拉冷轧扭钢筋伸入梁支座范围内的锚固长度las应符合下列规定：

当V≤0．07fcbh0时 las≥10d

当V＞0．07fcbh0时 las≥15d

当计算中充分利用钢筋强度时，尚应符合本规程表7．2．1的规定。

2．2 高层建筑混凝土结构

《高层建筑混凝土结构技术规程》JGJ3－2002


3 钢结构设计

3 钢结构设计

3．1 普通钢结构

《钢结构设计规范》 GBJ17－88

1．0．5 在钢结构设计图纸和钢材订货文件中，应注明所采用的钢号、连接材料的型号和对钢材所要求的机械性能和化学成分的附加保证项目。此外，在钢结构设计图纸中还应注明所要求的焊缝质量级别。

2．0．5 钢结构的连接材料应符合下列要求：

一、手工焊接采用的焊条的型号应与主体金属强度相适应。

二、自动焊接或半自动焊接采用的焊丝和焊剂，应与主体金属强度相适应。

3．1．5 计算结构或构件的强度、稳定性以及连接的强度时，应采用荷载设计值；计算疲劳和正常使用极限状态的变形时，应采用荷载标准值。

3．2．1 钢材的强度设计值按表3．2．1－2采用。钢铸件的强度设计值应按表3．2．1-3采用。连接的强度设计值按表3．2．1-4及表3．2．1－6采用。

①在装配好的构件上按设计孔径钻成的孔；

②在单个零件和构件上按设计孔径分别用钻模钻成的孔；

③在单个零件上先钻成或冲成较小的孔径，然后在装配好的构件上再扩钻至设计孔的径孔。

3.2.2 计算下列情况的结构构件或连接时，3．2．1规定的强度设计值应乘以相应的折减系数。

一、单面连接的单角钢

  1. 按轴心受力计算强度和连接0．85；

  2. 按轴心受压计算稳定性

等边角钢 0．6+0．0015λ，但不大于1．0；

短边相连的不等边角钢 0．5+0．0025λ，但不大于1．0；

长边相连的不等边角钢 0．70；

λ为长细比，对中间无连系的单角钢压杆，应按最小回转半径计算，当λ<20时，取λ=20；

二、施工条件较差的高空安装焊缝和铆钉连接0．09；

注：当几种情况同时存在时，其折减系数应连乘。

3．3．2 受弯构件的挠度不应超过表3．3．2中所列的容许值。

受弯构件的容许挠度 表3．3．2

项次 | 构 件 类 别 | 容许挠度
5 | 楼盖和工作平台梁、平台板 （1）主梁 （2）抹灰顶棚的梁（仅用可变荷载计算） （3）除（1）、（2）款外的其他梁（包括楼梯梁） （4）平台板 | L/400 L/350 L/250 L/150
6 | 屋盖檩条 （1）无积灰的瓦楞铁和石棉瓦屋面 （2）压型钢板、有积灰的瓦楞铁和石棉瓦等屋面 （3）其他层面 | L/150 L/200 L/200
7 | 墙架构件 （1）支柱 （2）抗风桁架（作为边续支柱的支承时） （3）砌体墙的横梁（水平方向） （4）压型钢板、瓦楞铁和石棉瓦墙面的横梁（水平方向） （5）带有玻璃窗的横梁（竖直和水平方向） | L/400 L/1000 L/300 L/200 L/200

注：L为受弯构件的跨度（对悬臂梁和伸臂梁为悬伸长度的2倍）。

8．1．4 在建筑物每一个温度区段或分期建设的区段中，应分别设置独立的空间稳定的支撑系统。

8．2．1 焊缝金属宜与基本金属相适应。当不同强度的钢材连接时，采用与低强度钢材相适应的焊接材料。

8．4．8 跨度大于36m的两端铰支桁架，应考虑在竖向荷载作用下，下弦弹性伸长所产生水平推力对支承构件的影响。

8．4．14 柱脚锚栓不得用以承受柱脚底部的水平反力，此水平反力应由底板与混凝土基础间的摩擦力或设置抗剪键承受。

8．4．15 柱脚锚栓埋置在基础中的深度，应使锚栓的内力通过其和混凝土之间的粘结力传递。当埋置深度受到限制时，则锚栓应牢固地固定在锚板或锚梁上，以传递锚栓的全部内力，此时锚栓与混凝土之间的粘结力可不予考虑。

9．3．4　构件拼接应能传递该处最大计算弯矩值的1．1倍，且不得低于

3．2 薄壁型钢结构

《冷变薄壁型钢结构技术规范》GB50018－2002

3.3 高层建筑钢结构

《高层民用建筑钢结构技术规程》JGJ99－98


4 砌体结构设计

4　砌体结构设计

《砌体结构设计规范》GB50003－2001

3.1.1 块体和砂浆的强度等级，应按下列规定采用：
1 烧结普通砖、烧结多孔砖等的强度等级：MU30、MU25、MU20、MU15和MU10；
2 蒸压灰砂砖、蒸压粉煤灰砖的强度等级：MU25、MU20、MU15和MU10；
3 砌块的强度等级：MU20、MU15、MU10、MU7.5和MU5；
4 石材的强度等级：MU100、MU80、MU60、MU50、MU40、MU30和MU20；
5 砂浆的强度等级：MU15、MU10、MU7.5、MU5和MU2.5。
注：1确定蒸压粉煤灰砖和掺有粉煤灰15%以上的混凝土砌块的强度等级时，其抗压强度应乘以自然碳化系数，当无自然碳化系数时，应取人工碳化系数的1.15倍；
2 确定砂浆强度等级时应采用同类块体为砂浆强度试块底模。

3.2.1 龄期为28d的以毛截面计算的各类砌体抗压强度设计值，当施工质量控制等级为B级时，应根据块体和砂浆的强度等级分别按下列规定采用：
1 烧结普通砖和烧结多孔砖砌体的抗压强度设计值，应按表3.2.1-1采用。
2 蒸压灰砂砖和蒸压粉煤灰砖砌体的抗压强度设计值，应按表3.2.1-2采用。

4 砌块砌体的灌孔混凝土强度等级不应低于Cb20,也不应低于1.5倍的块体强度等级。单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗压强度设计值fg，应按下列公式计算：

fg=f+0.6αfc (3.2.1-1)

α=δρ (3.2.1-2)

式中
fg----灌孔砌体的抗压强度设计值，并不应大于未灌孔砌体抗压强度设计值的2倍；
f----未灌孔砌体的抗压强度设计值，应按表3.2.1-3采用；
fc----灌孔混凝土的轴心抗压强度设计值；
α----砌块砌体中灌孔混凝土面积和砌体毛面积的比值；
δ----混凝土砌块的孔洞率；
ρ----混凝土砌块砌体的灌孔率，系截面灌孔混凝土面积和截面孔洞面积的比值，ρ不应小于33%。
注：灌孔混凝土的强度等级Cb××等同于对应的混凝土强度等级C××的强度指标。
5 孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌体的抗压强度设计值，应按表3.2.1-5采用。
6 块体高度为180～350mm的毛料石砌体的抗压强度设计值，应按表3.2.1-6采用。

注：
对下列各类料石砌体，应按表中数值分别乘以系数：
细料石砌体 1.5
半细料石砌体 1.3
粗料石砌体 1.2
干砌勾缝石砌体 0.8

7 毛石砌体的抗压强度设计值，应按表3.2.1-7采用。

3.2.2 龄期为28d的以毛截面计算的各类砌体的轴心抗拉强度设计值、弯曲抗拉强度设计值和抗剪强度设计值，当施工质量控制等级为B级时，应按表3.2.2采用。

注：
1 对于用形状规则的块体砌筑的砌体，当搭接长度与块体高度的比值小于1时，其轴心抗拉强度设计值f t和弯曲抗拉强度设计值f tm应按表中数值乘以搭接长度与块体高度比值后采用；
2 对孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌抗剪强度设计值，应按表中混凝土砌块砌体抗剪强度设计值乘以1.1；
3 对蒸压灰砂砖、蒸压粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整；
4 对烧结页岩砖、烧结煤矸石砖、烧结粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整。

单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗剪强度设计值fvg，应按下列公式计算：

fvg=0.2 fg 0.55 < /SPAN> (3.2.2)

式中fvg----灌孔砌体的抗压强度设计值(MPa)。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局部修订）中第3.0.3条与本条等效。

3.2.3 下列情况的各类砌体，其砌体强度设计值应乘以调整系数γa：
1 有吊车房屋砌体、跨度不小于9m的梁下烧结普通砖砌体、跨度不小于7.2m的梁下烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖砌体，混凝土和轻骨料混凝土砌块砌体，γa为0.9；
2 对无筋砌体构件，其截面面积小于0.3m2时，γa为其截面面积加0.7。对配筋砌体构件，当其中砌体截面面积小于0.2m2时，γa为其截面面积加0.8。构件截面面积以m2 计；
3 当砌体用水泥砂浆砌筑时，对第3.2.1条各表中的数值，γa为0.9；对第3.2.2条表3.2.2中数值，γa为0.8；对配筋砌体构件，当其中的砌体采用水泥砂浆砌筑时，仅对砌体的强度设计值乘以调整系数γa；
4 当施工质量控制等级为C级时，γa为0.89；
5 当验算施工中房屋的构件时，γa为1.1。
注：配筋砌体不允许采用C级。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局部修订）中第3.0.4条与本条等效。

5.1.1 受压构件的承载力应按下式计算：

N≤ΦfA (5.1.1)

式中
N----轴向力设计值；
Φ----高厚比β和轴向力的偏心距e对受压构件承载力的影响系数，可按本规范附录D的规定采用；
f----砌体的抗压强度设计值；
A----截面面积，对各类砌体均应按毛截面计算。

注：1、对矩形截面构件，当轴向力偏心方向的截面边长大于另一方向的边长时，除按偏心受压计算外，还应对较小边长方向，按轴心受压进行验算。

2、受压构件承载力的影响系数Φ，应按本规范附录D的规定采用；

3、对带壁柱墙，当考虑翼缘宽度时，应按本规范第4.2.8条采用。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局部修订）中第4.2.1条与本条等效。

5.2.4 梁端支承处砌体的局部受压承载力应按下列公式计算：

ΨN0+Nι≤ηγfAι ( 5.2.4-1)

Ψ=1.5-0.5A0/Aι (5.2.4-2)

N0=συAι (5.2.4-3)

Aι=a0b (5.2.4-4)

a0=10√hc/f (5.2.4-5)

式中
Ψ----上部荷载的折减系数，当A0/Al大于等于3时，应取Ψ等于0；
N0----局部受压面积内上部轴向力设计值(N)；
Nι----梁端支承压力设计值(N)；
σ0----上部平均压应力设计值(N/mm2)；
η----梁端底面压应力图形的完整系数，可取0.7，对于过梁和墙梁可取1.0；
a0----梁端有效支承长度(mm)，当a0大于a时，应取a0等于a；
a----梁端实际支承长度(mm)；
b----梁的截面宽度(mm)；
hc----梁的截面高度(mm)；
f----砌体的抗压强度设计值(MPa)。

6.1.1 墙、柱的高厚比应按下式验算：

β=H0/h≤μ1μ2[β] (6.1.1)

式中
H0----墙、柱的计算高度；
h ----墙厚或矩形柱与H0相对应的边长；
μ1----自承重墙允许高厚比的修正系数；
μ2----有门窗洞口墙允许高厚比的修正系数；
[β]----墙、柱的允许高厚比；
注：1　墙、柱的计算高度应按第5.1.3条采用；墙、柱的允许高厚比应按表6.1.1采用。

2　当与墙连接的相邻两横墙间的距离s≤μ1μ2[β]h时，墙的高度可不受本条限制；
3 变截面柱的高厚比可按上、下截面分别验算，其计算高度可按第5.1.4条的规定采用。验算上柱的高厚比时，墙、柱的允许高厚比可按表6.1.1的数值乘以1.3后采用。

6.2.1 五层及五层以上房屋的墙，以及受振动或层高大于6m的墙、柱所用材料的最低强度等级，应符合下列要求：
1 砖采用MU10；
2 砌块采用MU7.5；
3 石材采用MU30；
4 砂浆采用M5。
注：对安全等级为一级或设计使用年限大于50年的房屋，墙、柱所用材料的最低强度等级应至少提高一级。

6.2.2 地面以下或防潮层以下的砌体，潮湿房间的墙，所用材料的最低强度等级应符合表6.2.2的要求。

6.2.10 砌块砌体应分皮错缝搭砌，上下皮搭砌长度不得小于90mm。当搭砌长度不满足上述要求时，应在水平灰缝内设置不少于2φ4的焊接钢筋网片(横向钢筋的间距不宜大于200mm)，网片每端均应超过该垂直缝，其长度不得小于300mm。

6.2.11 砌块墙与后砌墙交接处，应沿墙高每400mm在水平灰缝内设置不少于2φ4、横筋间距不大于200mm的焊接钢筋网片(图6.2.11)。

7.1.2 车间、仓库、食堂等空旷的单层房屋应按下列规定设置圈梁：
1 砖砌体房屋，檐口标高为5～8m时，应在檐口标高处设置圈梁一道，檐口标高大于8m时，应增加设置数量；
2 砌块及料石砌体房屋，檐口标高为4～5m时，应在檐口标高处设置圈梁一道，檐口标高大于5m时，应增加设置数量。
对有吊车或较大振动设备的单层工业房屋，除在檐口或窗顶标高处设置现浇钢筋混凝土圈梁外，尚应增加设置数量。

7.1.3 宿舍、办公楼等多层砌体民用房屋，且层数为3～4层时，应在檐口标高处设置圈梁一道。当层数超过4层时，应在所有纵横墙上隔层设置。
多层砌体工业房屋，应每层设置现浇钢筋混凝土圈梁。
设置墙梁的多层砌体房屋应在托梁、墙梁顶面和檐口标高处设置现浇钢筋混凝土圈梁，其他楼层处应在所有纵横墙上每层设置。

7.3.2 采用烧结普通砖、烧结多孔砖、混凝土砌块砌体和配筋砌体的墙梁设计应符合表7.3.2的规定。墙梁计算高度范围内每跨允许设置一个洞口；洞口边至支座中心的距离ai，距边支座不应小于0.15loi，距中支座不应小于0.7loi。对多层房屋的墙梁，各层洞口宜设置在相同位置，并宜上、下对齐。

7.3.12 墙梁应符合下列构造要求：
1 材料
1)托梁的混凝土强度等级不应低于C30；
2)纵向钢筋宜采用HRB335、HRB400或RRB400级钢筋；
3)承重墙梁的块体强度等级不应低于MU10，计算高度范围内墙体的砂浆强度等级不应低于M10。
2 墙体
1)框支墙梁的上部砌体房屋，以及设有承重的简支墙梁或连续墙梁的房屋，应满足刚性方案房屋的要求；
2)墙梁洞口上方应设置混凝土过梁，其支承长度不应小于240mm；洞口范围内不应施加集中荷载；
3)承重墙梁的支座处应设置落地翼墙，翼墙宽度不应小于墙梁墙体厚度的3倍，并与墙梁墙体同时砌筑。当不能设置翼墙时，应设置落地且上、下贯通的构造柱；
4)当墙梁墙体在靠近支座1/3跨度范围内开洞时，支座处应设置落地且上、下贯通的构造柱，并应与每层圈梁连接；
3 托梁
1)有墙梁的房屋的托梁两边各一个开间及相邻开间处应采用现浇混凝土楼盖，楼板厚度不宜小于120mm，当楼板厚度大于150mm时，宜采用双层双向钢筋网，楼板上应少开洞，洞口尺寸大于800mm时应设洞边梁；
2)托梁每跨底部的纵向受力钢筋应通长设置，不得在跨中段弯超或截断。钢筋接长应采用机械连接或焊接；
3)墙梁的托梁跨中截面纵向受力钢筋总配筋率不应小于0.6%；
4)托梁距边支座边l0/4范围内，上部纵向钢筋面积不应小于跨中下部纵向钢筋面积的1/3。连续墙梁或多跨框支墙梁的托梁中支座上部附加纵向钢筋从支座边算起每边延伸不少于l0/4；
5)承重墙梁的托梁在砌体墙、柱上的支承长度不应小于350mm。纵向受力钢筋伸入支座应符合受拉钢筋的锚固要求；
6)当托梁高度hb≥500mm时，应沿梁高设置通长水平腰筋，直径不应小于12mm，间距不应大于200mm；
7)墙梁偏开洞口的宽度及两侧各一个梁高hb范围内直至靠近洞口的支座边的托梁箍筋直径不宜小于8mm，间距不应大于100mm(图7.3.12)。

7.4.1 砌体墙中钢筋混凝土挑梁的抗倾覆应按下式验算：

Mov≤Mr (7.4.1)

式中
Mov----挑梁的荷载设计值对计算倾覆点产生的倾覆力矩；
Mr----挑梁的抗倾覆力矩设计值。

9.2.2 轴心受压配筋砌块砌体剪力墙、柱，当配有箍筋或水平分布钢筋时，其正截面受压承载力应按下列公式计算：

N≤Φ0g(fgA+0.8f 'yA's) (9.2.2-1)

Φ0g=1/1+0.001β2 (9.2.2-2)

式中
N----轴向力设计值；
fg----灌孔砌体的抗压强度设计值，应按第3.2.1条第4款采用；
f'y----钢筋的抗压强度设计值；
A----构件的毛截面面积；
A's----全部竖向钢筋的截面面积；
Φ0g----轴心受压构件的稳定系数；
β----构件的高厚比。
注：1 无箍筋或水平分面钢筋时，仍可按式（9.2.2）计算，但应使f 'yA's=0；
2 配筋砌块砌体构件的计算高度H0可取层高。


5 木结构设计

5　木结构设计

5.1　一般规定

《木结构设计规范》GBJ5－88

1.0.4 承重木结构应在正常温度和湿度环境中的房屋结构和构筑物中使用。

    凡处于下列生产、使用条件的房屋和构筑物不应采用木结构：

    一、极易引起火灾；

    二、受生产性高温影响，木材表面温度高于50℃；

    三、经常受潮且不易通风。

2.1.1 承重结构用的木材，应从本规范表3.2.1－1所列的树种中选用。重要的木制连接件应采用细密、直纹、无节和无其他缺陷的耐腐的硬质阔叶材。

2.1.2 承重结构用的木材，其材质可分为三级。设计时，应根据构件的受力种类按表2.1.2－1的要求选用适当等级的木材。

胶合木结构用的木材材质，也分为三级。设计时，应根据胶合木构件的受力种类和部位，按表3.1.2-2的要求选用适当等级的木料。

胶合木构件的材质等级表 表2.1.2-2

2.1.3 在制作构件时，木材含水率应符合下列要求：

    一、对于原木或方木结构不应大于25%；

    二、对于板材结构及受拉构件的连接板不应大于18%；

    三、对于木制连接件不应大于15%；

    四、对于胶合木结构不应大于15%，且同一构件各木板间的含水率差别不应大于5%。

2.3.1 承重结构使用的胶，应保证其胶合强度不低于木材顺纹抗剪和横纹抗拉的强度。胶连接的耐水性和耐久性，应与结构的用途和使用年限相适应。

2.3.2 对于在使用中有可能受潮的结构以及重要的建筑物，应采用耐水胶；对于在室内正常温、湿度环境中使用的一般胶合木结构，可采用中等耐水性胶。

    承重结构用胶，除应具有出厂合格证明外，尚应在使用前检验其胶粘能力。

3.1.2 木结构的计算，应考虑下列两种极限状态：

    一、承载能力极限状态。

    二、正常使用极限状态。

    对于所有结构均应按承载能力极限状态计算其强度及稳定性。

    对于在使用时变形值须受限制的结构，应按正常使用极限状态的要求验算其变形。

3.2.1 在正常情况下，木材的强度设计值及弹性模量，应按表3.2.1－1采用。

    对于下列情况，表3.2.1－1中的设计指标，尚应按下列规定予以调整：

5.2　构造要求

《木结构设计规范》GBJ5－88

6.1.4 杆系结构中的主要木构件，当有对称削弱时,其净截面面积不应小于毛截面面积的50%；当有不对称削弱时，其净截面面积不应小于毛截面面积的60%。

6.1.6 桁架的圆钢下弦、三角形桁架的钢中拉杆、受振动荷载影响的钢拉杆以及直径等于或大于20mm的钢拉杆和拉力螺栓，都必须采用双螺帽。

  木结构的钢材部分，应有防锈措施。

6.3.5 圆钢的下弦，应设有调整松紧的装置。当下弦节点间的距离大于250d（d为圆钢直径）时，应加设吊杆。

6.3.7 当有吊顶时，桁架下弦与吊顶构件间应保持不小于100mm的净距。

6.5.3 当采用上弦横向支撑时，若房屋端部为山墙,则应在房屋端部第二开间内设置；若房屋端部为轻型挡风板，则在第一开间内设置，若房屋纵向很长，对于冷摊瓦屋面或大跨度房屋尚应沿纵向每隔20～30m设置一道。

    上弦横向支撑的斜杆如选用圆钢，应设有调整松紧的装置。

6.5.4 当采用垂直支撑时，在跨度方向可根据屋架跨度大小设置一道或两道，沿房屋纵向应隔间设置并在垂直支撑的下端设置通长的纵向水平系杆。

    在有上弦横向支撑的屋盖中，加设垂直支撑时，可仅在有上弦横向支撑的开间中设置，但应在其他开间设置通长的纵向水平系杆。
6.6.3 当桁架跨度大于或等于9m时，桁架支座应用螺栓与墙、柱锚固。

6.6.4 设计轻屋面（如油毡、石棉瓦屋面等）或开敞式建筑的木屋盖时，不论桁架跨度大小，均应将上弦节点处的檩条与桁架、桁架与柱、木柱与基础等予以锚固。

6.7.7 木板胶合构件可不设置加劲肋，但为保证其侧向稳定，应符合下列规定：

    一、木板胶合工字形截面的腹板厚度不应小于80mm，且不应小于翼板宽度的一半；

    二、矩形或工字形截面的高度h与其宽度b之比值，对于梁不应大于6；对于直线形受压或压弯构件不应大于5；对于弧形构件不应大于4。

6.7.9 当设计受弯、拉弯或压弯的胶合构件时，其抗弯强度设计值fm除应按表3.2.1－1采用外，尚应乘以表6.7.9的修正系数。对于工字形和T形截面的胶合构件，抗弯强度设计值fm除乘以表6.7.9的修正系数外，尚应乘以截面形状的修正系数0.9。

    对于弧形构件：如rc/ｔ＜240，抗弯强度设计值fm尚应乘以按下式计算的修正系数：

5.3 防腐、防虫和防火

《木结构设计规范》GBJ5－88

8.1.1 为防止木结构受潮而引起木材腐朽，设计时必须从构造上采取下列防潮和通风措施：

    一、应在桁架和大梁的支座下设置防潮层。

    二、为保证木结构有适当的通风条件，不应将桁架支座节点或木构件封闭在墙、保温层或其他通风不良的环境中。对露天结构在构造上应避免任何部分有积水的可能。

    三、为防止木材表面产生水气凝结，当室内外温差很大时，房屋的围护结构（包括保温吊顶），应采取有效的保温和隔气措施。

8.1.3 对下列情况，除从结构上采取通风防潮措施外，尚应采用药剂处理。

    一、露天结构；

    二、内排水桁架的支座节点处；

    三、檩条、搁栅等木构件直接与砌体接触的部位；

    四、在白蚁容易繁殖的潮湿环境附近使用木构件；

    五、虫害严重地区使用马尾松、云南松以及新利用树种中易感染虫害的木材；

    六、在主要承重结构中使用不耐腐的树种木材。

8.1.6 木材应先胶合后进行药剂处理。

8.2.1 为了防止木结构遭受火灾的危险，尚应采取下列构造措施：

    一、在有火源的房屋内，须设置防止火焰、火星及辐射热危害的防火设施,使木结构与火源隔开，被隔开的木结构仍应具有通风条件，不得将结构包裹在防火层内。

    二、当房屋中有采暖或炊事的砖烟囱时，与木构件相邻部位的烟囱壁厚度应加厚至240mm。烟囱外表面与木构件之间的净距，不应小于下列规定：

    对于砖或混凝土烟囱 120mm

    对于金属烟囱 240mm

    当烟囱穿过木屋盖的吊顶时，在烟囱周围500mm范围内，不得采用可燃材料作保温层。

    三、当房屋有采暖管道通过木构件时,其管壁表面应与木构件保持不小于50mm的净距（若采暖管道的温度超过100℃，此净距尚应适当加大）或用非燃烧材料隔热。

    四、木屋盖吊顶内的电线，应采用金属管配线，或使用带金属保护层的绝缘导线。白炽灯、卤钨灯、荧光高汞灯及其镇流器等不应直接安装在木构件上。

    五、有可能遭受火灾危险的木结构，宜采用刨光的方木（包括胶合木）或原木制作；木屋盖的吊顶及木隔墙等应采用抹灰或设置水泥石棉板、石膏板等防火措施；保温和隔音材料宜采用非燃烧材料制作。


6 围护结构

6　围护结构

6.1　玻璃幕墙结构

《玻璃幕墙工程技术规范》JGJ102－96


第六章 房屋抗震设计

第六章 房屋抗震设计

1 抗震设防依据和分类

《建筑抗震设计规范》GB　50011－2001

    1.0.2 抗震设防烈度为6度及以上地区的建筑，必须进行抗震设计。

    1.0.4 抗震设防烈度必须按国家规定的权限审批、颁发的文件(图件)确定。

3.1.1 建筑应根据其使用功能的重要性分为甲类、乙类、丙类、丁类四个抗震设防类别。甲类建筑应属于重大建筑工程和地震时可能发生严重次生灾害的建筑，乙类建筑应属于地震时使用功能不能中断或需尽快恢复的建筑，丙类建筑应属于除甲、乙、丁类以外的一般建筑，丁类建筑应属于抗震次要建筑。

3.1.3 各抗震设防类别建筑的抗震设防标准，应符合下列要求:

    1 甲类建筑，地震作用应高于本地区抗震设防烈度的要求，其值应按批准的地震安全性评价结果确定；抗震措施，当抗震设防烈度为6～8 度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求。

    2 乙类建筑，地震作用应符合本地区抗震设防烈度的要求；抗震措施，一般情况下，当抗震设防烈度为6～8度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求地基基础的抗震措施应符合有关规定。

    对较小的乙类建筑，当其结构改用抗震性能较好的结构类型时，应允许仍按本地区抗震设防烈度的要求采取抗震措施。

   3 丙类建筑，地震作用和抗震措施均应符合本地区抗震设防烈度的要求。

    4 丁类建筑，一般情况下，地震作用仍应符合本地区抗震设防烈度的要求；震措施应允许比本地区抗震设防烈度的要求适当降低，但抗震设防烈度为6度时不应降低。

＊《高层建筑混凝土结构技术》规程JGJ3－2002中第3.3.1、第4.8.1条与本条等效。


2 基 本 规 定

2 基 本 规 定

2．1 场地和地基

《建筑抗震设计规范》GB50011－2001

3.3.1 选择建筑场地时，应根据工程需要，掌握地震活动情况、工程地质和地震地质的有关资料、对抗震有利、不利和危险地段作出综合评价。对不利地段，应提出避开要求；当无法避开时应采取有效措施；不应在危险地段建造甲、乙、丙类建筑。

3.3.2 建筑场地为I类时,甲、乙类建筑应允许仍按本地区抗震设防烈度的要求采取抗震构造措施；丙类建筑应允许按本地区抗震设防烈度降低一度的要求采取抗震构造措施，但抗震设防烈度为6度时仍应按本地区抗震设防烈度的要求采取抗震构造措施。

4.1.6 建筑的场地类别,应根据土层等效剪切波速和场地覆盖层厚度按表4.1.6划分为四类。当有可靠的剪切波速和覆盖层厚度且其值处于表4.1.6所列场地类别的分界线附近时，应允许按插值方法确定地震作用计算所用的设计特征周期。

4.1.9 场地岩土工程勘察，应根据实际需要划分对建筑有利、不利和危险的地段,提供建筑的场地类别和岩土地震稳定性(如滑坡、崩塌、液化和震陷特性等)评价，对需要采用时程分析法补充计算的建筑，尚应根据设计要求提供土层剖面、场地覆盖 层厚度和有关的动力参数。

4.2.2 天然地基基础抗震验算时，应采用地震作用效应标准组合，且地基抗震承载力应取地基承载力特征值乘以地基抗震承载力调整系数计算。

4.3.2 存在饱和砂土和饱和粉土(不含黄土)的地基，除6 度设防外，应进行液化判别；存在液化土层的地基，应根据建筑的抗震设防类别、地基的液化等级，结合具体情况采取相应的措施。

4.4.5 液化土中桩的配筋范围应自桩顶至液化深度以下符合全部消除液化沉陷所要求的深度其纵向钢筋应与桩顶部相同，箍筋应加密。

2．2 建筑布置和结构选型

《建筑抗震设计规范》GB50011－2001

3.4.1 建筑设计应符合抗震概念设计的要求，不应采用严重不规则的设计方案。

3.5.2 结构体系应符合下列各项要求:

    1 应具有明确的计算简图和合理的地震作用传递途径。

    2 应避免因部分结构或构件破坏而导致整个结构丧失抗震能力或对重力荷载的承载能力。

    3 应具备必要的抗震承载力，良好的变形能力和消耗地震能量的能力。

    4 对可能出现的薄弱部位，应采取措施提高抗震能力。

3.7.1 非结构构件，包括建筑非结构构件和建筑附属机电设备，自身及其与结构主体的连接，应进行抗震设计。

2．3 结构材料

《建筑抗震设计规范》GB50011－2001

3.9.1 抗震结构对材料和施工质量的特别要求，应在设计文件上注明。

3.9.2 结构材料性能指标应符合下列最低要求：

    1 砌体结构材料应符合下列规定：

    1)烧结普通粘土砖和烧结多孔粘土砖的强度等级不应低于MU10，其砌筑砂浆强度等级不应低于M5；

    2)混凝土小型空心砌块的强度等级不应低于MU7.5，其砌筑砂浆强度等级不应低于M7.5。

    2 混凝土结构材料应符合下列规定:

    1)混凝土的强度等级，框支梁、框支柱及抗震等级为一级的框架梁、柱节点核芯区，不应低于C30；构造柱、芯柱、圈梁及其他各类构件不应低于C20；

    2)抗震等级为一、二级的框架结构，其纵向受力钢筋采用普通钢筋时，钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1.25；且钢筋的屈服强度实测值与强度标准值的比值不应大于1.3；

    3 钢结构的钢材应符合下列规定：

    1)钢材的抗拉强度实测值与屈服强度实测值的比值不应小于1.2；

    2)钢材应有明显的屈服台阶，且伸长率应大于20%；

    3)钢材应有良好的可焊性和合格的冲击韧性。

2．4 地震作用和结构抗震验算

 《建筑抗震设计规范》GB50011－2001

5.1.1 各类建筑结构的地震作用应符合下列规定：

    1 一般情况下，应允许在建筑结构的两个主轴方向分别计算水平地震作用并进行抗震验算，各方向的水平地震作用应由该方向抗侧力构件承担。

    2 有斜交抗侧力构件的结构，当相交角度大于15°时，应分别计算各抗侧力构件方向的水平地震作用。

    3 质量和刚度分布明显不对称的结构，应计入双向水平地震作用下的扭转影响，其他情况，应允许采用调整地震作用效应的方法计入扭转影响。

    4 8、9度时的大跨度和长悬臂结构及9度时的高层建筑，应计算竖向地震作用。

    注:8、9度时采用隔震设计的建筑结构应按有关规定计算竖向地震作用。

*《高层建筑混凝土结构技术规程》JGJ3－2002中第3.3.2条与本条等效。

5.1.3 计算地震作用时，建筑的重力荷载代表值应取结构和构配件自重标准值和各可变荷载组合值之和。各可变荷载的组合值系数，应按表5.1.3 采用。

5.1.4 建筑结构的地震影响系数应根据烈度、场地类别、设计地震分组和结构自振周期以及阻尼比确定。其水平地震影响系数最大值应按表5.1.4-1采用；特征周期应根据场地类别和设计地震分组按表5.1.4-2采用,计算8、9度罕遇地震作用时，特征周期应增加0.05s。

    注：1 周期大于6.0s的建筑结构所采用的地震影响系数应专门研究；

        2 已编制抗震设防区划的城市，应允许按批准的设计地震动参数采用相应的地震影响系数。

5.1.6 结构抗震验算，应符合下列规定：

    1 6度时的建筑(建造于Ⅳ类场地上较高的高层建筑除外)，以及生土房屋和木结构房屋等，应允许不进行截面抗震验算,但应符合有关的抗震措施要求。

    2 6度时建造于Ⅳ类场地上较高的高层建筑，7度和7度以上的建筑结构(生土房屋和木结构房屋等除外),应进行多遇地震作用下的截面抗震验算。

    注：采用隔震设计的建筑结构，其抗震验算应符合有关规定。
*《混凝土结构技术规程》GB50010－2002中第11.1.2条与本条等效。

5.2.5 抗震验算时，结构任一楼层的水平地震剪力应符合下式要求：

5.4.1 结构构件的地震作用效应和其他荷载效应的基本组合，应按下式计算：

    式中S－结构构件内力组合的设计值，包括组合的弯矩、轴向力和剪力设计值；

        γG－重力荷载分项系数，一般情况应采用1.2，当重力荷载效应对构件承载能力有利时，不应大于1.0；

        γEh、γEv－分别为水平、竖向地震作用分项系数，应按表5.4.1 采用；

        γw－风荷载分项系数，应采用1.4；

        SGE－重力荷载代表值的效应，有吊车时，尚应包括悬吊物重力标准值的效应；

        SEhk－水平地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        SEvk－竖向地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        Swk－风荷载标准值的效应；

        ψw－风荷载组合值系数，一般结构取0.0，风荷载起控制作用的高层建筑应采用0.2。

    注：本规范一般略去表示水平方向的下标。


3 混凝土结构抗震设计

3 混凝土结构抗震设计

《建筑抗震设计规范》 GB50011－2001

6.1.2 钢筋混凝土房屋应根据烈度、结构类型和房屋高度采用不同的抗震等级，并应符合相应的计算和构造措施要求。丙类建筑的抗震等级应按表6.1.2确定。

6.3.3 梁的钢筋配置，应符合下列各项要求：

    1 梁端纵向受拉钢筋的配筋率不应大于2.5%，且计入受压钢筋的梁端混凝土受压区高度和有效高度之比，一级不应大于0.25，二、三级不应大于0.35。

    2 梁端截面的底面和顶面纵向钢筋配筋量的比值，除按计算确定外，一级不应小于0.5，二、三级不应小于0.3。

    3 梁端箍筋加密区的长度、箍筋最大间距和最小直径应按表6.3.3采用，当梁端纵向受拉钢筋配筋率大于2%时,表中箍筋最小直径数值应增大2mm。

6.3.8 柱的钢筋配置，应符合下列各项要求：

    1 柱纵向钢筋的最小总配筋率应按表6.3.8-1采用，同时每一侧配筋率不应小0.2%；对建造于Ⅳ类场地且较高的高层建筑,表中的数值应增加0.1。

6.4.3 抗震墙竖向、横向分布钢筋的配筋，应符合下列要求：

    1 一、二、三级抗震墙的竖向和横向分布钢筋最小配筋率均不应小于0.25%；四级抗震墙不应小于0.20%；钢筋最大间距不应大于300mm,最小直径不应小于8mm。

    2 部分框支抗震墙结构的抗震墙底部加强部位，纵向及横向分布钢筋配筋率均不应小于0.3%，钢筋间距不应大于200mm。

* 《混凝土结构设计规范》GB50010－2002中第11.7.11条与本条等效。

《高层建筑混凝土结构技术规程》JGJ3－2002
3.3.16　计算各振型地震影响系数所采用的结构自振周期应考虑非承重墙体的刚度影响予以折减。

4.8.3　抗震设计时，B级高度丙类建筑钢筋混凝土结构的抗震等级应按表4.8.3确定。


4 多层砌体结构抗震设计

4 多层砌体结构抗震设计

4．1 一 般 规 定

《建筑抗震设计规范》 GB50011－2001

7.1.2 多层房屋的层数和高度应符合下列要求：

    1 一般情况下，房屋的层数和总高度不应超过表7.1.2的规定。

    2 对医院、教学楼等及横墙较少的多层砌体房屋，总高度应比表7.1.2的规定降低3m，层数相应减少一层；各层横墙很少的多层砌体房屋,
      还应根据具体情况再适当降低总高度和减少层数。

    注：横墙较少指同一楼层内开间大于4.20m的房间占该层总面积的40%以上。

    3 横墙较少的多层砖砌体住宅楼，当按规定采取加强措施并满足抗震承载力要求时，其高度和层数应允许仍按表7.1.2的规定采用。

*《多孔砖砌体结构技术规范》JGJ137－2001中第5.1.4条与本条等效。

7.1.5　房屋抗震横墙的间距，不应超过表7.1.5的要求：

4．2 普通粘土砖、多孔粘土砖房屋

 《建筑抗震设计规范》 GB50011－2001

7.3.1 多层普通砖、多孔砖房，应按下列要求设置现浇钢筋混凝土构造柱(以下简称构造柱)：

    1 构造柱设置部位，一般情况下应符合表7.3.1的要求。

    2 外廊式和单面走廊式的多层房屋，应根据房屋增加一层后的层数,按表7.3.1的要求设置构造柱,且单面走廊两侧的纵墙均应按外墙处理。

    3 教学楼、医院等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.3.1的要求设置构造柱,当教学楼、医院等横墙较少的房屋为外廊式或单面走廊式时，应按2款要求设置构造柱，但6度不超过四层、7度不超过三层和8度不超过二层时，应按增加二层后的层数对待。

7.3.3 多层普通砖、多孔砖房屋的现浇钢筋混凝土圈梁设置应符合下列要求：

    1 装配式钢筋混凝土楼、屋盖或木楼、屋盖的砖房，横墙承重时应按表7.3.3的要求设置圈梁；纵墙承重时每层均应设置圈梁,且抗震横墙上的圈梁间距应比表内要求适当加密。

    2 现浇或装配整体式钢筋混凝土楼、屋盖与墙体有可靠连接的房屋，应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱钢筋可靠连接。

*《多孔砖砌体结构技术规范》JGJ137－2001中第5.3.5条与本条等效。

7.3.5 多层普通砖、多孔砖房屋的楼、屋盖应符合下列要求：

    1 现浇钢筋混凝土楼板或屋面板伸进纵、横墙内的长度，均不应小于120mm。

    2 装配式钢筋混凝土楼板或屋面板，当圈梁未设在板的同一标高时，板端伸进外墙的长度不应小于120mm,进内墙的长度不应小于100mm,在梁上不应小于80mm。

    3 当板的跨度大于4.8m并与外墙平行时，靠外墙的预制板侧边应与墙或圈梁配筋拉结。

    4 房屋端部大房间的楼盖,8度时房屋的屋盖和9度时房屋的楼、屋盖，当圈梁设在板底时，钢筋混凝土预制板应相互拉，结并应与梁、墙或圈梁拉结。

4．3 混凝土小型砌块房屋

《建筑抗震设计规范》GB50011－2001

7.4.1 小砌块房屋应按表7.4.1的要求设置钢筋混凝土芯柱，对医院、教学楼等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.4.1的要求设置芯柱。

7.4.4 小砌块房屋的现浇钢筋混凝土圈梁应按表7.4.4的要求设置，圈梁宽度不应小于190mm，配筋不应少于4φ12，箍筋间距不应大于200mm。


5 钢结构抗震设计

5 钢结构抗震设计

5．1 高层钢结构房

《建筑抗震设计规范》GB 50011－2001

8.1.3 钢结构房屋应根据烈度、结构类型和房屋高度，采用不同的地震作用效应调整系数，并采取不同的抗震构造措施。

8.3.1 框架柱的长细比，应符合下列规定：

    2 超过12层的钢框架柱的长细比，应符合表8.3.1的规定：

8.3.6 梁与柱刚性连接时，柱在梁翼缘上下各500mm的节点范围内，柱翼缘与柱腹板间或箱形柱壁板间的连接焊缝，应采用坡口全熔透焊缝。

8.4.2 中心支撑杆件的长细比和板件宽厚比应符合下列规定：

1 支撑杆件的长细比，不宜大于表8.4.2-1 的限值。

2 支撑杆件的板件宽厚比，不应大于表8.4.2.－2规定的限值。采用节点板连接时，应注意节点板的强度和稳定。

8.5.1 偏心支撑框架消能梁段的钢材屈服强度不应大于345MPa。消能梁段及与消能梁段同一跨内的非消能梁段，其板件的宽厚比不应大于表8.5.1规定的限值。


6 混合承重结构抗震设计

6　混合承重结构抗震设计

5．1 底部框架和多层内框架房屋

《建筑抗震设计规范》GB50011－2001

7.1.8 底部框架-抗震墙房屋的结构布置，应符合下列要求：

    1 上部的砌体抗震墙与底部的框架梁或抗震墙应对齐或基本对齐。

    2 房屋的底部应沿纵横两方向设置一定数量的抗震墙，并应均匀对称布置或基本均匀对称布置。6、7度且总层数不超过五层的底层框架抗震墙房屋，应允许采用嵌砌于框架之间的砌体抗震墙，但应计入砌体墙对框架的附加轴力和附加剪力；其余情况应采用钢筋混凝土抗震墙。

    3 底层框架-抗震墙房屋的纵横两个方向，第二层与底层侧向刚度的比值，6、7度时不应大于2.5，8度时不应大于2.0,且均不应小于1.0。

    4 底部两层框架-抗震墙房屋的纵横两个方向，底层与底部第二层侧向刚度应接近，第三层与底部第二层侧向刚度的比值，6、7 度时不应大于2.0 ，8度时不应大于1.5，且均不应小于1.0。

    5 底部框架-抗震墙房屋的抗震墙应设置条形基础、筏式基础或桩基。

7.2.4 底部框架-抗震墙房屋的地震作用效应应，按下列规定调整：

    1 对底层框架-抗震墙房屋，底层的纵向和横向地震剪力设计值均应乘以增大系数，其值应允许根据第二层与底层侧向刚度比值的大小在1.2～1.5范围内选用。

    2 对底部两层框架-抗震墙房屋，底层和第二层的纵向和横向地震剪力设计值亦均应乘以增大系数，其值应允许根据侧向刚度比在1.2～1.5范围内选用。

    3 底层或底部两层的纵向和横向地震剪力设计值应全部由该方向的抗震墙承担，并按各抗震墙侧向刚度比例分配。

7.5.3 底部框架-抗震墙房屋的楼盖应符合下列要求：

    1 过渡层的底板应采用现浇钢筋混凝土板，板厚不应小于120mm；并应少开洞、开小洞，当洞口尺寸大于800mm时，洞口周边应设置边梁。

    2 其他楼层，采用装配式钢筋混凝土楼板时均应设现浇圈梁，采用现浇钢筋混凝土楼板时应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱可靠连接。

7.5.4 底部框架-抗震墙房屋的钢筋混凝土托墙梁，其截面和构造应符合下列要求：
    1 梁的截面宽度不应小于300mm，梁的截面高度不应小于跨度的1/10。

     2 箍筋的直径不应小于8mm，间距不应大于200mm；梁端在1.5倍梁高且不小于1/5梁净跨范围内，以及上部墙体的洞口处和洞口两侧各500mm且不小于梁高的范围内箍筋间距不应大于100mm。

    3 沿梁高应设腰筋，数量不应少于2φ14，间距不应大于200mm。

    4 梁的主筋和腰筋应按受拉钢筋的要求锚固在柱内。且支座上部的纵向钢筋在柱内的锚固长度应符合钢筋混凝土框支梁的有关要求。

6.2　单层空旷房屋

《建筑抗震设计规范》GB50011－2001

10.1.3 单层空旷房屋大厅，支承屋盖的承重结构，在下列情况下不应采用砖柱：

    1 9度时与8度Ⅲ、Ⅳ类场地的建筑。

    2 大厅内设有挑台。

    3 8度Ⅰ、Ⅱ类场地和7度Ⅲ、Ⅳ类场地，大厅跨度大于15m或柱顶高度大于6m。

    4 7度Ⅰ、Ⅱ类场地和6度Ⅲ、Ⅳ类场地，大厅跨度大于18m或柱顶高度大于8m。

10.2.5 8度和9度时，高大山墙的壁柱应进行平面外的截面抗震验算。

10.3.3 前厅与大厅，大厅与舞台间轴线上横墙，应符合下列要求：

    1 应在横墙两端，纵向梁支点及大洞口两侧设置钢筋混凝土框架柱或构造柱。

    2 嵌砌在框架柱间的横墙应有部分设计成抗震等级为二级的钢筋混凝土抗震墙。

    3 舞台口的柱和梁应采用钢筋混凝土结构，舞台口大梁上承重砌体墙应设置间距不大于4m的立柱和间距不大于3m的圈梁，立柱、圈梁的截面尺寸、配筋及与周围砌体的拉结应符合多层砌体房屋要求。

    4 9度时，舞台口大梁上的砖墙不应承重。


7 房屋隔震和减震

7　房屋隔震和减震

7．1 一般规定

《建筑抗震设计规范》GB50011－2001

3.8.1 隔震和消能减震设计，应主要应用于使用功能有特殊要求的建筑及抗震设防烈度为8、9度的建筑。

12.1.2 建筑结构的隔震设计和消能减震设计，应根据建筑抗震设防类别、抗震设防烈度、场地条件、建筑结构方案和建筑使用要求,与采用抗震设计的设计方案进行技术、经济可行性的对比分析，后确定其设计方案。

12.1.5 隔震和消能减震设计时，隔震部件和消能减震部件应符合下列要求：

    1 隔震部件和消能减震部件的耐久性和设计参数应由试验确定。

    2 设置隔震部件和消能减震部件的部位，除按计算确定外，应采取便于检查和替换的措施。

    3 设计文件上应注明对隔震部件和消能减震部件性能要求，安装前应对工程中所用的各种类型和规格的原型部件进行抽样检测，每种类型和每一规格的数量不应少于3 个，抽样检测的合格率应为100%。

7.2 隔震房屋

《建筑抗震设计规范》GB50011－2001

12.2.1 隔震设计应根据预期的水平向减震系数和位移控制要求,选择适当的隔震支座(含阻尼器)及为抵抗地基微震动与风荷载提供初刚度的部件组成结构的隔震层。

    隔震支座应进行竖向承载力的验算和罕遇地震下水平位移的验算。

    隔震层以上结构的水平地震作用应根据水平向减震系数确定；其竖向地震作用标准值8度和9度时分别不应小于隔震层以上结构总重力荷载代表值的20%和40%。

12.2.9 隔震层以下结构(包括地下室)的地震作用和抗震验算，应采用罕遇地震下隔震支座底部的竖向力、水平力和力矩进行计算。

    隔震建筑地基基础的抗震验算和地基处理仍应按本地区抗震设防烈度进行，甲、乙类建筑的抗液化措施应按提高一个液化等级确定，直至全部消除液化沉陷。


第七章 结构鉴定和加固

第七章 结构鉴定和加固

1 结构安全性鉴定

1．1 一般规定

《民用建筑可靠性鉴定标准》 GB 50292－1999

4．1．3 结构构件安全性鉴定采用的检测数据，应符合下列要求：

1检测方法应按国家现行有关标准采用。当需采用不止一种检测方法同时进行测试时，应事先约定综合确定检测值的规则，不得事后随意处理。

3当怀疑检测数据有异常值时，其判断和处理应符合国家现行有关标准的规定，不得随意舍弃数据。

4．1．6 当检查一种构件的材料由于与时间有关的环境效应或其他系统性因素引起的性能退化时，允许采用随机抽样的方法，在该种构件中确定5～10个构件作为检测对象，并按现行的检测方法标准测定其材料强度或其他力学性能。

注：1 当构件总数少于5个时，应逐个进行检测。

《古建筑木结构维护与加固技术规范》 GB 50165－92

4．1．4 古建筑的可靠性鉴定，应按下列规定分为四类：

Ⅰ类建筑 承重结构中原有的残损点均已得到正确处理，尚未发现新的残损点或残损征兆。

Ⅱ类建筑 承重结构中原先已修补加固的残损点，有个别需要重新处理；新近发现的若干残损迹象需要进一步观察和处理，但不影响建筑物的安全和使用。

Ⅲ类建筑 承重结构中关键部位的残损点或其组合已影响结构安全和正常使用，有必要采取加固或修理措施，但尚不致立即发生危险。

Ⅳ类建筑 承重结构的局部或整体已处于危险状态，随时可能发生意外事故，必须立即采取抢修措施。

1．2 混凝土结构构件

《民用建筑可靠性鉴定标准》 GB 50292－1999

4．2．1 混凝土结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移（或变形）和裂缝等四个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件安全性等级。

4．2．2 当混凝土结构构件的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．2．3 当混凝土结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．2．4 当混凝土结构构件的安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：

1　对桁架（屋架、托架）的挠度，当其实测值大于其计算跨度的1／400时，应按本标准第4．2．2条验算其承载能力。验算时，应考虑由位移产生的附加应力的影响，并按下列原则评级：

1）若验算结果不低于bu级，仍可定为bu级，但应附加观察使用一段时间的限制。

2）若验算结果低于bu级，应根据其实际严重程度定为Cu级或du级。

2　对其他受弯构件的挠度或施工偏差造成的侧向弯曲，应按规定评级。

1．3 钢结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．3．2 当钢结构构件（含连接）的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载力的安全性等级。

1．4 砌体结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．4．2 当砌体结构的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．4．3 当砌体结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．4．5 当砌体结构的承重构件出现下列受力裂缝时，应视为不适于继续承载的裂缝，并应根据其严重程度评为Cu级或du级：

1 桁架、主梁支座下的墙、柱的端部或中部、出现沿块材断裂（贯通）的竖向裂缝。

2 空旷房屋承重外墙的变截面处，出现水平裂缝或斜向裂缝。

3 砌体过梁的跨中或支座出现裂缝；或虽未出现肉眼可见的裂缝，但发现其跨度范围内有集中荷载。

注：块材指砖或砌块。

4 简拱、双曲筒拱、扁壳等的拱面、壳面，出现沿拱顶母线或对角线的裂缝。

5 拱、壳支座附近或支承的墙体上出现沿块材断裂的斜裂缝。

6 其他明显的受压、受弯或受剪裂缝。

4．4．6 当砌体结构、构件出现下列非受力裂缝时，应视为不适于继续承载的裂缝，并应根据其实际严重程度评为Cu级或du级：

1 纵横墙连接处出现通长的竖裂缝。

2 墙身裂缝严重，且最大裂缝宽度已大于5mm。

3 柱已出现宽度大于1.5mm的裂缝，或有断裂、错位迹象。

4 其他显著影响结构整体性的裂缝。

注：非受力裂缝系指由温度、收缩、变形或地基不均匀沉降等引起的裂缝。

1．5 木结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．5．2 当木结构构件及其连接的安全性按承载能力评定时，应分别评定每一验算项目的等级，并取其中最低一级作为构件承载能力的安全性等级。

4．5．3 当木结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，并取其中较低一级作为该构件构造的安全性等级。

4．5．5 当木结构构件具有下列斜率（ρ）的斜纹理或斜裂缝时，应根据其严重程度定为Cu级或du级。

对受拉构件及拉弯构件 ρ＞10％

对受弯构件及偏压构件 ρ＞15％

对受压构件 ρ＞20％

1．6 古建筑木结构

《古建筑木结构维护与加固技术规范》GB 50165－92

4．1．7 木构架整体性的检查及评定，应按表4．1．7进行。

木构架整体性的检查及评定 表4.1.7

项 次 | 检 查 项 目 | 检 查 内 容 | 残损点评定界限
 |  |  | 抬梁式 | 穿斗式
1 | 整体倾斜 | （1）沿构架平面的倾斜量△1 | △1＞H 0/120或 △1＞120mm | △1＞H 0/100或 △1＞150mm
 |  | （2）垂直构架平面的倾斜量△2 | △2＞H 0/240或 △2＞60mm | △2＞H 0/200或 △2＞75mm
2 | 局部倾斜 | 柱头与柱脚的相对位移△ | △＞H/90 | △＞H/75
3 | 构架间的连系 | 纵向连枋及其连系构件现状 | 已残缺或连接已松动
4 | 梁、柱间的连系（包括柱、枋间、柱、檩间的连系） | 拉结情况及榫卯现状 | 无拉结，榫头拔出口卯口的长度超过榫头长度的
 |  |  | 2/5 | 1/2
5 | 榫卯完好程度 | 材质 | 榫卯已腐朽、虫蛀
 |  | 其他损坏 | 已劈裂或断裂
 |  | 横纹压缩变形 | 压缩量超过4mm

注：表中H0为为木构架总高；H为柱高。

4．1．18 古建筑木构架出现下列情况之一时，其可靠性鉴定，应根据实际情况判为Ill类或IV类建筑：

一、主要承重构件，如大梁、檐柱、金柱等有破坏迹象，并将引起其他构件的连锁破坏。

二、大梁与承重柱的连接节点的传力已处于危险状态。

三、多处出现严重的残损点，且分布有规律，或集中出现。

四、在虫害严重地区，发现木构架多处有新的蛀孔，或未见蛀孔，但发现有蛀虫成群活动。

4．1．19 在承重体系可靠性鉴定中，出现下列情况，应判为IV类建筑：

一、多榀木构架出现严重的残损点，其组合可能导致建筑物，或其中某区段的坍塌。

二、建筑物已朝某一方向倾斜，且观测记录表明，其发展速度正在加快。

1．7 地基基础

《民用建筑可靠性鉴定标准》 GB 50292--1999

6．2．10　当在深厚淤泥、淤泥质上、饱和粘性土、饱和粉细砂或其他软弱地层中开挖深基坑时，应对毗邻的已有建筑物（含道路、管线）采取防护措施，并设测点对基坑支护结构和已有建筑物进行监测。若遇到下列可能影响建筑物安全的情况之一时，应立即报警。若情况比较严重，应立即停止施工，并对基坑支护结构和已有建筑物采取应急措施：

1、 基坑支护结构（或其后面主体）的最大水平位移已大于基坑开挖深度的1/200（1／300），或其水平位移速率已连续三日大于 3mm／d（2mm／d）。

2、基坑支护结构的支撑（或锚杆）体系中有个别构件出现应力骤增。压屈、断裂、松弛或拔出的迹象。

3、建筑物的不均匀沉降（差异沉降）已大于现行建筑地基基础设计规范规定的允许沉降差，或建筑物的倾斜速率已连续三日大于0.0001H/d（H为建筑物承重结构高度）。

注：2 若毗邻的已有建筑物为人群密集场所或文物、历史、纪念性建筑，或地处交通要道，或有重要管线，或有地下设施需要严加保护时，应按括号内的限值采用。


2 房屋抗震鉴定

2 房屋抗震鉴定

2.1　抗震鉴定设防依据

《建筑抗震鉴定标准》 GB 50023--95

2.3　砌体房屋

《建筑抗震鉴定标准》 GB 50023--95

5．2．1　现有房屋的结构体系应符合下列规定：

5．2．1．2　房屋的平、立面和墙体布置直符合下列规则性的要求：

（1）质量和刚度沿高度分布比较规则均匀，立面高度变化不超过一层，同一楼层的楼板标高相差不大于 500mm；

（2）楼层的质心和计算刚心基本重合或接近。

5．2．2　承重墙体的砖、砌块和砂浆实际达到的强度等级，应符合下列要求：

5．2．2．2　墙体的砌筑砂浆强度等级，6度时或7度时三层及以下的砖砌体不应低于M0.4。

5．2．3　现有房屋的整体性连接构造，应符合下列规定：

5．2．3．1　纵横墙交接处应有可靠连接。

5．2．3．2　楼、屋盖的连接应符合下列要求：

（2）木屋架不应为无下弦的人字屋架，隔开间应有一道竖向支撑或有木望板和木龙骨顶棚；当不符合时应采取加固或其他相应措施；

5．2．3．3　圈梁的布置和构造应符合下列要求：

（1）现浇和装配整体式钢筋混凝土楼、屋盖可无圈梁；

（2）装配式混凝土楼、屋盖（或木屋盖）砖房的圈梁布置和配筋，不应少于表5．2．3－2的规定；纵墙承重房屋的圈梁布置要求应相应提高；空斗墙、空心墙和180mm厚砖墙的房屋，外墙每层应有圈梁；

（3）装配式混凝土楼、屋盖的砌块房屋，每层均应有圈梁；内墙上圈梁的水平间距，7．8度时分别不宜大于表5．2．3－2中8、9度时的相应规定；

（5）屋盖处的圈梁应现浇。

圈梁的布置和构造要求表 5．2．3-2

位置和 配筋量 |  | 7度 | 8度 | 9度
屋 盖 | 外墙 | 除层数为二层的预制板或有木望板、木龙骨吊顶时，均应有 | 均应有 | 均应有
 | 内墙 | 同外墙，且纵横墙上圈梁的水平间距分别不应大于8m和16m | 纵横墙上圈梁的水平间距分别不应大于8m和12m | 纵横墙上圈梁的水平间距均不应大于8m
楼 盖 | 外墙 | 横墙间距大于8m或层数超过四层时应隔层有 | 横墙间距大于8m时每层应有，横墙间距不大于8m层数超过三层时，应隔层有 | 层数超过二层且横墙间距大于4m时，每层均应有
 | 内墙 | 横墙间距大于8m或层数超过四层时，应隔层有且圈梁的水平间距不应大于16m | 同外墙，且圈梁的水平间距不应大于12m | 同外墙，且圈梁的水平间距不应大于8m

注：6度时，同非抗震要求。

5．2．4　房屋中易引起局部倒塌的部件及其连接，应分别符合下列规定：

5．2．4．2　非结构构件的构造应符合下列要求，当不符合时位于出入口或临街处应加固或采取相应措施：

（2）无拉结女儿墙和门脸等装饰物，当砌筑砂浆的强度等级不低于M2．5且厚度为240mm时，其突出屋面的高度，对整体性不良或非刚性结构的房屋不应大于0．5m；

（3）出屋面小烟囱在出入口或临街处应有防倒塌措施；

（4）钢筋混凝土挑檐、雨罩等是挑构件应有足够的稳定性。

5．2．4．3　悬跳楼层、通长阳台，或房屋尽端有局部是挑阳台、楼梯间、过街楼的支墙体，或与独立承重砖柱相邻的承重墙体，应提高有关墙体承载能力的要求。

5．3．1　多层砌体房屋采用综合抗震能力指数的方法进行第二级鉴定时，应根据房屋不符合第一级鉴定的具体情况，分别采用楼层平均抗震能力指数方法、楼层综合抗震能力指数方法和墙段综合抗震能力指数方法。

楼层平均抗震能力指数、楼层综合抗震能力指数和墙段综合抗震能力指数应按房屋的纵横两个方向分别计算。当最弱楼层平均抗震能力指数、最弱楼层综合抗震能力指数或最弱墙段综合抗震能力指数小于1．0时，应对房屋采取加固或其他相应措施。

2．4 钢筋混凝土房屋

《建筑抗震鉴定标准》 GB 50023--95

6．1．5　当砌体结构与框架结构相连或依托于框架结构时，应加大砌体结构所承担的地震作用，再进行抗震鉴定；对框架结构的鉴定，应计入两种不同性质的结构相连导致的不利影响。砖女儿墙、门脸等非结构构件和突出屋面的小房间，应符合规定。

6．2．1　现有房屋的结构体系应符合下列规定：

6．2．1．1　 框架结构，8．9度时不应为铰接节点。当不符合时应加固。

6．2．2　梁、柱、墙实际达到的混凝土强度等级，8．9度时不应低于C18。

6．2．3 6度和 7度 Ⅰ、Ⅱ类场地时，框架应符合非抗震设计要求，其中，梁纵向钢筋在往内的锚固长度，Ⅰ级钢不小于纵向钢筋直径的25倍，Ⅱ级钢不小子纵向钢筋直径的30倍，混凝土强度等级为C13时，锚固长度应相应增加纵向钢筋直径的5倍；7度Ill、IV类场地和8．9度，梁、柱、墙的构造尚应符合下列规定：

6．2．3．2　梁、柱的箍筋应符合下列要求：

（1）在柱的上、下端，柱净高各1／6的范围内，7度Ⅲ、Ⅳ类场地和8度时，箍筋直径不应小于Ф6，间距不应大于 200mm； 9度时，箍筋直径不应小于Ф 8，间距不应大于150mm；

（2）在梁的两端，梁高各一倍范围内的箍筋间距，8度时不应大于200mm，9度时不应大于150mm。

（3）净高与截面高度之比不大于4的柱，包括因嵌砌粘土砖填充墙形成的短柱，沿柱全高范围内的箍筋直径不应小于Ф8，箍筋间距，8度时不应大于150mm，9度时不应大于100mm。

6．2．4　框架结构利用山墙承重时，山墙应有钢筋混凝土壁柱与框架梁可靠连接；当不符合时，8．9度应加固。

6．3．1　钢筋混凝土房屋，应分别采用下列平面结构的楼层综合抗震能力指数进行第二级鉴定：

6．3．1．2　框架结构与承重砌体结构相连时，除符合上述要求外，尚应取连接处的平面结构；

6．3．1．3　有明显扭转时，尚应取考虑扭转影响的边榀结构。

2．5　内框架和底层框架房屋

《建筑抗震鉴定标准》 GB 50023--95

7．2.1　现有房屋的结构体系应符合下列规定：

7．2．1．1　抗震横墙的最大间距应符合表7．2．1的规定，超过时应采取相应措施：

抗震横墙的最大间距（m） 表7．2．1

房 屋 类 型 | 6度 | 7度 | 8度 | 9度
底层框架砖房的底层 | 25 | 21 | 19 | 15
底层内框架砖房的底层 | 18 | 18 | 15 | 11
多排柱内框架砖房 | 30 | 30 | 30 | 20
单排柱内框架砖房 | 18 | 18 | 15 | 11

7．2．1．2　底层框架、底层内框架砖房的底层，在纵横两个方向均应有砖或钢筋混凝土抗震墙，且应控制每个方向第二层与底层侧移刚度的比值。

7．2．2　底层框架、底层内框架砖房的底层和多层内框架砖房的砖抗震墙，厚度不应小于240mm，砖实际达到的强度等级不应低于MU⒎5；砌筑砂浆实际达到的强度等级，６、7度时不应低于M⒉5，8、9度时不应低于M５。

7．2．3　现有房屋的整体性连接构造应符合下列规定：

7．2．3．1　底层框架和底层内框架砖房的底层，8、9度时应为现浇或装配整体式混泥土楼盖；６、７时装配式楼盖应有圈梁。当不符合时应采取相应措施。

7．2．3．2　多层内框架砖房的圈梁，应符合本标准第5．2．3．3款的规定；采用装配式混凝土楼、屋盖时，尚应符合下列要求：

（1）顶层应有圈梁；

（2）6度时和7度不超过三层时，隔层应有圈梁；

（3）7度超过三层和8、9度时，各层均应有圈梁。

7．2．3．3　内框架砖房大梁在外墙上的支承长度不应小于240mm，且应与垫块或圈梁相连。

2．6　空旷房屋

《建筑抗震鉴定标准》 GB 50023--95

9．2．1　房屋现有的结构布置和构件型式，应符合下列规定：

9．2．1．4　承重山墙厚度不宜小于240mm，开洞的水平截面面积不应超过山墙截面总面积的50％。

9．2．1. 5 　7度时Ⅲ、Ⅳ类场地和 8、9度时，纵向边柱列应有与柱等高且整体砌筑的砖墙。

9．2．1．7 　8、9度时附属房屋与大厅相连，二者之间应有圈梁连接。

9．2．2 　8、9度时，砖柱（砖垛）的竖向配筋分别不应少于4Φ10、4Φ12。

9．2．3　房屋现有的整体性连接构造应符合下列规定：

9．2．3．3　屋架或大梁，8、9度时尚应通过螺栓或焊接等与垫块连接；支承屋架（梁）的砖柱（墙垛）顶部应有混凝土垫块。

9．2．3．4　独立砖柱应在两个方向均有可靠连接； 8度且房屋高度大于8m或9度且房屋高度大于6m时，在外墙转角及抗震内墙与外墙交接处，沿墙高每隔10皮砖应有2Φ6拉结钢筋。

9．2．3．7 　8、9度时，支承舞台口大梁的墙体应有保证稳定的措施。

9．2．4　房屋易损部位及其连接的构造，应符合下列规定：

9．2．4．2　8、9度时，舞台口横墙顶部卧梁应与构造柱、圈梁、屋盖等构件有可靠连接。

9．2．4．3　悬吊重物应有锚固和可靠的防护措施。

9．3．1　下列单层空旷房屋的砖柱（墙垛）应进行抗震承载力验算：

（1）7度Ⅰ、Ⅱ类场地，单跨或等高多跨且高度超过7m的无筋砖墙垛、高度超过５m的等截面无筋独立砖柱和混合排架房屋中高度超过5m的无筋砖柱；

（2）7度Ⅲ、Ⅳ类场地的无筋砖柱（墙垛）；

（3）8度时每侧纵筋少于3Φ10的砖柱（墙垛）；

（4）9度时每侧纵筋少于3Φ12的砖柱（墙垛）和重屋盖房屋的配筋砖柱。

2．7　古建筑木结构

《古建筑木结构维护与加固技术规范》 GB 50165－92

4．2．1　古建筑木结构的抗震鉴定应遵守下列规定：

一、抗震设防烈度为6度及6度以上的建筑，均应进行抗震构造鉴定。

二、凡属表4．2．1规定范围的建筑，尚应对其主要承重结构进行截面抗震验算。

古建筑需作截面抗震验算的范围 表4．2．1

烈 度 建筑场地类别 建筑类别 | 6度 |  | 7度 |  | 8度 | 9度
 | 近震 | 远震 | 近震 | 远震
一般古建筑 | -- | -- | -- | -- | Ⅲ、Ⅳ类 场 地 | 所有场地
结构特殊古建筑 300年以上古建筑 | -- | -- | Ⅳ类场地 | Ⅲ、Ⅳ类场地 | 所有场地
500年以上古建筑 | Ⅳ类场地 | Ⅲ、Ⅳ类场地 | Ⅱ、Ⅲ、Ⅳ类场地 |  | 所有场地

三、对于下列情况，当有可能计算承重柱的最大侧偏位移时，尚宜进行抗震变形验算：

1．8度Ⅲ、Ⅳ类场地及 9度时，基本自振周期tì≥1s的单层建筑。

2．8度及9度时，500年以上的建筑，或高度大于15m的多层建筑。

四、对抗震设防烈度为10度地区的古建筑，其抗震鉴定应组织有关专家专门研究，并应按有关专门规定执行。

4．2．2　古建筑木结构及其相关工程的抗震构造鉴定，应遵守下列规定：

一、对抗震设防烈度为6度和7度的建筑，应按规定进行鉴定。凡有残损点的构件和连接，其可靠性应被判为不符合抗震构造要求。

二、对抗震设防烈度为8度和9度的建筑，除应按本条第一款鉴定外，尚应进行按表4．2．2的要求鉴定。

设防烈度为8度和9度的建筑抗震构造鉴定要求 表4．2．2

项次 | 检查对象 | 检查内容 | 鉴定合格标准 |
1 | 木 柱 | 柱脚与柱础抵承状况 | 柱脚底面与柱础间实际抵承面积与柱脚处柱的原截面面积之比ρc | ρc≥3/4
 |  | 柱础错位 | 柱与柱础之间错位置与柱径（或柱截面）沿错位方向的尺寸之比ρd | ρd≤1/10
2 | 梁 枋 | 挠 度 | 竖向挠度最大值W1或W2 | 当h/l>1/14时 W1≤l2/2500h
 |  |  |  | 当h/l≤1/14时 W1≤l/180
 |  |  |  | 对于300年以上的梁枋，若无其他残损，可按W′≤W1+h/50评定
3 | 柱与梁枋 的连接 | 榫卯连接完好程度 | 榫头拔出卯口的长度 | 不应超过榫长的1/4
 |  | 柱与梁枋拉结情况 | 拉结件种类及拉结方法 | 应有可靠的铁件闰结，且铁件无严重锈蚀
4 | 斗 栱 | 斗栱构件 | 完好程度 | 无腐朽、劈裂、残缺
 |  | 斗栱榫卯 | 完好程度 | 无腐朽、松动、断裂或残缺
5 | 木构架整 体性 | 整体倾斜 | （1）构架平面内倾斜量△1 | △1≤H0/150，且 △1≤100mm
 |  |  | （2）构架平面外倾斜量△2 | △2≤H0/300，且 △2≤50mm
 |  | 局部倾斜 | 柱头与柱脚相对位移量△（不含侧脚值） | △≤H/100，且 △≤80mm
 |  | 构架间的连系 | 纵向连系构件的连接情况 | 连接应牢固
 |  | 加强空间的度的措施 | （1）构架间的纵向连系 | 应有可靠的支撑或有效的替代措施
 |  |  | （2）梁下各柱的纵、横向连系 | 应有可靠的支撑或有效的替代措施
6 | 屋 顶 | 椽 条 | 拉结情况 | 脊檩处，两坡椽条应有防止下滑的措施
 |  | 檩 条 | 锚固情况 | 檩条应有防止外滚和檩端脱榫的措施
 |  | 大梁以上各层梁 | 与瓜柱、驼峰连系情况 | 应有可靠的榫接，必要时应加隐蔽式铁杆锚固
 |  | 角 梁 | 抗倾覆能力 | 应有充分的抗倾覆连接件连结
 |  | 屋顶饰件及檐口瓦 | 系固情况 | 应有可靠的系固措施
7 | 檐 墙 | 墙身倾斜 | 倾斜量△ | △≤B/10
 |  | 墙体构造 | （1）墙脚酥碱处理情况 | 应予修补
 |  |  | （2）填心砌筑墙体的拉结情况 | 每3m2墙面应至少有一拉结件

注：表中B为墙厚，若墙厚上下不等，按平均值采用。

4．2．3　古建筑木结构抗震能力的验算应遵守下列规定：

一、在截面抗震验算中，结构总水平地震作用的标准值，应按下式计算：

FEK=0.72 a1 Geg （4．2．3）

式中 a1----相应于结构基本自振周期 T1 的水平地震影响系数；

Geg ----构等效总重力荷载。对坡项房屋取1．15GE ；对平顶房屋取1．OGE；对多层房屋取0．85GE，GE为房总重力荷载代表值。

对单层玻顶房屋，FEK作用于大梁中心位置。

三、木构架承载力的抗震调整系数 γRE可取 0．8。

四、计算木构架的水平抗力，应考虑梁柱节点连接的有限刚度。

五、在抗震变形验算中，木构架的位移角限值［θP］可取 1／30。对 800年以上或其他特别重要的古建筑，其位移角限值专门研究确定。


3 结构加固

3　结构加固

3．1抗震加固规定

《建筑抗震加固技术规程》 JGJ 116－98

3．0．1　现有建筑抗震加固前，应进行抗震鉴定。抗震加固设计应符合下列要求：

3．0．1．1　加固方案应根据抗震鉴定结果综合确定，可包括整体房屋加固、区段加固或构件加固；

3．0．1．2　加固方法应便于施工，并应减少对生产、生活的影响。

3．0．2　抗震加固的结构布置和连接构造应符合下列要求：

3．0．2．１　加固的总体布局，应优先采用增强结构整体抗震性能的方案，应有利于消除不利抗震的因素，改善构件的受力状况。

3．0．2．2　加固或新增构件的布置，应避免局部加强导致结构刚度或强度突变。

3．0．2．4　增设的构件与原有构件之间应有可靠连接，增设的抗震墙、柱等竖向构件应有可靠的基础。

3．0．2．5　女儿墙、门脸、出屋顶烟囱等易倒塌伤人的非结构构件，不符合鉴定要求保留时应加固。

3．0．3　抗震加固时的结构抗震验算，应符合下列要求：

3．0．3．1　当抗震设防烈度为6度时，可不进行抗震验算。

3．0．3．2　采用楼层综合抗震能力指数进行验算，加固后楼层综合抗震能力指数不应小于1．0。

3．0．3．4　加固后结构的分析和构件承载力计算，尚应符合下列要求：

（1）结构的计算简图，应根据加固后的荷载、地震作用和实际受力状况确定；当加固后结构刚度和重力荷载代表值的变化分别不超过原来的10％和 5％时，可不计入地震作用变化的影响；

（2）结构构件的计算截面面积，应采用实际有效的截面面积；

（3）结构构件承载力验算时，应计入实际荷载偏心、结构构件变形等造成的附加内力，并应计入加固后的实际受力程度、新增部分的应变滞后和新旧部分协同工作的程度对承载力的影响。

3．0．4　抗震加固所用的材料应符合下列要求：

3．0．4．1　粘土砖的强度等级不应低于MU⒎5；混凝土小型空心砌块的强度等级不应低于MU5；砌体的砂浆强度等级不应低于M2.5。

3．0．4．2　钢筋混凝土的混凝土的强度等级不应低于C20。

3．0．4．4　加固所用材料的强度等级不应低于原构件材料的强度等级。

3．0．5　抗震加固的施工应符合下列要求：

3．0．5．1　施工时应采取避免或减少损伤原结构的措施。

3．0．5．2　施工中发现原结构或相关工程隐蔽部位的构造有严重缺陷时，应暂停施工。

3．0．5．3　当可能出现倾斜、开裂或倒塌等不安全因素时，施工前应采取安全措施。

3．2　砌体房屋

《建筑抗震加固技术规程》 JGJ116--98

5．1．2　房屋的抗震加固应符合下列要求：

5．1．2．1　加固后的楼层综合抗震能力指数不应小于1．0，当超过下一楼层综合抗震能力指数的20％时，同时增强下一楼层的抗震能力。

5．1．2．2　自承重墙体加固后的抗震能力不应超过同一楼层中承重墙体加固后的抗震能力。

5．1 ．2．3　对非刚性结构体系的房屋，选用抗震加固方案时应特别慎重，当采用加固柱或墙垛，增设支撑或支架等非刚性结构体系的加固措施时，应控制层间位移和提高其变形能力。

5．1．3　加固后的楼层和墙段的综合抗震能力指数计算时，加固增强系数、体系影响系数和局部影响系数，应根据房屋加固后的状况取值。

5．3．1　采用水泥砂浆面层和钢筋网砂浆面层加固墙体时应符合下列要求：

5．3．1．1　面层的材料和构造应符合下列要求：

（2）钢筋外保护层厚度不应小于10mm，钢筋网片与墙面的空隙不小于5mm；

（4）单面加面层的钢筋网应采用φ6的L形锚筋固定在墙体上；双面加面层的钢筋网应采用φ6的S形穿墙筋连接；L形锚筋、S形穿墙筋呈梅花状布置；

（5）钢筋网四周应与楼板或大梁、柱或墙体连接。

5．3．1 ．2　面层加固后，有关构件支承长度的影响系数应作相应改变。

5．3．2　采用现浇钢筋混凝土板墙加固墙体时应符合下列要求：

5．3．2．1　板墙的材料和构造应符合下列要求：

（4）板墙应与楼、屋盖可靠连接，当每隔lm设置穿过楼板与竖向筋等面积的短筋时，其两端应分别锚入上下层的板墙内，且锚固长度不应小于40倍短筋直径；

（5）板墙应与两端的原有墙体可靠连接；

（6）单面板墙采用L形锚筋与原砌体墙连接；双面板墙采用S形穿墙筋与原墙体连接；锚筋在砌体内的锚固深度不小于 120mn；锚筋、穿墙筋呈梅花状布置；

（7）板墙应有基础。

5．3．2．2　板墙加固后，有关构件支承长度的影响系数应作相应改变；

5．3．5　当外加钢筋混凝土柱加固房屋时，应符合下列要求：

5．3．5．1　外加柱的设置应符合下列要求：

（1）外加柱应在房屋四角、楼梯间和不规则平面的转角处设置，并可根据房屋的现状在内外墙交接处隔开间或每开间设置；

（2）外加柱应由底层设起，并应沿房屋高度贯通，不得错位；

（3）外加柱应与圈梁或钢拉杆连成闭合系统；外加柱必须与现浇钢筋混凝土楼、屋盖或原有圈梁可靠连接；

（5）内廊房屋的内廊在外加柱的轴线处无连系梁时，应在内廊两侧的内纵墙加柱，或在内廊的楼、屋盖板下增设现浇钢筋混凝土梁或组合钢梁；钢筋混凝土梁两端应与原有的梁板可靠连接。

5．3．5．2　外加柱的材料和构造应符合下列要求：

（4）外加柱应与墙体可靠连接，在室外地坪标高和外墙基础的大方角处应设销键，压浆锚杆或锚筋与墙体连接；

（5）外加柱应做基础，当埋深与外墙基础不同时，不得小于冻结深度。

5．3．5．3　加固后，墙体连接的构造影响系数和有关墙垛局部尺寸的影响系数应取1．0。

5．3．6　当增设圈梁、钢拉杆加固房屋时，应符合下列要求：

5．3．6．1　增设的圈梁在阳台、楼梯间等圈梁标高变换处，应有局部加强措施；变形缝两侧的圈梁应分别闭合；

5．3．6．2　增设的圈梁应与墙体可靠连接；

5．3．6．3　加固后，圈梁布置和构造的体系影响系数应取1．0。

5．3．6．4　代替内墙圈梁的钢拉杆应符合下列要求：

（1）当每开间均有横墙时应至少隔开间采用2根直径为12mm的钢筋，多开间有横墙时在横墙两侧的钢拉杆直径不应小于14mm；

（2）沿内纵墙端部布置的钢拉杆长度不得小于两开间；沿横墙布置的钢拉杆两端应锚入外加柱、圈梁内或与原墙体锚固，但不得直接锚固在外廊柱头上；单面走廊的钢拉杆在走廊两侧墙体上都应锚固；

（4）钢拉杆在原墙体锚固时，应采用钢垫板，拉杆端都应加焊相应的螺栓。

3．3　钢筋混凝土房屋

《建筑抗震加固技术规程》 JGJ 116－98

6．1．2　房屋的抗震加固应符合下列要求：

6．1．2．1　加固后楼层综合抗震能力指数不应小于1．0，且当过下一楼层综合抗震能力指数的20％时应同时增强下一楼层的抗震能力。

6．1．2．2　抗震加固时可根据房屋的实际情况，分别采用主要提高框架抗震承载力、主要增强框架变形能力或改变结构体系而不加固框架的方案。

6．1．2．3　加固后的框架应避免形成短柱、短梁或强梁弱柱。

6．1．3　加固后楼层综合抗震能力指数计算时，楼层屈服强度系数、体系影响系数和局部影响系数，应根据加固后的实际情况计算和取值。

6．3．1　增设钢筋混凝土抗震墙或翼墙加固房屋时，应符合下列要求：

6．3．1．2　抗震墙或翼墙墙体的材料和构造应符合下列要求：

（2）墙厚不宜小于 140mm；竖向和横向分布钢筋的最小配筋率，均不应小于 0.15％。

6．3．1．3　增设抗震墙后按框架一抗震墙结构进行抗震分析，增设的混凝土和钢筋的强度均应乘以折减系数0．85。加固后抗震墙之间楼、屋盖长宽比的局部影响系数应作相应改变。

6．3．2　当用钢构套加固框架时，应符合下列要求：

6．3．2．1　钢构套加固梁时，角钢两端应与往连接。

6．3．2．2　钢构套加固柱时，角钢到楼板处应凿洞穿过上下焊接；顶层的角钢应与屋面板可靠连接，底层的角钢应与基础锚固。

6．3．2．3　钢构套的构造应符合下列要求：

（1）钢缀板间距不应大于单肢角钢的截面回转半径的40倍，且不应大于 400mm；

（2）钢构套与梁柱混凝土之间应采用粘结料粘结。

6．3．2．4　加固后，梁柱的抗震验算应符合下列要求：

（1）梁加固后，角钢可按纵向钢筋，钢缀板可按箍筋进行计算，其材料强度应乘以折减系数0．8；

（3）柱加固后的现有正截面受弯承载力，角钢作为纵向钢筋计算，材料强度应乘以折减系数0．7；

（4）柱加固后的现有斜截面受剪承载力，钢缀板作为箍筋计算，材料强度应乘以拆减系数0．7；

6．3．3　当采用钢筋混凝土套加固梁柱时，应符合下列要求：

6．3．3．2　钢筋混凝土套的材料和构造应符合下列要求：

（2）柱套的纵向钢筋遇到楼板时，应凿洞穿过上下连接，其根部应伸入基础并满足锚固要求，其顶部应在屋面板处封顶锚固；梁套的纵向钢筋应与柱可靠连接；

6．3．3．3　加固后的梁柱可作为整体构件进行抗震验算，但新增的混凝土和钢筋的强度应乘以折减系数0．85。加固后，梁柱箍筋、轴压比等的体系影响系数取1．0。

3．4　内框架和底层框架房屋

《建筑抗震加固技术规程》JGJ 116－98

7．1．2　内框架和底层框架砖房的抗震加固应符合下列要求：

7．1．2．1　加固后楼层综合抗震能力指数不应小于1．0，且当大于下一楼层综合抗震能力指数的20％时，应同时增强下一楼层的抗震能力。

7．1．2．2　加固后的框架不得形成短柱或强梁弱柱。

7．1．3　加固后楼层综合抗震能力指数计算时楼层屈服强度系数、体系影响系数和局部影响系数，应根据加固后的实际情况计算和取值。

7．3．2　增设钢筋混凝土壁柱加固内框架房屋的砖柱（墙垛）时应符合下列要求：

7．3．2．1　壁柱应从底层设起，沿砖柱（墙垛）全高贯通。

7．3．2．2　壁柱的材料和构造应符合下列要求：

（2）壁柱的截面面积不应小于36000mm2 ，内壁柱的截面宽度应大于相连的梁宽；

（3）壁柱的纵向钢筋不应少于4φ12，箍筋在楼、屋盖标高上下各500mm范围内，箍筋间距不应大于100mm；内外壁柱间沿柱高度每隔600mm，应拉通一道箍筋；

（4）壁柱在楼、屋盖处应与圈梁或楼、屋盖拉结；

（6）壁柱应做基础，理深与外墙基础不同时，不得小于冻结深度。

7．3．3　增设钢筋混凝土现浇层加固楼盖时，现浇层的厚度不应小于40mm，钢筋直径不应小于6mm，其间距不应大于300mm。

3．5　空旷房屋

《建筑抗震加固技术规程》JGJ116－98

9．1．2　单层砖柱厂房和空旷房屋抗震加固时，加固方案应有利于砖柱（墙垛）抗震承载力的提高、屋盖整体性的加强和结构布置上不利因素的消除。

9．3．2　增设钢筋混凝土壁柱或钢筋混凝土套加固砖柱（墙垛）时，应符合下列要求：

9．3．2．1　采用钢筋混凝土壁柱加固砖墙时，应在砖墙两面相对位置设置，同时内外壁柱间应采用钢筋混凝土腹杆拉结。采用钢筋混凝土套加固砖柱（墙垛）时，应在砖柱（墙垛）周围增设钢筋混凝土套，套遇到砖墙时，应设钢筋混凝土腹杆拉结。

9．3．2．2　壁柱和套的材料和构造应符合下列要求：

（2）壁柱应在柱两侧对称布置；

（3）纵向钢筋配筋率不应小于 0． 2％，保护层厚度不应小于 25mm，钢筋与砌体表面的净距不应小于 5mm；钢筋的上端应与柱顶的垫块连接，下端应锚固在基础内；

（4）箍筋的直径不应小于纵向钢筋直径的0．2倍，间距不应大于400mm且不应大于纵向钢筋直径的20倍，在距柱顶和柱脚的500mm范围内，其间距应加密；当柱一侧的纵向钢筋多于4根时，应设置复合箍筋或拉结筋；

（6）壁柱或套应设基础。基础的横截面面积不得小于壁柱截面面积的一倍，并应与原基础可靠连接。

9．3．2．3　采用壁柱或套加固后，可按组合砖柱进行抗震验算，但增设的混凝土和钢筋的强度应乘以折减系数0．85

9．3．3　增设钢构套加固砖柱（墙垛），应符合下列要求：

9．3．3．1　钢构套的材料和构造应符合下列要求：

（刃）纵向角钢应紧贴砖砌体，下端应伸入刚性地坪下200mm，上端应与柱顶垫块连接；

（2）横向缀板或系杆的间距不应大于纵向单肢角钢的最小截面回转半径的40倍，在柱上下端和变截面处，间距应加密。

3．6　古建筑木结构

《古建筑木结构维护与加固技术规范》 GB 50165－92

5.5．2 古建筑木结构的构造不符合抗震鉴定要求时，除应按所发现的问题逐项进行加固外，尚应遵守下列规定：

一、对体型高大、内部空旷或结构特殊的古建筑木结构，均应采取整体加固措施。

二、对截面抗震验算不合格的结构构件，应采取有效的减载、加固和必要的防震措施。

三、对抗震变形验算不合格的部位，应加设支顶等提高其刚度。若有困难，也应加临时支项，但应与其他部位刚度相当。

6．3．3 修复或更换承重构件的木材，其材质要求应与原件相同。

6．3．4 用作承重构件或小木作工程的木材，使用前应经干燥处理，含水率应符合下列规定：

一、原木或方木构件，包括梁枋、柱、檩、椽等，不应大于 20％ 为便于测定原木和方木的含水率，可采用按表层检测的方法，但其表层 20mm深处的含水率不应大于 16％。

二、板材、斗蚣及各种小木作，不应大于当地的木材平衡含水率。

6．3．5 修复古建筑木结构构件使用的胶粘剂，应保证胶缝强度不低于被咬合木材的顺纹抗剪和横纹抗拉强度。胶粘剂的耐水性及耐久性，应与水沟件的用途和使用年限相适应。

6．4．1 古建筑木结构在维修加固中，如有下列情况之一应进行结构驻算：

一、有过度变形或产生局部破坏现象的构件和节点。

二、维修加固后荷载、受力条件有改变的结构和节点。

三、重要承重结构的加固方案。

四、需由构架本身承受水平荷载的无墙木构架建筑。

6. 4．2 验算古建筑木结构时，其木材设计强度和弹性模量应符合下列规定：

一、应乘以结构重要性系数0．9；有特殊要求者另定。

二、对外观已显著变形或木质已老化的构件，尚应乘以表6．4．2考虑荷载长期作用和木质老化影响的调整系数。

考虑长期荷载作用和木质老化的调整系数 表6．4．2

建筑物修建距 今的时间（年） | 调 整 系 数
 | 顺纹抗压 设计强度 | 抗弯和顺纹 抗剪设计强度 | 强性模具和横纹 承压设计强度
100 | 0．95 | 0．90 | 0．90
300 | 0．85 | 0．80 | 0．85
≥500 | 0．75 | 0．70 | 0．75

三、对仅以恒载作用验算的构件，尚应乘以调整系数。

3．7　地基基础

《既有建筑地基基础加固技术规范》JGJ123－1999


1 总则

第八章 施工质量

1 总则

《建筑工程施工质量验收统一标准》　GB50300－2001

3.0.3 建筑工程施工质量应按下列要求进行验收：

1 建筑工程施工质量应符合本标准和相关专业验收规范的规定。

2 建筑工程施工应符合工程勘察、设计文件的要求。

3 参加工程施工质量验收的各方人员应具备规定的资格。

4 工程质量的验收均应在施工单位自行检查评定的基础上进行。

5 隐蔽工程在隐蔽前应由施工单位通知有关单位进行验收，并应形成验收文件。

6 涉及结构安全的试块，试件以及有关材料，应按规定进行见证取样检测。

7 检验批的质量应按主控项目和一般项目验收。

8 对涉及结构安全和使用功能的重要分部工程应进行抽样检测。

9 承担见证取样检测及有关结构安全检测的单位应具有相应资质。

10 工程的观感质量应由验收人员通过现场检查，并应共同确认。

5.0.4 单位（子单位）工程质量验收合格应符合下列规定：

1 单位（子单位）工程所含分部（子分部）工程的质量均应验收合格。

2 质量控制资料应完整。

3 单位（子单位）工程所含分部工程有关安全和功能的检测资料应完整。

4 主要功能项目 的抽查结果应符合相关专业质量验收规范的规定。

5 观感质量验收应符合要求。

5.0.7 通过返修或加固处理仍不能满足安全使用要求的分部工程、单位（子单位）工程，严禁验收。

6.0.3 单位工程完工后，施工单位应自行组织有关人员进行检查评定，并向建设单位提交工程验收报告。

6.0.4 建设单位收到工程验收报告后，应由建设单位（项目）负责人组织施工（含分包单位）、设计、监理等单位（项目）负责人进行单位（子单位）工程验收。

6.0.7 单位工程质量验收合格后，建设单位应在规定时间内将工程竣工验收报告和有关文件，报建设行政管理部门备案。


2 地基基础

2 地基基础

2．1 基本规定

《建筑地基基础工程施工质量验收规范》GB 50202—2002

4.1.5 对灰土地基、砂和砂石地基、土工合成材料地基、粉煤灰地基、强夯地基、注浆地基、预压地基，其竣工后的结果（地基强度或承载力）必须达到设计要求的标准。检验数量，每单位工程不应少于3点，1000m2 以上工程，每100m2 应至少有1点，3000m2 以上工程，每300m2 至少有１点。每一独立基础下至少应有1点，基槽每20延米应有1点。

4.1.6 对水泥土搅拌桩复合地基、高压喷射注浆桩复合地基、砂桩地基、振冲桩复合地基、土和灰土挤密桩复合地基、水泥粉煤灰碎石桩复合地基及夯实水泥土桩复合地基，其承载力检验，数量为总数的0.5%～1%，但不应少于3处。有单桩强度检验要求时，数量为总数的0.5%～1%，但不应少于3根。

2．2 特殊性土

《湿陷性黄土地区建筑规范》GBJ 25—90

5.1.1 建筑物及其附属工程的施工，应根据湿陷性黄土的特性和设计要求，合理安排施工程序，防止施工用水和场地雨水流入建筑物地基引起湿陷。

5.4.5 当发现地基湿陷使建筑物产生裂缝时，应暂时停止施工，切断有关水源，查明浸水的原因和范围，对建筑物的沉降和裂缝加强观测，并绘图记录，经处理后方可继续施工。

《膨胀土地区建筑技术规范》GBJ 112—87

4.1.3 施工用水应妥善管理，防止管网漏水。临时水池、洗料场、淋灰池、防洪沟及搅拌站等至建筑物外墙的距离，不应小于10m。临时性生活设施至建筑物外墙的距离，应大于15m，并应做好排水设施，防止施工用水流入基坑（槽）。

2．3 桩基础

《建筑地基基础工程施工质量验收规范》GB 50202—2002

5.1.3 打（压）入桩（预制混凝土方桩，先张法预应力管桩。钢桩）的桩位偏差，必须符合表5.1.3的规定。斜桩倾斜度的偏差不得大于倾斜角正切值的15%（倾斜角系桩的纵向中心线与铅垂线间夹角）。

预制桩（钢桩）桩位的允许偏差（mm） 表5.1.3

项 | 项目 | 戏许偏差（ mm ）
1 | 盖有基础梁的桩：(1)垂直基础梁的中心线 (2)沿基础梁的中心线 | 100+0.01H 150+0.01H
2 | 桩数为1～3根桩基中的桩 | 100
3 | 桩数为4～16根桩基中的桩 | 1/2 桩径或边长
4 | 桩数大于 16 根桩基中的桩：（1）最外边的桩 （2）中间桩 | 1/3 桩径或边长 1/2桩径或边长

注：H为施工现场地面标高与桩顶设计标高的距离。

5.1.4 灌注桩的桩位偏差必须符合表5.1.4的规定，桩顶标高至少要比设计标高高出0.5m，桩底清孔质量按不同的成桩工艺有不同的要求，应按本章的各节要求执行。每浇注50m3必须有1组试件，小于50m3 的桩，每根桩必须有1组试件。

灌注桩的平面位置和垂直度的允许偏差 表5.1.4

序 号 | 成孔方法 |  | 桩径允许偏差（ mm ） | 垂直度允许偏差（ % ） | 桩位允许偏差（mm）
 |  |  |  |  | 1～３根、单排桩基垂直于中心线方向和群桩基础的边桩 | 条形桩基沿中心线方向和群桩基础的中间桩
1 | 泥浆护壁钻孔桩 | D≤1000mm | ±50 | ＜1 | Ｄ/6，且不大于100 | D/6，且不大于150
 |  | D ＞1000mm | ±50 |  | 100+0.01H | 150+0.01H
2 | 套管成孔灌注桩 | D≤500mm | -20 | ＜1 | 70 | 150
 |  | D ＞500mm |  |  | 100 | 150
3 | 千成孔灌注桩 |  | -20 | ＜1 | 70 | 150
4 | 人工挖孔桩 | 混凝土护壁 | ±50 | ＜0.5 | 50 | 150
 |  | 钢套管护壁 | ±50 | ＜1 | 100 | 200

注：1 桩径允许偏差的负值是指个别断面。

2 采用复打、反插法施工的桩，其桩径允许偏差不受上表限制。

3 H为施工现场地面标高与桩顶设计标高的距离，D为设计桩径。

5.1.5 工程桩应进行承载力检验。对于地基基础设计等级为甲级或地质条件复杂，成桩质量可靠性低的灌注桩，应采用静载荷试验的方法进行检验，检验桩数不应少于总桩数的1%，且不应少于3根，当总桩数少于50根时，应不少于2根。

2.4　边坡、基坑支护

《建筑地基基础工程施工质量验收规范》GB　50202－2002

7.1.3 土方开挖的顺序、方法必须与设计工况相一致，并遵循“开槽支撑，先撑后挖，分层开挖，严禁超挖”的原则。

7.1.7 基坑（槽）、管沟土方工程验收必须确保支护结构安全和周围环境安全为前提。当设计有指标时，以设计要求为依据，如无设计指标时应按表7.1.7的规定执行。

基坑变形的监控值（cm） 表7.1.7

基坑类别 | 围护结构墙顶位移 | 围护结构墙体最大位移 | 地面最大沉降
 | 监控值 | 监控值 | 监控值
一级基坑 | 3 | 5 | 3
二级基坑 | 6 | 8 | 6
三级基坑 | 8 | 10 | 10

注：1 符合下列情况之一，为一级基坑：

（1）重要工程或支护结构做主体结构的一部分；

（2）开挖深度大于10m；

（3）与临近建筑物，重要设施的距离在开挖深度以内的基坑；

（4）基坑范围内有历史文物、近代优秀建筑、重要管线等需严加保护的基坑。

2 三级基坑为开挖深度小于7m，且周围环境无特别要求时的基坑。

3 除一级和三级外的基坑属二级基坑。

4 当周围已有的设施有特殊要求时，尚应符合这些要求。

《建筑基坑支护技术规程》JGJ 120—99

3.7.2 基坑边界周围地面应设排水沟，对坡顶、坡面、坡脚采取降排水措施。

3.7.3 基坑周边严禁超堆荷载。

3.7.5 基坑开挖过程中，应采取措施防止碰撞支护结构、工程桩或扰动基底原状土。

《建筑边坡工程技术规范》GB 50330—2002

15.1.2 对土石方开挖后不稳定或欠稳定的边坡，应根据边坡的地质特征和可能发生的破坏等情况，采取自上而下、分段跳槽、及时支护的逆作法或部分逆作法施工。严禁无序大开挖、大爆破作业。

15.1.6 一级边坡工程施工应采用信息施工法。

15.4.1 岩石边坡开挖采用爆破法施工时，应采取有效措施避免爆破对边坡和坡顶建（构）筑物的震害。

2.5　地基处理

《建筑地基处理技术规范》JGJ 79—2002

4.4.2 垫层的施工质量检验必须分层进行。应在每层的压实系数符合设计要求后，铺填上层土。

5.4.2 预压法竣工验收检验应符合下列规定：

1 排水竖井处理深度范围内和竖井底面以下受压土层，经预压所完成的竖向变形和平均固结度应满足设计要求。

2 应对预压的地基土进行原位十字板剪切试验和室内土工试验。

6.3.5 当强夯施工所产生的振动对邻近建筑物或设备会产生有害的影响时，应设置监测点，并采取挖隔振沟等防振或隔振措施。

6.4.3 强夯处理后的地基竣工验收时，承载力检验应采用原位测试和室内土工试验。强夯置换后的地基竣工验收时，承载力检验除应采用单墩载荷试验检验外，尚应采用动力触探等有效手段查明置换墩着底情况及承载力与密度随深度的变化，对饱和粉土地基允许采用单墩复合地基载荷试验代替单墩载荷试验。

7.4.4 振冲处理后的地基竣工验收时，承载力检验应采用复合地基载荷试验。

8.4.4 砂石桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

9.4.2 水泥粉煤灰碎石桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

10.4.2 夯实水泥土桩地基竣工验收时，承载力检验应采用单桩复合地基载荷试验。对重要或大型工程，尚应进行多桩复合地基载荷试验。

11.3.15 水泥土搅拌法（干法）喷粉施工机械必须配置经国家计量部门确认的具有能瞬时检测并记录出粉量的粉体计量装置及搅拌深度自动记录仪。

11.4.3 竖向承载水泥土搅拌桩地基竣工验收时，承载力检验应采用复合地基载荷试验和单桩载荷试验。

12.4.5 竖向承载旋喷桩地基竣工验收时，承载力检验应采用复合地基载荷试验和单桩载荷试验。

13.4.3 石灰桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

14.4.3 灰土挤密桩和土挤密桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

15.4.3 柱锤冲扩桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

16.4.2 单液硅化法处理后的地基竣工验收时，承载力及其均匀性应采用动力触探或其他原位测试检验。


3 混凝土工程

3 混凝土工程

3．1 基本规定

《混凝土结构工程施工质量验收规范》GB 50204—2002

5.1.1 当钢筋的品种，级别或规格需作变更时，应办理设计变更文件。

7.2.2 混凝土中掺用外加剂的质量及应用技术应符合现行国家标准《混凝土外加剂》GB 8076、《混凝土外加剂应用技术规范》GB 50119等和有关环境保护的规定。

预应力混凝土结构中，严禁使用含氯化物的外加剂。钢筋混凝土结构中，当使用含氯化物的外加剂时，混凝土中氯化物的总含量应符合现行国家标准《混凝土质量控制标准》GB 50164的规定。

3.2 模板工程

《混凝上结构工程施工质量验收规范》GB 50204—2002

4.1.1 模板及其支架应根据工程结构形式，荷载大小、地基土类别、施工设备和材料供应等条件进行设计。模板及其支架应具有足够的承载能力、刚度和稳定性，能可靠地承受浇筑混凝土的重量、侧压力以及施工荷载。

4.1.3 模板及其支架拆除的顺序及安全措施应按施工技术方案执行。

3.3 钢筋工程

《混凝上结构工程施工质量验收规范》GB 50204—2002

5.2.1 钢筋进场时，应按现行国家标准《钢筋混凝土用热轧带肋钢筋》GB 1499等的规定抽取试件作力学性能检验，其质量必须符合有关标准的规定。

5.2.2 对有抗震设防要求的框架结构，其纵向受力钢筋的强度应满足设计要求；当设计无具体要求时，对一、二级抗震等级，检验所得的强度实测值应符合下列规定：

1 钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1.25；

2 钢筋的屈服强度实测值与强度标准值的比值不应大于1.3。

5.5.1 钢筋安装时，受力钢筋的品种、级别、规格和数量必须符合设计要求。

3.4 预应力工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

6.2.1 预应力筋进场时，应按规定抽取试件作力学性能检验，其质量必须符合有关标准的规定。

6.3.1 预应力筋安装时，其品种、级别、规格、数量必须符合设计要求。

6.4.4 张拉过程中应避免预应力筋断裂或滑脱；当发生断裂或滑脱时必须符合下列规定：

1 对后张法预应力结构构件，断裂或滑脱的数量严禁超过同一截面预应力筋总根数的3%，且每束钢丝不得超过一根；对多跨双向连续板，其同一截面应按每跨计算；

2 对先张法预应力构件，在浇筑混凝土前发生断裂或滑脱的预应力筋必须予以更换。

9.1.1 预制构件应进行结构性能检验。结构性能检验不合格的预制构件不得用于混凝土结构。

《预应力筋用锚具、夹具和连接器应用技术规程》JGJ 85—92

6.0.10 预应力筋张拉锚固完毕后，应尽快灌浆。切割外露于锚具的预应力筋必须用砂轮锯或氧乙炔焰，严禁使用电弧。当用氧乙炔焰切割时，火焰不得接触锚具，切割过程中还应用水冷却锚具。切割后预应力筋的外露长度不应小于30mm。

6.0.11 预应力筋张拉锚固及灌浆完毕后，对暴露于结构外部的锚具或连接器必须尽快实施永久性防护措施，防止水分和其他有害介质侵入。防护措施还应具有符合设计要求的防火隔热功能。

3.5 混凝土工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

7.2.1 水泥进场时应对其品种、级别、包装或散装仓号、出厂日期等进行检查，并应对其强度、安定性及其他必要的性能指标进行复验，其质量必须符合现行国家标准《硅酸盐水泥、普通硅酸盐水泥》GB l75等的规定。

当在使用中对水泥质量有怀疑或水泥出厂超过三个月（快硬硅酸盐水泥超过一个月）时，应进行复验，并按复验结果使用。

钢筋混凝土结构、预应力混凝土结构中，严禁使用含氯化物的水泥。

7.4.1 混凝土的强度等级必须符合设计要求。用于检查结构构件混凝土强度的试件，应在混凝土的浇筑地点随机抽取。取样与试件留置应符合下列规定：

1 每拌制100盘且不超过100m3 的同配合比的混凝土，取样不得少于一次；

2 每工作班拌制的同一配合比的混凝土不足100盘时，取样不得少于一次；

3 当一次连续浇筑超过1000m3时，同一配合比的混凝土每200m3 取样不得少于一次；

4 每一楼层，同一配合比的混凝土，取样不得少于一次；

5 每次取样应至少留置一组标准养护试件，同条件养护试件的留置组数应根据实际需要确定。

8.2.1 现浇结构的外观质量不应有严重缺陷。

8.3.1 现浇结构不应有影响结构性能和使用功能的尺寸偏差。混凝土设备基础不应有影响结构性能和设备安装的尺寸偏差。

《普通混凝土配合比设计规程》JGJ 55—2000

7.1.4 进行抗渗混凝土配合比设计时，尚应增加抗渗性能试验。

7.2.3 进行抗冻混凝土配合比设计时，尚应增加抗冻融性能试验。

《普通混凝土用砂质量标准及检验方法》JGJ 52—92

3.0.7 对重要工程混凝土使用的砂，应采用化学法和砂浆长度法进行集料的碱活性检验。

3.0.8 采用海砂配制混凝土时，其氯离子含量应符合下列规定：

3.0.8.2 对钢筋混凝土，海砂中氯离子含量不应大于0.06O%（以干砂重的百分率计，下同）；

3.0.8.3 对预应力混凝土若必须使用海砂时，则应经淡水冲洗，其氯离子含量不得大于0.02%。

《普通混凝土用碎石和卵石质量标准及检验方法》JGJ 53—92

3.0.8 对重要工程的混凝土所使用的碎石或卵石应进行碱活性检验。

《混凝土外加剂应用技术规范》GBJ 119—88

4.2.1 抗冻融性要求高的混凝土，必须掺用引气剂或引气减水剂，其掺量应根据混凝土的含气量要求，通过试验确定。

7.1.6 含有六价铬盐、亚硝酸盐等有毒防冻剂，严禁用于饮水工程及与食品接触的部位。


4 钢结构工程

4　钢结构工程

《钢结构工程施工质量验收规范》GB　50205－2001

4.2.1 钢材、钢铸件的品种、规格，性能等应符合现行国家产品标准和设计要求，进口钢材产品的质量应符合设计和合同规定标准的要求。

4.3.1 焊接材料的品种、规格、性能等应符合现行国家产品标准和设计要求。

4.4.1 钢结构连接用高强度大六角头螺栓连接副、扭剪型高强度螺栓连接副、钢网架用高强度螺栓、普通螺栓、铆钉、自攻钉、拉铆钉、射钉、锚栓（机械型和化学试剂型）、地脚锚栓等紧固标准件及螺母、垫圈等标准配件，其品种、规格、性能等应符合现行国家产品标准和设计要求。高强度大六角头螺栓连接副和扭剪型高强度螺栓连接副出厂时应分别随箱带有扭矩系数和紧固轴力（预拉力）的检验报告。

5.2.2 焊工必须经考试合格并取得合格证书。持证焊工必须在其考试合格项目及其认可范围内施焊。

5.2.4 设计要求全焊透的一、二级焊缝应采用超声波探伤进行内部缺陷的检验，超声波探伤不能对缺陷作出判断时，应采用射线探伤，其内部缺陷分级及探伤方法应符合现行国家标准《钢焊缝手工超声波探伤方法和探伤结果分级法》GBll345或《钢熔化焊对接接头射线照相和质量分级》GB3323的规定。

焊接球节点网架焊缝、螺栓球节点网架焊缝及圆管T、K、Y形节点相关线焊缝，其内部缺陷分级及探伤方法应分别符合国家现行标准的规定。

一级、二级焊缝的质量等级及缺陷分级应符合表5.2.4的规定。

一、二级焊缝质量等级及缺陷分级 表5.2.4

焊缝质量等级 |  | 一级 | 二级
内部缺陷超声波探伤 | 评定等级 | Ⅱ | Ⅲ
 | 检验等级 | B级 | B级
 | 探伤比例 | 100% | 20%
内部缺陷射线探伤 | 评定等级 | Ⅱ | Ⅲ
 | 检验等级 | AB级 | AB级
 | 探伤比例 | 100% | 20%

注：探伤比例的计数方法应按以下原则确定：（1）对工厂制作焊缝，应按每条焊缝计算百分比，且探伤长度应不小于200，当焊缝长度不足200mm时，应对整条焊缝进行探伤；（2）对现场安装焊缝，应按同一类型。同一 施焊条件的焊缝条数计算百分比，探伤长度应不小于200mm，并应不少于1条焊缝。

6.3.1 钢结构制作和安装单位应分别进行高强度螺栓连接摩擦面的抗滑移系数试验和复验，现场处理的构件摩擦面应单独进行摩擦面抗滑移系数试验，其结果应符合设计要求。

8.3.1 吊车梁和吊车衍架不应下挠。

10.3.4 单层钢结构主体结构的整体垂直度和整体平面弯曲的允许偏差应符合表10.3.4的规定。

整体垂直度和整体平面弯曲的允许偏差（mm）表10.3.4

项目 | 允许偏差 | 图例
主体结构的 整体垂直 | H/100，且不应大于25.0 |
主体结构的整 体平面弯曲 | L/1500，且不应大于25.0 |

11.3.5 多层及高层钢结构主体结构的整体垂直度和整体平面弯曲的允许偏差应符合表11.3.5的规定。

整体垂直度和整体平面弯曲的允许偏差（mm）表 11.3.5

项目 | 允许偏差 | 图 例
主体结构的 整体垂直 | （H/2500+10.0）， 且不应大于50.0 |
主体结构的整 体平面弯曲 | L/1500，且 不应大于25.0 |

12.3.4 钢网架结构总拼完成后及屋面工程完成后应分别测量其挠度值，且所测的挠度值不应超过相应设计值的1.15倍。

14.2.2 涂料、涂装遍数、涂层厚度均应符合设计要求。当设计对涂层厚度无要求时，涂层干漆膜总厚度：室外应为150μm，室内应为125μm，其允许偏差为-25μm。每遍涂层于漆膜厚度的允许偏差为-5μm。

层干漆膜厚度的平均值。

14.3.3 薄涂型防火涂料的涂层厚度应符合有关耐火极限的设计要求。厚涂型防火涂料涂层的厚度，80%及以上面积应符合有关耐火极限的设计要求，且最薄处厚度不应低于设计要求的85%。

《建筑钢结构焊接技术规程》JGJ 81—2002

3.0.1 建筑钢结构用钢材及焊接填充材料的选用应符合设计图的要求，并应具有钢厂和焊接材料厂出具的质量证明书或检验报告；其化学成分，力学性能和其他质量要求必须符合国家现行标准规定。当采用其他钢材和焊接材料替代设计选用的材料时，必须经原设计单位同意。

4.4.2 严禁在调质钢上采用塞焊和槽焊焊缝。

5.1.1 凡符合以下情况之一者，应在钢结构构件制作及安装施工之前进行焊接工艺评定：

1 国内首次应用于钢结构工程的钢材（包括钢材牌号与标准相符但微合金强化元素的类别不同和供货状态不同，或国外钢号国内生产）；

2 国内首次应用于钢结构工程的焊接材料；

3 设计规定的钢材类别、焊接材料、焊接方法、接头形式、焊接位置、焊后热处理制度以及施工单位所采用的焊接工艺参数、预后热措施等各种参数的组合条件为施工企业首次采用。

7.1.5 抽样检查的焊缝数如不合格率小于2%时，该批验收应定为合格；不合格率大于5%时，该批验收应定为不合格；不合格率为2%～5%时，应加倍抽检，且必须在原不合格部位两侧的焊缝延长线各增加一处，如在所有抽检焊缝中不合格率不大于3%，该批验收应定为合格，大于3%时，该批验收应定为不合格。当批量验收不合格时，应对该批余下焊缝的全数进行检查，当检查出一处裂纹缺陷时，应加倍抽查，如在加倍抽检焊缝中未检查出其他裂纹缺陷时，该批验收应定为合格，当检查出多处裂纹缺陷或加倍抽查又发现裂纹缺陷时，应对该批余下焊缝的全数进行检查。

7.3.3 设计要求全焊透的焊缝，其内部缺陷的检验应符合下列要求：

1 一级焊缝应进行100%的检验，其合格等级应为现行国家标准《钢焊缝手工超声波探伤方法及质量分级法》GB 11345 B级检验的Ⅱ级或Ⅱ级以上；

2 二级焊缝应进行抽检，抽检比例应不小于20%，其合格等级应为现行国家标准《钢焊缝手工超声波探伤方法及质量分级法》GB 11345 B 级检验的Ⅲ级或Ⅲ级以上。


5 砌体工程

5　砌体工程

《砌体工程施工质量验收规范》GB　50203－2002

4.0.1 水泥进场使用前，应分批对其强度、安定性进行复验。检验批应以同一生产厂家、同一编号为一批。

当在使用中对水泥质量有怀疑或水泥出厂超过三个月（快硬硅酸盐水泥超过一个月）时，应复查试验，并按其结果使用。

不同品种的水泥，不得混合使用。

4.0.8 凡在砂浆中掺人有机塑化剂、早强剂，缓凝剂、防冻剂等，应经检验和试配符合要求后，方可使用。有机塑化剂应有砌体强度的型式检验报告。

5.2.1 砖和砂浆的强度等级必须符合设计要求。

5.2.3 砖砌体的转角处和交接处应同时砌筑，严禁无可靠措施的内外墙分砌施工，对不能同时砌筑而又必须留置的临时间断处应砌成斜搓，斜搓水平投影长度不应小于高度的2/3。

6.1.2 施工时所用的小砌块的产品龄期不应小于28d。

6.1.7 承重墙体严禁使用断裂小砌块。

6.1.9 小砌块应底面朝上反砌于墙上。

6.2.1 小砌块和砂浆的强度等级必须符合设计要求。

6.2.3 墙体转角处和纵横墙交接处应同时砌筑。临时间断处应砌成斜搓，斜搓水平投影长度不应小于高度的2/3。

7.1.9 挡土墙的泄水孔当设计无规定时，施工应符合下列规定：

1 泄水孔应均匀设置，在每米高度上问隔2m左右设置一个泄水孔；

2 泄水孔与土体问铺设长宽各为300mm、厚200mm的卵石或碎石作疏水层。

7.2.1 石材及砂浆强度等级必须符合设计要求。

8.2.1 钢筋的品种、规格和数量应符合设计要求。

8.2.2 构造柱、芯柱、组合砌体构件、配筋砌体剪力墙构件的混凝土或砂浆的强度等级应符合设计要求。

10.0.4 冬期施工所用材料应符合下列规定：

1 石灰膏、电石膏等应防止受冻，如遭冻结，应经融化后使用；

2 拌制砂浆用砂，不得含有冰块和大于10mm的冻结块；

3 砌体用砖或其他块材不得遭水浸冻。

《砌筑砂桨配合比设计规程》JGJ 98—2000

3.0.3 掺加料应符合下列规定：

1 严禁使用脱水硬化的石灰膏。

4.0.3 砌筑砂浆稠度、分层度、试配抗压强度必须同时符合要求。

4.0.5 砌筑砂浆的分层度不得大于30mm。


6 木结构工程

6　木结构工程

《木结构工程施工质量验收规范》GB　50206－2002

4.2.1 以一幢房屋为一批随机抽取1榀木屋架进行载荷试验，总载荷应达到2.5倍设计载荷。

5.2.2 胶缝应检验完整性，并应按照表5.2.2-1规定胶缝脱胶试验方法进行。对于每个树种、胶种、工艺过程至少应检验5个全截面试件。脱胶面积与试验方法及循环次数有关，每个试件的脱胶面积所占的百分率应小于表5.2.2-2所列限值。

胶缝脱胶试验方法 表5.2.2-1

使用条件类别1 | 1 |  | 2 |  | 3
胶的类型2 | Ⅰ | Ⅱ | Ⅰ | Ⅱ | Ⅰ
试验方法 | A | C | A | C | A

注：.层板胶合木的使用条件根据气候环境分为3类：

1类—空气温度达到20℃，相对湿度每年有2～3周超过65%，大部分软质树种木材的平均平衡含水率不超过12%；

2类—空气温度达到20℃，相对湿度每年有2～3周超过85%，大部分质树种木材的平均平衡含水率不超过20%；

3类—导致木材的平均平衡含水率不超过20%的气候环境，或木材处于室外无遮盖的环境中。

结构胶类型与使用条件 表5.2.2-2

使用条件类别 | 环境 | 木材含水率 | 温度 | 胶 种
 |  |  |  | 类型 | 举例
1 | 室内 | ≤12% | ≤50℃ | Ⅱ | 三聚氰胺脲醛树脂胶
2 | 室外但有遮盖 | ≤18%未经化学药剂处理
 |  | ≤20%化学药剂处理的软木 | ≤50℃ | Ⅰ | 间苯二酚树脂胶、酚醛间苯二酚树脂胶
3 | 露天 | 不限

胶缝脱胶率（％） 表5.2.2-2

试验方法 | 胶的类型 | 循环次数
 |  | 1 | 2 | 3
A | 1 |  | 5 | 10
C | Ⅱ | 10 |  |

6.2.1 规格材的应力等级检验应满足下列要求：

1 对于每个树种，应力等级，规格尺寸至少应随机抽取15个足尺试件进行侧立受弯试验，测定抗弯强度。

2 根据全部试验数据统计分析后求得的抗弯强度设计值应符合规定。

7.2.1 木结构防腐（含防虫）的构造措施应符合设计要求。

7.2.2 下列需要进行防腐剂加压处理的木结构应检测防腐剂的保持量和透入度：

1 锯材，层板胶合木，结构复合木材及结构胶板等制作的木构件。

2 木麻黄、马尾松、桦木、湿地松、辐射松、杨木等易腐或易虫蛀木材制作的构件。

3 在设计文件中规定与地面接触或埋人混凝土。砌体中及处于通风不良而经常潮湿的木构件。

7.2.3 木结构防火的构造措施，应符合设计文件的要求。


7 防水工程

7　防水工程

7.1　屋面工程防水

《屋面工程质量验收规范》GB 50207—2002

3.0.6 屋面工程所采用的防水、保温隔热材料应有产品合格证书和性能检测报告，材料的品种、规格、性能等应符合现行国家产品标准和设计要求。

4.1.8 屋面（含天沟、檐沟）找平层的排水坡度，必须符合设计要求。

4.2.9 保温层的含水率必须符合设计要求。

4.3.16 卷材防水层不得有渗漏或积水现象。

5.3.10 涂膜防水层不得有渗漏或积水现象。

6.1.8 细石混凝土防水层不得有渗漏或积水现象。

6.2.7 密封材料嵌填必须密实。连续。饱满，粘结牢固，无气泡、开裂，脱落等缺陷。

7.1.5 平瓦必须铺置牢固。地震设防地区或坡度大于50%的屋面，应采取固定加强措施。

7.3.6 金属板材的连接和密封处理必须符合设计要求，不得有渗漏现象。

8.1.4 架空隔热制品的质量必须符合设计要求，严禁有断裂和露筋等缺陷。

9.0.11 天沟、檐沟、檐口、水落口、泛水、变形缝和伸出屋面管道的防水构造，必须符合设计要求。

7.2 地下工程防水

《地下防水工程质量验收规范》GB 50208—2002

3.0.6 地下防水工程所使用的防水材料，应有产品的合格证书和性能检测报告，材料的品种、规格、性能等应符合现行国家产品标准和设计要求。不合格的材料不得在工程中使用。

4.1.8 防水混凝土的抗压强度和抗渗压力必须符合设计要求。

4.1.9 防水混凝土的变形缝、施工缝、后浇带、穿墙管道、埋设件等设置和构造，均须符合设计要求，严禁有渗漏。

4.2.8 水泥砂浆防水层各层之间必须结合牢固，无空鼓现象。

4.5.5 塑料板的搭接缝必须采用热风焊接，不得有渗漏。

5.1.10 喷射混凝土抗压强度、抗渗压力及锚杆抗拔力必须符合设计要求。

6.1.8 反滤层的砂、石粒径和含泥量必须符合设计要求。


8 装饰装修工程

8　装饰装修工程

《建筑地面工程施工质量验收规范》CB 50209—2002

3.0.3 建筑地面工程采用的材料应按设计要求和本规范的规定选用，并应符合国家标准的规定；进场材料应有中文质量合格证明文件、规格、型号及性能检测报告，对重要材料应有复验报告。

3.0.6 厕浴间和有防滑要求的建筑地面的板块材料应符合设计要求。

3.0.15 厕浴间、厨房和有排水（或其他液体）要求的建筑地面面层与相连接各类面层的标高差应符合设计要求。

4.9.3 有防水要求的建筑地面工程，铺设前必须对立管、套管和地漏与楼板节点之间进行密封处理；排水坡度应符合设计要求。

4.10.8 厕浴间和有防水要求的建筑地面必须设置防水隔离层。楼层结构必须采用现浇混凝土或整块预制混凝土板，混凝土强度等级不应小于C20；楼板四周除门洞外，应做混凝土翻边，其高度不应小于120mm。施工时结构层标高和预留孔洞位置应准确，严禁乱凿洞。

4.10.10 防水隔离层严禁渗漏，坡向应正确、排水通畅。

5.7.4 不发火（防爆的）面层采用的碎石应选用大理石、白云石或其他石料加工而成，并以金属或石料撞击时不发生火花为合格；砂应质地坚硬、表面粗糙，其粒径宜为0.15～5mm，含泥量不应大于3%，有机物含量不应大于0.5%；水泥应采用普通硅酸盐水泥，其强度等级不应小于32.5；面层分格的嵌条应采用不发生火花的材料配制。配制时应随时检查，不得混入金属或其他易发生火花的杂质。

《建筑装饰装修工程质量验收规范》GB 50210—2001

3.1.1 建筑装饰装修工程必须进行设计，并出具完整的施工图设计文件。

3.1.5 建筑装饰装修工程设计必须保证建筑物的结构安全和主要使用功能。当涉及主体和承重结构改动或增加荷载时，必须由原结构设计单位或具备相应资质的设计单位核查有关原始资料，对既有建筑结构的安全性进行核验、确认。

3.2.3 建筑装饰装修工程所用材料应符合国家有关建筑装饰装修材料有害物质限量标准的规定。

3.2.9 建筑装饰装修工程所使用的材料应按设计要求进行防火、防腐和防虫处理。

3.3.4 建筑装饰装修工程施工中，严禁违反设计文件擅自改动建筑主体、承重结构或主要使用功能；严禁未经设计确认和有关部门批准擅自拆改水、暖、电、燃气、通讯等配套设施。

3.3.5 施工单位应遵守有关环境保护的法律法规，并应采取有效措施控制施工现场的各种粉尘、废气、废弃物、噪声、振动等对周围环境造成的污染和危害。

4.1.12 外墙和顶棚的袜灰层与基层之间及各抹灰层之间必须粘结牢固。

5.1.11 建筑外门窗的安装必须牢固。在砌体上安装门窗严禁用射钉固定。

6.1.12 重型灯具、电扇及其他重型设备严禁安装在吊顶工程的龙骨上。

8.2.4 饰面板安装工程的预埋件（或后置埋件）、连接件的数量、规格、位置、连接方法和防腐处理必须符合设计要求，后置埋件的现场拉拔强度必须符合设计要求。饰面板安装必须牢固。

8.3.4 饰面砖粘贴必须牢固。

9.1.8 隐框、半隐框幕墙所采用的结构粘结材料必须是中性硅酮结构密封胶，其性能必须符合《建筑用硅酮结构密封胶》（GB16776）的规定；硅酮结构密封胶必须在有效期内使用。

9.1.13 主体结构与幕墙连接的各种预埋件，其数量、规格、位置和防腐处理必须符合设计要求。

9.1.14 幕墙的金属框架与主体结构预埋件的连接、立柱与横梁的连接及幕墙面板的安装必须合设计要求，安装必须牢固。

12.5.6 护栏高度，栏杆间距、安装位置必须符合设计要求，护栏安装必须牢固。

《金属与石材幕墙工程技术规范》JGJ 133—2001

6.5.1 金属与石材幕墙构件应按同一种类构件的5%进行抽样检查，且每种构件不得少于5件，当有一个构件抽检不符合上述规定时，应加倍抽样复验，全部合格后方可出厂。

6.5.2 构件出厂时，应附有构件合格证书。

7.2.4 金属、石材幕墙与主体结构连接的预埋件，应在主体结构施工时按设计要求埋设，预埋件应牢固，位置准确，预埋件的位置误差应按设计要求进行复查，当设计无明确要求时，预埋件的标高偏差不应大于10mm，预埋件位置差不应大于20mm。

7.3. 4 金属板与石板安装应符合下列规定：

1 应对横竖连接件进行检查，测量、调整；

2 金属板、石板安装时，左右、上下的偏差不应大于1.5mm；

3 金属板、石板空缝安装时，必须有防水措施，并应有符合设计要求的排水出口；

4 填充硅酮耐候密封胶时，金属板、石板缝的宽度、厚度应根据硅酮耐候密封胶的技术参数，经计算后确定。

7.3.10 幕墙安装施工应对下列项目进行验收：

l 主体结构与立柱，立柱与横梁连接节点安装及防腐处理；

2 幕墙的防火、保温安装；

3 幕墙的伸缩缝、沉降缝、防震缝及阴阳角的安装；

4 幕墙的防雷节点的安装；

5 幕墙的封口安装。

《民用建筑工程室内环境污染控制规范》GB50325—2001

1.0.5 民用建筑工程所选用的建筑材料和装修材料必须符合本规范的规定。

3.1.1 民用建筑工程所使用的无机非金属建筑材料，包括砂、石、砖、水泥、商品混凝土、预制构件和新型墙体材料等，其放射性指标限量应符合表3.1.1的规定。

无机非金属建筑材料放射性指标限量表3.1.1

测定项目 | 限量
内照射指数（ⅠRa） | ≤1.0
外照射指数（Ⅰγ） | ≤1.0

3.1.2 民用建筑工程所使用的无机非金属装修材料，包括石材、建筑卫生陶瓷、石膏板、吊顶材料等，进行分类时，其放射性指标限量应符合表3.1.2的规定。

无机非金属装修材料放射性指标限量 表3.1.2

测定项目 | 限量
 | A | B
内照射指数（ⅠRa） | ≤1.0 | ≤1.3
外照射指数（Ⅰγ） | ≤1.3 | ≤1.9

3.2.1 民用建筑工程室内用人造木板及饰面人造木板，必须测定游离甲醛含量或游离甲醛释放量。

4.1.1 新建、扩建的民用建筑工程设计前，必须进行建筑场地土壤中氨浓度的测定，并提供相应的检测报告。

4.1.2 民用建筑工程设计必须根据建筑物的类型和用途，选用符合本规范规定的建筑材料和装修材料。

4.2.4 民用建筑工程地点土壤中氡浓度，高于周围非地质构造断裂区域3倍及以上、5倍以下时，工程设计中除采取建筑物内地面抗开裂措施外，还必须一级防水要求，对基础进行处理。

4.2.5 民用建筑工程地点土壤中氡浓度，高于周围非地质构造断裂区域5倍及以上时，工程设计中除按本节第4.2.4条规定进行防氧处理外，还应采取综合建筑构造措施。

4.2.6 Ⅰ类民用建筑工程地点土壤中氡浓度，高于周围非地质构造断裂区域5倍及以上时，应进行工程地点土壤中的镭-226、钍-232、钾-40的比活度测定。当内照射指数（ⅠRa）大于1.0或外照射指数（Ⅰγ）大于1.3时，工程地点土壤不得作为工程回填土使用。

4.3.1 Ⅰ类民用建筑工程必须采用A类元机非金属建筑材料和装修材料。

4.3.3 Ⅰ类民用建筑工程的室内装修，必须采用 E1 类人造木板及饰面人造木板。

4.3.10 民用建筑工程室内装修中所使用的木地板及其他木质材料，严禁采用沥青类防腐、防潮处理剂。

4.3.11 民用建筑工程中所使用的阻燃剂、混凝土外加剂氨的释放量不应大于0.10%，测定方法应符合现行国家标准《混凝土外加剂中释放氨的限量》的规定。

5.1.2 当建筑材料和装修材料进场检验，发现不符合设计要求及本规范的有关规定时，严禁使用。

5.2.1 民用建筑工程中所采用的无机非金属建筑材料和装修材料必须有放射性指标检测报告，并应符合设计要求和本规范的规定。

5.2.3 民用建筑工程室内装修中所采用的人造木板及饰面人造木板，必须有游离甲醛含量或游离甲醛释放量检测报告，并应符合设计要求和本规范的规定。

5.2.5 民用建筑工程室内装修中所采用的水性涂料、水性胶粘剂、水性处理剂必须有总挥发性有机化合物（TVOC）和游离甲醛含量检测报告；溶剂型涂料、溶剂型胶粘剂必须有总挥发性有机化合物（TVOC）、苯，游离甲苯二异氰酸酯（TDI）（聚氨酯类）含量检测报告，并应符合设计要求和本规范的规定。

5.2.6 建筑材料和装修材料的检测项目不全或对检测结果有疑问时，必须将材料送有资格的检测机构进行检验，检验合格后方可使用。

5.3.3 民用建筑工程室内装修所采用的稀释剂和溶剂，严禁使用苯、工业苯、石油苯、重质苯及混苯。

5.3.6 严禁在民用建筑工程室内用有机溶剂清洗施工用具。

6.0.3 民用建筑工程所用建筑材料和装修材料的类别，数量和施工艺等，应符合设计要求和本规范的有关规定。

6.0.4 民用建筑工程验收时，必须进行室内环境污染物浓度检测。检测结果应符合表6.0.4的规定。

民用建筑工程室内环境污染物浓度限量 表6.0.4

污 染 物 | Ⅰ类民用建筑工程 | Ⅱ类民用建筑工程
氡（Bq/m3） | ≤200 | ≤400
游离甲醛（mg/m3） | ≤0.08 | ≤0.12
苯（mg/m3） | ≤0.09 | ≤0.09
氨（mg/m3） | ≤0.2 | ≤0.5
TVOC（mg/m3） | ≤0.5 | ≤0.6

注：表中污染物浓度限量，除氧外均应以同步测定的室外空气相应值为空白值。

6.0.18 当室内环境污染物浓度的全部检测结果符合本规范的规定时，可判定该工程室内环境质量合格。

6.0.20 室内环境质量验收不合格的民用建筑工程，严禁投入使用。


9 建筑设备工程

9　建筑设备工程

9.1 给水排水及采暖工程

《建筑给水排水及采暖工程施工质量验收规范》GB50242—2002

3.3.3 地下室或地下构筑物外墙有管道穿过的，应采取防水措施。对有严格防水要求的建筑物，必须采用柔性防水套管。

3.3.16 各种承压管道系统和设备应做水压试验，非承压管道系统和设备应做灌水试验。

4.1.2 给水管道必须采用与管材相适应的管件。生活给水系统所涉及的材料必须达到饮用水卫生标准。

4.2.3 生活给水系统管道在交付使用前必须冲洗和消毒，并经有关部门取样检验，符合国家《生活饮用水标准》方可使用。

4.3.1 室内消火栓系统安装完成后应取屋顶层（或水箱间内）试验消火栓和首层取二处消火栓做试射试验，达到设计要求为合格。

5.2.1 隐蔽或埋地的排水管道在隐蔽前必须做灌水试验，其灌水高度应不低于底层卫生器具的上边缘或底层地面高度。

6.2.1 热水供应系统安装完毕，管道保温之前应进行水压试验。试验压力应符合设计要求或本规范规定。

6.3.2 热交换器应以工作压力的1.5倍作水压试验。蒸汽部分应不低于蒸汽供汽压力加0.3MPa；热水部分应不低于0.4MPa。

7.2.1 排水栓和地漏的安装应平正、牢固、低于排水表面，周边无渗漏。地漏水封高度不得小于50mm。

7.4.1 与排水横管连接的各卫生器具的受水口和立管均应采取妥善可靠的固定措施；管道与楼板的接合部位应采取牢固可靠的防渗、防漏措施。

8.2.1 管道安装坡度，当设计未注明时，应符合下列规定：

1 气、水同向流动的热水采暖管道和汽、水同向流动的蒸汽管道及凝结水管道，坡度应为3‰，不得小于2‰；

2 气、水逆向流动的热水采暖管道和汽、水逆向流动的蒸汽管道，坡度不应小于5‰；

3 散热器支管的坡度应为1%，坡向应利于排气和泄水。

8.3.1 散热器组对后，以及整组出厂的散热器在安装之前应作水压试验。试验压力如设计无要求时应为工作压力的1.5倍，但不小于0.6MPa。

8.5.1 地面下敷设的盘管埋地部分不应有接头。

8.5.2 盘管隐蔽前必须进行水压试验，试验压力为工作压力的1.5倍，且不小于0.6MPa。

8.6.1 采暖系统安装完毕，管道保温之前应进行水压试验。试验压力应符合设计要求。当设计未注明时，应符合下列规定：

l 蒸汽、热水采暖系统，应以系统顶点工作压力加0.1MPa作水压试验，同时在系统顶点的试验压力不小于0.3MPa。

2 高温热水采暖系统，试验压力应为系统顶点工作压力加0.4MPa。

3 使用塑料管及复合管的热水采暖系统，应以系统顶点工作压力加 0.2MPa作水压试验，同时在系统顶点的试验压力不小于0.4MPa。

8.6.3 系统冲洗完毕应充水、加热，进行试运行和调试。

检验方法：观察、测量室温应满足设计要求。

9.2.5 管网必须进行水压试验，试验压力为工作压力的1.5倍，但不得小于0.6MPa。

9.2.7 给水管道在竣工后，必须对管道进行冲洗，饮用水管道还要在冲洗后进行消毒，满足饮用水卫生要求。

9.3.1 系统必须进行水压试验，试验压力为工作压力的1.5倍，但不得小于0.6MPa。

10.2.1 排水管道的坡度必须符合设计要求，严禁无坡或倒坡，

11.3.1供热管道的水压试验压力为工作压力的1.5倍，但不得小于0.6MPa。

11.3.3 管道冲洗完毕应通水、加热，进行试运行和调试。当不具备加热条件时，应延期进行。

13.2.6 锅炉的汽、水系统安装完毕后，必须进行水压试验。水压试验的压力应符合表13.2.6的规定。

水压试验压力规定 表13.2.6

项次 | 设备名称 | 工作压力Ｐ（MPa） | 试验压力（MPa）
１ | 锅炉本体 | Ｐ＜0.59 | 1.5P但小于0.2
 |  | 0.59≤Ｐ≤1.18 | P+0.3
 |  | Ｐ＞1.18 | 1.25P
２ | 可分式省煤器 | Ｐ | 1.25P+0.5
３ | 非承压锅炉 | 大气压力 | 0.3

注：1 工作压力P对蒸汽锅炉指炉筒工作压力，对热水锅炉指额定出水压力；

2 铸铁锅炉水压试验同热水锅炉；

3 非承压锅炉水压试验为0.2MPa，试验期间压力保持不变。

13.4.1 锅炉和省煤器安全阀的定压和调整应符合表13.4.1的规定。锅炉上装有两个安全阀时，其中的一个按表中较高值定压，另一个按较低值定压。装有一个安全阀时，应按较低值定压。

13.4.4 锅炉的高、低水位报警器和超温、超压报警器及联锁保护装置必须按设计要求安装齐全和有效。

13.5.3 锅炉在烘炉、煮炉合格后，应进行48h的带负荷连续试运行，同时应进行安全阀的热状态定压检验和调整。

13.6.1 热交换器应以最大工作压力的1.5倍作水压试验，蒸汽部分应不低于蒸汽供汽压力加0.3MPa；热水部分应不低于0.4MPa。

9.2 燃气工程

《家用燃气燃烧器具安装及验收规程》CJJ12—99

3.1.4 自然排气的烟道上严禁安装强制排气式燃具和机械换气设备。

5.0.4 燃具安装部位应符合下列要求：

1 安装燃具的地面、墙壁应能承受荷重。

2 燃具不应安装在有易燃物堆存的地方。

3 直排式和半密闭式燃具不应安装在有腐蚀性气体和灰尘多的地方。

4 燃具不应装在对其他燃气设备或电气设备有影响的地方。

5 安装时应考虑满流、安全阀动作及冷凝水的影响，地面应做防水处理或设排水管。

6 燃具安装应考虑检修的方便；排气筒、给排气筒应在易安装和检修处安装。

5.0.8 室内燃具的安装应符合下列要求：

l 安装时应考虑人的动作、门的开闭、窗帘、家具等对燃具的影响。

2 安装时应考虑门等部位对燃具的遮挡。

3 直排式和半密闭式热水器不应装在无防护装置的灶、烤箱等燃具的上方。

4 室外用燃具不应安装在室内。

5.0.9 室外燃具的安装应符合下列要求：

1 室内用燃具安装在室外时，应采取防风、雨的措施，不得影响燃具的正常燃烧。

2 在靠近公共走廊处安装燃具时，应有防火、防落下物、防投弃物等措施。

3 室外燃具的排气筒不得穿过室内。

4 两侧有居室的外走廊，或两端封闭的外走廊，严禁安装室外用燃具。

9.3 通风和空调工程

《通风与空调工程施工质量验收规范》GB50243—2002

3.0.1 通风与空调工程中的隐蔽工程，在隐蔽前必须经监理人员验收及认可签证。

4.2.3 防火风管的本体、框架与固定材料、密封垫料必须为不燃材料，其耐火等级应符合设计的规定。

4.2.4 复合材料风管的覆面材料必须为不燃材料，内部的绝热材料应为不燃或难燃B1级，且对人体无害的材料。

5.2.3 防风阀和排烟阀（排烟口）必须符合有关消防产品标准的规定，并具有相应的产品合格证明文件。

5.2.4 防爆风阀的制作材料必须符合设计规定，不得自行替换。

5.2.7 防、排烟系统柔性短管的制作材料必须为不燃材料。

6.2.1 在风管穿过需要封闭的防火、防爆的墙体或楼板时，应设预埋管或防护套管，其钢板厚度不应小于1.6mm，风管与防护套管之间，应用不燃且对人体无危害的柔性材料封堵。

6.2.2 风管安装必须符合下列规定：

1 风管内严禁其他管线穿越；

2 输送含有易燃、易爆气体或安装在易燃、易爆环境的风管系统应有良好的接地，通过生活区或其他辅助生产房间时必须严密，并不得设置接口；

3 室外立管的固定拉索严禁拉在避雷针或避雷网上。

6.2.3 输送空气温度高于80℃的风管，应按设计规定采取防护措施。

6.2.5 防风阀、排烟阀（口）的安装方向、位置应正确。防火分区隔墙两侧的防火阀，距墙表面不应大于200mm。

6.2.9 手动密闭阀安装，阀门上标志的箭头方向必须与受冲击波方向一致。

7.2.2 通风机传动装置的外露部位以及直通大气的进，出口，必须装设防护罩（网）或采取其他安全设施。

7.2.7 静电空气过滤器金属外壳接地必须良好。

7.2.8 电加热器的安装必须符合下列规定：

3 连接电加热器的风管的法兰垫片，应采用耐热不燃材料。

8.2.6 燃油管道系统必须设置可靠的防静电接地装置，其管道法兰应采用镀锌螺栓连接或在法兰处用铜导线进行跨接，且接合良好。

8.2.7 燃气系统管道与机组的连接不得使用非金属软管。燃气管道的吹扫和压力试验应为压缩空气或氮气，严禁用水。当燃气供气管道压力大于0.005MPa时，焊缝的无损检测的执行标准应按设计规定。当设计无规定，且采用超声波探伤时，应全数检测，以质量不低于Ⅱ级为合格。

8.2.8 氨制冷剂系统管道、附件、阀门及填料不得采用铜或铜合金材料（磷青铜除外），管内不得镀锌。氨系统的管道焊缝应进行射线照相检验，抽检率为10%，以质量不低于 Ⅱ级为合格，在不易进行射线照相检验操作的场合，可用超声波检验代替，以不低于 Ⅱ级为合格。

9.2.6 冷却塔的型号、规格、技术参数必须符合设计要求。对含有易燃材料冷却塔的安装，必须严格执行施工防火安全的规定。

10.2.3 在下列场合必须使用不燃绝热材料：

1 电加热器前后800mm的风管和绝热层；

2 穿越防火隔墙两侧2m范围内风管、管道和绝热层。

11.2.1 通风与空调工程安装完毕，必须进行系统的测定和调整（简称调试）。系统调试应包括下列项目：

1 设备单机试运转及调试；

2 系统元生产负荷下的联合试运转及调试。

11.2.4 防排烟系统联合试运行与调试的结果（风量及正压），必须符合设计与消防的规定。

9.4 电气工程

《建筑电气工程施工质量验收规范》GB50303—2002

3.1.7 接地（PE）或接零（PEN）支线必须单独与接地（PE）或接零（PEN）干线相连接，不得串联连接。

3.1.8 高压的电气设备和布线系统及继电保护系统的交接试验，必须符合现行国家标准《电气装置安装工程电气设备交接试验标准》GB50150的规定。

4.1.3 变压器中性点应与接地装置引出干线直接连接、接地装置的接地电阻值必须符合设计要求。

7.1.1 电动机、电加热器及电动执行机构的可接近裸露导体必须接地（PE）或接零（PEN）。

8.1.3 柴油发电机馈电线路连接后，两端的相序必须与原供电系统的相序一致。

9.1.4 不间断电源输出端的中性线（N极），必须与由接地装置直接引来的接地干线相连接，做重复接地。

11.1.1 绝缘子的底座、套管的法兰、保护网（罩）及母线支架等可接近裸露导体应接地（PE）或接零（PEN）可靠。不应作为接地（PE）或接零（PEN）的接续导体。

12.1.1 金属电缆桥架及其支架和引人或引出的金属电缆导管必须接地（PE）或接零（PEN）可靠，且必须符合下列规定：

1 金属电缆桥架及其支架全长应不少于两处与接地（PE）或接零（PEN）干线相连接；

2 非镀锌电缆桥架间连接板的两端跨接铜芯接地线，接地线最小允许截面积不小于4mm2 ；

3 镀锌电缆桥架间连接板的两端不跨接接地线，但连接板两端不少于两个有防松螺帽或防松垫圈的连接固定螺栓。

13.1.1 金属电缆支架，电缆导管必须接地（PE）或接零（PEN）可靠。

14.1.2 金属导管严禁对口熔焊连接；镀锌和壁厚小于等于2mm的钢导管不得套管熔焊连接。

15.1.1 三相或单相的交流单芯电缆，不得单独穿于钢导管内。

19.1.2 花灯吊钩圆钢直径不应小于灯具挂销直径，且不应小于6mm。大型花灯的固定及悬吊装置，应按灯具重量的2倍做过载试验。

19.1.6 当灯具距地面高度小于2.4m时，灯具的可接近裸露导体必须接地（PE）或接零（PEN）可靠，并应有专用接地螺栓，且有标识。

21.1.3 建筑物景观照明灯具安装应符合下列规定：

1 每套灯具的导电部分对地绝缘电阻值大于2MΩ；

2 在人行道等人员来往密集场所安装的落地式灯具，无围栏防护，安装高度距地面2.5m以上；

3 金属构架和灯具的可接近裸露导体及金属软管的接地（PE）或接零（PEN）可靠，且有标识。

22.1.2 插座接线应符合下列规定：

1 单相两孔插座，面对插座的右孔或上孔与相线连接，左孔或下孔与零线连接；单相三孔插座，面对插座的右孔与相线连接，左孔与零线连接；

2 单相三孔、三相四孔及三相五孔插座的接地（PE）或接零（PEN）线接在上孔。插座的接地端子不与零线端子连接。同一场所的三相插座，接线的相序一致。

3 接地（PE）或接零（PEN）线在插座问不串联连接。

24.1.2 测试接地装置的接地电阻值必须符合设计要求。

9.5 电 梯

《电梯工程施工质量验收规范》GB50310—2002

4.2.3 井道必须符合下列规定：

1 当底坑底面下有人员能到达的空间存在，且对重（或平衡重）上未设有安全钳装置时，对重缓冲器必须能安装在（或平衡重运行区域盼下边必须）一直延伸到坚固地面上的实心桩墩上；

2 电梯安装之前，所有层门预留孔必须设有高度不小于1.2m的安全保护围封，并应保证有足够的强度；

3 当相邻两层门地坎间的距离大于11m时，其问必须设置井道安全门，井道安全门严禁向井道内开启，且必须装有安全门处于关闭时电梯才能运行的电气安全装置。当相邻轿厢间有相互救援用轿厢安全门时，可不执行本条款。

4.5.2 层门强迫关门装置必须动作正常。

4.5.4 层门锁钩必须动作灵活，在证实锁紧的电气安全装置动作之前，锁紧元件的最小啮合长度为7mm。

4.8.1 限速器动作速度整定封记必须完好，且元拆动痕迹。

4.8.2 当安全钳可调节时，整定封记应完好，且无拆动痕迹。

4.9.1 绳头组合必须安全可靠，且每个绳头组合必须安装防螺母松动和脱落的装置。

4.10.1 电气设备接地必须符合下列规定：

1 所有电气设备及导管，线槽的外露可导电部分均必须可靠接地（PE）；

2 接地支线应分别直接接至接地干线接线柱上，不得互相连接后再接地。

4.11.3 层门与轿门的试验必须符合下列规定：

1 每层层门必须能够用三角钥匙正常开启；

2 当一个层门或轿门（在多扇门中任何一扇门）非正常打开时，电梯严禁启动或继续运行。

6.2.2 在安装之前，井道周围必须设有保证安全的栏杆或屏障，其高度严禁小于1.2m。


1 临时用电

第九章 施工安全

1 临时用电

《施工现场临时用电安全技术规范》JGJ46－88

3.1.2 在建工程（含脚手架具）的外侧边缘与外电架空线路的边线之间必须保持安全操作距离。最小安全操作距离应不小于表3.1.2 所列数值。

3.1.3 施工现场的机动车道与外电架空线路交叉时，架空线路的最低点与路面的垂直距离应不小于表3.1.3所列数值。

3.1.4 旋转臂架式起重机的任何部位或被吊物边缘与10kV以下的架空线路边线最小水平距离不得小于2m。

3.1.5 施工现场开挖非热管道沟槽的边缘与埋地外电缆沟槽边缘之间的距离不得小于0.5m。

4.1.1 在施工现场专用的中性点直接接地的电力线路中必须采用TN—S接零保护系统。

电气设备的金属外壳必须与专用保护零线连接。专用保护零线（简称保护零线）应由工作接地线、配电室的零线或第一级漏电保护器电源侧的零线引出。

4.1.3 当施工现场与外电线路共用同一供电系统时，电气设备应根据当地的要求作保护接零，或作保护接地。不得一部分设备作保护接零，另一部分设备作保护接地。

4.1.5 在只允许做保护接地的系统中，因条件限制接地有困难时，应设置操作和维修电气装置的绝缘台，并必须使操作人员不致偶然触及外物。

4.1.7 施工现场的电力系统严禁利用大地作相线或零线。

4.3.7 施工现场所有用电设备，除作保持接零外，必须在设备负荷线的首端处设置漏电保护装置。

5.1.8配电屏（盘）或配电线路维修时，应悬挂停电标志牌。停、送电必须有专人负责。

5.2.2 电力为400/200v的自备发电机组的排烟管道必须伸出室外。发电机组及其控制配电室内严禁存放贮油桶。

5.2.3 发电机组电源应与外电线路电源联锁，严禁并列运行。

6.1.1 架空线必须采用绝缘铜线或绝缘铝线。

6.1.2 架空线必须设在专用电杆上，严禁架设在树木、脚手架上。

6.1.17 经常过负荷的线路、易燃易爆物邻近的线路、照明线路，必须有过负荷保护。

6.2.1 电缆干线应采用埋地或架空敷设，严禁沿地面明设，并应避免机械损伤和介质腐蚀。

6.2.4 电缆穿越建筑物、构筑物、道路、易受机械损伤的场所及引出地面从2m高度至地下0.2m处，必须加设防护套管。

6.2.7 橡皮电缆架空敷设时，应沿墙壁或电杆设置，并用绝缘子固定，严禁使用金属裸线作绑线。固定点间距应保证橡皮电缆能承受自重所带来的荷重。橡皮电缆的最大弧垂距地不得小2.5m。

6.3.1 室内配线必须采用绝缘导线。采用瓷瓶、瓷（塑料）夹等敷设，距地面高度不得小2.5m。

7.2.5 每台用电设血应有各自专用的开关箱，必须实行“一机一闸”制，严禁用同一个开关电器直接控制二台及二台以上用电设备（含插座）。

7.2.7 开关箱中必须装设漏电保护器。

7.2.9 开关箱内的漏电保护器其额定漏电动作电流应不大于30mA，额定漏电动作时间应小于0.1S。

使用于潮湿和有腐蚀介质场所的漏电保护器应采用防溅型产品。其额定漏电动作电流应不大于15mA，额定漏电动作时间应小于0.1S。

7.2.15 进入开关箱的电源线，严禁用插销连接。

7.3.4 对配电箱，开关箱进行检查、维修时，必须将其前一级相应的电源开关分闸断电，并悬挂停电标志牌，严禁带电作业。

一、送电操作顺序为：总配电箱——分配电箱——开关箱；

二、停电操作顺序为：开关箱——分配电箱——总配电箱（出现电气故障的紧急情况除外）。

7.3.10 熔断器的熔体更换时，严禁用不符合原规格的熔体代替。

8.2.6 需要夜间工作的塔式起重机，应设置正对工作面的投光灯。塔身高于30m时，应在塔顶和臂架端部装设防撞红色信号灯。

8.2.8 外用电梯轿厢内、外均应安装紧急停止开关。

8.2.10 外用电梯轿厢所经过的楼层，应设置有机械或电气联锁装置的防护门或栅栏。

8.2.11 每日工作前必须对外用电梯的行程开关、限位开关、紧急停止开关、驱动机构和制动器等进行空载检查，正常后方可使用。检查时必须有防坠落的措施。
8.5.1 焊接机械应放置在防雨和通风良好的地方。焊接现场不准堆放易燃易爆物品。交流弧焊机变压器的一次侧电源线长度应不大于5m，进线处必须设置防护罩。

9.1.1。停电后，操作人员需要及时撤离现场的特殊工程，必须装设自备电源的应急照明。

9.2.2 对下列特殊场所应使用安全电压照明器：

    一、隧道、人防工程，有高温、导电灰尘或灯具离地面高度低于2.4m等场所的照明，电源电压应不大于36V；

    二、在潮湿和易触及带电体场所的照明电源电压不得大于24V。

    三、在特别潮湿的场所、导电良好的地面、锅炉或金属容器内工作的照明电源电压不得大于12V。

9.2.5 照明变压器必须使用双绕组型，严禁使用自耦变压器。

9.3.11 对于夜间影响飞机或车辆通行的在建工程或机械设备，必须安装设置醒目的红色信号灯。其电源应设在施工现场电源总开关的前侧。


2 高处作业

2　高处作业

《建筑施工高处作业安全技术规范》JGJ80－91

2.0.7 雨天和雪天进行高处作业时，必须采取可靠的防滑、防寒和防冻措施。凡水、冰、霜、雪均应及时清除。

对进行高处作业的高耸建筑物，应事先设置避雷设施。遇有六级以上强风、浓雾等恶劣气候，不得进行露天攀登与悬空高处作业。暴风雪及台风暴雨后，应对高处作业安全设施逐一加以检查，发现有松动、变形、损坏或脱落等现象，应立即修理完善。

2.0.9 防护棚搭设与拆除时，应设警戒区，并应派专人监护。严禁上下同时拆除。

3.1.1 对临边高处作业，必须设置防护措施，并符合下列规定：

    一、基坑周边，尚未安装栏杆或栏板的阳台、料台与挑平台周边，雨蓬与挑檐边，无外脚手的屋面与楼层周边及水箱与水塔周边等处，都必须设置防护栏杆。

    三、分层施工的楼梯口和梯段边，必须安装临时护栏。顶层楼梯口应随工程结构进度安装正式防护栏杆。

    四、井架与施工用电梯和脚手架等与建筑物通道的两侧边，必须设防护栏杆。地面通道上部应装设安全防护棚。双笼井架通道中间，应予分隔封闭。

    五、各种垂直运输接料平台，除两侧设防护栏杆外，平台口还应设置安全门或活动防护栏杆。

3.1.3 搭设临边防护栏杆时，必须符合下列要求：

    一、防护栏杆应由上、下两道横杆及栏杆柱组成，上杆离地高度为1.0～1.2m，下杆离地高度为0.5～0.6m。坡度大于1∶2：2的屋面,防护栏杆应高1.5m，并加挂安全立网。除经设计计算外，横杆长度大于2m时，必须加设栏杆柱。

    三、栏杆柱的固定及其与横杆的连接，其整体构造应使防护栏杆在上杆任何处,能经受任何方向的1000N外力。当栏杆所处位置有发生人群拥挤、车辆冲击或物件碰撞等可能时，应加大横杆截面或加密柱距。

    四、防护栏杆必须自上而下用安全立网封闭，或在栏杆下边设置严密固定的高度不低于18cm的挡脚板或40cm的挡脚笆。挡脚板与挡脚笆上如有孔眼，不应大于25mm。板与笆下边距离底面的空隙不应大于10mm。

    接料平台两侧的栏杆，必须自上而下加挂安全立网或满扎竹笆。

    五、当临边的外侧面临街道时，除防护栏杆外，敞口立面必须采取满挂安全网或其他可靠措施作全封闭处理。

3.2.1 进行洞口作业以及在因工程和工序需要而产生的，使人与物有坠落危险或危及人身安全的其他洞口进行高处作业时，必须按下列规定设置防护设施：

    一、板与墙的洞口，必须设置牢固的盖板、防护栏杆、安全网或其他防坠落的防护设施。

    二、电梯井口必须设防护栏杆或固定栅门；电梯井内应每隔两层并最多隔10m设一道安全网。

    三、钢管桩、钻孔桩等桩孔上口，杯形、条形基础上口,未填土的坑槽，以及人孔、天窗、地板门等处,均应按洞口防护设置稳固的盖件。

    四、施工现场通道附近的各类洞口与坑槽等处，除设置防护设施与安全标志外，夜间还应设红灯示警。

3.2.2 洞口根据具体情况采取设防护栏杆、加盖件、张挂安全网与装栅门等措施时，必须符合下列要求：

    四、边长在150cm以上的洞口，四周设防护栏杆，洞口下张设安全平网。

    六、位于车辆行驶道旁的洞口、深沟与管道坑、槽，所加盖板应能承受不小于当地额定卡车后轮有效承载力2倍的荷载。

    八、下边沿至楼板或底面低于80cm的窗台等竖向洞口，如侧边落差大于2m时，应加设1.2m高的临时护栏。

    九、对邻近的人与物有坠落危险性的其他竖向的孔、洞口，均应予以盖没或加以防护，并有固定其位置的措施。

4.1.5 梯脚底部应坚实，不得垫高使用。梯子的上端应有固定措施。立梯不得有缺档。

4.1.6 梯子如需接长使用，必须有可靠的连接措施，且接头不得超过1处。连接后梯梁的强度，不应低于单梯梯梁的强度。

4.1.8 固定式直爬梯应用金属材料制成。梯宽不应大于50cm，支撑应采用不小于L70×6的角钢，埋设与焊接均必须牢固。梯子顶端的踏棍应与攀登的顶面齐平，并加设1～1.5m高的扶手。

    使用直爬梯进行攀登作业时，攀登高度超过8m时，必须设置梯间平台。

4.1.9 作业人员应从规定的通道上下，不得在阳台之间等非规定通道进行攀登，也不得任意利用吊车臂架等施工设备进行攀登。

    上下梯子时，必须面向梯子，且不得手持器物。

4.2.1 悬空作业处应有牢靠的立足处，并必须视具体情况，配置防护栏网、栏杆或其他安全设施。

4.2.3 构件吊装和管道安装时的悬空作业，必须遵守下列规定：

    二、悬空安装大模板、吊装第一块预制构件、吊装单独的大中型预制构件时，必须站在操作平台上操作。吊装中的大模板和预制构件以及石棉水泥板等屋面板上，严禁站人和行走。

    三、安装管道时必须有已完结构或操作平台为立足点，严禁在安装中的管道上站立和行走。

4.2.4 模板支撑和拆卸时的悬空作业，必须遵守下列规定：

    一、支模应按规定的作业程序进行，模板未固定前不得进行下一道工序。严禁在连接件和支撑件上攀登上下，并严禁在上下同一垂直面上装、拆模板。结构复杂的模板，装、拆应严格按照施工组织设计的措施进行。

    三、支设悬挑形式的模板时，应有稳固的立足点。支设临空构筑物模板时，应搭设支架或脚手架。模板上有预留洞时，应在安装后将洞盖没。混凝土板上拆模后形成的临边或洞口，应进行防护。

    拆模高处作业，应配置登高用具或搭设支架。

4.2.5 钢筋绑扎时的悬空作业，必须遵守下列规定：

    一、绑扎钢筋和安装钢筋骨架时，必须搭设脚手架和马道。

    二、绑扎圈梁、挑梁、挑檐、外墙和边柱等钢筋时，应搭设操作台架和张挂安全网。悬空大梁钢筋的绑扎，必须在满铺脚手板的支架或操作平台上操作。

4.2.6 混凝土浇筑时的悬空作业，必须遵守下列规定：

    一、浇筑离地2m以上框架、过梁、雨蓬和小平台时，应设操作平台，不得直接站在模板或支撑件上操作。

    二、浇筑拱形结构，应自两边拱脚对称地相向进行。浇筑储仓，下口应先行封闭，并搭设脚手架以防人员坠落。

    三、特殊情况下如无可靠的安全设施，必须系好安全带并扣好保险钩，并架设安全网。

4.2.8 悬空进行门窗作业时，必须遵守下列规定：

一、安装门、窗，油漆及安装玻璃时，严禁操作人员站在樘子、阳台栏板上操作。门、窗临时固定，封填材料未达到强度，以及电焊时， 严禁手拉门、窗进行攀登。

二、在高处外墙安装门、窗，无外脚手时，应张挂安全网。无安全网时，操作人员应系好安全带，其保险钩应挂在操作人员上方的可靠物件上。

三、进行各项窗口作业时，操作人员的重心应位于室内，不得在窗台上站立，必要时应系好安全带进行操作。

5.1.1 移动式操作平台，必须符合下列规定：

    三、装设轮子的移动式操作平台，轮子与平台的接合处应牢固可靠，立柱底端离地面不得超过80mm。

    五、操作平台四周必须按临边作业要求设置防护栏杆，并应布置登高扶梯。

5.1.2 悬挑式钢平台，必须符合下列规定：

    一、悬挑式钢平台应按现行的相应规范进行设计，其结构构造应能防止左右晃动，计算书及图纸应编入施工组织设计。

    二、悬挑式钢平台的搁支点与上部拉结点，必须位于建筑物上，不得设置在脚手架等施工设备上。

    四、应设置4个经过验算的吊环。吊运平台时应使用卡环，不得使吊钩直接钩挂吊环。吊环应用甲类3号沸腾钢制作。

    五、钢平台安装时，钢丝绳应采用专用的挂钩挂牢,采取其他方式时卡头的卡子不得少于3个。建筑物锐角利口围系钢丝绳处应加衬软垫物 ，钢平台外口应略高于内口。

    六、钢平台左右两侧必须装置固定的防护栏杆。

    七、钢平台吊装，需待横梁支撑点电焊固定，接好钢丝绳，调整完毕，经过检查验收，方可松卸起重吊钩，上下操作。

    八、钢平台使用时，应有专人进行检查，发现钢丝绳有锈蚀损坏应及时调换，焊缝脱焊应及时修复。

5.1.3 操作平台上应显著地标明容许荷载值。操作平台上人员和物料的总重量，严禁超过设计的容许荷载。应配备专人加以监督。

5.2.1 支模、粉刷、砌墙等各工种进行上下立体交叉作业时，不得在同一垂直方向上操作。下层作业的位置，必须处于依上层高度确定的可能坠落范围半径之外。不符合以上条件时，应设置安全防护层。

5.2.3 钢模板部件拆除后，临时堆放处离楼层边沿不应小于1m，堆放高度不得超过1m。楼层边口、通道口、脚手架边缘等处，严禁堆放任何拆下物件。

5.2.5 由于上方施工可能坠落物件或处于起重机把杆回转范围之内的通道，在其受影响的范围内,必须搭设顶部能防止穿透的双层防护廊。


3 机械使用

3　机械使用

《建筑机械使用安全技术规程》JGJ33－2001


4 脚手架

4　脚手架

《建筑施工扣件式钢管肢手架安全技术规范》JGJ130－2001（2002年局部修订）


5 提升机

5　提升机


6 地基基础

6　地基基础


工程建设标准强制性条文（城乡规划部分）

中华人民共和国

People's Republic of China

工程建设标准强制性条文

The Compulsory Provisions of Engineering Construction Standards

城乡规划部分

Urban and Rural Planning

关于发布《工程建设标准强制性条文》 （城乡规划部分）的通知

建标[2000]179号

国务院各有关部门，各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团：
根据国务院发布的《建设工程质量管理条例》和我部建标[2000]31号文的要求，我们会同有关部门共同编制了《工程建设标准强制性条文》（以下称《强制性条文》）。《强制性条文》包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分。《强制性条文》汇集了工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益方面的内容，同时也考虑了提高经济效益和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。
《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。
今后新批准发布的工程建设标准，凡有强制性条文的，应在文本中明确表示，并应纳入《强制性条文》。 《工程建设标准强制性条文》（城乡规划部分）已经我部组织审查批准，自发布之日起施行。
《工程建设标准强制性条文》（城乡规划部分）由我部标准定额司负责具体管理和解释。

中华人民共和国建设部

2000年8月19日

前言

《工程建设标准强制性条文》（以下简称为《强制性条文》）是根据建设部建标[2000]31号文的要求，由建设部会同各有关主管部门组织各方面专家共同编制，经各有关主管部门分别审查后，由建设部审定发布的。本《强制性条文》中包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分，覆盖了工程建设的主要领域。
本《强制性条文》的内容，是摘录工程建设标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益的、必须严格执行的强制性规定，并考虑了保护资源、节约投资、提高经济效益和社会效益等政策要求。
本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，是工程建设强制性标准实施监督的依据。
本《强制性条文》发布后，被摘录的现行工程建设标准继续有效，两者可以对照使用。所摘条文的条、款、项等序号，均与原标准相同。
本《强制性条文》发布后，每年集中修订和补充一至二次，有关信息将在《工程建设标准化》刊物上及时发布。今后，新制订和修订的工程建设国家标准在报送报批稿时，工程建设行业标准在备案时，均应同时报送本《强制性条文》中需要修改和补充的条文。
为了便于随时置换和插入内容有改变的页张，全书均按章独立编排页码。例如，第一篇第2章的页码为1-2-1~4，余类推。
本《强制性条文》（城乡规划部分）由中国城市规划设计研究院主编。执行中所遇具体问题，请及时向该院反馈（北京100037）。

二000年八月十九日


1 用地分类

第一篇 用地规划
1 用地分类

《城市用地分类与规划建设用地标准》GBJ137-90

2.0.5 城市用地分类和代号必须符合表2.0.5的规定：

《城市居住区规划设计规范》GB50180-93

3.0.1 居住区规划总用地，应包括居住区用地和其它用地两类。
3.0.2.1 参与居住区用地平衡的用地应为构成居住区用地的四项用地,，其它用地不参与平衡；

《村镇规划标准》GB50188-93

3.1.3 村镇用地的分类和代号应符合表3.1.3的规定。

5.0.1 村民宅基地和居民住宅用地的规模，应根据所在省、自治区、直辖市政府规定的用地面积指标进行确定。
7.0.1.3 三类工业用地应按环境保护的要求进行选址，并严禁在该地段内布置居住建筑。
7.0.1.4 对已造成污染的二类、三类工业，必须治理或调整。


2 用地标准

第一篇 用地规划
2 用地标准

《城市用地分类与规划建设用地标准》GBJ137-90

4.0.1 城市建设用地应包括分类中的居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿地和特殊用地九大类用地，不应包括水域和其它用地。
4.0.2 在计算建设用地标准时，人口计算范围必须与用地计算范围相一致。
4.1.1 规划人均建设用地指标的分级应符合表4.1.1的规定。

4.1.3 现有城市的规划人均建设用地指标，应根据现状人均建设用地水平，按表4.1.3的规定确定。所采用的规划人均建设用地指标应同时符合表中指标级别和允许调整幅度双因子的限制要求。调整幅度是指规划人均建设用地比现状人均建设用地增加或减少的数值。

4.1.5 边远地区和少数民族地区中地多人少的城市，规划人均建设用地指标不得大于150.0m2/人。
4.2.1 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地的规划人均单项用地指标应符合表4.2.1的规定。

4.3.1 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地占建设用地的比例应符合表4.3.1的规定。

《城市居住区规划设计规范》GB50180-93

3.0.2.2 居住区内各项用地所占比例的平衡控制指标，应符合 表3. 0. 2 的规定。
表3.0.2 居住区用地平衡控制指标（％）

用地构成 | 居住区 | 小区 | 组团
1.住宅用地（R01） | 45～60 | 55～65 | 60～75
2.公建用地（R02） | 20～32 | 18～27 | 6～18
3.道路用地(R03) | 8～15 | 7～13 | 5～12
4.公共绿地(R04) | 7.5～15 | 5～12 | 3～8
居住区用地(R) | 100 | 100 | 100

3.0.3 人均居住区用地控制指标，应符合 表3. 0. 3 规定。
表3. 0. 3 人均居住区用地控制指标(m2/人)

居住规模 | 层数 | 大城市 | 中等城市 | 小城市
居住区 | 多层 | 16～21 | 16～22 | 16～25
 | 多层，中高层 | 14～18 | 15～20 | 15～20
 | 多，中高层，高层 | 12.5～17 | 13～17 | 13～17
 | 多层，高层 | 12.5～16 | 13～16 | 13～16
小区 | 低层 | 20～25 | 20～25 | 20～30
 | 多层 | 15～19 | 15～20 | 15～22
 | 多层，中高层 | 14～18 | 14～20 | 14～20
 | 中高层 | 13～14 | 13～15 | 13～15
 | 多层，高层 | 11～14 | 12.5～15 | —
 | 高层 | 10～12 | 10～13 | —
组团 | 低层 | 18～20 | 20～23 | 20～25
 | 多层 | 14～15 | 14～16 | 14～20
 | 多层，中高层 | 12.5～15 | 12.5～15 | 12.5～15
 | 中高层 | 12.5～14 | 12.5～14 | 12.5～15
 | 多层，高层 | 10～13 | 10～13 | —
 | 高层 | 7～10 | 8～10 | —

注:本表各项指标按每户3.5人计算。

《村镇规划标准》GB50188-93

4.1.3 村镇人均建设用地指标应为规划范围内的建设用地面积除以常住人口数量的平均数值。人口统计应与用地统计的范围相一致。
4.2.1 人均建设用地指标应按表4.2.1的规定分为五级。

4.2.3 对已有的村镇进行规划时，其人均建设用地指标应以现状建设用地的人均水平为基础，根据人均建设用地指标级别和允许调整幅度确定，并应符合表4.2.3的规定。

注：允许调整幅度是指规划人均建设用地指标对现状人均建设用地水平的增减数值。

4.2.3.2 地多人少的边远地区的村镇，应根据所在省，自治区政府规定的建设用地指标确定。


1 道路系统

第二篇 道路交通规划
1 道路系统

1.1 城市道路系统

《城市道路交通规划设计规范》GB50220－95

7.1.1 城市道路系统规划应满足客、货车流和人流的安全与畅通；反映城市风貌、城市历史和文化传统；为地上地下工程管线和其它市政公用设施提供空间；满足城市救灾避难和日照通风的要求。
7.1.4 城市道路用地面积应占城市建设用地面积的8%～15%。对规划人口在200万以上的大城市，宜为15%～20%。
7.1.6 城市道路中各类道路的规划指标应符合 表7.1.6-1 和 表7.1.6-2的规定。

7.2.5 城市主要出入口每个方向应有两条对外放射的道路。七度抗震设防的城市每个方向应有不少于两条对外放射的道路。
7.2.9 当旧城道路网改造时，在满足道路交通的情况下，应兼顾旧城的历史文化、地方特色和原有道路网形成的历史；对有历史文化价值的街道应适当加以保护。
7.2.12 道路网节点上相交道路的条数宜为4条，并不得超过5条。道路宜垂直相交，最小夹角不得小于45°。

7.3.1 快速路规划应符合下列要求：
7.3.1.1 规划人口在200万以上的大城市和长度超过30km的带形城市应设置快速路.快速路应与其它干路构成系统,与城市对外公路有便捷的联系；
7.3.1.2 快速路上的机动车道两侧不应设置非机动车道。机动车道应设置中央隔离带；
7.3.1.3 与快速路交汇的道路数量应严格控制。相交道路的交叉口形式应符合表7.2.14-1的规定；

注：A为立体交叉口;B为展宽式信号灯管理平面交叉口；C为平面环形交叉口；D为信号灯管理平面交叉口；E为不设信号灯的平面交叉口。

7.3.1.4 快速路两侧不应设置公共建筑出入口。快速路穿过人流集中的地区，应设置人行天桥或地道。
7.3.5 城市道路规划，应与城市防灾规划相结合，并应符合下列规定：
7.3.5.1 抗震设防的城市，应保证震后城市道路和对外公路的交通畅通，并应符合下列要求：
(1)干路两侧的高层建筑应由道路红线向后退10～15m
(5)应结合道路两侧的绿地，划定疏散避难用地；
7.3.5.2 山区或湖区定期受洪水浸害的城市，应设置通向高地的防灾疏散道路，并适当增加疏散方向的道路网密度。

1.2 村镇道路系统

《村镇规划标准》GB50188-93

8.1.2.2 村镇道路规划的技术指标应符合 表8.1.2 的规定。

注：表中一、二、三级道路用地按红线宽度计算，四级道路按车行道宽度计算。

8.1.4.1 连接工厂、仓库、车站、码头、货场等的道路，不应穿越集镇的中心地段。
8.1.5 汽车专用公路，一般公路中的二、三级公路，不应从村镇内部穿过；对于已在公路两侧形成的村镇，应进行调整。


2 道路交通

第二篇 道路交通规划
2 道路交通

2.1 城市道路交通

《城市道路交通规划设计规范》GB50220-95

3.3.1 公共交通的站距应符合 表3.3.1 的规定。

3.3.2 公共交通车站服务面积，以300m半径计算，不得小于城市用地面积的50%；以500m半径计算，不得小于90%
3.3.4 公共交通车站的设置应符合下列规定：
3.3.4.1 在路段上，同向换乘距离不应大于50m，异向换乘距离不应大于100m；对置设站，应在车辆前进方向迎面错开30m；
3.3.4.2 在道路平面交叉口和立体交叉口上设置的车站，换乘距离不得大于200m；
3.3.4.3 长途客运汽车站、火车站、客运码头主要出入口50m范围内应设公共交通车站；
3.3.5 快速轨道交通车站和轮渡站应设自行车存车换乘停车场（库）。
5.1.3 步行交通设施应符合无障碍交通的要求。
5.2.3 人行道宽度应按人行带的倍数计算，最小宽度不得小于1.5m。人行带的宽度和通行能力应符合 表5.2.3 的规定。

人行带宽度和最大通行能力 表5.2.3

所在地点 | 宽度(m) | 最大通行能力（人/h）
城市道路上 | 0.75 | 1800
车站码头、人行天桥和地道 | 0.90 | 1400

5.3.1 商业步行区的紧急安全疏散出口间隔距离不得大于160m。
5.3.2 商业步行区的道路应满足送货车、清扫车和消防车通行的要求。

5.3.5 商业步行区附近应有相应规模的机动车和非机动车停车场或多层停车库，其距步行街进出口的距离不得大于200m。
6.4.2 当城市道路上高峰小时货运交通量大于600辆标准货车，或每天货运交通量大于5000辆标准货车时，应设置货运专用车道。

《城市居住区规划设计规范》GB50180-93
8.0.1.4 小区内应避免过境车辆的穿行。

2.2 居住区道路交通
《城市居住区规划设计规范》GB50180-93

8.0.5 居住区内道路设置，应符合下列规定：
8.0.5.1 小区内主要道路至少应有两个出入口； 居住区内主要道路至少应有两个方向与外围道路相连； 机动车道对外出入口数应控制，其出入口间距不应小于150m。沿街建筑物长度超过160m时，应设不小于4m×4m的消防车通道。当建筑物长度超过80m时，应在底层加设人行通道；
8.0.5.4 在居住区内公共活动中心，应设置为残疾人通行的无障碍通道 。通行轮椅车的坡道宽度不应小于2. 5m，纵坡不应大于2.5%；
8.0.5.6 当居住区内用地坡度大于8%时，应辅以梯步解决竖向交通；
8.0.5.8 居住区内道路边缘至建筑物、构筑物的最小距离，应符合 表8.0.5 规定；
表8.0.5 道路边缘至建、构筑物最小距离(m)

与建、构筑物的关系 |  | 道路级别
 |  | 居住区道路 | 小区路 | 组团路及宅间小路
建筑物面向 道路 | 无出入口 | 高层5.0 | 3.0 | 2.0
 |  | 多层3.0 | 3.0 | 2.0
 | 有出入口 | — | 5.0 | 2．5
建筑物山墙面 向道路 |  | 高层4.0 | 2.0 | 1．5
 |  | 多层2.0 | 2.0 | 1．5
围墙面向道路 |  | 1．5 | 1．5 | 1．5

注： 居住区道路的边缘指红线； 小区路、组团路及宅间小路的边缘指路面边线。当小区路设有人行便道时，其道路边缘指便道边线。


3 道路交通设施

第二篇 道路交通规划
3 道路交通设施

《城市道路交通规划设计规范》GB50220-95

8.1.8 机动车公共停车场出入口的设置应符合下列规定：
8.1.8.1 出入口应符合行车视距的要求，并应右转出入车道；
8.1.8.2 出入口应距离交叉口、桥隧坡道起止线50m以远；
8.1.9 自行车公共停车场应符合下列规定：
8.1.9.2 500个车位以上的停车场，出入口数不得少于两个；
8.1.9.3 1500个车位以上的停车场，应分组设置，每组应设500个停车位，并应各设有一对出入口。
8.1.9.4 大型体育设施和大型文娱设施的机动车停车场和自行车停车场应分组布置。其停车场出口的机动车和自行车的流线不应交叉，并应与城市道路顺向衔接。
8.2.2 城市公共加油站应大、中、小相结合，以小型站为主，其用地面积应符合 表8.2.2 的规定。

8.2.5 附设机械化洗车的加油站，应增加用地面积160～200m2。


1 住宅建筑规划

第三篇 住宅建筑、公共服务设施和绿化规划
1 住宅建筑规划

1.1 住宅日照
《城市居住区规划设计规范》GB50180-93

5.0.2 住宅间距，应以满足日照要求为基础，综合考虑采光、通风、消防、防震、管线埋设、避免视线干扰等要求确定。
5.0.2.1 住宅日照标准应符合 表5.0.2-1 规定：
表5.0.2-1 住宅建筑日照标准

建筑气候区划 | Ⅰ,Ⅱ,Ⅲ，Ⅳ气候区 |  |  | Ⅳ气候区 |  | Ⅴ,Ⅵ气候区
 | 大城市 | 中小城市 |  | 大城市 | 中小城市
日照标准日 | 大寒日 |  |  |  | 冬至日
日照时数(h) | ≥2 |  | ≥3 |  | ≥1
有效日照时间带(h) | 8~16 |  |  |  | 9~15
计算起点 | 底层窗台面

注： 建筑气候区划应符合本规范附录A第A.0.1条的规定。

5.0.2.2 住宅正面间距，应按日照标准确定的不同方位的日照间距系数控制，也可采用 表5.0.2-2 不同方位间距折减系数换算。
不同方位间距折减系数 表5.0.2-2

方位 | 0o~ 15o | 15o~30o | 30o~45o | 45o~60o | >60o
折减值 | 1.00L | 0.90L | 0.80L | 0.90L | 0.95L

注： ①表中方位为正南向(0°)偏东、偏西的方位角。
②L为当地正南向住宅的标准日照间距(M)。

《村镇规划标准》GB 50188-93

5.0.4.1 村镇居住建筑的布置应符合所在省、自治区、直辖市政府规定的居住建筑的朝向和日照间距系数。

1.2住宅层数和密度
《城市居住区规划设计规范》GB 50180-93

5.0.5.2 无电梯住宅不应超过六层。
5.0.6 住宅净密度，应符合下列规定：
5.0.6.1 住宅建筑净密度的最大值，不得超过 表5.0.6-1 规定；
表5.0.6-1 住宅建筑净密度最大值控制指标(%)

住宅层数 | 建筑气候区划
 | Ⅰ、Ⅱ、Ⅵ、Ⅶ | Ⅲ、Ⅴ | Ⅳ
低层 | 35 | 40 | 43
多层 | 28 | 30 | 32
中高层 | 25 | 28 | 30
高层 | 20 | 20 | 22

注： 混合层取两者的指标值作为控制指标的上、下限值。

5.0.6.2 住宅面积净密度的最大值，应符合 表5.0.6-2 规定。
表5.0.6-2 住宅面积净密度最大值控制指标(万m2/ha)

住宅层数 | 建筑气候区划
 | Ⅰ、Ⅱ、Ⅵ、Ⅶ | Ⅲ、Ⅴ | Ⅳ
低 层 | 1.10 | 1.20 | 1.30
多 层 | 1.70 | 1.80 | 1.90
中高层 | 2.00 | 2.20 | 2.40
高 层 | 3.50 | 3.50 | 3.50

注： ①混合层取两者的指标值作为控制指标的上、下限值；
②本表不计入地下层面积。


2 公共服务设施

第三篇 住宅建筑、公共服务设施和绿化规划
2 公共服务设施

2.1 居住区公共服务设施
《城市居住区规划设计规范》GB50180-93

1.0.3 居住区人口规模应符合表1.0.3 的规定。
表1.0.3 居住区分级控制规模

 | 居住区 | 小区 | 组团
户数(户) | 10000～15000 | 2000～4000 | 300～700
人口（人） | 30000～50000 | 7000～15000 | 1000～3000

6.0.3居住区配建指标，应以表6.0.3规定的千人总指标和分类指标控制。
表6.0.3 公共服务设施控制指标(m2/千人)

类 别 |  | 居住规模
 |  | 居 住 区 |  | 小 区 |  | 组 团
 |  | 建筑面积 | 用地面积 | 建筑面积 | 用地面积 | 建筑面积 | 用地面积
总 指 标 |  | 1065~2700 （2165~3620） | 2065~4680 (2655~5450) | 1176~2102 (1546~2682) | 1282~3334 (1682~4084) | 363~854 (704~1354) | 502~1070 (882~1590)
其 中 | 教育 | 600~1200 | 1000~2400 | 600~1200 | 1000~2400 | 160~400 | 300~500
 | 医疗卫生(含医院) | 60~80 (160~280) | 100~190 (260~360) | 20~80 | 40~190 | 6~20 | 12~40
 | 文体 | 100~200 | 200~600 | 20~30 | 40~60 | 18~24 | 40~60
 | 商业服务 | 700~910 | 600~940 | 450~570 | 100~600 | 150~370 | 100~400
 | 金融邮电(含银行、邮电局) | 20~30 (60~80) | 25~50 | 16~22 | 22~34 | — | —
 | 市政公用(含自行车存车处) | 40~130 (460~800) | 70~300 (500~900) | 30~120 (400~700) | 50~80 (450~700) | 9~10 (350~510) | 20~30 (400~550)
 | 行政管理 | 85~150 | 70~200 | 40~80 | 30~100 | 20~30 | 30~40
 | 其他 | — | — | — | — | — | —

注： ①居住区级指标含小区和组团级指标，小区级含组团级指标，
②公共服务设施总用地的控制指标应符合表3.0.2 规定；
③总指标未含其他类，使用时应根据规划设计要求确定本类面积指标；
④小区医疗卫生类未含门诊所；
⑤市政公用类未含锅炉房，在采暖地区应自行确定。

6.0.5 居住区内公共活动中心、集贸市场和人流较多的公共建筑，必须相应配建公共停车场(库)，配建公共停车场(库)的停车位控制指标，应符合表6.0.5规定。
表6.0.5 配建公共停车场(库)停车位控制指标

名 称 | 单 位 | 自行车 | 机动车
公共中心 | 车位/100m2建筑面积 | 7．5 | 0．3
商业中心 | 车位/100 m2营业面积 | 7．5 | 0．3
集贸市场 | 车位/100 m2营业场地 | 7．5 | —
饮 食 店 | 车位/100 m2营业面积 | 3．6 | 1．7
医院、门诊所 | 车位/100 m2建筑面积 | 1．5 | 0．2

注： ①本表机动车停车位以小型汽车为标准当量表示；
②其它各型车辆停车位的换算办法，应符合本规范第11章中有关规定。

2.2 村镇公共服务设施
《村镇规划标准》GB 50188-93
2.1.2 村镇规划规模分级应按其不同层次及规划常住人口数量，分别划分为大、中、小型三级，并应符合 表2.1.2 的规定。

6.0.1 公共建筑项目的配置应符合 表6.0.1 的规定。

注：表中 ●--应设的项目； ○--可设的项目。

6.0.2 各类公共建筑的用地面积指标应符合 表6.0.2 的规定。

注：集贸设施的用地面积应按赶集人数、经营品类计算。
6.0.4 学校用地应设在阳光充足、环境安静的地段，距离铁路干线应大于300m，主要入口不应开向公路。


3 绿化规划

第三篇 住宅建筑、公共服务设施和绿化规划
3 绿化规划

3.1 道路绿化
《城市道路绿化规划与设计规范》GJJ 75-97

3.1.2 城市道路绿地率应符合下列规定：
3.1.2.1 园林景观路绿地率不得小于40％；
3.1.2.2 红线宽度大于50m的道路绿地率不得小于30％；
3.1.2.3 红线宽度在40～50m的道路绿地率不得小于25％；
3.1.2.4 红线宽度小于40m的道路绿地率不得小于20％；
3.2.1.1 道路绿地布局中，种植乔木的分车绿带宽度不得小于1.5m；主干路上的分车绿带宽度不宜小于2.5m；行道树绿带宽度不得小于1.5m。
5.1.2 中心岛绿地应保持各路口之间的行车视线通透。
5.2.2 公共活动广场周边宜种植高大乔木。集中成片绿地不应小于广场总面积的25％。
5.2.3 车站、码头、机场的集散广场绿化应选择具有地方特色的树种。集中成片绿地不应小于广场总面积的10％。
5.3.2 停车场种植的庇荫乔木树枝下高度应符合停车位净高度的规定；小型汽车为2.5m；中型汽车为3.5m；载货汽车为4.5m。
6.1.1 在分车绿带和行道树绿带上方必须设置架空线时，应保证架空线下有不小于9m的树木生长空间。架空线下配置的乔木应选择开放形树冠或耐修剪的树种。
6.1.2 树木与架空电力线路导线的最小垂直距离应符合表6.1.2的规定。
树木与架空电力线路导线的最小垂直距离 表6.1.2

电压(kV) | 1～10 | 35～110 | 154～220 | 330
最小垂直距离(m) | 1.5 | 3.0 | 3.5 | 4.5

6.2.1行道树绿带下方不得敷设管线。
6.3.1 树木与其他设施的最小水平距离应符合表6.3.1的规定。
树木与其他设施最小水平距离 表6.3.1

设施名称 | 至乔木中心距离（m) | 至灌木中心距离(m)
低于2m的围墙 | 1.0 | —
挡土墙 | 1.0 | —
路灯杆柱 | 2.0 | —
电力、电信杆柱 | 1.5 | —
消防龙头 | 1.5 | 2.0
测量水准点 | 2.0 | 2.0

3.2居住区绿化
《城市居住区规划设计规范》GB50180-93
7.0.1 居住区内绿地，应包括公共绿地、宅旁绿地、配套公建所属绿地和道路绿地等。
7.0.2.3 绿地率： 新区建设不应低于30%。
7.0.4.1 中心公共绿地的设置应符合下列规定：
（5）组团绿地的设置应满足有不少于1/3的绿地面积在标准的建筑日照阴影线范围之外的要求，并便于设置儿童游戏设施和适于成人游憩活动。
7.0.5 居住区内公共绿地的总指标，应根据居住人口规模分别达到： 组团不少于0.5平方米/人，小区(含组团)不少于1平方米/人，居住区( 含小区与组团)不少于1.5平方米/人， 并应根据居住区规划组织结构类型统一安排、灵活使用。
旧区改造可酌情降低，但不得低于相应指标的50%。


1 给水工程规划

第四篇 工程规划
1 给水工程规划

1.1 城市给水工程规划
《城市给水工程规划规范》GB 50282-98

2.1.2 城市水资源和城市用水量之间应保持平衡，以确保城市可持续发展。在几个城市共享同一水源或水源在城市规划区以外时，应进行市域或区域、流域范围的水资源供需平衡分析。
2.2.7 自备水源供水的工矿企业和公共设施的用水量应纳入城市用水量中，由城市给水工程进行统一规划。
5.0.2 选用地表水为城市给水水源时，城市给水水源的枯水流量保证率应根据城市性质和规模确定，可采用90%～97%。建制镇给水水源的枯水流量保证率应符合现行国家标准《村镇规划标准》（GB50188）的有关规定。当水源的枯水流量不能满足上述要求时，应采取多水源调节或调蓄等措施。
6.2.1 给水系统中的工程设施不应设置在易发生滑坡、泥石流、塌陷等不良地质地区及洪水淹没和内涝低洼地区。地表水取水构筑物应设置在河岸及河床稳定的地段。工程设施的防洪及排涝等级不应低于所在城市设防的相应等级。
6.2.2 规划长距离输水管线时，输水管不宜少于两根。当其中一根发生事故时，另一根管线的事故给水量不应小于正常给水量的70%。当城市为多水源给水或具备应急水源、安全水池等条件时，亦可采用单管输水。
6.2.3 市区的配水管网应布置成环状。
6.2.4 给水系统主要工程设施供电等级应为一级负荷。
7.0.2 选用地表水为水源时，水源地应位于水体功能区划规定的取水段或水质符合相应标准的河段。饮用水水源地应位于城镇和工业区的上游。饮用水水源地一级保护区应符合现行国家标准《地面水环境质量标准》（GB3838）中规定的Ⅱ类标准。
7.0.3 选用地下水水源时，水源地应设在不易受污染的富水地段。
9.0.1 城市应采用管道或暗渠输送原水。当采用明渠时，应采取保护水质和防止水量流失的措施。
8.0.6 水厂用地应按规划期给水规模确定，用地控制指标应按表8.0.6采用。水厂厂区周围应设置宽度不小于10m的绿化地带。

注：1、建设规模大的取下限，建设规模小的取上限。
2、地表水水厂建设用地按常规处理工艺进行，厂内设置预处理或深度处理构筑物以及污泥处理设施时，可根据需要增加用地。
3、地下水水厂建设用地按消毒工艺进行，厂内设置特殊水质处理工艺时，可根据需要增加用地。
4、本表指标未包括厂区周围绿化地带用地。

9.0.5 当配水系统中需设置加压泵站时，其用地控制指标应按表9.0.5采用。泵站周围应设置宽度不小于10m的绿化地带。

注：1、建设规模大的取下限，建设规模小的取上限。
2、加压泵站设有大容量的调节水池时，可根据需要增加用地。
3、本指标未包括站区周围绿化地带用地。

1.2 村镇给水工程规划
《村镇规划标准》GB 50188-93
9.1.4.4 选择地下水作为给水水源时，不得超量开采；选择地表水作为给水水源时，其枯水期的保证率不得低于90％。


2 电力、电信工程规划

第四篇 工程规划
2 电力、电信工程规划

2.1 城市电力工程规划
《城市电力规划规范》GB 50293-1999

7.5.2 城市架空电力线路的路径选择，应符合下列规定：
7.5.2.1 应根据城市地形、地貌特点和城市道路网规划，沿道路、河渠、绿化带架设。路径做到短捷、顺直，减少同道路、河流、铁路等的交叉，避免跨越建筑物；对架空电力线路跨越或接近建筑物的安全距离，应符合本规范附录B.0.1和附录B.0.2的规定：
B.0.1 在导线最大计算弧垂情况下，1～330KV架空电力线路导线与建筑物之间垂直距离不应小于附表B.0.1的规定值。
1～330KV架空电力线路导线与建筑物之间的垂直距离
（ 在导线最大计算弧垂情况下） 附表B.0.1

线路电压（kV) | 1~10 | 35 | 66~110 | 220 | 330
垂直距离(m) | 3.0 | 4.0 | 5.0 | 6.0 | 7.0

B.0.2城市架空电力线路边导线与建筑物之间，在最大计算风偏情况下的安全距离不应小于附表B.0.2的规定值。
架空电力线路边导线与建筑物之间安全距离
（在最大计算风偏情况下） 附表B.0.2

线路电压（kV) | <1 | 1~10 | 35 | 66~110 | 220 | 330
安全距离(m) | 1.0 | 1.5 | 3.0 | 4.0 | 5.0 | 6.0

7.5.2.235KV及以上高压架空电力线路应规划专用通道，并应加以保护；
7.5.2.3 规划新建的66KV及以上高压架空电力线路，不应穿越市中心地区或重要风景旅游区；
7.5.2.5 应满足防洪、抗震要求。
7.5.3.1 市区内35KV及以上高压架空电力线路的新建和改造，为满足线路导线对地面和树木间的垂直距离，杆塔应适当增加高度、缩小档距，在计算导线最大弧垂情况下，架空电力线路导线与地面、街道行道树之间最小垂直距离，应符合本规范附录C.0.1和附录C.0.2的规定。
C.0.1 在最大计算弧垂情况下，架空电力线路导线与地面的最小垂直距离应符合附表C.0.1的规定。
架空电力线路导线与地面间最小垂直距离（m）
（在最大计算导线弧垂情况下） 附表C.0.1

线路经过地区 | 线路电压（KV)
 | <1 | 1~10 | 35~110 | 220 | 330
居民区 | 6.0 | 6.5 | 7.5 | 8.5 | 14.0
非居民区 | 5.0 | 5.0 | 6.0 | 6.5 | 7.5
交通困难地区 | 4.0 | 4.5 | 5.0 | 5.5 | 6.5

注：1居民区：指工业企业地区、港口、码头、火车站、城镇、集镇等人口密集地区；
2非居民区：指居民区以外的地区，虽然时常有人、车辆或农业机械到达，但房屋稀少的地区；
3交通困难地区：指车辆、农业机械不能到达的地区。

C.0.2 架空电力线路与街道行道树（考虑自然生长高度）之间最小垂直距离应符合附表C.0.2的规定
架空电力线路导线与街道行道树之间最小垂直距离
（考虑树木自然生长高度） 附表C.0.2

线路电压（KV) | <1 | 1~10 | 35~110 | 220 | 330
最小垂直距离（M) | 1.0 | 1.5 | 3.0 | 3.5 | 4.5

7.5.5.2市区内单杆单回水平排列或单杆多回垂直排列的35～500KV高压架空电力线路的规划走廊宽度，应根据所在城市的地理位置、地形、地貌、水文、地质、气象等条件及当地用地条件，结合表7.5.5的规定，合理选定。
市区35～500KV高压架空电力线路规划走廊宽度
（单杆单回水平排列或单杆多回垂直排列）表7.5.5

线路电压等级（KV) | 高压线走廊宽度（M) | 线路电压等级（KV) | 高压线走廊宽度（M)
500 | 60~75 | 66、110 | 15~25
330 | 35~45 | 35 | 12~20
220 | 30~40 |  |

7.5.6市区内规划新建的35KV以上电力线路，在下列情况下，应采用地下电缆；
7.5.6.1 在市中心地区、高层建筑群区、市区主干道、繁华街道等；
7.5.6.2 重要风景旅游景区和对架空裸导线有严重腐蚀性的地区。
7.5.9.2 直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间的安全距离，不应小于附表D的规定。
直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木之间的安全距离 附表D

项目 | 安全距离（m）
 | 平行 | 交叉
建筑物、构筑物基础 | 0.50 | －
电杆基础 | 0.60 | －
乔木树主干 | 1.50 | －
灌木丛 | 0.50 | －
10KV以上电力电缆之间，以及10KV及以下电力电缆与控制电缆之间 | 0.25（0.10） | 0.50（0.25）
通信电缆 | 0.50（0.10） | 0.50（0.25）
热力管沟 | 2.00 | （0.50）
水管、压缩空气管 | 1.00（0.25） | 0.50（0.25）
可燃气体及易燃液体管道 | 1.00 | 0.50（0.25）
铁路（平行时与轨道、交叉时与轨底、电气化铁路除外） | 3.00 | 1.00
道路（平行时与侧石，交叉时与路面） | 1.50 | 1.00
排水明沟（平行时与沟边，交叉时与沟底） | 1.00 | 0.50

注：1.表中所列安全距离，应自各种设施（包括防护外层）的外缘算起；
2.路灯电缆与道路灌木丛平行距离不限；
3.表中括号内数字，是指局部地段电缆穿管，加隔板保护或加隔热层保护后允许的最小安全距离；
4.电缆与水管、压缩空气管平行、电缆与管道标高差不大于0.5m时，平行安全距离可减小至0.5m。

2.2 村镇电力、电信规划
《村镇规划标准》GB 50188-93

9.3.7 重要公用设施、医疗单位或用电大户应单独设置变压设备或供电电源。
9.4.6.1 电信线路布置应避开易受洪水淹没、河岸塌陷、土坡塌方以及有严重污染等地区。


3 管线综合规划

第四篇 工程规划
3 管线综合规划

《城市工程管线综合规划规范》GB 50289-98
2．1．2 工程管线的平面位置和竖向位置均应采用城市统一的坐标系统和高程系统。
2．1．3．3 平原城市工程管线综合规划应结合城市地形的特点合理布置工程管线位置，并应避开滑坡危险地带和洪峰口。
2．2．1 严寒或寒冷地区给水、排水、燃气等工程管线应根据土壤冰冻深度确定管线覆土深度；热力、电信、电力电缆等工程管线以及严寒或寒冷地区以外的地区的工程管线应根据土壤性质和地表承受荷载的大小确定管线的覆土深度。
工程管线的最小覆土深度应符合表2.2.1的规定。

注：10kV以上直埋电力电缆管线的覆土深度不应小于1. 0m。

2．2．8 河底敷设的工程管线应选择在稳定河段，埋设深度应按不妨碍河道的整治和管线安全的原则确定。当在河道下面敷设工程管线时应符合下列规定：
2．2．8．1 在一至五级航道下面敷设，应在航道底设计高程2m以下；
2．2．8．2 在其他河道下面敷设，应在河底设计高程1m以下；
2．2．8．3 当在灌溉渠道下面敷设，应在渠底设计高程0. 5m以下。
2．2．9 工程管线之间及其与建（构）筑物之间的最小水平净距应符合表2.2.9的规定。

注：＊见表3．0．9。

2．2．10 对于埋深大于建（构）筑物基础的工程管线，其与建（构）筑物之间的最小水平距离，应按下式计算，并折算成水平净距后与表2.2.9的数值比较，采用其较大值。

式中 L――管线中心至建（构）筑物基础边水平距离（m）；

H――管线敷设深度（m）；

h――建（构）筑物基础底砌置深度（m）

a――开挖管沟宽度（m）

――土壤内摩擦角（°）。

2．2．12 工程管线在交叉点的高程应根据排水管线的高程确定。
工程管线交叉时的最小垂直净距，应符合表2.2.12的规定。

注：大于35kV直埋电力电缆与热力管线最小垂直净距应为1. 00m。

3．0．6 架空热力管线不应与架空输电线、电气化铁路的馈电线交叉敷设。当必须交叉时，应采取保护措施。
3．0．8 架空管线与建（构）筑物等的最小水平净距应符合表3.0.8的规定。

3．0．9 架空管线交叉时的最小垂直净距应符合表3.0.9的规定。

注：横跨道路或与无轨电车馈电线平行的架空电力线距地面应大于9m。


4 竖向规划

第四篇 工程规划
4 竖向规划

《城市用地竖向规划规范》GJJ 83-99
3.0.7 同一城市的用地坚向规划应采用统一的坐标和高程系统。水准高程系统换算应符合表3.0.7的规定。
水准高程系统换算 表3.0.7

5.0.3 挡土墙、护坡与建筑的最小间距应符合下列规定：
1 居住区内的挡土墙与住宅建筑的间距应满足住宅日照和通风的要求；
2 高度大于2m的挡土墙和护坡的上缘与建筑间水平距离不应小于3m，其下缘与建筑间的水平距离不应小于2m。
7.0.2 道路规划纵坡和横坡的确定，应符合下列规定：
1 机动车车行道规划纵坡应符合表7.0.2-1的规定；海拔3000-4000的高原城市道路的最大纵坡不得大于6%;
机动车车行道规划纵坡 表7.0.2-1

道路类别 | 最小纵坡（%） | 最大纵坡（%） | 最小坡长（m）
快 速 路 | 0.2 | 4 | 290
主 干 路 |  | 5 | 170
次 干 路 |  | 6 | 110
支（街坊）路 |  | 8 | 60

2 非机动车车行道规划纵坡宜小于2.5%。大于或等于2.5%时，应按表7.0.2-2的规定限制坡长。机动车与非机动车混行道路，其纵坡应按非机动车车行道的纵坡取值；
非机动车车行道规划纵坡与限制坡长（m） 表7.0.2-2

3 道路的横坡应为1%-2%。
7.0.4 广场竖向规划除满足自身功能要求外，尚应与相邻道路和建筑物相衔接。广场的最小坡度为0.3%；最大坡度平原地区应为1%，丘陵和山区应为3%。
7.0.5 山区城市竖向规划应满足建设完善的步行系统的要求，并应符合下列规定：
1 人行梯道按其功能和规模可分为三级：一级梯道为交通枢纽地段的梯道和城市景观性梯道；二级梯道为连接小区间步行交通的梯道；三级梯道为连接组闭间步行交通或人户的梯道；
2 梯道每升高1.2-1.5m宜设置休息平台;二、三级梯道连续升高超过5.0m时,除应设置休息平台外,还应设置转折平台,且转折平台的宽度不宜小于梯道宽度;
3 各级梯道的规划指标宜符合表7.0.5.-3的规定。

梯道的规划指标 表7.0.5.-3

8.0.2 城市用地地面排水应符合下列规定：
2 地块的规划高程应比周边道路的最低路段高程高出0.2m以上；
3 用地的规划高程应高于多年平均地下水位。
9.0.3 用地防护工程的设置应符合下列规定：
1.街区用地的防护应与其外围道路工程的防护相结合；
2.台阶式用地的台阶之间应用护坡或挡土墙连接，相邻台地间高差大于1.5m时，应在挡土墙或坡比值大于0.5的护坡顶加设安全防护设置；
4.在建（构）筑物密集、用地紧张区域及有装卸作业要求的台阶应采用挡土墙防护。


5 村镇防洪规划

第四篇 工程规划
5 村镇防洪规划

《村镇规划标准》GB 50188-93

9.5.3 位于蓄、滞洪区内的村镇，当根据防洪规划需要修建围村埝（保庄圩）、安全庄台、避水台等就地避洪安全设施时，其位置应避开分洪口、主流顶冲和深水区，其安全超高宜符合 表9.5.3 的规定。

注：安全超高是指在蓄、滞洪时的最高洪水以上，考虑水面浪高等因素，避洪安全设施需要增加的富裕高度。


工程建设标准强制性条文（城市建设部分）

中华人民共和国

People's Republic of China

工程建设标准强制性条文

The Compulsory Provisions of Engineering Construction Standards

城市建设部分

Urban Construction

关于发布《工程建设标准强制性条文》（城市建设部分）的通知

建标[2000]202号

国务院各有关部门，各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团：
根据国务院发布的《建设工程质量管理条例》和我部建标[2000]31号文的要求，我们会同有关部门共同编制了《工程建设标准强制性条文》（以下称《强制性条文》）。《强制性条文》包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分。《强制性条文》汇集了工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益方面的内容，同时也考虑了提高经济效益和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。
《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。
今后新批准发布的工程建设标准，凡有强制性条文的，应在文本中明确表示，并应纳入《强制性条文》。
《工程建设标准强制性条文》（城市建设部分）已经我部组织审查批准，自发布之日起施行。
《工程建设标准强制性条文》（城市建设部分）由我部标准定额司负责具体管理和解释。

中华人民共和国建设部

二○○○年九月十八日

前言

《工程建设标准强制性条文》（以下简称本《强制性条文》是根据建设部建标[2000]31号文件的要求，由建设部会同各有关主管部门组织各方面专家共同编制，经各有关主管部门分别审查后，由建设部审定发布的。本《强制性条文》中包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分，覆盖了工程建设的主要领域。

本《强制性条文》的内容，是摘录工程建设标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益的、必须严格执行得下强制性规定，并考虑了保护资源、节约投资、提高经济效益和社会效益等政策要求。

本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，使工程建设强制性标准实施监督的依据�

本《强制性条文》发布后，被摘录的先行工程建设标准继续有效，两者可以对照使用。所摘条文的条、款、项等序号，均与原标准相同。

本《强制性条文》 发布后，每年集中修订和补充一至二次，有关信息将在 《工程建设标准化》刊物上及时发布。今后，新制订和修订的工程建设国家标准在报送报批稿时，工程建设行业标准在备案时，均应同时报送本《强制性条文》中需要修改和补充的条文。

为了便于随时置换和插入内容有改变的页张，全书均按章独立编排页码。例如，第一篇第2章的页码为1-2-1~6，余类推。

本《强制性条文》（城市建设部分）由建设部城市建设研究所院主编。执行中所遇具体问题，请及时向该院标准所反馈（北京100029）

二○○○年九月十八日


1 城市测量

第一篇 城市勘察

1 城市测量

1．1 城市平面控制测量

《城市测量规范》 CJJ 8-99

2．1．3 城市平面控制网的等级划分，GPS网、三角网和边角组合网依次为 二、三、四等和一、二级；导线网则依次为三、四等和一、二、三级。当需布设一等网时，应另行设计，经主管部门审批后实施。
2．1．4 一个城市只应建立一个与国家坐标系统相联系的、相对独立和统一的城市坐标系统，并经上级行政主管部门审查批准后方可使用。城市平面控制测量坐标系统的选择应以投影长度变形值不大于2.5cm／km为原则，并根据城市地理位置和平均高程而定。
2．1．5 城市平面控制网未能与国家三角网联结，或联测国家点确有困难时，应在测区中央附近采用GPS定位或测定天文方位角，作为城市控制网的定向依据。
2．1．6 城市平面控制网观测成果的归化计算，应根据观测方法和成果使用的需要，采用我国1980西安坐标系或继续沿用1954北京坐标系，采用大地坐标系的地球椭球基本参数应符合附录A的规定。
2．1．9 三角网的主要技术要求应符合下列规定：

    1 各等级三角网主要技术要求应符合表2．1．9的规定。

三角网的主要技术要求 　　　表2．1．9

等级 | 平均边长（km） | 测角中误差（”） | 起始边边长相对中误差 | 最弱边边长相对中误差
二等 | 9 | ≤±1.0 | ≤1/300000 | ≤1/120000
三等 | 5 | ≤±1.8 | ≤1/200000（首级） ≤1/120000（加密） | ≤1/80000
四等 | 2 | ≤±2.5 | ≤1/120000（首级） ≤1/80000（加密） | ≤1/45000
一级小三角 | 1 | ≤±5.0 | ≤1/40000 | ≤1/20000
二级小三角 | 0.5 | ≤±10.0 | ≤1/20000 | ≤1/10000

2．1．10 边角组合网的主要技术要求应符合下列规定：

2 各等级边角组合网中边长和边长测量的主要技术要求应符合表2．1．10的规定。

边角组合网边长和边长测量的主要技术要求 　　　表2．1．10

等 级 | 平均边长（km） | 测距中误差（mm） | 测距相对中误差
二 等 | 9 | ≤±30 | ≤1/300000
三 等 | 5 | ≤±30 | ≤1/160000
四 等 | 2 | ≤±16 | ≤1/120000
一 级 | 1 | ≤±16 | ≤1/60000
二 级 | 0.5 | ≤±16 | ≤1/30000

附录A 大地坐标系的地球椭球基本参数

A．0．1 1980西安坐标系的参考椭球基本几何参数

    长半轴 a=6378140m
    短半轴 b=6356755．2882m
    扁率 α =1／298．257
    第一偏心率平方 e2 =0．00669438499959
    第二偏心率平方 e’2 =0．00673950181947
A．0．2 1954北京坐标系的参考椭球基本几何参数

    长半轴 a=6378245m
    短半轴 b=6356863．0188m
    扁率 α =1／298．3
    第一偏心率平方 e2 =0．006693421622966
    第二偏心率平方 e’2 =0．006738525414683
A．0．3 WGS－84大地坐标系的参考椭球基本几何参数

    长半轴 a=6378137m
    短半轴 b=6356752．3142m
    扁率 α =1／298．257223563
    第一偏心率平方 e2 =0．00669437999013
    第二偏心率平方 e’2 =0．00673949674223
2．2．7 各等级控制点均应埋设永久性的标石。二、三、四等点应埋设盘石和柱石，两层标石中心的偏离值应小于3mm。标志中心应具有明显、耐久的中心点。
2．2．10 造标、埋石工作结束后，各等级控制点均应绘制点之记。二、三、四等控制点应办理标志委托保管手续，觇标和标石应定期巡视检查和维修。
2．3．1 水平角观测所用的经纬仪，应进行严格的检验。
2．3．9 各等级三角测量水平角观测技术要求应符合表2．3．9的规定。

三角测量水平角观测技术要求 　　　　　表2．3．9

等 级 | 测角中误差（"） | 三角形最大闭合差（"） | 平均边长 （km） | 方向观测测回数 |  |  | 全组合测角法方向权 p=n0·nd DJ1
 |  |  |  | DJ1 | DJ2 | DJ6
二 等 | ≤±1 | ≤±3.5 | > 9 | 15 | - | - | 30(28、32)
 |  |  | ≤ 9 | 12 | - | - | 24(25)
三 等 | ≤±1.8 | ≤±7 | > 5 | 9 | 12 | - | -
 |  |  | ≤ 5 | 6 | 9 | - | -
四 等 | ≤±2.5 | ≤±9 | > 2 | 6 | 9 | - | -
 |  |  | ≤ 2 | 4 | 6 | - | -
一级小三角 | ≤±5 | ≤±15 | - | - | 2 | 6 | -
二级小三角 | ≤±10 | ≤±30 | - | - | 1 | 2 | -

    注：n0 为测回数，nd为方向数。

2．3．10 各等级导线测量水平角观测的技术要求应符合表2．3．10的规定。

导线测量水平角观测的技术要求 　　　　　　表2．3．10

等 级 | 测角中误差（"） | 测回数 |  |  | 方位角闭合差（"）
 |  | DJ1 | DJ2 | DJ6
三 等 | ≤±1.5 | 8 | 12 | - | ≤±3
四 等 | ≤±2.5 | 4 | 6 | - | ≤±5
一 级 | ≤±5 | - | 2 | 4 | ≤±10
二 级 | ≤±8 | - | 1 | 3 | ≤±16
三 级 | ≤±12 | - | 1 | 2 | ≤±24

注：n 为测站数。

2．3．11 方向观测法各项限差应符合表2．3．11的规定。

方向观测法的各项限差（"） 　　　　　　表2．3．11

经纬仪型号 | 光学测微器两次重合读数差 | 半测回归零差 | 一测回内２Ｃ较差 | 同一方向值各测回较差
DJ1 | 1 | 6 | 9 | 6
DJ2 | 3 | 8 | 13 | 9
DJ6 | - | 18 | - | 24

注：当照准点方向的垂直角超过±3°时，该方向的2C(C为视准轴误差)较差可按一观测时间段内的相邻测回进行比较，其差值仍按上表规定，按方法比较在手簿中注明。

1．2 城市高程控制测量

《城市测量规范》 CJJ 8—99

3．1．1 城市高程控制测量分为水准测量和三角高程测量。水准测量的等级依次分为二、三、四等，当需布设一等时，应另行设计，经主管部门审批后实施。

3．1．2 在大城市或有地面沉降的城市应建立基岩水准标石作为地方水准原点，并应与国家水准点联测。一般城市应选择一个较为稳固并便于长期保存的国家水准点作为城市水准网的起算点，同时应充分利用测区内的水准点标石。与国家水准点联结时，其联测精度不应低于城市首级水准网的观测精度。

3．1．4 城市高程控制网布设范围应与城市平面控制网相适应。
     一个城市只应建立一个统一的高程系统。城市高程控制网的高程系统，应采用1985国家高程基准或沿用1956年黄海高程系统。
     在远离国家水准点的新设城市或在改造旧有水准网因高程变动而影响使用时，经上级行政主管部门批准后，可暂时建立或沿用地方高程系统，但应争取条件归算到1985国家高程基准上来。

3．1．7 各等水准测量的主要技术要求应符合表3．1．7的规定。

各等水准测量的主要技术要求(mm) 表3．1．7

等级 | 每千米高差中数中误差 |  | 测段、区段、路线往返测高差不符值 | 测段、区段、路线的左右路线高差不符值 | 附合路线或环线闭合差 |  | 检测已测测段高差之差
 | 偶然中误差M△ | 全中误差MW |  |  | 平原丘陵 | 山区
二等 | ≤±1 | ≤±2 | ≤±4 | - | ≤±4 |  | ≤±6
三等 | ≤±3 | ≤±6 | ≤±12 | ≤±8 | ≤±12 | ≤±15 | ≤±20
四等 | ≤±5 | ≤±10 | ≤±20 | ≤±14 | ≤±20 | ≤±25 | ≤±30

注：1．M△和MW的计算方法见本章第3．6．4条规定；
2．Ls为测段、区段或路线长度，L为附合路线或环线长度，Li 为检测段长度，
均以km计；
3．山区指路线中最大高差超过400m的地区；
4．水准环线由不同等级水准路线构成时，闭合差的限差应按各等级路线长度分别计算，然后取其平方和的平方根为限差；
5．检测已测测段高差之差的限差，对单程及往返检测均适用；检测测段长度小于1km时，按1km计算。

3．2．4 各等水准点均应埋设永久性标石或标志。标石或标志埋设应符合下列规定：
    1 稳固耐久，保持垂直方向的稳定。
    2 标石的底部埋设在冻土层以下，并浇灌混凝土基础。
    3 水准点可以利用基岩或在坚固的永久性的建筑物上凿埋标志。

3．2．6 标石的稳定时限应符合下列规定：
    1 各等水准观测，需待埋设的水准标石稳定后方可进行。
    2 对二等水准观测，至少需经过一个雨季，冻土地区还需经过一个冻解期，岩层上埋设的标石至少需经过一个月。
    3 在三、四等水准标石埋设后，水准观测的开始时间由作业单位根据路线土质和作业季节自行决定。

3．3．5 各等水准观测的视线长度、前后视距差、视线高度的要求应符合表3．3．5 的规定。

各等水准观测的视线长度、前后视距差、视线高度的要求(m)　　　　　　 表3．3．5

项目等级o:p> | 标尺类型 | 视线长度 |  | 前后视距差 | 任一测站上前后视距累积差 | 视线高度
 |  | 仪器类型 | 视距
二 等 | 因瓦 | DS1 | ≤50 | ≤1.0 | ≤3.0 | 下丝读数≥0.3
 |  | DS0.5 | ≤60
三 等 | 双面 | DS3 | ≤65 | ≤3.0 | ≤6.0 | 三丝能读数
 | 因瓦 | DS1 | ≤80
四 等 | 双面 单面 | DS3 | ≤80 | ≤5.0 | ≤10.0 | 三丝能读数
 | 因瓦 | DS1 | ≤100

注：当成像清晰、稳定时，三、四等水准观测视线长度可以放长20％。

3．3．6 各等水准测量的测站观测限差应符合表3．3．6的规定。

各等水准测量的测站观测限差(mm) 　　　　　　表3．3．6

项目 等级 |  | 上下丝读数平均值与中丝读数的差 |  | 基辅分划或黑红面读数的差 | 基辅分划、黑红面或两次高差的差 | 单程双转点法观测左右路线转点差 | 检测间歇点高差的差
 |  | 5mm刻划标尺 | 10mm刻划标尺
二等 |  | 1.5 | 3.0 | 0.4 | 0.6 | - | 1.0
三等 | 光学测微法 | - |  | 1.0 | 1.5 | 1.5 | 3.0
 | 中丝读数法 |  |  | 2.0 | 3.0 | -
四等 |  | - |  | 3.0 | 5.0 | 4.0 | 5.0

3．4．3 根据城市各地区的水文地质、地质情况和年均沉降量，将整个城市划分成若干个不同沉降量的沉降区。其沉降区的划分、沉降点间距和复测周期可按表3．4．3的规定执行。

沉降点间距和复测周期的要求 　　　表3．4．3

年平均沉降量（cm） | 沉降点间距（m） | 复测周期
1 - 3 | 2000 - 1000 | 5 - 3 年
3 - 5 |  | 3 - 1 年
5 - 10 | 700 - 500 | 1 - 0.5 年
10 - 15 | 500 - 250 | 6 - 3 月
> 15 | < 250 | 3 - 1 月

3．6．5 城市地面沉降观测的平差计算、资料整理等，除应符合本节有关规定外，还应进行下列计算和绘制下列资料：

    1 计算每个水准点或沉降点的本次沉降量、累计沉降量和年均沉降量。
    2 计算每个沉降区和整个城市的本次平均沉降量、累计平均沉降量和年均沉降量。
    3 绘制有异常沉降现象的水准点或沉降点逐年(或逐月)的沉降曲线。
    4 根据水准点或沉降点的本次沉降量或年均沉降量绘制等沉线图。等沉距按沉降量的大小或需要而定。

1．3 城市地形测量

《城市测量规范》 CJJ 8—99

4．1．4 地形图的基本等高距应符合表4．1．4的规定。

地形图的基本等高距(m) 　　　　表4．1．4

比例尺 基本等高距 地形类型 | 1:500 | 1:1000 | 1:2000
平 地 | 0.5 | 0.5 | 0.5 、1
丘陵地 | 0.5 | 0.5 、1 | 1
山 地 | 0.5 、1 | 1 | 2
高山地 | 1 | 1 、2 | 2

    注：1．同一城市或测区的同一种比例尺地形图，宜采用一种基本等高距。此时不同地形类别的等高线插求点高程精度要求，可按相应的地形类别应采用的基本等高距分别推算；
        2．同一幅图不得采用两种基本等高距。

4．1．6 图根点相对于图根起算点的点位中误差，不得大于图上0．1mm；高程中误差，不得大于测图基本等高距的1／10。

4．1．7 测站点相对于邻近图根点的点位中误差，不得大于图上0．3mm；高程中误差：平地不得大于1／10基本等高距，丘陵地不得大于1／8基本等高距，山地、高山地不得大于1／6基本等高距。

4．1．8 图上地物点相对于邻近图根点的点位中误差与邻近地物点间距中误差，应符合表4．1．8的规定。

图上地物点点位中误差与间距中误差(图上mm) 表4．1．8

地 区 分 类 | 点位中误差 | 邻近地物点间距中误差
城市建筑区和平地、丘陵地 | ≤0.5 | ≤±0.4
山地、高山地和设站施测困难的旧街坊内部 | ≤0.75 | ≤±0.6

    森林隐蔽等特殊困难地区，可按表4．1．8中规定值放宽50％。

4．1．9 地形图高程精度应符合下列规定：
    1 城市建筑区和基本等高距为0．5m的平坦地区，其高程注记点相对于邻近图根点的高程中误差不得大于±0．15m。
    2 其他地区地形图高程精度应以等高线插求点的高程中误差来衡量。
    3 等高线插求点相对于邻近图根点的高程中误差，应符合表4．1．9的规定。

等高线插求点的高程中误差 表4．1．9

地形类别 | 平地 | 丘陵地 | 山地 | 高山地
高程中误差（等高距） | ≤1/3 | ≤1/2 | ≤2/3 | ≤1

4．2．4 当测区内高级控制点稀少时，应适当埋设标石或测定永久性地物点坐标，埋石点应选在第一次附合的图根点上，并应做到至少能与另一个点(埋石点或测坐标地物点)互相通视，以满足城市地形图修测的需要。

4．2．8 图根导线边长应以检定过的钢尺或其他能达到相应精度的仪器和工具进行测量。使用钢尺量距较差的相对误差不应大于1／3000。钢尺丈量的边长应进行下列改正。
    1 尺长改正数大于尺长的1／10000时，应加尺长改正。
    2 量距时平均尺温与检定时温度相差大于±10℃时，应进行温度改正。
    3 尺面倾斜大于1．5％时，应进行倾斜改正。

4．3．4 测图使用的仪器和工具应符合下列规定：
    1 测量仪器视距乘常数应在100±0．1以内。直接量距使用的皮尺等除测图前检验外，作业过程中还应经常检验。测图中因测量仪器视距乘常数不等于100或量距的尺长改正引起的量距误差，在图上大于0．1mm时，应加以改正。
    2 垂直度盘指标差不应超过±1’。
    3 比例尺尺长误差不应超过±0．2mm。
    4 量角器直径不应小于20cm，偏心差不应大于0．2mm。

4．5．2 地形测图时仪器的设置及测站上的检查应符合下列规定：
    1 仪器对中的偏差，不应大于图上0．05mm。
    2 以较远的一点标定方向，用其他点进行检核。采用平板仪测绘时，检核偏差不应大于图上0．3mm；采用经纬仪测绘时，其角度检测值与原角值之差不应大于2’。每站测图过程中，应随时检查定向点方向，采用平板仪测绘时，偏差不应大于图上0．3mm；采用经纬仪测绘时，归零差不应大于4’。
    3 检查另一测站高程，其较差不应大于1／5基本等高距。
    4 采用量角器配合经纬仪测图，当定向边长在图上短于l0cm时，应以正北或正南方向作起始方向。

4．5．5 高程注记点的分布应符合下列规定：
    1 地形图上高程注记点应分布均匀，丘陵地区高程注记点间距宜符合表4．5．5的规定。

丘陵地区高程注记点间距(m) 表4．5．5

比例尺 | 1:500 | 1:1000 | 1:2000
高程注记点间距 | 15 | 30 | 50

    注：平坦及地形简单地区可放宽至1，5倍，地貌变化较大的丘陵地、山地与高山地应适当加密。

    2 山顶、鞍部、山脊、山脚、谷底、谷口、沟底、沟口、凹地、台地、河川湖池岸旁、水涯线上以及其他地面倾斜变换处，均应测高程注记点。
    3 城市建筑区高程注记点应测设在街道中心线、街道交叉中心、建筑物墙基脚和相应的地面、管道检查井井口、桥面、广场、较大的庭院内或空地上以及其他地面倾斜变换处。
    4 基本等高距为0．5m时，高程注记点应注至厘米，基本等高距大于0．5m时可注至分米。

4．5．6 在测绘地物、地貌时，应遵守“看不清不绘”的原则。地形图上的线划、符号和注记应在现场完成。
    按基本等高距测绘的等高线为首曲线。从零米起算，每隔四根首曲线加粗一根计曲线。并在计曲线上注明高程，字头朝向高处，但需避免在图内倒置。山顶、鞍部、凹地等不明显处等高线应加绘示坡线。

4．6．1 地形图应表示测量控制点、居民地和垣栅、工矿建(构)筑物及其他设施、交通及附属设施、管线及附属设施、水系及附属设施、境界、地貌和土质、植被等各项地物、地貌要素，以及地理名称注记等。并着重显示与城市规划、建设有关的各项

1．4 城市航空摄影测量

《城市测量规范》 CJJ 8—99

5．1．2 航测成图的精度要求应符合下列规定：
    1 像控点的精度要求与图根点相同。
    2 内业加密点和地物点相对于邻近平面控制点的点位中误差应符合表5．1．2—1的规定。

航测成图内业加密点和地物点的点位中误差(图上mm) 表5．1．2—1

地形类别 成图比例 点位中误差 点别 | 城市建筑区、平地、丘陵地 |  |  | 山地、高山地
 | 1:500 | 1:1000 | 1:2000 | 1:500 | 1:1000 | 1:2000
加密点 | ≤0.35 |  |  | ≤0.50
地物点 | ≤0.50( ±0.4 ) |  |  | ≤0.75 ( ±0.6 )

  注：圆括号中的数字为地物点间距中误差。

3 内业加密点和等高线插求点对邻近高程控制点高程中误差应符合表5．1．2—2的规定。

内业加密点和等高线插求点的高程中误差 表5．1．2—2

比例尺 | 地形类别 | 基本等高距 | 高程中误差
 |  |  | 加密点（m） | 等高线插求点（等高距）
1:500 | 平地 | 0.5 | - | ≤1/3
 | 丘陵地 | 0.5 | ≤±0.18 | ≤1/2
 | 山地 | 0.5 | ≤±0.24 | 地形变换点≤2/3
 |  | 1 | ≤±0.50 | 地形变换点≤2/3
 | 高山地 | 1 | ≤±0.60 | 地形变换点≤1
1:1000 | 平地 | 0.5 | - | ≤1/3
 | 丘陵地 | 0.5 | ≤±0.18 | ≤1/2
 |  | 1 | ≤±0.35 | ≤1/2
 | 山地 | 1 | ≤±0.50 | 地形变换点≤2/3
 | 高山地 | 1 | ≤±0.60 | 地形变换点≤1
 |  | 2 | ≤±1.00 | 地形变换点≤1
1:2000 | 平地 | 0.5 | - | ≤1/3
 |  | 1 | ≤±0.24 | ≤1/3
 | 丘陵地 | 1 | ≤±0.35 | ≤1/2
 | 山地 | 2 | ≤±0.80 | 地形变换点≤2/3
 | 高山地 | 2 | ≤±1.20 | 地形变换点≤1

4 城市建筑区与基本等高距为0．5m的平坦地区，其高程注记点的高程中误差不得大于±0．15m。

5．2．2 对飞行质量的要求应符合下列规定：
    1 航向重叠不应小于53％，旁向重叠不应小于15％。航向偏向图幅中心线不应大于像片上3cm(23x23像幅)或2cm(18x18像幅)。航向间不得有相对漏洞和绝对漏洞。
    2 像片倾角不应大于4°；旋偏角应符合表5．2．2的规定，在同一航线上达到或接近最大旋偏角的像片不得连续超过三片；航线弯曲度不应大于3％。

旋偏角的要求 表5．2．2

航摄比例尺 | >1:4000 |  | 1:4000 - 1:8000 | <1:8000
相对高度（m） | - |  | - | >1200
旋偏角（°） | 一般 | ≤10 | ≤8 | ≤6
 | 最大 | ≤12 | ≤10 | ≤8

3 一条航线最大和最小航高之差不得超过30m，分区实际航高与预定航高之差不应大于航高的5％。

5．2．3 摄影质量应符合下列规定：
    1 航摄底片不均匀变形不得大于3／10000；底片压平误差，应采用精密立体坐标量测仪或解析测图仪检查。检查时应测定标准配制点和至少9个检查点的坐标和视差，并应按6点法相对定向进行解析计算。检查点的上下视差残差，精密立体坐标量测仪测定时，不应大于0．02mm；解析测图仪测定时，不应大于0．005mm。最高地形点影像移位不应超过0．03mm；灰雾密度应小于0．2；反差应为1．1～1．4。
    2 航摄底片应影像清晰，框标齐全，局部有云影、划痕、静电痕迹、药膜损伤时不得影响模型连接和测图，否则应予以补摄。

5．4．3 像控点测量应符合下列规定：
    1 联测像控点的光电测距导线的主要技术要求应符合表5．4．3—1的规定。

联测像控点的光电测距导线的主要技术要求 表5．4．3-1

成图比例尺 | 符合导线长度（km） | 平均边长（km） | 边数 | 测距要求 | 测角中误差（"） | 方位角闭合差（"） | 导线相对闭合差
1:500 | 2 | 0.3 | 7 | II级单程1测回 | ≤±15 | ≤±30 | ≤1/8000
1:1000 | 4 | 0.5 | 8
1:2000 | 7 | 0.8 | 9

    注：1．n为测站数；

        2．当光电测距导线短于上表规定的1／3时，其绝对闭合差不应大于图上0．3mm。

2 测角交会点的主要技术要求应符合表5．4．3-2的规定。

测角交会像控点的主要技术要求 表5．4．3-2

交会边长( m ) | 测角中误差 ( “ ) | 测回数 (DJ6 ) | 交会点两组计算坐标较差 ( 图上 mm )
≤1.0 M | ≤±15 | 2 | ≤0.2

    注：M 为成图比例尺分母

    3 在平地和丘陵地测图时，高程控制点应采用图根水准测量或光电测距高程导线测量，附合路线长度不得大于l0km。山地、高山地测图可采用三角高程测量。

5．5．4 水涯线的调绘应以摄影时的影像为准，池塘、水渠等应依坎边为准。被阴影遮盖的及其他内业难以测绘的地物，应在外业量注有关数据，如堤垄、陡坎的比高，道路铺装面和路肩宽，河沟宽度等。2m以下的比高应于外业量注。屋檐宽度应在实地量取房宽改正屋檐或直接量取，当屋檐宽度大于图上0．15mm时，应在相应处用红色数字注明其宽度。以上数据1：500成图应量注至5cm，1：1000与1：2000成图应量注至l0cm。

5．8．7 地物、地貌测绘应符合下列规定：
    1 地物与地貌元素应参照调绘片根据立体模型仔细辨认和测绘，不得错漏、移位和变形。描绘房屋和街区轮廓时，应以测标中心切准房角或轮廓拐角然后再打点连线。各种道路、管线、沟堤等应跟迹描绘，走向明确，衔接合理。用符号表示的各种地物，其定位点或定位线应描绘准确。
    2 补测地物：新增地物，无影像或阴影遮盖的地物，根据调绘时附有实测尺寸的草图或原图，在描绘原图上按相对位置尺寸依比例尺进行转绘，不得按模型上相关影像判绘。
    3 等高线描绘：应用测标切准模型描绘。
等高线描绘误差：平地、丘陵地不应大于1／5等高距，山地、高山地不应大于1／3等高距。

5．9．2 内定向时测标应严格对准框标，框标坐标量测误差不得大于0．02mm。

1．5 城市地籍测量

《城市测量规范》 CJJ 8—99

6．1．1 城市地籍测量在符合规定精度要求的前提下，应利用已测的规划定线拨地与城市基本地形图等既有成果，保证城市测量成果的统一。

6．3．1 地籍平面控制测量，应在城市平面控制网之下，采用GPS测量、导线、三角锁(网)等形式布设。

6．4．1 地籍要素测量是在地籍平面控制测量的基础上进行的。地籍要素测量应测定下列内容：
    1 界址点、线以及其他重要的界标。
    2 行政区域、地籍区和地籍子区的界线。
    3 建筑物和永久性的构筑物。
    4 地类界和保护区的界线

6．7．1 变更地籍调查，由土地管理部门完成。变更地籍测量，应在变更地籍调查完成之后进行。

6．7．10 地籍图的修测应符合下列规定：
    1 城市地籍图的修测，应在原图或复制底图上进行。
    2 修测的主要内容应包括各级行政境界、宗地界、新增主要地物及地籍变更编号和注记。
    3 修测中发现原图地籍、地形要素有明显错误，其差值已超过2 [image] 倍中误差时，应予以纠正。
    4 每幅图修测后，将修测情况做好记录，并绘制略图附人图历簿，供下次修测时参考。

1．6 城市工程测量

《城市测量规范》 CJJ 8—99

7．1．2 城市工程测量采用的坐标和高程系统，应按当地城市测绘行政主管部门的规定执行。若无明确规定的，应采用当地城市统一的坐标和高程系统。

7．2．2 定线中(轴)线点、拨地界址点相对于邻近高级控制点的点位中误差不应大于5cm。

7．2．3 定线、拨地导线测量应符合下列规定：
    1 定线导线测量除可不埋石、钢尺量距要求另行规定外，其他应按三级光电测距导线或钢尺量距导线的主要技术要求执行。
    2 拨地导线测量的主要技术要求应符合表7．2．3的规定。

拨地导线测量的主要技术要求 表7．2．3

导线类别 | 附合导线长度(m) | 平均边长(m) | 测角中误 差(”) | 测回数DJ6 | 方位角闭合(”) | 导线相对闭合差
光电测距 | 1200 | 100 | ≤±15 | 2 | ≤±30 | ≤1／5000
钢尺量距 | 800 |  | ≤±20 | 1 | ≤±40 | ≤1／3000

    注：n 为测站数

3 定线、拨地导线超长时(不宜超过规定长度的1．5倍)，其绝对闭合差不应大于26cm。当导线超长或平均边长较短，附合导线的边数超过12时，应适当提高测角精度。
    4 当定线、拨地导线长度短于规定长度的1／3时，其绝对闭合差不应大于13cm。
    5 在控制点比较稀少的地区，定线、拨地导线可同级附合一次。

7．2．9 资料整理应符合下列规定：
    1 定线、拨地计算，方位角可根据需要计算至1”或0．1”，距离、坐标计算至lmm。定线应抄录或用计算机打印成果表，中线各点坐标、各段方位角、边长、路宽与曲线半径及略图等资料应齐全，发送城市规划行政主管部门；拨地需抄录或用计算机打印界桩坐标通知单并附略图，发送城市规划行政主管部门与用地单位。
    2 定线、拨地工作完成后，资料需整理装订成册归档。

7．3．6 工矿区细部测量与现状图的细部坐标点的位置中误差和细部高程点的高程中误差，应符合表7．3．6-1的规定。

细部点位置与高程中误差(cm) 表7．3．6-1

地 物 类 别 | 细部点位置中误差 | 细部点高程中误差
主要建筑物、构筑物 | ≤5 | ≤±3
次要建筑物、构筑物 | ≤7 | ≤±4

对于不测细部坐标和高程的建筑物、构筑物，以及不需要进行细部测量的工矿区，可按城市基本地形图的要求进行测绘。

7．3．7 水下地形测量应符合下列主要规定：
    1 水下地形测量的平面和高程控制系统、图幅分幅、等深(高)距应与该测区陆上地形测量一致，两者应互相衔接。
    2 测深前应了解测区水域的礁石、沉船、险滩等水下障碍物及水文气象资料，以利避免发生事故和漏测。
采用测深锤、测深杆作业，遇大风浪难以读数时，应停止工作。
    3 水面的高程，可直接测定或设置临时水尺测定。水尺位置及数量的设置，应能控制整个测区内水位的瞬时变化。水尺零点高程或水面高程，应以不低于图根水准测量的精度进行测定。测深时有关水尺应同步观测。内陆水域观测次数视水位变化速度而定(两次观测时间内水位变化应小于0．1m)，至少应在每日测深开始和结束时各测定一次；潮汐河段及海域每隔l0min观测一次潮位。水位读记至厘米。

7．3．8 市政工程测图应符合下列主要规定：
    4 道路立交桥桥址地形图除按基本地形图的内容测绘外，应将已有的各种地下管线资料绘注于图上，必要时应进行地下管线探测与坑探(经委托单位开挖后施测)，为设计提供可靠的依据和保证安全施工。立交桥桥址图经外业按分幅测绘后，应由内业绘图时进行拼接，映绘成一张总图。

    5 测绘范围应能满足设计桥梁孔跨、桥头路基和导流建筑物的需要。若遇漫滩则不应小于桥梁全长加导流堤在桥址中线上的投影长度。沿水流方向，上游应测至河宽1．5--2倍处，下游测至1倍处。对受倒灌影响、有蓄水等特殊情况的桥涵，应根据实际情况确定测绘范围。小桥涵地形图的测绘范围应能满足设计要求。测绘内容除按基本地形图的要求施测外，应详细表示现有河道护岸、导流建筑物、旧桥和两岸被冲刷地点等，还应测绘线路中线、测量控制点和最高洪水位。

7．4．3 市政工程线路水准测量应符合下列主要规定：
    1 桥梁、隧道两端以及较大构筑物等处应按需要留设水准点，水准点的位置应设在施工范围以外，标志应明显、牢固、使用方便。
    2 对于精度要求较高的市政工程，其水准测量精度可按四等水准测量要求或根据需要另行施测。

7．4．8 当 纵、横断面测量时，应根据不同工程的需要测出横向遇到的建筑地坪、各街巷与单位出入口地面、地下室采光口的窗台、地下管线检修井井盖、进出水口、不同路面结构界线、沿岸水工建筑物顶面等处高程。测路拱大样时应适当加密点位。

7．5．5 地下管线现状测量的精度要求应符合下列规定：
    1 测解析坐标的管线点点位中误差(指测点相对于邻近解析控制点)不应大于5cm；管线点的高程中误差(指测点相对于邻近高程控制点)不应大于±3cm。
    2 地下管线探查精度分为三个等级，各级精度探查的平面位置和埋深限差，探测管线点的解析坐标中误差(指实际管线点相对于邻近解析控制点)和高程中误差(指实际管线点相对于邻近高程控制点)应符合表7．5．5的规定。

探查和探测管线点的精度要求(cm) 表7．5．5

精度等级 | 探 查 |  | 探测管线点
 | 平面位置限差 | 埋深限差 | 坐标中误差 | 高程中误差
Ⅰ | ±(5十0．5hb) | ±(5十0．07hb) | ≤±(5十O．02hb) | ≤±(5十O．07hb)／2
Ⅱ | ±(5十0．8hb) | ±(5十0．12hb) | ≤±(5+0．035hb) | ≤±(5十0．12hb)／2
Ⅲ | ±(5十0．12hb) | ±(5十0．18hb) | ≤±(5十0．055hb) | ≤±(5十0．18hb)／2

注：hb为地下管线的中心埋深（cm）

7．5．9　地下管线调查应符合下列主要规定：
    1 普测管线首先应向各专业单位收集现有的旧管线资料，将其标绘于工作图（用该地区现有最大比例尺地形图晒制）上，再到实地对照核实，根据实际情况进行修正、增补和撤销，有检修井的应逐井调查。新测管线应在覆土前(有检修井并足以控制其曲折升降的管线，也可在竣工后至交付使用前)进行调查与测量，现场应绘草图。

    2 当地下管线调查时，下井调查必须注意人身安全。为防止有毒、易燃、窒息气体和腐蚀液体的危害，应打开井盖(下水道打开相邻三井盖)通风，必要时应戴防护装备下井。井上应设立鲜明标志与专人看守，防止自行车和行人掉进摔伤。井下严禁点火，防止碰击火花造成易燃气体和液体燃烧爆炸。井上应防止重物掉入井中。如在井下有不适感觉，应迅即上来。调查完毕，应盖好井盖。

7．5．13 应与各类地下管线施工、管理的专业单位建立经常的信息联系，以便及时了解、掌握管线工程施工、竣工动态。对于施工单位上交的竣工资料，应加强质量检查和验收。对于已经拆除的地下管线，要经过调查核实，以明确拆除的起止点，然后对成果资料进行注销，登记拆除日期，并对 管线图等均作相应的修改。

1．7 全球定位系统城市测量

《全球定位系统城市测量规程》　CJJ 73-97

3．1．1 　 ＧＰＳ测量应采用世界大地坐标系　ＷＧＳ－８４．当ＧＰＳ　测量同时要求采用１９５４北京坐标系或１９８０西安坐标系时，应进行坐标转换．各坐标系的地球椭球和参考椭球基本几何参数，应符合表　3．1．1　的规定。

地球椭球和参考椭球的基本几何参数　　表　3．1．1

项目 | 地球椭球 | 参 考 椭 球
参数名称\坐标系名 | WGS-84 | 1980西安坐标系 | 1954北京坐标系
长半轴a(m) | 6378137 | 6378140 | 6378245
短半轴b(m) | 6356752．3142 | 6356755．2882 | 6356863．0188
扁 率α | 1／298．257223563 | 1／298．257 | 1／298．3
第一偏心率平方e2 | 0．00669437999013 | 0．00669438499959 | 0．006693421622966
第二偏心率平方e'2 | 0．006739496742227 | 0．00673950181947 | 0．006738525414683

3. 1. 4 当ＧＰＳ测量的高程值转换为正常高时，其高程系统，应采用１９８５国家高程基准或沿用１９５６年黄海高程系统、地方原高程系统。１９８５国家高程基准青岛原点高程为７２．２６９m；１９５６年黄海高程系统青岛原点高程为７２．２８９m。

4．2．5　为求定ＧＰＳ点在地面坐标系的坐标，应在地面坐标系中选定起算数据和联测原有地方控制点若干个。

大、中城市的GPS网应与国家控制网联接和转换，并应与附近的国家控制点联测，联测点数不应少于3个点。

5．1．2 GPS选定应符合下列要求：
    1 点位的选择应符合技术设计要求，并有利于其他测量手段进行扩展与联测；
    2 点位的基础应坚实稳定，易于长期保存，并应有利于安全作业；
    3 点位应便于安置接收设备和操作，视野应开阔，被测卫星的地平高度角应大于15°；
    4 点位应远离大功率无线电发射源(如电视台、微波站等)其距离不得小于200m，并应远离高压输电线，其距离不得小于50m；
    5 附近不应有强烈干扰接收卫星信号的物体；
    6 交通应便于作业；
    7 应充分利用符合上述要求的旧有控制点及其标石和觇标。

6．2．5 当GPS接收机在完成一般检视和通电检验后，应进行实测检验。
检测时天线应严格整平对中，对中误差应小于±lmm。天线定向标志应指向正北，天线高应量至lmm。测试结果与基线长度比较，应小于仪器标称精度；当有特殊要求的任务应对GPS接收机进行高温、低温测试。其测试方法可将天线架设在室外，GPS接收机主机放在高低温箱中进行测试；或者在野外实际高、低温下进行测试。

1．8 地下管线探测

《城市地下管线探测技术规程》 CJJ 61—94

2．0．2 地下管线探测应查明地下管线的平面位置、走向、埋深(或高程)、规格、性质、材质等，并编绘地下管线图。

2．0．5 城市地下管线探测的精度应符合以下规定：
隐蔽管线点的探查精度分为三个等级。各级精度探查的水平位置限差和埋深限差应符合表2．0．5的规定。限差值按二倍中误差计。

隐蔽管线点的探查精度　　　表2．0．5

精度等级 | 水平位置限差(cm) | 埋深限差(cm)
工 | ±(5十0．05h) | ±(5十0．07h)
Ⅱ | ±(5+0．08h) | ±(5+0．12h)
Ⅲ | ±(5十0．12h) | ±(5十0．18h)

注：1．h为地下管线的中心埋深，以厘米计；
        2．当h≤70cm时，埋深限差δth用h=70m代入计算；水平位置限差δts仍用实际埋深h值代入计算；
        3．如果对探查精度有特殊要求，可根据工程需要确定。

3．5．1 管线点均应设置地面标志。

3．5．4 当管线点的实地位置不易寻找时，应在探查记录表中注记其与附近固定地物之间的距离和方位，实地栓点，并绘制位置示意图。

A．0．3 进人企业厂区进行地下管线探测的作业人员，必须熟悉该厂安全保护规定。

A．0．4 对规模较大的排污管道，在下井调查或施放探头、电极、导线时，严禁明火，并进行有害、有毒及可燃气体的浓度测定。超标的管道要采取安全保护措施后才能作业。

A．0．5 严禁在氧、煤气、乙炔等易燃、易爆管道上作充电点，进行直接法或充电法作业。

A．0，6 夜间作业时，应用足够的照明；打开窨井盖时，井口应有安全照明标志。

A．0．7 使用大功率仪器设备时，作业人员应具备安全用电和触电急救的基础知识。工作电压超过36V时，供电作业人员应使用绝缘防护用品。接地电极附近应设置明显警告标志，并委派专人看管。雷电天气严禁使用大功率仪器设备施工。井下作业的所有电气设备外壳必须接地。

A．0．8 打开窨井盖作实地调查时，井口必须有专人看管，或用设有明显标志的栅栏圈围起来。调查完毕必须立即盖好窨井盖。打开窨井盖后严禁作业人员离开现场。


2 城市岩土工程勘察

2 城市岩土工程勘察

2．1 一 般 要 求

《城市规划工程地质勘察规范》 CJJ 57—94

2．0．1 城市规划工程地质勘察阶段应与规划阶段相适应。分为总体规划勘察阶段(简称总体规划勘察)和详细规划勘察阶段(简称详细规划勘察)。

2．0．3 城市规划工程地质勘察、市政工程勘察必须结合任务要求，因地制宜，选择运用各种勘察手段，提供符合城市规划与市政工程要求的勘察成果。

2．0．4 城市规划区内的各场地，应根据其场地条件和地基的复杂程度，按表2．0．4分类。

场地分类 表2．0．4

Ⅰ 类 | Ⅱ 类 | Ⅲ 类
1．按现行的国家《建筑抗震设计规范》划分的对建筑抗震危险的场地和地段 2．不良地质现象强烈发育 3．地质环境已经或可能受到强烈破坏 | 1．按现行的国家《建筑抗震设计规范》划分的对建筑抗震不利的场地和地段 2．动力地质现象一般发育 3．地质环境已经或可能受到强烈破坏 | 1．地震设防烈度为6度或6度以下，或按现行的国家《建筑抗震设计规范》划分的对建筑抗震有利的场地和地段 2．不良地质现象不发育 3．地质环境基本未受破坏
4．地形地貌复杂 5．岩土种类多，性质变化大，地下水对工程影响大，且需特殊处理 6．变化复杂，作用强烈的特殊性岩土 | 4．地形地貌较复杂 5．岩土种类较多，性质变化较大，地下水对工程有不利影响 6．不属Ⅰ类的一般特殊性岩土 | 4．地形地貌简单 5．岩土种类单一，性质变化不大，地下水对工程无影响 6．非特殊性岩土

    注：1．表中未列项目可按其复杂性比照推定；
        2．从Ⅰ类开始，向Ⅱ类、Ⅲ类推定，六项中其中一项属于Ⅰ类即划为Ⅰ类场地，依次类推。

2．0．5 详细规划勘察阶段，近期建设区内的拟建工程的等级，应根据地基损坏造成工程破坏的后果(危及人的生命、造成经济损失和社会影响及修复可能性)的严重性，按表2．0．5划分。

工程等级表2．0．5

工程等级 | 破坏后果 | 工 程 类 型
一 级 | 很严重 | 重大工程：20层以上的高层建筑；体型复杂的14层以上的高层建筑；对地基变形有特殊要求的建筑物；单桩荷载在4000kN以上的建筑物；120000t以上的污水处理场等
二 级 | 严 重 | 一 般 工 程
三 级 | 不严重 | 次要工程

《市政工程勘察规范》 CJJ 56—94

2．0．1 市政工程勘察，应在拟建工程项目的位置或规划设计线路确定后进行。
对拟建重要市政工程的复杂地基、基坑(槽)开挖后，如工程地质条件与原勘察资料不符，可能影响工程质量时，应配合设计、施工单位进行施工验槽。如出现需解决的与施工有关的岩土工程问题时，尚应进行必要的补充规定勘察与监测工作。

2．0．4 市政工程建设场地，应根据场地条件和地基(对开挖工程为岩土介质)的复杂程度，按表2．0．4(同规范CJJ 57—98表2.0.4)分类。

2．0．10 各类市政工程勘察，必须会同有关部门查清地下设施现状，或用专门探测仪器探明拟布置的勘探、原位测试的点位及其邻近地段地下埋设物(如电力、通讯电缆、管道、人防工程建筑、地下铁道等)的分布位置、埋深，并查明电力、通讯电缆架空线的分布位置，根据落实和探查情况，在现场确定勘探、原位测试点位；在交通要道或航道中进行勘探，事先应与交通管理或航运、港务监督部门取得联系，以便协调工作。

2．0．4 钻探孔、观测孔和测试孔工作完成后，应立即进行回填。

2．2 城市规划勘察

《城市规划工程地质勘察规范》 CJJ 57—94

3．0．1 总体规划勘察应对规划区内各场地的稳定性和工程建设适宜性作出评价，并为确定城市的性质、发展规模、城市各项用地的合理选择、功能分区和各项建设的总体部署，以及编制各项专业总体规划提供工程地质依据，还应研究和预测规划实施过程及远景发展中，对地质环境影响的变化趋势和可能发生的环境地质问题提出相应的建议和防治对策。

3．0．3 总体规划勘察前，必须取得下列文件和图件：
1 城市规划部门下达的勘察任务书，并应附有城市总体规划区(市区、新开发区及卫星城镇)的范围图以及城市类别、性质、发展规模和重点建设区等文件。
2 规划区现状地形图。

3．0．9 总体规划勘察，对不良地质条件和将来由于地质条件的自然改变或人为活动引起环境工程地质问题的调查和预测的内容，应对不良地质条件和环境工程地质问题进行调查和预测。

3．0．10 总体规划勘察，场地稳定性类别应按本规范附录C划分。

附录C 场地稳定性分类Ⅱ
场地稳定性分类 表C

场地稳定性类别 | 动力地质作用的影响程度
稳 定 | (1)无动力地质作用的破坏影响； (2)环境工程地质条件简单
稳定性较差 | (1)动力地质作用影响较弱； (2)环境工程地质条件简单，易于整治
稳定性差 | (1)动力地质作用较强； (2)环境工程地质条件较复杂，较难整治
不 稳 定 | (1)动力地质作用强烈； (2)环境工程地质条件严重恶化，不易整治

3．0．11 总体规划勘察，场地工程建设适宜性类别应按本规范附录D划
分。

附录D 场地工程建设适宜性分类
场地工程建设适宜性分类 表D

场地工程建设适宜性分类 | 工程地质条件
适 宜 | (1)场地稳定； (2)土质均匀，地基稳定； (3)地下水对工程建设无影响； (4)地形起伏较大，排水条件尚可
较适宜 | (1)场地稳定性较差； (2)土质不很均匀、密实，地基较稳定； (3)地下水对工程建设影响较小； (4)地形起伏较大，排水条件尚可
适宜性差 | (1)场地稳定性差； (2)土质软弱或不均匀，地基不稳定； (3)地下水对工程建设有较大影响； (4)地形起伏大，易形成内涝

续表

场地工程建设适宜性分类 | 工程地质条件
不 适 宜 | (1)场地不稳定； (2)土质极差，地基严重失稳； (3)工程建设抗震不利和危险的场地； (4)洪水或地下水对工程建设有严重威胁； (5)地下埋藏有待开采的矿藏资源或不稳定的地下采空区

    注：　1．表未列条件，可按其场地工程建设的影响程度比照推定。
          2．划分每一类场地工程建设适宜性类别，符合各项划分条件中的一项条件即可。

4．0．1 详细规划勘察应对规划区内各建筑地段的稳定性作出工程地质评价，为确定规划区内近期房屋建筑、市政工程、公用事业、园林绿化、环境卫生及其他公共设施的总平面布置，以及拟建的重大工程地基基础设计和不良地质现象的防治等提供工程地质依据、建议及其技术经济论证依据。

4．0．3 详细规划勘察前必须取得下列文件和图件：
    1 规划部门下达的勘察任务书，并应附有近期建设区的规划范围图，包括已建和拟建的各项工程建设总平面布置及其工程特点的文件等。
    2 规划区范围的现状地形图。

4．0．8 当详细规划区的建筑地段存在影响场地稳定性不良地质条件和环境工程地质问题时，应进行工程地质测绘与调查、勘探及测试工作，查明建筑地段的稳定性。

2．3 城市道路勘察

《市政工程勘察规范》 CJJ 56—94

6．0．1 城市道路(包括广场、停车场)勘察，应对沿线各地段路基的稳定性和岩土性质作出工程地质评价，并为路基设计、确定路基设计回弹模量和适宜的路面结构组合类型、路基压实、防护与加固、路基排水设计以及不良地质现象防治等提供工程地质依据和必要的设计参数，并提出相应的建议。

6．0．2 城市道路勘察前必须取得下列图纸和资料：
    1 附有标明坐标、道路走向、桩号和现状地形的道路工程总平面布置图，或附有标明坐标和现状地形的广场、停车场工程总平面布置图；
    2 道路的类别，路面设计标高、路基宽度、选用的路面结构组合类型和排水方式，以及地下埋设物概况等。

2．4 城市桥涵勘察

《市政工程勘察规范》 CJJ 56—94

3．0．1 城市特大桥和大、中桥工程的勘察，应对桥梁工程的各墩、台和主要防护构筑物地基作出工程地质评价，提供地基基础设计、地基处理与加固、不良地质现象的防治，以及施工排水的工程地质依据和必要的设计参数，并提出相应的建议。城市小型桥涵工程的勘察，应着重判断地基不均匀沉降和斜坡不稳引起桥涵变形的可能性。

3．0．2 城市桥涵勘察前必须取得下列图纸和资料：
    1 附有坐标和现状地形的桥涵工程建筑物总平面布置图；
    2 有关说明桥涵规模，可能采取的基础类型、尺寸、预计埋置深度、总荷载或单位荷载和结构特点，以及说明地基基础设计和施工特殊要求的资料。

2．5 城市室外管道勘察

《市政工程勘察规范》 CJJ 56—94

4．0．1 城市室外管道勘察应对地基作出工程地质评价，为地基基础和穿越工程设计、地基处理与加固、不良地质现象的防治、深基槽开挖和排水设计等提供工程地质依据和必要的设计参数，并提出相应的建议。

4．0．2 城市室外管道勘察前必须取得下列图纸和资料：
    1 附有标明坐标、管道走向、桩号和现状地形的管道总平面布置图；
    2 管道类型、基底高程、管径(或断面尺寸)、设计示意图和可能采取的施工方案以及地下埋设物分布概况。

2．6 城市堤岸勘察

《市政工程勘察规范》 CJJ 56—94

5．0．1 城市堤岸勘察应对堤岸沿线各地段的地基和岸坡稳定性作出评价，并为地基基础设计、地基和岸坡稳定性处理与加固、不良地质现象的防治、施工排水设计，以及筑堤和回填材料的选择等提供工程地质依据和必要的设计参数，并提出相应的建议。

5．0．2 城市堤岸勘察前必须取得下列图纸和资料：
    1 附有标明坐标、堤岸走向、桩号和现状地形的堤岸工程总平面布置图；
    2 垂直于堤岸走向的地形纵断面图(断面间距视设计需要和各段岸坡地层土质变化的实际情况而定)；
    3 堤岸顶面设计标高、各段堤岸的结构型式、断面尺寸和采取的基础类型、尺寸、预计埋藏深度、单位荷载以及说明地基基础设计施工的特殊要求等资料。


3 城市供水水文地质勘察

3 城市供水水文地质勘察

3．1 水 量 评 价

《城市供水水文地质勘察规范》 CJJl6—88

1．0．5　 城市供水水文地质勘察工作，一般划分为规划、初勘、详勘和开采等四个阶段。各勘察阶段的工作，应符合下列要求：
    规划阶段，应大致查明区域水文地质条件，对地下水资源进行概略评价，并对下一步勘察工作提出建议，为城市总体规划或水源建设的计划任务书的编制提供依据。
    初勘阶段，应基本查明勘察区的水文地质条件，提出水源方案并加以比较和论证，确定拟建水源地段，对地下水资源进行初步评价，为水源初步设计提供依据。
    详勘阶段，应详细查明拟建水源地段的水文地质条件，对地下水资源作出可靠评价，提出地下水合理开采利用方案，并预测水源开采后地下水的动态及其对环境的影响，为水源技术设计或施工图设计提供依据。
    开采阶段，应在已开采区或已建水源地段具备详勘资料的基础上，进行专题调查研究，必要时辅以勘探试验手段，并进行地下水动态与均衡观测等，提高地下水资源评价精度，为水源地的改建、扩建或地下水科学管理提供依据。

4．1．3　 水量评价方法应根据需水量，勘察阶段和水文地质条件确定。
    各勘察阶段的水量评价，应符合下列要求：
    1　规划阶段，根据水文地质调查成果，估算补给量，对允许开采量作概略评价；
    2　初勘阶段，根据初勘成果，计算补给量，按井群布置形式计算确定允许开采量；
    3　详勘阶段，应根据详勘成果，拟定开采方案，预测开采井的水位和水量，以及开采漏斗发展趋势，并论证允许开采量的保证程度；
    4　开采阶段，应根据水源开采后动态变化和均衡要素，论证允许开采量的合理性，并预测地下水资源变化趋势和可能引起的环境地质问题。

4．5．1　 允许开采量，必须符合下列要求：
    1　在整个开采期内开采量的减少和水位的降低不超过规定使用年限内的设计要求；
    2　水质、水温变化在允许范围内；
    3 不影响已建水源地的正常开采；
    4 不发生危害性的环境地质问题。

3．2 水 质 评 价

《城市供水水文地质勘察规范》 CJJ16-88

2．1．14 地方病区的地下水水质调查，应查明饮用水化学成分，了解地方病的类型，病区的环境特征和发病规律，并与卫生医疗部门研究确定水中致病物质种类、含量及其与水文地质因素的关系。

5．1．1 地下水水质评价，应在查明地下水的感官性状和一般化指标，毒理学指标、微生物学指标和放射性物质及其变化规律的基础上进行。

5．1．3 对天然情况下，地下水中某些元素或成分过多或不足，而影响水源利用的地区，应在查明其形成和分布规律的基础上进行水质评价。

5．1．4 在地下水受到污染的地区，应在查明污染状况的基础上，着重对与污染有关的组分进行水质评价，并提出改善水质或防止水质进一步恶化的措施。

5．2．4 人工补给水源的水质应符合下列要求：
    1 人工补给后不致引起地下水水质变坏；
    2 补给水源的物理、化学和细菌等指标符合生活饮用水或工业用水等供水目的的要求；
    3 补给水源中不应含有过高悬浮物、气体及能发生化学沉淀的物质，以免影响回灌效果。

3．3 地下水资源的合理利用和保护

《城市供水水文地质勘察规范》 CJJ16-88

2．5．1 为供水目的而进行的水文地质勘察，在下列情况下必须进行地下水动态观测：
    1 集中水源地；
    2 缺少地下水动态变化资料，难以进行资源评价；
    3 地下水水质遭受污染或有恶化趋势；
    4 以泉水作为供水水源。

6．1．1 地下水资源的合理利用，应在查明水文地质条件，评价地下水资源和全面掌握开采动态变化基础上进行。

6．1．8 地下水开采地区，应根据开采动态特征和出现的问题采取下列措施：
    1 对地下水位下降较大，已形成难以恢复的降落漏斗和水质恶化地区，一般多在集中开采区或得不到地表水补给地区，应采取重点限制开采或人工补给地下水措施；
    2 对地下水出现连续下降但可周期性恢复地区，或出现地面沉降征兆地区，一般多在集中开采区的外围或靠近补给源地区，应采取一般限制开采的措施；
    3 对地下水虽被利用，但开采量不大，水质良好并没有严重污染地区，应采取监视措施。

6．2．5 为防止人为原因造成地下水的污染，新建水源时，应根据水文地质条件，取水构筑物型式和水源地附近卫生状况，向有关部门提出建立卫生防护带的建议。卫生防护带设置应符合下列要求：
    一般卫生防护带，不得设立无污水处理的工厂；不得有渗漏严重的污水河、渠道通过；不得设置污染的渗坑、渗井。
    重点卫生防护带，不允许工业废水或城市生活污水进行农业灌溉，不得堆放垃圾、粪便、废渣等污染物质，不得施用持久性剧毒的农药和过量施用有机化肥。

    3．4 供水管井施工与验收

《供水管井设计、施工及验收规范》 CJJ10-86

2．2．2 井群的布置，应进行水文地质计算，经技术经济比较后确定。遇地下水补给来源充足的大厚度含水层或多层含水层时，可设计分段或分层取水井组；与河流联通性良好的含水层，可设计傍河井群；岩溶地区地下水特别富集时，可设计同深度井组。

2．4．2 在地下水具有强侵蚀性的地区建井，设计井管时，应采取下列措施：
    1 选用耐腐蚀的管材，对抗腐蚀性差的管材应采取防腐措施；
    2 条件可能时，采用不缠丝的过滤管；
    3 缠丝采用不锈钢丝、铜丝或玻璃纤维增强聚乙烯滤水丝。

3．1．4 井身质量应符合下列要求：
    1井射应圆正；
    2 井的顶角及方位角，不能突变；
    3 井深100m以内，井身顶角倾斜，不能超过1°；井深100m以下的井段，每100m，顶角倾斜不得超过1．5°。
    注：冲击钻进时，顶角倾斜，可根据井口钢绳位移折算。

3．4．4 井管应安装在井的中心，上口应保持水平，井管与井深的尺寸偏差，不得超过全长的正负千分之二，过滤管安装位置偏差，上下不得超过300mm。

3．5．2 填砾的质量，应符合下列要求：
    1 按设计规格筛选，不合规格的砾石不得超过15％；
    2 磨圆度好，不得用碎石代替；
    3 宜用硅质砾石。
3．7．1 抽水试验结束前，应根据分析项目，在出水管口采取足够数量的水样，及时送交有关单位化验。

4．0．1 管井竣工后，应由设计、施工及使用单位的代表，在现场按下列质量标准验收：
    1 管井的单位出水量与设计单位出水量基本相符。管井揭露的含水层与设计依据不符时，可按实际抽水量验收；
    2 管井抽水稳定后，井水含砂量不得超过二百万分之一(体积比)；
    3 超污染指标的含水层应严密封闭；
    4 井内沉淀物的高度不得大于井深的千分之五；
    5 井管的安装误差，应在规范第3．4．4条规定的允许值内；
    6 井身的弯曲度应在规范第3．1．4条第三款规定的允许值内。

4．0．2 管井验收时，施工单位应提供下列资料：
    1 井的结构、地质柱状图；
    2 岩(土)样及填砾的颗粒分析成果表；
    3 抽水试验资料；
    4 水质分析资料；
    5 管井施工及使用说明书。

《供水水文地质钻探与凿井操作规程》 CJJl3-87

2．0．9 钻探场地应保持清洁。材料、机具应安放在适当地点，保持过道畅通。爆炸器材、压缩气瓶、酸、碱、易燃油类等危险物品，应严格按照有关规定，由专人妥善保管，不得随便存放。

2．0．18 下入井孔内的器具，必须详细检查其质量、尺寸及磨损情况，并记人规定的记录表格内。

4．4．1 雷雨季节，易受雷击地区，钻塔上必须按规定安设避雷装置。

4．4．5 机械设备的传动系统和运转突出部位必须安防护罩或防护栏杆。

6．2．21 供水管井及勘探开采井，洗井结束后，井口应作管外封闭。一般封闭方法，可向管外填入粘土球或灌注水泥浆至井口。井孔中夹有水质不良含水层时，应将水质不良含水层段上下各5m之内作管外封闭。封闭方法按永久性止水方法进行。

6．2．22 高压含水层井孔，井口段应作严密封闭。封闭方法是在靠近高压含水层上部不透水层处井管外适当位置，焊圆环状托盘，并在托盘上绑棕头2～3道，然后在上部填粘土球或灌注水泥浆封闭。

6．2．23 勘探孔和观测孔，由于钻探施工给工程建设可能带来危害，必须回填或封孔时，应全孔或分段填封粘土球或灌注水泥浆作永久性严密封闭。

8．1．2 操作人员必须基本了解机械的构造、性能、使用及维护方法后，方准操作。无驾驶执照的人员严禁驾驶车装钻机行走。

8．9．1 安装电气设备必须防水、防潮。推、拉闸刀必须站在绝缘台上戴好绝缘手套操作。

9．1．4 事故发生后，当班负责人应判明情况，积极处理。性质复杂或重大事故应由机台负责入主持处理，并及时向上级报告。

10．1．1 井孔爆破必须在专人负责和指挥下进行。爆破工作应由受过爆破和安全训练并取得合格证书的人员担任。非爆破工作人员不得随便接触或动用爆破器材。


1 工程设计

第二篇 城市供水排水
1 工程设计

1．1 水量、水质和水压

《室外给水设计规范》GBJ 13-86

2．0．3 生活饮用水的水质，必须符合国家现行的有关标准的要求。
    当按建筑层数确定生活饮用水管网上的最小服务水头时：一层为10m，二层为12m，二层以上每增高一层增加4m。
2．0.6 消防用水量、水压及延续时间等，应按国家现行设计防火规范执行。

《室外给水设计规范》GBJ 13—86(公告11号)

5．0.2 从水源至城镇水厂或工业企业自备水厂的输水管渠的设计流量，应按最高日平均供水量加自用水量确定。当长距离输水时，输水管渠的设计流量应计人管渠漏失水量。向管网输水的管道设计流量，当管网内有调节构筑物时，应按最高日最高时用水条件下，由水厂或自备水厂所负担供应的水量确定；当无调节构筑物时，应按最高日最高时供水量确定。

注：上述输水管渠，当负有消防给水任务时，应分别包括消防补充流量或消防流量。

《室外给水设计规范》GBJ 13—86
5．0．10 配水管网应按最高日最高时用水量及设计水压进行计算，并应分别按下列三种情况和要求进行校核：
     一、发生消防时的流量和水压要求；
     二、最大传输时的流量和水压要求；
     三、最不利管段发生故障时的事故用水量和水压要求。

7.5.1 供生活饮用水的过滤池出水水质，经消毒后，应符合国家现行标准的要求。
    供生产用水的过滤池出水水质，应符合生产工艺要求。

《室外排水设计规范》GBJ 14--87(公告12号)

1．0．6 工业废水接人城镇排水系统的水质，不应影响城镇排水管渠和污水厂等的正常运行；不应对养护管理人员造成危害；不应影响处理后出水和污泥的排放和利用，且其水质应按有关标准执行。

1．2 水 源

《室外给水设计规范》GBJ 13-86

3．1．1 水源选择前，必须进行水资源的勘察。
3．1．3 用地下水作为供水水源时，应有确切的水文地质资料，取水量必须小于允许开采量，严禁盲目开采。
3．1．4 用地表水作为城市供水水源时，其设计枯水流量的保证率，应根据城市规模和工业大用户的重要性选定。用地表水作为工业企业供水水源时，其设计枯水流量的保证率，应按各有关部门的规定执行。
3．1．5 确定水源、取水地点和取水量等，应取得有关部门同意。生活饮用水水源的水质和卫生防护，还应符合国家现行标准的要求。
3．2．3 地下水取水构筑物的设计，应符合下列要求：
    一、有防止地面污水和非取水层水渗入的措施。
3．2．16 大口井应设置下列防止污染水质的措施：
    一、人孔应采用密封的盖板，高出地面不得小于0．5m；
    二、井口周围应设不透水的散水坡，其宽度一般为1．5m；在渗透土壤中，散水坡下面还应填厚度不小于1．5m的粘土层。
3．2．22 位于河床及河漫滩的渗渠，其反滤层上部，应根据河道冲刷情况设置防护措施。
3．3．4 取水构筑物在河床上的布置及其形状的选择，应考虑取水工程建成后，不致因水流情况的改变而影响河床的稳定性。

《室外给水设计规范》GBJ 13-86(公告11号)

3．3．5 江河取水构筑物的防洪标准不应低于城市防洪标准。水库取水构筑物的防洪标准应与水库大坝等主要建筑物的防洪标准相同，并应采用设计和校核两级标准。
设计枯水位的保证率，应根据水源情况和供水重要性选定。

《室外给水设计规范》GBJ 13-86

3．3．7 取水构筑物应根据水源情况，采取防止下列情况发生的相应保护
    一、漂浮物、泥沙、冰凌、冰絮和水生物的阻塞；
    二、洪水冲刷、淤积、冰冻层挤压和雷击的破坏；
    三、冰凌、木筏和船只的撞击。
在通航河道上，取水构筑物应根据航运部门的要求设置标志。
3．3．16 进水自流管或虹吸管的数量及其管径，应根据最低水位，通过水力计算确定，其数量不得少于两条。当一条管道停止工作时，其余管道的通过流量应满足事故用水要求。
3．3．21 活动式取水构筑物的缆车或浮船，应有足够的稳定性和刚度，机组、管道等的布置应考虑缆车或船体的平衡。机组基座的设计，应考虑减少机组对缆车或船体的振动，每台机组均宜设在同一基座上。

《供水管井设计、施工及验收规范》 CJJ l0—86
2．3．16 管井的封闭，按下列规定设计：
    一、井管外上部的封闭，一般用优质粘土球或水泥浆封闭，厚度不得小于5m；
    二、水质不良的含水层，松散层用粘土球封闭，基岩用水泥浆封闭，封闭位置，一般超过拟封闭层上、下各5m；
     三、管井揭露多层含水层，需要分层开采时，对非开采含水层，可视其岩性及水头，选用粘土球或水泥浆封闭。

1．3 输配水管道

《室外给水设计规范》GBJ 13—86

5．0．7 城镇生活饮用水的管网，严禁与非生活饮用水的管网连接。城镇生活饮用水管网，严禁与各单位自备的生活饮用水供水系统直接连接。
5．0．15 设计满流输水管道时，应考虑发生水锤的可能，必要时应采取消除水锤的措施。
5．0．16 金属管道应考虑防腐措施。生活饮用水管道的内防腐不得采用有毒材料。当金属管道敷设在腐蚀性土中、电气化铁路附近或其他有杂散电流存在的地区时，应考虑发生电蚀的可能，必要时应采取阴极保护措施。
5．0．19 生活饮用水管道应避免穿过毒物污染及腐蚀性等地区，如必须穿过时应采取防护措施。
5．0．32 水塔应设避雷装置。

《室外排水设计规范》GBJ 14—87

1．0．7 工业废水管道接入城镇排水系统时，必须按废水水质接入相应的城镇排水管道。
2．2，4 雨水管渠设计重现期，应根据汇水地区性质(广场、干道、厂区、居住区)、地形特点和气象特点等因素确定。
3．1．4 输送腐蚀性污水的管渠必须采用耐腐蚀材料，其接口及附属构筑物必须采取相应的防腐蚀措施。

3．3．3 管道基础应根据地质条件确定，对地基松软或不均匀沉降地段，管道基础或地基应采取加固措施，管道接口应采用柔性接口。
3．6．1 当生产污水能产生引起爆炸或火灾的气体时，其管道系统中必须设置水封井。水封井位置应设在产生上述污水的排出口处及其干管上每隔适当距离处。
3．9．3 立体交叉地道排水出水口必须可靠。
3．12．2 污水管道、合流管道与生活给水管道相交时，应敷设在生活给水管道下面。

1．4 泵 站

《室外给水设计规范》GBJ 13-86

4．0．4 不得间断供水的泵房，应设两个外部独立电源；如不可能时，应设备用动力设备，其能力应能满足发生事故时的用水要求。
4．0．18 泵房设计应根据具体情况采用相应的采暖、通风和排水设施。泵房的防噪措施应符合国家现行标准的规定。
4．0．19 设计负有消防给水任务的泵房时，其耐火等级和电源以及水泵的 启动、吸水管、与动力机械的连接和备用等，还应符合国家现行防火规范的要求。
4．0．20 向高地输水的泵房，当水泵设有止回阀或底阀时，应进行停泵水锤压力计算。当计算所得的水锤压力值超过管道试验压力值时，必须采取消除停泵水锤的措施。 停泵水锤消除装置应装设在泵房外部的每根出水总管上且应有库存备用。

《室外排水设计规范》GBJ 14-87

4．1．2 抽送会产生易燃易爆和有毒气体的污水泵站，必须设计为单独的建筑物，并应采取相应的防护措施。
4．1．6 立体交叉道路等重要地区的泵站，必须按二级负荷设计，当不能满足上述要求时，应设备用的动力设施。
4．1．7 泵房的采暖、通风、噪声和消防的标准，应符合现行的有关规范的 规定。

1．5 水 厂

《室外给水设计规范》GBJ 13-86

6．0．10 锅炉房及危险品仓库的防火设计应符合国家现行标准的要求。

《室外给水设计规范》GBJ 13-86 (公告11号)

6．0．14 水厂的防洪标准不应低于城市防洪标准，并应留有适当的安全裕度。

《室外给水设计规范》GBJ 13-86

7．3．1 用于生活饮用水的凝聚剂或助凝剂，不得使处理后的水质对人体健康产生有害的影响；用于工业企业生产用水的处理药剂，不得含有对生 产有害的成分。
7．7．10 加氯间及氯库内应设置测定空气中氯气浓度的仪表和报警措施。 必要时可设氯气吸收设备。
7．7．11 加氯(氨)间外部应备有防毒面具、抢救材料和工具箱。防毒面具 应严密封藏，以免失效。照明和通风设备应设室外开关。
7．7．12 加氯(氨)间必须与其他工作间隔开，并设下列安全措施：
    一、直接通向外部且向外开的门；
    二、观察窗。

1．6 污 水 厂

《污水稳定塘设计规范》 CJJ/T 54—93

3．3．1 污水稳定塘系统接纳污水水质应符合国家现行标准中三级标准的规定。
3．4．2 采用稳定塘系统作为常规二级处理时，其出水应达到二级污水处理厂的出水标准。
4．1．2 塘址应选在城镇水源下游，与居民住宅的距离应符合卫生防护距离的要求。
4．1．3 选择塘址必须进行工程地质、水文地质等方面的勘察及环境影响评价。
4．1．5 塘址选择必须考虑排洪设施，并应符合该地区防洪标准的规定。
6．7．3 污水养鱼塘中放养的鱼的用途应根据卫生防疫部门的检验结果确定。

《室外排水设计规范》GBJ 14—87

5．0．8 厂区消防及消化池、贮气罐、余气燃烧装置、污泥气管道及其他危 险品仓库的位置和设计，应符合国家现行防火规范的要求。
5．0．18 污水厂的给水系统与处理装置衔接时，必须采取防止污染给水系统的措施。
5．0．19 为维持污水厂最低运行水平的主要设备的供电，必须为二级负荷；当不能满足上述要求时，应设置备用动力设施。
     注：工业企业污水站的供电等级，应与主要污水污染源车间相同。
5．0．25 高架处理构筑物应设置适用的栏杆、防滑梯和避雷针等安全措施。
6．2．6 格栅间应设置通风设施。
6．7．17 鼓风机房内外的噪声应符合国家现行标准的有关规定。
6．9．4 稳定塘应采取防止污染地下水源和周围环境的措施，并应妥善处置积泥。
6．10．2 在给水水源卫生防护地带，含水层露头的地区，以及有裂隙性岩 层和溶层地区，不得使用污水灌溉。灌溉田与水源的防护要求，必须按国 家现行标准中水源卫生防护的有关规定执行。
7．1．3 农用污泥的有害物质含量应符合国家现行标准的规定，并经过无害化处理。
7．3．6 消化池应密封，并能承受污泥气的工作压力。固定盖式消化池应 有防止池内产生负压的措施。
7．3．8 消化池及其辅助构筑物的(包括平面位置、间距等)设计应符合国 家现行防火规范的规定。防爆区内电机、电器和照明均应符合防爆要求。 控制室(包括污泥气压缩机房)应采取下列安全设施：
    一、设置沼气报警设备；
    二、设置通风设备。
7．3．9 消化池溢流管出口不得放在室内，并必须有水封。消化池和污泥 气贮罐的出气管上均应设回火防止器。

1．7 特殊水处理

《含藻水给水处理设计规范》 CJJ 32—89

4．0．1 当需要向含藻原水中投加液氯时，必须控制出厂水及管网水的氯 仿和四氯化碳浓度。

《高浊度水给水设计规范》 CJJ 40—91

2．1．10 在黄河河道上设置取水与水工构筑物时，应征得河务及有关部门 的同意。
5．9．6 大、中型调蓄水池，应采取有效措施，避免周围土地盐碱化。
6．1．4 处理构筑物排除的泥渣应妥善处置，以免淤积河道，或污染环境。 有条件时应考虑淤灌造田、淤背固堤或其他综合利用措施。

1．8 结构(管道、构筑物)

《给水排水工程结构设计规范》GBJ 69—84

1．0．3 最冷月平均气温低于—5℃的地区，外露的贮水或水处理构筑物以及地下管道的进、出口段，不得采用砖砌结构。
2．1．1 贮水或水处理构筑物、地下构筑物的混凝土标号，不应低于200号。
2．1．3 钢筋混凝土构筑物中混凝土的抗渗标号，宜进行试验确定并符合表2．1．3要求。

混凝土抗渗标号的允许值 表2．1．3

最大作用水头与混凝土厚度之比值(iw) | 抗渗标号(Si)
<10 | S4
10--30 | S6
>30 | S8

2．1．5 最冷月平均气温低于-5℃的地区，外露的钢筋混凝土构筑物的混凝土应保证具有良好的抗冻性能，混凝土的抗冻标号，宜进行试验确定并应符合表2．1．5的要求。
    注：由于设备条件限制，混凝土抗冻标号的试验有困难时，应采用标号不低于250号的混凝土，并应符合本规范第2．1．3条附注中有关水灰比和水泥用量等要求。

气候条件 | 结构类别
 | 地表水取水头部 |  | 其 他
 | 工作条件
 | 冻融循环总次数 |  | 地表水取水头部的 水位涨落区以上部 位及露明的水池等
 | ≤50 | >50
最冷月平均气温低于-15℃ 最冷月平均气温在-5℃～-15℃ | D200 D150 | D250 D200 | D100 D50

    注：1．混凝土抗冻标号Di系指龄期为28天的混凝土试件，在进行相应要求冻融循 环总次数i次作用后，其强度降低不大于25％，重量损失不超过5％。
        2．气温应根据连续5年以上的实测资料，统计其平均值确定。
        3．冻融循环总次数系指一年内气温从+5℃以上降至-5℃以下，然后回升至 +5℃以上的交替次数。对于地表水取水头部，尚应考虑一年中月平均气温 低于-5℃期间，因水位涨落而产生的冻融交替次数，此时水位每涨落一次应 按一次冻融计算。

2．1．6 贮水或水处理构筑物、地下构筑物和管道的混凝土，不得采用氯盐 作为防冻、早硬的掺合料；采用其他掺合料应根据试验鉴定，确定其适用性 能及相应的掺合量。
2．1．7 贮水或水处理构筑物、地下构筑物和管道的砖石砌体材料，应符合 下列要求：
      一、砖应为普通粘土机制砖，标号不应低于75号。
      二、石料标号不应低于200号。
      三、砌筑砂浆应为水泥砂浆。
2．3．2 结构内力分析，均应按弹性体系计算，不考虑由非弹性变形所产生 的塑性内力重分布。
2．3．3 混凝土、钢筋混凝土、预应力混凝土结构构件和砖石砌体结构构件 的强度设计安全系数(K)，由基本安全系数和根据构筑物或管道工作条件 确定的安全度调整系数的乘积组成。基本安全系数及调整系数，应分别按 表2．3．3-1～2．3．3-4的规定采用。

混凝土结构构件的强度设计基本安全系数 表2．3．3．1

项 次 | 受 力 特 征 | 强度设计基本安全系数
1 | 按抗压强度计算的受压构件、局部承压 | 1．65
2 | 按抗拉强度计算的受压、受弯构件 | 2．65

钢筋混凝土及预应力混凝土结构构件的强度设计基本安全系数 表2．3．3．2

项 次 | 受 力 特 征 | 强度设计基本安全系数
 |  | 钢筋混凝土 | 预应力混凝土
1 | 轴心受拉、受弯、偏心受拉构件 | 1．40 | 1．50
2 | 轴心受压、偏心受压构件、斜截面受剪、受扭、局部承压 | 1．55
砖石砌体结构构件的强度设计基本安全系数 表2．3．3．3

项 次 | 砌体类别 | 受力特征 | 强度设计基本安全系数
1 | 砖、料石砌体 | 受压 受弯、受拉受剪 | 2．3 2．5
2 | 乱毛石砌体 | 受压 受弯、受拉和受剪 | 3．0 3．3
各种构筑物和管道结构构件的强度设计调整系数 表2．3．3．4

项 次 | 构筑物、管道及构件类别 |  | 强度设计调整系数
1 | 水 池 | 顶 盖 池壁、底板 | 1．0 0．9
2 | 泵 房 |  | 1．0
3 | 取水头部 |  | 1．0
4 | 水 塔 | 水 柜 支承结构 | 1．0 1．1
5 | 沉 井 |  | 1．0
6 | 地下管道 | 预应力混凝土管道 钢筋混凝土、砌体管道 管道附属构筑物 | 1．0 0．9 0．9

2. 3. 4 构筑物和管道的设计稳定安全系数（Kw），应该按照表2.3.4规定采用。验算时，抵抗力应只计算恒载，活荷载和侧壁上的破擦力不应计入。

构筑物和管道的设计稳定安全系数 表2．3．4

失 稳 特 征 | 设计稳定安全系数
沿基础底面或沿齿墙底面连同齿墙间土体滑动 沿地基内深层滑动 倾 覆 上 浮 钢管横截面失稳 | 1．30 1．20 1．50 1．05 2．50

2. 3. 5 电机层楼面的支撑梁应进行变形验算，其内容许挠度应符合下式要求：

f B≤1/750·L 　　(2.3.5)

式中fB---支承梁的容许挠度(cm);
     L--支承梁的计算跨度(cm)。
2．3．6 地下钢管应进行刚度验算，其竖向最大变位应符合下式要求：

            fD≤0.02Do　　　　　　　　　　　　　　　　(2.3.6)

式中　　fD--钢管的竖向最大变位(mm)；
             Do--钢管的计算直径(厘米)，可按管壁中心计算。
2．3．7 构筑物和管道的抗裂度设计安全系数(Kf)，不应小于1．25。
2．3．8 钢筋混凝土构筑物和管道在使用阶段荷载作用下的最大裂缝宽 度，应符合表2．3．8的规定。

钢筋混凝土构筑物和管道的最大裂缝宽度容许值(δfmax) 表2．3．8

类 别 | 部位或环境条件 | δfmax(mm)
水池 水塔 | 清水池、给水处理池等 污水处理池、水塔的水柜 | 0．25 0．20
泵 房 | 贮水间、格栅间 其他地面以下部分 | 0．20 0．25
取水头部 | 常水位以下部分 常水位以上湿度变化部分 | 0．25 0．20
沉 井 |  | 0．30
地下管道 |  | 0．20

2．4．3 当构筑物或管道的地基土有显著变化或构筑物的竖向布置高差较大时，应设置沉降缝。沉降缝应在构筑物或管道的同一剖面上贯通，缝宽不应小于3cm。

2．4．6 构筑物各部位构件内，钢筋的混凝土保护层的最小厚度(从钢筋的 外缘算起)，应符合表2．4．6的规定。
构筑物各部位构件内钢筋的混凝土保护层的最小厚度(mm) 表2．4．6

构件类别 | 工 作 条 件 | 钢筋类别 | 保护层厚度
墙、板 | 与水、土接触或高湿度 | 受力钢筋 | 25
 | 与污水接触或受水气影响 | 受力钢筋 | 30
 | 与水、土接触或高湿度 | 受力钢筋 | 30
梁、柱 |  | 箍筋或构造钢筋 | 20
 | 与污水接触或受水气影响 | 受力钢筋 | 35
 |  | 箍筋或构造钢筋 | 25
基础、底板 | 有垫层的下层筋 | 受力钢筋 | 35
 | 无垫层的下层筋 | 受力钢筋 | 70

注：不与水、土接触或不受水气影响的构件，其钢筋的混凝土保护层的最小厚度，应 按现行的《钢筋混凝土结构设计规范》的有关规定采用。

3．1．1 水池的结构设计，应符合下列规定：
    一、各种结构类别、形式的水池均应进行强度计算。根据荷载条件、 工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土水池尚应进行抗裂度或裂缝宽度验算。在荷载作用 下，构件截面为轴心受拉或小偏心受拉的受力状态时，应进行抗裂度验算； 在使用阶段荷载作用下，构件截面为受弯、大偏心受压或大偏心受拉的受 力状态时，应进行裂缝宽度验算。
    三、预应力混凝土水池尚应进行抗裂度计算。
3．1．2 地下式或具有保温设施的地面式水池的强度计算荷载组合，应符 合下列规定：
    一、闭水试验时的荷载组合包括结构自重及池内满水压力。
    二、使用阶段的荷载组合：
        1 结构自重、活荷载、池内满水压力、池外水压力及土压力；
        2 结构自重、活荷载、池外水压力及土压力。
3．1．3 无保温设施的地面式水池的强度计算荷载组合，应符合下列规定：
    一、结构自重及池内满水压力。
    二、结构自重、活荷载、池内满水压力及温度荷载。
      注：①底板可不计温度荷载；
          ②温度荷载包括壁面温差和湿度当量温差两项，不需同时考虑，应取较大的温 差计算。
3．1．4 结构稳定验算的荷载组合，应符合下列规定：
    一、抗滑、抗倾稳定验算包括结构自重、池外水压力、土压力及滑动面 上的摩擦力。
    二、抗浮稳定验算包括结构自重、土重(竖向土压力和浮托力)。
    三、水池侧壁上的摩擦力均不应计算。
3．1．6 钢筋混凝土、预应力混凝土水池的抗裂度和裂缝宽度验算的荷载 组合，应符合下列规定：
    一、抗裂度验算的荷载组合，应根据强度计算的各种荷载组合确定， 凡使构件受力状态为轴心受拉或小偏心受拉时，均应进行抗裂度验算。
    二、裂缝宽度验算的荷载组合，应取强度计算时使用阶段的荷载组合，但可不计算活荷载短期作用的影响。
3．1．7 预应力混凝土圆形水池的强度计算、抗裂度验算的荷载组合中，应增加张拉钢丝(筋)对池壁的预加应力；并应对空池时预应力张拉阶段以及 制作、运输、吊装等施工阶段进行验算。
3．3．19 装配式壁板底端的支承杯槽的截面厚度和配筋量，应根据最不利 荷载组合计算确定。
4．1．2 泵房和取水头部的结构设计，应符合下列规定：
    一、各种结构类别、形式的泵房和取水头部均应进行强度计算。根据 荷载条件、工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土泵房或取水头部均应进行裂缝宽度验算。
4．1．3 取水头部的强度计算和稳定验算的荷载组合，应根据工程具体情况，取结构和设备的自重、土压力、静水压力、浮托力(包括渗透压力)、流水压力、融冰压力及施工荷载等的最不利组合。 流水压力应按设计最高水位计算；融冰压力应按相应的融冰水位计算。
4．1．4 取水头部进行裂缝宽度验算的荷载组合，应包括结构和设备的自 重、土压力、静水压力及流水压力。

4．1．5 泵房强度计算的荷载组合，应根据工程具体情况，取结构和设备的自重、土压力、静水压力、各种构件上的活荷载、地面堆积荷载及施工荷载 等的最不利组合。
4．1．6 泵 房进行稳定验算的荷载组合，应包括结构和设备的自重、静水压力、土压力、浮托力及施工荷载。当需要利用地面部分的结构自重抗倾、抗 滑或抗浮时，必须在有关的结构设计文件中明确提出要求和条件。
4．1．7 泵房进行裂缝宽度验算的荷载组合，应包括结构和设备的自重、土压力、静水压力及各部构件上的活荷载。
5．1．2 水塔的结构设计，应符合下列规定：
    一、各种结构形式的水塔，均应进行强度计算。根据荷载和工程地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土的水柜，应进行抗裂度验算或裂缝宽度验算。
5．1．3 对水塔进行整体结构稳定验算时，荷载组合应包括结构、设备自重和风荷载。
5．1．4 对水柜进行强度计算、抗裂度或裂缝宽度验算时，荷载组合应包括 结构和设备的自重、内水压力及塔顶雪荷载或活荷载(雪荷载和活荷载不 应同时考虑，取两者的较大值计算)。
5．1．5 对水柜的支承结构进行强度计算时，荷载组合应符合下列规定：
    一、水柜满水时，荷载组合应包括结构和设备的自重、柜内水重、塔顶 雪荷载或活荷载、平台及楼梯上的活荷载及风荷载。
    二、水柜无水时，荷载组合应包括结构、设备自重和风荷载。当水柜 的支承结构为砖砌筒壁时，可仅按水柜满水时的荷载组合计算。
6．1．2 沉井的结构设计，应符合下列规定：
    一、各种结构类别、形式的沉井，均应进行强度计算和下沉验算。根 据荷载条件、工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土的沉井，应进行裂缝宽度验算。
7．1．1 地下管道的结构设计，应符合下列规定：
    一、各种结构类别、形式的管道，均应进行强度计算。根据埋设深度、 施工方式和水文地质条件，必要时尚应进行抗浮稳定验算。
    二、对钢管，尚应进行横截面的稳定和刚度验算。
    三、对预应力混凝土圆管，尚应进行抗裂度验算，并一般由抗裂度验 算控制截面设计。
    四、对钢筋混凝土圆管、矩形或拱形管道以及混合结构中的钢筋混凝 土盖板或底板，尚应进行裂缝宽度验算。

7．1．3 管道结构的混凝土标号，应符合下列规定：
    一、预应力混凝土圆管的混凝土标号，不应低于400号；
    二、振动挤压、离心机制、辊压成型的混凝土和钢筋混凝土圆管，其混 凝土标号不应低于300号。
    三、钢筋混凝土矩形或拱形管道和混合结构管道中的钢筋混凝土盖 板或底板，其混凝土标号不应低于200号。
    四、圆形管道的管基的混凝土标号，不应低于100号。
7．1．6 管道两侧和管顶上部的回填土的密实度，应在有关设计文件中明 确规定要求。圆形管道的两侧胸腔部分的回填土应严格夯实，夯实密度不 应低于该回填土的最大夯实密度的90％；对钢管不应低于95％。
7．2．1 钢管的静力计算的荷载组合，应符合下列规定：
    一、强度计算时的荷载组合，应包括竖向土压力、水平向侧压力(应取 最低地下水位计算)、地面车辆荷载或堆积荷载、设计内水压力和温度荷 载。
    二、稳定验算时的荷载组合，应包括竖向土压力、水平向侧压力、地面 车辆或堆积荷载和管内真空压力。
    三、刚度验算时的荷载组合，应包括竖向土压力、水平向侧压力和地 面车辆荷载或堆积荷载。
7．3．1 对铸铁管进行强度计算时，荷载组合应包括竖向土压力、水平向侧 压力(有地下水时应取低水位计算)、设计内水压力、地面车辆荷载或堆积 荷载。
7．4．1 对预应力混凝土圆管进行强度计算和抗裂度验算时，荷载组合应 包括结构自重、管内水重、竖向土压力、水平向侧压力(有地下水时应取低 水位计算)、设计内水压力、地面车辆荷载或堆积荷载。
7．5．1 侧墙为砖石砌体的混合结构矩形管道和拱形管道的荷载组合，应 符合下列规定：
    一、主要荷载组合应包括结构自重、竖向土压力、外侧水平向侧压力 和地面车辆荷载或堆积荷载。
    二、双孔或多孔管道需考虑单孔运行时，尚应按一孔有水验算内隔 墙。
    三、施工阶段的荷载组合，应根据工程具体情况进行验算。
7．5．2 钢筋混凝土矩形或拱形的管道，应按下列荷载组合，确定各部位的 最大内力。
    一、第一种荷载组合包括结构自重、竖向土压力及地面车辆荷载或堆 积荷载、管内水压力、外侧水平向侧压力(有地下水时应按最低水位计算)。
    二、第二种荷载组合包括结构自重、竖向土压力、外侧水平向侧压力 (有地下水时应按最高水位计算)。
    三、双孔或多孔管道需考虑单孔运行时，尚应按一孔有水或间隔有水 进行验算。

四、施工阶段的荷载组合，应根据工程具体情况进行验算。

1．9 抗震设计和鉴定

《室外给水排水工程设施抗震鉴定标准》GBJ 43-82

2．1．2 固定式岸边取水泵房建筑在场地土为Ⅲ类或场地土为Ⅱ类但夹有软弱土层、可液化土层等可能导致滑坡的岸边时，应符合下列要求：
    一、应具有牢靠的基础，如结合进水间设有箱形基础或沉井基础等整体性良好的基础。
    二、进、出水管宜采用钢管。
    三、管道穿过泵房墙体处应嵌固，并应在墙外侧管道上设有柔性连接。不符合上述要求时，应采取加强岸坡稳定、增设管道柔性连接等加固 措施。
2．1．3 固定式岸边取水泵房内，出水管的竖管部分应具有牢靠的横向支撑。支撑可结合竖管安装设置。竖管底部应与支墩有铁件连接。不符合要求时，应增设横向支撑和锚固措施。
2．1．4 非自灌式取水泵房的虹吸管，当采用铸铁管时，弯头处及直线管段上应具有一定数量的柔性接口。不符合要求时，应增设柔性接口或采取改 用钢管等其他加固措施。 当铸铁管改用柔性接口有困难时，可采用胶圈石棉水泥填料代替柔性 接口，但应全线设置。
2．1．5 非自灌式泵房与吸水井之间的连通管(吸水管)，在穿越泵房墙壁 处宜嵌固，并应在墙外侧连通管上设有柔性接口，在穿越吸水井墙壁处宜 设置套管，连通管与套管间缝隙内应采用柔性填料。不符合要求时，应采 取在连通管上增设柔性接口或其他加固措施。
2．1．6 固定式岸边取水泵房或活动式取水构筑物的引桥，当桥面结构采 用装配式钢筋混凝土结构时，板与梁、梁与支座应有连接。不符合要求时， 应增设或采取其他加固措施。
4．0．2 当抗震鉴定加固烈度为8度、9度时，应对水池池壁进行抗震强度 验算。对无筋砌体的池壁，其安全系数应取不考虑地震荷载时数值的 80％；对钢筋混凝土池壁，其安全系数应取不考虑地震荷载时数值的 70％，不满足要求时，应加固。
4．0．5 有盖水池的顶盖为装配式钢筋混凝土结构时，顶盖与池壁应有拉 结措施。不符合要求时，应采取在池壁顶部加设现浇钢筋混凝土圈梁或其 他加固措施，钢筋混凝土圈梁的配筋不宜少于4∮12，并应与顶盖连成整 体。

4．0．6 当抗震鉴定加固烈度为8度、9度时，有盖清水池的装配式钢筋混 凝土顶盖，应有连成整体的构造措施，并应符合下列要求：
    一、8度时，装配式顶盖的板缝内应有配置不少于1∮6钢筋，并用100 号水泥砂浆灌严；
    二、9度时，装配式顶盖上部宜有钢筋混凝土现浇层。不符合要求时， 应加固。
4．0．7 当抗震鉴定加固烈度为8度、9度时，装配式结构的有盖水池，顶 板与梁、柱及梁与柱均应有可靠的锚固措施。不符合要求时，应加固。
4．0．8 有盖水池采用无筋砌体拱壳顶盖时，拱脚处应有可靠的拉结构造。 不符合要求时，应采取加固措施。

4．0．9 由于温度收缩、干缩、不均匀沉陷等原因，水池在下列部位存在贯 通裂缝时，应采取补强加固：
    一、现浇顶盖的水池的池壁顶端周圈；
    二、矩形有盖清水池的现浇顶盖。
5．1．4 管网内的主要干、支线连接处应设有阀门。阀门两侧管道上应设 置柔性接口。不符合要求时，应增设。

5．1．6 消火栓及管径大于75mm的阀门邻近有危险建筑物(指缺乏抗震 能力又无加固价值的建筑物)时，应调整阀门及消火栓的设置部位。阀门 及消火栓应设置在便于应急使用的部位。
5．1．7 承插式管道的下列部位，应设有柔性接口：
    一、过河倒虹管的上部弯头两侧；
    二、穿越铁路及其他重要交通干线两侧；
    三、主要干、支线上的三通、四通，大于45度的弯头等附件与直线管 段连接处；
四、管道与泵房、水池等建筑物连接处。 不符合上述要求时，应增设。
5．1．8 对重要的给水输水管及配水干线，凡采用承插式管道的直线管段， 应在一定长度内设有柔性接口。柔性接口的间距，应按国家现行工程抗震 设计规范进行抗震验算确定。
5．1．9 沿河、湖、沟坑边缘敷设的承插式给水输水管及配水干管管段，当 场地土为Ⅲ类或场地土为Ⅱ类，但岸坡范围内夹有软弱粘性土层、可液化 土层可能产生滑坡时，该管段上不大于20m距离应设有一个柔性接口。 不符合要求时，应增设。
5．2．3 位于地基土为可液化土地段的管道，应符合下列要求：
    一、圆形管道应配有钢筋，设有管基及柔性接口。
    二、无筋砌体的矩形或拱形管道，应有良好的整体构造，基础应设有 整体底板并宜配有钢筋。 当不符合上述要求时，对具有重要影响的排水干线的管段，应采取加 固措施。
5．2．4 当抗震鉴定加固烈度为8度、9度时，敷设在地下水位以下的圆形 管道，应配有钢筋并设有管基。不符合要求时，对下列情况的管段应采取 加固措施：
    一、与其他工业或市政设施管、线立交处；
    二、邻近建筑物基底标高高于管道内底标高，管道破裂将导致建筑物 基土流失时(亦可对建筑物地基土采取防护加固)。
5．2．5 管道与水池、泵房等建筑物连接处，应设有柔性连接(如建筑物墙 上预留套管，套管与接人管道间的空隙内填以柔性填料)。不符合要求时， 应增设或采取其他加固措施。
5．2．6 过河倒虹吸管的上端弯头处应设有柔性连接。不符合要求时，当场地土为Ⅲ类或地基土夹有软弱粘性土、可液化土层时，应增设。
5．2．7 对于下列排水管道，应按国家现行工程抗震设计规范进行抗震验 算，当其强度或变形不符合要求时，应采取加固措施：
    一、敷设于水源防护地带的污水或合流管道；
    二、排放有毒废水的管道；
    三、敷设在地下水位以下的具有重要影响的排水干管。

《室外给水排水和煤气热力工程抗震设计规范》 TJ 32-78

2．1．1 当地基的主要受力层内，有饱和砂土层或粒径大于0．05mm的颗 粒占总重40％以上的饱和轻亚粘土层时，应鉴定其在地震时是否可能液 化。
2．2．3 设置在河、湖、坑、沟(包括故河道、暗藏坑、沟等)边缘地带的构筑物和管道，应采取适当的抗震措施。

3．1．3 抗震验算时安全系数的取值，如采用总安全系数方法，应取不考虑地震荷载时数值的80，但不应小于1．10；如采用容许应力方法，容许应力应取不考虑地震荷载时数值的125。
3．2．1 水池的水平方向地震荷载的计算及荷载组合，应符合下列要求：
    一、地面式水池，应计算结构、保温层、防水层等自重惯性力及动水压力。
    二、地下式或半地下式水池，应计算结构、顶盖覆土、保温层、防水层等自重惯性力、动水压力和动土压力。
    三、进行结构强度、抗裂度(圆形水池)及地基承载力的抗震验算时，应将地震荷载与静力设计荷载组合(满池或空池)。
4．2．2 当岸边取水泵房建筑在可能滑坡的岸边时，应修建牢靠的基础(如采用桩基或结合进水间设计为箱形基础、沉井基础等)；应采取有效措施，防止由于滑坡引起管道推移而导致建筑物及设备的损坏。
4．3．1 给水管道的管材选择，应符合下列要求：
    三、过河倒虹管和架空管、通过发震断裂带的管道、穿越铁路或其他主要交通干线以及位于地基土为可液化土地段的管道，应采用钢管。
4．3．2 地下直埋承插式铸铁管道的直线管段上，当采用胶圈水泥填料的半柔性接口代替柔性接口时，应在该管段上全线设置半柔性接口。
4．3．3 圆形排水管道宜设置管基，其接口应尽量采用钢丝网水泥带。地基土为可液化土地段的管道，应采用钢筋混凝土管并设置柔性接口。
4．3．4 砖、石砌体的矩形、拱形地下管道的构造，应符合下列要求：
    一、砌体所采用的砖不应低于75号，块石不应低于200号，砌筑砂浆不应低于50号。
    二、盖板与侧墙应连接牢靠。设计烈度为7度、8度且场地土为Ⅲ类及设计烈度为9度，当采用预制装配结构时，不得采用梁板系统构造。
    三、基础应采用整体式。当地基土为可液化土地段时，基础应采用钢筋混凝土结构。
4．3．5 地下直埋承插式管道和地下管沟，在下列部位应设置柔性连接：
    一、地基土质有突变处。
    二、穿越铁路及其他重要的交通干线两端。
    三、过河倒虹管或架空管的弯头两侧。
    四、承插式管道的三通和四通、大于45’的弯头等附件与直线管段连接处。
        注：附件支墩的设计应符合该处设置柔性连接的受力条件。
4．3．11 架空管道不得架设在设防标准低于其设计烈度的建筑物上。架空管道的活动支架上，应设置侧向挡板。

4．3．14 当设计烈度为7度、8度且地基土为可液化土地段及设计烈度为 9度且场地土为Ⅲ类时，地下管网的阀门井、检查井(室)等附属构筑物的 砖砌体，应采用不低于75号砖、50号砂浆砌筑；并应配置环向水平封闭钢 筋，每50cm高度内不宜少于2∮6。
4．4．5 水池的混凝土标号不应低于200号；砖标号不应低于75号；块石 标号不应低于200号；砂浆标号不应低于50号。
4．4．6 水池的结构构造应符合下列要求：
    一、预制装配的顶盖，在板缝内应配置不少于1∮6钢筋；板缝宜采用 100号水泥砂浆灌严；板与梁的连接不应少于三个角焊接。当设计烈度为 9度时，宜浇筑二期钢筋混凝土叠合层。
    二、顶盖与池壁应连接牢靠；顶盖在池壁上的搁置长度不应少于 200cm；当设计烈度为8度，顶盖为预制装配时，砌体池壁的顶部应设置钢 筋混凝土圈梁；钢筋混凝土池壁的顶部，应设置预埋件并与顶盖内预埋件 焊连。
    三、设计烈度为8度或9度时，有盖水池的柱子应采用钢筋混凝土结 构；柱两端1／8或1／6高度范围内的箍筋应加密，间距不应大于l0cm；柱 与梁或板连接应锚固。
    四、设计烈度为8度时，采用砌体结构的矩形水池，在池壁拐角处，每 30—50cm高度内，应加设不少于3∮6水平钢筋，伸入两侧池壁内的长度 不应少于1．0m。
    五、设计烈度为8度或9度时，采用钢筋混凝土结构的矩形水池，在 池壁的拐角处，里、外层水平方向配筋率均不宜小于0．3％，伸人两侧池壁 内的长度不应少于1．0m。


2 工程施工与验收

2 工程施工与验收

2．1 基坑和围堰

《给水排水构筑物施工及验收规范》GBJ 141-90

3．1．5 围堰施工和拆除，不得影响航运和污染临近取水水源的水质。
4．1．2 施工排水系统排出的水，应输送至抽水影响半径范围以外，且不得破坏道路、河坡及其他构筑物，不得损害农田和影响交通。
4．1．3 在施工排水过程中不得间断排水，并应对排水系统加强检查和维护。当构筑物未具备抗浮条件时，严禁停止排水。
4．1．6 采取明排水施工时，应保证基坑边坡的稳定和地基不被扰动。
4．2．3 地质条件良好、土质均匀，且地下水位低于基坑底面高程，且挖方深度在5m以内边坡不加支撑时，边坡最陡坡度应符合表4．2．3的规定。

深度在5m以内的基坑边坡的最陡坡度 表4.2.3
土 的 类 别 | 边坡坡度(高：宽)
 | 坡顶无荷载 | 坡顶有静载 | 坡顶有动载
中密的砂土 | 1：1．00 | 1：1．25 | 1：1．50
中密的碎石类土(充填物为砂土) | 1：0．75 | 1：1．00 | 1：1．25
硬塑的轻亚粘土 | 1：0．67 | 1：0．75 | 1：1．00
中密的碎石类土(充填物为粘性土) | 1：0．50 | 1：0．67 | 1：0．75
硬塑的亚粘土、粘土 | 1：0．33 | 1：0．50 | 1：0．67
老 黄 土 | 1：0．10 | 1：0．25 | 1：0．33
软土(经井点降水后) | 1：1．00 |  |

    注：1．当有成熟施工经验时，可不受本表限制。

2．在软土基坑坡顶不宜设置静载或动载；需要设置时，应对土的承载力和边坡的稳定性进行验算。

4．2．4 基坑支撑的设计应满足下列要求：
    一、支撑应具有足够的强度、刚度和稳定性。支撑部件的型号、尺寸、支撑点的布置、板桩的人土深度、锚杆的长度和直径等应经计算确定；
    二、不妨碍基坑开挖及构筑物的施工；
    三、支拆方便。
4．2. 6 雨期施工时基坑开挖必须采取防止坑外雨水流入基坑措施，坑内雨水应及时排出。
4．2．7 雨期施工当基坑边坡不稳定时，其坡度应适当放缓；对软土边坡应 采取保护措施。
4．2．10 地基不得扰动，也不得超挖。当局部扰动或超挖超过允许偏差时，应按下列规定处理，并做施工记录。
    一、地基因排水不良被扰动时，应将扰动部分全部清除；
    二、地基超挖时，应采用原土回填压实，其压实度不应低于原地基的天然密实度；
    三、岩石地基局部超挖超过允许偏差时，应将基底碎碴全部清除，回填低强度混凝土或碎石。
4．2．12 基坑质量应符合下列要求：
    一、天然地基应不被扰动；地基处理应符合设计要求；
    二、基底高程的允许偏差；当开挖土方时，应为±20mm，当开挖石方时，应为十20mm、-200mm；
    三、底部尺寸不得妨碍构筑物的施工，并不小于施工设计规定。
    五、支撑必须牢固安全。
4．3．1 基坑回填必须在构筑物的地下部分验收合格后及时进行。不做满水试验的构筑物，在其墙的强度未达到设计强度以前进行基坑回填时，其允许填土高度应与设计单位协商确定。
4．3．4 冬期填土，在道路或管道通过的部位不得回填冻土，其他部位可均匀掺入冻土，其数量不得超过填土总体积的15％，且冻块尺寸不得大于 15cm。
4．3．5 基坑填土的质量应符合下列要求：
    一、回填土的压实度应符合设计要求，当设计无要求时，回填土的压实度不应低于90％；地面有散水的，不应低于95％；道路通过的部位其回填土的压实度应符合国家现行有关标准规范的规定；
    二、填土表面应略高于地面、清理平整，并利于排水。

2．2 管网和泵站

《给水排水管道工程施工及验收规范》 GB 50268---97

1．0．4 用于生活饮用水的管道，其材质不得污染水质。
3．1．2 施工排水系统排出的水，应输送至抽水影响半径范围以外，不得影响交通，且不得破坏道路、农田、河岸及其他构筑物。
3．1．3 在施工排水过程中不得间断排水，并应对排水系统经常检查和维护。当管道未具备抗浮条件时，严禁停止排水。
3．2．4 沟槽每侧临时堆土或施加其他荷载时，应符合下列规定：
3．2．4．1 不得影响建筑物、各种管线和其他设施的安全；
3．2．4．2 不得掩埋消火栓、管道闸阀、雨水口、测量标志以及各种地下 管道的井盖，且不得妨碍其正常使用；
3．2．4．3 人工挖槽时，堆土高度不宜超过1．5m，且距槽口边缘不宜小 于0．8m。
3．2．7．4 沟槽槽底高程的允许偏差：开挖土方时应为±20mm；开挖石方时应为十20mm、-200mm。
3．3．5 在软土或其他不稳定土层中采用撑板支撑时，开始支撑的开挖沟槽深度不得超过1．0m；以后开挖与支撑交替进行。
3．3．10 支撑应经常检查。当发现支撑构件有弯曲、松动、移位或劈裂等 迹象时，应及时处理。雨期及春季解冻时期应加强检查。
3．3．12 上下沟槽应设安全梯，不得攀登支撑。
3．3．13 承托翻土板的横撑必须加固。翻土板的铺设应平整，其与横撑的连接必须牢固。
3．4．14 拆除支撑前，应对沟槽两侧的建筑物、构筑物和槽壁进行安全检查，并应制定拆除支撑的实施细则和安全措施。
4．1．5 起重机下管时，起重机架设的位置不得影响沟槽边坡的稳定；起重机在高压输电线路附近作业与线路间的安全距离应符合当地电业管理部门的规定。
4．3．2 水泥砂浆内防腐层的材料质量应符合下列规定：
    4．3．2．1 不得使用对钢管及饮用水水质造成腐蚀或污染的材料；使用外加剂时，其掺量应经试验确定；
    4．3．2．2 砂应采用坚硬、洁净、级配良好的天然砂，除符合国家现行标准外，其含泥量不应大于2％，其最大粒径不应大于1．2mm，级配应根据施工工艺、管径、现场施工条件，在砂浆配合比设计中选定。
    5．3．23．2 现浇钢筋混凝土管渠允许偏差应符合表5．3．23的规定。

现浇钢筋混凝土管渠允许偏差（mm） 表5.3.23

项 目 | 允许偏差 | 项 目 | 允许偏差
轴线位置 | 15 | 渠底中线每侧宽度 | ±10
渠底高程 | ±10 | 墙面垂直度 | 15
管、拱圈断面尺寸 | 不小于设计规定 | 墙面平整度 | 10
盖板断面尺寸 | 不小于设计规定 | 墙 厚 | ±10 0
墙 高 | ±10 |  |

6．3. 6 采用起重设备下管时应符合下列规定：
6．3．6．1 正式作业前应试吊，吊离地面10cm左右时，检查重物捆扎情况和制动性能，确认安全后方可起吊；
6．3．6．2 下管时工作坑内严禁站人，当管节距导轨小于50cm时，操作人员方可近前工作；
6．3．6．3 严禁超负荷吊装。
7．0. 2 盾构施工的供电应设置两个变电所的两路电源，并能自动切换。
7．0. 6 盾构施工中，应对沿线地面、主要建筑物和设施设置观测点，发现问题及时处理。
8．1．2 倒虹管的施工现场布置、土石方堆弃及排泥等，不得影响航运、航道及水利灌溉。施工中，对危及堤岸和建筑物应采取保护措施。
8．1．7 倒虹管竣工后，应进行水压试验。给水倒虹管应进行冲洗消毒。
8．1．8 穿越通航河道的倒虹管竣工后，应按国家航运部门有关规定设置浮标或在两岸设置标志牌，标明水下管线的位置。
8．2．1 施工船舶的停靠、锚泊、作业及管道浮运、沉放等，应符合航政、航道等部门的有关规定。
8．2．6 岩石沟槽开挖前，应进行试爆。爆破时，应有专人指挥，并制订操作安全及保护施工机械设备的措施。
8．3．1 采用导流法或断流法铺设倒虹管时，宜在枯水时期进行。当与水利灌溉、取水水源、通航河道等有关时，应事先经过有关部门同意和协商办理。
8．3．5 倒虹管竣工后，应将坝或围堰拆除干净，不得影响航运和污染邻近取水水源。
10．2．1 压力管道全部回填土前应进行强度及严密性试验，管道强度及严密性试验应采用水压试验法试验。
10．2．10 管道水压试验的试验压力应符合表10．2．10的规定

管道水压试验的试验压力(MPa) 表10.2.10

管 材 种 类 | 工作 压力 P | 试 验 压 力
钢 管 | P | P+0.5且不应小于0．9
铸铁及球墨铸铁管 | ≤0．5 | 2P
 | >0．5 | P+0．5
预应力、自应力混凝土管 | ≤0．6 | 1．5P
 | >0．6 | P+0.3
现浇钢筋混凝土管渠 | ≥0．1 | 1．5P

10．4．1 给水管道水压试验后，竣工验收前应冲洗消毒。
10．4．4 管道应采用含量不低于20mg/L氯离子浓度的清洁水浸泡24h，再次冲洗，直至水质管理部门取样化验合格为止。
11．0．3 竣工验收应提供下列资料：
11．0．3．1 竣工图及设计变更文件；
11．0．3．2 主要材料和制品的合格证或试验记录；
11．0．3．3 管道的位置及高程的测量记录；
11．0．3．4 混凝土、砂浆、防腐、防水及焊接检验记录；
11．0．3．5 管道的水压试验及闭水试验记录；
11．0．3．6 中间验收记录及有关资料；
11．0．3．7 回填土压实度的检验记录；
11．0．3. 8 工程质量检验评定记录；
11．0．3．9 工程质量事故处理记录；
11．0．3．10 给水管道的冲洗及消毒记录。

2．3 取水构筑物

《供水管井设计、施工及验收规范》 CJJ l0--86

3．1．4 井身质量，应符合下列要求：
    一、井身应圆正；
    二、井的顶角及方位角，不能突变；
    三、井深lOOm以内，井身顶角倾斜，不能超过1°；井深lOOm以下的井段，每100m，顶角倾斜不得超过1．5°
        注：冲击钻进时，顶角倾斜，可根据井口钢绳位移折算。
3．6．4 为了确定管井的实际出水量，洗井后必须进行抽水试验。
4．0．1 管井竣工后，应由设计、施工及使用单位的代表，在现场按下列质
量标准验收：
    一、管井的单位出水量与设计单位出水量基本相符。管井揭露的含水层与设计依据不符时，可按实际抽水量验收；
    二、管井抽水稳定后，井水含砂量不得超过二百万分之一(体积比)；
    三、超污染指标的含水层应严密封闭；
    四、井内沉淀物的高度不得大于井深的千分之五。

《给水排水构筑物施工及验收规范》GBJ l41--90

8．1．1 地表水取水构筑物施工场地布置、土石方堆弃及排泥等，均不得影响航运航道及港池水深；也不得影响堤岸及附近建筑物的稳定。施工中产生的废料、废液等应妥善处理。
8．1．2 施工船舶的停靠、锚泊、作业等，必须事先经有关航政、航道等部门的同意；当对航运有影响时，应提请有关部门密切配合，并进行必要的监测、监督，以保证施工和航行安全。
8．2．16 摇臂管及摇臂接头应在组装前进行水压试验，不得渗漏。其试验压力应为设计压力的1．25倍，且不小于0．4MPa。
8．3．10 取水头部定位后，应进行测量检查，并按河道航行规定设立航行标志及安全保护设施。

2．4 水 池

《给水排水构筑物施工及验收规范》GBJ l41—90

5．1．3 水池施工完毕必须进行满水试验。在满水试验中并应进行外观检查，不得有漏水现象。水池渗水量按池壁和池底的浸湿总面积计算，钢筋混凝土水池不得超过2L／m2·d；山砖石砌体水池不得超过3L／m2 ·d；试验方法应符合本规范附录一的规定。
5．2．8 止水带的质量应符合下列要求：
一、金属止水带应平整、尺寸准确，其表面的铁锈、油污应清除干净， 不得有砂眼、钉孔；接头应按其厚度分别采用折叠咬接或搭接；搭接长度不得小于20mm，咬接或搭接必须采用双面焊接；金属止水带在伸缩缝中的部分应涂防锈和防腐涂料。
二、塑料或橡胶止水带的形状、尺寸及其材质的物理性能，均应符合设计要求，且无裂纹，无气泡。接头应采用热接，不得采用叠接；接缝应平整牢固，不得有裂口、脱胶现象。T字接头、十字接头和Y字接头，应在工厂加工成型。
5．2．18 预埋件、预埋螺栓及插筋等，其埋人部分不得超过混凝土结构厚 度的3／4。
5．2．39 评定混凝土质量的试块应在浇筑地点制作，留置组数应符合下列规定：
    一、强度试块：
    (一)标准养护试块：
    1 每工作班不应少于一组，每组三块；
    2 每拌制100m3 混凝土不应少于一组，每组三块。
    (二)与结构同条件养护的试块：根据施工设计规定按拆模、施加预应力和施工期间临时荷载等需要的数量留置。
    二、抗渗试块：每池按底板、池壁和顶板留置，每一部位不应少于一 组，每组六块。
    三、抗冻试块：根据设计要求的抗冻标号，按下列规定留置：
    (一)冻融循环25次及58次：留置三组，每组三块；
    (二)冻融循环100次及100次以上：留置五组，每组三块。
    四、冬期施工，应增置强度试块两组与水池同条件养护，一组用以检验混凝土受冻前的强度，另一组用以检验解冻后转入标准养护28d的强度；并应增置抗渗试块一组，用以检验解冻后转入标准养护28d的抗渗标号。
5．4．1 砖石砌体所用的材料，应符合下列要求：
    一、机制普通粘土砖的强度等级不应低于MU7．5；
    二、石料应采用料石，质地坚实，无风化和裂纹，其强度等级不应低于 MU20；
    三、砂子使用前应过筛，其含泥量不应超过3％；

四、砌筑砂浆应采用水泥砂浆。
5．4．2 每座砖石砌体水池或每100m3 的砌体中，其砂浆强度等级应至少检查一次；每次应制作试块一组，每组六块。当组成砂浆材料有变更时，应增作试块。
5．5．6 消化池经满水试验合格后，必须进行气密性试验。气密性试验压力宜为消化池工作压力的1．5倍；24h的气压降应不超过试验压力的20％。
6．1．3 泵房地下部分的内壁、隔水墙及底板均不得渗水。电缆沟内不得泅水。

2．5 其他构筑物

《给水排水构筑物施工及验收规范》QBJ l41--90

9．1．2 水塔避雷针的安装应符合下列规定：
    一、避雷针安装应垂直，位置准确，安装牢固。
    二、接地体和接地线的安装，应位置准确，焊接牢固，并应检验接地体的接地电阻。
    三、利用塔身钢筋作导线时，应作标志，接头必须焊接牢固，并应检验接地电阻。
9．3．4 钢筋混凝土圆筒塔身施工的允许偏差应符合表9．3．4的规定。

钢筋混凝土圆筒塔身施工的允许偏差 表9.3.4

项 目 | 允许偏差(mm)
中心垂直度 | 1．5H／1000且不大于30
壁 厚 | +10 -3
塔 身 直 径 | ±20
内外表面平整度(用弧长为2m的弧形尺检查) | 10
预埋管、预埋件中心位置 | 5
预留孔中心位置 | 10

9．3. 6 钢筋混凝土框架塔身施工的允许偏差应符合表9．3．6的规定。

钢筋混凝土框架塔身施工的允许偏差 表9.3.6

项 目 | 允许偏差(mm)
中 心 垂 直 | 1．5H／1000，且不大于30
柱间距和对角线差 | L／500
框架节点距塔身中心的距离 | ±5
每节柱顶水平高差 | 0
预埋件中心位置 | 5

    注：1．H为框架塔身高度(mm)。
        2．L为柱间距或对角线长(mm)。
9．3．8 钢架及钢圆筒塔身施工的允许偏差应符合表9．3．8的规定。

钢架及钢圆筒塔身施工允许偏差 表9．3．8

项 目 |  | 允许偏差(mm)
 |  | 钢架塔身 | 钢圆筒塔身
中心垂直度 |  | 1．5H/000且不大于30 | 1．5H／1000且不大于30
柱间距和对角线差 |  | L／1000 |
钢架节点距塔身中心的距离 |  | 5 |
塔身直径 | D≤2m |  | +D/200
 | D>2m |  | +10
内外表面平整度(弧长2m的弧形尺检查) |  |  | 10
焊接附件及预留孔中心位置 |  | 5 | 5

    注：1．开为钢架或圆筒塔身高度(mm)；
        2．L为柱间距或对角线长(mm)；
        3．D为圆筒塔身直径。

9．3．10 砖石砌体塔身施工的允许偏差见表9．3．10。

砖石砌体塔身施工的允许偏差 表9.3.10

项 目 |  | 允许偏差(mm)
 |  | 砖砌塔身 | 石砌塔身
中心垂直度 |  | 1．5H／1000 | 2H／1000
壁 厚 |  |  | +20 -10
塔身直径 | D≤5m | ±D／100 | ±0／100
 | D>5m | ±50 | ±50
内外表面平整度(用弧长2m的弧形尺检查) |  | 20 | 25
预埋管、预埋件中心位置 |  | 5 | 5
预留洞中心位置 |  | 10 | 10

注：1．H为塔身高度(mm)。
2．D为塔截面直径。

9．4．21 (钢丝网水泥倒锥壳水柜)水泥砂浆应在现场制作标准试块三组(每组三块)，其中一组作标准养护，用以检验标号；两组随壳体养护，用以检验脱模、出厂或吊装时的水泥砂浆强度。


3 运行维护安全

3 运行维护安全

3．1 管网与泵站

《城镇排水管渠与泵站维护技术规程》 CJJ／T 68—96

3. 1．1 排水设施管理单位应按国家现行标准的要求，对排放污水的用户定期进行排放水质的抽样检测，并建立管理档案。
3．3．4 污泥盛器和车辆在街道上停放过夜时，应悬挂安全红灯。
4．1．3 防毒用具使用前必须校验，合格后方可使用。
4．3．3 避雷器和避雷针的检查每年不应少于一次；雷雨季节前，必须进行检查。

《排水管道维护安全技术规程》 CJJ 6—85

2．1．1 检查井井盖开启后，必须立即加盖安全网盖或设置护栏。白天应加挂三角红旗，夜间应加点红灯。

3．1．1 需下井作业时，必须履行批准手续。由作业班(组)长填写“下井安 全作业票”，经维护队的技术负责人批准后，方可下井。
3．1．3 作业班(组)在下井前应做好管道的降水、通风、气体检测以及照明等工作，并制订防护措施填人上述作业票内。
3．1．4 下井人员应经过安全技术培训，学会人工急救和防护用具、照明及通讯设备的使用方法。
3．1．5 操作人员下井作业时，井上应有两人监护。若进入管道，还应在井内增加监护人员作中间联络。监护人员不得擅离职守。
3．1．6 井下作业严禁明火。
3．1．7 对管径小于0．8m的管道，严禁进入管内作业。
3．2．2 下井前必须提前开启工作井井盖及其上下游井盖进行自然通风， 并用竹(木)棒搅动泥水，以散发其中有害气体。
3．2．3 雨水管道经过自然通风后，若检测结果证明井下气体中仍然缺氧 或所含有毒气体浓度超过容许值，在井下作业期间应继续进行自然通风或 人工通风，使含氧量达到规定值，并使有毒气体浓度降至容许值以下。
3．2．4 排水管道经过自然通风后，若易爆气体浓度仍在爆炸范围内，在井下作业期间必须采用人工通风，使管道中易爆气体浓度降至爆炸下限以下。
4．1．1 严禁使用过滤式防毒面具和隔离式供氧面具。必须使用供压缩空气的隔离式防护装具作为防毒用具。
4．1．2 对于污水管道和合流管道，维护人员下井时，必须穿戴供压缩空气的隔离式防护装具。
4．1．3 对于缺氧或所含有毒气体浓度超过容许值的雨水管道，维护人员应穿戴供压缩空气的隔离式防护装具下井。
4．2．1 维护人员下井时，必须配备悬托式安全带，其性能必须符合国家标准。
4．2．2 维护人员从事维护作业时，必须戴安全帽和手套，穿防护服和防护鞋。
4．2．3 在地面上掏挖井内污泥或维修检查井时，应戴口罩，必要时还应采取防毒措施。

3．2 水 厂

《城镇供水厂运行、维护及其安全技术规程》 CJJ 58--94

2．1．1 城镇供水厂的原水水质必须符合国家现行标准的规定。结合本地区的水源水水质情况，应进行定期、定点、定项目的监测。当水源水水质发生异常变化时，应根据需要增加监测项目和频次。
2．1．2 当原水遭受严重污染，经处理后出厂水达不到国家现行标准的要求，毒理指标严重超标直接危及人的生命时，供水厂应立即停止供水并同 时向上级报告。
2．3．1 水质检测应符合表2．3．1的规定。
3．1．1 制水生产工艺应保证水质、水压符合国家有关标准的规定。管网干线水压不应低于0．14MPa。
3．1．2 制水生产工艺中所选用的各种净水药剂与水体接触的设施、设备、 材料，均应符合国家现行标准的规定。
3．2．1．1 净水剂质量应符合国家现行的有关标准的规定，经入厂检验合格后，方能使用。
3．2．5．1 出厂水浊度必须保证管网水浊度符合国家标准的要求。
4．1．1 取水口防护应符合下列规定：
4．1．1．1 防护地带应为上游1000m至下游lOOm段(有潮汐的河道可适当扩大)，并应符合国家现行标准有关规定。
4．1．1．2 汛期应组织专业人员了解上游汛情，检查取水口构筑物的完好情况，防止洪水危害和污染。

4．1．1．3 冬季结冰的取水口，应有防结冰措施及解冻时防冰凌冲撞措施。
4．2．2 压力式输水管线运行，应符合下列规定：
4．2．2．2 应设专人并佩戴证章定期进行全线巡视，严禁在管线上圈、 压、埋、占。及时制止严重危及城市供水安全的行为并上报有关主管部门。

监测项目和频率 表 2.3.1

水 样 |  | 监 测 项 目 | 监测频率
水 源 水 | 监测点 | 浑浊度、色、pH．氯化物、硬度*、碱度*、蛋白性氮*、氨 氮、亚硝酸氮*、硝酸盐氮、耗氮量* | 每月1--4次
 | 取水口 | 水温、臭和味、浑浊度、氯化物、色、氨氮、亚硝酸氮*、 pH、溶解氧、耗氧量*、细菌总数、总大肠菌群、藻类总数*、铁*、锰*、碱度*、硬度*、总磷*、总氮*、总α放射性*、总β放射性* | 每日至少1次
 |  | 蛋白性氮*、硝酸盐氮 | 每周1次
 |  | GB5746三十五项(含地下水水源井) | 每季1次
沉淀水 |  | 浑浊度、余氯 | 1-2h1次
滤后水 |  | 浑浊度、余氯 | 1--2h1次
清水库 |  | 浑浊度、余氯、肉眼可见物 | 1-2h1次
出 厂 水 |  | 浑浊度、余氯、肉眼可见物(含地下水) | 每小时1-2次
 |  | 细菌总数、总大肠菌群(含地下水) | 每日1次
 |  | 水温、臭和味、色、pH、氯化物、硬度、碱度、亚硝酸氯、 耗氧量、铁*、锰*、氨氮(含地下水) | 每日1-3次
 |  | GB5749三十五项(含地下水) | 每季1次

    表中*项目可根据本地区原水水质变化和实际需要，自行确定监测项目和监测频率。

8．1．1 供水厂应建立加氯、加氨间的岗位责任制度，巡回检查制度，交接班制度和事故处理报告制度以及操作、检修的企业标准。并应做好运行记 录，交接传事记录，维护检修记录和氯、氨瓶登记使用记录。
8．1．2 氯气的使用、贮存、运输以及泄漏与抢救，应符合国家现行标准的规定。
8．1．4 氯气瓶、氨气瓶的使用管理，应符合现行《气瓶安全监察规程》的规定。
8．2．4 变电所、配电室安全用具必须配备齐全，并保证安全可靠地使用。
8．2．9 高压设备全部或部分停电检修时，必须按要求在完成停电、验电、 装设接地线、悬挂标示牌和装设遮拦等保证安全的技术措施后，方可进行工作。保证安全的技术措施，应符合国家现行标准的有关规定。

8．2．10 供水厂高压设备和架空线路不得带电作业。低压设备带电工作 应符合有关标准的规定，并须经主管电气负责人批准，同时设专人监护。
8．2．11 架空线路进行检修时，供水厂变电所、配电室中的操作，应符合现行行业标准《电业安全工作规程》第5节的有关规定；检修人员必须按本规程8．2．8和8．2．9的有关规定，在完成保证安全的组织措施和保证安全的技术措施后，方可进行工作；遇有五级以上大风以及大雨、雷电等情况，应停止作业。

3．3 污水处理厂

《城市污水处理厂运行、维护及其安全技术规程》 CJJ 60--94

2．2．5 污泥处理区域、沼气鼓风机房、沼气锅炉房等地严禁烟火，并严禁违章明火作业。
2．2．6 各种设备维修时必须断电，并应在开关处悬挂维修标牌后，方可操作。
2．2．8 凡在对具有有害气体或可燃性气体的构筑物或容器进行放空清理和维修时，应将甲烷含量控制在5％以下，H2 S含量、HCN和CO的含量应分别控制在4．3％、5．6％和12．5％以下，同时，含氧量不得低于18％。
2．2．10 各岗位操作人员应穿戴齐全劳保用品，做好安全防范工作。
2．2．11 起重设备应有专人负责操作。吊物下方严禁站人。
2．2．12 应在构筑物的明显位置配备防护救生设施及用品。
2．2．14 具有有害气体、易燃气体、异味、粉尘和环境潮湿的车间，必须通风。
2．2．15 有电气设备的车间和易燃易爆的场所，应按消防部门的有关规定设置消防器材。
2．3．8 凡设有钢丝绳的装置，绳的磨损量大于原直径的10％，或其中的一股已经断裂时，必须更换。
2．3．13 可燃性气体报警器应每年检修一次。
2．3．18 应定期检查和更换救生衣、救生圈、消防设施等防护用品。
11．2．3 加氯间应配有合格的隔离式防毒面具、抢修材料、工具箱、检漏氨水等。所有工具应放置在氯库以外的固定地点。
11．2．4 加氯间内部应设置排风地沟，在工作前应通风5--10min，并应安装报警装置。
11．2．6 加氯间保养和维护时，严禁违章明火和撞击火花，以防爆炸。
11．3．4 氯瓶应每两年进行技术鉴定一次。
15．1．1 锅炉运行前必须具有劳动部门当年颁发的锅炉使用登记证。
15．1．2 司炉工必须持有与使用锅炉类别相符的操作证方能上岗。
15．2．10 沼气锅炉点炉时，应先点火，后供气。
16．2．1 操作人员上下气柜巡视或操作时，必须穿防静电的工作服和工作鞋。
16．2．3 气柜低位时，严禁排水。
16．2．4 操作人员上气柜检修或操作时，严禁在柜顶板上走动。
17．2．2 在发电、供电等各项操作中，必须执行有关电器设备操作票制度。
20．2．4 易燃易爆物、剧毒物及贵重器具必须由专门部门负责保管，领用时应有严格手续。


1 工程设计

第三篇 城市供热
1 工程设计

1．1 供 热 介 质

《城市热力网设计规范》 CJJ 34-90

1．0．2 供热介质设计参数适用范围：

    一、热水热力网压力小于或等于2．5MPa，温度小于或等于200℃；

    二、蒸汽热力网压力小于或等于1．6MPa，温度小于或等于350℃。

3．3．1 以热电厂为热源的城市热水热力网，补给水水质应符合下列规定：

    一、溶解氧小于或等于0．1mg／L；

    二、总硬度小于或等于0．7mg／L；

    三、悬浮物小于或等于5mg／L；

    四、pH(25℃)7--8．5。

3．3．2 以区域锅炉房为热源的城市热水热力网，补给水采用炉外化学处理时，其水质应符合第3．3．1条的规定；当热力网设计供水温度等于或小于95℃时，可采用炉内加药处理，补给水水质应符合下列规定：

    一、总硬度小于或等于6mg／L；

    二、悬浮物小于或等于20mg／L；

三、pH(25℃)大于7。

3．3．3 开式热水热力网补给水质量除应符合第3．3．1条的规定外，还应符合国家现行《生活饮用水卫生标准》 GB 5749的要求。

1．2 压 力 工 况

《城市热力网设计规范》 CJJ 34—90

6．3．1 热水热力网供水管道任何一点的压力不应低于供热介质的汽化压力，并应留有30--50kPa的富裕压力。

6．3．2 热水热力网的回水压力应符合下列规定：

    一、不应超过直接连接用户系统的允许压力；

    二、任何一点的压力不应低于50kPa。

6．3．3 热水热力网循环水泵停止运行时，应保持必要的静态压力，静态压力应符合下列要求：

    一、不应使热力网任何一点的水汽化，并应有30～50kPa的富裕压 力；

    二、与热力网直接连接的用户系统充满水；

    三、不应超过系统中任何一点的允许压力。

6．3．4 开式热力网非采暖期运行，回水压力不应低于直接配水用户热水供应系统静水压力再加上50kPa之和。

1．3 管网布置与敷设

《城市热力网设计规范》 CJJ 34—90

7．2.6 工作人员经常进入的通行管沟应有照明设施和良好的通风。人员在管沟内工作时，空气温度不得超过40℃。装有蒸汽管道的通行管沟每隔lOOm应设一个事故人孔。

7．2．7 地下敷设热力网管道的管沟或检查室外缘，直埋敷设或地上敷设管道保温结构表面与建筑物、构筑物、道路、铁路、电缆、架空电线和其他管道的最小水平净距、垂直净距应符合表7．2．7的规定。

热力管道与建筑物（构筑物）其他管线的最小距离 表7.2.7

建筑物、构筑物或管线名称 | 与热力网管道最小水平净距（m） | 与热力网管 最小垂直净距（m）
地下敷设热力网管道
建筑物基础：对于管沟敷设热力网管道 对于直理敷设闭式热力网管道Dg≤250 Dg≥300 对于直理敷设开式热力网管道 铁路钢轨 电车钢轨 铁路、公路路基边坡底脚或边沟的边缘 通讯、照明或10KV以下电力线的电杆 桥墩（高架桥、栈桥）边缘 架空管道支架基础边缘 高压输电线铁塔基础边缘35~60KV 110~220KV | 0.5 2.5 3.0 5.0 钢轨外侧3.0 钢轨外侧2.0 1.0 1.0 2.0 1.5 2.0 3.0 | — — — — 轨底1.2 轨底1.0 — — — — — —
地下敷设热力网管道
通讯电缆管块 通讯电缆（直理） 电力电缆和控制电缆35KV以下 110KV | 1.0 1.0 2.0 2.0 | 0.15 0.15 0.5 1.0

续表

建筑物、构筑物或管线名称 |  | 与热力网管道最小水平净距（m） | 与热力网管 最小垂直净距（m）
地下敷设热力网管道
燃气管道 压力<150kPa 压力150~300 kPa 压力300~800 kPa 压力>800 kPa | 对于管沟辐射热力风管道 | 1.0 1.5 2.0 4.0 1.0 1.5 2.0 1.5 1.5 5.0 3.0 1.5 1.5 — | 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.8 0.8 — — — 0.7
压力<300 kPa 压力<800 kPa 压力>800 kPa | 对于直理敷设热力网管道
给水管道 排水管道 地 铁 电气铁路接触网电杆基础 乔 木(中心) 灌 木(中心) 道路路面

注：1 当热力网管道的埋设深度大于建（构）筑物基础深度时，最小水平净距应按土壤内摩擦角计算确定

2 热力网管道与电缆平行敷设时，电缆处的土壤温度与月平均土壤温度比较，全年任何时候对于电压1 0KV的电力电缆不高出10℃，对于电压35~110KV的电缆不高出5 ℃ 时，可减小表中所列距离；

3 在条件不允许时，经有关单位同意，可以减小表中规定的距离。

7．2．8 地上敷设热力网管道穿越行人过往频繁地区，管道保温结构距地面不应小于2m。

7．2．10 河底敷设管道必须远离浅滩、锚地，选择在较深的稳定河段。对于一至五级航道河流，管道(管沟)应敷设在航道底标高2m以下。对于其他河流，管道(管沟)应敷设在河底标高1m以下。

7．2．16 燃气管道不得穿人热力网不通行管沟。当自来水、排水管道或电缆与热力网管道交叉必须穿入热力网管沟时，应加套管或用厚度不小于100mm的混凝土防护层与管沟隔开，同时不得妨碍热力管道的检修及地沟排水。套管应伸出管沟(检查室)以外，每侧不应小于1m。

7．2．19 地上敷设的热力网管道在架空输电线下通过时，管道上方应安装防止导线断线触及管道的防护网。防护网的边缘应超出导线最大风偏范围。

7．2．20 地上敷设的热力网管道同架空输电线或电气化铁路交叉时，管网的金属部分(包括交叉点两侧5m范围内钢筋混凝土结构的钢筋)应接地。接地电阻不应大于10Ω。

7．3．3 室外采暖计算温度低于—5℃地区，露天敷设的不连续运行的凝结水管道放水阀门及室外采暖计算温度低于—10℃地区，露天敷设的热水管道设备附件均不得采用灰铸铁制品。

    城市热力网蒸汽管道及室外采暖计算温度低于—30℃地区露天敷设的热水管道，应采用钢制阀门及附件。

《城镇直埋供热管道工程技术规程》 CJJ／T 81—98

3．1．2 直埋供热管道最小覆土深度应符合表3．1．2的规定。

直埋敷设管道最小覆土深度 表3．1．2
管径(mm) | 5～125 | 150～200 | 250～300 | 350～400 | 450～500
车行道下(m) | 0.8 | 1.0 | 1.0 | 1.2 | 1.2
非车行道下(m) | 0.6 | 0.6 | 0.7 | 0.8 | 0.9

1．4 管道机械强度计算

《城市热力网设计规范》 CJJ 34--90

8．0．1 进行管道机械强度计算时，供热介质计算参数按下列规定取用：

    一、蒸汽管道取用锅炉、汽轮机抽(排)汽口、减温减压装置的最大工作压力和温度；

    二、热水热力网供、回水管道的计算压力均取用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力，计算温度取用室外采暖计算温度下的热力网设计温度；

    三、凝结水管道计算压力取用户凝结水泵最高出口压力加上地形高差产生的静水压力，计算温度取用户凝结水箱的最高水温；

    四、管道工作循环最低温度，对于全年运行的管道，地下敷设时取30℃，地上敷设时取15℃，对于只在采暖期运行的管道，地下敷设时取10℃，地上敷设时取5℃。

8．0．5 管道作用于固定支座的水平荷载应考虑最不利运行状态，按下列规定计算：

    一、固定支座的水平荷载应包括管道由于活动支座摩擦力产生的轴向力、内压力不平衡力(当安装套筒补偿器、波纹管补偿器时应考虑产生此项荷载的可能)、补偿器反力等；

    二、计算固定支座轴向推力时，应考虑固定支座两侧管道水平荷载的抵消作用，考虑固定支座两侧管道由支座摩擦力、补偿器反力引起的水平荷载抵消时，水平荷载较小一侧荷载数值应乘以0．7的系数；

    三、当固定支座承受分支管道引起的侧向水平荷载时，侧向水平荷载按第一款规定计算，当有双向分支管时，只考虑荷载较大一侧支管的水平荷载。

《城镇直埋供热管道工程技术规程》 CJJ／T81-98

4．1．1 直埋敷设预制保温管道的应力验算采用应力分类法。

4．1．2 直埋敷设适用于整体式预制保温直埋热水管道；同时，钢制内管材质应具有明显的屈服极限。

4．1．3 直埋敷设预制保温管道在进行受力计算与应力验算时，供热介质参数和安装温度应符合下列规定：

    1 热水管网供、回水管道的计算压力应采用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力。

    2 管道工作循环最高温度，应采用室外采暖计算温度下的热网计算供水温度；管道工作循环最低温度，对于全年运行的管网应采用30℃，对于只在采暖期运行的管网应采用10℃。

    3 计算安装温度取安装时当地的最低温度。

4.1.8 直埋预制保温管的应力验算，应符合下列规定：

1 管道在内压、持续外载作用下的一次应力的当量应力，不应大于钢材在计算温度下的基本许用应力[σ]。

2 管道由热胀、冷缩和其他因位移约束而产生的二次应力及由内压、持续外载产生的一次应力的当量应力变化范围，不应大于钢材在计算温度下基本许用应力[σ]的3倍。

3 管道局部应力集中部位的一次应力、二次应力和峰值应力的当量应力变化幅度不应大于钢材在计算温度下基本许用应力[σ]的3倍。

4．4．5 直埋弯头的强度验算应满足下列条件：

σ bt+0.5 σpt ≤ 3[σ] ( 4.4.5-1 )

σpt =PdDbi/2δb=Pd rb i/δb ( 4.4.5-2 )

Dbi——弯头内径（m）

rbi——弯头内半径（m）

σpt——直埋弯头在内压作用下弯头顶（底）部的环向应力，（MPa）

4．5．1 直埋供热管道的焊制三通应根据内压和主管轴向荷载联合作用进行强度验算。三通各部分的一次应力和二次应力的当量应力变化范围不应大于3［σ］；局部应力集中部位的一次应力、二次应力和峰值应力的当量应力变化幅度不应大于3［σ］。当不能满足上述条件时应进行加固。

4．6．4 当竖向稳定性不满足要求时，应采取下列措施：

    1 增加管道埋深或管道上方荷载；

    2 降低管道轴向力。

5．1．1 管道对固定墩的作用力，应包括下列三部分：

    1 管道热胀冷缩受约束产生的作用力；

    2 内压产生的不平衡力；

    3 活动端位移产生的作用力。

5．1．2 固定墩两侧管段作用力合成时，应按下列原则进行：

    1 根据两侧管段摩擦力下降造成的轴向力变化的差异，按最不利情况进行合成；

    2 两侧管段由热胀受约束引起的作用力和活动端作用力的合力相互抵消时，荷载较小方向力应乘以0．8的抵消系数；当两侧管段均为锚固段时，抵消系数取0．9。两侧内压不平衡力的抵消系数取1。

5．2．1 直埋固定墩必须进行下列稳定性验算：

    1 抗滑移验算(图5．2．1)

Ks= [( KEp+f1+f2+f3)/（Ea+T）]≥1.3 (5.2.1-1)

式中Ks—抗滑移系数

K—固定墩后背土压力折减系数，取0.4－0.7

Ep--被动土压力（N）

f1，f2，f3—固定墩底面，侧面及顶面与土壤产生的摩擦力（N）；

Ea—主动土压力（N），当固定墩前后土为粘性土时Ea可略去；

T－供热管道对固定墩作用力（N）。

    2抗倾覆验算(图5．2．1)

Kov={ [ KEpX2+(G+G1)d/2]/ [EaX1+T(H-h2)]}≥1.5 (5.2.1-2)

σmax≤1.2f (5.2.1-3)

Ep=0.5ρgbh(h1+H)tg 2 [45°+φ/2] (5.2.1-4)

Ea= 0.5ρgbh(h1+H)tg2 [45°-φ/2] (5.2.1-5)

式中：Kov－抗倾覆系数；

X2-被动土压力Ep作用点至固定墩底面距离(m)；

X1－主动土压力Ea作用点至固定墩底面距离(m)；

G-固定墩自重（N）；G1-固定墩上部覆土重（N）；

σmax－固定墩底面对土坡的最大压应力（Pa）；

b、d、f－地基承载力设计值（Pa）；

h1、h2、H—固定墩顶面、管孔中心和底面至地面的距离（m）；

φ—回填土内摩擦角，砂土取30°

5．2．4 制作固定墩所用混凝土强度等级不应低于C20，钢筋直径不应小于φ8，其间距不应大于250mm。钢筋应采用双层布置，保护层不应小于30mm。

5．2．5 供热管道穿过固定墩处，孔边应设置加强筋。

1．5 中继泵站与热力站

《城市热力网设计规范》 CJJ 34—90

9．1.8 站内各种热水管道及设备的高点应设放气阀，低点应设放水阀。

9．2．3 中继水泵吸人母管和压出母管之间应设装有止回阀的旁通管。

9．3．9 热力站热力网供、回水总管上应设阀门，并应在供水或回水管道上设流量调节装置。

9．3．12 位置较高而需经常操作的设备处应设操作平台、扶梯和防护栏杆等设施。

9．4．2 蒸汽总管和蒸汽分支管应装设阀门。

1．6 管道保温与防腐

《城市热力网设计规范》 CJJ 34—90

10．1．3 通行管沟、半通行管沟、检查室和其他需要操作人员接近维修的地方，设备及管道保温结构表面温度不得超过60℃。

10．3．3 地下敷设管道严禁采用吸水性保温材料进行填充式保温。

10．3．4 直埋敷设管道采用柔性保护层时，保温层必须采用憎水性硬质、半硬质保温材料，保温层应做成连续整体结构。直埋管道处于地下水位以下或采用吸水、柔性保温材料时，必须采用防水性能可靠的刚性保护层。

《城镇直埋供热管道工程技术规程》 CJJ／T 81—98

6．1．4 直埋供热管道保温层除应具有良好保温性能外，还应符合表6．1．4 的规定。

直埋供热管道保温层耐热性及强度指标 表6．1．4
项 目 | 指 标
耐 热 性 | 不低于设计工作温度
抗 压 强 度 | ≥200kpa
剪切强度(含与内管和外壳粘结) | ≥120kpa

1．7 供配电设计

《城市热力网设计规范》 CJJ 34—90

11．1．1 热力网电力装置的设计，应与工艺设计相互配合，正确选择供配电系统及电机控制方式，达到人身安全，供电可靠，电能质量合格，便于维修。

11．2．5 泵电机的配线均应采用钢管保护，并设置防水弯头。

11．2．7 不设人工换气装置的地下或半地下阀室的电气装置的控制元件应配置在地面以上的室内。

1．8 热工测量与控制

《城市热力网设计规范》 CJJ 34—90

12．2．4 对热力网的控制与调节应符合下列规定：

    一、热源必须按照供热的工艺要求控制与调节热源出口参数；

    二、热网补水应自动调节，水箱水位应有控制与报警信号。

12．4．2 中继泵的控制、联锁与调节应符合下列规定：

    一、工作泵与备用泵能自动切换，工作泵一旦发生故障，联锁装置应保证启动备用泵；

    二、上述控制与联锁动作应有相应的灯光信号传至泵站值班室的控制盘上。

1．9 抗震设计和鉴定

《室外煤气热力工程设施抗震鉴定标准》QBJ 44—82

2．1．8 管道穿过建筑物的墙体或基础若嵌固时，必须增设套管。套管与管道间的空隙应填以柔性材料。

2．2．1 架空管道的活动支架，应采取防止管道地震时侧向甩落的措施，如设置挡板等。当管道由铰接支架(沿管线方向)支承时，还应在管道的支座处，设置防止支架轴向倾倒的措施。

2．2．2 当抗震鉴定加固烈度为7度、8度且地基土为可液化土地段和9度且场地土为Ⅲ类的干线管道，在分支处、管道走向转角处的管子焊缝，当焊接质量不好或腐蚀严重时，应予以补强。

2．3．2 地震时需要操作的检查井(室)邻近有危险建筑物(指缺乏抗震能力的建筑物)时，应调整井(室)的位置或提高建筑物的抗震能力。

4．3．2 热力容积式加热器罐组设在两层及两层以上混合结构或内框架结构的楼上时，应对其支承结构进行抗震强度验算，并应采取措施，加强建筑结构的整体性。


2 工程施工与验收

2 工程施工与验收

2.1 工程测量和土建工程

《城市供热管网工程施工及验收规范》 CJJ 28—89

3．1．3 土方施工，为保护开槽范围内的各种障碍物而制定的技术措施，应分别取得所属单位的同意和配合，并应符合下列要求：

    一、供水、排水、煤气管道及各种地下构筑物的正常使用和安全；

    二、各种电缆的正常使用和安全；

    三、经采取加固措施后的电杆、树木等的稳固；

    四、各相邻建筑物在施工中和施工后，不至发生沉降、倾斜、坍陷。对于不能满足上述条件的障碍物，应拟定拆迁方法或改变设计位置。

3．1．8 城市土方开挖时，必须按需要设置临时道路、汽车桥、人行桥、槽边护栏、夜间照明灯及指示红灯等设施。

3．1．12 土方施工必须保证施工范围内的排水畅通，应先设置临时排水设施，解决排水出路，要防止地面水、雨水人槽。

3．1．13 当沟槽土质为风化岩或岩石地段时，沟槽开挖应由石工开凿。采用爆破法施工时，必须制定出安全措施，经有关部门同意，由专人指挥进行施工。

3．1．14 直埋管道的土方开挖，管线位置、槽底高程、坡度、平面拐点、坡度折点等必须经测量检查合格。设计要求作垫层的直埋管沟的垫层材料、厚度、密实度等应按设计规定施工。

3．2．4 地沟、井室、支架等底部混凝土施工必须在地基排水良好的情况下浇筑。

3．2．9 预制钢筋混凝土构件的外型尺寸和混凝土强度等级应符合设计要求。构件运输安装强度应不低于设计强度的70％。不易区别安装方向的构件应有安装方向的标志。

3．2．10 固定支架与土建结构必须整体结合牢固，土建结构应与土体结合牢固。当固定支架的混凝土强度没有达到设计要求时，不得与管道固定，承受推力。

3．3．3 回填土必须确保构筑物的安全，并应检查墙结构强度、外墙防水抹面层硬结程度、盖板或其他构件安装强度，能承受回填土施工操作动荷时，方可进行。

2.2管道焊接与穿越

《城市供热管网工程施工及验收规范》 CJJ 28—89

4．0．3 用任何一种穿越方法施工时均应保证：

    一、供热管道在套管断面中的位置应符合设计纵横断面要求；

    二、在穿越施工进行中，掘进施工后，穿越结构上方土层及建筑物不得沉陷坍塌；

    三、穿越工程上方及四周土体不受冲刷。

4．0．4 在进行盾构掘进时，应根据设计要求，仔细填充构造外壁与四周土壤之间的空隙。

4．0．5 顶管或顶涵顶进时，顶进外周壁及上顶部不得超挖，容易坍塌的土壤要进行加固以防止上顶坍塌。上顶部空隙要及时充填密实。

4．0．7 在穿越结构的顶进过程中，必须对穿越结构进行测量和纠偏。一个穿越段顶进偏差应不超过：高程，±20mm；中心线，±40mm。

5．1．8 施焊单位首次使用新的钢材品种、改变焊接材料类型、焊接方法和焊接工艺时，必须在施焊前进行焊接工艺试验。

5．2．5 用钢板制造可双面焊接的容器对口，错边量应符合以下规定：

    一、纵焊缝：不超过壁厚的10％，且不大于3mm。

    二、环焊缝：

    1 壁厚小于或等于6mm时，不超过壁厚的25％；

    2 壁厚大于6mm且小于或等于10mm时，不超过壁厚的20％；

    3 壁厚大于10mm时，不超过壁厚的10％3Hlmm，且不大于4mm。

5．2．7 不得在焊缝两侧加热延伸管道长度。不得用螺栓强力拉紧和夹焊金属填充物等方法对接管口。

5．3．2 氧—乙炔焊接，应先按焊件周长等距离适当点焊，点焊部位必须焊透，厚度应不大于壁厚的2／3。每道焊缝应一次焊完，根部必须焊透，中断焊接时，火陷应缓慢离去。重新焊接前，应检查已焊部位是否有缺陷，发现缺陷应铲除重焊。

5．3．3 焊件组对时的定位焊应符合下列要求：

    一、所用的焊条性能应与焊接所采用的焊条相同；

    二、焊工应为该焊口的施焊焊工；

    三、质量应符合焊缝质量标准；

    四、根部必须焊透；

    五、在焊件纵向焊缝的端部(包括螺旋管焊缝)不得进行定位焊。

5．3．4 手工电弧焊焊接钢管及管件时，厚度在6mm以下带有坡口的接头，焊接层数不得少于两层。管道接口焊接应考虑焊接顺序和方法，防止受热集中而产生附加应力。

5．3．5 多层焊接时，第一层焊缝根部必须均匀地焊透，不得烧穿。各层接头应错开，每层焊缝的厚度为焊条直径的0．8--1．2倍，不允许在焊件的非焊接表面引弧。

5．3．6 每层焊完之后，应清除熔渣、飞溅物等并进行外观检查，发现缺陷，必须铲除重焊。

5．4．4 焊缝无损检验应按下列规定执行：

    一、设计和本规范规定检验的焊缝必须进行检验。当无规定时，由焊接检查人员和焊接检验人员共同确定；

    二、每位焊工至少应检验一个转动焊口和一个固定焊口；

    三、施焊转动焊口时，对经无损检验不合格的焊工取消施焊资格；

    四、固定焊口经无损检验不合格时，应对该焊工施焊的焊口按规定的无损检验比例加倍抽检，仍不合格时，对该焊工所焊的全部焊缝均应进行无损检验，并取消其施焊资格；

    五、返修后的焊缝应进行表面质量及百分之百的无损探伤检验，检验数量不包括在规定检验数中。

5．4．6 管道穿越铁路干线(不包括专用线)，在铁路路基两侧第一个焊口范围内的全部焊口应百分之百的进行无损检验，此数量不计在规定的检验百分数中。

5．4．7 穿越城市主要干线的管道，道路两侧各5m范围内的焊口应百分之百进行无损检验。检验量不计在规定的检验数量中。

5．4．11 选用超声波探伤，必须经过施工单位技术总负责人批准。超声探伤部位应用射线探伤复验。复验数量为20％。

5．4．14 个别管道焊缝不具备水压试验条件时，必须进行百分之百无损探伤。

2.3管道与设备安装

《城市供热管网工程施工及验收规范》 CJJ 28--89

6．1．2 钢管的材质和壁厚偏差应符合国家现行钢管制造技术标准，必须具有制造厂的产品证书，证书中所缺项目应作补充检验。

6．4．3 管口对接应符合下列各项要求：

    一、对接管口时，应检查管道平直度，在距接口中心200mm处测量， 允许偏差lmm，在所对接管子的全长范围内，最大偏差值应不超过l0mm；

    二、管子对口处应垫置牢固，避免在焊接过程中产生错位和变形；

    三、管道焊口距支架的距离应保证焊接操作的需要；

    四、焊口不得置于地沟、建筑物、检查小室墙壁和其他构筑物中。

《城镇直埋供热管道工程技术规程》 CJJ/T81-98

8．2．2 管道运输吊装时用宽度大于50mm的吊带吊装，严禁用铁棍橇动外套管和用钢丝绳直接捆绑外壳。

8．2．4 预制保温管吊人沟内安装，当组焊管段较长时，吊点的位置按平衡条件选定。应用柔性宽吊带起吊，并应稳起、稳放。严禁将管道直接推人沟内。

《城市供热管网工程施工及验收规范》 CJJ 28－89

6．6．2 阀门安装

    一、按设计规定校对型号，阀门外观检查应无缺陷、开闭灵活；

    二、清除阀口的封闭物(或挡片)和其他杂物；

    三、阀门的开关手轮应放在便于操作的位置。水平安装的闸阀、截止阀、阀杆应处于上半周范围内。蝶阀、节流阀的阀杆应垂直安装。阀门应在关闭状态下进行安装；

    四、阀门的操作机构和传动装置应进行清洗检查和调整，达到灵活、可靠、无卡涩现象，开关程度指示标志应准确；

    六、铸铁阀门运输时，应平稳起吊和排放，不得扔、摔，已安装就位的应防止重物撞击和由高空坠落；

    七、不得用阀门手轮作为吊装的承重点。

6．6．3 法兰连接应符合下列要求：

    一、法兰密封面及密封垫片应进行外观检查，不得有影响密封性能的缺陷存在；

    二、法兰端面应保持平行，偏差应不大于法兰外径的1．5％，且不大于2mm。不得采用加偏垫、多层垫或强力拧紧法兰一侧螺栓的方法，消除法兰接口端面的缝隙；

    三、法兰连接应保持同轴，螺栓中心偏差不超过孔径的5％并保证螺栓能自由穿入；

    四、垫片的材质和涂料应符合设计规定，大口径垫片需要拼接时，应采用斜口拼接或迷宫形式的对接，不得直缝对接。垫片尺寸应与法兰密封面相等；

五、严禁采用先加好垫片并拧紧法兰螺栓，再焊接法兰焊口的方法进行法兰焊接；

6．7．2 波纹补偿器安装，应符合下列要求：

    一、应进行外观尺寸检查，管口周长的允许偏差：公称直径大于1000mm的为±6mm；小于或等于1000nan的±4mm波顶直径偏差为±5；

    二、应进行预拉伸或预压缩试验，不得有变形不均现象；

    三、内套有焊缝的一端，在水平管道上应迎介质流向安装，在垂直管道上应将焊缝置于上部；

    四、波纹补偿器应与管道保持同轴，不得偏斜；

    五、安装时，应在波纹补偿器两端加设临时支撑装置，在管道安装固定后，再拆除临时设施，并检查是否有不均匀沉降。靠近波纹补偿器的两个管道支架，应设导向装置。

6．7．4 套筒式补偿器安装应符合下列要求

    一、要与管道保持同轴，不得歪斜；

    二、芯管外露长度应大于设计规定的伸缩长度，芯管端部与套管内挡圈之间的距离应大于管道冷收缩量；

    三、填料的品种及规格应符合设计规定，填料应逐圈装入，逐圈压紧，各圈接口应相互错开。

6．7．6 管道法兰、阀门、补偿器及仪表等处的螺栓在试运行期间应进行热紧。热紧时的运行压力应降低至3x98．1kPa以下，温度应达到设计温度，螺栓应对称、均匀适度紧固。在热紧部位应有保护操作人员安全的可靠措施。处在地沟中的热紧部位应留有直通地面的出口。

2．4 中继泵站与热力站设备安装

《城市供热管网工程施工及验收规范》 CJJ 28—89

7．2．8 固定支架的位置应按图纸安装，设计无明确规定时，安装在建筑结构上的管道固定支架应保证建筑结构的安全。

7．2．14 供热设备基础的尺寸、位置应按设计施工。基础混凝土的标号不得低于设计标号，设备安装应在基础混凝土达到设计强度的70％以后进行。基础中心坐标位置的允许偏差为±20mm。基础各不同平面的标高允许偏差为0--20mm。地脚螺栓孔中心位置的允许偏差为上±l0mm。孔深度的允许偏差为0--20mm。

7．3．2 除污器应按设计或标准图组装，安装除污器应按热介质流动方向，进出口不得装反，除污器的排污口应朝向便于检修的位置。

7．3．3 安装减压器应符合下列要求：

    一、减压器应按设计或标准图组装。一般应装有高压表、低压表、高压安全阀、低压安全阀、过滤器、旁通阀以及减压器检修时的控制阀门；

    二、减压器应安装在便于观察和检修的托架(或支座)上，安装应平整牢固；

    三、减压器安装完后，应根据使用压力调试，并作出调试标志。

7．3．6 安全阀安装应符合下列要求：

    一、安全阀安装前应按下列规定进行检验：

    1 在两个方向检查其垂直度，发现倾斜时应予以校正；

    2 安全阀在安装前，应按设计规定进行试调。当设计无规定时，其开启压力为工作压力的1．05--1．15倍，回座压力应大于工作压力的0．9倍。试调时压力应稳定，每个安全阀开闭试验不应少于三次。调校条件不同的安全阀应在试运行时及时调校；

    3 安全阀的最终调整，应在热力网达到设计压力参数时进行，开启压力和回座压力应符合设计规定值。安全阀最终调整后，在工作压力下不得有泄漏现象；

     4 安全阀调整合格后，重作铅封，并填写安全阀调整试验记录。

    二、杠杆式安全阀要有防止重锤自行移动的装置和限制杠杆越出的导架；

    三、弹簧式安全阀要有提开手把和防止随便拧动调整螺丝的装置；

    四、静重式安全阀要有防止重片飞脱的装置；

    五、冲量式安全阀冲量接人导管上的阀门要保持全开并加铅封；

    六、蒸汽管道和设备上的安全阀应有通向室外的排汽管、热水管道和设备上的安全阀并应有接到安全地点的泄水管。在排汽管和泄水管上不得装设阀门。

7．3．9 管道和设备上的排气阀门，在排气点距地面高于2m时，排汽阀门应装设在距地面1．5m处便于安全操作的位置。

2．5 防腐与保温

《城市供热管网工程施工及验收规范》 CJJ 28—89

8．1．1 涂料的品种、性能、颜色、涂刷层数及表面标记等应符合设计规定。涂料应有生产厂的合格证书，过期的涂料必须经检验部门检验合格后方准使用。

《城镇直埋供热管道工程技术规程》 CJJ／T 81-98

8．3．6 管道接口保温，应保证接口处环境温度不低于10℃。严禁管道浸水、覆雪。接口周围应留有操作空间。

8．3．7 发泡原料应在环境温度为10～25℃的干燥密闭容器内贮存，并应在有效期内使用。

2.6管道试压清洗与运行

《城市供热管网工程施工及验收规范》 CJJ 28-29

9．1．3 管道水压试验应符合下列要求：

    一、被试压管道上的安全阀、爆破片已拆除，加盲板处有明显的标记并作了记录，阀门全开，填料密实；

    二、管道中的空气已排净；

    三、升压应缓慢、均匀；

    四、环境温度低于5℃时，应有防冻措施；

    五、地沟管道与直埋管道已安装了排除试压用水的设施；

    六、试压管道与运行中的管道已用堵板隔断，试验压力所产生的推力不会影响运行管道的正常运行。

     注：当运行管道与被试压管道之间的温差大于IOO℃ ，应考虑传热量对试压的影响。

9．1．4 分段强度试验应在管道保温施工前进行并符合下列要求：

    一、管道内的压力升至1．5倍工作压力后，在稳压的lOmin内应无渗漏；

    二、管道内的压力降至工作压力，用1kg重的小锤在焊缝周围对焊缝逐个进行敲打检查，在30min内无渗漏且压力降不超过0．2x98．1kPa即为合格。

9．1．5 管道总体试压应在管道、设备等均已安装完毕，固定支架等承受推力的部位达到设计强度后进行，试验压力为工作压力的1．25倍。总体试压的管道长度应考虑管段分段后的受压条件确定，以lkm左右为宜。管道内的压力升至试验压力并趋于稳定后，应详细检查管道、焊口、管件及设备等有无渗漏，固定支架是否有明显的位移等。在1h内压力降不超过0．5X98．1kPa即为合格。

9．1．6 热力站、中继泵站内的管道和设备均应进行水压试验。在管道和设备内部达到试验压力并趋于稳定后，30min内压力降不超过0．5x98．1kPa即为合格。

9．1．8 因气温过低等因素导致用水压进行强度试验确有困难时，可用气压试验代替，但必须采取有效的安全措施，设计单位同意后，应报请主管部门批准。对供热管网，试验压力不得超过6x98．1kPa。

9．3．10 蒸汽管网的试运行应符合下列要求：

    一、暖管时开启阀门的动作应缓慢，开启量逐渐加大。对于有旁通管的截门，可先利用旁通管阀门进行暖管。暖管后的恒温时间应不少于1h。在此期间应观察蒸汽管道的固定支架、滑动支架和补偿器等设备的工作是否正常；疏水器有无堵塞或疏水不畅的现象，发现问题应及时处理，需要停汽处理的，应停汽进行处理。

    二、在暖管合格后，略开大汽门缓慢提高蒸汽管的压力，待管道内蒸汽压力和温度达到设计规定的参数后，对管道、支架及凝结水疏水系统进行全面检查。

    三、在确认管网的各部位均符合要求后，对用户的用汽系统进行暖管和各部位的检查，确认热用户用汽系统的各部位均符合要求后，再缓慢地提高供汽压力并进行适当的调整，供汽参数达到设计要求后即可转入正常的供汽运行。

2．7 工 程 验 收

《城市供热管网工程施工及验收规范》 CJJ 28—89

10．0．2 单项工程竣工后，总承包单位应向建设单位送交单项工程竣工报告，建设单位应按下列要求及时进行验收：

    一、按设计图纸、技术文件及设计变更等，对单项工程所含的各分部分项工程是否符合设计要求进行逐项核查；

    二、按本规范的规定对分部分项工程的质量进行检查和评定，重点是：

    1承重或受力结构；

    2管道、管件及支架安装；

3焊接；

4防腐和保温；

5标准设备安装和非标准设备的制造安装。

    10．0．4 总验收应对下列事项进行鉴别：

    一、供热管网输热能力是否可以达到设计任务书规定的数值，输热损耗是否高于国家规定标准，管网末端的水力工况、热力工况能否满足末端用户的需要；

    二、管网在工作状态下是否严密，管道支架和热补偿装置是否正常、可靠；

    三、计量是否准确，安全装置能否达到灵敏、可靠的标准；

    四、各种设备的性能及工作状况怎样，性能是否稳定，运转设备产生的噪声应不高于国家规定标准；

    五、管网防腐工程施工质量是否良好，管网是否可以达到设计预定的使用年限；

    六、工程档案资料是否符合要求。


1 工程设计

第四篇 城镇燃气
1 工程设计

1.1　燃气质量

《城镇燃气设计规范》 GB 50028—93

2.2.1 城镇燃气质量指标应符合下列要求：
    (1)天然气质量指标应符合国家现行标准的规定；
    (2)液化石油气质量指标应符合国家现行标准的规定；
    (3)人工煤气质量指标应符合国家现行标准的规定。

2.2.3 城镇燃气应具有可以察觉的臭味，无臭味或臭味不足的燃气应加臭。燃气中臭剂的最小量应符合下列规定：
    (1)有毒燃气泄漏到空气中，达到对人体允许的有害浓度之前应能察觉；
    (2)无毒燃气泄漏到空气中，达到爆炸下限的20％浓度时，应能察觉。

1.2　燃气输配系统

《城镇燃气设计规范》 GB 50028—93

5.1.5 城镇燃气管道应按输送燃气压力户分为5级，并应符合表5.1.5的要求。

城镇燃气输送压力（表压）分级 表5.1.5
名称 |  | 压力（MPa）
高压燃气管道 | A | 0.8＜P≤1.6
 | B | 0.4＜P≤0.8
中压燃气管道 | A | 0.2＜P≤0.4
 | B | 0.005＜P≤0.2
低压燃气管道 |  | P≤0.005

5.3.1 中、低压地下燃气管道采用聚乙烯管材时，应符合有关标准的规定。
5.3.2 地下燃气管道不得从建筑物和大型构筑物的下面穿越。地下燃气管道与建筑物、构筑物基础或相邻管道之间的水平和垂直净距，不应小于表5.3.2—1和表5.3.2—2的规定。

地下燃气管道建筑物、构筑物或相邻管道之间的水平净距(m) 表5.3.2-1
项 目 |  | 地 下 燃 气 管 道
 |  | 低压 | 中压 |  | 高压
 |  |  | B | A | B | A
建筑物的基础 |  | 0.7 | 1.5 | 2.0 | 4.0 | 6.0
给水管 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
排水管 |  | 1.0 | 1.2 | 1.2 | 1.5 | 2.0
电力电缆 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
通讯电缆 | 直埋 | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
 | 在导管内 | 1.0 | 1.0 | 1.0 | 1.0 | 1.5
其他燃气管道 | Dg≤300mm | 0.4 | 0.4 | 0.4 | 0.4 | 0.4
 | Dg＞300mm | 0.5 | 0.5 | 0.5 | 0.5 | 0.5
热力管 | 直埋 | 1.0 | 1.0 | 1.0 | 1.5 | 2.0
 | 在管沟内 | 1.0 | 1.5 | 1.5 | 2.0 | 4.0
电杆（塔）的基础 | ≤35kV | 1.0 | 1.0 | 1.0 | 1.0 | 1.0
 | ＞35kV | 5.0 | 5.0 | 5.0 | 5.0 | 5.0
通讯照明电杆（至电杆中心） |  | 1.0 | 1.0 | 1.0 | 1.0 | 1.0
铁路钢轨 |  | 5.0 | 5.0 | 5.0 | 5.0 | 5.0
有轨电车钢轨 |  | 2.0 | 2.0 | 2.0 | 2.0 | 2.0
街树（至树中心） |  | 1.2 | 1.2 | 1.2 | 1.2 | 1.2

地下燃气管道与构筑物或相邻管道之间垂直净距(m) 表5.3.2-2
项 目 |  | 地下燃气管道（当有套管时，以套管计）
给水管、排水管和其他燃气管道 |  | 0.15
热力管的管沟底（或顶） |  | 0.15
电缆 | 直埋 | 0.50
 | 在导管内 | 0.15
铁路轨底 |  | 1.20
有轨电车轨底 |  | 1.00
注：如受地形限制布置有困难，而又无法解决时，经与有关部门协商，采取行之有效的防护措施后，表5.3.2—1和表5．3．2—2规定的净距，均可适当缩小。

5.3.4 输送湿燃气的燃气管道，应埋设在土壤冰冻线以下。
5.3.5 凡可能引起管道不均匀沉降的地段，其地基应进行处理。
5.3.6 地下燃气管道不得在堆积易燃、易爆材料和具有腐蚀性液体的场地下面穿越。当需要同沟敷设时，必须采取防护措施。
5.3.7 地下燃气管道穿过下水管沟、热力管沟、联合地沟、隧道及其他各种用途沟槽时，应将燃气管道敷设于套管内。套管伸出构筑物外壁不应小于0．1m。套管两端的密封材料应采用柔性的防腐、防水材料。
5.3.8 燃气管道穿越铁路和电车轨道时，应敷设在套管或涵洞内。
5.3.9 当利用桥梁或管桥跨越河流时，应采取防火安全保护措施。

5.3.10 燃气管道穿越河底时，应符合下列要求：
    (2)燃气管道至规划河底的埋设深度，应根据水流冲刷条件确定，并不应小于0.5m，对通航的河流还应考虑疏浚和投锚深度；
    (4)应在河流两岸设立标志。

5.3.12 穿越或跨越重要河流的燃气管道，在河流两岸均应设置阀门。
5.3.13 在高压、中压燃气干管上，应设置分段阀门，并在阀门两侧设置放散管。在燃气支管的起点处，应设置阀门。

5.3.15 室外架空的燃气管道，可沿建筑物外墙或支柱敷设。当采用支柱架空敷设时，应符合下列要求：
    (1)管底至人行道路路面的垂直净距不应小于2.2m；管底至道路路面的垂直净距不应小于5m；管底至铁路轨顶的垂直净距不应小于6m；
    注：①厂区内部的燃气管道，在保证安全的情况下，管底至道路路面的垂直净距可取4．5m；管底至铁路轨顶的垂直净距，可取5．5m。
        ②电气机车铁路除外。
    (2)燃气管道与其他管道共架敷设时，应位于酸、碱等腐蚀性介质管道的上方。

《聚乙烯燃气管道工程技术规程》 CJJ 63--95

1.0.3 聚乙烯燃气管道严禁用作室内地上管道。
2.1.2 输送不同种类燃气的最大允许工作压力应符合表2.1.2的规定：

不同种类燃气的最大允许工作压力 表2.1.2
燃气种类 | 最大允许工作压力（MPa）
 | SDR11 | SDR17.6
天然气 | 0.400 | 0.200
液化石油气（气态） | 0.100 | ——
人工煤气 | 0.005 | ——
注：SDR为标准尺寸比，即：公称外径与壁厚之比。

2.1.3 聚乙烯燃气管道在输送其他成分组成的燃气时，必须经过充分论证，并在安全性能得到保证后，可参考以上相似的气种确定允许工作压力。聚乙烯燃气管道在输送不含冷凝液的人工煤气时，工作压力可适当提高，但不宜超过o.2MPa；聚乙烯燃气管道在输送不含冷凝液的气态液化石油气时，工作压力可适当提高，但不宜超过0.3MPa。

2.1.4 聚乙烯燃气管道最大允许工作压力，除应符合本规程第2.1.2条规定外，在不同温度下的允许工作压力还应符合表2.1.4的规定：

不同温度下的允许工作压力 表2.1.4
工作温度t(℃) | 允许工作压力(MPa)
 | SDR11 | SDR17.6
-20＜t≤0 | 0.1 | 0.0075
0＜t≤20 | 0.4 | 0.2
20＜t≤30 | 0.2 | 0.1
30＜t≤40 | 0.1 | 0.0075

2.3.1 聚乙烯燃气管道不得与其他管道或电缆同沟敷设。
2.3.2 聚乙烯燃气管道与供热管之间水平净距不应小于表2.3.2的规定。

聚乙烯燃气管道与供热管之间水平净距 表2.3.2
供热管种类 | 净距(m) | 注
t＜150℃直埋供热管道 |  | 燃气管埋深小于2m
供热管 | 3.0
回水管 | 2.0
t＜150℃热水供热管沟 |
蒸汽供热管沟 | 1.5
t＜280℃蒸汽供热管沟 | 3.0 | 聚乙烯管工作压力不超过0.1MPa
 |  | 燃气管埋深小于2m

2.3.3 聚乙烯燃气管道与各类地下管道或设施的垂直净距不应小于表2.3.3的规定。

聚乙烯燃气管道与各类地下管道或设施的垂直净距 表2.3.3
名 称 |  | 净距(m)
 |  | 聚乙烯燃气管道在该设施上方 | 聚乙烯燃气管道在该设施下方
给水管、燃气管 | —— | 0.15 | 0.15
排水管 | —— | 0.15 | 0.20加套管
电缆 | 直埋 | 0.50 | 0.50
 | 在导管内 | 0.20 | 0.20
供热管道 | t＜150℃直埋供热管 | 0.50加套管 | 1.30加套管
 | t＜150℃热水供热管沟蒸汽供热管沟 | 0.20加套管或0.40 | 0.30加套管
 | t＜280℃蒸汽供热管沟 | 1.00加套管，套管有降温措施可缩小 | 不允许
铁路轨底 | —— | —— | 1.20加套管

《城镇燃气设计规范》 CB 50028—93

5.4.2 储配站站址选择应符合下列要求：
    (1)储配站与周围建、构筑物的防火间距，必须符合国家现行标准的规定。

5.4.3 储配站内防火间距、消防设施和消防车道等应按国家现行标准执行。

5.4.7 高压储气罐工艺设计，应符合下列要求：
    (2)高压储气罐应设安全阀和压力表；
    (3)在顶部应设放散管；
    (4)高压储气罐应有防雷接地设施，其接地电阻应小于10Ω。

5.4.12 压缩机室应符合国家现行标准“甲类生产厂房”设计的规定，其建筑耐火等级不应低于“二级”。

5.4.13 储配站供电系统应符合国家现行标准“一级负荷”设计的规定。

5.5.3 门站站址的选择应符合下列要求：
    (1)门站与周围建筑物的防火间距，必须符合国家现行标准的规定。

5.5.4 门站的工艺设计及计量仪表设置应符合下列要求：
    (1)进、出站管道上应设置燃气流量的指示及累计仪表、压力的指示及自动记录仪表和温度的指示仪表；
    (3)进、出站管道上必须设置阀门；
    (5)站内管道上应设安全保护及安全放散装置，放散管应引至站外，放散管管口高度应高出门站建筑物2m以上。

5.5.5 门站内生产用房应符合国家现行标准“甲类生产厂房”设计的规定，其建筑耐火等级不应低于“二级”。

5.5.8 门站建筑物室内电气防爆等级应符合国家现行标准“1区”设计的规定，站区内防雷等级应符合国家现行标准“第二类”设计的规定。

5.6.2 调压装置的设置，应符合下列要求：
    (1)调压箱进口压力不应大于0.4MPa；
    (2)液化石油气和相对密度大于1.0的燃气调压装置不得设于地下室和半地下室内。

5.6.3 调压站与其他建筑物、构筑物的水平净距应符合表5.6.3的规定。

调压站与其他建筑物、构筑物水平净距(m) 表5.6.3
建筑形式 | 调压装置入口 燃气压力级制 | 距建筑物 或构筑物 | 距重要公 共建筑物 | 距铁路或 电车轨道
地上单独建筑 | 高压(A) | 10.0 | 30.0 | 15.0
 | 高压(B) | 8.0 | 25.0 | 12.5
 | 中压(A) | 6.0 | 25.0 | 10.0
 | 中压(B) | 6.0 | 25.0 | 10.0
地下单独建筑 | 中压(A) | 5.0 | 25.0 | 10.0
 | 中压(B) | 5.0 | 25.0 | 10.0
注：1.当调压装置露天设置时，则指距离装置的边缘。 2.当达不到上表净距要求时，采取有效措施，可适当缩小净距。

5.6.8 调压站(或调压箱)的工艺设计应符合下列要求：
    (2)高压燃气调压站室外进、出口管道上必须设置阀门；
    (4)在调压器燃气出口处，应设防止燃气出口压力过高的安全保护装置；
    (5)各种安全放散装置的放散管管口应高出调压站屋檐1.5m以上。落地式调压箱的安全放散管管口距地面的高度不应小于4m；
     注：清洗管道吹扫用的放散管、指挥器的放散管与安全水封放散管属于同一工作压力时，允许将它们连接在同一放散管上。
    (6)调压站内调压器及过滤器前后均应设置指示式压力表。调压器后应设置自动记录式压力仪表。

5.6.10 地上式调压站的建筑物设计应符合下列要求：
    (1)建筑耐火等级应符合国家现行标准不低于“二级”设计的规定；
    (2)调压器室与毗连房间之间应用实体隔墙隔开，其设计应符合下列要求：
      1)隔墙厚度不应小于24cm，且应两面抹灰。
      2)隔墙内不得设置烟道和通风设备。
      3)隔墙有管道通过时，应采用填料箱密封或将墙洞用混凝土等材料填实。
      4)调压器的其他墙壁也不得设有烟道。
    (3)调压器室及其他有漏气危险的房间，应采取自然通风措施，每小时换气次数不应小于2次；
    (4)调压器室及其他有燃气泄漏可能的房间电气防爆等级应符合国家现行标准“1区”设计的规定；
    (5)调压器室内的地坪应采用不会产生火花的材料；
    (6)调压器室应有泄压措施，其设计应符合国家现行标准的规定；
    (7)调压器室的门、窗应向外开启，窗应设防护栏和防护网；
    (8)设于空旷地带的调压站及采用高架遥测天线的调压站应单独设置避雷装置，其接地电阻值应小于10Ω。
5.7.7 地下燃气管道与交流电力线接地体的净距不应小于表5.7.7的规定。

地下燃气管道与交流电力线接地体的净距(m) 表5.7.7
电压等级(kV) | 10 | 35 | 110 | 220
铁塔或电杆接地体 | 1 | 3 | 5 | 10
电站或变电所接地体 | 5 | 10 | 15 | 30

1.3 液化石油气供应

《城镇燃气设计规范》 GB 50028—93

6.2.2 液态液化石油气管道应按设计压力P分为3级，并应符合表6.2.2的要求。

液态液化石油气管道设计压力(表压)分级 表6.2.2
名称 | 压力(MPa)
Ⅰ级管道 | P＞4.0
Ⅱ级管道 | 1.6≥P≤4.0
Ⅲ级管道 | P＜1.6

6.2.7 液态液化石油气输送管线不得穿越居住区和公共建筑群。
6.2.8 液态液化石油气管道埋设深度应在土壤冰冻线以下，且覆土厚度(路面至管顶)不应小于0.8m。
6.2.9 地下液态液化石油气管道与建、构筑物和相邻管道等之间的水平净距和垂直净距不应小于表6.2.9—1和表6.2.9—2的规定。

地下液态液化石油气管道与建、构筑物和相邻管道等之间的水平净距(m) 表6.2.9-1
项 目 |  | 管 道 级 别
 |  | Ⅰ级 | Ⅱ级 | Ⅲ级
特殊建、构筑物（危险品库、军事设施库） |  | 200
居民区、村镇、重要建筑 |  | 75 | 50 | 30
一般建、构筑物 |  | 25 | 15 | 10
给 水 管 |  | 2 | 2 | 2
排 水 管 |  | 2 | 2 | 2
暖气管、热力管等管沟外壁 |  | 2 | 2 | 2
埋地电线 | 电 力 | 10 | 10 | 10
 | 通 讯 | 2 | 2 | 2
其他燃料管道 |  | 2 | 2 | 2
公路路边 | 高速、Ⅰ、Ⅱ级 | 10 | 10 | 10
 | Ⅲ、Ⅳ级 | 5 | 5 | 5
国家铁路（中心线） | 干 线 | 25 | 25 | 25
 | 支 线 | 10 | 10 | 10
架 空 | 电力线（中心线） | 1倍杆高，且不小于10
 | 电讯线（中心线） | 2 | 2 | 2
树 木 |  | 2 | 2 | 2
注：执行本表有困难时，采取有效的安全措施后，其间距可适当减少。

地下液态液化石油气管道与构筑物和相邻管道等之间的垂直净距(m) 表6.2.9-2
项 目 | 垂直净距 | 项 目 | 垂直净距
给水管、排水管 | 0.20 | 其他燃料管道 | 0.20
暖气管、热力管（管沟） | 0.20 | 铁路（轨底） | 1.2
埋地电缆 | 0.50 | 公路（路面） | 0.80
铠装电缆 | 0.20 |  |

6.2.10 输送液态液化石油气的管道，在下列地点应设置阀门：
    (1)起、终点和分支点；
    (2)穿越国家铁路线、高速公路、Ⅰ、Ⅱ级公路和大型河流两侧；
    (3)管道沿线每隔5000m左右处。

6.2.11 地上液态液化石油气管道两阀门之间的管段上应设置管道安全阀。地下管道分段阀门之间应设置放散阀，其放散管管口距地面不应小于2m。

《城镇燃气设计规范》 GB 50028—93(公告13号)

6.3.7 液化石油气供应基地的贮罐与站外建、构筑物的防火间距应符合下列规定。
    (1)液化石油气供应基地的全压力式贮罐与基地外建、构筑物的防火间距不应小于表6.3.7—1的规定；半冷冻式贮罐的防火间距可按表6.3.7-1的规定执行；
    (2)液化石油气供应基地的全冷冻式贮罐与基地外建、构筑物的防火间距不应小于表6.3.7-2的规定；
    (3)液化石油气全冷冻式贮罐与基地外建、构筑物、堆场的防火距不应小于表6.3.7-3的规定。

液化石油气供应基地的全压力贮罐与基地外建、构筑物的防火间距(m) 表6.3.7.1
总容积（m3） 单罐容积（m3） 间距（m） 名 称 |  | ≤50 | 51-200 | 201-500 | 501-1000 | 1001-2500 | 2501-5000 | ＞5000
 |  | ≤20 | ≤50 | ≤100 | ≤200 | ≤400 | ≤1000 | ——
居住区、村镇、学校、影剧院、体育馆等人员集中的地区（最外侧建、构筑物外墙） |  | 50 | 60 | 70 | 90 | 120 | 150 | 180
工业区（最外侧建、构筑物外墙） |  | 50 | 60 | 70 | 90 | 120 | 150 | 180
铁路（中心线） | 国家线 | 60 | 70 |  | 80 |  | 100
 | 企业专用线 | 25 | 30 |  | 35 |  | 40
公路（路肩） | 高速、Ⅰ、Ⅱ级 | 20 | 25 |  |  |  |  | 30
 | Ⅲ、Ⅳ级 | 15 | 20 |  |  |  |  | 25
架空电力线（中心线） |  | 1.5倍杆高 |  | 1.5倍杆高，但35kV以上架空电力线应大于40m
Ⅰ、Ⅱ级通讯线（中心线） |  | 30 |  | 40
注：1．防火间距应按本表总容积和单罐容积较大者确定。 2．居住区系指1000人或300户以上居民区。与零星民用建筑的防火间距可按本规范第6.3.8条执行。 3．地下贮罐的防火间距可按本表减少50％。 4．地下贮罐单罐容积应小于或等于50立方米，总容积应小于或等于400立方米。 5．与本表以外的其他建、构筑物的防火间距应按国家现行标准执行。 6．间距的计算应以贮罐的最外侧为准。

液化石油气供应基地的全冷冻式贮罐与基地外建、构筑物的防火间距（m）
名称 间距（m） 单罐容积 | 居住区、村镇、学校、影剧院、体育馆等人员集中的地区（最外侧建、构筑物外墙） | 工业区（最外侧建、构筑物外墙） | 铁路（中心线） |  | 公路（路肩） |  | 架空电力线路（中心线） | Ⅰ、Ⅱ级通讯线路（中心线）
 |  |  | 国家线 | 企业专用线 | 高速、Ⅰ、Ⅱ级 | Ⅲ、Ⅳ级
＞5000 m3 | 200 | 180 | 100 | 40 | 30 | 25 | 1.5倍杆高，但35kV以上架空电力线应大于40m | 40
注：1．本表所指贮罐为设有防液堤的全冷冻式液化石油气贮罐。当单罐容积小于或等于5000 m3时，其防火间距可按表6.3.7—1中总容积小于或等于5000 m3的防火间距执行。 2．居住区系指1000人或300户以上的居民区。
液化石油气供应基地全冷冻式贮罐与基地外建、 构筑物、堆场的防火间距(m) 表6.3.7-3
名 称 间距（m） 单罐容积 | 明火、散发火花地点和民用建筑 | 甲、乙类液体贮罐、甲类物品库房、易燃材料堆场 | 丙类液体贮罐、可燃气体贮罐 | 助燃气体贮罐、可燃材料堆场 | 其他建筑
 |  |  |  |  | 耐火等级
 |  |  |  |  | 一、二级 | 三级 | 四级
＞5000 m3 | 120 | 95 | 85 | 75 | 50 | 65 | 75
注：1．本表所指贮罐为设有防液堤的全冷冻式液化石油气贮罐，当单罐容积小于或等于5000 m3时，防火间距应按国家现行标准执行。 2．民用建筑系指零星民用建筑。

6.3.8 全压力式贮罐与明火、散发火花地点和基地内建、构筑物的防火间距不应小于表6.3.8的规定。

液化石油气供应基地的全压力式贮罐与明火、散发火花地点和基地内建、构筑物的防火间距(m) 表6.3.8
总容积(m3) 单罐容积(m3) 名称 |  | ≤50 | 51-200 | 201-500 | 501-1000 | 1001-2500 | 2501-5000 | ＞5000
 |  | ≤20 | ≤50 | ≤100 | ≤200 | ≤400 | ≤1000 | ——
明火、散发火花地点 |  | 45 | 50 | 55 | 60 | 70 | 80 | 120
民用建筑 |  | 40 | 45 | 50 | 55 | 65 | 75 | 100
罐瓶间、瓶库、压缩机室、汽车槽车库 |  | 18 | 20 | 25 |  | 30 | 40 | 50
空压机室、变配电室、 仪表间、汽车库、机修间、 新瓶库、门卫、值班室等 |  | 18 | 20 | 25 |  | 30 | 40 | 50
汽车槽车装卸 台(柱)(装卸口) |  | 18 | 20 | 25 |  | 30 |  | 40
站内铁路槽车 装卸线(中心线) |  | 20 |  |  |  |  |  | 30
消防泵房、消防水池 |  | 40 |  |  |  | 50 |  | 60
站内道路 (路肩) | 主要 | 10 | 15 |  |  |  |  | 20
 | 次要 | 5 | 10 |  |  |  |  | 15
站区围墙 |  | 10 | 15 |  |  |  |  | 20
注：1．防火间距应按本表总容积和单罐容积较大者确定。 2．地下贮罐的防火间距可按本表减少50％。 3．地下贮罐单罐容积应小于或等于50m3，总容积应小于或等于400m3。 4．本表以外的其他建、构筑物的防火间距应按国家现行标准执行。

6.3.8A　液化石油气供应基地内设有防液堤的全冷冻贮罐与基地内全压力式贮罐的防火间距不应小于35m。

《城镇燃气设计规范》 GB 50028—93

6.3.9 液化石油气供应基地总平面必须分区布置，即分为生产区(包括贮罐区和灌装区)和辅助区。灌瓶间的气瓶装卸平台前应有较宽敞的汽车回车场地。

6.3.11 液化石油气供应基地的生产区应设置环形消防车通道。消防车通道宽度不应小于3.5m。当贮罐总容积小于500立方米时，可设置尽头式消防车通道和面积不应小于12mxl2m的回车场。供大型消防车使用的回车场面积不应小于15mx15m。

6.3.12 液化石油气供应基地的生产区和辅助区至少应各设置1个对外出入口。当液化石油气贮罐总容积超过1000立方米时，生产区应设置2个对外出入口，其间距不应小于30m。出人口宽度不应小于4m。

6.3.13 液化石油气供应基地的生产区内严禁设置地下和半地下建、构筑物(地下贮罐和消防水泵接合器除外)。生产区内的地下管沟必须采用干砂填充。

6.3.17 液化石油气贮罐和罐区的布置应符合下列要求：
    (1)地上贮罐之间的净距不应小于相邻较大罐的直径。地下贮罐之间的净距不应小于1m；
    (2)数个贮罐的总容积超过3000立方米时，应分组布置。组与组之间的距离不应小于20m；
    (3)贮罐组四周应设置高度为1m的非燃烧体实体防护墙；
    (4)防护墙内贮罐超过4台时，至少应设置2个过梯，且应分开布置。

6.3.19 液化石油气泵宜露天设置在贮罐区内。当设置泵房时，其外墙与贮罐的间距不应小于15m。当泵房面向贮罐一侧的外墙采用无门窗洞口的防火墙时，其间距可减少至6m。

6.3.23 灌瓶间和瓶库与明火、散发火花地点和站内建、构筑物的防火间距不应小于表6.3.23的规定。

灌瓶间和瓶库与明火、散发火花地点和站内建、构筑物的防火间距(m) 表6.3.23
总存瓶量（t） 项目 |  | ≤10 | ＞10-30 | ＞30
明火、散发火花地点、民用建筑 |  | 25 | 30 | 40
站内铁路装卸线(中心线) |  | 20 | 25 | 30
汽车装卸台(柱)(装卸口) |  | 15 | 20 | 30
压缩机室、仪表间、汽车槽车库、空压机室、配电室 |  | 12 | 15 | 18
变电室、锅炉房、机修电气焊间、汽车库 |  | 25 | 30 | 40
新瓶库、真空泵房、备件库等非明火建筑 |  | 12 | 15 | 18
消防水池、消防泵房 |  | 25 | 30
站外道路(路肩) |  | 15
站内道路(路肩) | 主要 | 10
 | 次要 | 5
站 区 围 墙 |  | 10 | 15
注：1．瓶库与灌瓶间之间的距离不限。 2．计算月平均日灌瓶量小于500瓶的灌瓶站其压缩机室和仪表间与灌瓶间可合建成一幢建筑物，但其间应采用无门窗、洞口的防火墙隔开同时仪表间与灌瓶间、压缩机室门、窗开口之间的距离不应小于6m。 3．当计算月平均日灌瓶量小于200瓶时，汽车槽车装卸柱可附设在灌瓶间山墙的一侧，山墙必须是无门窗、洞口的防火墙。 4．与铁路、电力架空线和Ⅰ、Ⅱ级通讯线的防火间距按本规范表6.3.7-1执行。

6.3.25 灌瓶作业线上应设置灌瓶量复检装置，且应设置检漏装置或采取检漏措施。
6.3.31 液化石油气汽车槽车库与汽车槽车装卸台(柱)之间的距离不应小于6m。
    注：当两者毗连时，且邻向装卸台一侧的汽车槽车库外墙采用无门窗、洞口的防火墙时，其间距不限。
6.3.35 使用液化石油气或残液做燃料的锅炉房，其附属贮罐应设置在独立的贮罐室内。贮罐设计总容积不应超过1d的使用量，且不应大于10立方米。
6.3.36 锅炉房与附属贮罐室之间的防火间距不应小于12m，且贮罐室面向锅炉房一侧的外墙应采用无门窗、洞口的防火墙。
    贮罐室与其他建、构筑物的防火间距应按本规范第6.4.3条执行。
6.3.37 液化石油气气化室与锅炉房毗连时，必须采用无门窗、洞口的防火墙隔开。两者门、窗开口之间的距离不应小于6m。
6.4.2 气化站和混气站站址的选择应按本规范第6.3.6条的规定执行。站区四周应设置高度不小于2m的非燃烧实体围墙。

《城镇燃气设计规范》 GB 50028—93(公告13号)

6.4.3 气化站和混气站的液化石油气贮罐与明火、散发火花地点和建、构筑物的防火间距不应小于表6.4.3的规定。

气化站和混气站的液化石油气贮罐与明火、散发火花地点和建、构筑物的防火间距(m)　表6.4.3

总容积（m3） 项 目 |  | ≤10 | 11-30
明火、散发火花地点、重要公共建筑 |  | 35 | 40
站外民用建筑 |  | 30 | 35
站内生活、办公用房 |  | 15 | 20
气化间、混气间、调压室、配电室、仪表间、值班间等非明火建筑 |  | 12 | 15
明火气化间、供气化器用的燃气热水炉间 |  | 12 | 18
站内道路(路肩) | 主 要 | 10 | 10
 | 次 要 | 5 | 5
注：1.当贮罐总容积超过30m3或单罐容积超过10m3时，与建、构筑物的防火间距应按本规范第6.3.7条和6.3.8条的规定执行。 2．与本表之外的其他建、构筑物的防火间距应符合国家现行标准的规定。 3．地下贮罐的防火间距可按本表规定减少50％。 4．供气化器用燃气热水间的门不得面向贮罐。 5．采用气瓶组向气化器供应液化石油气时，瓶组间与建、构筑物的防火间距应按本规范第6.6.8条执行。其瓶组间与气化间的间距不限。

《城镇燃气设计规范》 GB 50028—93

6.4.9 独立设置的气化间、混气间与站内非明火建、构筑物的防火间距不应小于10m，与站内生活、办公用房的防火间距不应小于12m。
6.4.12 液化石油气可与空气或其他可燃气体混合配制成所需的混合气。混气系统的工艺设计应符合下列要求：
    (1)液化石油气与空气的混合气体中，液化石油气的体积百分含量必须高于其爆炸上限的1.5倍；
    (3)在混气系统中应设置当参与混合的任何一种气体突然中断或液化石油气体积百分含量接近爆炸上限的1.5倍时，能自动报警并切断气源的安全装置。
6.5.2 瓶装供应站的四周应设置高度不低于2m的非燃烧体实体围墙。
6.5.5 瓶装供应站的瓶库与站外建、构筑物的防火间距不应小于表6.5.5的规定。

瓶装供应站的瓶库与站外建、构筑物的防火间距(m) 表6.5.5
总 存 瓶 容 积（m3） 项 目 | ≤10 | ＞10
明火、散发火花地点 | 30 | 35
民 用 建 筑 | 10 | 15
重要公共建筑 | 20 | 25
主 要 道 路 | 10 | 10
次 要 道 路 | 5 | 5
注：总存瓶容积应按实瓶个数与单瓶几何容积的乘积计算。

6.5.6 瓶装供应站的瓶库与高层民用建筑的防火间距按国家现行标准执行。
6.5.7 瓶装供应站的瓶库与修理间和生活用房的防火间距不应小于10m。管理室可与瓶库的空瓶区侧毗连，但应采用无门窗洞口的防火墙隔开。
6.6.8 独立瓶组间与建、构筑物的防火间距不应小于表6.6.8的规定。

独立瓶组间与建、构筑物的防火间距(m) 表6.6.8
总 存 瓶 容 积（m3） 项 目 | ＜2 | 2-4
明火、散发火花地点 | 25 | 30
民 用 建 筑 | 8 | 10
重要公共建筑 | 15 | 20
道 路 | 5 | 5
注：瓶组总容积大于4m3时，其防火间距应符合本规范第6.5.5条的规定。

6.7.1 液态液化石油气管道和最高工作压力在0.6MPa以上的气态液化石油气管道应采用钢号为10、20或具有同等性能以上的无缝钢管。最高工作压力在0.6MPa以下的气态液化石油气管道可采用钢号为Q23.5-A的镀锌钢管。
6.7.3 阀门及附件的配置应按液化石油气系统设计压力提高一级。
6.7.4 液化石油气贮罐、容器、设备和管道上严禁采用灰口铸铁阀门，寒冷地区应采用钢制阀门。
6.7.5 液化石油气管道系统上的胶管应采用耐油胶管，其最高允许工作压力应大于系统设计压力的4倍(内含4倍)。
6.7.7 液化石油气贮罐和容器本体及附件的材料选择和设计应符合国家现行标准的规定。
6.7.9 液化石油气贮罐最大设计允许充装质量应按下式计算：

G=0.9ρVh

(6.7.9)

式中　G——最大设计允许充装质量(kg)；
      ρ——40℃时液态液化石油气密度(kg/m3)；
      Vh——贮罐的几何体积(m3)。

6.7.10 液化石油气贮罐必须设置安全阀。
6.7.11 液化石油气贮罐安全阀的设置应符合下列要求：
    (1)必须选用全启封闭弹簧式；
    (2)容积为100m3或l00m3以上的贮罐应设置2个或2个以上安全阀；
    (3)安全阀应装设放散管，其管径不应小于安全阀出口的管径。放散管管口应高出贮罐操作平台2m以上，且应高出地面5m以上；
    (4)安全阀与贮罐之间必须装设阀门。

6.7.13 液化石油气气液分离器、油气分离器和气化器应设置封闭弹簧式安全阀。
6.7.17 爆炸危险场所应设置可燃气体浓度检测器。
6.8.1 具有爆炸危险的建、构筑物的防火、防爆设计应符合下列要求：
     (1)建筑耐火等级应符合国家现行标准不低于“二级”设计的规定；
     (2)门、窗应向外开；
     (3)封闭式建筑物应采取泄压措施，其设计应符合国家现行标准的规定；
     (5)地面应采用不会产生火花的材料。

6.8.2 具有爆炸危险的封闭式建筑物应采取良好的通风措施。当采用强制通风时，其装置通风能力，在工作期间按每小时换气10次，非工作期间按每小时换气3次计算。当采用自然通风时，通风口总面积不应小于300cm2/m2 地面。通风口不应少于2个，并应靠近地面设置。
6.8.5 液化石油气贮罐应牢固地设置在基础上。卧式贮罐的支座应采用钢筋混凝土支座。球形贮罐的钢支柱应采用非燃烧隔热材料保护层，其耐火极限不应低于2h。
6.9.1 液化石油气供应基地在同一时间内的火灾次数应按一次考虑，其消防用水量应按贮罐区一次消防用水量确定。液化石油气贮罐区消防用水量应按其贮罐固定喷淋装置和水枪用水量之和计算，其设计应符合下列要求：
    (1)总容积超过50m3或单罐容积超过20m3的液化石油气贮罐或贮罐区和设置在贮罐室内的小型贮罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15L/s.平m2方米。着火贮罐的保护面积按其全表面积计算；距着火贮罐直径(卧式贮罐按其直径和长度之和的一半)1.5倍范围内的相邻贮罐按其表面积的一半计算；
     (2)水枪用水量不应少于表6.9.1的规定。

水 枪 用 水 量 表6.9.1
总容积(m3) | ＜500 | 501-2500 | ＞2500
单罐容积(m3) | ≤100 | ≤400 | ＞400
水枪(L/S) | 20 | 30 | 45
注：1．水枪用水量应按本表总容积和单罐容积较大者确定。 2．总容积小于50m3或单罐容积小于或等于20m3的贮罐或贮罐区，可单独设置固定喷淋装置或移动式水枪，其消防用水量应按水枪用水量计算。

6.9.2 液化石油气供应基地的消防给水管网应采用环形管网，其给水干管不应少于两条。当其中一条发生事故时，其余干管仍能供给消防总用水量。
6.9.3 消防水池的容量应按火灾连续时间6h计算确定。但总容积小于220m3或单罐容积小于或等于50m3的贮罐或罐区，其消防水池的容量可按3h计算确定。当火灾情况下能保证连续向消防水池补水时，其容量可减去火灾连续时间内的补水量。
6.9.5 贮罐固定喷淋装置的布置必须保证喷淋时将其贮罐全部覆盖。同时对玻璃板液位计等其他重点部位应另采取淋水保护措施。
6.9.6 贮罐固定喷淋装置的供水压力不应小于0.2MPa。水枪的供水压力对球形贮罐不应小于0.35MPa，对卧式贮罐不应小于0.25MPa。
6.9.7 液化石油气供应基地生产区的排水系统应采取防止液化石油气排入其他地下管道或低洼部位的措施。
6.9.8 液化石油气站内具有火灾和爆炸危险的建、构筑物应设置小型干粉灭火器和其他简易消防器材。小型干粉灭火器的设置数量可按表6.9.8规定。

小型干粉灭火器的设置数量 表6.9.8
场 所 | 干粉灭火器数量
铁路装卸栈桥 | 按栈桥长度，每12m设置1个，分两处
贮罐区 | 按贮罐台数，每台设置2个，每个放置点不应超过5个
贮罐室 | 按贮罐台数，每台设置2个
汽车装卸台(柱) | 2个
罐瓶间及附属瓶库、压缩机室、烃泵房、汽车槽车库、气化间、混气间、调压间、瓶装供应站的瓶库和瓶组间 | 按建筑面积，每50m2设置1个，但不应少于2个，每个放置点不应超过5个
其他建筑 | 按建筑面积，每80m2设置1个
注：1．小型干粉灭火器指8kg手提式干粉型、卤代烷型灭火器。 2．根据场所危险程度可设置部分35kg手推式干粉灭火器。 3．生产区的门卫附近应设置适当数量的干粉灭火器和简易消防器材。

6.10.1 液化石油气站消防水泵用电负荷应为“二级”负荷。
6.10.2 液化石油气站爆炸危险场所的电力装置设计应符合国家现行标准的规定。
6.10.3 液化石油气站具有爆炸危险建、构筑物的防雷等级应符合国家现行标准“第二类”设计的规定。防雷接地装置的冲击接地电阻应小于10Ω。
6.10.4 液化石油气站的静电接地体的接地电阻应小于100Ω。

1.4 抗震设计及鉴定

《室外给水排水和煤气热力工程抗震设计规范》 TJ 32—78

1.0.3 抗震设计所采用的设计烈度，应按下列原则确定：
一、室外煤气工程的设计烈度，一般按基本烈度采用。
二、对大、中城市要害系统的关键部位，如必须提高一般设防时，应按国家规定的批准权限报请批准后，其设计烈度可比基本烈度提高一度采用。


2 输配工程施工及验收

2 输配工程施工及验收

2.1 土 方 工 程

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

2.2.9 沟底遇有废旧构筑物、硬石、木头、垃圾等杂物时，必须清除，然后铺一层厚度不小于0.15m的砂土或素土并整平夯实。
2.3.3 管道两侧及管顶以上0.5m内的回填土，不得含有碎石、砖块、垃圾等杂物，不得用冻土回填。

2.2 材料的性能及检验

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

3.1.1 燃气输配工程所使用的管子、管件、管道附件、密封填料应符合国家现行有关标准，凡非标准产品，均应参照相应的标准作性能试验或检验。
3.1.2 管子、管件、管道附件及其他材料应具出厂合格证，无合格证时，应经检查试验，证明合格后，方准使用。
3．4．5 在使用橡胶密封圈密封时，其性能必须符合燃气输送管的使用要求。

《聚乙烯燃气管道工程技术规程》 CJJ 63—95

3．2．2 验收管材、管件时，应在同一批中抽样，并应按国家现行标准进行规格尺寸和外观性能检查。

2．3 管道及附属设备安装

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

4.2. 1 钢管的焊接应符合下列要求：
    一、对焊工的要求：
    1．凡参加燃气管道焊接的焊工，必须经过考试合格，并取得当地劳动局颁发的焊工合格证件；
4．2．2 焊缝质量检验应符合下列要求：
    二、焊缝质量应符合GB 50263的Ⅲ级焊缝标准；
    三、管道焊缝的无损探伤数量，应按设计规定执行。当设计无规定时，抽查数量应不少于焊缝总数的15%；
    四、抽查的焊缝中，不合格者超过30%，则应加倍探伤，若加倍探伤仍不合格时，则应全部探伤；
    五、对于穿越铁路、公路、河流、城市主要道路及人口稠密地区的管道焊缝，均必须进行100%的无损探伤；
    六、进行无损探伤的焊缝，其不合格部位必须返修，返修后仍需按原规定方法进行探伤。

4.5.1 阀门安装前应作气密性检验，不渗漏为合格，不合格者不得安装。
4.5.3 波形补偿器安装应符合下列要求：
     一、波形补偿器安装时，应按设计规定的补偿量进行预拉伸(压缩)。

《聚乙烯燃气管道工程技术规程》 CJJ 63—95

4.4.3 钢塑过渡接头钢管端与钢管焊接时，应采取降温措施。
5.1.3 聚乙烯燃气管道敷设时，管道允许弯曲半径应符合下列规定：
     (1)管段上无承插接头时，应符合表5.1.3的规定：

管道允许弯曲半径 表5.1.3
管道公称外径D(mm) | 允许弯曲半径 R(mm)
D≤50 | 30D
50＜D≤160 | 50D
160＜D≤250 | 75D

    (2)管段上有承插接头时，不应小于125D。
5.4.2 聚乙烯燃气管道穿越工程采用打洞机械施工时，必须保证穿越段周围建筑物、构筑物不发生沉陷、位移和破坏。

2.4 储配与调压

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

6.2.2 储配站各设备的工艺管道，经分别检验后再连接。管道连接之后，应按系统进行总体试压及验收。

6.2.4 压缩机室内，压缩机、鼓风机及起重设备的安装应符合国家现行的有关规定。
6.3.1 调压器、安全阀、过滤器、检测仪表及其他设备，均应具有产品合格证，安装前应进行检查。

2.5 试验与验收

《聚乙烯燃气管道工程技术规程》 CJJ 63--95

6.0.5 聚乙烯燃气管道的强度试验压力应为管道设计压力的1.5倍。中压管道最低不得小于0.30MPa；低压管道最低不得小于0.05MPa。

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

7.2.1 燃气管道的强度试验压力应为设计压力的1.5倍，但钢管不得低于0.3MPa，铸铁管不得低于0.05MPa。
7.3.1 气密性试验应在强度试验合格后进行。试验压力值应遵守下列规定：
    一、设计压力p≤5kPa时，试验压力应为20kPa；
    二、设计压力p>5kPa时，试验压力应为设计压力的1.15倍，但不小于lOOkPa。
7.3.3 在气密性试验开始前，应向管道内充气至试验压力，保持一定时间，达到温度、压力稳定。
7.3.4 燃气管道的气密性试验时间宜为24h，压力降不超过下式计算结果则认为合格。
    一、设计压力为p>5kPa时
    同一管径 Δp=40T／d

不同管径

Δp=[40T(d1 L1 +d2L2+...dnLn)]/[d1 2 L1 +d22 L2+...dn2 Ln]

    二、设计压力　p≤5kPa时
    同一管径 Δp=6．47T／d

不同管径

Δp=6.47{ [T(d1 L1 +d2L2+...dnLn)]/[d1 2 L1 +d22 L2+...dn2 Ln]}

式中 Δp——允许压力降(Pa)；
      T——试验时间(h)；
      d——管段内径(m)；

d1.d2...dn | ——各管段内径(m)；
L1.L2...Ln | ——各管段长度(m)。

7．3．7 调压器两端的附属设备及管道应分别按其设计压力进行气密性试验，合格后将调压器与管道连通，涂皂液检查，不漏为合格。


3 燃气管网抢修和维护

3 燃气管网抢修和维护

3．1 抢修和维护的停气、降压、动火及通气

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

1．0．3 城镇燃气管网的抢修和维护应由专职人员进行，其人员必须接受专业技术培训，经考试合格后方可上岗操作。管网抢修和维护所用器材和设备的防爆等级应为ia级或s级。
1．0．4 城镇燃气管网抢修和维护的管理部门应配置专职安全管理人员。对城镇燃气管网的重要设备、重要部位应设有识别标志。
2．1．2 燃气管网的动火作业应建立分级审批制度，由动火作业单位填写动火作业报告和动火作业方案，并向安全管理部门申报，经批准后方可作业。
2．1．3 管网停气、降压、动火及通气作业，必须有专人负责现场指挥工作，并应设安全员。

2．2．1 停气与降压前的准备工作应符合下列规定：
    一、停气与降压作业应事前通知用户；
    三、停气与降压作业中，当采用旁通管供气时，应在作业前接装好并按有关规定检验；
    四、需切断气源的停气作业应符合下列规定：
     1 当采用关闭阀门停气时，应事前进行启闭试验；
     2 当采用阻气球阻气时，应先检查管内有无杂物妨碍气源的阻断。

2．2．2 停气与降压作业应符合下列规定：
    一、停气作业时应能可靠地切断气源，并将作业管段内的燃气安全排放；
    二、降压作业应有专人控制压力，管内燃气压力不宜小于500Pa，严禁管内产生负压；
    三、液化石油气管道停气或降压作业时，应采用防爆风机驱散在工作坑或作业区内聚积的液化石油气。

2．3．1 运行中的燃气管网需动火作业时，应有安全、技术等部门配合与监护。
2．3．2 动火作业时，应划出作业区设置护栏，作业区应保持空气流通，无燃气聚积。

2．3．4 停气动火作业前，应置换作业段管内的燃气，并符合下列规定：
     一、采用直接置换法时，应取样检测管内混合气体中燃气的浓度，经连续三次(每次间隔约5min)测定均在爆炸下限的20％以下时，方可动火作业；
    二、采用间接置换法时，应取样检测管内混合气体中氧的含量，经连续三次(每次间隔约5min)测定均符合要求时，方可动火作业；
    三、燃气管道内积有燃气杂质时，应充入惰性气体进行隔离；
    四、停气动火操作过程中，遇有漏气或窜气等异常情况时，应停止作业，待消除异常情况后方可继续进行；
    五、作业中断或连续作业时间较长，均应重新测定管内燃气含量，符合本条第一、二款时，方可继续作业。

2．3．5 带气动火作业应符合下列规定：
    一、当管道和设备处在室外空旷处，确认不会发生燃气聚积时，方可带气动火作业；
    二、带气动火作业时，管内必须保持正压，其压力宜控制在500～800Pa；
    三、动火作业引燃的火焰，必须有可靠、有效的方法随叫将其扑灭；
    四、新、旧钢管连接动火作业时，应先采取措施使新旧管道电位平衡。

2．3．6 液化石油气管道设置临时放散火炬应符合下列规定：
    一、放散火炬的管道上应设置控制阀；
    二、放散火炬应设置在带气作业点的上风向，并保持安全距离；
    三、火炬应高出地面1．5m以上；
    四、放散火炬现场应备有干粉灭火器等有效的消防器材。

2．4．1 恢复供气应事前通知用户。涉及到用户的停气、降压工程，不应在夜间恢复供气。
2．4．2 管道和设备在停气作业完成后，应检查置换合格，方可恢复供气。
2．4．3 管道和设备抢修或维护作业后，应全面检查合格方可恢复供气。通气作业必须有严格的安全防范措施。

2．4．4 置换作业时，设置临时放散点应符合下列规定：
一、放散点数量与位置应根据现场条件确定，但管道末端必须设置放散点；
二、放散管应避开居民住宅、明火、高压架空电线等场所，当无法避开居民住宅等场所时，应采取防护措施；
三、放散管应高出地面2m以上。

3．2 抢 修

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

3．1．1 抢修人员应佩带职责标志，到达作业现场后，应根据燃气泄漏程度确定警戒区，在警戒区内严禁明火，应管制交通，严禁无关人员人内。
3．1．2 抢修人员到达作业现场后，对中毒和烧伤人员必须及时救护。
3．1．3 作业现场经测定泄漏的燃气与空气混合气体达到以下浓度时，应划为污染区：
    一、燃气在空气中的浓度达到或超过爆炸下限的20％；
    二 、混合气体中一氧化碳浓度大于0．05％。

3．1．4 在污染区作业时，应符合下列规定：
    一、除抢修人员、消防人员、救护人员以外，其他人员未经许可严禁进入污染区；
    二、进入污染区的操作人员应按规定着装，作业时须有人监护，严禁单独作业；
    三、污染区内严禁使用非防爆型的机电设备及仪器、仪表，如录像机、对讲机、电子照相机、碘钨灯等；
    四、污染区内作业时，应进行强制通风，清除聚积燃气，严禁产生火花现象。

3．1．5 进入液化石油气污染区作业时，除应符合本规程第3．1．4条规定外，还应符合下列规定：
    一、严禁穿带钉的鞋和化纤服装进入污染区；
    二、不得使用塑料管、橡胶管和胶板等高绝缘材料。

3．1．6 管道及设备修复后，应作全面检查与清扫，防止燃气窜入夹层、窨井、烟道和地下设施等不易察觉的场所。
3．1．7 事故未查清、隐患未消除的现场，应采取安全措施。
3．2．1 抢修人员进入泄漏现场，应立即控制气源，驱散积聚燃气。严禁启闭电器开关，在室内应开启门窗加强通风。

3．2．2 地下泄漏点开挖作业时，应符合下列规定：
    一、抢修人员应查阅管道资料，确定开挖点，当漏出的燃气已渗人周围建(构)筑物时，应及时清除；
    二、开挖深度超过1．5m时，应根据地质设置支撑，并设专人监护操作人员；深度超过2．0m时，应设便于上下的梯子或坡道；
    三、开挖修漏作业应配置防护面罩、消防器材。

3．2．4 抢修中如无法有效消除漏气现象或切断气源，应通知有关部门，并作好事故现场的安全防护工作。
3．2．5 抢修恢复供气后，应进行复查。确认不再存在不安全因素后，抢修人员方可撤离事故现场。
3．2．6 地下室和地下燃气设备的泄漏抢修，应符合本规程第4.. 1．4条和其他有关规定。

3．2．7 液化石油气管道泄漏抢修，除应符合本规程第3．2．1条～第3．2．6条的规定外，还应符合下列规定：
    一、液化石油气管泄漏抢修时，必须测试管道电位，并应有接地装置，接地电阻值应小于或等于100Ω；
    二、液化石油气污染区必须进行强制通风，并应检查其他地下设施，防止液化石油气窜人；
    三、液化石油气泄漏抢修时，应备有干粉等有效的消防器材。当泄出的液化石油气不易控制时，应切断气源并用消防水枪喷冲稀释泄出的液化石油气。

3．2．8 管道泄漏抢修作业应符合下列规定：
    一、管道切割点两端安装阻气球时，应对阻气球作好保护，不使其损坏；
    二、管道带气开孔时，宜用粘土或其他填料嵌填切割线缝，以减少燃气泄出；
    三、拆、装盲板时，应在降压或停气后进行，操作人员应戴防护面具，系安全带，并有专人监护。
3．3．1 发生火灾、爆炸等事故，危及燃气管道和设备的安全时，应会同消防部门共同抢救。
3．3．2 燃气火灾的抢救工作，应采取切断气源或降低压力等方法控制火势，并应防止管内产生负压。
3．3．4 燃气管道及设备发生爆炸后，抢修人员应迅速控制气源，防止次生灾害，保护事故现场。

3．3 维 护

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

4．1．1 对城镇燃气管网的维护，应制订管道和设备巡查周期和维修制度。

4．1．3 当遇下列情况之一时应加强巡查：
    一、新投人运行的燃气管道和设备；
    二、建(构)筑物施工频繁地区；
    三、人口密集区内的燃气管道和设备；
    四、穿越铁路、河流、涵洞等地区的燃气管道和设备；
    五、重要的燃气管道和设备。

4．1．4 进入调压室、阀井等燃气设备场所作业时，应符合下列规定：
    一、打开门窗通风或用机械通风，排除积存混合气体；
    二、进入调压室、阀井前应先检查有无燃气泄漏，在确认有毒气体的浓度在容许范围内时，方可进入；
    三、进入地下调压室、阀井作业时，应系安全带并应有专人监护。进入泄漏的地下调压室和阀井时，必须戴防护面具并应采取安全措施；
    四、作业人员应轮换操作；
    五、维修调压室内电器设备时，应切断电源。

4．2．1 地下燃气管道巡查应包括下列内容：
    一、管道覆盖层上有无土壤塌陷、滑坡、下沉、人工取土、堆积垃圾或重物、管道裸露、管道上搭建建(构)筑物等；
    二、沿线有无燃气异味、水面冒泡、树草枯萎和积雪表面有黄斑等异常现象或燃气泄出声响等；
    三、管道安全距离内，有无因其他工程施工而造成损坏管基、悬空搁架燃气管道等可能发生事故的情况。
4．3．4
    三、应定期校验安全阀起跳、回座性能及密闭性能等，水封式安全装置应定期检查水位。

5．2．1 抢修工程的记录应包括下列内容：
    一、事故报警记录；
    二、事故发生的时间、地点和原因等；
    三、事故类别(中毒、火警、爆炸等)；
    四、事故造成的损失和人员伤亡情况；
    五、参加抢修的人员情况；
    六、工程抢修概况及修复日期。

5．2．2 抢修工程的资料应包括下列内容：
    一、抢修任务书(执行人、批准人、工程草图等)；
    二、动火申报批准书(记录)；
    三、抢修记录；
    四、事故鉴定记录；
    五、抢修质量鉴定记录。


1 工程设计

第五篇 城市公共交通
1 工程设计

1．1 一 般 要 求

《地下铁道设计规范》 GB 50157—92

1．0．3 地下铁道工程设计，应根据政府主管部门批准的地下铁道路网规划进行。
1．0．7 地下铁道线路应为右侧行车的双线线路，并应采用1435mm标准轨距。
1．0．8 地下铁道线路远期的最大通过能力，每小时不应少于30对列车。
    近期和远期列车编组的车辆数，应分别根据预测的近期和远期客流量和车辆定员数确定。车辆定员数为车厢座位数和空余面积上站立的乘客数之和，车厢空余面积应按每平方米站立6名乘客计算。
1．0．12 在地下铁道路网中，至少应有一个车辆段设置连接地面的铁路专用线。连接地面的铁路专用线，应符合国家现行有关铁路规范的规定。
1．0．13 设计地下铁道浅埋、高架及地面线路时，应采取降低噪声和减少振动的措施。

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

2．0．2 新建的地铁线路，在其工程设计中，应包括下述有关杂散电流腐蚀防护的内容：
    一、在地铁的牵引供电与回流系统中限制杂散电流的措施；
    二、设计合理、性能可靠持久的隧洞绝缘防水措施；
    三、主体结构钢筋及金属管线结构的防护措施；
    四、在地铁沿线敷设的各种电缆、水管等管线结构，应选择符合杂散电流腐蚀防护要求的材质、结构设计和施工方法；
    五、沿线及车站防蚀监测点的设置方案；
    六、杂散电流腐蚀特殊防护方法论证和实施方案。

1．2 公交车站与轮渡站

《城市公共交通站、场、厂设计规范》 CJJl5—87

2．1．6 首末站在建站时必须保证在站内按最大铰接车辆的回转轨迹划定足够的回车道，道宽应不小于7m，在用地较困难的地方，城市规划和城市交通管理部门应安排利用就近街道回车。

2．1．8 首末站必须设有标志明显、严格分隔开的人口和出口，其使用宽度应不小于标准车宽的3--4倍。若站外道路的车行道宽度小于14m时，进出口宽度应增加20％--25％。在出入口后退2m的通道中心线两侧各60度范围内能清楚地看到站内或站外的车辆和行人。

2．1．9 首末站非铰接车的出入口宽度应不小于7．5m。
     候车廊的建设规模，按廊宽3m规划。廊边应设置明显的站牌标志和发车显示装置，夜间廊内应有灯光照明。
     候车廊的建筑式样、材料、颜色等各城市应根据本地的建筑特点统一设计建设，宜实用与外形美相结合。
2．1．17 枢纽站的建设必须统一规划设计，其总平面布置应确保车辆按路线分道有序行驶；在电、汽车都有的枢纽站，应特别布置好电车的避让线网和越车通道。

2．4．3 渡轮站必须选在水位落差最大时也能使用、两岸坡度比较平缓的地方。

2．4．5 渡轮站应按港章规定，两边有30--50m的船只活动水域。最低这一水域应不小于20m。港务和航道部门应在措施上保证这一规定的实施。

2．4．12 在多雾的城市，轮渡应有雾航设施。

2．4．17 渡轮站进出口的尺寸应根据客运量的大小具体确定。日客运量在1万人次以下的，进出口宽度应不小于5m；日客运量在1--3万人次的，进口宽度应不小于6m、出口宽度应不小于8m；日客运量在3～5万人次的，进口宽度应不小于8m、出口宽度应不小于lOm；日客运量在5--10万人次的，进口宽度应不小于lOm、出口宽度应不小于12m；日客运量在10万人次以上的，进、出口宽度照此类加。

1．3 公交停车场

《城市公共交通站、场、厂设计规范》 CJJl5—87

3．3．1 停车场的进出口由车辆进出口和人员出人口组成，两者必须分开设置，严格各行其道。

3．3．3 车辆的进口和出口应分开设置，另外应再设一个备用进出口。在条件不允许的情况下，进出口不得不合用时，其通道宽度应不小于10—12m；同时应有备用进出口。

3．10．2 多层停车库的选址与停车场的基本相同，唯其地质条件和基础工程必须符合多层建筑的设计要求。同时，还必须根据CBJ 67--84《汽车库建筑设计防火规范》与周围易燃、易爆物体、单位和高压电设施严格保持防火间隔。
    地下停车库应选在水文地质条件好、出口周围宽敞、排风口不朝向建筑物、公园、广场等污染较大的公共场所，确保避开地下水和特别复杂的地质构造。

3．10．7 停车区内应采用单向行车，车行道必须有足够的宽度和保证车辆能安全通车的转弯半径。为了减少车辆转弯次数，并使通视距离保持在50~80m范围内，车行道应尽力维持直线形。

3．10．10 多层车库的坡道应参照GBJ 67--84《汽车库设计防火规范》的要求设置。
     公共汽车、无轨电车库的坡道以直线形为宜，条件不允许时，也必须大部分为直线形，兼配少量曲线段，坡道的面层构造应有防滑措施，要有与城市道路相一致的照度。公共汽车库直线坡道纵坡宜小于7％，曲线形坡道的纵坡宜小于5％；无轨电车库直线坡道纵坡宜小于8％，曲线形坡道的纵坡宜小于6％；出租汽车库直线坡道纵坡宜小于12％，曲线形坡道的纵坡宜小于9％。坡道与行车交汇处、与平地相衔接的缓坡段的坡度为正常坡度的1／2；其长度，标准车为6m左右、铰接车为l0m、出租汽车为4m。直线坡道还应有纵向排水沟和1％一2％的横向坡度。

3．10．12 多层车库进出口必须分开设置，有限速、禁停车辆、禁止鸣笛等日夜能显示的标志；进出口地面上的最小照度应不小于2 lx，库内上下坡道的平均照度应不小于1 lx。应按有关规定，完善消防设施。应有排除库内有毒气体的措施。

1．4 公交保养场、修理场

《城市公共交通站、场、厂设计规范》 CJJl5—87

4．1．3 保养场应避免建在工程地质和水文地质不良的滑坡、溶洞、活断层、流砂、淤泥、永冻土和具有腐蚀性特征的地段，尤其应避免高填方或开凿艰巨的石方地段。其地下水位必须低于地下室和建筑物基础的底面。
4．4．1 油库应选在场内安全的地方。
5．3.7 渡轮船坞应能可靠地防止流冰期冰排的碰撞。

1．5 地铁车站建筑

《地下铁道设计规范》 CB 50157—92

3．1.5 地下铁道车站应设置在客流量大的集散点和地下铁道线路交会的地方。车站间的距离应根据实际需要确定，在市区宜为lkm左右，在郊区不宜大于2km。
4．1.2 设置在地下铁道线路交会处的车站，应按换乘车站设计，换乘设施的通过能力应满足预测的远期换乘客流量的需要。
4．1．5 地下铁道车站的通过能力，应按该站远期超高峰客流量确定，超高峰客流量为该站高峰小时客流量乘以1．2--1．4系数。车站的站厅、站台、出入口楼梯和通道、自动扶梯、自动人行道、售票口(机)、检票口(机)等部位的通过能力应相互适应。
4．2．19 距站台边缘400mm处，应铺设80mm宽的纵向白色耐磨材料的安全线。
4．2．21 车站的内部建筑装修材料，应采用防火、防潮、防腐、耐久和易于清洁的材料。地面宜采用防滑、耐磨的建筑材料。
4．3．1 车站出入口的数量，应根据客运需要与疏散要求设置，浅埋车站不宜少于四个出入口。当分期修建时，初期不得少于2个。小站的出入口数量可酌减，但不得少于2个。
4．3．3 车站出入口和地面建筑物合建时，在出人口和地面建筑物之间应采取防火措施。

1．6 地铁线路工程

《地下铁道设计规范》 GB 50157—92

3．1．4 地下铁道的每条线路应按独立运行进行设计。线路之间以及与其他交通线路之间的相交处，应为立体交叉。地下铁道线路之间应根据需要设置联络线。联络线宜采用单线。
3．1.6 轨道设计应保证列车安全、平稳、快速运行，其构造应具有足够的强度、稳定性、弹性和耐久性，并应满足绝缘、减振和防锈等要求。
3．2．1 线路平面的最小曲线半径应符合表3．2．1的规定。

最小曲线半径 表3．2．1
线 路 | 一 般 情 况 (m) | 困 难 情 况 (m)
正 线 | 300 | 250
辅 助 线 | 200 | 150
车 场 线 | 110 | 80

3．2．7 车站站台段线路应设在直线上，在困难地段可设在曲线上，其半径不应小于800m。
3．2．8 道岔应设在直线地段。
3．2．11 折返线的有效长度，应为远期列车计算长度加24m(不包括车挡长度)。
3．3．7 隧道内的折返线和存车线，应布置在面向车挡的下坡道上。
3．3．10 车站站台和道岔范围不得设置竖曲线，竖曲线离开道岔端部的距离不应小于5m。
3．4．1正线及辅助线应采用50kg／m及以上的钢轨。车场线应采用43kg／m的钢轨。钢轨接头应采用对接。在曲线内股应采用现行标准的缩短轨。当采用缩短轨接头对接有困难时可采用错接，其错开距离不应小于3m。

3．4．2 正线地段和半径为250m及以上的曲线地段，应铺设无缝线路。
3．4．5 混凝土整体道床钢轨扣件的型式，应根据技术经济比较确定，并应采用构造简单、具有足够的扣压力和耐久的弹性扣件，以及能满足调整轨距和水平的要求。
3．4．9 曲线超高值应在缓和曲线内递减顺接；无缓和曲线时，应在直线段递减顺接。超高顺坡率不宜大于20‰，困难地段不应大于30‰。
3．4．17 隧道内混凝土整体道床与洞外碎石道床相连时，衔接处应设弹性过渡段。
3．4．20 线路上应设以下标志：百米标、坡度标、制动标、圆曲线和缓和曲线始点及终点标、曲线标、竖曲线始点及终点标、水准基点标、限速标、警冲标、停车位置标志等。

1．7 地铁结构工程

《地下铁道设计规范》 GB 50157—92

5．1．11 跨越河流的高架结构，应按1／100的洪水频率标准进行设计。
5．2．1 地下铁道的结构设计，应根据结构类型，按表5．2．1所列荷载，对结构整体或构件可能出现的最不利组合进行计算。在决定荷载的数值时，应考虑施工和使用过程中发生的变化(见表5．2．1)。

荷载分类表 表5．2．1
荷载分类 |  | 荷 载 名 称 | 结 构 类 型
 |  |  | 隧道结构 | 高架结构
永久荷载 |  | 结构自重 | + | +
 |  | 地层压力 | + | +
 |  | 隧道上部和破坏棱体范围的设施及建筑物压力 | + | -
 |  | 静水压力及浮力 | + | +
 |  | 混凝土收缩及徐变影响力 | + | +
 |  | 预加应力 | + | +
 |  | 设备重量 | + | +
 |  | 地基下沉影响力 | + | +
 |  | 侧向地层抗力及地基反力 | + | +
可变荷载 | 基本可变荷载 | 地面车辆荷载及其冲击力 | + | -
 |  | 地面车辆荷载引起的侧向土压力 | + | +
 |  | 地下铁道车辆荷载及其冲击力 | + | +
 |  | 地下铁道车辆荷载的离心力及摇摆力 | - | +
 |  | 人群荷载 | + | +
 | 其他可变荷载 | 温度影响力 | + | +
 |  | 施工荷载 | + | +
 |  | 风力 | - | +
 |  | 车辆加速或减速产生的纵向力 | - | +
偶然荷载 |  | 地震荷载 | + | +

注：1．设计中要求考虑的其他荷载，可根据其性质分别列人上述三类荷载中。
    2．高架车站结构的屋盖设计，应考虑雪载。
    3．表中所列荷载本节未加说明者，可按国家有关规范或根据实际情况确定。
    4．施工荷载指：设备运辅及吊装荷载，施工机具及人群荷载，相邻隧道施工的影响，盾构法或顶进法施工的千斤顶顶力及压浆荷载等。
    5．位于河流中的高架结构的桥墩，必要时应考虑流水压力、冰压力及船只或漂流物的撞击力。

5．2．6 设备用房楼板的计算荷载应根据设备的实际重量及工作状态确定，其值不得小于3.0kPa。
5．3．2 混凝土应满足强度需要，并考虑抗冻、抗渗和抗侵蚀的要求。其设计强度等级不得低于表5．3．2的规定。最冷月月平均温度在—15℃以下地区饱和含水地层中的隧道，其受冻害影响的地段，混凝土的设计强度等级不得低于C30。

混凝土的最低设计强度等级 表5．3．2
地下结构 | 明挖法 | 整体式钢筋混凝土结构 | C20
 |  | 装配式钢筋混凝土结构 | C30
 |  | 地下连续墙 | C25
 | 盾构法 | 装配式钢筋混凝土管片 | C40
 |  | 整体式钢筋混凝土衬砌 | C20
 |  | 挤压混凝土衬砌 | C30
 | 矿山法 | 喷射混凝土衬砌 | C20
 |  | 现浇混凝土或钢筋混凝土衬砌 | C20
 | 顶进法 | 钢筋混凝土结构 | C30
高架结构 |  | 整体式钢筋混凝土结构 | C20
 |  | 装配式钢筋混凝土结构 | C30
 |  | 预应力混凝土结构 | C40

5．5．3 盾构法施工的隧道结构设计计算应符合下列规定：
    一、装配式衬砌宜采用具有一定刚度的柔性结构，应限制荷载作用下变形和接头张开量，满足其受力和防水要求。
    二、隧道结构的计算简图应根据地层情况、衬砌构造特点及施工工艺等确定，宜考虑衬砌与地层共同作用及装配式衬砌接头的影响。在软土地层中，按自由变形的弹性匀质圆环计算结构内力。
    四、衬砌制作和拼装必须达到下列精度：
    1 单块管片制作的允许误差，宽度为0.5mm；弧弦长为1.Omm；环向螺栓孔及孔位为1.Omm；厚度为1.Omm。
    2 整环拼装的允许误差，相邻环的环面间隙为不大于1.0—1.5mm，纵缝相邻块间隙为1.5--2.5mm，纵向螺栓孔中心形成的圆周直径为2--3mm，衬砌环外直径为3.5mm。
     五、作用在挤压混凝土衬砌上的水平荷载，根据地层条件应按下列规定采用：砂土：垂直荷载值的0.7倍；粘土：垂直荷载值的0.8倍。对岩石由专门试验结果确定。当采用上述水平荷载值设计衬砌时，不计地层抗力。
     六、盾构千斤顶作用在挤压混凝土衬砌上的纵向压力不得大于1.5MPa。

5．5．4 矿山法施工的隧道结构设计计算应符合下列规定：
     一、当计算整体式衬砌时，应计入地层抗力对衬砌变形的约束作用。
     三、复合式衬砌的初期支护，应按主要承载结构设计；二次衬砌，应根据其施工时间、施工后外部荷载的变化情况和地质条件等因素按下列原则设计：
     1 地层和初期支护的变形基本稳定后施作的二次衬砌，在外部荷载不再增加的情况下可按构造要求设计。

5．6．2 地下铁道隧道结构的防水设计应符合下列规定：
     一、车站及机电设备集中的地段，隧道结构不应渗水，结构表面不得有湿渍。
     二、区间及其他一般隧道结构不得有线流和漏泥砂，当有少量漏水点时，每昼夜的漏水量不得大于0.5L／m2 。
     三、变形缝、施工缝、穿墙管等特殊部位应采取加强措施。
     四、当在侵蚀性介质中仅用防水混凝土时，其耐蚀系数不应小于0.8，小于0.8时，应有可靠的防腐蚀措施。

5．6．3 明挖隧道结构的防水应优先采用防水混凝土。防水混凝土的抗渗标号不得小于0.8MPa。防水层的卷材层数及层厚按工程防水要求选定。防水层应设置保护层。
5．6．5 盾构法施工的隧道，衬砌应达到设计规定的防水能力。装配式衬砌接缝的密封防水应多道设防，综合处理。
5．6．6 矿山法施工隧道的防水设计，应符合下列要求：
     一、锚喷衬砌以自身的密实性防水；
     二、复合式衬砌除以自身密实性防水外，尚需作夹层防水层；
     三、整体式衬砌采用自身密实性防水，必要时可作附加防水层；
     四、防水混凝土抗渗标号不得小于0.8MPa。
5．6．8 隧道防水材料应具有抗微生物和耐腐蚀的性能。防水层应保证连续性并满足不透水的要求。

1．8 地铁通风及环境控制

《地下铁道设计规范》 GB 50157--92

6．1．3 地下铁道车站的站厅和站台厅、区间隧道、折返线和尽端线隧道应设置隧道通风或空气调节系统。车站内的设备、管理用房应设置局部通风或局部空气调节系统。
6．1．8 隧道通风设备传至车站站厅和站台厅的噪声不得超过70dB(A)，传至地面风亭的噪声应符合国家现行有关城市区域环境噪声标准的要求。
6．2．8 当采用活塞通风或机械通风时，每个乘客每小时需供应的新鲜空气量不应少于30m3。当采用闭式循环运行时，其新鲜空气量不应少于12.6m3 。
6．2．9 当采用空气调节系统时，每个乘客每小时需供应的新鲜空气量不应少于12.6m3 ，且系统的新风量不应少于总送风量的10％。
6．2．10 隧道通风系统的通风量，应保证隧道内换气次数每小时不少于3次。
6．2．17 通风道和风井的风速不宜大于8m／s，站台下排风风道的风速不宜大于15m／s，风亭格栅的风速不宜大于4m／s。站台厅与站厅的风速宜采用1~5m／s。
6．2．18 地面进风风亭应设在空气洁净的地方，任何建筑物距通风亭的口部的直线距离不应小于5m。
6．2．24 通风、空气调节系统的管材及保温材料、消声材料应采用非燃材料，并应具有防潮、防腐、防蛀等性能。
6．3．3 厕所应设置独立的机械排风、自然送风系统，所排出的气体应直接排出地面。当坑位与小便器总数不超过3个时，允许将所排出的气体排至隧道内。
6．3.6 酸性蓄电池室和设置自动化学灭火装置的房间，应设置机械送、排风系统，所排除的气体必须直接排出地面。
6．3．8 当车站管理用房通风系统由隧道内吸风时，吸风口应设在列车进站一侧，排风口设在列车出站一侧。吸风口应设有滤尘装置，经过滤尘装置净化后的空气，每立方米的灰尘含量不应大于0.5mg。
6．3．9 车站管理用房的通风系统应有消声和减振措施。通风设备传至各房间内噪声不得超过60dB(A)。

1．9 地铁给排水工程

《地下铁道设计规范》 CB 50157—92

7．2．2 给水系统的用水量、水质和水压应符合下列规定：
    一、用水量
      1 工作人员生活用水量为30--50L/班·人，小时变化系数为2.5--2；
      2 冲洗用水量为2—4L／m2 次；
      3 生产用水按工艺要求确定。
    二、水质
      1 生活饮用水水质应符合国家现行生活饮用水卫生标准的要求；
      2 生产用水水质按工艺要求确定。
    三、水压
      1 生活用水设备及卫生器具的水压，应符合国家现行标准的规定；
      2 生产用水的水压按工艺要求确定；
      3 消火栓的水压应保证水枪充实水柱不小于10m。消火栓栓口处的静水压力不应大于80m水柱；
      4 自动喷水灭火系统的压力，应符合国家现行标准的规定。

7．2．3 当地下铁道水源采用城市自来水时，每区段消防引入管不得少于两条。
7．2．4 地下铁道每条隧道内应设一条给水干管，当采用接触轨供电时，区间给水干管应设在接触轨对侧，并于车站两端及区间设连通管。
7.2．6 隧道内区间给水干管的阀门间距不应大于500m。车站两端的给水干管和每个给水支管处应设阀门。

7.3．1 地下铁道的粪便污水、结构渗水、冲洗及消防等废水和车站露天出入口及洞口的雨水，应分类集中，就近排放。
7．3．10 车站站厅及站台厅应设地漏，其排水立管应接至道床排水沟。

1．10 地铁供电工程

《地下铁道设计规范》 GB 50157--92

8.1．5 对重要电力用户供电的变电所应有两路电源，每路进线电源容量应满足变电所全部一、二级负荷的要求。
8．1.8 直流牵引供电系统的电压及其波动范围应符合表8．1．8的规定。

直流牵引供电系统电压值 表8．1．8
电 压 (v)
最 低 值 | 标 称 值 | 最 高 值
500 | 750 | 900
1000 | 1500 | 1800

8．1．10 动力、照明配电电压为380／220V，变压器中性点应直接接地。
8．2．5 进人地下的电器设备及材料，应采用防潮、无自爆、耐火或阻燃型产品。
8．2．12 直流牵引配电装置的馈线回路，应设置能分断最大短路电流和感性小电流的直流快速自动断路器。
8．2．21 在事故状态下接触网短路电流的保护，应保证单边供电接触网区段一条馈线的开断和双边供电接触网区段两条馈线的开断。
8．3．2 正线接触网在正常工作状态下，应从牵引变电所或牵引降压混合变电所直接得到馈电，并构成双边供电。
8．3．7 车辆检查坑接触网开断后，应通过短路开关与走行轨连接，该短路开关与电源隔离开关应具有机械联锁。
8．3．8 车辆检查坑区段上的走行轨必须与引入的走行轨绝缘，绝缘接头应在检查坑区段的接触网送电时自动短接。
8．3．9 有检修作业的线段，应设接触网有无电压的灯光信号。
8．3．20 在车站、地面线和其他有必要的地段，接触轨应设有足够强度的接触轨防护罩。
8．3．22 车库内走行轨与车场的走行轨衔接处应设有绝缘接头，并通过与库线接触轨的电源开关联动的隔离开关(双刀隔离开关)同步断开与短接，当库线停电检修时将接触轨与走行轨短接。
8．4．1 地下铁道的地下建筑物内应采用阻燃护套电缆，必要时可采用耐火电缆或低烟、低毒型电缆。
8．4．5 电缆从隧道一侧过渡到另一侧时，应采用刚性固定卡固定，沿隧道顶部通过。
8．4．6 直埋电缆进入地下铁道隧道时，应在隧道外适当位置设置电缆检查井。
8．4．7 电力装置的金属外壳除有特殊规定外均应接地或接零。
8．4．8 地下电力装置的接地引入线，必须与结构钢筋绝缘。
8．5．1 地下铁道的动力与照明，一级负荷应有两路电源及专用电缆供电；二级负荷应有两路电源供电；三级负荷可由一路电源供电。
8．5．8 车站出人口、站厅、站台厅、值班室、变电所、信号机械室、车站控制室、金库等处，应设工作照明和事故照明。
8．5．11 当车站内装设电炉插座时，应设置单独回路供电。
8．6．2 供电系统必须设置能够指挥和监控系统正常运行及事故处理的电力控制中心。

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

4．1．3 在正常运行情况下，地铁接触网应实行双边供电。馈电区间两侧牵引变电站直流母线上的空载电压值应保持一致，不应出现越区供电现象。
4．1．4 不得从一个牵引变电站向不同的地铁线路实行牵引供电。
4．1．8 地铁车辆段中的牵引供电网，应具有来自本段牵引变电站的主电源及来自正线的备用牵引电源。在两电源的接合处，接触网和回流轨应分别实现电气分断并分别装设相应的断路器与隔离开关，两者应能实现同步操作。

1．11 地铁机电工程

《地下铁道设计规范》 GB50157—92

9．1．2 自动扶梯和自动人行道的主要技术规格，应符合表9．1．2的规定。

自动扶梯和自动人行道主要技术规格 表9．1．2
项目名称 | 自动扶梯 | 自动人行道
梯道宽度 | (按双人)1000mm | (按双人)1000mm
运行速度 | ≥0.5m／s | ≥0.5m／s
倾斜角度 | ≤30° | 0°--12°

9．2．2 电梯机房内应设有起重锚环。设备周围的安装和检修间距不应小于500mm，电器设备尚应满足有关规定的间距要求。
9．2．8 自动扶梯穿过楼板处，沿洞口应设高度不小于1200mm的栏杆或栏板。洞口边缘与自动扶梯扶手中心的水平距离不应小于500mm。
9．2．9 自动扶梯的踏步面至顶部洞口处的建筑物底面垂直净空高度不应小于2300mm。
9．2．10 自动扶梯穿过楼板时，楼板底面至踏步面的距离小于1300mm处的洞口两侧边缘，应设有不小于300mm高度的垂直防护板。
9．2．12 自动扶梯和自动人行道应设就地控制和自动控制装置。

1．12 地铁通信与信号

《地下铁道设计规范》 GB 50157—92

10．1．4 当地下铁道出现异常情况时，专用通信系统应能迅速转为防灾救援和事故处理的指挥通信系统。

10．2．12 列车无线调度电话应采用满足隧道传输特性的无线电台，其工作频率应选在当地无线电管理部门指定的使用频段内。
10．2．15 在站厅、站台厅应设置供车站服务人员可随时插入本站广播系统作定向广播的装置。
10．2．16 扬声器的选用及馈送功率应符合下列规定：
     一、室内宜采用2W扬声器，馈送0．5--1．OW功率；
     二、站厅、站台厅宜采用5W扬声器，馈送1--2W功率；
     三、区间隧道采用3W扬声器，馈送1--2W功率。
10．2．18 列车上应设置列车广播设备，设备应兼有自动和人工两种播音方式。
10．3．2 地下铁道应采用符合国家规定的制式系列的数字程控式自动电话交换机。交换机的容量按下列原则确定：
     一、近期容量为开通时装机数的170％一190％；
     二、远期容量为近期容量的180％～200％。
10．4．3 通信电缆应与强电电缆分开敷设。高架区段通信管道应敷设在高架区间人行道下的空间内；地面电缆采用直埋式。地下直埋电缆与其他建筑物、管线的间距应符合表10．4．3的规定。

地下直埋电缆与其他建筑物的最小间距 表10．4．3
设 施 名 称 |  | 最小间距(m)
 |  | 平 行 时 | 交 叉 时
电 力 电 缆 | 电压< 35kV | 0.5 | 0.5
 | 电压≥35kV | 2.0 | 0.5
市话管道边线 |  | 0.75 | 0.25
给 水 管 | 管径< 0.3m | 0.5 | 0.5
 | 管径≥0.3m | 1.0 | 0.5
煤 气 管 | 管压 < 300kPa | 1.0 | 0.5
 | 管压 300-600kPa | 2.0 | 0.5
高压石油、天然气管 |  | 10 | 0.5
热力管、排水管 |  | 1.0 | 0.5
污 水 沟 |  | 1.5 | 0.5
房屋建筑红线(或基础) |  | 1.0 | ——
厕 所 |  | 3.0 | ——
大树树干边(市内) |  | 0.75 | ——

注：1．靠近高压石油、天然气管的电缆应采取防蚀措施。
    2．靠近热力管的电缆，应采取隔热措施。
    3．当电缆有保护管时，与电压 < 35kV 电力电缆的最小交叉间距可降为0.1m。
    4．当电缆有保护管时，与给水管、煤气管的最小交叉间距可降为0.15m。
    5．当电缆采取防蚀损伤措施后与厕所的间距可降为1.0--1.5m。

10．4．4 隧道内和高架线路上的通信主干电缆、光缆应采用防电蚀、阻燃、低毒的防护层，可充气电缆应进行充气维护。站内配线电缆应采用带有屏蔽层的塑料护套电缆。
10．5．1 通信电源的设计应保证对通信设备不间断地供电，同时必须考虑使用中的设备及人身安全。
10．5．2 地下铁道通信设备应按一级负荷供电。由变电所引接两路独立的三相四线制交流电源至通信机房的交流配电屏(箱)，当使用中的一路故障时，应能自动切换至另一路。
10．5．8 车站、车辆段、行车控制中心和电话所应设联合接地装置，引接至下列各点：
     一、直流电源需要接地的一极；
     二、通信设备的保安避雷器；
     三、通信设备的机架、机壳；
     四、引入电缆、室内电缆和配线的金属护套或屏蔽层。

10．5．9 通信机房的交流配电屏(箱)、整流器等供电设备的正常不带电金属部分，当不与通信设备在同一机架、机柜内时，应采用接零保护。
     交、直流两用通信设备的机架、机柜内的供电整流器的正常不带电金属部分，当与机架、机柜不绝缘时，应采用接地保护，接至通信联合接地装置。
10．5．10 通信接地不应与工频交流接地或建筑避雷接地互通。不同地线的接地体相互距离不应小于20m。

10．5．11 地下车站的通信地线应在隧道外埋设接地体，联合地线接地电阻不应大于4Ω。
10．6．4 通信机房与电力变电所，应分设于车站的两端。

11．1．1 地下铁道信号系统应由信号、联锁、闭塞、行车指挥和列车运行控制设备组成，并应设必要的故障监测和报警设备。
11．1．3 涉及行车安全的设备及电路必须符合故障一安全的原则。
11．2．1 信号机应采用色灯信号机。
11．2．4 在自动闭塞区段的闭塞分区分界处，应设通过信号机。实行列车自动防护的线路可不设通过信号机。在不设通过信号机的闭塞分区分界处宜设分界标志。

11.2．6 信号机的定位显示应符合下列规定：
    一、不防护道岔的进站和出站信号机可显示进行信号，必要时应能人工关闭；
    二、防护道岔的各种信号机均应显示停车信号；
    三、通过信号机应显示进行信号。

11．3．3 自动闭塞分区的最小长度应满足列车最高速度时的安全制动距离。实行列车自动防护的线路应按限速要求检查。
11．3．4 自动闭塞设备应符合下列规定：
    一、通过信号机应不间断地检查所防护闭塞分区的空闲和占用情况；
    二、轨道电路应不间断地检测列车运行位置或传递运行信息；
    三、双向运行的自动闭塞设备，必须保证在任何情况下不得同时开通两个相对的运行方向；当闭塞分区被占用或轨道电路失效时，不得改变运行方向。
11.4．1 有道岔车站、车辆段及停车场应采用电气集中联锁。根据需要也可采用计算机联锁。无道岔车站可装设控制列车出站、进站和监视列车运行的控制设备。

11．5．1 行车指挥及列车运行控制系统的选定应符合下列规定：
    二、最大的通过能力大于30对的运营线路，应采用列车自动控制系统。列车自动控制系统应由列车自动监控系统、列车自动防护系统和列车自动运行系统组成。
11．5．5 列车自动监控系统或行车指挥控制系统应能及时、正确和不间断地发送控制信息，以及监督列车运行和现场设备。
11．5．8 装有列车自动防护系统和列车自动运行系统的列车，在两端司机室均应装设速度显示、报警装置和必要的切换装置。
11．6．2 信号系统供电应符合下列规定：
    一、供电负荷等级应为一级负荷，设两路独立电源。车上设备应由车上电源直接供电或经变流设备供电。
    二、当交流电源电压的波动超过交流用电设备正常工作范围时，应设稳压设备。
    三、信号设备应由专用的电源屏供电。计算机系统应采用不间断电源设备。
    四、信号设备专用的交、直流电源应对地绝缘。
11.6．4 信号设备应考虑强电干扰防护和人身安全防护。

1．13 地铁防灾措施

《地下铁道设计规范》 GB 50157—92

12．1.1 地下铁道应具有防火灾、水淹和地震等灾害的防灾设施。
12．2．1 地下铁道的地下工程及出人口、通风亭的耐火等级应为一级。
12．2．4 车站的站台厅、站厅、出人口楼梯、疏散通道、封闭楼梯间等乘客集散部位，其墙、地及顶面的装修应采用非燃材料；其他部位的装修不应采用可燃材料。车站的装修材料不得采用石棉、玻璃纤维制品及塑料类制品。
12．2．5 管道穿过防火墙、楼板及防火分隔物时，应采用非燃材料将管道周围的空隙填塞密实。
12．2．7 防火门关闭后应能从任何一侧手动开启。疏散楼梯问或主要通道上的防火门，应采用向疏散方向开启的甲级单向弹簧门。
12．2．11 出口楼梯和疏散通道的宽度，应保证在远期高峰小时客流量时发生火灾的情况下，6min内将一列车乘客和站台上候车的乘客及工作人员疏散完毕。
12．2．12 安全出口门、楼梯和疏散通道的设置应符合下列规定：
    一、供人员疏散的出口楼梯和通道的宽度，应按本规范表4．2．5及4．2．6—1的规定计算。
    二、附设于地下铁道的地下商场等公共场所的安全出口门、楼梯和疏散通道的宽度应按其通过人数每100人不小于lm净宽计算。

车站各部位最大通过能力 表4．1.5
部 位 名 称 |  | 每小时通过人数
1m宽通道： | 单向通行 | 5000
 | 双向混行 | 4000
1m宽楼梯： | 单向下楼 | 4200
 | 单向上楼 | 3700
 | 双向混行 | 3200
1m宽自动扶梯 |  | 8100
1m宽自动人行道 |  | 9600
人工检票口(月票) |  | 3600
人工检票口(车票) |  | 2600
自动检票机 |  | 1800
人工售票口 |  | 1200
半自动售票机 |  | 900
自动售票机 |  | 600

车站各建筑部位的最小宽度 表4．2．6-1
名 称 |  | 最小宽度(m)
岛式站台 |  | 8
多跨岛式站台车站的侧站台 |  | 2
无柱侧式站台车站的侧站台 |  | 3.5
有柱侧式站台车站的侧站台： | 柱外站台 | 2
 | 柱内站台 | 3
通道或天桥 |  | 2.5
出 入 口 |  | 2.5
楼 梯 |  | 2

12．2．13 地下铁道与地下商场等地下建筑物相连接时，必须采取防火分隔措施。
12．3．3 地下铁道的车站出入口或通风亭的口部等处应设水泵接合器，并在40m范围内设置室外消火栓或消防水池。
12．3．5 当城市管网的水量和水压不能满足地下铁道隧道内消防要求时，必须设消防泵和消防水池。确定消防水池容积时，自动喷水灭火装置按火灾延续1h计算，消火栓按2h计算，但应减去火灾延续时间内连续补充的水量。
12．4．1 地下铁道车站及区间隧道内必须具备事故机械通风系统。
12．5．1 地下铁道应设置事故照明和通信广播系统。
12．5．2 地下铁道宜设防灾电视监视系统。
12．5．3 疏散指示灯应设在有指示标志的地方，并采用玻璃或其他非燃材料制作的保护罩。
12．5．8 地下铁道车站应配备防灾救护设施，车辆段应配备防灾救援设施。
12．6．1 地下铁道应设置防灾自动报警与监控系统，并应设置中心和车站两级控制室。
12．6．3 火灾自动报警系统中的信号装置和联动控制装置，应采用自动和手动两种方式。
12．7．1 车站出入口及通风亭的门洞下沿应高出室外地面150--450mm，必要时应设临时防水淹措施。
12．7．2 位于水域下的区间隧道两端应设电动、手动防淹门。

1．14 地铁车辆停放与维修基地

《地下铁道设计规范》 CB 50157--92

13．2．12 在列检库和内燃机车库的检查坑内两侧或地下作业处，应设安全电压照明及其插座以及220V插座。固定照明不应凸出检查坑内壁。
13．2．13 在停车库、列检库每条线路上停放的列车前，均应设有与库外隔离的牵引供电开关柜，并应设有送电时的信号显示或音响。
13．3．13 车辆段内应单独设车辆油漆库。库内应设通风、给排水设施和压缩空气设备。库内的电气设备均应采取防爆措施。
13．3．19 碱性蓄电池及酸性蓄电池的检修间和充电间应分开设置，室内均应设通风、给排水和防腐设施。酸性蓄电池充电间应采取防爆措施。
13．3．26 车辆段内应按需要设置各类仓库。易燃、易爆仓库应单独设置。根据需要段内可设置材料线。

13．3．27 当牵引供电采用接触轨时，车场线路的外侧应设置安全防护栅栏。

1．15 地铁电腐蚀防护和其他

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

3．0．3 电腐蚀危险性的直接定量指标漏泄电流密度，其允许值应符合表3．0．3的规定。

地铁结构允许漏泄电流密度 表3．0．3
材料与结构 | 允许漏泄电流密度(mA/dm2 )
生 铁 | 0.75
混凝土结构中的钢筋 | 0.60
钢 结 构 | 0.15
注：1．表中所列为列车运行高峰时的1h平均值； 2．漏泄电流密度的计算方法见附录二。

4．2.1 兼用作回流的地铁走行轨与隧洞主体结构(或大地)之间的过渡电阻值(按闭塞区间分段进行测量并换算为lkm长度的电阻值)，对于新建线路不应小于15Ω·km。
4．2．2 木质轨枕必须先用绝缘防腐剂进行防腐处理。枕木的端面和螺纹道钉孔，必须经过绝缘处理，或设置专门的绝缘层。螺纹道钉孔不应贯通。轨底部与道床之间的间隙值不得小于30mm。
4．2．4 走行轨回路中的扼流变压器、道岔等与线路的路基，路面混凝土及主体结构之间，应具有良好的绝缘。道岔转撤装置控制电缆的金属外铠装与道岔本体之间亦应具有良好绝缘。扼流变压器的塑料连接电缆、股道间均流线用塑料电缆的绝缘要求，应与负回流电缆相同。
4．2．6 地铁隧洞内及沿线的各种金属设施和设备、临时存放洞内的钢轨、备用材料及设备等与走行轨之间不得有金属连接。
4．2．8 地铁线路的结构，应能保证道床、线路上部建筑及轨道不受水流和积水的浸蚀，不污染。隧洞结构不得漏水和积水，且应具有良好的排水系统。严禁采用直排废水入隧洞的设计与运行方式。

4．2．14 地铁走行轨的下述部位，应实现电气隔离：
    一、所有的电气化与非电气化区段之间；
    二、地铁的运行线路与正在建设的线路区段之间；
    三、地铁与地面铁道线路之间；
    四、尽头线每条轨道的车档装置与电气化轨道之间。

5．1.1 结合工程的具体情况，应将地铁主体结构沿纵向分为若干结构段，相邻的结构段之间应绝缘。每个结构段内部的主钢筋，应实现可靠焊接，在结构段两端的变形缝或沉降缝处附近，应按设计要求焊接引出杂散电流测防端子。
5．2．1 敷设在地铁沿线的电力、通讯及控制测量电缆，应采用防水绝缘护套的双塑电缆。
5．2．5 所有通向地铁隧洞外部的电缆和管道，必须装有绝缘接头或绝缘法兰，并应装设在地铁中的干燥和可以接近的部位，以便于进行观察和检测。上述电缆及管道结构位于绝缘法兰至穿越部位的区段应与周围的结构绝缘。
5．3．1 地铁与城市管网相连接的电缆和水管线路，在其离开车辆段的部位，应设置绝缘接头、绝缘套管或绝缘法兰。
5．3．2 在地铁车辆段范围内，直接埋设在地中的金属管线，应具有双倍加强的绝缘保护层。必要时，经过论证可采用阴极保护或保护阳极等防护方法。
6．1．1 地铁沿线应设置专用的防蚀监测点。
6．2．2 在有绝缘轨道电路的线路上，监测点应设在距轨道扼流变压器10m以内处。在采用无绝缘轨道电路的线路上，监测点的设置应与走行轨分断点配合。


2 无轨电车供电线网工程施工及验收

2 无轨电车供电线网工程施工及验收

2．1 一 般 要 求

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

1．0．4 供电线网工程中使用的黑色金属零件和组合件均应镀锌或进行其他防腐处理。
1．0．5 供电线网工程中使用的线材、器材和设备均应符合国家现行有关标准的规定，并应有合格证明。

4．0. 4 普通钢筋混凝土电杆应有合格证。在施工前应进行外观检查，并应符合下列规定：

4．0．4．3 外表面不得有纵向裂缝；环向裂缝宽度不得大于0.2mm，其长度不得大于周长的1／3。
4．0．5 金属焊接电杆应有合格证。在施工前应进行外观检查，并应符合下列规定：
4．0．5．1 焊缝应平缓连接，不得有夹渣、漏焊、弧坑、气孔、裂纹等缺陷，咬边深度不应大于0.5mm；

4．0．5．2 应进行防腐处理，全身表面的镀层或防腐漆应均匀，不应有锈蚀点、气泡、漆皮脱落等缺陷。
4．0．6 混凝土预制构件表面不应有蜂窝、露筋、裂缝等缺陷，其强度应满足设计要求。

2．2 电杆基础与拉线

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

5．1．2 电杆基础槽坑应符合下列规定：
    5．1．2．1 槽坑的长、宽、深尺寸应符合设计规定。
    5．1．2．2 直道杆槽坑的长度方向应与道路侧石平行；弯道杆槽坑的长度方向应与受力的合力方向垂直。
5．1．6 电杆槽坑挖好后，当时不立杆的，应将槽坑和预制杆坑用安全盖盖上。
5．3．3 现浇基础及回填土应符合下列规定：
    5．3．3．1 基础结构尺寸和混凝土强度等级应符合设计规定，当设计未规定时，混凝土强度等级不得低于C20。
5．3．4 杯型孔基础应符合下列规定：
    5．3．4．1 电杆人杯型孔并校正后，应在杯孔内回填粗砂，每次回填厚度宜为400mm，并用钢钎捣实；

5．3．4．2 在杯型孔的上口处，应采用混凝土封口，其厚度宜为50～l00mm，混凝土封面应与人行道面持平，并应恢复人行道面原状。
5．4．5 拉线的上段应装设拉紧绝缘子；绝缘子应置于导线的外侧。拉线穿越导线时，两侧均应装设绝缘子。绝缘子距地面的高度不应小于2.50m。
5．4．7 拉线和坠线露出地面的部分，应安装长度不宜小于2.00m的护管，并涂红白相间颜色。
5．4．9 在通行无轨电车的街道上过街拉线的高度不应低于9.00m；非无轨电车的街道上，不应低于6.OOm。

2．3 接触网安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

6．1．4 接触网横绷线和链线的端头与电杆或支撑结构连接时，应安装拉紧绝缘子。
6．3．4 安装单臂应有其长度1．5％～2．0％的翘起，并应用水平尺测量。
6．4．5 链线的安装与拉紧应符合下列规定：
    6．4．5．2 链线的断开处和连续处与单臂或横绷线之间的连接应安装拉紧绝缘子；
7．1．2 触线和导电组件与电杆或其他支撑结构之间应采用双重绝缘。
7．3．2 触线遇有下列情况之一的应剪掉：
     7．3．2．1 局部有严重扭伤、刮伤和折叠痕迹；
     7．3．2．2 有明显的搭接痕迹、裂纹，或其他断裂现象。
7．4．1 复磨体连接时，其间隙不应大于3mm。

2．4 枢纽设备安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

8．1．5 分线器、并线器、交叉器的正、负触线交叉部位应进行包扎绝缘，其包扎绝缘的电阻值应为晴天时不应小于1MΩ；阴雨天时不应小于0.2MΩ的规定(图8.1.5)。

图8.1.5 触线包扎绝缘 1一触线；2一绝缘带；3一绝缘管；4一绝缘带

8．2．1 分线器组整体安装应符合下列规定：
    8．2．1．2 分线器传动机构应动作灵活，准确可靠，安装牢固。
9.3.1 无轨电车线与铁路线平交对(不包括电气铁路)，触线的最低点与轨道顶面的垂直距离不应小于5.50m。

2．5 架 空 馈 线

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

10．1．1 架空馈线之间的间距不应小于400mm。
10．1．2 架空馈线支撑点距地面的高度不得小于7．00m。
10．1．4 当馈线过街时，其与主干街道的交叉角度不得小于45°。
10．3．1 同金属同截面绞向不同的导线和同金属不同截面同绞向的导线严禁在档距内连接；需要连接时，应通过耐张电杆进行。
10．4． 1 裸铜、铝馈线在绝缘瓷瓶上或线夹上固定时，应缠绕与导线同金属的包带，缠绕长度应超出接触部分30mm，缠绕的方向应与导线外层线股缠绕的方向一致。
10．4．2 裸铜、铝馈线在绝缘瓷瓶上绑扎用的绑线，应采用与导线同金属的单股线，其直径不应小于2mm。

10．5．5 落地馈电箱安装应符合下列规定：
    10．5．5．3 应安装压敏电阻及保护熔丝。压敏电阻应用2500V摇表测量其绝缘电阻，其值应大于2MΩ。安装时，与箱体应有间距，正线接在1--4刀闸下桩头铜排上；
    10．5．5．4 馈电箱与电杆之间应装防护罩。

2．6 避雷器安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

11．0．1 采用羊角双间隙避雷器时，安装后的主间隙应为3mm，辅助间隙应为2mm。
11．0．2 采用金属氧化物避雷器(无间隙避雷器)时，安装前应根据产品使用规定进行复验，不符合规定的产品不得使用。
    11．0．5．2 安装后的地线应进行测试，并有记录，接地电阻不得大于10Ω。达不到标准时，可增加接地极。
11．0．8 避雷器的安装应符合下列规定：
    11．0．8．3 避雷器与上、下引线的连接应牢固可靠。
11．0．9 避雷器引线安装应符合下列规定：
    11．0．9．1 上引线与馈线、均压线连接时，应牢固可靠；
    11．0．9．3 下引线在电杆上的固定间距不应大于1.50m。

2．7 电缆线路安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

12．1．1 安装电缆使用的配件和紧固件均应镀锌或做其他防腐处理。
12．1．2 电缆运输、装卸时，不应使电缆及电缆盘受到损伤，电缆盘不应平放运输，严禁由车上向下推滚电缆盘。
12．1．3 作馈线用的大截面单芯电缆的弯曲半径，不应小于电缆直径的25倍。
12．1．4 当电缆存放地点在敷设前24h内的平均温度及现场温度低于0℃时，不应敷设电缆。
12．1．6 电车电缆之间及与其他设施之间平行和交叉时的最小距离应符合表12．1．6的规定。严禁将电缆平行敷设于其他管线、管道的正上方或正下方。

平行和交叉时的最小距离 表12．1．6
序号 | 项 目 | 最小距离(m) |  | 备 注
 |  | 平行 | 立交
1 | 电车直流电缆 | 0.10 | -- | 序号2、3当采用穿管或用隔板隔开时平行和交叉距离可为0.2m
2 | lOkV及以下电缆 | 0.50 | 0.50
3 | 电信电缆 | 0.50 | 0.50
4 | 建筑基础 | 0.60 | --
5 | 其他管道 | 0.50 | 0.50 | (1)序号5、7、8采取穿管时距离可为0.25m (2)序号6应采取隔热措施，使电缆周围土壤温升不超过10℃
6 | 热力管道、热力设备 | 2.00 | 0.50
7 | 燃气管道 | 1.00 | 0.50
8 | 排 水 管 | 1.00 | 0.50
9 | 城市街道路面 | 1.00 | 0.70
10 | 铁路路轨 | 3.00 | 1.00

12．2．5 电缆管敷设应符合下列规定：
     12．2．5．1 电缆管的埋设深度，在机动车道下面时，不应小于700mm；在人行步道下面时，不应小于500mm；
     12．2．5．2 通过机动车道的电缆管，应长出道路宽两侧各1.00m；
     12．2．5．3 进出建筑物和电缆隧道的电缆管应长出散水坡500mm；
     12．2．5．4 电缆管的地基应夯实，并应平整。管口连接应对准，平滑密封。

12．3．2 电缆支架应安装牢固，保持横平竖直，同层支架应在同一水平面上，允许高低偏差±5mm。在有坡度的隧道和电缆沟内安装支架时，应保持与隧道、电缆沟相同的坡度。
12．4．1．4 测量电缆绝缘电阻，晴天时绝缘电阻不应小于50MΩ，阴雨天时不应小于0.5MΩ(1000V摇表)，并应有记录。合格的方可施工。
12．4．2 敷设电缆时，不应损坏隧道和沟道内的防水层。
12．4．3 电缆的排列当设计无要求时，应符合下列规定：
     12．4．3．1 电力电缆和控制电缆应分开排列；
     12．4．3．2 电力电缆和控制电缆设在同一侧支架上时，控制电缆应放在电力电缆的下面，1kV以下的电缆应放在1kV及其以上电力电缆的下面；
     12．4．3．3 不同电压的电缆因特殊情况交叉时，在交叉处应设置绝缘隔板。
     12．4．7．3 在下列地段应装置标志牌：电缆的终始端、电缆接头和隧道、沟道、管道、竖井的两端。

12．4．8 电缆出人隧道、沟道、竖井、建筑物时，出人口应封闭，管口应密封。
12．5．3 电缆穿管敷设应符合下列规定：
     12．5．3．1 每根馈线电缆应单独穿入一根管内；
     12．5．3．2 控制电缆不得与其他电缆同穿一根管；
     12．5．3．4 穿入管内的电缆经调整测试合格后，应及时将管口密封。

12．6．1 在进出桥梁的两端，电缆应套有足够机械强度的保护管或保护罩。
12．6．3 敷设在桥墩和伸缩缝处的电缆应留有松弛部分。
12．6．4 在经常受到震动的桥梁上敷设电缆时，应有防震措施。
12．7．1 电缆埋设深度应符合下列规定：
     12．7．1．1 电缆表面距地面的距离不应小于700mm；穿越农田时不应小于1.00 mm；
     12．7．1．2 寒带区的电缆应埋设在冻土层以下；当无法深埋时，应采取措施；
     12．7．1．3 当与地下设施交叉或接近建筑物而不能深埋时，应采取保护措施。

12．7．10 电缆敷设后，应加盖混凝土保护板，其覆盖宽度应超过电缆两侧各50mm。
12．7．11 直埋电缆覆盖前，必须由专人检验，并经设备管理人员测绘记录核实后，方可回填。回填土应夯实。
12．7．12 直埋电缆沿线的拐弯、交叉接头处及特殊区段，应有明显的方位标志和牢固的标桩。
12．7．14 电缆上杆的终端，在地下附近应留有1.00—1.50m余量，地上应有一段2.00m长的保护管，电缆上杆高度不宜小于6.00m。
12．8．1 电缆接头和终端头的制作，应由经过培训、熟悉工艺的人员进行，或在前述人员的指导下进行。
12．8．4 切断电缆后，均应将端头立即封好，并采取可靠的防潮措施。
12．8．7 电缆接头、终端头的外壳和该处的电缆金属护套及铠装层均应接地良好；接地线应采用编织软网铜线，其截面不应小于lOmm2 。

2．8 供电线网工程验收

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

13．3．5 馈线网与外界的安全距离必须进行检查，并应符合规定。
13．3．6 必须测试供电区段总体绝缘电阻，并应符合规定。
13．4．1 工程竣工后，在送电前必须对馈线网、接触网进行全面检查，符合规定后，方可送电试车运行。


3 地下铁道工程施工及验收

3 地下铁道工程施工及验收

3．1 一 般 要 求

《地下铁道工程施工及验收规范》 GB 50299—99

3．1．3 支护桩及腰梁、横撑、锚杆等，必须经过计算，并按设计要求施工。
5．1．2 隧道基坑必须保持地下水位稳定在基底0.5m以下。
5．1．3 隧道基坑土石方需要爆破时，必须事先编制爆破方案，报城市主管部门批准，经公安部门同意后方可实施。
5．2．1 隧道基坑开挖范围内各种管线，施工前应调查清楚，经有关单位同意后方可确定拆迁、改移或采取悬吊措施。
6．1．2 盖挖逆筑法施工，必须保持围护墙内土层的地下水位稳定在基底 0.5m以下。
6．1．5 隧道结构围护墙和支承柱，在底板未封闭前，必须验算其承载力和稳定性，必要时应采取加强措施。
7．1． 2 隧道喷锚暗挖施工应充分利用围岩自承作用，开挖后及时施工初期支护结构并适时闭合，当开挖面围岩稳定时间不能满足初期支护结构施工时，应采取预加固措施。
7．2．4 竖井与通道、通道与正洞连接处，应采取加固措施。

10．1．5路基采用土工布做渗滤和隔离层时，应根据设计选用材料，其铺设应符合下列规定：
    1 铺设前应平整地基，不得有带尖角的杂物；
    2 铺设应沿长度方向进行；
    3 两幅隔离层应采用焊缝连接。两幅渗滤层搭接，在平面上后幅应压前幅，在斜坡和直墙上应上幅压下幅，其搭接长度不得小于300mm；
    4 铺设完毕后应及时摊铺填料，并在300mm范围内不得采用机械碾压。

11．1．4 钢筋混凝土高架桥施工时，应采取措施减少对城市正常生活秩序和交通干扰。
12．2．2 吊顶的吊挂件不得与设备管道及检修通道的吊挂件合用，也不得吊挂在管道或其他设备上。设备管道不得架设在吊顶龙骨上。
19．1．6 消火栓安装位置应正确，启闭灵活，关闭严密，密封填料完好。

3．2 基础防护工程

《地下铁道工程施工及验收规范》 GB 50299--99

3．2．7 沉桩过程中，应随时检测校正桩的垂直度。钢桩沉设贯入度每击20次不应小于l0mm。
3．6．3 护筒设置位置应正确、稳定，与孔壁之间应用粘土填实。其埋置深度，粘土层不应小于1.0m，砂质或杂填土层不应小于1.5m。
3．6．7 成孔施工中如发现斜孔、弯孔、缩孔、塌孔或沿护筒周围冒浆及地面沉陷等现象时，应及时采取措施处理后方可继续施工。
3．6．15 水下混凝土灌注应符合下列规定：
    1 混凝土灌注前应在导管内临近泥浆面位置吊挂隔水栓；
    2 导管底端距孔底应保持300～500mm；
    3 导管埋人混凝土深度应保持2-3m，并随提升随拆除。
    4 导管吊放和提升不得碰撞钢筋笼。

3．7．9锚杆布置应符合下列规定：
    1 最上层锚杆覆土厚度不应小于3m；
    4 位置正确并应避开邻近地下构筑物或管线，如锚杆长度超过施工范围时，应取得有关单位同意；
    5 锚固段必须设置于滑动土体1m以外的地层中，锚固段与非锚固段应界限分明。

3．7．14 锚杆应进行抗拉和验收试验，并应符合下列规定：
    1 试件数量：抗拉试件宜为总数量的2%，且不应少于2根；验收试件宜为总数量3%，且不应少于3根；
    2 加荷方式：依次为设计荷载的25%、50%、75%、100%、120%(验收试验锚杆)，133%(抗拉试验锚杆)；
    3 验收试验锚杆总位移量不应大于抗拉试验锚杆总位移量。

3．3 隧道施工法

《地下铁道工程施工及验收规范》 GB 50299--99

5．3．4 便桥两端应设置限载、限速和禁止超车、停车等标志。人行便桥应设置禁止机动车或机械通行标志，并应设置护栏。
5．4．2 存土点不得选在建筑物、地下管线和架空线附近，基坑两侧10m范围内不得存土。在已回填的隧道结构顶部存土时，应核算沉降量后确定堆土高度。
5．4．4 基坑开挖宽度，放坡基坑的基底至隧道结构边缘距离不得小于0.5m。设排水沟、集水井或其他设施时，可根据需要适当加宽；支护桩或地下连续墙临时支护的基坑，隧道结构边缘至桩、墙边距不得小于1m。
5．4．11 土方及打桩、降水、地下连续墙等施工机械，在架空输电线路和通讯线路下作业时，其施工的安全距离应符合技术安全规范的规定。

5．4．16 基坑必须在隧道和地下管线结构达到设计强度后回填。
    基坑回填前，应将基坑内积水、杂物清理干净，符合回填的虚土应压实，并经隐检合格后方可回填。
5．5．2 钢筋运输、储存应保留标牌，并分批堆放整齐，不得锈蚀和污染。
5．5．11 钢筋绑扎必须牢固稳定，不得变形松脱和开焊。变形缝处主筋和分布筋均不得触及止水带和填缝板，混凝土保护层、钢筋级别、直径、数量、间距、位置等应符合设计要求。预埋件固定应牢固、位置正确。
5．7．2 混凝土灌注地点应采取防止暴晒和雨淋措施。
    混凝土灌注前应对模板、钢筋、预埋件、端头止水带等进行检查，清除模内杂物，隐检合格后，方可灌注混凝土。

5．7．10 混凝土抗压、抗渗试件应在灌注地点制作，同一配合比的留置组数应符合下列规定：
     1抗压强度试件：
     1)垫层混凝土每灌注一次留置一组；
     2)每段结构(不应大于30m长)的底板、中边墙及顶板，车站主体各留置4组，区间及附属建筑物结构各留置2组；
     3)混凝土柱结构，每灌注10根留置一组，一次灌注不足10根者，也应留置一组；
     4)如需要与结构同条件养护的试件，其留置组数可根据需要确定。
     2 抗渗压力试件：每段结构(不应大于30m)，车站留置2组，区间及附属建筑物各留置一组。
6．2．1 隧道结构围护墙采用钢筋混凝土灌注桩或地下连续墙时，位置必须正确，以线路中线为准，其允许偏差为：
    1 平面位置：
    1)支护桩：纵向±50mm、横向0+30mm；
    2)地下连续墙0+30mm；
    2垂直度3‰。

6．3．3 钢筋混凝土顶、楼、底板和梁的土方开挖时，必须严格控制高程，并应夯填密实、平整，其允许偏差为：高程0+30mm；平整度l0mm并在1m范围内不多于一处。 如遇有软弱或渣土层时，应采取换填或其他加固措施。
6．3．4 隧道洞内每一结构层土方，应根据地质和结构断面尺寸分层、分段进行开挖，其开挖断面坡度必须符合设计规定，不得出现反坡。
6．3．5 隧道洞内土方在未完成相应层的隧道结构前，不得继续开挖下层土方。
7．3．12 注浆施工期间应对地下水取样检查，如有污染应采取措施。
7．3．13 注浆过程中浆液不得溢出地面及超出有效注浆范围。地面注浆结束后，注浆孔应封填密实。
7．4．3 爆破参数应依照浅孔、密布、弱爆、循序渐进的原则按表7.4.3选用，并必须经现场试爆后确定。

7．5．11 隧道开挖前应制定防坍塌方案，备好抢险物资，并在现场堆码整齐。
7．6．9 混合料应搅拌均匀并符合下列规定：
     1 配合比：水泥与砂石重量比应取1：4～4.5。砂率应取45%～55%，水灰比应取0.4-0.45。速凝剂掺量应通过试验确定。
     2 原材料称量允许偏差为：水泥和速凝剂±2%，砂石±3%。
     3 运输和存放中严防受潮，大块石等杂物不得混入，装入喷射机前应过筛，混合料应随拌随用，存放时间不应超过20min。
7．6．12 喷射混凝土2h后应养护，养护时间不应少于是14d，当气温低于十5℃时，不得喷水养护。
7．6．18 锚杆应进行抗拔试验。同一批锚杆每100根应取一组试件，每组3根(不足100根也取3根)，设计或材料变更时应另取试件。
    同一批试件抗拔力的平均值不得小于设计锚固力，且同一批试件抗拔力最低值不应小于设计锚固力的90%。

7．10．1 隧道施工应设双回路电源，并有可靠切断装置。照明线路电压在施工区域内不得大于36V，成洞和施工区以外地段可用220V。
7．10．3 隧道施工范围内必须有足够照明。交通要道、工作面和设备集中处并应设置安全照明。
7．10．4 动力照明的配电箱应封闭严密，不得乱接电源，应设专人管理并经常检查、维修和保养。
7．10．8 隧道施工应采用机械通风。当主风机满足不了需要时，应设置局部通风系统。
7．10．9 隧道内通风应满足各施工作业面需要的最大风量，风量应按每人每分钟供应新鲜空气3立方米计算，风速为0.12--0.25m/s。
7．10．12 隧道凿岩必须湿作业，装渣、放炮后必须喷雾洒水净化粉尘，喷射混凝土时必须采取防尘措施并定期测定粉尘和有害气体的浓度。

爆 破 参 数 值 表7.4.3
爆破类别 | 岩石 种类 | 岩石单轴和 抗压强度(MPa) | 周边眼 间距E (mm) | 周边眼 抵抗线 W(mm) | 周边眼密 集系数 E/W | 周边眼至内排 崩落眼间距 (mm) | 装药集 中 度 q(g/m)
光面爆破 | 硬岩 | > 60 | 550-700 | 600-800 | 0.7-1.0 | —— | 300-350
 | 中硬岩 | 30--60 | 450-650 | 600-800 | 0.7-1.0 | —— | 200-300
 | 软岩 | < 30 | 350-500 | 450-600 | 0.5-0.8 | —— | 70～120
预裂爆破 | 硬岩 | > 60 | 400-500 | —— | —— | 400 | 300-400
 | 中硬岩 | 30--60 | 400-450 | —— | —— | 400 | 200-250
 | 软岩 | < 30 | 350-400 | —— | —— | 350 | 70-120
预留光面层的爆破 | 硬岩 | > 60 | 600-700 | 700-800 | 0.7-1.0 | —— | 200-300
 | 中硬岩 | 30--60 | 400-500 | 500-600 | 0.8-1.0 | —— | 100-150
 | 软岩 | < 30 | 400-500 | 500-600 | 0.7-0.9 | —— | 70-120
注：表列参数适用于炮眼深度1～1.5m，炮眼直径40--50nan，药卷直径20--25mm。

3．4 隧道盾构掘进施工法

《地下铁道工程施工及验收规范》 CB 50299—99

8．1．3 盾构设备制造质量，必须符合设计要求，整机总装调试合格，经现场试掘进50～100m距离合格后方可正式验收。
    盾构吊运中，不得损坏和变形。
8．4．2 盾构掘进速度，应与地表控制的隆陷值、进出土量、正面土压平衡调整值及同步注浆等相协调。如停歇时间较长时，必须及时封闭正面土体。
8．4．3 盾构掘进中遇有下列情况之一时，应停止掘进，分析原因并采取措施：
    1 盾构前方发生坍塌或遇有障碍；
    2 盾构自转角度过大；
    3 盾构位置偏离过大；
    4 盾构推力较预计的增大；
    5 可能发生危及管片防水、运输及注浆遇有故障等。

8．5．1 气压盾构的最低气压应满足工作面稳定和防止涌水的需要。遇有透水性强的地层且覆土厚度较小时，必须采取措施，保证安全。
8．5．5 气压盾构工作面应保持安全、卫生、空气新鲜，并符合劳动保护卫生要求。
8．8．2 钢筋混凝上管片拼装前应逐块对粘贴的防水密封条进行检查，拼装时不得损坏防水密封条。当隧道基本稳定后应及时进行嵌缝防水处理。
8.11．15 钢筋混凝土管片，每生产一环应抽查一块做检漏测试；每生产100环应抽查3环做水平拼装检验。

3．5 隧道结构防水

《地下铁道工程施工及验收规范》 GB 50299--99

9．2．3 防水混凝土配合比必须经试验确定。其抗渗等级应比设计要求提高0.2MPa，并应符合下列规定：
    1 每立方米混凝土的水泥用量不应低于320kg，当掺活性粉细料时，不应低于280kg；
    2 水灰比宜小于0.55，并不得大于0.60；
    3 砂率应为35%--40%；
    4 灰砂比应为1：2--1：2.5；
    5 坍落度应为100--210mm；
    6 掺引气剂或引气性减水剂时，混凝土含气量应控制在3%～5%。

9．2．17 防水混凝土试件的留置组数，同一配合比时，每l00立方米和500立方米(不足者也分别按100立方米和500立方米计)应分别做两组抗压强度和抗渗压力试件，其中一组在同条件下养护，另一组在标准条件下养护。
9．3．2 卷材防水层必须在基层面验收合格后方可铺贴，并在铺贴完毕经验收合格后及时施工保护层。
9．4．1 涂膜防水层应采用耐水、耐裂和耐腐蚀、无毒(或低毒)、刺激性小的合成高分子或高聚物改性沥青涂料。施工前应进行涂布试验，合格后方可正式施工。
9．4．2 涂膜防水层基层面必须坚实、平整、清洁，不得有渗水、结露、凸角、凹坑及起砂现象。采用油溶性或非湿固性涂料时，基层面应保持干燥。

3．6 路基工程及整体道床

《地下铁道工程施工及验收规范》 GB 50299--99

10．2．4 路堑应自上而下逐层开挖，严禁掏洞施工。 路堑边坡应边开挖边修理。边坡设防护时，应紧跟边坡开挖施工，否则，应暂留一层保护层，待施工护坡时再刷坡至设计位置。
10．3．5 沼泽地或杂填土地段的路堤应提前施工，对软土层、空洞及暗塘等，应按设计要求处理合格后方可进行填筑。
10．3．7 路堤雨季填筑施工应符合下列规定：
    1 取、运、填、铺、压各工序应连续作业，逐段完成；
    2 路堤周围应做好排水系统，傍山沿河地段，应采取防洪措施；
    3 涵洞(管)和易翻浆或低洼地段应提前施工；
    4 严禁在大、中雨或连阴雨天填筑非透水性填料；
    5 路堤填筑府留横向排水坡度并应边填边压实。

10．3．9 路堤填筑应严格控制填料含水量，其碾压密实度检测应符合下列规定：
    1 每层填筑按路基长度，每50m(也不大于1000平方米)取样一组，每组不应小于3个点，即路基中部和两边各1点。
    2 遇有填料类别和特征有明显变化和对压实质量可疑处，应增加测点。
10．3．14 涵洞施工允许偏差应符合下列规定：
    1 现浇或砌筑涵洞孔径为±20mm；
    2 中线位移为±20mm；
    3 结构厚度：混凝土或钢筋混凝土结构为±15mm；砌石结构为±20mm；
    4 结构不平整度为：混凝土或钢筋混凝土结构15mm；砌石结构30mm；
    5 变形缝直顺度为15mm。

13．1．4 钢轨焊接接头应按操作工艺规程施焊，并应进行超声波探伤和外观检查。
13．6．5 混凝土灌注终凝后应及时养护，其强度达到5MPa时方可拆除钢轨支撑架。
     混凝土未达到设计强度的70%时，道床上不得行驶车辆和承重。

3．7 高架桥梁工程

《地下铁道工程施工及验收规范》 GB 50299—99

11．2．3 基坑上边缘临时堆土不得影响基坑开挖和坑壁稳定，其距基坑边缘不应小于基坑深度。
11．3．7 模板拆除时的混凝土强度应符合下列规定：
    1 不承重结构侧模板不应小于2.5MPa；
    2 跨度小于3m的板、梁不低于设计强度的50%。跨度大于3m的板、梁不低于设计强度的70%。
11．3．11 大跨度的简支梁或支架坐落在刚性不同基底上的连续梁或悬臂梁，混凝土灌注应采取下列措施之一：
    1 混凝土掺缓凝剂并加速灌注，在最初灌注的混凝土初凝前灌注完毕；
    2 对支架施加全部结构荷载，使其充分变形后随卸载随灌注混凝土；
    3 以正负弯矩变换点附近分段，先灌注正弯矩区段。
11．3．14 混凝土强度未达到2.5MPa时，不得承受荷载。
11．3．16 混凝土抗压强度试件留置组数，同一配合比其基础和承台每150立方米制作一组，墩、台、柱、梁每100立方米制作一组；一次灌柱混凝土不足以上规定者，亦应制作一组。
11．4．10 构件应在承重结构和构件本身混凝土分别达到设计强度的70%和100%时方可安装。 构件安装前应测放其位置，就位后应及时固定。
11．5．1 预应力混凝土不得掺氯盐、引气剂和引气型减水剂。其水泥用量不应超过500kg/立方米。
11．5．2 预应力混凝土结构采用的锚夹具应符合下列规定：
    1 类型应符合设计和预应力筋张拉的要求；
    2 产品必须有出厂合格证；
    3 组合试验时的锚固力不应低于预应力筋标准抗拉强度的90%。
11．5．8 张拉机具应专人使用、管理和维护，定期校验。其校验期限不宜超过6个月或200次，其千斤顶使用中出现不正常现象或检修后均应重新校验。
11．5．24 预应力筋放张时的混凝土不应低于设计强度的70%。
11．5．27 波纹管孔道形成后应逐根检查，合格后方可进行下道工序施工。施工中严禁电火花损伤管道。
11．5．36 预制构件的孔道水泥浆达到设计强度的55%，并不低于20MPa时方可移运和吊装。

3．8 建 筑 装 修

《地下铁道工程施工及验收规范》 CB 50299—99

12．3．2 站厅(台)地面必须以轨道中线位置及高程为基准，测放其高程及站台侧面帽石外缘的位置，其允许偏差为：距离0+3mm，高程±3mm。
12．3．4 站台面设置的变形缝及检查人孔，其镶边角钢预埋件应与地面基层结合牢固、直顺、宽窄一致并与站台面齐平。变形缝的盖板条及检查孔盖板，表面应平整并与站台面相平。

3．9 机电设备安装工程

《地下铁道工程施工及验收规范》 GB 50299--99

14．6．4 动力回路和电气安全回路的绝缘电阻不应小于0.5MΩ。
14．6．5 扶梯桁架和电气设备金属外壳应与保护地线(PE线)可靠连接。
14．6.6 限速器、断链保护、断带保护等装置的联动开关及安全保护开关的安装与调整，均应符合产品技术文件的规定，其动作应准确，灵敏可靠。
14．7．1 自动扶梯安全保护装置应固定牢固，不得在运行中产生位移。

14．7．3 自动扶梯有下列情况之一时，应自动停止运行并发出报警信号：
    1无控制电压；
    2 电路接地故障；
    3 运行速度超过额定速度的1.2倍；
    4 控制装置在超速和运行方向非操纵逆转下动作；
    5 驱动链、牵引链和扶手带的断链与断带保护开关动作；
    6 附加制动器动作；
    7 梯级进入梳齿板处有异物卡住；
    8 扶手带入口保护装置动作；
    9 梯级下陷保护开关动作；
    10 安全电路的断电器和保护电动机的断路器动作。

15．1．7 预埋件的埋设应符合下列规定：
    5 管路经过结构变形缝时的防护及金属管路的接地应符合设计规定。
15．2．8 电缆接续应符合下列要求：
    1 铅套管不得变形、漏气，内外应光滑，干燥清洁；
    2 芯线接续应牢固，线序正确，芯线套管排列应整齐、平直；
    3 电缆接续不得有混线及断线；
    4 电缆接头不宜设在电缆与障碍物交叉的位置；
    5 绝缘电阻及电气绝缘强度应符合国家现行标准《铁路通信施工规范》TBJ 205的规定；
    6 聚乙烯绝缘与纸绝缘的电缆接续，应设气闭绝缘套管；
    7 芯线接续长度及扭绞方向应一致，不得改变芯线原有的扭矩和对称性，并恢复屏蔽线对的原屏蔽层；

8 分歧尾巴电缆接入干线的端别与干线应一致；
    9 灌制气闭后不得漏气；
    10 芯线接续完毕，应填写接头卡片，并封焊在铅套管内；
    11 充油电缆剖头应使用电缆清洗剂清洗干净，端盖与电缆护套上下盖应密封严密，护套内应灌满密封化合物，并不得渗漏，电缆内外护套应分别沟通。

15．3．7 高频(智能)开关电源设备的输入电源的相线和零线不得接错，其零线不得虚接或断开。
16．3．11 轨道电路区段内连接两钢轨的装置，其绝缘配件应齐全、完整，绝缘性能符合产品技术文件规定。
16．3．15 钢轨绝缘安装应符合下列规定：
    1 轨道电路中相对的两绝缘节应对齐，不能对齐时，其错开距离不得大于2.5m；
    2 绝缘配件齐全并不应破损，紧固螺栓应拧紧。
16．3．16 无绝缘轨道电路安装，应符合下列规定：
    1 轨道电路区段配置的短路棒、调谐单元、电缆和环线安装位置应符合设计规定；
    2 连接线焊接应牢固。

17．2．4 高压柜、低压柜、直流开关柜、整流柜、电源柜等设备的基础型钢应与结构钢筋进行电气隔离，柜体的非带电金属部分应接地。
17．3．28 架空接触网设备安装的安全距离应符合下列规定：
    1 架空接触网带电部分至车辆限界线的最小安全间隙为115mm；
    2 架空接触网带电部分在静态时至建筑物及设备的最小安全距离为150mm；
    3 架空接触网设备安装后，受电弓与结构的最小安全间隙为150mm；
    4 架空接触网上配件的横向突出部分与受电弓最小安全间隙为15mm；
    5 隔离开关触头带电部分至顶部建筑物距离，不应小于500mm。

17．4．2 隧道行车段的配线，严禁采用粘接法施工。
17．4．6 动力箱、照明箱、电控箱(柜)的金属外壳应接地，接地线另一端应与变电所低压柜的接地线相接。

17．5．10 接地体和接地线的材质应符合设计规定；当设计无规定时，应采用铜质材料。
17．5．15 隧道内接地线与隧道外引入的接地线应采用螺栓连接，连接处的表面应按现行国家标准的规定处理。
17．6．3 强电回路应和弱电回路分开布线。
18．1．2 通风与空调工程所使用的材料应为不燃材料，并应具有防潮、防腐、防蛀的性能，或已达到上述性能要求的防护措施。
18．1．5 通风与空调工程施工中应与环境监控系统和消防监控系统配合，做好接口处理工作。
18．4．14 防火阀、排烟阀安装前应做检查，安装后应做动作试验，其动作应灵敏可靠，阀板关闭严密。

3．10 给排水施工

《地下铁道工程施工及验收规范》 GB 50299—99

19．2．11 管道安装位置应正确，其允许偏差为：中心线±15mm，高程为±20mm。
19．3．3 设备仪表安装应符合下列规定：
    1 压力表位置、高程、表盘朝向应便于观察及维修；
    2 液压指示计或液位控制装置应指示正确，动作可靠，显示清晰。

3．11 工 程 验 收

《地下铁道工程施工及验收规范》 GB 50299--99

4．9．2 基坑开挖后应进行地下连续墙验收，并符合下列规定：
    1 混凝土抗压强度和抗渗压力应符合设计要求，墙面无露筋、露石和夹泥现象。
5．9．4 隧道结构竣工后，混凝土抗压强度和抗渗压力必须符合设计要求，无露筋、露石，裂缝应修补好，结构允许偏差值应符合表5．9．4规定。

隧道结构各部位允许偏差值(mm) 表5．9．4
项目 | 允 许 偏 差 |  |  |  |  |  |  |  |  |  |  |  | 检查方法
 | 垫层 | 先贴防水保护层 | 后贴防水保护层 | 底板 | 顶板 |  | 墙 |  | 柱子 | 变形缝 | 预留洞 | 预埋件
 |  |  |  |  | 下表面 | 上表面 | 内墙 | 外墙
平面位置 | ±30 | -- | -- | -- | -- | -- | ±10 | ±15 | 纵向±20 横向±10 | ±10 | ±20 | ±20 | 以线路中线为准用尺检查
垂直度‰ | -- | -- | -- | -- | -- | -- | 2 | 3 | 1.5 | 3 | -- | -- | 线锤加尺检查
直顺度 | -- | -- | -- | -- | -- | -- | -- | -- | -- | 5 | -- | -- | 拉线检查
平整度 | 5 | 5 | 10 | 15 | 5 | 10 | 5 | 10 | 5 | -- | -- | -- | 用2m靠尺检查
高程 | +5 -10 | +0 -10 | +20 -10 | ±20 | +30 0 | +30 0 | -- | -- | -- | -- | -- | -- | 用水准仪测量
厚度 | ±10 | -- | -- | ±15 | ±10 |  | ±15 |  | -- | -- | -- | -- | 用尺检查

7．11．2 隧道结构竣工后，混凝土抗压强度和抗渗压力应符合设计要求，无露筋、漏振、露石。
11．7．2 高架桥结构竣工验收时，其混凝土强度必须符合设计要求，无露筋、露石、裂缝、表面平整。

13．8．2 整体道床竣工验收应符合下列规定：
    1 混凝土强度应符合设计规定，并应无蜂窝、麻面和漏振。表面清洁，平整度允许偏差为3mm，变形缝直顺，在全长范围内允许偏差为10mm。
    2 外露轨枕或短轨(岔)枕、接触轨预制底座的棱角应完整无损伤，预埋件位置正确。
    3 水沟直(圆)顺；沟底坡与线路坡度一致并平顺，流水畅通，允许偏差为：位置±10mm，垂直度3mm。

13 ．8.6 整体道床轨道线路验收合格后应进行通车试验，其运行速度：第一次为15km/h，第二次为25km/h，第三次为45km/h，以后按设计速度运行，并在运行的头3d内复紧一次扣件螺栓。
14．8．2 调整试验应符合下列规定：
    1 驱动机构运行平稳，无振颤和异常声响。减速机不得漏油。空载运行时在高于上端梳齿板lm处所测得的噪音值不应大于65dB(A)。
    2 在额定电压下，空载运行速度与额定速度允许偏差为±5%。
    3 扶手带在正常运行中不应卡阻和脱离导轨，其运行速度相对于梯级运行速度的允许偏差为0+2%。
    4 各类链条运行应符合本规范第14．3．6条的规定。
    5 制动器制动时，停车应平稳。空载和负载的向下制动距离应符合表14．8．2的规定。
    6 试运转中，操纵、联锁、制动等各种安全保护装置动作应灵敏、准确可靠。

自动扶梯空载和负载向下制动距离范围 表14．8．2
额定速度(m/s) | 制动距离范围(m)
0.50 | 0.20-1.00
0.65 | 0.30-1.30
0.75 | 0.35-1.50

14．8．4 扶梯应进行正、反两个方向的空载和负载运转。空载运转合格后，方可进行负载运转，并作出测试记录。
14．8．5 扶梯试运转时间：空载不得少于4h；负载不得小于2h。
17．7．5 接触网送电前应检查并擦拭全部绝缘子，不合格者必须更换；绝缘电阻值应满足设计要求；隔离开关的分合闸位置应符合送电方案的规定，并拆除临时接地线。
17．7．7 接触网送电后，应在供电臂末端进行电压测试，合格后进行空载试验。空载运行1h无异常，再进行电动车组负载试验，并运行24h合格后方可进行试运行。
18．6．1 通风与空调系统安装完毕，系统交付使用前，必须进行系统的测定和调整。
18．7．1 通风与空调工程应在系统无负荷联合试运转合格后进行竣工验收。
19．2．12 管道支座混凝土达到设计强度后，方可进行水压试验。
19．4．1 工程验收应检查下列项目，并符合本章有关规定：
    1 给水干管的中心位置及高程；
    2 管道连接点或接口的严密性及支座位置和牢固性；
    3 管道及附近防腐、保温和防杂散电流措施；
    4 管道阀门启闭和仪表的灵敏度；
    5 消火栓阀门位置及启闭、密封；
    6 排水系统水泵设备运转性能。


1 工程设计

第六篇 城市道路
1 工程设计

1．1 道路几何设计

《城市道路设计规范》 CJJ 37-90

1．0．3 在道路设计中应考虑残疾人的使用要求。
2．1．2 除快速路外，每类道路按照所在城市的规模、设计交通量、地形等分为I、Ⅱ、Ⅲ。大城市应采用各类道路中的I级标准；中等城市应采用Ⅱ级标准；小城市应采用Ⅲ级标准。有特殊情况需变更级别时，应做技术经济论证，报规划审批部门批准。
2．2．1 计算行车速度的规定见表2．2．1。当旧路改建有特殊困难，如商业街、文化街等，经技术经济比较认为合理时，可适当降低计算行车速度，但应考虑夜间行车安全。

各类各级道路计算行车速度 表2.2.1

道路类别 | 快速路 主干路 |  |  |  | 次 干 路 |  |  | 支 路
道路级别 | — | I | Ⅱ | Ⅲ | I | Ⅱ | Ⅲ | I | Ⅱ | Ⅲ
计算行车速度 (km／h) | 80，60 | 60,50 | 50，40 | 40,30 | 50，40 | 40，30 | 30,20 | 40,30 | 30,20 | 20

注：条件许可时，宜采用大值。
2．4．1 城市道路建筑限界见图2．4．1。顶角抹角宽度应与机动车道侧向净宽一致。最小净高见表2．4．1。建筑限界内不得有任何物体侵入。

图2．4．1 道路建设限界

图中　　Wsm--中间分车带宽度(m)；
        Wdm--中间分隔带宽度(m)；
        Wc--机动车车道宽度或机动车与非机动车混合行驶的车行道宽度(m)；
        W1--侧向净宽(m)；
        Wmc--机动车道路缘带宽度(m)；
        Wmb--非机动车道路路缘带宽度(m)；
        Wsc--机动车车行道安全带宽度(m)；
        Wb--非机动车车行道宽度(m)；
        Wa----路侧带宽度(m)；
        Wf--设施带宽度(m)；
        Wp--人行道宽度(m)；
        hb--自行车道、人行道及其他非机动车车行道的最小净高(m)；
        h‘c--机动车车行道最小净高(m)；
        e--顶角抹角宽度(m)。

最小净高 表 2.4.1

车行道路种类 | 机 动 车 |  |  | 非 机 动 车
行驶车辆种类 | 各种汽车 | 无轨电车 | 有轨电车 | 自行车、行人 | 其他非机动车
最小净高(m) | 4．5 | 5．0 | 5．5 | 2．5 | 3．5

2．5．1 道路交通量达到饱和状态时的设计年限规定如下：快速路、主干路为20a；次干路为15a；支路为10~15a。(a代表年)
2．5．2 路面结构达到临界状态的设计年限规定如下：
    二、沥青混凝土路面、沥青碎石路面与沥青贯入式碎(砾)石路面为15a，支路修筑沥青混凝土等高级路面时，可采用l0a。
    三、沥青表面处治路面为8a。
    四、粒料路面为5a。
2．6．1 地震区的道路工程及重要的附属构筑物应按国家规定工程所在地区的设防烈度，进行抗震设防。
4．3．2 快速路应设中间分车带，不得采用双黄线。
4．5．2 路侧带各组成部分的宽度确定如下：
    一、人行道宽度必须满足行人通行的安全和顺畅。
5．1．3 道路的圆曲线半径应采用大于或等于表5．1．3规定的不设超高最小半径值。
5．1．6 圆曲线半径小于表5．1．3中不设超高最小半径时，在圆曲线范围内应设超高。

圆曲线半径 表 5.1.3

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
不设超高最小半径(m) | 1000 | 600 | 400 | 300 | 150 | 70
设超高推荐半径(m) | 400 | 300 | 200 | 150 | 85 | 40
设超高最小半径(m) | 250 | 150 | 100 | 70 | 40 | 20

最大超高横坡度　表 5.1.6

计算行车速度(km／h) | 80 | 60，50 | 40，30，20
最大超高横坡度(％) | 6 | 4 |

5．1．9 圆曲线半径小于或等于250m时，应在圆曲线内侧按表5．1．9的规定加宽。

圆曲线每条车道的加宽值(m) 　　表 5.1.9

圆曲线半径(m) 车型 | 200< R ≤250 | 150< R ≤200 | 100< R ≤150 | 60< R ≤100 | 50< R ≤60 | 40< R ≤50 | 30< R ≤40 | 20< R ≤30 | 15< R ≤20
小型汽车 普通汽车 铰接车 | 0．28 0．40 0．45 | 0．30 0．45 0．55 | 0．32 0．60 0．75 | 0．35 0．70 0．95 | 0．39 0．90 1．25 | 0．40 1．00 1，50 | 0，45 1．30 1．90 | 0．60 1．80 2. 80 | 0．70 2．40 3．50

5．1．11 视距的规定如下：
    一、道路平面、纵断面上的停车视距应大于或等于表5．1．11-1规定 值。寒冷积雪地区应另行计算。
    二、车行道上对向行驶的车辆有会车可能时，应采用会车视距。其值 为表5．1．11-1中停车视距的两倍。

停车视距　　　　　　　　 　　　　　表 5.1.11

计算行车速度(km/h) | 80 | 60 | 50 | 45 | 40 | 35 | 30 | 25 | 20 | 15 | 10
停车视距(m) | 110 | 70 | 60 | 45 | 40 | 35 | 30 | 25 | 20 | 15 | 10

    三、对于凸形竖曲线和立交桥下凹形竖曲线等可能影响行车视距，危及行车安全的地方，均需验算行车视距。验算时，物高为0．1m；目高在凸形竖曲线时为1．2m，在桥下凹形竖曲线时为1．9m。
    四、平曲线内侧的边坡、建筑物、树木等均不应妨碍视线
5．1．13 设置分隔带及缘石断口应符合下列规定：
    一、快速路上无信号灯管制交叉口的中间分隔带不应设断口。快速路上两侧分隔带的断口间距应大于或等于400m。
    二、应严格控制快速路、主干路的路侧带缘石断口。缘石断口位置应离开交叉口，间距应大于60m。
5．1．14 计算行车速度大于或等于50km／h的路段需加速合流或减速分流时，应设变速车道。
5．1．15 路段内人行横道应布设在人流集中处。人行横道应设在通视良好的地点，并应设醒目标志。快速路上行人过街应采用人行天桥或人行地道。
5．2．2 机动车车行道最大纵坡度限制值应符合表5．2．2的规定。

最大纵坡度　　　　　　　　　　　　　　　　 表 5.2.2

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
最大纵坡度限制值(％) | 6 | 7 |  | 8 | 9

5．2．3 坡长限制规定如下：
一、设计纵坡度大于表5．2．2所列推荐值时，可按表5．2．3-1的规定值时，设纵坡缓和段。缓和段的坡度为3％，长度应符合本条二的规定。

纵坡限制坡长　　　　　　　　　　　　　　 表 5.2.3 - 1

计算行车速度(km/h ) | 80 |  |  | 60 |  |  | 50 |  |  | 40
纵坡度(％) | 5 | 5．5 | 6 | 6 | 6．5 | 7 | 6 | 6．5 | 7 | 6．5 | 7 | 8
纵坡限制坡长(m) | 400 | 500 | 400 | 400 | 350 | 300 | 350 | 300 | 250 | 300 | 250 | 200

二、各级道路纵坡最小长度应大于或等于表5．2．3-2的数值，并大于相邻两个竖曲线切线长度之和。

纵坡坡段最小长度　　　　　　　　　　　　　　 表 5.2.3 - 2

计算行车速度(km/h ) | 80 | 60 | 50 | 40 | 30 | 20
坡段最小长度(m) | 290 | 170 | 140 | 110 | 85 | 60

5．2．4 在设有超高的平曲线上，超高横坡度与道路纵坡度的合成坡度应小于或等于表5．2．4规定值。

合 成 坡 度　　　　　　　　　　　　　　　　　　　 表 5.2.4

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
合成速度(％) | 7 | 6，5 |  | 7 |  | 8

5. 2.6 各级道路纵坡变更处应设置竖曲线。竖曲线采用圆曲线。竖曲线半径及最小长度应符合表5．2．6的规定。设计中应采用大于或等于表5．2．6规定的一般最小半径值；特殊困难时，应大于或等于极限最小半径值。非机动车车行道的竖曲线的最小半径为500m。

竖曲线最小半径和最小长度(m) 表 5. 2. 6

项目 \ 计算行车速度(km/h) |  | 80 | 60 | 50 | 45 | 40 | 35 | 30 | 25 | 20 | 15
凸形竖曲线 | 极限最小半径 | 3000 | 1200 | 900 | 500 | 400 | 300 | 250 | 150 | 100 | 60
 | 一般最小半径 | 4500 | 1800 | 1350 | 750 | 600 | 450 | 400 | 250 | 150 | 90
凹形竖曲线 | 极限最小半径 | 1800 | 1000 | 700 | 550 | 450 | 350 | 250 | 170 | 100 | 60
 | 一般最小半径 | 2700 | 1500 | 1050 | 850 | 700 | 550 | 400 | 250 | 150 | 90
竖曲线最小长度 |  | 70 | 50 | 40 | 40 | 35 | 30 | 25 | 20 | 20 | 15

注：按竖曲线半径计算竖曲线长度小于表列数值时，应采用本表最小长度。

5．2．7 桥梁引道设竖曲线时，竖曲线切点距桥端应保持适当距离，大、中 桥为10--15m，工程困难地段可减为5m。隧道洞口外应保持一段与隧道 内相同的纵坡。
5．3．3 平曲线与竖曲线应避免下列几种组合：
一、在凸形竖曲线的顶部或凹形竖曲线的底部插入急转的平曲线或反向曲线。
三、在长直线段内，插入小于一般最小半径的凹形竖曲线。
6．1．8 立体交叉的设置条件如下：
二、高速公路与城市各级道路交叉时，必须采用立体交叉。
三、快速路与快速路交叉，必须采用立体交叉；快速路与主干路交叉， 应采用立体交叉。
6．2．5 平面交叉口视距三角形范围内妨碍驾驶员视线的障碍物应清除。
6．2．10 快速路或交通量大的主干路上均不应采用环形平面交叉。
6．3．7 立体交叉范围内的视距除应符合5．1．11的规定外，尚应对不设集散车道的立体交叉匝道出人口处平面及竖向视距进行验算，并应避免立体交叉桥的栏板遮挡驾驶员视线。
7．1．2 道路与铁路立体交叉的设置条件如下：
一、快速路与铁路交叉，必须设置立体交叉。
二、主干路、次干路、支路与铁路交叉，当道口交通量大或铁路调车作业繁忙而封闭道口累计时间较长时，应设置立体交叉。
三、主干路、次干路与铁路交叉，在道路交通高峰时间内经常发生一次封闭时间较长时，应设置立体交叉。
四、行驶有轨电车或无轨电车的道路与铁路交叉，应设置立体交叉。
7．2．1 道路与铁路平面交叉时，道路线形应为直线。直线段从最外侧钢轨外缘算起应大于或等于30m。道路平面交叉口的缘石转弯曲线切点距最外侧钢轨外缘应大于或等于30m。无栏木设施的铁路道口，停止线位置距最外侧钢轨外缘应大于或等于5m。
7．2．3 道口两侧应设置平台。自最外侧钢轨外缘到最近竖曲线切点间的平台长度规定如下：通行铰接车和拖挂车的道口应大于或等于20m；通行普通汽车的道口应大于或等于16m。平台纵坡度应小于或等于0．5％。 连接道口平台两端的道路纵坡度，对于汽车与自行车混合交通的道路应小于或等于2．5％，困难地段应小于或等于3．5％；机动车车行道应小于或等于5％。
7．2．7 无人看守或未设置自动信号的道口，在距道口停止线相当于该路的停车视距，并不小于50m处，应能看到两侧各不小于表7．2．7规定道口侧向视距Sc处的火车。

道口侧向视距　　　　　　　　　　　　　　　　　　　　　　 表 7.2.7

铁 路 等 级 | 火车速度(km／h) | 道口侧向视距(m)
I 级 Ⅱ 级 Ⅲ 级 工业企业I级 工业企业II级 工业企业Ⅲ级 | 120 100 80 70 55 40 | 400 340 270 240 190 140

1．2 路基，路面

《城市道路设计规范》 CJJ37-90

8．1．2 路槽底面土基设计回弹模量值宜大于或等于20MPa。特殊情况不得小于15hMPa。不能满足上述要求时应采取措施提高土基强度。

8．4．1 土质路基压实应采用重型击实标准控制。确有困难时，可采用轻型击实标准控制。土质路基的压实度不应低于表8．4．1的规定。

土质路基压实度 　　　　　　　　　　　　　　　　　　　　　　　　　　表 8.4.1

填挖类型 | 深度范围(cm) | 压 实 度 (％)
 |  | 快速路及主干路 | 次 干 路 | 支 路
填 方 | 0--80 | 95／98 | 93／95 | 90／92
 | >80 | 93／95 | 90／92 | 87／89
挖 方 | 0--30 | 95／98 | 93／95 | 90/92

注：　　1．表中数字，分子为重型击实标准，分母为轻型击实标准。两者均以相应的击实试验法求得的最大干密度为100％。
        2．表列深度范围均由路槽底算起。
        3．填方高度小于80cm及不填不挖路段，原地面以下0--30cm范围内土的压实度不应低于表列挖方要求。

8．4．2 由于土质湿度等条件限制，路基压实度达不到表8．4．1的要求时，应采取加固与稳定处理措施。
8．4．3 路基范围内管道沟槽回填土的压实度不应低于表8．4．1所列填方要求。沟槽回填土的压实度达不到上述要求，近期铺筑路面时，必须采取防止沉陷的措施。
9．3．3 基层的要求与基层材料
(3)石灰土 石灰土适用于各种路面的基层，特别是底基层。石灰土不能在低温季节施工，并不能在水文不良地段采用。
9．6．1 路面抗滑标准不得低于表9．6．1规定值。

路面抗滑标准　　　　　　　　　　表9．6．1

 | 一 般 路 段 |  |  |  | 环境不良路段
道路类别 | 摆式仪测定值 |  | 构造深 度TD | 石料 磨光值 | 摆式仪测定值 |  | 构造深度 TD | 石料 磨光值
 | F。 | F | (mm) | PSV | F。 | F | (mm) | PSV
快速路及 计算行车速 度≥50km／h 的主干路 | 47-50 | 37-40 | 0．4--0.6 | 37-40 | 52-55 | 42-45 | 0.3-0．5 (1.0-1．2) | 42-45
计算行车速 度<50km/h 的主干路及各 级次干路 | ≥45 | ≥35 | 0．2--0．4 | ≥35 | ≥50 | ≥40 | 0．2--0．4 (1．0--1．2) | ≥40

注：1．Fo为路面竣工验收值，F为路面设计年限内之值。TD 和PSV为设计、施工与路面竣工验收值。
2．环境不良路段，对快速路为接近立体交叉或变速车道，对其他各类道路为急弯、陡坡、交叉口附近。
3．括号内的数值用于湿度大、气温接近0℃易形成薄冰的路段。

10．2．6 水泥混凝土的设计强度以龄期28d的弯拉强度为准，其值不得低于表10．2．6-1的规定值。

水泥混凝土设计强度　　　　　　　　　　　　　　　　表10．2．6-1

交通等级 | 特 重 | 重 | 中 等 | 轻
设计强度fcm (MPa) | 5 | 4．5 | 4．5 | 4

10．3．1 混凝土路面下的土基的回弹模量值应符合8．1．2规定。埋设地下公用设施沟槽的回填土应与周围土的性质相同，并分层压实到符合8．4．3规定的压实度。
10．3．4 混凝土板表面应平整、耐磨，并且有一定粗糙度。抗滑标准见9．6．1。混凝土板的最小厚度为18cm。
10．5．2 混凝土板长度应通过验算混凝土板的温度翘曲应力后确定，最大应不超过6m。
10．5．4 混凝土板的纵缝必须与道路中线平行。纵缝间距按车道宽度选用，最大为4，0m。
10．6．2 混凝土路面中的雨水口及各种市政公用设施的检查井，应设置胀缝与混凝土板完全隔开，并在其周围加设防裂钢筋。防裂钢筋采用4根直径10或12mm的钢筋。
10．6．4 混凝土路面与桥台相接时，应设桥头搭板。

1．3 广场，停车场

《城市道路设计规范》 CJJ 37-90

11．1．4 在广场通道与道路街接的出人口处，应满足行车视距要求。
11．2．5 停车场平面设计应有效地利用场地，合理安排停车区及通道，便于车辆进出，满足防火安全要求，并留出布设附属设施的位置。
11．2．9 停车场内车位布置可按纵向或横向排列分组安排，每组停车不应超过50veh。各组之间无通道时，亦应留出大于或等于6m的防火道。停车场出人口不应少于两个。停车场出人口应有良好的通视件。
11．3．2 专用回车场应设在客流集散的主流方向同侧，共出入口不得直接与快速路、主干路相

1．4 排 水

《城市道路设计规范》 CJJ 37-90

12．1．1 设计范围及原则如下：
五、快速路的路面水应排泄迅速，以防止路面形成水膜影响行车安全。
12．1．2 道路排水设计标准如下：
一、城区道路排水设计重现期见表12．1．2，重现期高于地区排水标准时，应增设必要的排水设施。
二、当郊区道路所在地区有城市排水管网设施或排水规划时，应按表12．1．2规定选用适当的重视期。

城市道路排水设计重视期 　　 　　 　　 　　 表12. 1. 2

道路类别 城市级别 | 快速路 | 主干路 | 次干路 | 支 路 | 广 场 停车场 | 立体交叉
大城市设计重现期(a) | 2-5 | 1-3 | 0．5-2 | 0．5-1 | 1-3 | 2-5
中、小城市设计重现期(a) |  | 0．5-2 | 0．5-1 | 0．33-0．5 | 1-3

1．5 道 路 照 明

《城市道路设计规范》 CJJ 37-90

14．2．2 道路照明标准应根据城市的规模、性质、道路分类按表14．2．2选用。中、小城市可视其道路分类降低一级使用，但路面平均照度应大于或等于11x(相应亮度约为0．1cd／m2)。

道路照明标准 　　　　　　 　　 　　 表 14. 2. 2

道路类别 | 照明水平 |  | 均 匀 度 |  | 眩 光 限 制
 | 平均亮度La(cd/m2) | 平均照度 Ea(lx) | 亮度均匀度 Lmin／La | 照度均匀度 Emin/Ea
快速路 主干路 | 1．5 1．0 | 20 15 | 0．40 0．35 | O．40 0．35 | 严禁采用非截光型灯具 严禁采用非截光型灯具
次干路 支 路 | 0．5 0．3 | 8 5 | 0．35 0．30 | 0．35 0．30 | 不得采用非截光型灯具 不得采用非截光型灯具

注：1．表中所列的平均亮度(照度)为维持值。新安装灯具，路面初始亮度(照度)值应比表中数值高30％～50％。
2，表中所列亮度(照度)值均为机动车车行道上的数值。三幅路、四幅路中非机动车车行道上的亮度(照度)值，可采用机动车车行道亮度(照度)值的1/2。
3．表中平均照度值适用于沥青路面。对于水泥混凝土路面，可降低30％。
4．表中各项数值适用于干燥路面。
5．通向大型公共建筑(如体育场、展览馆、大型剧场等)的主要道路、市中心或商业区中心的道路、大型交通枢纽等处的照明可采用主干路的标准。
6．Lmin--最小亮度(cd／m2)；
La--平均亮度(cd／m2)；
Emin。--最小照度(lx)；
Ea--平均照度(lx)。

14．4．2 曲线路段照明应符合下列规定：
二、道路转弯处的灯具不得安装在直线路段灯具的延长线上。
三、在急转弯处的灯具应使驾驶员能看清缘石、护栏以及周围环境。
14．4．7 铁路道口照明应符合以下规定：
一、铁路道口应有足够的照明，其照明方向和照明水平应能识别道口、交通标志、路面标线与其他障碍物。灯光颜色不得与信号灯颜色混淆。
二、铁路道口铁轨两侧各30m范围内路面的亮度(照度)与均匀度应高于所在道路。

1．6 交 通 设 施

《城市道路设计规范》 CJJ 37-90

7．3．5 道路上跨铁路时，桥下净空应符合现行的《标准轨距铁路建筑限界》(GBl46．2)的规定。道路下穿铁路时，桥下净空见第2．4．1条(见1．1 道路几何设计)。
15．3．4人行天桥设计应符合下列规定：
一、人行天桥宽度应根据设计年限人流量及人行天桥的通行能力计算确定。当计算值小于3m时采用3m。
二、桥上护栏高度应大于或等于1．1m。
三、桥面及梯道踏步应采用轻质、富于弹性、防滑、无噪声并对结构有减震作用的铺装材料。
四、桥下净空见2．4．1及7．3．5。
15．3．5 人行地道设计应符合下列规定：
一、人行地道宽度应根据设计年限人流量，人行地道的通行能力计算确定。当计算值小于3m时采用3m。
二、人行地道净高应大于或等于2．5m。

1．7 杆线，管线

《城市道路设计规范》 CJJ 37-90

16．2．3 热力等管道不得在快速路与主干路上空架设。
16．2．4 架空电线与路面(或地面)的最小垂直距离应符合以下规定：
一、通讯线的规定见表16．2．4-1。
二、架空电力线的规定见表16．2．4-2。

市内通讯线与路面(或地面)垂直空距 　　　　　　　　　　表16．2．4-1

与道路平行时，线至路面(地面)的最小垂直空距(m) | 与道路交叉时，线至路面(或地面)的最小垂直空距(m)
4．5 | 5．5

注：线路与道路平行时，垂直空距是最低线条与路侧带地面最小垂直间距；与道路交叉时，是最低线条与路面的最小垂直间距。

架空电力线距地面的最小垂直距离(m) 　　　　　　　　表16．2．4-2

地 区 | 线路电压(kv)
 | 配 电 线 |  | 送 电 线
 | <1 | 1-10 | 35 | 60-110 | 154-220 | 330
居民区 非居民区 | 6．0 5．0 | 6．5 5．5 | 7．0 6．0 | 7．0 6．0 | 7．5 6．5 | 8．5 7．5


2 工程质量验收

2 工程质量验收

2．1 路 基

《城市道路路基工程施工及验收规范》 CJJ 44--91

1．0．4 路基施工在确保设计要求的前提下，可因地制宜，合理利用当地材料和工业废料，同时，应防止有害物质的污染。路基用地范围内的各种管线工程及附属结构物，应按“先地下，后地上”、“先深后浅”的原则，避免道路反复开挖。必须重视管线沟槽回填土的质量，使其达到与路基相同的设计强度。
2．1．4 施工单位进行施工准备工作时应符合下列规定：
三、文物古迹、测量标志必须加以保护；园林绿地和公用设施等应避免污染损坏。
2．2．7 路基工程基本完工后，工地测量人员必须进行全线的竣工测量。竣工测量包括：中心线的位置、标高、横断面图式、附属结构和地下管线的实际位置和标高。测量成果应在竣工图中标明。
4．1．2 路基防护是以原边坡坡面和有关防护结构体的稳定为前提，施工前必须检查验收，严禁对失稳的土体进行防护。
路基加固或支挡工程除要求自身坚固稳定外，施工前必须查明和核实前期工程的条件和质量。

4．1．3 路基防护与加固工程施工应符合下列规定：
一、材料必须符合设计规定的强度、规格和其他品质要求。
4．4．2 砌石工程的材料质量，应符合下列规定：
一、砌体用的水泥、石灰、砂、石及水等，要求质地均匀，水泥不失效，砂石洁净，石灰充分消解，水中不得含有对水泥、石灰有害的物质。
二、石料强度不得低于设计要求，不应小于30MPa，无裂缝，不易风化。河卵石无脱层、蜂窝，表面无青苔、泥土，厚度与大小相称。
三、片石最小边长及中间厚度，不小于15cm，宽度不超过厚度的二倍。块石形状大致正方，厚度不宜小于20cm，长、宽均不小于厚度，顶面与底面应平整。用于镶面时，应打去锋棱凸角，表面凹陷部分不得超过2cm。
四、砂浆强度不低于设计标号，拌和均匀，色泽一致，稠度适当，和易性适中。
5．1．2 机动车车行道土质路基的压实度应达到压实标准规定的压实度，以确保路基的强度和稳定性。人行道、非机动车车 行道可执行支路的压实度标准。
5．1．4 土质路基原地面以下的墓穴、井洞、树根必须清理，并分层回填压实。
5．2．1 路基挖土必须按设计断面自上而下开挖，不得乱挖、超挖、严禁掏洞取土。
5．3．1 路基填土不得使用腐植土、生活垃圾土、淤泥、冻土块和盐渍土。土的可溶性盐含量不得大于5％；550℃的有机质烧失量不得大于5％，特殊情况不得大于7％。
5．3．4 路堤基底为耕地或松土，填土高度小于1．5m时，必须清除树根、杂草。应先压实再填筑。
5．3．5 路基穿过水网和水稻田地段时，应抽干积水，清除淤泥和腐植土，压实基底后方可填筑。
5．3．6 填土路基必须根据设计断面分层填筑压实。其分层最大厚度必须与压实机具功能相适应。
5．3．7 路堤填土宽度每侧应宽于填层设计宽度，压实宽度不得小于设计宽度，最后削坡。
5．3．15 管、涵顶面填土厚度，必须大于30cm方能上压路机。
5．3．17 桥台和路基接合部填土应分层仔细压实，层铺虚厚不得大于20cm。路床顶以下2．5以内应采用砂砾等透水性材料或石灰土，压实度不得低于填土规定的数值。
5．4．1 土质路基的压实标准见表5．4．1。一般情况下应采用重型击实标准。

土质路基最低压实度表　　　　 表5．4．1

填挖类型 | 深度范围 (cm) | 最低压实度(％)
 |  | 快速路及主干路 | 次 干 路 | 支 路
填 方 | 0-80 | 95/98 | 93/95 | 90/92
 | 80-150 | 93/95 | 90/92 | 87/90
 | >150 | 87/90 | 87/90 | 87/90
挖 方 | 0-30 | 93/95 | 93/95 | 90/92

注：1，表中数字，最低压实度分子为重型击实标准的压实度，分母为轻型击实标准的压实度；两者均以相应的标准击实试验法求得最大干密度为100％。
1．表列深度均由路床顶算起。
3．填方高度小于80cm及不填不挖路段原地面以下0--30cm范围内，土的压实度应不低于表列挖方的要求。

6．4．2爆破施工设计应包括下列基本文件：
一、爆破工点的地质图、地形图；
二、采用爆破方法的依据和相应的炮眼布置图，爆破规模较小时，可只提出钻孔、装药和起爆的说明或规定；
三、主要爆破参数和控制装药量的设计计算书；
四、爆破安全距离计算及其安全防护措施；
五、起爆网路的说明或设计计算书；
六、设计文件批准书。
6．4．3 在市区及交通要道，应采用电力起爆和导爆管起爆。起爆炮孔装药，必须制作起爆药包，严禁将雷管直接投入炮孔装填。
6．4. 8 一次起爆的用药量，对结构物地基产生的振动速度及其相应的危害程度，应通过试验确定。一次起爆的用药量对结构物地基引起的振动速度严禁超出其允许值。
7．5．3 湿陷性黄土路基的地下排水管道与地面排水沟渠，必须采取防渗措施。
8．1．1 土基受地下水或地面水的影响，呈潮湿或过湿状态难以压实时，必须进行处理。
8．3．8 填土后立即铺筑高级路面或次高级路面的路基，严禁用冻土填筑。
9．1．3 路基工程如作为独立项目验收时必须具备完整的竣工详图，路基压实度测试记录表，换土位置图(特别是湿软土，膨胀土，杂填土等土类)。施工中临时处理隐蔽工程的典型结构图或典型断面图，必须标明其深度、数量，以及所换人土质或材料的名称，以备抽查。
9．3．1 边坡必须稳定，严禁有松石、危石。
9．4．1 土、石路床必须用12-15t压路机碾压检验，其轮迹不得大于5mm。
9．4．3 土质路床不得有翻浆、软弹、起皮、波浪、积水等现象。每1000m2至少测3点。
9．4．4 路床允许偏差应符合表9．4．4的规定。

路床允许偏差　　　　　　　　 表9．4．4

序号 | 项目 | 允许偏差 |  | 检 验 频 率 |  |  |  |
 |  | 石路床 (mm) | 土路床 (mm) | 范围 (m) | 点 数 |  |  | 检 验 方 法
1 | 路中线 标高 | ±20 | ±20 | 20 | 1 |  |  | 用水准仪测量
2 | 平整度 | 20 | 20 | 20 | 路 宽(m) | <9 | 1 | 3m直尺法，量取最大
 |  |  |  |  |  | 9-15 | 2 | 间隙值
 |  |  |  |  |  | >15 | 3
3 | 宽 度 | +100 0 | +200 0 | 40 | 1 |  |  | 用 尺 量

续表

序号 | 项目 | 允许偏差 |  | 检 验 频 率 |  |  |  | 检 验 方 法
 |  | 石路床 (mm) | 土路床 (mm) | 范围 (m) | 点 数
4 | 横 坡 | +0．5％ | ±20且 不大于 ±0．3％ | 20 | 路宽 | <9 | 2 | 用水准仪测量
 |  |  |  |  |  | 9-15 | 4
 |  |  |  |  |  | >15 | 6

9．6．1 砌体的砂浆必须配比准确，填筑饱满密实。
9．6．5 预埋构件、泄水孔、反滤层、防水设施等必须符合设计要求。
9．6．7 护坡、护脚、护面墙、挡土墙允许偏差应符合表9．6．7的规定。

护坡、护脚、护面墙、挡土墙允许偏差 　 　表9．6．7

序号 | 项 目 | 允 许 偏 差 (mm) |  |  |  |  | 检验频率 |  | 检验方法
 |  | 浆砌料石、 砖、砌块 挡土墙 |  | 浆砌片(块)石 |  | 千砌片 (块)石 护底护坡 | 范 围 (m) | 点 数
 |  |  |  | 挡土墙 | 护底护坡
1 | 砂浆强度等级 | 平均值不低于设计强度等级 |  |  |  |  |  |  | 见 注
2 | 断面 尺寸 | +10 0 |  | 不小于 设计规定 | 不小于 设计规定 | 不小于 设计规定 | 20 | 2 | 用尺量宽度 上下各1点
3 | 顶面 高程 | +10 |  | ±15 |  |  | 20 | 2 | 用水准 仪测量
4 | 轴线 位移 | 10 |  | 15 |  |  | 20 | 2 | 用经纬仪测 量，纵横向 各一点
5 | 墙面 垂直度 | 0．5％H 且≤20 |  | 0．5％H 且≤30 |  |  | 20 | 2 | 用垂线检验
6 | 平整度※ | 料石 | 20 | 30 |  |  |  |  | 用2m直尺 靠量
 |  | 砖砌 块 | 10 | 30 |  |  | 20 | 2
7 | 水平缝平直度 | 10 |  |  |  |  | 20 | 2 | 拉20m小线 检验

序号 | 项 目 | 允 许 偏 差 (mm) |  |  |  |  | 检验频率 |  | 检验方法
 |  | 浆砌料石、 砖、 砌块 挡土墙 |  | 浆砌片(块)石 |  | 千砌片 (块)石 护底护坡 | 范 围 (m) | 点数
 |  |  |  | 挡土墙 | 护底护坡
8 | 墙面 坡度 | 不陡于设计规定 |  |  |  |  | 20 | 1 | 用坡度尺检验
9 | 基底 高程 | 土方 | ±30 | ±30 |  |  | 20 | 2 | 用水准仪测
 |  | 石方 | ±100 | ±100 |  |

注：1．表中H为构筑物高度，单位：mm；
2.浆砌卵石的规格可参照浆砌块石的规定；
3．各个构筑物或每50m3 砌体制作一组(6块)砂浆试块，配合比变更时，也应制作试块；
4．砂浆强度：砂浆试块的平均强度不低于设计规定，任意一组试块的强度最低值不低于设计规定的85％；
5．表中项目栏列有※者的合格率必须达到100％。

2．2 基 层

《粉煤灰石灰类道路基层施工及验收规程》 CJJ 4-97

2．2．4 严禁采用含有有害物质的石灰类下脚料。

2．4．1 集料的压碎值、抗压强度与适用范围，应符合表2．4．1的规定。

集料压碎值、抗压强度与其适用范围　　　 表2．4．1

压 碎 值 (％) |  | 抗压强度 (MPa) | 适 用 范 围
悬浮密实型混合料 | 骨架密实型混合料 | 悬浮密实型混合料
≤35 | ≤30 | -- | 快速路和主干路的基层
≤40 | ≤35 | -- | 次干路、支路的基层和快速路、主干路 的底基层
-- | -- | ≥7．5

3．4．1 粉煤灰石灰类混合料的最佳含水量和最大干密度应用重型击实仪通过试验确定。
3．5. 1 粉煤灰石灰类混合料7d龄期抗压强度应符合表3．5．1的规定。混合料7d龄期抗压强度(MPa)表3．5.1.

混合料7d龄期抗压强度 　　　　　　　　　　表5.0.1

道路种类 应用层位 | 快速路和主干路 | 次 干 路 | 支 路
基 层 | ≥0．70 | ≥0．55 | ≥0.50
底基层 | ≥0．50 | ≥0．45 | --

注：试件在温度20±1℃和湿度大于90%条件下湿治疾养生后的饱水抗压强度

3．5．2 粉煤灰石灰类混合料28d龄期抗压强度，要求快速路、主干路的基层抗压强度不得小于1．75MPa；次干路基层抗压强度不得小于1．38MPa.
4．1．5 钙质石灰应在用灰前7d、镁质石灰应在用灰前10d加水充分消解，严禁随消解随使用。
4．6．5 最后均应碾压至混合料基层表面无明显轮迹。基层压实度应达到设计要求，当设计无规定时，应符合下列规定：
4．6．5. 1 快速路和主干路压实度：基层不得小于97％；底基层和垫层不得小于95％。
4．6．5．2 次干路和支路压实度：基层不得小于95％；底基层和垫层不得小于93％。
5．0．1 施工中应建立健全材料试验，质量检查及工序间交接验收等项制度。每道工序完成后均应进行检验，合格后方可进行下一道工序。凡检验不合格的作业段，均应进行补救或整修。
5．0．2 粉煤灰石灰类混合料基层质量与检查验收应符合表5．0．2的规定。并应做到原始记录齐全。

粉煤灰石灰类混合料基层质量与检查验收 　　　　表 5.0.2

项 目 | 质量标准 | 检查要求
石灰质量 | 充分消解、无杂质、CaO+MgO大 于50％消石灰，60％生石灰 | 每批质量相同的石灰视数量多少检 查1--3次
石灰剂量 | +2％～一1％ | 每拌和作业段检验不得少于1次， 并小于1000m2 ；或在配料时精确控制石灰用量
粉煤灰 | SiO2+Al2O3宜大于70％，烧失量 宜小于10％ | 每批质量相同的粉煤灰应检验1--3 次
集 料 | 符合本规程第2．4.1条、第2．4.2 条和第2．4．3条 | 每批质量相同的集料应检验1--3 次
土 | 塑性指数宜大于6，小于30，有机 质应小于8％ | 每批质量相同的土应检验1--3次
水 | pH值大于6 | 每个水源应检验1--3次

续表

项 目 | 质量标准 | 检查要求
混合料拌 和均匀度 | 颜色均匀、无夹心、无大于lOmm 石灰、粉煤灰和大于15mm土团粒， 集料无离析现象 | 每拌和作业段检验不得少于1次， 并小于1000m2
混合料摊辅整型时含水量 | 符合本规程第4．5．1条 | 每拌和作业段不得少于1处，并小 于1000m2
混合料抗压强度 | 符合本规程第3．5．1条和第 3．5．2条 | 取工地每作业段(小于2000m2 )拌 和好的混合料，在试验室成型试件，每组不得少于6个
压实度 | 快速路和主干路不得小于：97％基 层，95％底基层和垫层；次干路和支 路不得小于：95％基层，93％底基层和垫层 | 每碾压作业段检验不得少于1处， 并小于1000m2
厚度 | 无联结层时±10mm； 有联结层时±15mm | 每碾压作业段检验不得少于1处， 并小于1000m2
宽度 | 大于设计宽度 | 每碾压作业段检验不得少于1处， 并不得大于50m
横坡 | ±20mm，且不大于±0.3％ | 每碾压作业段检验不得少于1处， 并不得大于50m
平整度 | 不得大于l0mm | 用3m直尺靠量，着地间隙不得大于10lmm，平顺无波浪，每20m检查1次
中线高程 | 无联结层时±10mm； 有联结层时±20mm | 用水准仪测量，每20m一个测点
养护检查 | 符合本规程第4．7．1至第4．7．6 条 | 对全路段混合料基层进行多次普遍检查

《煤渣石灰类道路基层施工暂行技术规定》 CJJ 5-83

4．6．2 养护期间，严禁履带车辆通行及机动车辆在基层上调头或刹车。对于个别不能中断交通的道路必须采取如下措施：采用含粗粒料的混合料基层，或用沥青层养护；限制车速和交通量，以不破坏墓层表面。发现局部变形时，应及时修补。
5．0．2 煤渣石灰类混合料道路基层质量标准及允许误差，应符合表5．0．2-1的规定。

煤渣石灰类混合料道路基层质量标准及允许误差 　　表 5.0.2 - 1

编号 | 项 目 |  | 质量标准及允许误差 |  | 检 查 要 求
1 | 石灰 |  | 要符合第2．0．2条质量要求 |  | 每批石灰视其量的多少检查 1～3次
2 | 石灰剂量 |  | +2％ -1％ |  | 每拌和作业段检查不少于一 处，并不大于1000m2 ；或通过配 料，控制用量
3 | 拌和均匀数 |  | 颜色均匀一致无夹心； 土、石灰无大于25mm团 粒 |  | 每拌和作业段、不少于一处，并 不大于1000m2
4 | 混合料抗压强度 |  | 应符合3．3．1条 |  | 取工地拌和好的混合料，在室 内成型试件，每组不少于3个
5 | 压 实 | 基 层 | >98％ | 均无明显轮迹 | 每辗压作业段检验不少于一 处，并不大于1000m2
 | 度 | 底基层 | >96％
6 | 厚 度 | 无联结层时 | ±lcm |  | 每碾压作业段检验不少于一 处；并不大于1000m2
 |  | 有联结层时 | ±2cm
7 | 宽 度 |  | 不少于设计 |  | 每作业段检验不少于一处，并 不大于40m
8 | 平整度 |  | 不大于1cm |  | 用3m直尺靠量，着地间隙不大于lcm；平顺无波浪；每20m检验 一处
9 | 纵断 | 无联结层时 | ±lcm |  | 用水准仪测量；每20m一个测点
 | 高程 | 有联结层时 | ±2cm

《钢渣石灰类道路基层施工及验收规范》 CJJ 35-90

2．1．1 钢渣必须分解稳定，粒径符合规格要求，具有规定的强度。
3．1．2 钢渣石灰类混合料的配合比，应通过试验决定。
3．1．3 各类钢渣混合料，其配合比必须满足下列条件：结合料的压实体积应大于钢渣的孔隙体积，以保证压实紧密，表面密实。
4．6．2 养生期间以封闭交通为宜。如不能中断交通，则要限制车速和交通量。严禁履带车辆通行及机动车辆在基层上调头或刹车，以保证基层表面不被破坏。发生局部变形时，应及时修补。

《固化类路面基层和底基层技术规程》 CJJ/T 80--98

2．2．2 固化路面基层和底基层，不得使用快硬水泥、早强水泥及受潮变质过期的水泥。
3．3．3 不同交通类别的道路，固化类混合材料7d的抗压强度应符合表3．3．3的规定。

固化类混合材料的强度标准(MPa)　　　 表 3.3.3

层 位 | 固化剂类别 |  | 道 路 等 级
 |  |  | 城市快速路和城市主干路 | 城市次干路和支路
基 层 | 液粉 | 水 泥 类 | 3--4 | 2--3
 |  | 石 灰 类 | -- | ≥O．8
 |  | 水泥石灰类 | 3--4 | 2--3
 |  | 石灰粉煤灰类 | ≥0．8 | ≥0．6
 | 粉状固化类 |  | 3--4 | 2--3
底基层 | 液粉 | 水 泥 类 | ≥1．5 | ≥1．5
 |  | 石 灰 类 | ≥0．8 | 0．5--0．7
 |  | 水泥石灰类 | ≥1．5 | ≥1．5
 |  | 石灰粉煤灰类 | ≥0．5 | ≥O．5
 | 粉状固化类 |  | ≥1．5 | ≥1．5

4．0．8 城市快速路、主干路的基层应采用砂砾或碎石类粗粒土，不应采用水泥、石灰类土壤固化剂稳定细粒土混合料。
4．0．9 对交通量较大的道路，应在面层与固化类混合料基层之间加铺连接层。

2．3 沥 青 路 面

《沥青路面施工及验收规范》 GB 50092-96

1．0．5 沥青路面施工应确保施工安全，施工人员应有良好的劳动保护。沥青拌和厂应具备防火设施。配制液体石油沥青的车间严禁烟火。使用煤沥青的施工人员应采取防止吸人煤沥青蒸气或皮肤直接接触煤沥青而使身体受到损害的保护措施。
4．6．5 路面抗滑表层粗集料应选用坚硬、耐磨、抗冲击性好的碎石或破碎砾石，不得使用筛选砾石、矿渣及软质集料。
7．1．3．2 当各层均采用沥青碎石混合料时，沥青面层下必须做下封层。
7．3．3 经配合比设计确定的各类沥青混凝土混合料的技术指标应符合表7．3．3的规定，并应具有良好的施工性能。

热拌沥表混合料马歇尔试验技术指标 　　　　 表 7.3.3

试验项目 | 沥青混合料类型 | 高速公路、一级公路、城市快速路、主干路 | 其他等级公路与城市道路 | 行人道路
击实次数(次) | 沥青混凝土 沥青碎石、抗滑表层 | 两面各75 两面各50 | 两面各50 两面各50 | 两面各35 两面各35
稳定度(KN) | I型沥青混凝土 II型沥青混凝土、抗滑表层 | >7．5 >5.0 | >5．0 >4．0 | >3.0
流 值(0．1mm) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层 | 20～40 20～40 | 20～45 20～45 | 20～50
空隙率(％) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层沥青 碎石 | 3～6 4～10 >10 | 3～6 4～10 >10 | 2～5 -- --
沥青饱和度(％) | I型沥青混凝土 II型沥青混凝土、抗滑表层沥青 碎石 | 70～85 60～75 40～60 | 70～85 60～75 40～60 | 75～90 -- --
残留稳定度(％) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层 | >75 >70 | >75 >70 | >75 --

注：1．粗粒式沥青混凝土稳定度可降低1KN；
2．I型细粒式及砂粒式沥青混凝土的空隙率为2％～6％；
3．沥青混凝土混合料的矿料间隙率(VMA)宜符合下表要求：

最大集料粒径 (mm) | 方孔筛 圆孔筛 | 37．5 50 | 31．5 35或40 | 26．5 30 | 19．0 25 | 16．0 20 | 13．2 15 | 9．5 10 | 4．75 5
VMA不小于(％) |  | 12 | 12．5 | 13 | 14 | 14．5 | 15 | 16 | 18

4．当沥青碎石混合料试件在60℃水中浸泡即发生松散时，可不进行马歇尔试验，但应测定密度、空隙率、沥青饱和度等指标；
5．残留稳定度可根据需要采用浸水马歇尔试验或真空饱水后浸水马歇尔试验进行测定

7．3．4 对用于高速公路、一级公路和城市快速路、主干路沥青路面的上面层和中面层的沥青混凝土混合料进行配合比设计时，应通过车辙试验机对抗车辙能力进行检验。在温度60℃、轮压0．7MPa条件下进行车辙试验的动稳定度，对高速公路和城市快速路不应小于800次/mm，对一级公路及城市主干路不应小于600次/mm。

《市政道路工程质量检验评定标准》 CJJl-90

5．2．5 沥青混凝土面层允许偏差应符合表5．2．5的规定。

沥青混凝土面层允许偏差　　　　 表 5.2.5

序 号 | 项 目 | 压实度(％) 及允许偏差 (mm) | 检 验 频 率 |  |  |  | 检验方法
 |  |  | 范 围 | 点 数
1 | △压实度 | ≥95 | 2000m2 | 1 |  |  | 称质量检验
2 | △厚度 | 十20 -5 | 2000m2 | 1 |  |  | 用 尺 量
3 | 弯沉值 | 小于设计规定 |  | 路 宽 (m) | <9 | 2 | 用弯沉仪检测
 |  |  |  |  | 9～15 | 4
 |  |  |  |  | >15 | 6
4 | 平整度 | ≤2．6 | 20m | 路 宽 (m) | ≤20 | 2 | 见注②
 |  |  |  |  | >20 | 4
 |  | 5 | 20m | 路 宽(m) | <9 | 1 | 见注②
 |  |  |  |  | 9～15 | 2
 |  |  |  |  | >15 | 3
5 | 宽 度 | -20 | 40m | 1 |  |  | 用尺量
6 | 中线高程 | ±20 | 20m | 1 |  |  | 用水准仪具测量
7 | 横 坡 | ±10且 不大于 ±0．3％ | 20m | 路 宽 (m) | <9 | 2 | 用水准仪具测量
 |  |  |  |  | 9-15 | 4
 |  |  |  |  | >15 | 6
8 | 井框与路 面的高差 | 5 | 每座 | 1 |  |  | 用尺量取最大值

注：1 标准质量密度采用马歇尔稳定仪或30MPa（300kg/cm2 ）成型法测定

2 测平议及3m直尺测平整度（任选一种）；

3 弯沉值单位：mm/100。

《沥青路面施工及验收规范》 GB 50092-96

8．4．9 压实成型后的路面应进行早期养护，并封闭交通2～6h。开放交通初期，应设专人指挥，车速不得超过20km/h，并不得刹车或调头。在未稳定成型的路段上，严禁兽力车和铁轮车通过。当路面有损坏时，应及时修补。

《乳化沥青路面施工及验收规程》 CJJ 42--91

2．1．1 乳化沥青必须与矿料有良好的胶结能力。
2．1．2 乳化沥青的技术性能应符合表2．1．2的规定。

乳化沥青的技术性能 　　　 　表 2.1.2

类 别 |  | 单 位 | 阳离子型 |  |  | 阴离子型
项 目 |  |  | CR | CM | CS | AR | AM | AS
粘度 | 恩氏粘度E25 |  | 3--15 | 3--40 |  | 3--15 | 3--40
 | 标准粘度c325 | s | 12--40 | 12--100 |  | 12～40 | 12--100
筛上余量 | 过1．2mm筛，小于 | ％ | 0．3 |  |  | 0，3
粘附 | 附着度，大于 |  | 2／3 |  |  | --
 | 被膜度40℃， 5mm，大于 |  | -- |  |  | 2／3
拌和稳定度 |  |  | 快裂 | 中裂 | 慢裂 | 快裂 | 中裂 | 慢裂
水泥拌和试验残留物含 量，小于 |  | ％ | -- | -- | 5 | -- | -- | 2
电 荷 |  |  | (+) |  |  | (--)
沥青含量 |  | ％ | 55--60 |  |  | 55--60
蒸 发 残 留 物 | 针入度，25℃，5s， 100g | 1／10mm | 80--200 | 60--200 |  | 80--200 | 60--200
 | 延度，25℃，大于 | cm | 40 |  |  | 40
 | 溶解度(三氯乙 烯)大于 | ％ | 98 | 97 |  | 98 | 97
贮存稳定度(5d)，小于 |  | ％ | 5 |  |  | 5
冰冻稳定度(-5℃) |  |  | 无粗粒、无结块 |  |  | 无粗粒、无结块
pH值 |  |  | ≤7 |  |  | ≥7

注：1．表中C、A、R、M和S分别为阳离子、阴离子、快裂型、中裂型和慢裂型乳化沥青的代表字母；
2．CR和AR用于表面处治和贯人式路面。如果作为粘层使用时，表中粘度应乘以0．4系数，沥青含量为50％；
3．如果生产后5日内使用完毕，可不做贮存稳定度试验；如果作为商品生产，应保证出厂后有三个月稳定期；
4．表中两种粘度标准达到其中一种即可。

3．0．4 必须对基层(含旧路面做基层)的厚度、密实度、平整度、拱度、强度进行检验，确认质量合格后方可铺筑乳化沥青面层。
4．1．1 乳化沥青表面处治与贯人式路面施工，工序必须衔接紧密。
4．1．4 乳化沥青矿料温度应高于10℃，当日平均温度低于5℃时，不应进行施工。
5．3．1 乳化沥青碎石路面必须有表面处治层或其他封层。
6．0．1 乳化沥青的质量标准应符合本规程表2．1．1的规定，其检查验收应符合下列要求：
三、主检项目有：粘度、筛上余量，粘附、拌和稳定度，水泥拌和试验、电荷、沥青含量、pH值和蒸发残留物的针人度、延度、溶解度等三项物理性能指标。贮存时间超过5日和冬期施工时，必须做贮存稳定度和冰冻稳定度检验。

《热拌再生沥青混合料路面施工及验收规程》 CJJ 43-91

3．2．2 再生剂性能应符合以下规定：
一、较强的渗透和软化能力；
二、与旧沥青材料互溶；
三、改善旧沥青路用性质；
四、不含石蜡和地蜡；
五、适当的粘度，老化缓慢；
六、有较好的粘附力。再生剂必须符合表3．2．2所列物理性质的规定。

再生剂物理性质指标　　　　 表 3.2.2

项 目 | 再生剂 型号
 | A 型 | Aw 型
质量密度 赛氏粘度，2512，s 疑点，℃< 闪点，℃> 水份 掺入沥青后与碱性石料粘附力 掺入沥表后与酸性及中性石料粘附力 | 0．83-0．86 10-35 -5 100 痕 迹 大于3级 -- | 0．83-0．87 10-35 -5 100 痕 迹 大于3级 大于3级

注：1．Aw型再生剂用于沥青旧料中的集料与沥青粘附力较差的旧料。
2．粘附力是指再生剂掺人旧沥青后做剥落试验的结果。

3．2．3 再生剂应贮藏在有盖的容器中，防止水和灰尘等混入。其运输、贮存、使用的安全防火要求同重质油类的要求。
3．4．3 碎石与沥青的粘附力，用水煮法测定时，不得小于三级，否则必须掺人活化剂提高粘附力。
3．4．5 矿粉采用石灰岩类磨细的粉末，必须干燥、无杂质，含水量不应大于1％。
7．0．3 碾压应符合下列规定：
一、当再生沥青混合料摊铺一定长度后，必须及时进行碾压，开始碾压温度不应大于110℃，终结碾压温度不应低于70℃；
8．0．3 路面竣工后应检查验收。验收内容和质量标准应符合表8．0．3的规定。

再生沥青路面施工质量标准 　　　 　表 8.0.3

检 查 项 目 | 允许偏差 |  | 检 查 单 元 | 检查方法及频度要求
厚 度 | ±5mm |  | 1000m2 | 挖坑或测标高，路中及路两侧各一处
宽 度 | ≥设计宽度 |  | 1000m2 | 用尺量，三处
压实度 | ≥95％ |  | 1000m2 | 现场取样，在室内用蜡封法测定，二处
 |  |  |  | 平整度仪 |  | 3m直尺随机靠量
平整度 | 平整度仪 (标准偏差 mm)≤2．5 | 3m直尺 (mm)≤5 | 100m | 1．≤9m测一 条轨迹 2．>9m测二 条轨迹 |  | 路 宽 (m) | <9 9--15 >15 | 5次 10次 15次
中线高程 | ±l0mm |  | l00m | 用水准仪测五处
横坡度 | ±0．5％ |  | 100m | 用水准仪 测五处 | 路宽 (m) | <9 9--15 >9 | 每处二点 每处四点 每处六点
外观要求 | 1．表面子整密实，粗细料无集中现象，不得有轮迹、松散、裂缝 2．接缝紧密、平顺 3．无凹陷积水现象

《路面稀浆封层施工规程》 CJJ 66-95

5．1．2 稀浆封层严禁作为路面补强层使用。
5．1．5 稀浆封层施工时，其施工、养生期内的气温应大于7℃；并不得在雨天施工。
5．5．3 施工中应对稀浆混合料性能进行抽样检测，并符合表5．3的要求。

稀浆混合料性能检测要求 　　　　表 5.5.3

序号 | 项 目 | 要求或允许误差 | 检 验 频 率 |  | 检 验 方 法
 |  |  | 范 围 | 点数
1 | 矿料裹覆性 | >2／3 | 每车料或1000m2 | 1 | 目 测
2 | 稠度值 | 机械施工2--3cm 人工施工3--5cm | 一天施工段 | 2 | 稠度试验
3 | 油石比 | ±0．5％ | 一天施工段 | 1 | 抽提法
4 | 矿料级配 | 规定范围 | 一天施工段 | 1 | 抽提法

2．4 水泥混凝土路面

《水泥混凝土路面施工及验收规范》GBJ 97-87

2．0．4 施工前必须对混凝土路面原材料进行取样试验分析，并应提供混凝土配合比试验数据。
4．1．1 用于混凝土板的水泥，应符合下列要求：
二、公路、城市道路、厂矿道路应采用硅酸盐水泥或普通硅酸盐水泥(简称普通水泥)，水泥标号不应低于425号。当条件受限制时，可采用矿渣水泥，其标号不应低于425号，并应严格控制用水量，适当延长搅拌时间，加强养护工作；亦可采用325号普通水泥，但应采取掺外加剂、干硬性混凝土或真空吸水等措施；
三、民航机场道面和高速公路，必须采用标号不低于425号的硅酸盐水泥；
五、不同标号、厂牌、品种、出厂日期的水泥，不得混合堆放，严禁混合使用。出厂期超过三个月或受潮的水泥，必须经过试验，按其试验结果决定正常使用或降级使用。已经结块变质的水泥不得使用。
4．1．2 混凝土板用的砂，应符合下列要求：
一、应采用洁净、坚硬、符合规定级配、细度模数在2．5以上的粗、中砂；
二、当无法取得粗、中砂时，经配合比试验可行，可采用泥土杂物含量小于3％的细砂；
三、砂的技术要求应符合表4．1．2的规定。

砂的技术要求　　　 　 表 4.1.2

项 目 |  |  | 技 术 要 求
颗粒级配 | 筛孔尺寸(mm) |  | 方 孔 |  |  |  | 圆 孔
 |  |  | 0．16 | 0．315 | 0．63 | 1．25 | 2．50 | 5．O
 | 累计筛余量(％) | I区 Ⅱ区 Ⅲ区 | 100--90 100--90 100--90 | 95--80 92--70 85--55 | 85--71 70--41 40--16 | 65--35 50--10 25--10 | 35--5 25--0 15--0 | 10--0 10--0 10～0

续表

项 目 | 技 术 要 求
泥土杂物含量(冲洗法)(％) | ≤3
硫化物和硫酸盐含量 | ≤1
(折算为SO3)(％) |
有机物质含量(比色法) | 颜色不应深于标准溶液的颜色
其他杂物 | 不得混有石灰、煤渣、草根等其他杂物

注：1．I区砂基本属于粗砂。n区砂属于中砂和一部分偏粗的细砂，颗粒适中，级配最好。Ⅲ区砂屑细砂和一部分偏细的中砂。
2．有机物质含量标准溶液的配制方法：取2g鞣酸粉溶解于98mL的10％酒精溶液中即得所需的鞣溶液，然后取该溶液2．5mL注入97．5mL,浓度为3％的氢氧化钠溶液中，加塞后剧烈摇动，静置24hh得标准溶液。

4．1．3 混凝土板用的碎(砾)石，应符合下列要求：
一、碎(砾)石应质地坚硬，并应符合规定级配，最大粒径不应超过 40mm；
二、碎石的技术要求，应符合表4．1．3-1的规定。
三、砾石的技术要求，应符合表4．1．3-2的规定。

碎石技术要求　　　 　 表 4.1.3-1

项 目 |  | 技 术 要 求
颗粒级配 | 筛孔尺寸(mm)(圆孔筛) | 40 | 20 | 10 | 5
 | 累计筛余量(％) | 0--5 | 30--65 | 75--90 | 95--100
强度 | 石料饱水抗压强度与混凝土 设计抗压强度比(％) | ≥200
 | 石料强度分级 | ≥3级
针片状颗粒含量(％) |  | ≤15
硫化物及硫酸盐含量(折算为SQ3)(％) |  | ≤1
泥土杂物含量(冲洗法)(％) |  | ≤1

碎石技术要求 　　　　　 　　　　表 4.1.3-2

项 目 |  | 技 术 要 求
颗粒 级配 | 筛孔尺寸(mm)(圆孔筛) | 40 | 20 | 10 | 5
 | 累计筛余量(％) | 0--5 | 30--65 | 75--90 | 95--100
空隙率(％) |  | ≤45
软弱颗粒含量(％) |  | ≤5
针片状颗粒含量(％) |  | ≤15

续表

项 目 | 技 术 要 求
泥土杂物含量(冲洗法)(％) | ≤1
硫化物及硫酸盐含量(折算为SO3)(％) | <1
有机物含量(比色法) | 颜色不深于标准溶液的颜色
石料强度分线 | ≥3级

4．4．6 混凝土拌合物整平时，填补板面应选用碎(砾)石较细的混凝土拌合物，严禁用纯砂浆填补找平。
4．6．1 胀缝的施工，应符合下列规定：
一、胀缝应与路面中心线垂直；缝壁必须垂直；缝隙宽度必须一致；缝中不得连浆。缝隙上部应浇灌填缝料，下部应设置胀缝板；
4．6．2 缩缝的施工方法，应采用切缝法。当受条件限制时，可采用压缝法。民航机场道面和高速公路必须采用切缝法。切缝法和压缝法的施工，应符合下列规定：
二、压缝法施工，当混凝土拌合物做面后，应立即用振动压缝刀压缝。当压至规定深度时，应提出压缝刀，用原浆修平缝槽，严禁另外调浆。然后，应放入铁制或木制嵌条，再次修平缝槽，待混凝土拌合物初凝前泌水后，取出嵌条，形成缝槽。
4．8．2 混凝土板冬季施工应符合下列规定：
一、混凝土板在抗折强度尚未达到1．0MPa或抗压强度尚未达到50MPa时，不得遭受冰冻；
二、冬季施工水泥应采用425号以上硅酸盐水泥或普通水泥，水灰比不应大于0．45；
四、混凝土拌合物的浇筑温度不应低于5℃。当气温在0℃以下或混凝土拌合物的浇筑温度低于513时，应将水加热搅拌(砂、石料不加热)；如水加热仍达不到要求时，应将水和砂、石料都加热。加热搅拌时，水泥应最后投入。
五、材料加热应遵守下列规定：
1．在任何情况下，水泥都不得加热；
2．加热温度应为：混凝土拌合物不应超过35℃，水不应超过60℃，砂、石料不应超过40℃；
九、冬季养护时间不应少于28d。允许拆模时间也应适当延长。
5．1．2 基层完成后，应检查强度和质量。基层强度应以基层顶面的当量回弹模量值或以黄河标准汽车测算回弹弯沉值作为强度检查指标，其值不得低于设计规定。基层质量检查，其允许误差，公路、城市道路、厂矿道路应符合表5．1．2-1的规定；民航机场道面、高速公路应符合表5．1．2-2的规定。

公路、城市道路、厂矿道路基层质量检查允许误差 表 5.1.2-1

项 目 |  | 允 许 误 差 | 检 验 要 求 |  | 检 验 方 法
 |  |  | 范围 | 点数
当量回弹模量值或 计算回弹弯沉值 |  | 不小于设计要求 | 50m | 2 | 现场实测
压实度 |  | 不小于规定要求 | l000m2 | 1 | 无骨料：用环刀法测定 有骨料：用灌砂法测定
厚 度 |  | ±l0％ | 50m | 1 | 用 尺 量
平整度 |  | l0mm | 50m | 1 | 用3m直尺
宽 度 |  | 不小于设计规定 | 50m | 1 | 用 尺 量
纵坡高程 |  | ±l0mm | 20m | 1 | 用水准仪测量
横 | 路面宽<9m | ≤±1％ | l00m | 3 |
 | 路面宽9～15m | ≤±1％ | l00m | 5 | 用水准仪测量
坡 | 路面宽>15m | ≤±1％ | 100m | 7

注：压实度（单位重）以重型击实标准实验确定，石灰稳定土和工业废渣类为0.93%；级配碎（砾）石摻石灰和水泥稳定砂砾为97%。

民航机场道面、高速公路基层质量检查允许误差 表 5.1.2-2

项 目 | 允许误差 | 检验要求 |  | 检验方法
 |  | 范围 | 点数
当量回弹模量值或 计算回弹弯沉值 | 不小于设计要求 | 50m | 2 | 现场实测
压实度 | 不小于规定要求 | 500m2 | 1 | 无骨料：用环刀法测定 有骨料：用灌砂法测定
厚 度 | ±10％ | 2000m2 | 1 | 用 尺 量
平整度 | l0mm | 1000m2 | 1 | 用3m直尺
宽 度 | 不小于设计规定 | 50m | 1 | 用 尺 量
纵坡高程 | ±5mm | l0m | 1 | 用水准仪测量
横 坡 | ±0．5％ |  |  | 用水准仪测量

注：1 压实度（单位重）以重型击实标准实验确定，灰稳定土和工业废渣类为93%，级配碎（砾）石摻石灰和水泥稳定砂砾为97%。

2 民航机场道面基层顶面，应铺垫石屑或中粗砂等坚硬材料找平层。

3 横坡检验要求：民航机场道面：每10m长测一断面，横向测点间距≤10m。高速公路：100m长测一断面，路面宽<9m,横向测3点;路面宽9~15,横向测5点;路面宽>15m横向测7点.

5.1.3 钢筋混凝土板的钢筋网片允许误差，就应符合表 5.1.3 的规定

钢筋混凝土板的钢筋网片允许误差　　　　　　　 表 5.1.3

项 目 | 允许误差(mm) | 检 查 方 法
钢筋网片的长度、宽度 | ±10 | 用 尺 量
钢筋网眼的尺寸 | ±10 | 用 尺 量
上下两网片的高度 | ±5 | 用水准仪检查 垫块和钢筋表面
上下表面的保护层厚度 | ±5 | 用 尺 量
钢筋网片的平整度 | ±10 | 拉线用尺检查

2．5 联锁型路面

《联锁型路面砖路面施工及验收规程》 CJJ 79-98

3．0.1 路面结构及构造应符合下列要求：
3．0．1．1 联锁型路面砖路面结构由面层、基层、垫层组成，其面层在边缘应有约束。
3．0．1．2 面层应由联锁型路面砖、接缝砂和热砂层组成的结构层。面层中，两块相邻路面砖间的接缝宽度应为3±1mm；垫砂层厚度应为 3±5mm。
3．0．1．3 路面砖的强度、最小厚度、块形及铺筑形式应符合表3．0．1-1的规定。

路面砖的强度、最小厚度、块形及铺筑形式　　　　　　　 表 3.0.1-1

道路分类 | 抗压强度(MPa) |  | 最小厚度 (mm) | 块 形 | 铺筑形式
 | 平 均 | 单 块
主 干 路 | 60 | 50 | 100 | 双向联锁 | 人 字
次 干 路 | 60 | 50 | 80 | 双向联锁 | 人 字
支 路 | 50 | 42 | 80 | 双向联锁 | --
街 道 | 35 | 30 | 80 | -- | --
居住区道路 | 30 | 25 | 60 | -- | --

注：重型停车场、重型堆场可按次干路考虑；中型停车场、中型堆场可按支路考虑；
一般停车场、一般堆场可按街道考虑；人行道、自行车道可按居住区道路考虑。

《市政道路工程质量检验评定标准》 CJJ l-90

5．1．5 水泥混凝土(包括预制混凝土)面层允许偏差应符合表5．1．5的规定。

水泥混凝土(包括预制混凝土)面层允许偏差　　　　　　　 表 5.1.5

序 号 | 项 目 |  | 允 许 偏 差 (mm) | 检 验 频 率 |  |  |  | 检验方法
 |  |  |  | 范 围 | 点 数
1 | 支 模 | 直顺度 | 5 | 50m | 1 |  |  | 拉20m小线量 取最大值
2 |  | 高 程 | ±5 | 20m | 1 |  |  | 用水准仪具测 量
3 | 水 泥 混 凝 土 | △抗压强度 | 不低于设计规定 | 每台班 | 1组 |  |  | 见附录三
4 |  | △抗折强度 | 试块强度平均值 不低于设计规定 | 每台班 | 1组 |  |  | 见附录三
5 |  | △厚 度 | +20 -5 | 每 块 | 2 |  |  | 用 尺 量
6 |  | 平 整 度 | 5 | 块 | 1 |  |  | 用3m直尺量 取最大值
7 |  | 相邻板高差 | 3 | 缝 | 1 |  |  | 用 尺 量
8 |  | 宽 度 | -20 | 40m | 1 |  |  | 用 尺 量
9 |  | 中线高程 | ±20 | 20m | 1 |  |  | 用水准仪具测 量
10 |  | 横 坡 | ±10且 不大于±0．3％ | 20m | 路 宽 (m) | <9 | 2 | 用水准仪具测 量
 |  |  |  |  |  | 9-15 | 4
 |  |  |  |  |  | >15 | 6
11 |  | 纵缝直顺 | 10 | l00m 缝长 | 1 |  |  | 拉20m小线量 取最大值
12 |  | 横缝直顺 | 10 | 40m | 1 |  |  | 沿路宽拉线量 取最大值
13 |  | 蜂窝麻面 面 积 | ≤2％ | 每 块 每侧面 | 1 |  |  | 用尺量蜂窝总 面积
14 |  | 井框与 路面高差 | 3 | 每 座 | 1 |  |  | 用尺量取最大 值


3 养 护

3 养 护

3．1 一 般 规 定

《城市道路养护技术规范》 CJJ 36-90

3．3．2 城市道路路面的破损率应符合表3．3．2的规定。

破损率规定值 表3．3．2

路 面 种 类 | 破损率规定值
水泥混凝土 | 主 干 路 | <2％
路 面 | 次 干 路 | <2％
沥青类路面 | 主 干 路 | <2％
 | 次 干 路 | <3％

3．3．3 路面平整度指标应符合表3．3．3的规定。

平整度规定值 表3．3．3

路 面 种 类 | 道 路 等 别 | 平整度规定值(mm)(3m直尺法)
水泥混凝土路面 | 主 干 路 | <8
 | 次 干 路 | <9
沥青类路面 | 主 干 路 | <9
 | 次 干 路 | <10

3．3．4 城市道路路面粗糙度指标应符合表3．3．4的规定。

粗糙度规定值 表3．3．4

路面种类 | 道路等别 | 粗糙度规定值
 |  | 直线段 | 平曲线 | 纵坡加平曲线
水泥混凝土 | 主干路 | 0．48 | 0．50 | 0．55
路面 | 次干路 | 0．40 | 0．50 | 0．54
沥青混凝土 | 主干路 | 0．48 | 0．50 | 0．55
或沥青碎石 | 次干路 | 0，38 | 0．50 | 0．54

续表

路面种类 | 道路等别 | 粗糙度规定值
 |  | 直线段 | 平曲线 | 纵坡加平曲线
沥青贯入式 | 主干路 | 0．45 | 0．46 | 0．54
 | 次干路 | 0．38 | 0．46 | 0．54

3．3．5 柔性路面整体强度系数均应大于1；刚性路面的强度应符合相应交通等级的设计强度要求。
3．3．6 路面使用状态指数应符合表3．3．6的规定。

路面使用状态指数规定值 表3．3．6

路 面 种 类 | 路面使用状态指数(LSZZ)规定值
水泥混凝土 | 主 干 路 | ≥95
 | 次 干 路 | ≥95
沥青类路面 | 主 干 路 | ≥90
 | 次 干 路 | ≥85

3．2 路 基 养 护

《城市道路养护技术规范》 CJJ 36-90

4．1．1 路基必须加强日常保养，以保持路基密实及排水性能良好。

4．2．2 路肩出现车辙、坑槽，路肩边缘积土，应及时进行平整。

4．3．2 边坡保养应符合下列规定：
一、边坡出现冲沟、缺口及塌落时应进行整修；
二、路堑边坡出现裂缝可用粘性土填实，以防止地表水渗入路基。如出现潜流涌水应采取开沟隔断水源，或其他导流措施。
4．3．4 对滑坡地段应加强观测，作好观测记录，分析可能出现的异常情况，及时采取措施。
4．4．7 挡土墙出现倾斜、鼓肚、滑动及下沉，应先消除侧压因素，然后进行加固。
4．6．2 土基和挖掘沟槽的土基回填，应符合以下规定：
二、禁止使用腐植土及淤泥，含草根、树皮、垃圾、杂物等土壤，硬土块(冻土块)、碎石等材料的含量超过30％，或其中最大颗粒超过100mm的土壤。
4．6．3 条沟槽回填土的压实度，按回填深度及图4．6．3标明的部位以及路面等级(表4．6．3-1)应分别符合下列规定：
一、胸腔填土部位I(轻型击实法)大于90％；
二、管顶以上500rnm范围内填土部分Ⅱ(轻型击实法)大于85％；
三、管顶500mm以上至路床以下(部位Ⅲ)的填土压实度应符合表4．6．3-2规定。

路面等级表 表4．6．3—1

路 面 类 别 | 路 面 种 类
高级路面 | 水泥混凝土、沥青混凝土(含黑色碎石)、水泥混凝土预制块、沥青深贯入式等
次高级路面 | 沥青表面处理、沥青浅贯入式等
过渡式路面 | 泥结碎石、级配砾石、水结碎石

管顶500n血以上至路床以下填土压实度 表4．6．3-2

路床以下深度(mm) | 路面类别 | 压实度(％)
 |  | 轻型击实法 | 重型击实法
0--600 | 高级路面 次高级路面 过渡式路面 | ≥98 ≥98 ≥90 | ≥95 ≥95 ≥87
600--1500 | 高级路面 次高级路面 过渡式路面 | ≥95 ≥95 ≥90 | ≥93 ≥93 ≥87
>1500 | 高级路面 次高级路面 过渡式路面 | ≥95 ≥95 ≥85 | ≥93 ≥93 ≥83

4．7．1 路基含水量超过塑限，加上行车作用，使路面出现弹簧、裂缝、冒浆等破损时，应及时进行养护处理。

3．3 路 面 养 护

《城市道路养护技术规范》 CJJ 36-90

5．2．14 补修接缝破损应符合下列规定：
一、因胀缝机能失效，或缩缝失养被硬物堵塞，受温度、应力的作用板体发生拱起及破损时，应做如下处理：
1 板端拱起但路面板块完好，应迅速修理接缝，将板块恢复原位。
5．2．17 水泥路面补修质量标准应符合表5．2．17的规定。
5．3．15 沥青路面补修质量标准应符合表5．3．15的规定。
5．4．2 块石路面必须设置整平层，石块之间用填缝料嵌填，以保证路面的平整及稳定。

水泥路面补修质量标准 表5．2．17

序号 | 项 目 | 允许偏差 | 检验范围 | 说 明
1 | 平整度 | ≤5mm | 修补的板块 | 用3m直尺
2 | 相邻板高差 | ≤3mm | 缝 | 用 尺 量
3 | 横断高程 | ±l0mm且横坡差不大于±1％ |  | 用水准仪器量
4 | 纵缝直顺 | ≤l0mm | 与相邻板块 | 用尺量 (20m小线法)
5 | 横缝直顺 | ≤l0mm |  | 用 尺 量
6 | 峰窝面积 | ≤2％ | 每 块 板 | 用 尺 量
7 | 厚 度 | ±l0mm | 两伸缝之间 |
8 | 抗折强度 | 不低于设计的等级强度 | 补修水泥混凝土 的数量≥20m3 时， 应做一组试块

沥青路面补修质量标准 表5．3．15

序号 | 项 目 | 允 许 偏 差 | 检 验 范 围 | 检验方法
1 | 平 整 度 | ≤7mm | 20m检一点 | 用3m直尺
2 | 密 实 度 | >95％ | 500m2 检一点 | 灌沙法
3 | 厚 度 | ±10％ | 500m2 检一点 | 用 尺 量
4 | 接 茬 | <5mm |  | 用3m直尺

5．4．4 块石路面补修质量标准应符合表5．4．4的规定。

块石路面补修质量标准 表5．4．4

序号 | 项 目 | 允许偏差(mm) |  |  | 检验范围 | 检验方法
 |  | 整齐块石 | 半整齐块石 | 不整齐块石
1 | 平整度 | ±10 | ±15 | ±20 | 20m检一点 | 用3m直尺
2 | 中线高程 | ±10 | ±20 | ±20 | 20m检一点 | 用水准仪测量
3 | 横断高程 | ±5 | ±5 | ±5 | 20m检一点 | 用水准仪测量
4 | 最大缝宽 | 10 | 10 | 15 | 20m检一点 | 用 尺 量


1 工程设计

第七篇 城市桥梁
1 工程设计

1．1 荷载及净空

《城市桥梁设计荷载标准》 CJJ 77—98

1．0．4 设计活载分为两个等级，即城—A级和城—B级。

3．1．1 城市桥梁设计荷载可分为：永久荷载、可变荷载和偶然荷载三类。

3．1．2 主要为承受某种其他可变荷载而设置的构件，计算其所承受的荷载时，应作为基本可变荷载。

3．2．1 按承载能力极限状态设计时，应根据可能同时出现的荷载，选择下列荷载组合：

3．2．1．1 组合I：一种或几种基本可变荷载与一种或几种永久荷载相结合；

3．2．1．2 组合Ⅱ：一种或几种基本可变荷载和一种或几种永久荷载叠加后与一种或几种其他可变荷载相组合；当设计弯桥并采用离心力与制动力组合时，制动力应按70％计算；

3．2．1．3 组合Ⅲ：一种或几种基本可变荷载和一种或几种永久荷载叠加后与偶然荷载中的船只或漂流物撞击力相组合；

3．2．1．4 组合Ⅳ：桥梁在进行施工阶段的验算时，根据可能出现的结构重力、脚手架、材料机具、人群、风力以及拱桥的单向推力等施工荷载进行组合；当桥梁构件在施工吊装时或运输时所产生的冲击力，应根据现场具体情况和设计经验，计人构件的动力系数；

3．2．1．5 组合V：结构重力、预加力、土重及土侧压力，其中的一种或几种与地震力相结合。

3．2．2 不同时参与组合的其他可变荷载应符合表3．2．2的规定。

不同时参与组合的其他可变荷载 表3．2．2
荷 载 名 称 | 不与该荷载同时参与组合的可变荷载
汽车制动力 | 流水压力、冰压力、支座摩阻力
流水压力 | 汽车制动力、冰压力
冰压力 | 汽车制动力、流水压力
支座摩阻力 | 汽车制动力

3．2．3 当桥梁采用承载力极限状态设计时，应根据不同的荷载组合，采用不同的荷载分项系数，分别验算变形、裂缝宽度、施工阶段的应力及预应力状态。其荷载组合及荷载安全系数的采用，均应符合现行相关标准的规定。

3．2．4 对钢木结构构件仍按容许应力进行设计。其荷载组合，材料容许应力取值应符合现行相关标准的规定。

4．1．2 汽车荷载可分为车辆荷载和车道荷载。桥梁的横隔梁、行车道板、桥台或挡土墙后土压力的计算应采用车辆荷载。桥梁的主梁、主拱和主桁架等的计算应采用车道荷载。当桥面车行道内有轻轨车辆混合运行时，尚应按有关轻轨荷载规定进行验算，并取其最不利者进行设计。当进行桥梁结构计算时不得将车辆荷载和车道荷载的作用叠加。

4．1．3 城一A级车辆荷载和城一B级车辆荷载的标准载重汽车应符合下列规定：

4．1．3．1 城一A级标准载重汽车应采用五轴式货车加载，总重700kN，前后轴距为18．0m，行车限界横向宽度为3．0m(图4．1．3—1)；

4．1．3．2城—B级标准载重汽车应采用三轴式货车加载，总重300KN，前后轴距为4．8m，行车限界横向宽度为3．0m(图4．1．3—2)；

4．1．3．3 城一A级和城一B级标准载重汽车的横断面尺寸相同，其横桥向布置应符合图4．1．3-3的规定。

4．1．4 城—A级车道荷载和城一B级车道荷载应按均布荷载加一个集中荷载计算。计算应符合本标准的规定。

4．1．9 人群荷载计算应符合下列规定：

    4．1．9．1 城市桥梁的人群荷载：

    (1)人行道板(局部构件)的人群荷载应按5kPa的均布荷载或1．5kN的竖向集中力分别计算。

    4．1．9．4 计算桥上人行道栏杆时，作用在栏杆扶手上的活载：竖向荷载采用1．2kN／m；水平向外荷载采用1．0kN／m。两者应分别考虑，不得同时作用。作用在栏杆立柱柱顶的水平推力应为1．0kN／m。防撞栏杆应采用80kN横向集中力进行验算。作用点应在防撞栏杆板的中心。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

3．1．11 栏杆水平推力水平荷载为2．5kN／m，竖向荷载为1．2kN／m，不与其他活载迭加。

《城市桥梁设计准则》 CJJll-93

4．4．1 新建桥梁的桥面净空限界应符合图4．4．1的要求。

    (1)快速路桥可按图4．4．1-2(b)或图4．4．1—4(b)布置。快速道中间分车带Wsm，在特大桥和大桥中，可用划线代替。但快车道和非机动车道之间或快车道和人行道之间必须设置分隔带或分隔栏栅，必要时还应改设防护栏。图中设施带宽度wf的数仅视具体需要而定。

    (2)主干路桥可按图4．4．1—4布置，中间分车带Wsm，也可用划线代替，也可按4．4．1—3布置。

    (3)次干路桥可按图4．4．1—1、图4．4．1—3(a)或图4．4．1—2(d)布置，中间分车带Wsm可用划线代替。

    (4)支路桥可按图4．4．1—1布置。

    (5)对特大桥和大桥，除快速路桥外，凡符合本准则5．0．5规定的，车道布置可参照图4．4．1—1或图4．4．1—2布置，中间分车带Wsm可用划线代替。

    机动车道净高H按行车要求不得小于4．5m，行驶电车时可采用5m。

    非机动车道净高h可取3．5m。人行道净高宜不小于2．5m。

    图中：

    Wa——路侧带宽度(m)；
    Wb—非机动车车行道宽度(m)；
    Wc—机动车车行道宽度或机动车与非机动车混合行驶的车行道宽度(m)；
    Wdb—两侧分隔带宽度(m)；
    Wdm——中间分隔带宽度(m)；
    Wf—设施带宽度(m)；
    Wl—侧向净宽(m)；
    Wmb—非机动车道路缘带宽度(m)；
    Wmc—机动车道路缘带宽度(m)；
    Wp—人行道宽度(m)；
    Wpb—非机动车道路面宽度(m)；
    Wpc—机动车道路面宽度或机动车与非机动车混合行驶的路面宽度(m)；
    Wsh—两侧分车带宽度(m)；
    Wsc—机动车车行道安全带宽度(m)；
    Wsm—中间分车带宽度(m)；
    H—机动车道净高(m)；
    h—非机动车道净高(m)。

    5．0．5 特大桥、大桥所处路段具有下列条件之一时，机动车与非机动车可按混合行驶考虑：

    (1)每一车道平均交通量少于300辆/h(当量小客车)；

    (2)同向机动车与非机动车的高峰小时流量不在同一时间；

    (3)双向的交通流量高峰不在同一时间；

    (4)机动车与非机动车在同一时间交通量相差较大；

    (5)机动车设计行车速度小于30km／h；

    (6)设计的两端连接的车道本身是混合车道。 其宽度应按现行的《城市道路设计规范》有关规定计算。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

2．3．1 天桥桥下净高应符合下列规定：

  2．3．1．1 天桥桥下为机动车道时，最小净高为4．5m，行驶电车时，最小净高为5．0m。

  2．3．1．3 天桥桥下为非机动车道时，最小净高为3．5m，如有从道路两侧的建筑物内驶出的普通汽车需经桥下非机动车道通行时，其最小净高为4．0m。

  2．3．1．4 天桥、梯道或坡道下面为人行道时，净高为2．5m，最小净高为2．3m。

  2．3．1．5 考虑维修或改建道路可能提高路面标高时，其净高应适当提高。

2．3．2 地道的最小净高应符合下列规定：

  2．3．2．1 地道通道的最小净高为2．5m。

  2．3．2．2 地道梯道踏步中间位置的最小垂直净高为2．4m，坡道的最小垂直净高为2．5m，极限为2．2m。

2．3．3 天桥桥面净高应符合下列规定：

  2．3．3．1 最小净高为2．5m。

  2．3．3．2 各级架空电缆与天桥、梯(坡)道面最小垂直距离应符合表 2．3．3规定。

天桥、梯道、坡道与各级电压电力线间最小垂直距离表表2．3．3
线路电压（KV） 最小垂直距离（米） 地 区 | 配电线 送电线
 | 1以下 | 1～10 | 35 | 60～110 | 154～220 | 330
居民区 | 6.0 | 6.5 | 7.0 | 7.0 | 7.5 | 8.5
非居民区 | 5.0 | 5.5 | 6.0 | 6.0 | 6.5 | 7.5

1．2 桥梁结构与设计

《城市桥梁设计准则》 CJJll—93

2．0．3 城市桥梁设计宜采用百年一遇的洪水频率，对特别重要的桥梁可提高到三百年一遇。

    防洪标准较低的地区，若按百年一遇或三百年一遇的洪水频率设计，导致桥面高程较高而引起困难时，可按实际情况考虑，但仍须确保桥梁结构在百年一遇或三百年一遇洪水频率下的安全。

2．0．4 城市桥梁孔径，应按批准的城市规划中的河道及(或)航道整治规划，结合现状布设。若无规划，则根据现状按设计洪水流量满足泄洪要求和通航要求布置。不宜过大改变水流的天然状态。

2．0．8 桥梁结构应符合以下规定：

    (4)地震区城市桥梁结构的设计和布置应符合现行的《公路工程抗震设计规范》有关规定；

2．0．10 不得在桥上敷设污水管、煤气管和其他可燃、有毒或腐蚀性的液、气体管。如条件许可，允许在桥上敷设电讯电缆、热力管、自来水管、电压不高于l0kV配电电缆，但必须采取有效的安全防护措施。

3．0．3 桥位选择，除符合整个城市规划要求外，还应符合下列要求：

    (1)适应城市车辆交通和行人的流向、流量需要，必须满足使用上的方便，吸引各种车辆和行人过桥；

    (2)水中设墩的桥位选择在河道顺直，河滩较窄、河床稳定的河段，并使桥位处高水位水流的流向与中、常水位水流的流向之间的偏差角最小；

    (3)水中设墩的通航河流上，还应按下列情况考虑：
    ①墩(台)沿水流方向轴线应尽可能与水流流向一致，其偏角不得超过5度 ；如超过则通航净宽须相应加大。
    ②一般应不小于二个通航孔，水运繁忙的较宽河流上，应设多孔通航；河宽不足二个通航孔，应一孔跨过。
    ③桥位应离开滩险、弯道、汇流口或港口作业区及锚地。
    ④桥位上游河道的直线段长度，不得小于顶推船队长度的4倍，拖带船队或拖排船队的3倍，下游直线段长度，不得小于顶推船队长度的1.5倍，受潮汐影响较大（双向流水）河流，其上、下流直线长度不得小于顶推船队长度3倍，拖带船队或拖排船队的2倍。

⑤相邻二桥的轴线距离，对Ⅰ至Ⅴ级航道不得小于船队长度加船队下水5min航程之和，对 Ⅵ 、Ⅶ 级航道为3min。若不能保证④、⑤要求的距离时，必须在通航的设计布置方面采取航行安全措施。

3. 0. 5 桥位应避开泥石流区。当无法避开时，宜建大垮桥跨过泥石流区。在没有条件建大跨桥时，应避开沉积区，可在流通区跨越。桥位不宜布置在河床纵坡由陡变缓、断面突然变化及平面上的急弯处，以免引起泥石流的阻塞沉积。

3. 0. 6桥位上空不得设有架空高压电线。当桥位旁侧有架空高压电线跨河时，桥边与架空电线之间的水平距离不得小于塔（杆）架高度。

4. 3. 1作用在城市桥梁上的其它荷载和外力（风力、流水压力、冰压力、地震力、船只或漂流物撞击力、温度变化、混凝土收缩及徐变的影响力和支座摩阻力等），可参照现行的《公路桥涵设计通用规范》中有关规定执行。

5. 0. 2 下承式、中承式桥的主梁、主桁或拱肋和悬索桥、斜拉桥的索面及塔，可设置在人行道上或车行道分隔带上，但必须采取防护措施，保证在任何情况下不使车辆撞及。

5. 0. 8 桥面横断面布置：

（1）桥梁人行道或安全道外侧，必须设置人行道栏杆。

7. 0. 7 梁式桥可按其跨径、温度变形长度和支点反力大小，选取不同的支座。各类支座，特别是板式橡胶支座不论上部构造坡度如何，支座均须水平放置（梁底、墩、台与支座的接触面须成水平）。

8. 1.4立体交叉的下穿交叉道路（地道或跨线桥下的道路），对其紧靠的墩、台、墙所需要的安全带宽度（机动车道路缘带外侧至墩、台、墙表面的宽度）及要求应符合下列规定：

（1）当下穿道路紧靠柱式墩或薄壁的墩、台、墙时应设防护栏，保护柱、墩、台、墙。防护栏应独立支承，面向机动车道，其表面距路缘带外侧至少0.60m。距柱、墩、台、墙表面至少0.60m。

( 2 ) 当下穿交叉道路紧靠实体墩、台、墙时（如大体积溃圬工体）：快速路、主干路和次干路机动车所需的安全带宽度不小于0.60m；支路不小于0.40m。

（3）下穿交叉路的非机动车道路缘带外，距柱、墩、台、墙表面不小于0.25m。

8.2.1跨线桥下，严禁存在生产易燃、易爆和有毒气体等危险品的工厂、车间，或存放此类物品的仓库；如附近有上述危险品设施时，应在平面上与桥保持一定的安全距离，距离较近时应设置安全防护措施。

8. 3. 3 各类管线、电缆敷设在地道内，应便于维修、养护。禁止高压电缆（大于10KV）、煤气管及其他可燃性和有毒物料输送管在道路地道内通过。若安排在地道外另行敷设的专用管道内，而专用管道与地道贴近，则其沉降缝、伸缩缝应与地道的沉降缝、伸缩缝错开。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

2．5．1 天桥与地道的结构应符合以下要求：

2．5．1．1 结构在制造、运输、安装和使用过程中，应具有规定的强度、刚度、稳定性和耐久性。

2．5．2 天桥上部结构，由人群荷载计算的最大竖向挠度，不应超过下列允许值： 梁板式主梁跨中L／600； 梁板式主梁悬臂端L1／300； 桁架、拱L／800。 注：I为计算跨径；L1为悬臂长度。

2．5．4 为避免共振，减少行人不安全感，天桥上部结构竖向自振频率不应小于3Hz。

2．5．7 地道结构，以汽车荷载(不计冲击力)计算的最大挠度不应超过L／600。 注：用平板挂车或履带车荷载验算时，上述允许挠度可增加20％。

2．6．1 天桥必须设桥下限高的交通标志。

2．6．4 当天桥上方的架空线距桥面不足安全距离时，为确保安全，桥上应设置安全防护罩，安全防护罩距桥面的距离不宜小于2．5m。

2．6．6 在地道两端，应设置消火栓，配备消防器材。在长地道内，应按有关消防规范，设置消防措施和急救通讯装置。

2．6．8 天桥或地道结构不得敷设高压电缆、煤气管和其他可燃、易爆、有毒或有腐蚀性液(气)体管道过街。

3．4．5 栏杆扶手应符合下列规定：

    3．4．5．1 栏杆高度不应小于1．05m。

    3．4．5．2 栏杆应以坚固、耐久的材料制作。

3．7．2 天桥的地基与基础，应保证具有足够的强度、稳定性及耐久性。

3．9．1 天桥的墩、柱应在墩边设防撞护栏。

3．9．5 挂有无轨电车馈电线的天桥，馈电线与天桥间应有双重绝缘设施，天桥应有接地设施。

4．2．4．2 地道内的装修材料应采用阻燃材料。

4．5．1 地道通道及梯道地面设计平均亮度(照度)不得小于2．2nt(≈30lx)，应合理布设灯具，使照度均匀；地道进出口设计亮度(照

度)不宜小于2．2nt(≈30lx)。


2 工程施工及验收

2 工程施工及验收

2.1 地道桥顶进

《城镇地道桥顶进施工及验收规程》 CJJ 74-99

3．0．3 在顶进作业前，应依据设计图纸及施工组织设计由铁路部门对施工范围内的铁路线路进行加固。

3．0．8 在地道桥顶进过程中，应对线路加固系统、桥体各部位、顶力体系和后背进行测量监控。测量监控方案应纳入施工组织设计或施工技术方案中。

6．9．1．8 申报的铁路慢行应办理批准手续，并应确定线路加固、桥体顶进和线路恢复作业时间，防护人员及防护设施等措施应落实到位。

6．9．3 顶进挖运土方应符合下列规定：

    6．9．3．1 挖土应在列车运行的间隙时间内进行；按照侧刃脚坡度及规定的进尺应由上往下开挖，侧刃脚进土应在0．1m以上。开挖面的坡度不得大于1：0．75，并严禁逆坡挖土，不得超前挖土，应设专人监护。严禁扰动基底土壤。挖土的进尺可根据土质确定，宜为0．5m；当土质较差时，可按千斤顶的有效行程掘进，并随挖随顶防止路基塌方。

6．10．1 地道桥顶进施工时应对桥体各部位、顶力体系和后背不断地进行观测、记录、分析和控制。

6．10．2 发现变形和位移时，应立即调整，以确保顶进施工安全。

6．10．3 应测量监控桥体轴线、高程和桥体结构变形。桥体轴线和高程观测点宜设在边墙内侧前后端的上方；结构变形观测点除应按设计要求布置外，尚应观测桥体底板1／4跨和跨中的竖向变形和诸墙的变形。观测仪器应设在后背受力影响区以外，并应设置防雨照明设施。

7．0．1 在地道桥顶进施工中，必须对铁路线路进行加固。

8．1．1 工作坑开挖不得扰动基底土；当发生超挖，严禁用土回填。

2．2 人行天桥及地道

《城市人行天桥与人行地道技术规范》 CJJ 69—95

5．1．2施工前应对地下管线及地下设施做充分调查核实，确认其种类、埋深、位置、尺寸，并同这些管线、设施的主管部门现场核对，协商施工前、后的处理方法。

5．1．4 施工前应对施工地点的环境做细致调查，在决定施工方案时应减少对当地环境的尘土、噪音、振动等污染。

5．1．5 施工现场应有必要的围挡，确保行人、车辆通行安全，且有利于工地维持整洁。

5．1．6 施工挖掘过程要注意土体稳定和地面沉降问题，应有量测监控，随时监视可能危及施工安全和周围建筑安全的动态，并有应急措施。

5．2．1 开工前应做好给水、排水、电力、电讯、煤气、热力等管线的拆迁或加固。

5．2．2 开挖基坑前应详细调查基坑开挖对附近建筑物安全的影响，并应采用相应预防措施。基坑顶有动载时，坑顶与动载间至少应留有1m宽的护道，若工程地质和水文地质不良或动载过大应加宽护道或采取加固措施。当坑壁不能保证适当稳定坡角时，基坑壁应采用支撑护壁或其他加固措施。

5．2．5 基坑顶面应设置防止地面水流入基坑的措施。

5．4．2 运输吊装前应制定技术方案，对构件吊装方法、沿途道路障碍处理措施、交通疏导、现场的杆线和电车馈线停运与恢复时间及协作配合的指挥方式、安全措施等都应有安排。

5．4．3 安装分段预制的梁、组合梁、分段预制经体系转换而成的连续体系或空间结构，应制定技术方案和相应的施工验算，使最后形成的结构的内力、高程、线型与设计相符。

5．5．4 天桥施工与电车架空线有配合关系时，施工部门应与公交部门密切合作，确保双方的工程安全和人身安全。架空电线需悬挂在桥体上时必须设置绝缘装置。

2．3 工程质量验收

《市政桥梁工程质量检验评定标准》 CJJ2——90

3．1．1 基坑开挖不得扰动基底土；如发生超挖，严禁用土回填。

3．2．1 填土经碾压、夯实后不得有翻浆、“弹簧”现象。

3．2．2 填土中不得含有淤泥、腐殖土，有机物质不得超过5％。

4．1．2接桩必须牢固、直顺。

4．1．3 钢管桩现场接桩焊接的电焊质量应通过探伤检查，并应符合设计要求。

4．1．5 沉人桩允许偏差应符合表4．1．5—1和表4．1．5—2的规定。

4．2．1 水下混凝土严禁有夹层和松散层。

4．2．2灌注桩允许偏差应符合表4．2，2的规定。

沉入桩允许偏差 表4．1．5-1
序号 | 项 目 |  |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  |  | 范围 | 点数
1 | 桩位 | 基础桩 | 中间桩 |  | d/2 | 每根桩 | 1 | 用尺量
 |  |  | 外缘桩 |  | d/4
 |  | 排架桩 | 顺桥纵轴线方向 | 支架上 | 40mm |  | 1 | 用尺量
 |  |  |  | 船 上 | 50mm
 |  |  | 垂直桥纵 轴线方向 | 支架上 | 50mm
 |  |  |  | 船 上 | 100mm
 |  | 板桩 | 桩间距 |  | 不脱榫 |  | 1 | 观 察
 |  |  | 桩与基础边线或中线间距 |  | <30mm |  |  | 用尺量
2 | △桩尖高程 |  |  |  | ±l00mm |  | 1 | 用水准仪测桩顶高程后计算
3 | △贯入度 |  |  |  | 不低于设计标准 |  | 1 | 查沉桩记录
4 | 斜桩倾斜度 |  |  |  | ±15％tanθ |  | 1 | 用垂线测量计算
5 | 垂直桩垂直度 |  |  |  | L／100 |  | 1 | 用垂线测量计算

注：1．承受轴向荷载的摩擦桩，其控制人土深度应以高程为主，而以贯入度作参考；端承桩的控制入土深度应以贯入度为主，而以高度为参考；

    2．表中d为桩的直径或短边尺寸，(mm)；

    3．表中θ为斜桩设计纵轴线与铅垂线间的夹角，单位：度(°)； 4．表中L为桩的长度，(mm)。

沉入桩(钢管桩)允许偏差表4．1．5—2
序号 | 项 目 |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | △停打标准 |  |  | 应符合设计规定 | 每根桩 | 1 | 查沉桩记录
2 | 桩位 | 顺桥纵轴线方向 |  | d／10 |  | 1 | 用经纬仪测量
 |  | 垂直桥纵轴线方向 |  | d／5 |  | 1
 |  | 垂直桩垂直度 |  | L／100 |  | 1 | 用垂线测量计算
 |  | 斜桩倾斜度 |  | ±15%tanθ |  | 1
 |  | 切割时桩面高程 |  | ±50mm |  | 1 | 用水准仪测量
 |  | 桩顶端面平整度 |  | ≤10mm |  | 1 | 用水平尺测量
3 | 焊接 | 接头间隙 |  | 2mm |  | 2 | 用塞尺量，纵横向各1点
 |  | 接头上、下管错口 | d＜700(mm) | 2mm |  | 1 | 用尺量
 |  |  | d≥700(mm) | 3mm
 |  | 咬肉深度 |  | 0．5mm |  | 2
 |  | 加强层高度 |  | 2mm |  | 1
 |  | 加强层厚度 |  | 盖过焊口每边不大于3mm |  | 1

注：1．表中d为桩的直径(m)；
    2．表中L为桩的长度(m)；
    3．表中θ为斜桩设计纵轴线与铅垂线间的夹角(°)。

灌注桩允许偏差 表4．2．2
序号 | 项 目 |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | △混凝土抗压强度 |  |  | 必须符合附录三的规定 | 每 根 桩 | 1 | 必须符合附录三的规定
2 | △孔 径 |  |  | 不小于设计规定 |  |  | 用探孔器检验
3 | △孔 深 |  |  | + 500mm + 0mm |  | 1 | 用尺量
4 | 桩位 | 基 础 桩 |  | 100mm |  | 1 | 用测绳测量
 |  | 排架桩 | 顺桥纵轴线方向 | 50mm
 |  |  | 垂直桥纵轴线方向 | 100mm
5 | 斜桩倾斜度 |  |  | ±15％tanθ |  | 1 | 用垂线测量计算
6 | 垂直桩垂直度 |  |  | L／100 |  | 1 | 开始灌注混凝土前用测绳测量
7 | 沉淀厚度 |  | 摩 擦 桩 | 0．5d，且不大于500mm沉淀厚度 |  | 1
 |  |  | 端 承 桩 | 50mm

注：1．表中θ为斜桩纵轴线与铅垂线间的夹角，单位：度(°)；
    2．表中L为桩的长度(mm)；
    3．表中d为桩的直径(mm)。

4．3．3 沉井下沉允许偏差应符合表4．3．3的规定。

沉井下沉允许偏差 表4．3．3
序号 | 项 目 |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | △混凝土抗压强度 |  | 必须符合附录三的规定 | 每根桩 |  | 必须符合附录三的规定
2 | 轴线位移 | 顺桥纵轴线方向 | 1％H(H<10000mm时，允许100mm) |  | 2 | 用经纬仪测量
3 |  | 垂直桥纵轴线方向 | 1．5％H(H<10000mm时，允许150mm) |  | 2
4 | 沉井高程 |  | ±100mm |  | 4 | 用水准仪测量
 | 垂 直 度 |  | 2％H |  | 2 | 用垂线或经纬仪检验，纵、横向各计1点
注：表中H为沉井下沉深度(mm)。

7．1．1 钢筋的技术条件必须符合设计要求及有关标准的规定，表面应洁净，不得有锈皮、油渍、油漆等污垢。

7．1．3 钢筋弯曲成型后，表面不得有裂纹、鳞落或断裂等现象。

7．2．1 焊接之前必须清除钢筋、钢丝或钢板焊接部位的铁锈、水锈和油污等；钢筋端部的扭曲、弯折应予以矫直或切除。

7．2．2 钢筋闪光对焊接头处不得有横向裂纹，与电极接触处的钢筋表面，对于I、Ⅱ、Ⅲ级钢筋不得有明显的烧伤；对于Ⅳ级钢筋不得有烧伤。低温对焊时，对于Ⅱ、Ⅲ、Ⅳ级钢筋均不得有烧伤。

7．2．4 电阻点焊焊接骨架和焊接网片的焊点处熔化金属应均匀，焊点无脱落、漏焊、裂纹、多孔性缺陷及明显的烧伤现象。压入深度应满足规定。对承重的焊接骨架和焊接网片除进行外观检查外，还应作强度检验，焊点的抗剪力指标应符合表7．2．4—2的规定。

钢筋焊点抗剪力指标(kN) 表7．2．4—2
序号 | 钢筋级别 | 较小一根钢筋直径(mm)
 |  | 3 | 4 | 5 | 6 | 6.5 | 8 | 10 |  |  | 12 | 14
1 | Ⅰ级 |  |  |  | 6.8 | 8.0 | 12.1 |  | 18.8 | 27.1 |  | 36.9
2 | Ⅱ级 |  |  |  |  |  | 17.1 |  | 26.7 | 38.5 |  | 52.3
3 | 5号钢 |  |  |  |  |  | 14.1 |  | 22.0 | 31.7 |  | 43.1
4 | 冷拔低碳钢丝 | 2.5 | 4.5 | 7.0 |  |  |  |  |  |  |  |
注：凡钢筋级别、直径及尺寸均相同的焊接制品，即为同一类型制品，每200件为一批，每批中抽查3件。一周内连续焊接时，可以累计计算。一周内累计不足200 个接头时，亦按一批计算。

7．3．1 成型前必须按设计要求配制钢筋的级别、钢种、根数、型状、直径等。

7．3．4 受力钢筋同一截面内，同一根钢筋上，只准有一个接头。注：同一截面是指30d(d为钢筋直径)区域内，且不得小于500mm(下同)。

7．3．5 绑扎或焊接接头与钢筋弯曲处相距不应小于10倍主筋直径，也不宜位于最大弯矩处。

7．3．6 钢筋网片和骨架成型允许偏差应符合表7．3．6的规定。

钢筋网片和骨架成型允许偏差 表7．3．6
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | 网片 | 长 度 | ±10 | 每片网片或骨架 | 2 | 用尺量
 |  | 宽 度 | ±10 |  | 2
 |  | 网格尺寸 | ±10 |  | 4 | 尺量，量取纵、横方向各3—5个网格
 |  | 网片两对角线之差 | 10 |  | 1 | 用尺量
2 | 骨架 | 长 度 | +5 -10 |  | 3 | 用尺量
 |  | 宽 度 | +5 -10 |  | 3
 |  | 高 度 | +5 -10 |  | 3

注：用直钢筋制成的网片和平面骨架其尺寸系指最外边两根钢筋中心线之间的距离；而钢筋末端有弯钩或弯曲时，系指弯钩或弯曲处切线间的距离。

7．3．7 钢筋成型与安装允许偏差应符合表7．3．7的规定。

钢筋成型与安装允许偏差 表7．3．7
序号 | 项 目 |  |  | 允许偏差 (mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 受力钢筋 | 间距 | 梁、柱、板、墙 | ±10 | 每个构筑物或构件 | 4 | 在任意一个断面 连续量取钢筋间 (排)距，取其平均值计1点
 |  |  | 基础、墩台 | ±20 |  | 4
 | 顺高度方向配置两排以上的排距 |  |  | ±5 |  | 4
2 | 箍筋及构造筋间距 |  |  | ±20 |  | 5 | 连续量取5档，其平均值计1点
3 | 同一截面内受拉钢筋接头截面积占钢筋总截面积 |  | 焊接 | 不大于 50％ |  |  | 观 察
 |  |  | 绑接 | 不大于25％
4 | 保护层厚度 |  | 墩、台、基础 | ±10 |  | 6 | 用尺量
 |  |  | 梁、柱、桩 | ±5
 |  |  | 板、墙 | ±3

7．4．1 预应力筋和锚具的质量必须符合设计要求。

7．4．3 预应力筋端部墩头与热处理工作必须在冷拉前进行。端部墩头 (热处理)后外观应周正，端面应与预应力筋轴线垂直，不得有烧伤、裂纹及缺损。

7．4．4 当采用应力下料的预应力筋束，其同束下料长度的相对差值应不大于L／150，且不得大于5m。

    注：L为预应力筋下料长度(nell)。

7．4．5 钢丝墩头后，外形尺寸应符合设计规定；外观应周正；端面应与钢丝轴线垂直，容许有宽度为1．0mm，非贯通的裂纹。钢丝墩头强度不得低于钢丝标准抗拉强度的98％。

7．4．6 预应力筋冷拉后，其屈服强度必须达到设计要求，且表面不得有裂纹。

7．4．7 预应力筋当采用闪光对焊时，配置在同一截面的受拉区钢筋，其焊接接头的截面积不得超过该截面预应力钢筋总截面面积的25％。

7．5．1 预应力筋张拉允许偏差应符合表7．5．1的规定。

预应力筋张拉允许偏差 表7．5．1
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | △张拉应力值 |  | ±5％ | 每根（束) | 1 | 用压力表测量或查张拉记录
2 | △预应力筋断裂或滑脱数 | 先张法 | 5％总根数，且每米不大于2丝 | 每 个 构 件 | 1 | 观 察
 |  | 后张法 | 3％总根数，且 每米不大于2丝 | 每根(束) | 1 |
3 | △每端滑移量 |  | 符合设计规定 | 每个构件 | 1 | 用尺量
4 | △每端滑丝量 |  | 符合设计规定 |  | 1
5 | 先张法预应力筋中心位移 |  | 5mm

注：1．预应力筋的滑移量系指预应力钢丝束张拉完毕，锚塞顶紧后，松张时锚塞向锚环内滑移的距离；
    2．预应力筋的滑丝量系指预应力钢丝束张拉完毕，锚塞顶紧后，固定张拉力时个别钢丝向孔道内滑移的距离。

8．0．1 水泥混凝土的原材料、配合比必须符合有关标准的规定。强度必须符合设计要求。

8．0．4 预应力混凝土构筑物(构件)中非预应力部分(如隔板、堵头等)允许有宽度0．2nm以下的收缩裂纹，其余部分不应出现裂纹。

9．1．3 伸缩缝必须全部贯通，不得堵塞或变形。

9．1．4 活动支座必须按设计要求上油润滑。

9．1．5 支座接触必须严密，不得有空隙。位置必须符合设计要求。

9．1．6 梁、板安装允许偏差应符合表9．1．6的规定。

梁、板安装允许偏差 表9．1．6
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | 平面位置 | 顺桥纵轴线方向 | 10 | 每个构件 | 1 | 用经纬仪测量
 |  | 垂直桥纵轴线方向 | 5 |  | 1
2 | 焊接横隔梁相对位置 |  | 10 | 每 处 | 1 | 用 尺 量
3 | 湿接横隔梁相对位置 |  | 20 |  | 1
4 | 伸缩缝宽度 |  | +10 —5 | 每个构件 | 1 | 用 尺 量
5 | 支座板 | 每块位置 | 5 |  | 2 | 用尺量，纵、横向各计1点
 |  | 每块边缘高差 | 1
6 | 焊接长度 |  | +10 0 |  | 2 | 用水准仪测量，纵横向各计1点
7 | 粱间焊接板高差 |  |  | 每个构件每孔抽查25％) | 1 | 用 尺 量
8 | 梁间焊接板离缝 |  | 20 |  | 1

9．2．1 拱肋(桁)的各段联接必须牢固，并符合设计要求。

9．2．2 拱肋(桁)的拱脚处必须与拱座接触严密、稳固，拱波的支点处必须用砂浆嵌填饱满密实。

9．2．3 拱肋、拱桁、拱波安装允许偏差应符合表9．2．3的规定。

拱肋、拱桁、拱波安装允许偏差 表9.2.3
序号 | 项 目 |  |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 拱 肋 （桁） | △纵轴线平面位置 |  | 5 | 每 根 肋 或 每 片 拱 桁 | 拱脚拱顶接头处各计1点 | 用经纬仪测量
2 |  | △纵轴线高程 | 拱脚 | +10 0 |  | 每接头处各计1点 | 用水准仪测量
 |  |  | 其它接头点 | +20 0
3 |  | 同跨各肋（桁）间距 |  | ±5 |  | 3 | 用尺量
4 |  | 同跨各肋（桁）高差 |  | 10 |  | 3 | 用水准仪测量
5 | 拱波 | 墩、柱顶高程 |  | ±10 | 每跨两肋间 | 3 | 用尺量

9．3．1 墩、柱与基础联接处必须接触严密、焊接牢固、混凝土灌筑密实、强度符合设计要求。

9．3．2 墩、柱安装允许偏差应符合表9．3．2的规定。

墩、柱安装允许偏差 表9．3．2
序号 | 项 目 | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  | 范围 | 点数
1 | △平面位置 | 10 | 每个构件 | 2 | 用经纬仪测量，纵、横向各计1点
2 | 埋人基础深度 | 不小于设计规定 |  | 1 | 用尺量
3 | 相邻间距 | ±10 |  | 1 | 用尺量
4 | 垂直度 | 0．5％／H且不大于20 |  | 2 | 用垂线或经纬仪检验，纵横向各计1点
5 | 墩、柱顶高程 | ±10 |  | 1 | 用水准仪测量

注：表中H为墩、柱高度，(mm)。

9．4．1 栏杆、灯柱、人行道板安装必须牢固。

9．4．3 预制人行道板安装必须平整稳定，不平处要用砂浆填平。

9．5．2 桥体顶进允许偏差应符合表9．5．2。

桥体顶进允许偏差 表9．5．2
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点 数
1 | 轴线位移 | L<15m | 100 | 每座 | 2 | 用经纬仪测量，两端各计1点
 |  | 15m≤L<30m | 200
 |  | L≥30m | 300
2 | △ 高程 | L<15m | +20 —100 |  | 2 | 用水准仪测量，两端各计1点
 |  | 15m≤L<30m | 十20 —150
 |  | L≥30m | +20 —200
3 | 相邻两段高差 |  | 50 |  | 每个接头处各计1点 | 用尺量
注：表中L为地道桥的长度，(m)。

10．2．1 组装前，连接表面及沿焊缝每边30～50mm范围内的铁锈、毛刺和油圬等必须清除干净。

10．2．2 用模架或按大样组装的构件，其轴线交点的允许偏差不得大于3mm。

10．2．3 焊接连接组装的允许偏差应符合表10．2．3的规定。

焊接连接组装允许偏差 表10．2．3
序号 | 项 目 |  | 示 意 图 | 允许偏差 (mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 间隙d |  |  | ±1．0 | 每件 (每批抽查10％，且不少于2件) | 2 | 用尺量
2 | 边缘高度S | 4mm<δ≤8mm |  | 1.0
 |  | 8mm<δ≤20mm |  | 2.0
 |  | δ>20mm |  | δ／lO但不大于3．0
3 | 坡口 | 角度α |  | ±5°
 |  | 钝边α |  | ±1．O
4 | 搭接 | 长度L |  | ±5．0
 |  | 间隙e |  | 1.0
5 | 最大间隙e |  |  | 1.0
6 | 宽(高)度 | B |  | +1．0 0
 |  | H |  | (有水平拼接时)±1．0
7 | 竖板中线与水平板中线的偏移(s) |  |  | ≤1．0
8 | 两竖板中线偏移(s) |  |  | ≤2．0
9 | 盖板的倾斜(q) |  |  | <0．5
10 | 板梁，纵横梁加劲肋间距(L) | 有横向连接关系者 |  | ±1．0
 |  | 无横向连接关系者 |  | ±3．0
11 | 纵、横梁腹板的局部不平度(f) |  |  | <1.0

10．3．1 焊接质量应符合下列要求：

    一、焊缝金属表面焊波均匀，无裂纹、沿边缘或角顶的未熔合、溢流、烧穿、未填满的火口和超出允许限度的气孔、夹渣、咬肉等缺陷；

    二、对接焊缝要求熔透者，咬合部分不小于2mm，角焊缝(船型焊)正边尺寸允许偏差、十2．0—1．0mm；

    三、在双侧贴角焊缝时，焊缝不必将板全厚熔透，箱型组合构件用单侧焊缝连接时，其未熔透部分的厚度不大于0．25倍板厚，最大不大于4．0mm；

    四、对所有焊缝都应进行外观检查，内部检查以超声波探伤为主。

10．3．3 焊缝外观检验质量标准应符合表10．3。3的规定。

焊缝外观检验质量标准 表10．3．3
序号 | 项 目 |  | 质 量 标 准
 |  |  | 一级 | 二级 | 三级
1 | 气 孔 |  | 不允许 | 不允许 | 直径小于或等于 1．0mm的气孔，在1000mm长度范围内不得超过5个
2 | 咬边 | 不要求修磨的焊缝 | 不允许 | 深度不超过 0．5mm累计总长度不得超过焊缝长度的10％ | 深度不超过0．5mm，累计总长度不得超过焊缝长度的20％
 |  | 要求修磨的焊缝 | 不允许 | 不允许 |

10．8．2 设计要求顶紧的节点，相接触的两个平面必须保证有70％的紧贴，用0．3mm的塞尺检查，插入深度的面积之和不得大于总面积的30％，边缘最大间隙不得大于0．8mm。

10．8．5 钢柱安装后的允许偏差应符合表10．8．5的规定。

钢柱安装允许偏差 表10．8．5
1 | 项 目 |  | 示 意 图 | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
2 | 轴线对行列定位轴线、 (q) |  |  | ≤5．0 | 每件 | 2 | 用经纬仪测量，纵、横向各计1点
3 | 柱基标高 | 有行车梁的柱 |  | 十3．0 —5．0 |  | 4 | 用水准仪测量，四周各计1点
 |  | 无行车梁的柱 |  | +5．0 —8．0
4 | 挠曲矢高 |  |  | H／1000且不大于16．0 |  | 4 | 拉小线和尺量，其侧面各计1点
5 | 钢柱轴线的不垂直度（q） | H≤l0m |  | ≤10．0 |  | 2 | 用经纬仪或垂线测量，纵、横向各计1点
 |  | H>10m |  | ≤H／100，但不大于25．0

10．8．6 钢梁和支座的允许偏差应符合表10．8．6的规定。

钢梁和支座允许偏差 表10．8．6
序号 | 项 目 |  |  | 允许偏差(m) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 钢梁 | 墩、台处拱梁中线位移 |  | ±10．0 | 每件 | 1 | 用经纬仪测量
 |  | 简支梁与连续梁间，两联(孔)间相邻横梁中线相对位移 |  | ±5．0 |  | 1
 |  | 墩、台处拱梁顶高程 |  | ±10．0 |  | 1 | 用水准仪测量
 |  | 两联(孔)相邻横梁相对高差 |  | ±5．0 |  | 1
2 | 支座 | 支座十字线扭转值 |  | ±1．0 |  | 1 | 用经纬仪测量
 |  | 固定支座十字线里程位置 | 连续梁或60m以上简支梁 | ±20．0 |  | 1 | 用 尺 量
 |  |  | 60m以下简支梁 | ±10．0
 |  | 辊轴位置纵向位移 |  | 按气温安装，灌注定位前±3．0
3 | 支座 | 支座底板四角相对高差 |  | 2 |  | 4 | 用经纬仪测量，四周各计1点

12．3．2 伸缩装置缝面应平整，伸缩性能必须有效。不得有堵塞、渗漏、变 形和开裂等现象。

12．3．3 沉降装置必须垂直，接触面平整；混凝土基础、压顶与挡墙墙身的 沉降装置须在同一垂直线上，并使其缝在基桩间隙中通过。

12．3．4 止水装置缝面应顺直、平整；填充料必须嵌填密实；不得有渗漏、变形和开裂等现象。

12．4．3 反滤层的各种材料规格必须符合设计规定，各种材料不得混杂。


3 养 护

3 养 护

3．1 一 般 规 定

《城市道路养护技术规范》 CJJ 36-90

6．1．2 做好养护维修及技术改造，必须系统地掌握桥梁隧道的技术状况。发生自然灾害(地震、洪水、流冰、风灾等)，超限载车过桥，桥梁被撞坏，隧道内撞车或起火爆炸后，应及时进行特殊检查。检查周期应针对不同对象和不同部位确定。汛前应加强检查。

6．1．5 车辆通过时应有限载、限速和限高的要求。批准限超重车辆过桥，必要时应采取防护加固和观测措施。

6．1．7 文件性桥梁，应按照文物保护原则和文物管理的要求进行养护维修，以保持原桥风貌。

6．1．8 应特别重视隧道的排水系统、通风、照明、防冻、消音、通讯和防火设施的检查和养护，以保证车辆行人安全。

6．1．9 人行桥必须保证行人安全(尤其是节假日)，应防止人群荷载超过设计标准，以防桥梁倒塌。

3．2 结构及其他设施

《城市道路养护技术规范》 CJJ 36-90

6．3．5 圬工拱桥发生裂缝、孔洞、剥落和缺角，应及时修复。拱圈或侧墙有变形及错位，应查明原因，采取措施及时修复。

6．3．11 对钢结构桥及其检修设备除经常检查保养外，还必须每两年全面检查一次。检查发现节点上的铆钉或螺栓松动或损坏脱落，应用油漆标记并作记录。在同一节点，缺少、损坏、松动或歪斜的铆钉超过1／10时，应进行调换。当焊接节点有脱缝，焊缝处有裂纹，应及时修补完好。对有裂纹及表面剥落的杆件，应仔细观察其发展，做出明显标记，注明日期，以备考察；必要时予以补焊或更换，并应特别注意受压杆件(上弦杆及部分腹杆)的弯曲。要求杆件弯曲率不超过下列规定：压杆为其长度的1／500：拉杆为其长度的1／300。对于超标弯曲杆件，必须及时校直。

6．3．16 各种支座必须经常保养。其主要内容为：

    一、支座各部位应保持完整、清洁、不积水，要扫除杂物，冬期清除冰块和积雪，保证梁体伸缩自如；

    二、在滚动支座的滚动面上要定期(每季一次)涂一层润滑油；

    三、除钢辊和滚动而外，支座其余各部分都应涂刷防锈漆保护；

    四、固定支座的锚拴应坚固，支承垫板要平整和紧密，接合螺栓要紧密牢固。

6．3．17 支座有缺陷或产生故障时，应设法修理或更换。

    一、钢支座类：

     1 滚动面不平整，轴承有裂纹和切口以及个别辊轴大小不合适，必须更换；

     2 梁的支点承压不均匀，应进行调整；

3 支座座板翘起、扭曲及断裂时，应更换或补充，焊缝开裂应修复。

    二、其他材料支座：

1 油毡支座老化失效应改换成其他类型支座；

2 橡胶支座老化变质应予更换。

6．4．1 在桥梁上下游各1．5倍桥长(但不小于50m)的范围内，应按如下要求进行管理和养护：

    一、每次洪水过后，应及时清理河床上的漂浮物和沉积物，使水流顺利渲泄。若河面有结冰且发生冰害时，应采取清除积冰、破冰疏流等养护措施。

    二、不得任意修建对桥梁有害的水工构筑物，必须修建时，应采取防护措施。

    三、不得在以上规定范围内(尤其桥梁下)挖砂采石，防止该段河床水文情况改变，水流掏空桥基，危及桥梁安全。

6．5．3 栏杆应保持完好，防止人为破坏和自然损蚀，应定期检查，随时修理，保证行人安全。

6．6．1 在地震烈度八度以上(含八度)地区的桥梁，应按照抗震能力不低于八度的标准设防。

6．6．2 桥梁上部结构的防震措施应符合下列规定：

    一、设置纵横向钢筋混凝土挡块；

    二、设联结系把构件联成整体；

    三、将上部结构固定在墩台上；

    四、加长盖梁，以防落梁；

    五、在纵梁与胸墙间加设缓冲层，以减缓地震力的冲击。

6．6．3 桥梁的下部结构可采用加设抗震墩台、联结排桩、加大墩台断面及加强墩台同上部盖梁和下部基础的联结等方法进行抗震加固。

6．6．4 桥梁的防震设施，如挡块、钢板、拉杆、销钉等，应加强检查和养护。如有缺损，应按原样及时恢复。

6．9．6 地道内的照明设备应经常巡检，发现损坏应及时更换。

7．3．12 在高路堤、桥头、临河路堤、陡坡等地段，为了保证行车安全，必须设置防护栏。


1 工程设计

第八篇 城市环境卫生
1 工程设计

1．1 公共厕所和垃圾转运站

《城市公共厕所规划和设计标准》 GJJ 14—87

3．2．2 公共厕所室内地坪标高应高于室外地坪0．15m以上。化粪池建在室内地下的，地坪标高则要以化粪池排水口而定，排水管坡度应符合表3．2．2的规定，保证化粪池污水顺利排出。

    排水管道的标准坡度和最小坡度　　表3．2．2

管径(mm) | 标准坡度 | 最小坡度 | 管径(mm) | 标准坡度 | 最小坡度
50 | 0．035 | 0．025 | 125 | 0．015 | 0．010
75 | 0．025 | 0．015 | 150 | 0．010 | 0．007
100 | 0．020 | 0．012 | 200 | 0．008 | 0．005

3．2．3 公共厕所的建筑通风、采光面积与地面面积比不应小于1：8。

3．2．6 各类公共厕所蹲位不应暴露于厕所外视线内，蹲位之间应有隔板，隔板高度自台面算起，应不低于0．9m。

3．2．7 通槽式水冲厕所槽深不得小于0．40m，槽底宽不得小于0．15m，上宽为0．20～0．25m。

3．3．1 为防止污染土壤和地下水源，并便于洗刷厕所，地面、蹲台、小便池及墙裙，均须采用不透水材料做成。地面应有适当坡度(0．01～0．015)， 安设水沟或地漏，以排除洗刷废水。

3．3．9 粪便不能通入排水系统的公共厕所，应设贮粪池。

3．3．13 公共厕所粪便排出口必须设置直径为150--300rnm的耐腐蚀材料存水弯，以防下水道恶臭气进入厕内。

《城市垃圾转运站设计规范》 CJJ 47-91

4．1．13 水路垃圾转运站应采取专用码头的方式，并应满足水位变动的要求。

4．1．14 水路垃圾转运站应设有固定垃圾运输船的设备、垃圾装卸设备和防止垃圾散落在水中的设施。

4．2．2 转运站应设置杀虫灭害装置，转运车间内应设置除尘除臭装置。

1．2 生活垃圾卫生填埋

《城市生活垃圾卫生填埋技术标准》 CJJ 17—88(局部修订公告 第19号)
3．0．4 填埋场不应设在下列地区：
    一、专用水源蓄水层与地下水补给区；
    二、洪泛区；
    三、淤泥区；
    四、居民密集居住区；
    五、距公共场所或人畜供水点800m以内的地区；
    六、直接与航道相通的地区；
    七、地下水水面与坑底距离2m以内者；
    八、活动的坍塌地带、地震区、断层区、地下蕴矿区、灰岩坑及溶岩洞区；
    九、珍贵动植物栖息养殖区和国家大自然保护区；
    十、公园、风景、游览区，文物古迹区，考古学、历史学和生物学研究考察区；
    十一、军事要地、基地，军工基地和国家保密地区。
4．0．2 填埋场必须防止对地下水的污染。不具备自然防渗条件的填埋场和因填埋物可能引起污染地下水的填埋场，必须进行人工防渗，即场底及四壁用防渗材料作防渗处理。如：土工布、硬质塑料等材料作防渗处理。

1．3 生活垃圾好氧静态堆肥

《城市生活垃圾好氧静态堆肥处理技术规程》 CJJ／T 52—93

4．2．2 发酵设施必须有保温、防雨、防渗的性能，必须配置通风、排水和其他测试工艺参数的装置。

5．2．4 发酵设施必须有收集渗沥水的装置。

1．4 粪 便 处 理

《城市粪便处理厂(场)设计规范》 CJJ 64—95

3．4．5 格栅设于室内时，应设置通风设施；当用人工清除时，其进风口必须设于工作台下面。

3．7．5 厌氧消化池必须密封，应采用不透气、不透水的建筑材料建造，并能承受消化气体的工作压力。固定盖式消化池应有防止池内产生负压的措施。对易受气体腐蚀的部分应采取有效的防腐措施。


2 运行和维护

2 运行和维护

2．1 公 共 厕 所

《城市环境卫生设施设置标准》 CJJ 27--89

3．1．5 公共厕所的粪便严禁直接排入雨水管、河道或水沟内。

《城市公共厕所规划和设计标准》 CJJ14-87
3．2．14 公共厕所的进出口处，必须设有明显标志，标志包括中文(一类厕所可加英文)和图像。

2．2 生活垃圾卫生填埋

《城市生活垃圾卫生填埋技术标准》 CJJ17-88(局部修订公告 第19号)

2．0．2 填埋物必须符合下列要求：
    一、填埋物严禁包含下列有毒有害物：
    1 有毒工业制品及其残物；
    2 有毒药物；
    3 有化学反应并产生有害物的物质；
    4 有腐蚀性或有放射性的物质；
    5 易燃、易爆等危险品；
    6 生物危险晶和医院垃圾；
    7 其他严重污染环境的物质。

4．0．6 填埋场必须控制填埋物产生的气体，必须防止甲烷气体爆炸。

4．0．8 填埋场地在填埋前应进行水、气、土的本底监测；填埋后应序进行污染监测。

5．0．2 填埋场的使用应按下列规定执行：
    一、填埋完工后，至少在三年内(即不稳定期)封场监测，不准使用，要特别注意防火、防爆。
    五、未经长期观测和环境专业技术鉴定之前，填埋场地绝对禁止做工厂、商店、机关、学校、住宅、公共场所的建筑用地。

      2．3 生活垃圾好氧静态堆肥

《 城市生活垃圾好氧静态堆肥处理技术规程》 CJJ／T 52-93
3．0．3 堆肥原料中严禁混入下列物质：
    (1)有毒工业制品及其残弃物；
    (2)有毒试剂和药品；
    (3)有化学反应并产生有害物质的物品；
    (4)有腐蚀性或放射性的物质；
    (5)易燃、易爆等危险品；
    (6)生物危险品和医院垃圾；
    (7)其他严重污染环境的物质。

    2．4 粪 便 处 理

《城市粪便处理厂(场)设计规范》 CJJ 64-95

1．0．5 粪便处理厂(场)接受的粪便应是吸粪车或其他专用运输工具清运和转运的人粪便，其中严禁混入有毒有害污泥。

《城市粪便处理厂运行、维护及其安全技术规程》 CJJ／T 30-99
3．1．11 粪便处理厂对出水水质要求和污泥处理要求应按国家现行标准执行。

3．2．1 接受口接受的原料应是专用运输工具收集的人粪便和化粪池污泥。严禁接受有毒有害污泥。

3．7．3 加氯间的管理应符合下列规定：
    1 加氯间应防火、防冻、通风良好。
    2 加氯间应配齐防毒面具、检修工具、抢修材料、检漏氨水等，并应将其放置在固定地点。
    3 防毒面具应固定使用人，并对每个面具编定记录卡片。使用完毕的防毒面具应清洗、消毒、晾干，放回原处。
    4 加氯间的各种管道闸阀，发现漏气应及时处理。

3．10．5 严禁在沼气罐低水位时排水。
3．10．6 沼气管道内的冷凝水应定期排放。排水时应防止沼气泄漏。
3．11．2 锅炉必须具有有关部门颁发的锅炉使用登记证方可投入运行。
4．7．2 氯瓶的储存保养应符合下列规定：
    1 入库前应对氯瓶仔细检查，发现有漏氯可疑部位，应妥善处理后方可入库。
    2 入库的氯瓶应放置整齐，留有通道，妥善固定，并做到先入库先使用。
    3 对储存时间过长的氯瓶，应定期移至室外，检验出氯总阀是否正常。
    4 室外贮存氯瓶必须有遮阳措施，严禁氯瓶在太阳下曝晒。

4．10．5 沼气报警装置应每年检修一次。

5．1．2 从事电气、加氯、锅炉、水泵、厌氧消化池等特殊工种的人员，必须经过专门安全技术培训，经审查合格后方准独立上岗。

5．1．3 粪便处理厂应装备下列防护设备：
    1 消防器材；
    2 保护性安全器具；
    3 呼吸设备；
    4 急救设施。

5．1．4 应制定火警、易燃及有害气体泄漏、爆炸、自然灾害等意外事件的紧急应变计划。

5．2．1 因工作需要而经常与含病原体的物质接触的人员，应采取安全防护和预防措施。

5．2．2 对产生、输送、贮存沼气的设施应做好安全防护，并应符合下列规定：
    1 严禁沼气泄漏或空气进入；
    2 严禁烟火；
    3 严禁违章明火作业；
    4 进入设施内工作必须采取通风、换气等措施。

5．2．3 对粪便处理厂其他危险，如触电、火警、机械伤害及一般受伤等，应做好安全防护工作，操作人员和维修人员的安全操作应符合下列规定：
    1 启动设备应在电压正常情况下进行。
    2 操作电器开关时，应按电工安全用电操作规程进行。
    3 严禁非岗位人员启闭本岗位的机电设备。
    4 各种设备维修时必须断电，并应挂维修标牌。
    5 在运转中清理机电设备及周围环境卫生时，严禁擦拭设备运转部位，不得将冲洗水溅到电缆头和电机带电部位。
    6 电气工作人员进行巡视操作及检修时应符合国家现行标准的有关规定。
    7 具有易燃性气体、油及其他易燃物质的场所，操作人员应熟悉使用灭火装置，严禁烟火。
    8 具有有害气体、异味、粉尘及环境潮湿的场所，必须通风良好。
    9 清捞夹杂物、浮渣及清扫堰口时，应有安全及监护措施。
    10 在构筑物上和敞开式池、井边巡视或操作时，应注意安全，雨天或冰雪天气应特别注意防滑。


1 公园设计

第九篇 城市园林与绿化
1 公园设计

1．1 一 般 规 定

《公园设计规范》 CJJ 48—92

2．1．4 沿城市主、次干道的市、区级公园主要出入口的位置，必须与城市交通和游人走向、流量相适应，根据规划和交通的需要设置游人集散广场。

2．1．6 城市高压输配电架空线通道内的用地不应按公园设计。

2．3．1 公园内部用地比例应根据公园类型和陆地面积确定。其绿化、建筑、园路及铺装场地等用地的比例应符合表2．3．1的规定。

公园内部用地比例(％) 表2．3．1

陆地面积（hm2 ） | 用地类型 | 公园类型
 |  | 综合性公园 | 儿童公园 | 动物园 | 专类动物园 | 植物园 | 专类植物园属性 | 盆景园 | 风景名胜公园 | 其他专类公园 | 居住区公园 | 居住小区游园 | 带状公园 | 街旁街园
< 2 | Ⅰ | - | 15-25 | - | - | - | 15-25 | 15-25 | - | - | - | 10-20 | 15-30 | 15-30
 | Ⅱ | - | <1．0 | - | - | - | <1．0 | <1．0 | - | - | - | <0.5 | <0.5 | -
 | Ⅲ | - | <4．0 | - | - | - | <7．0 | <8．0 | - | - | - | <2.5 | <2.5 | <1.0
 | Ⅳ | - | >65 | - | - | - | >65 | >65 | - | - | - | >75 | >65 | >65
2 - < 5 | Ⅰ | - | 10-20 | - | 10-20 | - | 10-20 | 10-20 | - | 10-20 | 10-20 | - | 15-30 | 15-30
 | Ⅱ | - | <1.0 | - | <2.0 | - | <1.0 | <1.0 | - | <1.0 | <0.5 | - | <0.5 | -
 | Ⅲ | - | <4.0 | - | <12 | - | <7.0 | <8.0 | - | <5.0 | <2.5 | - | <2.0 | <1.0
 | Ⅳ | - | >65 | - | >65 | - | >70 | >65 | - | >70 | >75 | - | >65 | >65
5 - < 10 | Ⅰ | 8—18 | 8-18 | - | 8-18 | - | 8-18 | 8-18 | - | 8-18 | 8-18 | - | 10-25 | 10-25
 | Ⅱ | <1．5 | <2.0 | - | <1.0 | - | <1.0 | <2.0 | - | <1.0 | <0.5 | - | <0.5 | <0.2
 | Ⅲ | <5．5 | <4.5 | - | <14 | - | <5.0 | <8.0 | - | <4.0 | <2.0 | - | <1.5 | <1.3
 | Ⅳ | >70 | >65 | - | >65 | - | >70 | >70 | - | >75 | >75 | - | >70 | >70
10 - 20 < 20 | Ⅰ | 5-15 | 5-15 | - | 5-15 | - | 5-15 | - | - | 5-15 | - | - | 10-25 | -
 | Ⅱ | <1.5 | <2.0 | - | <1.0 | - | <1.0 | - | - | <0.5 | - | - | <0.5 | -
 | Ⅲ | <4.5 | <4.5 | - | <14 | - | <4.0 | - | - | <3.5 | - | - | <1.5 | -
 | Ⅳ | > 75 | > 70 | - | >65 | - | > 75 | - | - | > 80 | - | - | >70 | -
20 - < 50 | Ⅰ | 5-15 | - | 5-15 | - | 5-10 | - | - | - | 5-15 | - | - | 10-25 | -
 | Ⅱ | <1.0 | - | <1.5 | - | <0.5 | - | - | - | <0.5 | - | - | <0.5 | -
 | Ⅲ | <4.0 | - | <12.5 | - | <3.5 | - | - | - | <2.5 | - | - | <1.5 | -
 | Ⅳ | >75 | - | > 70 | - | > 65 | - | - | - | > 80 | - | - | >70 | -
≥50 | Ⅰ | 5-10 | - | 5-10 | - | 3-8 | - | - | 3-8 | 5-10 | - | - | - | -
 | Ⅱ | <1.0 | - | <1.5 | - | <0.5 | - | - | <0.5 | <0.5 | - | - | - | -
 | Ⅲ | <3.0 | - | <11.5 | - | <2.5 | - | - | <1.5 | <1.5 | - | - | - | -
 | Ⅳ | >80 | - | > 75 | - | > 85 | - | - | >85 | > 85 | - | - | - | -

    注：Ⅰ—园路及铺装场地；Ⅱ—冒理建筑；Ⅲ—游览、休憩、服务、公用建筑；Ⅳ—绿化用地。

1．2 总 体 设 计

《公园设计规范》 CJJ 48-92

3．1．1 公园设计必须确定公园的游人容量。

3．1．2 公园游人容量应按下式计算：

C=A/Am 　(3．1．2)

式中 C—公园游人容量（人）；

A—公园总面积 （m2 ）

Am—公园游人人均占有面积（m2 /人）

3．1．3 最低游人人均占有公园的陆地面积不得低于15m2 。

3．1．4 水面和坡度大于50％的陡坡山地面积之和超过总面积的50％的公园，游人人均占有公园面积应适当增加，其指标应符合表3．1．4的规定。

水面和陡坡面积较大的公园游人人均占有面积指标 表3．1．4
水面和陡坡面积占总面积比例(％) | 0 - 50 | 60 | 70 | 80
近期游人占有公园面积(m2 /人) | ≥30 | ≥40 | ≥50 | ≥75
远期游人占有公园面积m2 /人) | ≥60 | ≥75 | ≥100 | ≥150

3．4．4 古树名木的保护必须符合下列规定：

    一、古树名木保护范围的划定必须符合下列要求：
    1 成林地带外缘树树冠垂直投影以外5．0m所围合的范围；
    2 单株树同时满足树冠垂直投影及其外侧5．0m宽和距树干基部外缘水平距离为胸径20倍以内。
    二、保护范围内，不得损坏表土层和改变地表高程，除保护及加固设施外，不得设置建筑物、构筑物及架(埋)设各种过境管线，不得栽植缠绕古树名木的藤本植物；
    三、保护范围附近，不得设置造成古树名木处于阴影下的高大物体和排泄危及古树名木的有害水、气的设施。

3．4．5 在乔木附近设置建筑物、构筑物和工程管线，必须符合下列规定：
一、水平距离符合附录二、三的规定；
二、在上款规定的距离内不得改变地表高程。

附录二

公园树木与地下管线最小水平距离(m)

名 称 | 新植乔木 | 现状乔木 | 灌木或绿篱外缘
电 力 电 缆 | 1．50 | 3．5 | 0．50
通 讯 电 缆 | 1．50 | 3．5 | 0．50
给 水 管 | 1．50 | 2．0 | -
排 水 管 | 1．50 | 3．0 | -
排 水 盲 沟 | 1．00 | 3．0 | -
消 防 笼 头 | 1．20 | 2．0 | 1．20
煤气管道(低中压) | 1．20 | 3．0 | 1．00
热 力 管 | 2．00 | 5．0 | 2．00

注：乔木与地下管线的距离是指乔木树干基部的外缘与管线外缘的净距离。灌木或绿篱与地下管线的距离是指地表处分蘖枝干中最外的枝干基部的外缘与管线外缘的净距。

附录三

公园树木与地面建筑物、构筑物外缘最小水平距离(m)

名 称 | 新植乔木 | 现状乔木 | 灌木或绿篱外缘
测量水准点 | 2．00 | 2．00 | 1．00
地上杆柱 | 2．00 | 2．00 | -
挡 土 墙 | 1．00 | 3．00 | 0．50
楼 房 | 5．00 | 5．00 | 1．50
平 房 | 2．00 | 5．00 | -
围墙(高度小于2m) | 1．00 | 2．00 | 0．75
排水明沟 | 1．00 | 1．00 | 0．50

注：同附录二注。

1．3 地 形 设 计

《公园设计规范》 CJJ 48—92

4．1．6 改造的地形坡度超过土壤的自然安息角时，应采取护坡、固土或防冲刷的工程措施。

4．3．2 硬底人工水体的近岸2．0m范围内的水深，不得大于0．7m，达不到此要求的应设护栏。无护栏的园桥、汀步附近2．0m范围以内的水深不得大于0．5m。

1．4 园路及铺装广场设计

《公园设计规范》 CJJ 48—92

5．1．11 公园游人出人口宽度应符合下列规定：

一、总宽度符合表5．1．11的规定；

公园游人出入口总宽度下限(m／万人) 表5．1．11

游人人均在园停留时间 | 售 票 公 园 | 不售票公园
>4h | 8．3 | 5．0
1～4h | 17．0 | 10．2
<1h | 25．0 | 15．0

    注：单位“万人”指公园游人容量。

二、单个出入口最小宽度1．5m；

三、举行大规模活动的公园，应另设安全门。

5．3．4 非通行车辆的园桥应有阻止车辆通过的措施，桥面人群荷载按3．5kN／m2 计算。

5．3．5 作用在园桥栏杆扶手上的竖向力和栏杆顶部水平荷载均按1．0kN／m2 计算。

1．5 种 植 设 计

《公园设计规范》 CJJ 48—92

6．2．1 游人集中场所的植物选用应符合下列规定：
    二、严禁选用危及游人生命安全的有毒植物；
    三、不应选用在游人正常活动范围内枝叶有硬刺或枝叶形状呈尖硬剑、刺状以及有浆果或分泌物坠地的种类。

6．3．1 动物展览区的种植设计，应符合下列规定：
    二、不致造成动物逃逸。

6．3．2 动物展览区的植物种类选择应符合下列规定：
    二、动物运动范围内应种植对动物无毒、无刺的中慢长种类。

1．6 建筑和其他设施设计

《公园设计规范》 CJJ 48—92

7．1．2 游览、休憩、服务性建筑物设计应符合下列规定：
    三、游人通行量较多的建筑室外台阶踏步数不少于2级；侧方高差大于1．0m的台阶，设护栏设施；
    四、建筑内部和外缘，凡游人正常活动范围边缘临空高差大于1．0m处，均设护栏设施，其高度应大于1．05m；护栏设施必须坚固耐久且采用不易攀登的构造，其竖向力和水平荷载应符合本规范5．3．5的规定。

7．2．1 河湖水池必须建造驳岸。岸边的安全防护应符合本规范第7．1．2条第三款、第四款的规定。

7．4．5 公园排放的污水应接入城市污水系统，不得在地表排放，不得直接排人河湖水体或渗入地下。

7．5．2 各种游人集中场所容易发生跌落、淹溺等人身事故的地段，应设置安全防护性护栏；设计要求可参照本规范第7．1．2条的规定。

7．5．3 各种装饰性、示意性和安全防护性护栏的构造作法，严禁采用锐角、利刺等形式。

7．5．4 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。

7．6．2 幼儿和学龄儿童使用的器械，应分别设置。

7．6．4 游戏设施的设计应符合下列规定：
    三、戏水池最深处的水深不得超过0．35m，池壁装饰材料应平整、光滑且不易脱落，池底应有防滑措施。


2 道路绿化设计

2 道路绿化设计

2．1 道路绿带设计

《城市道路绿化规划与设计规范》 CJJ 75—97

3．3．2 寒冷积雪地区的城市，分车绿带、行道树绿带种植的乔木，应选择落叶树种。

2．2 道路绿化与有关设施

《城市道路绿化规划与设计规范》 CJJ 75—97

6．1．2 树木与架空电力线路导线的最小垂直距离应符合表6．1．2的规定。

树木与架空电力线路导线的最小垂直距离 表6．1．2

电压(kv) | 1—10 | 35—110 | 154～220 | 330
最小垂直距离(m) | 1．5 | 3．0 | 3．5 | 4．5

6．3．1 树木与其他设施的最小水平距离应符合表6．3．1的规定。

树木与其他设施最小水平距离 表6．3．1

设 施 名 称 | 至乔木中心距离(m) | 至灌木中心距离(m)
低于2m的围墙 | 1．0 | -
挡 土 墙 | 1．0 | -
路灯杆柱 | 2．0 | -
电力、电信杆柱 | 1．5 | -
消防龙头 | 1．5 | 2．0
测量水准点 | 2．0 | 2．0


3 绿化施工

3 绿化施工

3．1 苗 木 处 理

《城市绿化工程施工及验收规范》 CJJ／T 82—99

7．0．8 裸根苗木必须当天种植。当天不能种植的苗木应进行假植。

3．2 屋 顶 绿 化

《城市绿化工程施工及验收规范》 CJJ／T 82—99

12．0．1 屋顶绿化种植，必须在建筑物整体荷载允许范围内进行。

3．3 附 属 设 施

《城市绿化工程施工及验收规范》 CJJ／T 82—99

9．0．2 种植的质量应符合下列规定：
    4 种植带土球树木时，不易腐烂的包装物必须拆除。

10．0．4 大树移植应符合下列规定：
    2 大树移植时，必须按树木胸径的6～8倍挖掘土球或方形土台装箱。
    6 大树移植后，必须设立支撑，防止树身摇动。


4 动物园管理

4 动物园管理

4．1 卫生防疫要求

《动物园动物管理技术规程》 CJ12—86

1．3．6 动物患病，必须隔离饲养。

1．4．5 大型、凶猛动物合笼交配，主管技术人虽和班长必须到现场观察指导。

2．2．1 严禁在疫区采集饲草和肉类饲料。

2．2．2 动物饲料不得与有毒药品同处存放。

3．1．2 严禁在园内私自饲养动物；严禁携带动物(包括动物尸体、皮张)入园游览。

3．1．3 病亡动物尸体的解剖和处理，必须按防疫规定办理。

3．1．4 当动物发生急性传染病时，应根据疫病种类及扩散范围，立即实行区域疫区封锁或全园封锁。

3．4．2 动物患病，兽医必须进行诊断，迅速采取治疗措施。

3．4．4 动物病亡必须及时进行解剖和必要的病理检查，填写解剖记录和死亡登记。珍贵动物应作出死亡报告。

4．2 安 全 要 求

《动物园动物管理技术规程》 CJ12—86

4．1．2 凶猛动物的笼舍、围栏、护网、沟壕、门锁等，应每天全面检查。动物笼舍内不得放置任何危险物品，门窗玻璃和取暖设备应加防护网罩。

4．1．3 凶猛动物的串笼和笼舍清扫，应严格按规程操作。进入可接触动物的笼舍，应持必要的防护用具，注意动物的神态，两人入舍操作。

4．1．7 严禁私带枪支弹药、弹弓、毒品者和酗酒、精神失常者入园。

4．2．3 搬运装有动物的笼箱应稳抬轻放，严禁倒置或倾斜。

4．3．2 动物脱笼后，工作人员应立即上报，尽快疏导游人，设法捕捉动物。对无法捕捉的凶猛动物，应予枪杀。

《公园设计规范》 CJJ 48—92

7．5．4 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。


宿舍建筑设计规范JGJ36－87

中华人民共和国城乡建设环境保护部部标准

宿 舍 建 筑 设 计 规 范

JGJ 36－87

                              （试行）

    主编单位：中国建筑标准设计研究所

    批准部门：中华人民共和国城乡建设环境保护部

    试行日期：1987年7月1日

            关于批准发布《宿舍建筑设计规范》为部标准的通知

                        （87）城设字第106号

    为适应我国宿舍建筑设计工作的需要，由中国建筑标准设计研究所主编的《宿舍建筑设计规范》，经我部审查，现批准为部标准，编号为JGJ36—87，自1987年7月1日起试行。试行中如有问题和意见，请函告中国建筑标准设计研究所（北京市西外车公庄大街19号），以便解释和供今后修订参考。

                                    中华人民共和国城乡建设环境保护部

                                                      1987年2月17日

                              编制说明

    本规范是根据城乡建设环境保护部（84）城设字第126号通知的要求，由中国建筑标准设计研究所主编，清华大学建筑系及土木建筑设计研究院、西安冶金建筑学院建筑系、同济大学建筑设计研究院等单位参加共同编制的。

    在编制过程中，曾对若干城市的宿舍建筑进行了调查研究，对搜集到的近百个项目的图纸，进行了分析，参考了国内外有关宿舍方面的标准、规范和设计中积累的经验，并广泛地征求了全国有关单位的意见，最后经主管部门会审定稿。

    本规范共分四章和一个附录。主要内容有总则、基地和总平面、建筑设计、建筑设备等。

                                          《宿舍建筑设计规范》编制组

                                                          1987年1月


第一章 总则

第一章　总则

    第1.0.1条 为保证宿舍建筑设计符合适用、安全、卫生的基本要求，特制定本规范。

    第1.0.2条 本规范适用于城镇和工矿区新建、改建和扩建的宿舍建筑设计。

    第1.0.3条 宿舍建筑设计必须遵循国家现行有关建筑工程的方针政策和面积定额。

    第1.0.4条 宿舍建筑设计除执行本规范外，尚应符合《民用建筑设计通则》，以及国家或专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 宿舍用地宜选择有日照条件，通风良好，场地干燥，便于排水的地段；应避免噪声和各种污染源的影响，并应符合有关卫生防护标准的规定。

    第2.0.2条 宿舍应接近生活服务设施，如食堂、小卖部、文娱活动室、浴室、开水间等，其距离不宜超过250m。

    第2.0.3条 宿舍附近宜有小型活动场地、集中绿化用地、晒衣设施及自行车存放处等。

    第2.0.4条 宿舍的日照间距应按各地城镇规划主管部门的规定执行。

    第2.0.5条 宿舍区内应避免过境汽车穿行。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 宿舍内居室宜成组布置，每组规模不宜过大。

    每组或若干组居室应设厕所、盥洗室或卫生间。每幢宿舍宜设管理室、公共活动室和凉晒空间。厕所、盥洗室和公共用房的位置应避免对居室产生干扰。

    第3.1.2条 宿舍多数居室应有良好朝向。炎热地区朝西的居室应有遮阳设施。

    第3.1.3条 宿舍内的居室和辅助用房应有直接自然通风条件；严寒地区的居室和辅助用房冬季应有通风道等有效的换气措施。

    第3.1.4条 宿舍的居室、管理室、公共活动室、公用厨房等应有直接自然采光，其窗地面积比不应小于1/7。


第二节 居室

第二节　居室

    第3.2.1条 宿舍居室按其使用要求分为甲、乙、丙三类。各类居室的人均居住面积不应小于表3.2.1的规定。

    居室类型　　　　　　　　　　　　　　　　　　　　　 表3.2.1
 |  | 甲类 | 乙类 | 丙 类
每室居住人数 |  | 2人 | 3～4人 | 6人 | 8人
人均居住面积 平方米/人 | 单层床 | 6 | 4 |  |
 | 双层床 |  |  | 3 | 2.60
贮藏空间 |  | 壁柜、吊柜、书架

    注：①一人居室的面积指标和功能标准，按国家规定或实际需要确定。

        ②居室包括睡眠和学习合用或分隔为两部分组成的空间。

    第3.2.2条 居室的床位布置尺寸不应小于下列规定：

    一、两个单床长边之间的距离0.50米。

    二、两床床头之间的距离0.10米。

    三、两排床之间的走道宽度1.10米。

    第3.2.3条 居室应有贮藏空间，严寒，寒冷和温暖地区平均每人贮藏量不宜小于0.45立方米；炎热地区不宜小于0.35立方米。

    第3.2.4条 设固定书架时，其净深不应小于0.25米，每格净高不应低于0.30米。设壁柜时，其进深不应小于0.50米。

    设固定箱子架时，每格净空不宜小于0.80米（长）、0.60米（宽）、0.45米（高）。

    第3.2.5条 居室不应布置在地下室；不宜布置在半地下室。


第三节 辅助用房

第三节　辅助用房

    第3.3.1条 厕所集中设置时，应设前室或经盥洗室穿入，厕所门不宜与居室门相对。厕所、盥洗室与最远居室的距离不宜大于20米。

    第3.3.2条 厕所、盥洗室卫生设备的数量应根据每层居住人数确定，设备数量不应少于表3.3.2的规定。

    厕所、盥洗室内卫生设备数量　　　　　　　　　　 表　3.3.2
项目 | 设备种类 | 卫生设备数量
男 厕 所 | 大便器 | 10人以下设一个，超过10人时，每20人或不足20人增设一个
 | 大便器或槽位 | 每20人或不足20人设一个
 | 洗手盆 | 独立厕所至少设一个
 | 污水池 | 每厕所设一个
女 厕 所 | 大便器 | 8人以下设一个，超过8人时，每15人或不足15人增设一个
 | 妇女卫生间 | 50人设一个隔间，每增加100人再增设一个
 | 洗手盆 | 独立厕所至少设一个
 | 污水池 | 每厕所设一个
盥 洗 室 (男、女)  | 洗脸盆或 盥洗槽龙头 | 8人以下设一个。超过8人时，每12人或不足12人增设一个
    注：①盥洗室不宜男女合用。

        ②盥洗室设置洗衣机专用位置时，应设相应的给、排水设施和单相三孔插座。

    第3.3.3条 居室内附设的卫生间，其面积不应小于２平方米，使用人数在4人及4人以上时，厕所与盥洗应分隔设置。

    第3.3.4条 无直接自然通风的卫生间和严寒地区的厕所，必须设置自然通风道。

    第3.3.5条 炎热地区应在宿舍内设淋浴设施，每个浴位服务人数不应超过20人；其它地区可根据条件设分散或集中的淋浴设施，每个浴位服务人数不宜超过30人。

    第3.3.6条 宿舍内宜在主要出入口设置管理室、其面积不应小于8平方米。

    第3.3.7条 宿舍内设置公共活动室时，100人以下，人均面积为0.30平方米；101人以上，人均面积为0.20平方米。公共活动室的最小面积不宜小于30平方米。

    第3.3.8条 宿舍内设公用厨房时，其面积不应小于6平方米。无集中供应开水时，宿舍内应设烧水间。公用厨房和烧水间应有排烟气设施。

    第3.3.9条 宿舍内设隔离室时，按100人设一个床位计算，隔离室应设专用厕所和单独出入口。


第四节 层高和净高

第四节　层高和净高

    第3.4.1条 居室的层高在采用单层床时，不应高于2.80米；采用双层床时不应高于3.30米。

    第3.4.2条 居室的净高在采用单层床时，不应低于2.50米；采用双层床时不应低于3米。

    第3.4.3条 辅助用房的净高不应低于2.50米。


第五节 楼梯、电梯和出入口

第五节　楼梯、电梯和出入口

    第3.5.1条 宿舍安全出口数不应少于两个，但九层及九层以下，每层建筑面积不超过300平方米、每层总人数不超过30人的宿舍,可设一个楼梯。

    第3.5.2条 通廊式宿舍和单元式宿舍楼梯间的设置应符合下列规定：

    （一）通廊式宿舍，七层至十一层应设封闭楼梯间，十二层及十二层以上的应设防烟楼梯间。

    （二）单元式宿舍，十二层至十八层应设封闭楼梯间，十九层及十九层以上应设防烟楼梯间。七层及七层以上各单元的楼梯间均应通至平屋顶。但十层以下的宿舍，在每层居室通向楼梯间的出入口处有乙级防火门分隔时，则该楼梯间可不通至单屋顶。

    第3.5.3条 宿舍最高居住层的楼地面距入口层地面的高度大于20米时，应设电梯。

    第3.5.4条 严寒地区宿舍的出入口应设防寒门斗，保温门或其他防寒设施。


第六节 阳台和垃圾道

第六节　阳台和垃圾道

    第3.6.1条 宿舍宜设阳台、平台或其它晾晒设施。

    第3.6.2条 宿舍出入口上部的阳台和高层宿舍的阳台，应做有组织排水。顶层阳台应设雨罩。

    第3.6.3条 四层及四层以上的宿舍，宜设垃圾管道。


第七节 门和窗

第七节　门和窗

    第3.7.1条 居室的窗应设吊挂窗帘的设施。卫生间、洗浴室和厕所的窗应有遮挡视线的措施。

    第3.7.2条 居室和辅助用房的门洞口宽度不应小于0.90米。阳台门和居室内附设的卫生间，其门洞口宽度不应小于0.70米。设亮窗的门洞口高度不应低于2.40米，不设亮窗的不应低于2米。


第四章 建筑设备

第四章　建筑设备

    第4.0.1条 宿舍应设给排水系统。

    第4.0.2条 采暖的宿舍宜采用集中供热系统。采用火炉等供暖的宿舍应有出屋顶的烟道。

    第4.0.3条 每居室内设电气插座不应少于两处。公共活动室、盥洗室应设单相三孔插座。

    第4.0.4条 宿舍内宜设公用电话。高层宿舍应预埋电话电缆管，并在每层预埋接线盒。


附录一 本规范用词说明

附录一　本规范用词说明

    一、执行本规范条文时，对于要求严格程度的用词说明如下， 以便执行中区别对待。

    1．表示很严格，非这样做不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面用词“宜”；反面用词“不宜”

    二、条件中指明必须按其它有关标准、规范执行的写法为，“应按……执行”或“应符合……要求或规定”。

    非必须按所指定的标准和规范执行的写法为，“可参照……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑标准设计研究所

    参加单位：清华大学建筑系及土木建筑设计研究院

              西安冶金建筑学院建筑系

              同济大学建筑设计研究院

    主要起草人：徐丽珍、王昌本、李笑美、王美娟、葛悦先、杨维钧、李道钦


住宅设计规范 GB 50096—1999(2003年版)

中华人民共和国国家标准

住宅设计规范

Design code for residential buildings

GB 50096—1999(2003年版)

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1999年6月1日

中华人民共和国建设部 公 告（第142号）
建设部关于国家标准《住宅设计规范》局布修定的公告

现批准《住宅设计规范》GB50096-1999局部修订的条文，自2003年9月1日起实施。经此修改的原条文同时废止。

中华人民共和国建设部
2003年4月21日

关于发布国家标准《住宅设计规范》的通知

建标[１９9 9]76号

根据国家计委《一九九四的工程建设标准定额制订修订计划》（计综合[1994]240号附件九）的要求，建设部会同有关部门共同对《住宅建筑设计规范》GBJ96-86进行了修订，现更名为《住宅设计规范》。经有关部门会审，批准为强制性国家标准，编号为GB50096-1999，自1999年6月1日起实行。原《住宅建筑设计规范》GBJ96-86同时废止。

本标准由建设部负责管理，中国建筑技术研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
一九九九年三月二十四日

前言

根据国家计委《一九九四年工程建设标准定额制订修订计划》（计综合[1994]240）号文的要求，对《住宅建筑设计规范》GBJ96-86进行修订，更名为《住宅设计规范》。本规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并充分征求意见的基础上，制定了本规范。
本规范的主要技术内容是：1.总则；2.术语；3.套内空间；4.共用部分；5.室内环境；6.建筑设备。主要修订了住宅套型分类及各房间最小使用面积，技术经济指标计算，楼电梯及垃圾道的设置等；增加了术语，扩展了室内环境和建筑设备的内容。
本规范由中国建筑技术研究院负责具体解释。本规范在执行过程中如发现需要修改和补充之外，请将意见和有关资料寄送中国建筑技术研究院居住建筑与设备研究所（北京市本外车公庄大街19号，邮政编码100044）。
本规范主编单位： 中国建筑技术研究院
本规范参编单位： 清华大学建筑设计研究院
北京建筑工程学院
北京市建筑设计研究院
天津城乡规划设计研究院
中南建筑设计院
抚顺市建筑设计研究院
广东省建筑科学研究院
重庆建筑大学建筑城规学院
哈尔滨建筑大学
上海市建筑设计研究院
本规范主要起草人员：赵冠谦 开 彦 林建平 张 华 叶茂煦 业祖润 张锡虎 张菲菲
阎春林 朱显泽 李耀培 朱昌廉 李桂文 陈华宁


1 总则

1 总则

1.0.1 为保障城市居民基本的住房条件,提高城市住宅功能质量，使住宅设计符合适用、安全、卫生、经济等要求，制定本规范。
1.0.2 本规范适用于全国城市新建、扩建的住宅设计。
1.0.3 住宅按层数划分如下：
一、低层住宅为一层至三层；
二、多层住宅为四层至六层；
三、中高层住宅为七层至九层；
四、高层住宅为十层及以上。
1.0.4 住宅设计必须执行国家的方针政策和法规，遵守安全卫生、环境保护、节约用地、节约能源、节约用材、节约用水等用关规定。
1.0.5 住宅设计应符合城市规划及居住区规划的要求，使建筑与周围环境相协调，创造方便、舒适、优美的生活空间。
1.0.6 住宅设计应推行标准化、多样化，积极采用新技术、新材料、新产品，促进住宅产业现代化。
1.0.7 住宅设计应在满足近期使用要求的同时,兼顾今后改造的可能。
1.0.8 住宅设计应以人为核心,除满足一般居住使用要求外,根据需要应满足老年人、残疾人的特殊使用要求。
1.0.9 住宅设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2.术语

2.术语

2.0.1 住宅 residential buildings
供家庭居住使用的建筑。
2.0.2 套型 dwelling size
按不同使用面积、居住空间组成的成套住宅类型。
2.0.3 居住空间 habitable space
系指卧室、起居室（厅）的使用空间。
2.0.4 卧室 bed room
供居住者睡眠、休息的空间。
2.0.5 起居室（厅） living room
供居住者会客、娱乐、团聚等活动的空间。
2.0.6 厨房 kitchen
供居住者进行炊事活动的空间。
2.0.7 卫生间 bathroom
供居住者进行便溺、洗浴、盥洗等活动的空间。
2.0.8 使用面积 usable area
房间实际能使用的面积，不包括墙、柱等结构构造和保温层的面积。
2.0.9 标准层 typical floor
平面布置相同的住宅楼层。
2.0.10 层高 storey height
上下两层楼面或楼面与地面之间的垂直距离。
2.0.11 室内净高 interior net storey height
楼面或地面至上部楼板底面或吊顶底面之间的垂直距离。
2.0.12 阳台 balcony
供居住者进行室外活动、晾晒衣物等的空间。
2.0.13 平台 terrace
供居住者进行室外活动的上人屋面或由住宅底层地面伸出室外的部分。
2.0.14 过道 passage
住宅套内使用的水平交通空间。
2.0.15 壁柜 cabinet
住宅套内与墙壁结合而成的落地贮藏空间。
2.0.16 吊柜 wall-hung cupboard
住宅套内上部的贮藏空间。
2.0.17 跃层住宅 duplex apartment
套内空间跨跃两楼层及以上的住宅。
2.0.18 自然层数 natural storeys
按楼板、地板结构分层的楼层数。
2.0.19 中间层 middle-floor
底层和最高住户入口层之间的楼层。
2.0.20 单元式高层住宅 tall building of apartment
由多个住宅单元组合而成，每单元均设有楼梯、电梯的高层住宅。
2.0.21 塔式高层住宅 apartment of tower building
以共用楼梯、电梯为核心布置多套住房的高层住宅。
2.0.22 通廊式高层住宅 gallery tall building of apartment
以共用楼梯、电梯通过内、外廊进入各套住房的高层住宅。
2.0.23 走廊 gallery
住宅套外使用权的水平交通空间。
2.0.24 地下室 basement
房间地面低于室外地平面的高度超过该房间净高的1/2者。
2.0.25 半地下室 semi-basement
房间地面低于室外地面的高度超过该房间净高的1/3，且不超过1/2者。


3.1 套型

3 套内空间

3.1 套型

3.1.1 住宅应按套型设计，每套应设卧室、起居室（厅）、厨房和卫生间等基本空间。
3.1.2 普通住宅套型分为一至四类，其居住空间个数和使用面积不宜小于表3.1.2的规定。
表3.1.2 套型分类

套 型 | 居住空间数(个) | 使用面积(ｍ2)
一类 | 2 | 34
二类 | 3 | 45
三类 | 3 | 56
四类 | 4 | 68

注:表内使用面积均未包括阳台面积。


3.2 卧室、起居室(厅)

3.2 卧室、起居室(厅)

3.2.1 卧室之间不应穿越，卧室应有直接采光、自然通风，其使用面积不宜小于下列规定：
1 双人卧室为10ｍ²；
2 单人卧室为6ｍ²；
3 兼起居的卧室为12ｍ²。
3.2.2 起居室（厅）应有直接采光、自然通风，其使用面积不应小于12ｍ²。
3.2.3 起居室（厅）内的门洞布置应综合考虑使用功能要求，减少直接开向起居室（厅）的门的数量。起居室（厅）内布置家具的墙面直线长度应大于3m。
3.2.4 无直接采光的餐厅、过厅等，其使用面积不宜大于10ｍ²。


3.3 厨房

3.3 厨房

 3.3.1 厨房的使用面积不应小于下列规定：
一、一类和二类住宅为4ｍ²；
二、三类和四类住宅为5ｍ²；
3.3.2 厨房应有直接采光、自然通风，并宜布置在套内近入口处。
3.3.3 厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置，按炊事操作流程排列，操作面净长不应小于2.10ｍ²。
3.3.4 单排布置设备的厨房净宽不应小于1.50m；双排布置设备的厨房其两排设配的净距不应小于0.90ｍ。


3.4 卫 生 间

3.4 卫 生 间

3.4.1 每套住宅应设卫生间,第四类住宅宜设二个或二个以上卫生间。每套住宅至少应配置三件卫生洁具，不同洁具组合的卫生间使用面积不应小于下列规定：
1、设便器、洗浴器（浴缸或喷淋）、洗面器三件卫生洁具的为3ｍ²；
2、设便器、洗浴器二件卫生洁具的为2.50ｍ²；
3、设便器、洗面器二件卫生洁具的为2ｍ²；
4、单设便器的为1.10ｍ²。
3.4.2 无前室的卫生间的门不应直接开向起居室（厅）或厨房。
3.4.3 卫生间不应直接布置在下层住户的卧室、起居室（厅）和厨房的上层。可布置在本套内的卧室、起居室（厅）和厨房的上层；并均应有防水、隔声和便于检修的措施。
3.4.4 套内应设置洗衣机的位置。


3.5 技术经济指标计算

3.5 技术经济指标计算

3.5.1 住宅设计应计算下列技术经济指标：
——各功能空间使用面积（ｍ²）；
——套内使用面积（ｍ²/套）；
——住宅标准层总使用面积（ｍ²）；
——住宅标准层总建筑面积（ｍ²）；
——住宅标准层使用面积系数（%）；
——套型建筑面积（ｍ²/套）；
——套型阳台面积（ｍ²/套）。
3.5.2 住宅设计技术经济指标计算，应符合下列规定：
1、各功能空间面积等于各功能使用空间墙体内表面所围合的水平投影面积之和；
2、套内使用面积等于套内各功能空间使用面积之和；
3、住宅标准层总使用面积等于本层各套型内使用面积之和；
4、住宅标准层建筑面积，按外墙结构外表面及柱外沿或相邻界墙轴线所围合的水平投影面积计算，当外墙设外保温层时，按保温层外表面计算；
5、标准层使用面积系数等于标准层使用面积除以标准层建筑面积；
6、套型建筑面积等于套内使用面积除以标准层的使用面积系数；
7、套型阳台面积等于套内各阳台结构底板投影净面积之和。
3.5.3 套内使用面积计算，应符合下列规定：
1、套内使用面积包括卧室、起居室（厅）、厨房、卫生间、餐厅、过道、前室、贮藏室、壁柜等的使用面积的总和；
2、跃层住宅中的套内楼梯按自然层数的使用面积总和计入使用面积；
3、烟囱、通风道、管井等均不计入使用面积；
4、室内使用面积按结构墙体表面尺寸计算，有复合保温层，按复合保温层表面尺寸计算；
5、利用坡屋顶内空间时，顶板下表面与楼面的净高低于1.20m的空间不计算使用面积；净高在1.20m~2.10m的空间按1/2计算使用面积；净高超过2.10m的空间全部计入使用面积；
6、坡层顶内的使用面积单独计算，不得列入标准层使用面积和标准层建筑面积中，需计算建筑总面积时，利用标准层使用面积系数反求。
3.5.4 阳台面积应按结构底板投影面积单独计算，不计入每套使用面积或建筑面积内。


3.6 层高和室内净高

3.6 层高和室内净高

 3.6.1 普通住宅层高宜为2.80ｍ。
3.6.2 卧室、起居室(厅)的室内净高不应低于2.40ｍ，局部净高不应低于2.10ｍ,且其面积不应大于室内使用面积的1/3。
3.6.3 利用坡屋顶内空间作卧室、起居室（厅）时，其1/2面积的室内净高不应低于2.10ｍ。
3.6.4 厨房、卫生间的室内净高不应低于2.20ｍ。
3.6.5 厨房、卫生间内排水横管下表面与楼面、地面净距不应低于1.90ｍ，且不得影响门、窗扇开启。


3.7 阳台

3.7 阳台

3.7.1 每套住宅应设阳台或平台。
3.7.2 阳台栏杆设计应防儿童攀登,栏杆的垂直杆件间净距不应大于0.11ｍ，放置花盆处必须采取防坠落措施。
3.7.3 低层、多层住宅的阳台栏杆净高不应低于1.05ｍ；中高层、高层住宅的阳台栏杆净高不应低于1.10ｍ。封闭阳台栏杆也应满足阳台栏杆净高要求。中高层、高层及寒冷、严寒地区住宅的阳台宜采用实体栏板。
3.7.4 阳台应设置晾、晒衣物的设施；顶层阳台应设雨罩。各套住宅之间毗连的阳台应设分户隔板。
3.7.5 阳台、雨罩均应做有组织排水；雨罩应做防水，阳台宜做防水。


3.8 过道、贮藏空间和套内楼梯

3.8 过道、贮藏空间和套内楼梯

3.8.1 套内入口过道净宽不宜小于1.20m；通往卧室、起居室（厅）的过道净宽不应小于1ｍ；通往厨房、卫生间、贮藏室的过道净宽不应小于0.90m，过道在拐弯处的尺寸应便于搬运家俱。
3.8.2 套内吊柜净高不应小于0.40ｍ；壁柜净深不宜小于0.50ｍ；设于底层或靠外墙、靠卫生间的壁柜内部应采取防潮措施；壁柜内应平整、光洁。
3.8.3 套内楼梯的梯段净宽，当一边临空时，不应小于0.75ｍ；当两侧有墙时，不应小于0.90ｍ。
3.8.4 套内楼梯的踏步宽度不应小于0.22ｍ，高度不应大于0.20ｍ，扇形踏步转角距扶手边0.25m处，宽度不应小于0.22ｍ。


3.9 门 窗

3.9 门 窗

3.9.1 外窗窗台距楼面、地面的高度低于0.90ｍ时，应有防护设施，窗外有阳台或平台时可不受此限制。窗台的净高度或防护栏杆的高度均应从可踏面起算，保证净高0.90m。
3.9.2 底层外窗和阳台门、下沿低于2m且紧邻走廊或公用上人屋面的窗和门，应采取防卫措施。
3.9.3 面临走廊或凹口的窗，应避免视线干扰。向走廊开启的窗扇不应妨碍交通。
3.9.4 住宅户门应采用安全防卫门。向外开启的户门不应妨碍交通。
3.9.5 各部位门洞的最小尺寸应符合表3.9.5的规定。
表3.9.5 门洞最小尺寸

类 别 | 洞 口 宽 度 (m) | 洞 口 高 度 (m)
公 用 外门 | 1.20 | 2.00
户（套）门 | 0.90 | 2.00
起居室（厅）门 | 0.90 | 2.00
卧室门 | 0.90 | 2.00
厨房门 | 0.80 | 2.00
卫生间门 | 0.70 | 2.00
阳台门（单扇） | 0.70 | 2.00

注：1 表中门洞高度不包括门上亮子高度。
2 洞口两侧地面有高低差时，以高地面为起算高度。


4.1 楼梯和电梯

4 共用部分

4.1 楼梯和电梯

4.1.1 楼梯间设计应符合现行国家标准《建筑设计防火规范》（GBJ16）和《高层民用建筑设计防火规范》（GB50045）的有关规定。
4.1.2 楼梯梯段净宽不应小于1.10ｍ。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1ｍ。
注： 楼梯梯段净宽系指墙面至扶手中心之间的水平距离。
4.1.3 楼梯踏步宽度不应小于0.26ｍ，踏步高度不应大于0.175ｍ。扶手高度不宜小于0.90ｍ。楼梯水平段栏杆长度大于0.50m时，其扶手高度不应小于1.05m。楼梯栏杆垂直杆件间净空不应大于0.11m。
4.1.4 楼梯平台净宽不应小于楼梯梯段净宽，并不得小于1.20ｍ。楼梯平台的结构下缘至人行过道的垂直高度不应低于2ｍ。入口处地坪与室外地面应有高差，并不应小于0.10m。
4.1.5 楼梯井宽度大于0.11ｍ时，必须采取防止儿童攀滑的措施。
4.1.6 七层及以上的住宅或住户入口层楼面距室外设计地面的高度超过16ｍ以上的住宅必须设置电梯。
注：①底层作为商店或其它用房的多层住宅，其住户入口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯；
②底层做架空层或贮存空间的多层住宅，其住户入口层楼面距该建筑物的室外地面高度超过16m时必须设置电梯；
③顶层为两层一套的跃层住宅时，跃层部分不计层数。其项层住户入口层楼面距该建筑物室外设计地面的高度不超过16m时，可不设电梯；
④住宅中间层有直通室外地面的出入口并具有消防通道时，其层数可由中间层起计算；
4.1.7 十二层及以上的高层住宅，每栋楼设置电梯不应少于两台，其中宜配置一台可容纳担架的电梯。
4.1.8 高层住宅电梯宜每层设站。当住宅电梯非每层设站时，不设站的层数不应超过两层。塔式和通廊式高层住宅电梯宜成组集中布置。单元式高层住宅每单元只设一台电梯时应采用联系廊连通。
4.1.9 候梯厅深度不应小于多台电梯中最大轿厢的深度，且不得小于1.50m。


4.2 走廊和出入口

4.2 走廊和出入口

 4.2.1 外廊、内天井及上人屋面等临空处栏杆净高,低层、多层住宅不应低于1.05ｍ，中高层、高层住宅不应低于1.10ｍ，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0.11ｍ。
4.2.2 高层住宅作主要通道的外廊宜做封闭外廊，并设可开启的窗扇。走廊通道的净宽不应小于1.20m。
4.2.3 住宅的公共出入口位于阳台、外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。
4.2.4 住宅的公共出入口处应有识别标志；可按户设置信报箱。高层住宅的公共出入口应设门厅、管理室及信报间。
4.2.5 设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。


4.3 垃圾收集设施

4.3 垃圾收集设施

4.3.1 住宅不宜设置垃圾管道。多层住宅不设垃圾管道时，应根据垃圾收集方式设置相应设施。中高层及高层住宅不设置垃圾管道时，每层应设置封闭的垃圾收集空间。
4.3.2 住宅当设垃圾管道时，应符合下列要求：
 1 垃圾管道不得紧邻卧室、起居室（厅）布置；
2 垃圾管道的有效断面不得小于下列规定：
1)多层住宅为0.40mX0.40m;
2)中高层住宅为0.50mX0.50m;
3)高层住宅为0.60mX0.60m;
3 垃圾斗和垃圾斗门应耐腐蚀，关闭严密；
4 垃圾管道顶部应通出屋面，底部应设封闭的垃圾间。


4.4 地下室和半地下室

4.4 地下室和半地下室

4.4.1 住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风、日照、防潮、排水及安全防护采取措施。
4.4.2 地下室、半地下室作贮藏间、自行车库和设备用房使用时，其净高不宜低于2ｍ；当作汽车库时，应符合现行行业标准《汽车库建筑设计规范》(JGJ100)的有关规定。
4.4.3 地下室、半地下室应采取防水、防潮及通风措施；采光井应采取排水措施。


4.5 附建公共用房

4.5 附建公共用房

 4.5.1 住宅建筑内严禁布置存放和使用火灾危险性为甲、乙、类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4.5.2 住宅建筑中不宜布置餐饮店，当受条件限制需要布置时，其厨房的烟囱及排气道应高出住宅屋面，其空调、冷藏设备及加工机械应作减振、消声处理，并应达到环境保护规定的有关要求。
4.5.3 住宅建筑内不宜布置锅炉房、变压器室及其它有噪声振动源等设备用房。如受条件限制需要布置时，应符合建现行的建筑防火、建筑隔声及有关专业规范的规定。
4.5.4 住宅与附建公共用房的出入口应分开布置。


5.1 日照、天然采光、自然通风

5 室内环境

 5.1 日照、天然采光、自然通风

5.1.1 每套住宅至少应有一个居住空间能获得日照,当一套住宅中居住空间总数超过四个时,其中宜有二个获得日照。
5.1.2 获得日照要求的居住空间，其日照标准应符合现行国家标准《城市居住区规划设计规范》(GBJ50180)中关于住宅建筑日照标准的规定。
5.1.3 住宅采光标准应符合表5.1.3采光系数最低值的规定,其窗地面积比可按表5.1.3的规定取值。
表5.1.3 住宅室内采光标准

房 间 名 称 | 侧 面 采 光
 | 采用系数最低值（%） | 窗地面积比值(Ac/Ad)
卧室、起居室（厅）、厨房 | 1 | 1/7
楼 梯 间 | 0.5 | 1/12

注：1 窗地面积比值为直接天然采光房间的侧窗洞口面积Ac与该房间地面面积Ad之比。
2 本表系按 Ⅲ类光气候区单层普通玻璃钢窗计算，当用于其它光气候区时或采用其它类型窗时，应按现行国家标准《建筑采光设计标准》的有关规定进行调整。
3 离地面高度低于0.50m的窗洞口面积不计入采光面积内。窗洞口上沿距地面高度不宜低于2m。
5.1.4 卧室、起居室（厅）应有与室外空气直接流通的自然通风。单朝向住宅采取通风措施。
5.1.5 采用自然通风的房间，其通风开口面积应符合下列规定：
1 卧室、起居室（厅）、明卫生间的通风开口面积不应小于该房间地板面积的1/20。
2 厨房的通风开口面积不应小于该房间地板面积的1/10，并不得小于0.60平方米。
5.1.6 严寒地区住宅的卧室、起居室（厅）应设通风换气设施，厨房、卫生间应设自然通风道。


5.2 保温、隔热

5.2 保温、隔热

 5.2.1 住宅应保证室内基本的热环境质量，采取冬季保温和夏季隔热、防热以及节约采暖和空调能耗的措施。
5.2.2 严寒、寒冷地区住宅的起居室的节能设计应符合现行行业标准《民用建筑节能设计标准（采暖居住建筑部分）》（JGJ26）的有关规定，其中建筑体型系数宜控制在0.30及以下。
5.2.3 寒冷、夏热冬冷和夏热冬暖地区，住宅建筑的西向居住空间朝西外窗均应采取遮阳措施；屋顶和西向外墙应采取隔热措施。
5.2.4 设有空调的住宅，其围护结构应采取保温隔热措施。


5.3 隔 声

5.3 隔 声

 5.3.1 住宅的卧室、起居室（厅）内的允许噪声级（A声级）昼间应小于或等于50dB，夜间应小于或等于40dB，分户墙与楼板的空气声的计权隔声量应大于或等于40dB，楼板的计权标准化撞击声压级宜小于或等于75dB。
5.3.2 住宅的卧室、起居室（厅）宜布置在背向噪声源的一侧。
5.3.3 电梯不应与卧室、起居室（厅）紧邻布置。凡受条件限制需要紧邻布置时，必须采取隔声、减振措施。


6.1 给水排水

 6 建筑设备
6.1 给水排水

 6.1.1 住宅应设室内给水排水系统。
6.1.2 套内分户水表前的给水静水压力不应中于50kPa,当不能达到时,应设置系统增压给水设备。
6.1.3 住宅室内给水系统最低配水点的静水压力，宜为300~350kPa时,应采取竖向分区或减压措施。
6.1.4 住宅应预留安装热水供应设施的条件,或设置热水供应设施。
6.1.5 给水和集中热水供应系统，应分户分别设置冷水和热水表。卫生器具和配件应采用节水性能良好的产品。管道、阀门和配件应采用不易锈蚀的材质。
6.1.6 住宅的污水排水横管宜设于本层套内。当必须敷设于下一层的套内空间时，其清扫口应设于本层，并应进行夏季管道外壁结露验算，采取相应的防止结露的措施。
6.1.7 布置洗浴器和布置洗衣机的部位应设置地漏，其水封深度不应小于50mm。布置洗衣机的部位宜采用能防止溢流和干涸的专用地漏。
6.1.8 高层住宅的垃圾间宜设给水龙头和排水口。其给水管道应单独设置水表，并应采取冬季防冻措施。
6.1.9 地下室、半地下室中低于室外地面的卫生器具和地漏的排水管，不应与上部排水管道连接，应设置集水坑用污水泵排出。


6.2 采 暖

6.2 采 暖

 6.2.1 严寒和寒冷地区的高层、中高层和多层住宅，宜设集中采暖系统。采暖热媒应采用热水。
6.2.2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6.2.2的规定。
表6.2.2 室内采暖计算温度

用 房 | 温度（摄氏度）
卧室、起居室（厅）的卫生间 | 18
厨 房 | 15
设采暖的楼梯间和走廊 | 14
注：有洗浴器并有集中热水供应系统的卫生间，宜按25摄氏度设计。

6.2.3 集中采暖系统的设计，宜能实施分室温度调节，并宜为实施分户热量计量预留条件。散热器的调节阀门，应确保频繁调节的密封性能，并采用不易锈蚀的材质。
6.2.4 集中采暖系统中，用于总体调节和检修的设施，不应设置于套内。
6.2.5 住宅的散热器，应采用体型紧凑、便于清扫、使用寿命不低于钢管的型式，其位置应确保室内温度的均匀分布，并应与室内设施和家具协调布置。
6.2.6 以煤、薪柴、燃油和燃气等为燃料，设置分散式采暖的住宅应设烟囱；上下层或毗连房间合用一个烟囱时，必须采取防止串烟的措施。


6.3 燃 气

6.3 燃 气

 6.3.1 使用燃气的住宅，每套的燃气用量，应至少按一个双眼灶和一个燃气热水器计算。
6.3.2 每套应设置燃气表。安装在厨房内的燃气表其位置应有利于厨房设备的合理布置。
6.3.3 套内燃气热水器的设置，应符合下列规定：
1 除密闭式燃气热水器外，其它燃气热水器不应设置于卫生间和其它无自然通风的部位，宜设置在有机械排气装置的厨房内；
2 安装热水器的厨房或卫生间，应预留安装位置和给排气的孔洞。
3 燃气热水器的排烟管不得与排油烟机的排气管合并接入同一管道；单独接出室外时，其给排气技术条件应符合现行国家标准《燃气燃烧器具安全技术通则》（GB16914）的有关规定。
6.3.4 住宅内燃气管道和其它用气设备的设置，应符合现行国家标准《城镇燃气设计规范》（GB50028）的有关规定。


6.4 通风和空调

6.4 通风和空调

 6.4.1 厨房排油烟机的排所管通过外墙直接排至室外时，应在室外排气口设置避风和防止污染环境的构件。当排烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。
6.4.2 严寒地区、寒冷地区和夏热冬冷地区的厨房，除设置排气机械外，还应设置供房间全面排气的自然通风设施。
6.4.3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。
6.4.4 厨房和卫生间的门，应在下部设有效截面积不小于0.02平方米的固定百叶，或距地面留出不小于30mm的缝隙。
6.4.5 最热月平均室外气温高于和等于25摄氏度的地区，每套住宅内应预留安装空调设备的位置和条件。
6.4.6 以煤、薪柴为燃料的厨房应设烟囱；上下层或相邻厨房合用一个烟囱时，必须采取防止串烟的措施。


6.5 电 气

6.5 电 气

 6.5.1 每套住宅应设电度表。每套住宅的用电负荷标准及电度表规格，不应小于表6.5.1的规定。
表6.5.1 用电负荷标准及电度表规格

套 型 | 用电负荷标准（kW） | 电度表规格(A)
一类 | 2.5 | 5(20)
二类 | 2.5 | 5(20)
三类 | 4.0 | 10(40)
四类 | 4.0 | 10(40)

 6.5.2 住宅供电系统的设计,应符合下列基本安全要求:
1 应采用TT、TN-C-S或TN-S接地方式，并进行总等电位联结；
2 电气线路应采用符合安全和防火要求的敷设方式配线，导线应采用铜线，每套住宅进户线截面不应小于10平方毫米，分支回路截面不应小于2.5平方毫米。
3 每套住宅的空调电源插座、电源插座与照明，应分路设计；厨房电源插座和卫生间电源插座宜设置独立回路；
4 除空调电源插座外，其它电源插座电路应设置漏电保护装置；
5 每套住宅应设置电源总断路器，并应采用可同时断开相线和中性线的开关电器；
6 设洗浴设备的卫生间应做等电位联结；
7 每幢住宅的总电源进线断路器，应具有漏电保护功能。
6.5.3 住宅的公共部位应设人工照明，除高层住宅的电梯厅和应急照明外，均应采用节能自熄开关。
6.5.4 电源插座的数量，不应少于表6.5.4的规定。
表6.5.4 电源插座的设置数量

部 位 | 设 置 数 量
卧室、厨房 | 一个单相三线和一个单相二线的插座两组
起居室（厅） | 一个单相三线和一个单相二线的插座三组
卫生间 | 防溅水型一个单相三线和一个单相二线和组合插座一组
布置洗衣机、冰箱、排气机械和空调器等处 | 专用单相三线插座各一个

6.5.5 有线电视系统的线路应预埋到住宅套内，并应满足有线电视网的要求，一类住宅每套设一个终端插座，其它类住宅每套设两个。
6.5.6 电话通讯线路应预埋管线到住宅套内。一类和二类住宅每套设一个电话终端出线口，三类和四类住宅每套设两个。
6.5.7 每套住宅宜预留门铃管路。高层和中高层住宅宜设楼宇对讲系统。


6.6 综 合 设 计

6.6 综 合 设 计

 6.6.1 住宅的建筑设计，应满足建筑设备和系统的功能有效、运行安全、维修方便等基本要求。
6.6.2 建筑设备管线的设计，应相对集中，布置紧凑，合理占用空间，宜为住户进行装修留有灵活性。每套住宅宜集中设置布线箱，对有线电视、通信、网络、安全监控等线路集中布线。
6.6.3 厨房、卫生间和其它建筑设备及管线较多的部位，应进行详细的综合设计。采暖散热器、电源插座、有线电视终端插座和电话终端出线口等，应与室内设施和家具综合布置。
6.6.4 公共功能的管道，包括采暖供回水总立管、给水总立管、雨水立管、消防立管和电气立管等，不宜布置在住宅套内。公共功能管道的阀门和需经常操作的部件，应设在公用部位。
6.6.5 应合理确定各种计量仪表的设置位置，以满足能源计量和物业管理要求。


附录 本规范用词说明

附录 本规范用词说明

01、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词,说明如下:
1·表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2·表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3·表示允许稍有选择，在条件许可时,首先应这样作的用词：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择,在一定条件下可以这样做的,采用"可"。
02、条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


住宅设计规范 GB 50096—1999(2003年版)条文说明

中华人民共和国国家标准

住宅设计规范 GB 50096—1999(2003年版)

Design code for residential buildings

条文说明

前言

《住宅设计规范》（GB50096－1999），经建设部一九九九年三月二十四日以建标[1999]76号文批准，业以发布。
本规范第一版的主编单位是中国建筑标准设计研究所，参加单位是北京市建筑设计院、天津市规划设计管理局、上海市民用建筑设计院、中国建筑东北设计院、广西壮族自治区建委综合设计院、西安冶金建筑学院、北京建筑工程学院、南京市住宅设计研究所、黑龙江省林业设计研究院、四川绵阳地区建筑勘察设计院。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《住宅设计规范》编制组按章、节、条顺序编制了本规范条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑技术研究院。


1 总则

1 总则

1.0.1 城市住宅建设量大面广，关系到广大城市居民的切身利益，同时，住宅建设要求投入大量资金、土地和建材等资源，如何根据我国国情合理地使用有限的资金和资源，以满足广大人民对住房的要求，保障居民最低限度的居住条件，提高城市住宅功能质量，使住宅设计符合适用、安全、卫生、经济等基本要求，是制定本规范的目的。原《住宅建筑设计规范》GBJ96 86是国家计委于1986年颁布实施的，执行已有12年。原规范是在1983年国务院颁布的住宅建设标准基础上制定的，在改善城市居民的住房条件、提高住宅设计质量方面无疑起了重大作用。但是，随着国民经济发展和人民生活水平的不断提高，原规范一些条文已不适应当前对城市住宅提高质量的要求，国家制定了新的城市住宅建设标准，与此相适应，本规范也应修订，修改不适用的条文，补充新的内容。同时，为加强立法，使本规范具有强制性法规的性质，增加了监督、执行规范的保证措施，扩充了各专业的内容，使其成为综合性的设计法规，规定了设计中基本的低限要求，并具有一定的技术管理内容，实施后必将进一步保证住宅设计质量，促进城市住宅建设健康发展。
1.0.2 随着住房制度的改革和住宅商品化，城市住宅已不再是单一标准的集合式住宅模式，目前除了大量的中、低档标准的城市普通住宅外，尚有标准较高的住宅，其形式有独立式住宅、并联式住宅等等，按层数分也有从低层到高层不同类型。不同类型的城市住宅，基本功能及安全、卫生要求是一样的，故本规范应适用于全国城市新建、扩建的各种类型的住宅设计。
1.0.3 住宅层数的划分与原规范规定基本一致，国《高层民用建筑设计防火规范》（GB 50045）修订后，高层建筑已突破100m的限制，故本规范不再作高层住宅上限为三十层的限制。划分的依据主要是垂直交通和防火要求的不同。一至三层的低层住宅住户一般自用楼梯，四至六层住宅住户共用楼梯，七层以上应设电梯，GB50045规定十层及十层以上为高层住宅，要求设消防电梯和防火设施，但又规定十二层及十二层以上的单元式和通廊式住宅才设消防电梯，故这类住宅十一层以下可像中高层住宅一样设一般的电梯，但其防火设计仍须符合GB50045的要求。
1.0.4 国家对住宅建设非常重视，制定了一系列方针政策和法规，制定了城市住宅建设标准，特别是安全卫生、环境保护、节能、节地、节水、节材等方针政策和法规与住宅建设关系特别密切，住宅设计时必须严格遵守，如建设部提出“从1996年起到2000年，新设计的采暖居住建筑应完成1980 1981年当地通用设计能耗水平基础上节能50%”的目标，对《民用建筑节能设计标准（采暖居住建筑部分）》已进行了修订，为此要改革墙体，加强住宅建筑的保温隔热性能；我国是土地和水资源缺乏的国家，因此在设计中要采用节地型方案，使用节水型器具等等。
1.0.5 本规范只对住宅单体工程设计作出规定，但住宅与居住区规划密不可分，住宅的日照、朝向、层数、防火等与规划的布局、建筑密度、建筑容积率、道路系统、竖向设计等都有内在的联系，必须共同形成一个良好的居住环境。困此，住宅设计应符合城市规划和居住区规划的要求，与周围环境相协调，以创造方便、舒适、优美的生活环境，当然还包括前条规定的安全、卫生等要求。
1.0.6 住宅建筑量大面广，因此，建筑构配件需要标准化、模数化，应符合建筑模数协调标准，适应工业化生产，建筑设备与建筑主体也需模数协调，有得于商品化生产；目前建筑新技术、新产品、新材料层出不穷，国家正在实行住宅产业现代化的政策，改变以往设备陈旧、工艺落后、粗放经营的局面，采取集约化规模经营，提出高产品质量。住宅设计应积极采用新技术、新材料、新产品，促进住宅产业现代化。
1.0.7 住宅物质寿命一般不少于五十年，设计时难预测也不可能按如此长时间的使用要求去做，而家庭人口结构的变化，生活水平的提高，新技术和产品的不断涌现，又会对住宅提出各种新的功能要求，这将导致对旧住宅改造，如果在设计时兼顾今后改造的可能，将比新建节省大量投资和材料，并延长了住宅的使用寿命。
1.0.8 住宅是供人使用的，因此处处要以人为核心，除满足一般居住使用要求外，还应根据需要满足老年人、残疾人的特殊使用要求。国家已颁布《方便残疾人使用的城市道路和建筑物设计规范》，正在制定《老年人建筑设计规范》，故住宅设计除执行本规范外，还必须执行上述规范的有关规定。
1.0.9 住宅设计涉及建筑、结构、防火、热工、节能、隔声、采光、照明、给排水、暖通空调、电气等各种专业，各专业已有规范规定的内容，除必要的重申外，本规范不再重复，因此设计时除执行本规范外，尚应符合国家现行的有关强制性标准的规定，主要有：
《建筑设计防火规范》GBJ 16；
《高层民用建筑设计防火规范》GB 50045；
《城市居住区规划设计规范》GB 50180；
《民用建筑设计通则》JGJ 37；
《民用建筑隔声设计规范》GBJ 118；
《民用建筑照明设计规范》GBJ 133；
《民用建筑热工设计规范》GB 50176；
《民用建筑节能设计标准（采暖居住建筑部分）》JGJ 26；
《建筑给排水设计规范》GBJ 15；
《采暖通风和空气调节设计规范》GBJ 19；
《城镇燃气设计规范》GB 50028；
《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50等。


3．1 套型

3 套内空间

3．1 套型

3.1.1 住宅应按套型设计，是指每套住宅的分户界线应明确，必须独门独户，每套住宅至少应包含卧室、起居室（厅）、厨房和卫生间等基本空间，要求将这些功能空间设计于户门之内，不得共用或合用。
3.1.2 城市大量建造的住宅套型分为一至四类并规定了相应的最少居住空间数和最小使用面积，其依据是：
一、住宅设计应以人为核心，住宅设计应按不同使用对象和家庭人口构成分类设计。本规范的4种套型可满足我国城市普通居民的基本居住生活要求。
二、本条件以每套“最少空间数”和“最小使用面积”两个量限定了每一类套型的最小规模，即通常说的“几室几厅”的套型至少应有多少平方米的使用面积才能保证基本的生活要求。
三、本条以下限低标准为统一要求，不因地区气候条件、墙体材料等不同而有差异。
四、本条以《城市住宅建设标准》中各类住宅的下限面积指标为依据，并与本规范规定的各空间最小面积相吻合，即：
每套使用面积=各空间最小使用面积+适当调节的使用面积


3．2 卧室、起居室（厅）

3．2 卧室、起居室（厅）

3.2.1 住宅设计应避免穿越卧室进入另一卧室，而且应保证卧室有直接采光和自然通风的条件。卧室的最小面积是根据居住人口、家具尺寸及必要的活动空间确定的。原规范规定双人卧室不小于9m2，单人卧室不小于5m2。本次修编分别提高为10m2和6m2，其依据为：
一、据对国外资料统计分析，普遍规定双人卧室大于10m2，单人卧室大于6m2，我国住宅面积小主要是卧室间数少，每间卧室最低面积不应过小。
二、据对近年来各种新住宅方案的统计分析，极少出现小于10m2的双人卧室和小于6m2的单人卧室。
三、根据实态调查，我国住宅的卧室普遍兼有供学习之用的功能，以床、衣柜、写字台为必要家具布置卧室，双人卧室10m2、单人卧室6m2才能保证上述家具的布置。
四、在供主干户家庭居住的套型中（如两代居住宅），常有一间卧室需兼起居活动，这种兼起居的卧室必须在双人卧室的面积基础上，至少增加一组沙发面积（2m2，）才能保证家具的布置。
3.2.2 起居室（厅）在现阶段住宅套型中，已成为必不可少的居住空间，本条要求保证这一空间能直接采光和自然通风，宜有良好的视野景观；最低面积尺度分析表明，起居室（厅）的使用面积应在12m2以上才能满足必要的家具布置和方便使用。
3.2.3 起居室（厅）的主要功能是供家庭团聚、接待客人、看电视之用，常兼有进餐、杂务、交通等作用。除了应保证一定的使用面积外，应减少交通干扰，厅内门的数量不宜过多，门的位置应集中布置，宜有适当的直线墙面布置家具。根据低限尺度研究结果，只有保证3m以上直线墙面布置一组沙发，起居室（厅）才有一相对稳定的角落。
3.2.4 较大的套型中，除了起居室（厅）以外，另有的过厅或餐厅等可无直接采光，但其面积不应太大，否则套内无直接采光空间过大，降低了居住生活标准。


3．3 厨房

3．3 厨房

3.3.1 根据对全国新建住宅小区的调查统计，厨房使用面积普遍能达到4m2以上，实态调查结果表明，厨房面积小于4m2时，难以保证基本的操作要求。三至四类住宅套型使用面积较大，有条件适当增大厨房面积，不应小于5m2。
3.3.2 厨房应有直接对外的采光通风口，保证基本的操作需要和自然采光、通风换气。根据居住实态调查结果分析，90%以上的住户仅在炒菜时启动排油烟机，其它作业如煮饭、烧水等基本靠自然通风，因此厨房应有可通向室外并开启的门或窗，以保证自然通风。厨房布置在套内近入口处，有利于管线布置及厨房垃圾清运，是套型设计时达到洁污分区的重要保证，有条件时应尽量做到。
3.3.3 厨房应设置洗涤池、案台、炉灶及排油烟机等设施，设计时若不按操作流程合理布置，住户实际使用或改造时将带来极大不便。根据居住实态调查及极限尺寸分析，要求设计时设置或预留位置，并保证操作面连续排列的最小净长。
国家标准《城镇燃气设计规范》（GB50028 93）规定，当厨房的体积热负荷超过0.58kW时，必须设置机械排气装置。按一个双眼灶和一个燃气热水器计算，同时使用热负荷约为18kW，厨房体积小于32m3时，体积热负荷就超过0.58kW/m3。一般住宅厨房的体积均达不到32m3，因此均必须设置排油烟机等机械排气装置。
3.3.4 单排布置的厨房，其操作台最小宽度为0.50m，考虑操作人下蹲打开柜门、抽屉所需的空间或另一人从操作人身后通过的极限距离，要求最小净宽为1.50m。
双排布置设备的厨房，两排设备之间的距离按人体活动尺度要求，不应小于0.90m。


3．4 卫生间

3．4 卫生间

3.4.1 本条要求每套住宅应设的三件洁具为便器、洗浴器和洗面器，第四类住宅有条件时宜设二间或二个以上卫生间。由不同洁具组合而成的卫生间，其最小面积的规定依据如下：
一、以洁具低限尺度以及卫生活动空间计算最低面积；
二、淋浴空间与盆浴空间综合考虑，不考虑在淋浴空间设洗面器。
三、不考虑排便活动与淋浴活动的空间借用。
四、住宅的卫生间面积必须为护理老人和照顾儿童使用时留有余地。
本条款规定的面积不包括洗衣机的位置。
3.4.2 无前室的卫生间，其门往往直接开向厅或厨房，是前阶段住宅套型面积指标较低时的过渡性办法。实态调查发现，这种布置方法问题突出，“交通干扰”、“视线干扰”、“不卫生”等缺点较多，本条规定要求杜绝出现这种设计。
3.4.3 卫生间的地面防水层，因施工质量差而发生漏水的现象十分普遍，同时管道噪声、水管冷凝水下滴等问题也很严重，本条规定不得将卫生间直接布置在下层住户的卧室、起居室（厅）和厨房的上层，跃层住宅中允许将卫生布置在本套内的卧室、起居室（厅）、厨房的上层，并均应采取防水和隔声和便于检修的措施。
3.4.4 套内应设置洗衣机的位置，要求有专用给排水接口和电插座等。洗衣机位置可在卫生间以外的空间。


3．5 技术经济指标计算

3．5 技术经济指标计算

3.5.1 在住宅设计阶段计算的各项技术经济指标，是住宅从计划、规划到施工、管理各阶段技术文件的重要组成部份，本条要求计算的7项主要经济指标，必须在设计中明确计算出来并标注在图纸中。
3.5.2 住宅设计经济指标的计算方法有多种，本条要求采用统一的计算规则，这有利于工程投标、方案竞赛、工程立项、报建、验收、结算以及分配、管理等各环节的工作，可有效避免各种矛盾。
3.5.3 套内使用面积计算是计算住宅设计技术经济指标的基础。本条明确规定了计算范围：
一、套内使用面积指每套住宅户门内独自使用的面积，包括卧室、起居室（厅）、厨房、卫生间、餐厅、过道、前室、贮藏室等各种功能空间，以及壁厨等使用空间的面积。阳台面积单独计算，不应列在套内面积之中。
二、跃层住宅的套内使用面积包括其室内楼梯，并将其按自然层数计入使用面积。
三、过去为了方便计算，规定了将不包含在结构面积内的烟囱、通风道、管井等计入使用面积，但在实际执行中矛盾很大，尤其在住宅商品化之后，将公共管井的面积列入使用面积卖给住户很不合理，同时这种计算方法不能正确反映设计的合理性，尤其对厨房、卫生间等小空间面积分析时不够准确。因此，本条改为不计入使用面积。
四、正常的墙体按结构体表面尺寸计算使用面积，粉刷层可以简略，遇有各种复合保温层时，要将复合层视为结构墙体厚度扣除后再计算。
五、利用坡屋顶内做为使用空间时，对低于1.20m净高的不予计入使用面积；对1.20m～2.10m的计入1/2；超过2.10m全部计入。按这种计算方法算出的坡屋顶内使用面积除以标准层的使用面积系数，所得的建筑面积与实际该层的建筑面积相接近，能客观反映坡屋顶利用的技术经济指标。
六、坡屋顶内的使用空间只有单独计算使用面积，才不影响标准层使用面积和使用面积系数等指标。本条规定在计算总建筑面积时，单独计算坡层顶内的使用面积后，再根据标准层使用面积系数求得坡屋顶顶层的建筑面积，这样将保证住宅建筑的标准层使用面积系数与总的使用面积系数一致。
3.5.4 阳台面积计算一直存在异议，一种是为了控制面积标准，规定在控制标准范围内阳台面积不计入每套建筑面积；另一种是为计算工程量将阳台面积按1/2计入建筑面积。本条明确规定将阳台包括凹阳台、封闭式阳台单独计算面积，这便于客观反映住宅设计的技术经济指标，不管是统计工程量还是为控制面积标准均很明确，单独计算阳台面积，单独统计，单独计价，均不应计入每套住宅面积。


3．6 层高和室内净高

3．6 层高和室内净高

3.6.1 把住宅层高控制在2.80m以下，不仅是控制投资的问题，更重要的是为住宅节地、节能、节材、节约资源。把层高相对统一，在当前住宅产品发展的初期阶段很有意义，例如对发展住宅专用电梯、通风排气竖管、成套厨柜等均很有现实意义，有一个明确的层高，这类产品的主要参数就可以确定。
2.80m层高的规定，在全国执行已超过十年，普遍能贯彻执行，北京、天津等市能做到2.70m，个别地区曾强调顶层和底层在技术处理上的一些问题而放宽了规定，现已基本解决。近年来住宅装空调器逐步普及，更需进一步要求控制层高，以便节能。
3.6.2 卧室和起居室（厅）是住宅套内活动最频繁的空间，也是大型家具集中的场所，本条要求其室内净高不低于2.40m，以保证基本使用要求，在国际上，把室内净高定为2.40m的国家很多，如：美国、日本、英国和我国的香港地区，参照这些国家和地区的标准，室内净高定为2.40m是可行的。
从室内微小气候的测定结果看，2.40m室内净高也是可行的。原中国建筑科学研究院1959年出版的“有关住宅净高与自然通风问题”的研究报告中测定表明，要改善室内微小气候，主要取决于平面布置有无对流通风条件，其测定结果见表3.6.2。
表3.6.2

净高(m) | 2.80 | 2.60 | 2.50 | 2.40 | 2.20 | 附注
温度(°C) | 31.51 | 30.49 | 31.19 | 30.35 | 30.41 | 夏天在汉口居室
风速(m/s) | 0.246 | 0.241 | 0.263 | 0.255 | 0.264 |
相对湿度(%) | 89.50 | 87 | 85.80 | 89 | 86.50 | 上午6时测定

上表说明居室内只要有穿堂风，净高稍低的居室内温差数很小；又由于净高降低后房间断面变小，因而对流风速有所增加，室内湿度却随穿堂风的增加而减小。因此要改善室内微小气候，关键是减小夏季辐射对室温的影响，改善平面布置的通风条件，组织穿堂风加速室内热气的散发。
另外，据对空气洁净度测试的有关资料分析，不同层高的住宅中，冬季室内空气中的CO2浓度值没有明显变化。本规范第3.2.1条已将原规范最小双人卧室面积和最小单人卧室的面积各提高1m2，根据容积与空气洁净度的关系，新的规定更加安全。
卧室、起居室（厅）的室内局部净高不应低于2.10m，是指室内梁底处的净高、活动空间上部吊柜的柜底与地面的距离等应在2.10m以上，才能保证身材较高的居民的基本活动并具有安全感。
在一间房间中，低于2.40m的梁和吊柜不应太多，不应超过室内空间的1/3面积，否则视为净高低于2.40m。
3.6.3 利用坡屋顶内空间作卧室时，应有一定的要求，净高低于2.10m的空间超过一半时，使用困难。
3.6.4 厨房和卫生间人流交通较少，室内净高可比卧室和起居室（厅）低。但有关煤气设计安装规范要求厨房不低于2.20m；卫生间从空气容量、通风排气口的高度要求等考虑也不应低于2.20m。另外从厨、卫设备的发展看，室内净高低于2.20m不利于设备及管线的布置。
3.6.5 厨房、卫生间面积较小，顶板下的排水横管即便靠墙布置，其管底（特别是存水弯）的底部距楼、地面净距若太低，常常造成碰撞并且妨碍门、窗户开启。本条要求其净距不得低于1.90m。


3．7 阳台

3．7 阳台

3.7.1 阳台是室内与室外之间的过渡空间，在城市居住生活中发挥了越来越重要的作用。本条要求每套住宅应设阳台，住宅底层和退台式住宅的上人屋面可设平台。
3.7.2 阳台是儿童活动较多的地方，栏杆（包括栏板局部栏杆）的垂直杆件间距若设计不当，容易造成事故。根据人体工程学原理，栏杆垂直净距应小于0.11m，才能防止儿童钻出。同时为防止因栏杆上放置花盆而坠落伤人，本条要求可搁置花盆的栏杆必须采取防止坠落措施。
3.7.3 根据人体重心和心理要求。阳台栏杆应随建筑高度增高而增高。封闭阳台没有改变人体重心稳定和心理要求。因此，封闭阳台栏杆也应满足阳台栏杆净高要求。对中高层、高层住宅及寒冷、严寒地区住宅阳台要求采用实心栏板的理由，一是防止冷风从阳台门灌入室内，二是防止物品从栏杆缝隙处坠落伤人。此外，中高层、高层住宅及寒冷、严寒地区住宅封闭阳台的现象很普遍，透空的栏杆难以封闭。
3.7.4 阳台是住楼房居民晾晒衣物的最佳场所，设计上应预留设施以便住户拉线架杆，否则住户在自装设施过程中常造成顶板漏水、滴水、遮挡下层住户阳光，影响下层住户等问题。
顶层住宅阳台若没有雨罩，就没有晾晒衣物的条件，阳台上的雨水、积水很容易流入室内，故规定顶层阳台应设雨罩。
各层套住宅之间毗连的阳台分隔板是套与套之间明确的分界线，对居民的领域性起保证作用，对安全防范有重要作用，在设计时明确分隔，可减少管理中的矛盾。
 3.7.5 阳台排水处理好坏，直接影响居民生活，实态调查表明，由明台及雨罩排水组织不当，造成上下层的干扰十分严重，如上层浇花、冲洗阳台而弄脏下层晾晒的衣物甚至浇淋到他人身上的事故常引发邻里矛盾。
阳台是用水较多的地方，晾衣、浇花均有很多滴水，阳台地面若不做防水处理，阳台裂缝时容易漏水，对下层住造成影响。本条规定阳台宜做防水，阳台的雨罩应做防水。


3．8 过道、贮藏空间和套内楼梯

3．8 过道、贮藏空间和套内楼梯

3.8.1 套内入口的过道，常起门斗的作用，既是交通要道，又是更衣、换鞋和临时搁置物品的场所，是搬运大型家具的必经之路。在大型家具中沙发、餐桌、钢琴等的尺度较大，本条要求在一般情况下，过道净宽不宜小于1.20m。
通往卧室、起居室（厅）的过道要考虑搬运写字台、大衣柜等的通过宽度，尤其在入口处有拐弯时，门的两侧应有一定余地，故本条规定该过道不应小于1m。通往厨房、卫生间、贮藏室的过道净宽可适当减小，但也不应小于0.90m。各种过道在拐弯处应考虑搬运家具的路线，方便搬运。
3.8.2 居住实态调查资料表明，居住睹 对贮藏空间的质量要求越来越高，过去一些设置不当的壁柜被大量改造、拆除。其中因吊柜净空高度不够、壁柜净深不足等反映强烈。本条根据贮物基本要求，提出吊柜净高不应小于0.40m；壁柜净深不宜小于0.50m。
壁柜常因通风防潮不良造成贮藏物霉烂，本条要求对设于底层或靠外墙、靠卫生间等容易受潮的壁柜应采取防潮措施，所有壁柜内均应平整、光洁。
3.8.3 套内楼梯一般在两层住宅和跃层内做垂直交通使用。本条规定套内楼梯的净宽，当一边临空时，其净宽不应小于0.75m；当两边为墙面时，其净宽不应小于0.90m（见图3.8.3），此规定是搬运家具和日常手提东西上楼梯的最小宽度。
1.gif (3278 字节)
(a) (b)
图3.8.3
(a)一边临空扇形楼梯;(b)两边墙面扇形楼梯
3.8.4 扇形楼梯的踏步宽度自较窄边起0.25m处的踏步宽度不应小于0.22m，是考虑人上下楼梯时，脚踏扇形踏步的部位。见图3.8.3所示。


3．9 门窗

3．9 门窗

3.9.1 没有邻接阳台或平台的外窗窗台，如距地面净高较低，容易发生儿童坠落事故。本条要求当窗台距地面低于0.90m时，采取防护措施。有效的防护高度应保证净高0.90m，距离楼（地）面0.45m以下的台面、横栏杆等容易造成无意识攀登的可踏面，不应计入窗台净高。
3.9.2 从安全防范和满足住户安全感的角度出发，底层住宅的外窗和阳台门均应有一定的防卫措施。紧邻走廊或紧邻公用上人屋面的窗和门同样是安全防范的重点部位，应有防卫措施。
3.9.3 居住生活中的私密性要求已成为住宅的重要使用要求之一，住宅凹口的窗和面临走廊的窗常因设计不当，引起住户的强烈不满。本条要求采取措施避免视线干扰，如设固定式亮窗并采用压花玻璃以遮挡走廊中人的视线。
面向走廊的窗，窗扇不应向走廊开启，否则应保证一定高度或加大走廊宽度，以免妨碍交通。
3.9.4 过去设计的住宅户门，一般没有安全防卫措施，普遍被住户改装或加装成安全门，本条要求设计就应采用安全防卫门，并宜将几种功能如保温、防盗、防火、隔声集于一门。一般的住宅户门总是向内开启的，可避免阻碍楼梯间的交通，本条规定外开时不应妨碍交通，一般可采用加大楼梯平台、设大小扇门、入口处设凹口等措施，以保证安全疏散。
 3.9.5 住宅各部位门洞的最小尺寸是根据使用要求的最低标准提出的，门的材料构造过厚或有特殊要求时，应留有余地。


4．1 楼梯和电梯

4共用部分

4．1 楼梯和电梯

4.1.1 目前国内住宅楼梯间绝大多数是靠外墙布置的，这有利于天然采光、自然通风和排烟，也有利于节约能源，符合使用及防火疏散的要求。高层住宅的楼梯间当受平面布置限制不能直接对外开窗时，则须设防烟楼梯间，采用人工照明和机械通风排烟措施，以符合防火规范有关规定。
4.1.2 梯段最小净宽是根据使用要求、模数标准、防火规范的规定等综合因素加以确定的。要说明的一点是将六层及六层以下住宅梯段最小净宽定为1m ，原因是：①过去，为满足防火规范规定的楼梯段最小宽度为1.10m，一般采用2.70m或2.60m（不符合3模）开间楼梯间，目前单元式住宅都趋向一梯二套，服务套数少，相应楼梯间面积也可减少，如采用2.40m开间楼梯间，每套可增加1m2左右使用面积，而砖混住宅2.40m开间楼梯间，楼梯宽度只能做到1m左右；②2.40m开间符合3模，与3模其它参数能协调成系列，在平面布置中不出现半模数，与3.60m等参数可组成扩大模数系列，有利于减少构件，也有利于工业化制作，平面布置也比较适用、灵活；③从各地调查中看，采用2.40m开间楼梯间很普遍，据分析，只要保证楼梯平台宽度能搬运家具，2.40m是能符合使用要求的；④参照国内外有关规范，前苏联规定不小于1.05m，台湾省规定不小于0.90m，经与公安部协调，在《建筑设计防火规范》中规定了“不超过六层的单元式住宅中，一边设有栏杆的疏散楼梯，其最小净宽可不小于1m”，但七层和七层以上单元式住宅或所有走廊式、塔式住宅楼梯梯段最小净宽应为1.10m。
4.1.3 原规范规定楼梯踏步宽度不小于0.25m，高度不大于0.18m，其坡度为37.75°而偏陡，与国外标准相差很大，居民上下楼颇感费力，尤其是老年人。现将踏步宽度修改为不小于0.26m，高度不大于0.175m，坡度为33.94°，接近舒适性标准，在设计中也能做到。按层高2.80m计，正好设16步，面积增加也不多。
4.1.4 实际调查中，楼梯平台的宽度是影响搬运家具的主要因素，本条比原规范中规定的平台最小宽度1.10m增加了0.10m，为1.20m，如平台上有暖气片、配电箱等凸出物时，平台宽度应以凸出面起算（图4.1.4 1），垃圾道不宜占用平台（图4.1.4 2）。调查中发现有的住宅入口楼梯平台的垂直高度在1.90m左右，过人碰头，很不安全。1954年《建筑设计规范》规定不小于2m。根据我国青年人体有普遍增高的趋势，维持这个高度是必要的。
规定入口处地坪与室外设计地坪的高差不应小于0.10m，第一考虑到建筑物本身的沉陷；第二为了保证不使雨水侵入室内。当住宅建筑带有半地下室、地下室时，应严防雨水倒灌。
2.gif (2022 字节)

3.gif (2375 字节)

4.1.5 楼梯井宽度过大，儿童易在楼梯扶手上做滑梯游戏，容易产生坠落事故，因此规定楼梯井宽度大于0.11m，必须采取防止儿童攀滑的措施。
4.1.6 电梯是中高层、高层住宅的主要垂直交通工具，多少层开始设计电梯是个居住标准的问题，各国标准不同。在欧美一些国家，一般规定四层起应设电梯，前苏联、日本及我国台湾省规范规定六层起应设电梯。我国1954年《建筑设计规范》中规定：“居住房间在五层以上或最高层的楼板面高出地平线在17公尺以上时，应有电梯设备”。1987年，《住宅建筑设计规范》规定了七层（含七层）以上应设电梯，但10多年来，全国除北京、上海严格执行规范外，很多城市仍大量地出现七层、八层乃至九层、十层都不设电梯的住宅。这类住宅在使用上极为不便，特别是对老、弱、残者上楼梯和搬运重物更为困难。据调查，北京、天津60岁以上的老人，已占该市人口的12%，上海已占18%，有些七八十岁的老人从住进五层、六层住宅后多年从未下过楼。本次规范修编严格规定七层（含七层）以上必须设置电梯，原因是，其一，从生理学观点来分析，正常人的登高能力是受限制的。根据对健康情况一般的中年人的实测，其登高运动量和生理反应见表4.1.6。
表4.1.6

层数 | 攀登高度 m | 运动量(每分钟呼吸次数) |  | 空手攀登时感觉
 |  | 空手 | 携重(10kg)
平地 | 0 | 24 |  |
6 | 13.50 | 32 | 52 | 腿 软
7 | 16.20 | 37 | 56 | 抬腿困难
8 | 18.90 | 42 |  | 开始喘气
9 | 21.60 | 48 |  | 连续喘气
10 | 24.30 | 54 |  | 大口喘气

注：攀登高度从室内地坪算起，层高2.7m。（引自《建筑学报》１９８４年第三期）
从上表看空手攀登六层（13.50m）已感腿软，上七层（16.20m）已抬腿困难，故登高能力控制在16m比较合适，这是使用功能最低要求。其二，从防火、结构、造价等因素分析，按建筑设计防火规范的规定，超过六层的塔式住宅应通至屋顶，如户门采用乙级防火门时，可不设封闭楼梯间和楼梯间可不通至屋顶，以及户内须设消防给水，相邻单元还须设连通阳台或延廊。其三，近年来，商品房中不设电梯的七层住宅的第七层销售困难。其四，因为住宅建筑耐久年限在50～100年，随着人民居住和生活水平的提高，对不设电梯的中高层住宅会越来越不适应，也难改造。有的建议可预留电梯井和机房，但设计时无法选电梯型号，施工也无法预埋配件，给以后安装电梯造成困难，所留面积长期不用也是浪费，特别对商品房预留的电梯井面积无法分摊给住户，为此，本规范不作此规定。本规范中规定“住户入口层楼面距室外地面的高度在16m以上的住宅必须设置电梯”的理由是：
一、如底层设高4.50m层高的商店或其它用房，以2.80m层高的住宅计算，（2.80m×4）（最高住户入口层楼面）+4.50m+0.30m（室外高差）=16m，也就是说，上部的住宅只能作五层，此时以16m层高来限制。原规范中所规定的“在住宅建筑底层设商店等公共用房或大平台住宅由公共用房的屋顶平台上入口，层数可由该平台起计算”，换句话说，从平台上可允许再作六层住房，实际就是七层、八层住宅。这一规定允许了近年来在不少城市修建了不少不设电梯，而作大平台的七、八、九层的住宅（含底层商业或公用房）。实践证明，这种住宅的首层和平台层的住户，视线和噪声干扰很大，环境质量很差，且平台造价高昂，为保证住户的居住质量，本规范规定不再允许这种设计
二、近年来有些城市特别是南方城市出现多层住宅的底部作不计入层数的（2.20m层高）架空层或储存空间，为此，本规范也作了明确的规定：“即住户入口层楼面距该建筑物室外地面的高度不得超过16m”。对采用2.70m层高的住户是可以满足这一规定的，即：2.20m（架空层）+0.10m（室内外高差）+（2.70m×5）=15.80m<16m。采用2.80m层高的住宅作架空层时，若不采取一定措施则不能控制在16m的规定范围内，即2.20m（架空层）+0.10m（室内外高差）+（2.80m×5）=16.30m>16m。本规范对住宅有架空层或储存空间，仍严格规定，不设电梯的住宅，其住户入口层楼面距该建筑物室外地面的高度不得超过16m。
三、在住宅建筑顶层若布置两层一套的跃层住宅（户内设楼梯者），跃层部分可不计层数。实践证明，顶层住户的一次室内登高并没有超出规定范围。
四、住宅中间层有直通室外地面入口时，其层数由该中间层起计算，这是针对山地、台地利用地形而言的。这种情况下，各种交通工具均可到达单元入口。
4.1.7 电梯设置台数的多少关系到住宅建筑的电梯服务水平和经济效益。如何确定，目前基本有两种方法：一种按公式计算，另一种按经验确定。目前北京、上海大都采用后一种方法。关于电梯计算公式，国外的一般很复杂，有很多未知数需确定，国内从收集的资料来看，各种不同计算公式不下五、六种。由于研究角度不同，计算所规定的未知数亦不一样，而且不少系数是按经验或实测而定，因此即使按公式计算，也只是一个近似值。为简化设计，方便选用，北京、上海等地设计院大都根据各自的经验确定基本数据。如北京建筑设计研究院的资料表明：每台电梯的服务户数为，板式住宅在66～120之间；塔式住宅在56～84户之间，认为每台电梯服务100户是合理的。上海市的资料表明，在20层以下的高层住宅中，每台750 kg速度为1m/s的客梯可服务60～１００户。最近，北京首规委住宅专家组讨论，认为一台电梯服务６０～９０户是适宜的。
十二层及十二层以上的高层住宅，每栋设置电梯不应少于两台的规定，其根据：①《高层民用建筑设计防火规范》第6.3.1条规定，塔式住宅、十二层及十二层以上的单元式住宅和通廊式住宅中应设消防电梯。第6.3.2条规定，消防电梯可与客梯兼用；②调查表明，由于国产电梯质量还不够稳定，管理、操纵水平也不高，在已建成的高层住宅中电梯往往容易出现故障而需检修停开，电梯本身使用一定周期后也需要大修。如果只设一台电梯极易出现故障或检修而影响居民使用。如果在十二层以下，住户尚能承受短时间的不便，对十二层以上住户只能望楼兴叹。北京前三门大街只设一部电梯的十五层塔式高层住宅居民反映就很强烈；③如果设置两台以上大小容量搭配电梯，并成组集中布置，就能同时或交替使用，便于管理，兼顾搬运家具及担架，并能节省能源和日常维修管理费用。据上海市实测表明，在一台1000kg14人电梯的278次运行中，乘0 ～7人次数占95%，乘11～15人次数只占1%，是很大的浪费。如果备用一台630kg7人电梯，非高峰使用时间完全能满足需要，高峰时再开大容量电梯，就能大大降低耗电量，节省日常开支。1000kg速度为1m/s的电梯，其功率为11.2kW，而一台500kg速度为1m/s的电梯，其功率仅7.5kW，几乎比前者减少1/3；④参照各国的规范，瑞士、前苏联九层，波兰十层，罗马尼亚十一层的住宅只装一部电梯，超过以上规定层数的，就要设两部电梯。根据我国当前经济条件，适当放低要求是比较适宜的。
4.1.8 高层住宅电梯宜每层设站是为了使用方便，但为了节约投资允许设站间层不超过两层。减少电梯设站有利于节约电梯造价，简化电梯管理及减少损坏率。
  在塔式或通廊式住宅中，电梯容易成组集中布置，但在单元式住宅中，往往每单元只设一部电梯，因此必须在适当层数之间用联系廊联通，便于互相交替使用，并能减少服务人员。如北京市紫竹院公园十二层板式高层住宅，两台750kg10人电梯，一用一备，在五、八、十一层设联系廊，两台联通，交替使用，司机维修人员只用7人，服务144户，服务人员可减少一半。此种设置电梯的方法虽较经济，但属低水平的。
4.1.9 电梯应设候梯厅，以满足日常候梯人停留和搬运家具等需要。从我国已建成高层住宅来看，有的认为中间楼层候梯人数不多，可利用走廊、楼梯平台兼作候车室梯面积，其深度在1.20m左右，在北京高层住宅中有此实例，但大多数住宅设电梯候梯厅，其深度在1.60m以上。上海塔式高层住宅一般都设电梯厅，其深度在2m左右；深圳三十层左右高层住宅，一般设三台电梯，其候梯厅在1.40m左右。根据国家标准《电梯主要参数及轿厢、井道、机房的型式与尺寸》（GB/T7025.1～7025.3 1997）的规定：“单台电梯或多台并列成排布置的电梯，候梯厅深度不应小于最大的轿厢深度。……服务于残疾人的电梯候梯厅深度不应小于1.50m”。该标准规定住宅电梯的主要参数和尺寸见表4.1.9。
表4.1.9

额定载重量 (kg) | 人数 | 额定速度 (m/s) | 轿厢内部尺寸 (宽×深)(mm) | 井道内部尺寸 (宽×深)(mm)
320① | 4 | 0.63 1.00 1.60 2.50 | 900×1000 | 1400×1600
400① | 5 |  | 1100×1000 | 1800×1600(1600)
630② | 8 |  | 1100×1400 | 1800×1900(1600)
1000③ | 13 |  | 1100×2100 | 1800×2600(1600)

① 此类电梯只允许运送人。
② 此类电梯还允许运送残疾人乘坐轮椅及童车。如服务于残疾人乘坐轮椅，其候梯厅深度不应小于1.50m。
③此类电梯还能运送把手可拆卸的担架和家具。
住宅要适应多种功能需要，其电梯和候梯厅的设置除考虑日常人流垂直交通需要外，还考虑住户搬运家具和担架病人等需要，前苏联、前西德等国规范中规定必须设有加大尺寸电梯，以满足担架病人需要，如残疾人居住，还应考虑他们乘坐轮椅需要，上表电梯规格基本上能满足各方面需要，在工程中应根据实际需要和条件选用，并应符合本节有关条文规定，消防电梯前室应符合防火规范规定。


4．2 走廊和出入口

4．2 走廊和出入口

4.2.1 外廊、内天进及上人屋面等处一般都是交通和疏散通道，人流较集中，特别在紧急情况下容易出现拥挤现象，因此临空处栏杆高度应有安全保障。根据我国国家标准GB100000 88《中国成年人人体尺寸》资料换算成男子人体直立状态下的重心高度1006.80mm，穿鞋后的重心高度为1006.80mm+20mm=1026.80mm，因此对栏杆的最低安全高度确定为1.05m。
对于中高层层高层住宅，由于人们登高和临空府视时会产生恐惧的心理，而造成不安全感，如适当提高栏杆高度将会增加人们心理的安全感，故比低层、多层住宅的要求提高了0.05m，即不应低于1.10m。
对栏杆的开始计算部位应从栏杆下部可踏部位起计，以确保安全高度。
4.2.2 高层住宅在十层以上，所受风力明显比代层、多层住宅要大。从调查来看，严寒和寒冷地区由于气候寒冷、风雪多，外廊型高层住宅都做成封闭外廊（有外墙在墙上开窗户或全部用玻璃窗封闭的挑廊）；地处炎热地区的上海市，因冬季很冷，风雨较多，该市设计标准规定也设封闭外廊。故本条规定在高层住宅中作主要通道的外廊宜做封闭外廊。所谓主要通道是指居民日常必经之外廊，不包括单元之间的联系廊等辅助外廊。由于沿外廊一边一般布置厨房、卫生间，需要良好通风，同时考虑防火排烟，故规定封闭外廊应有能开启的窗扇或通风排烟设施。
4.2.3 为防止阳台、外廊及开敞楼梯平台物品下坠伤人，设在下部的出入口应采取设置雨罩等安全措施。
4.2.4 在住宅建筑设计中，有的对出入口门头处理很简单，各栋住宅出入口没有自己的特色，形成千篇一律，以至于住户不易识别自己的家门。本条规定要求出入口设计上要有醒目的识别标志，包括建筑装饰、建筑小品、单元门牌编号等，同时在出入口处应按户数设置信报箱，三层以上住宅建筑应采用国家标准《住宅楼房信报箱》规定的统一规格的信报箱，每户一格。高层住宅由于楼内户数多，需要有保卫、传达、邮电等服务项目，因此宜在入口处设管理室及信报间。
目前一些住宅小区在规划中考虑了物业管理及组团封闭管理模式，将组团中的数百户的信报箱集中设置在组团入口处，与管理有机联系在一起。如北京恩济里小区、天津的居华里、安华里小区、郑州绿云小区、上海御桥花园民乐苑等。
4.2.5 设电梯的住宅，其公共出入口通常又设踏步，给行动不便的残疾人（乘轮椅）及老龄人上楼造成很大困难。本条规定应在住宅楼出入口处设方便轮椅下下的坡道和扶手，以解决因室内外地坪高差带来的不便。


4．3 垃圾收集设施

4．3 垃圾收集设施

4.3.1 多年来住宅中的垃圾管道、垃圾倒灰口、垃圾掏灰口，成为污染居住环境的主要部位，垃圾管道堵塞、倒灰口、掏灰口、掏灰门部位尘土飞扬，有机垃圾腐烂、脏臭，蛆蝇滋生，造成居住环境卫生恶劣，居民反映强烈。近年来，人民生活水平不断提高，袋装、盒装半成品食品丰富多彩，煤气、暖气迅速发展，人们对居住卫生环境要求越来越高。在深圳、广州、上海、北京、天津、湖州等不少城市提出垃圾革命，取消垃圾道，改用袋装垃圾，加之物业管理行业兴起，实践证明收效甚佳。本规范规定，住宅不宜设置垃圾道，要求低层和多层住宅根据垃圾收集方式设置相应设施，如对袋装垃圾，在户门外设有暂放位置。中高层以及高层住宅不设垃圾道时，必须设置封闭的收集垃圾的空间，以便采取其它措施清运垃圾，避免住户利用电梯搬运垃圾。
4.3.2 住宅如设垃圾管道时，应遵守如下要求：
一、垃圾管道不得紧贴卧室、起居室（厅）。原因之一，是垃圾在管道内下落时产生噪声，干扰住户的休息；原因之二，是垃圾中的有机垃圾会腐烂发霉，腐蚀管道避，在管道避上留下霉迹并产生臭味，极不卫生。垃圾管道的位置还应符合4.1.4的要求，不占用楼梯休息平台，以避免妨碍通行及搬运物品。
二、据调查，各地垃圾管道断面普遍偏小，北京仅在0.40m见方左右，上海市设计标准，要求高层住宅垃圾道内径不小于0.80m。为保证垃圾下落畅通，本条规定了垃圾道断面最小尺寸，从使用情况看，垃圾管道是否堵塞，不仅取决于断面大小，还涉及到管道内部构造是否合理，管道是否光滑及用户使用是否得当等因素。另外，考虑垃圾管道的寿命及卫生安全，必须采用耐腐蚀、防潮和非燃烧的材料。
三、垃圾倒灰门（斗）和出垃圾门的设计必须严格选用耐腐蚀的材料制作，关闭严密，避免上层垃圾下落时尘土从门（斗）缝扬出及散发臭味。
四、垃圾管道中应有排气管伸出屋面，以排除垃圾臭味，否则污染住宅楼内空气，尤其是顶部往往气味难闻，影响环境卫生。


4．4 地下室和半地下室

4．4 地下室和半地下室

4.4.1 住宅建筑中的地下室，由于潮湿，通风、采光条件差，对居住者健康不利，困此规定住宅不应布置在地下室。有些地区，在半地下室也布置住房，因半地下室有对外开启的窗户，地势较高，但只有采取必要的采光、通风、防潮和排水措施，方允许布置住房。
4.4.2 根据对北京、上海、广州等地的高层住宅调查，地下室、半地下室一般用于水泵房、自行车库及贮藏间等辅助用房。如上海的高层住宅底层是商店，地下室作仓库；北京的高层住宅的半地下室作自行车库；三北地区的多层住宅利用地下室或半地下室作自行车库或贮藏小间；新疆地区因冻土层深，利用深基础部分作地下室并隔成小间，分给各层住户作贮藏间用，很受住户欢迎。石家庄联盟小区、北京恩济里小区、天津安华里小区、居华里小区的住宅在地下室或半地下室存放自行车或作贮藏小间。这样避免在地面上建仓库或自行车棚，增加小区内绿化和公共活动场地面积。利用地下室、半地下室作辅助用房，虽不是人们经常停留的地方，但作为活动空间，净高不低于2m才适用。
4.4.3 据调查，我国住宅的地下室、半地下室因防水、防潮及通风措施不力而导致不能使用的现象十分普遍，采光井因雨水浸入而无法排除的现象也十分严重，本条强调应采取有效措施。


4．5 附建公共用房

4．5 附建公共用房

4.5.1 在住宅区内，为了节约用地，增加绿化面积和公共活动场地面积，方便居民生活等，往往在住宅建筑底层或适当部位布置商店及其它公共服务设施。随着我国经济的改革，第三产业的发展，由集体或个人经营的服务项目往往也布置在住宅楼内。从现状来看，主要在多层、中高层和高层住宅的一至二层部位设置商业服务网点，不少地区建有“商住大楼”，在大楼一至三层布置大型商场、餐厅、酒楼等服务项目。香港、台湾很多高层住宅建在大平台上，平台上有儿童游戏场地、游泳池、商亭、绿化、休息园地等，构成“双重地面体系”，平台下设有多层车库或商场等公建设施。因此，今后在住宅建筑中附建为居住区（甚至为整个地区）服务的公共设施会日益增多，应该允许布置居民日常生活必需的商店、邮政、银行、托幼园、餐馆、修理行业等公共用房。但为保障住户的安全，防止火灾、爆炸灾害的发生，必须严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，如石油化工商店、液化石油气钢瓶贮存库等。如上海某洗衣店，对衣物使用汽油干洗，不慎引起火灾，造成楼上居民伤亡事故。有关防护要求尚应按建筑设计防火规范的有关规定招待在住宅建筑中不应布置产生噪声、振动和污染环境的商店、车间和娱乐设施，具体限制项目由当地主管部门依法审定。
4.5.2 住宅建筑内设置饮食店、食堂等用房时，在厨房内将产生大量蒸汽和油烟，而厨房一般设于底层部位，因此其烟囱、通风道应直通出住宅顶层屋面，防止倒灌，才能避免有害烟气侵入住房，保证安全，保障居民健康。同时空调、冷藏设备和加工机械往往产生噪声和振动，影响居民休息，因此必须作减振、消声处理。
4.5.3 锅炉房、变压器室等公用设施，不宜布置在住宅建筑内，若在高层住宅建筑中受条件限制必须布置时，应对设备及用房采取隔声、减振、消声等措施，以防止对住户的干扰，并保证设备的安全运行，有关要求应符合建筑设计防火规范及有关专业规范的规定。
4.5.4 出入口包含平面交通和垂直交通，垂直交通指楼梯、电梯。在住宅建筑中布置商店等公共用房，主要需解决使用功能完全不同的用房放在一起所产生的种种矛盾。除解决结构和设备系统矛盾外，还要将住宅与附建公共用房的出入口分开布置，互不干扰。如设底层商店，应将顾客出入口、进货和营业员出入口与住户出入口分开布置，不得将住宅出入口作为营业和进货出入口。布置托幼园等公共用房也应符合本条规定。对于设有公寓的多功能综合大楼、公寓应有单独出入口，不得与其它功能区入口合用。这不但便于日常使用，互不干扰，也有利于防火安全疏散。


5．1 日照、天然采光、自然通风

5室内环境

5．1 日照、天然采光、自然通风

5.1.1 阳光是人类生存和保障人体健康的基本要素之一。在居室内部环境中能获得充足的日照是保证居者尤其是行动不便的老、弱、病、残者及婴儿身心健康的重要条件，同时也是保证居室卫生、改善居室小气候、提高舒适度等居住环境质量的重要因素。因此，本条规定在不同套型的住宅中，冬天应有一定数量的居住空间获得日照。在具体设计中，应量选择好朝向、好的建筑平面布置以创造具有良好日照条件的居住空间。
5.1.2 本条对有日照要求的房间规定了日照质与量的要求，并对不同气候区和不同规模城市的住宅分别规定了不同的有效日照标准和最低时数，具体要求和说明详见《城市居住区规划设计规范》（GB50180）中关于住宅建筑日照标准的规定。
5.1.3 住宅建筑采光应以采光系数最低值为标准。本条应按国标《建筑采光设计标准》有关规定执行。在住宅方案设计阶段，应按5.1.3条对有关各种房间窗地面积比指标进行采光估算。以确保居室内部具有良好的天然光照度。
本表按Ⅲ类光气候区单层普通玻璃钢窗为计算标准，其它光气候区的采光系数最低值和窗地面积比按《建筑采光设计标准》执行。
本条规定适用于侧面采光，其采光面积以有效采光面积为准计算。离地面高度低于0.50m的窗洞口面积其光线照射范围低而小，所能获得的有效照度极小，故不计入采光面积之内，以保证有效的天然光照度；窗洞口上沿离地面刻度不宜低于2m，以避免居室窗口上沿过低而限制光照深度，影响室内照度的均匀性和房间一定深度达到的要求，当采光口上有深度大于1m以上的外廊和阳台等遮挡物时，其有效采光面积可按采光面积的70%计算。采用水平天窗采光者，其有效采光面积将增大，采光口面积按采光标准计算。
5.1.4 住宅卧室、起居室（厅）应有良好的自然通风。在住宅设计中应合理布置上述房间外墙开窗位置、方向，有效组织与室外空气直接流通的自然风。本条文强调卧室、起居室（厅）应组织相对外墙窗间形成对流的穿堂风或相邻外墙窗间形成流通的转角风。当住宅设计条件受限制，不得已采用单朝向型住宅的情况下，应采取户门上方通风窗、下方通风百叶或机械通风装置等有效措施，以保证卧室、起居室（厅）内良好的通风条件。
5.1.5 房间的通风开口大小不等于窗户的面积，现实中许多房间的窗户采用推拉窗、固定亮子等形式，大大缩小了可开启的通风口面积。本条要求确实保证通风口的面积。
5.1.6 严寒地区住宅的窗户密闭性要求高，并且长期关闭，不利于空气流通，因此卧室、起居室（厅）等应设置可开启的气窗等进行定期换气。厨房及无直接自然通风道的位置宜设于窗户或进风口相对的一面，以保证全室换气。


5．2 保温、隔热

5．2 保温、隔热

5.2.1 住宅建筑应采取冬季保温和夏季隔热防热措施，以保证室内的热环境质量。
一、在夏热冬暖、夏热冬冷和温和地区除住宅热环境要求建筑的围护结构设计应符合国家现行的《民用建筑热工设计规范》（GB50176）的规定外，在住宅设计中还应注重建筑布置向阳、避风，尽量争取主要房间有充足的日照，以利于冬季保温；注重建筑避免东、西晒，合理组织自然通风，以利夏季隔热、防热以及节约采暖和空调能耗。
二、严寒和寒冷地区，应注重建筑的节能设计，采取技术措施，将采暖能耗控制在规定的水平上，以提高能源利用效益。其节能设计，除建筑的围护结构应符合国家现行《民用建筑节能设计标准（采暖居住建筑部份）》（JGJ26）的规定外，在采暖住宅建筑设计中还应符合节能设计的规定：
——严寒和寒冷地区不应设置开敞的楼梯间和冷外廊，采暖期平均室外温度在 -6.0℃以下的地区，楼梯间应采暖，入口处应设置门斗或采取其它防寒措施。
——窗（包括阳台门上部）面积不宜过大，减少窗缝隙长度，加强窗的密闭性。当采用密封条密封窗的条件下，房间应设置可调节的换气装置或其它换气装置。
5.2.2 严寒、寒冷地区住宅建筑体型设计应简洁，平、立面不宜出现过多的凹凸面。其建筑外表面积与其包围的体积之比应尽量减小。若体形系数大于0.30，则屋顶和外墙应加强保温，其传热系数应符合国家现行《民用建筑节能设计标准》的规定。
5.2.3 寒冷、夏热冬暖和夏热冬冷地区的夏季炎热，住宅建筑朝西的房间室温很高，居住条件差，影响居住者的健康。本条规定，西向居住空间朝西或西偏南45°和西偏北45°范围内的外窗应设遮阳板或遮阳罩固定支架等设施，其西向外墙和屋顶应采取隔热措施，以保证居住空间基本的室内环境质量。
5.2.4 在我国，设有冷暖空调的住宅逐渐增多，一些地区对此类住宅的节能设计未加以重视。本条要求设夏季降温空调的住宅建筑，东西向或东西各偏南、偏北45°范围内的外窗应采取遮阳措施，屋顶和外墙应加强保温隔热。


5．3 隔声

5．3 隔声

5.3.1 为保证住宅建筑室内环境的使用功能，住宅建筑隔声设计应符合《民用建筑隔声设计规范》的有关规定。其设计最低要求为：
——住宅建筑内的卧室、起居室（厅）的允许噪声级、隔声标准及楼板撞击声隔声标准必须符合5.3.1条规定的指标。
——住宅建筑分户隔墙、楼板等部分的结构厚度、质量应具有良好的隔声性能和采取隔声措施以满足隔声要求。
——采用大板、大模板等整体性较强的住宅建筑，对附着于墙体和楼板的传声源和经常产生撞击振动的部位，如厨房操作台、外门、设备管道等，应采用防止结构传导的减振消声设施。
5.3.2 当住宅建筑在小区环境中处于沿街、邻近机房或锅炉房等噪声源大的外部环境条件下，住宅建筑设计应尽量将卧室、起居室（厅）布置在背向噪声源的一侧，以合理地布置房间，减轻噪声源的影响。如受条件限制，只能布置在噪声源一侧时，应采取封闭阳台，隔声门等处理措施，减轻噪声源的影响。
 5.3.3 电梯机房设备产生的噪声、电梯井道内产生的振动和撞击声对住户的干扰很大，在住宅设计中应尽量避免与卧室、起居室（厅）紧贴布置，应使这些房间远离噪声源，不得将机房设置在居住空间之上，可布置壁柜、卫生间等次要房间进行隔离。在不能满足隔声要求的情况下，必须采取有效的隔声、减振措施。


6．1 给水排水

6 建筑设备

6．1 给水排水

6.1.1 生活用水是居民生活和提高环境质量最基本的条件，因此，住宅内应设给水排水系统。
6.1.2 提出最低给水水压的要求，是为了确保居民正常用水条件。套内分户水表在额定流量下的阴力损失约为10kPa，一般燃气热水器要求最低静水压力约为40kPa，虽然有些热水器生产厂为适应少数低水压用户的需要，开发出水压力要求较低的热水器，但住宅的给水水压不宜因此而降低，以满足用户选用设备的通用性。
6.1.3 《建筑给水排水设计规范》（GBJ15-88）规定住宅类建筑最低卫生器具配水点静水压“宜为300-350kPa”，在条件许可时首先应按此范围设计，但允许稍有选择。
在具体工程中常略有超过的情况，例如十八层普通住宅，通常一~五层由城市自来水直接供水，六~十八层由高位水箱供水，如层高为2.80m，十八层配水点静水压如为5m，则六层配水点静水压为5+(12×2.8)=38.60m，虽不采竖向分区，实践效果也还可行。
根据给水配件的一般质量状况及住宅的维修条件，住宅给水压力又不宜过高，经多方征求意见，认为如取《高层民用建筑设计防火规范》一类建筑和二类建筑分界的十八层，作为不应超过的上限较为有利，故限定为“大于400kPa时，应采取竖向分区或减压措施”。但在条件许可时，仍应以300~350kPa为宜。
6.1.4 住宅设置热水供应设施，以满足居住者洗浴的需要，是提高生活水平的必要措施，也是居住者的普遍要求。由于热源状况和技术经济条件不尽相同，可采用多种热水加热方式和供应系统，如：集中热水供应系统、单户燃气热水器、太阳能热水器和电热水器等。当无条件采用集中热水供应系统时，应预留安装其它热水供应设施的条件。
6.1.5 住户分别设置水表和采用节水性能良好的卫生器具和配件，是节约水资源的重要措施。管道、阀门和配件采用铜质等不易锈蚀的材料，方可保证检修时能及时可靠关闭。
6.1.6 住宅的污水排水横管设于本层套内，便于检修和疏通，可避免影响下层住户，做法有：提高卫生间地面，或卫生间地面楼板下沉，但都存在一定问题。难于实施而必须敷于下一层套内空间时，应采取相应的技术措施，使排水管道发生堵塞时，能在本层内疏通，而不影响下层住户，例如可采用能代替浴缸存水弯、并可在本层清掏的多通道地漏等。此外，有些地区在有些季节会出现管道外壁结露滴水，应采取防止的措施。
6.1.7 本条除规定了必须设置地漏的部位外，还针对污水管内臭味外溢的常见现象，强调了对地漏的性能要求。
6.1.8 本条所指“垃圾间”，包括4.3.1条规定每层设置的“封闭的垃圾收集空间”，和4.3.2条规定的垃圾道底部设置的“封闭的垃圾间”。为改善环境卫生条件，需提供冲洗保洁的条件。
6.1.9 低于室外地面的卫生间器具和地漏的排水管，不与上部排水管合并而设置集水坑，用污水泵单独排出，是为了确保当室外排水管道满流或发生堵塞时不造成倒灌。


6．2 采暖

6．2 采暖

6.2.1 “集中采暖”系指热源和散热设备分别设置，由热源通过管道向各个房间或各个建筑物供给热量的采暖方式。以城市热网、区域供热厂、小区锅炉房或单幢建筑物锅炉房以及单元燃气炉为热源的采暖方式，从节能、采暖质量、环保、消防安全和住宅的卫生条件等方面看，都应是采暖方式的主体。某些地区虽具备燃油或燃用天然气设置采暖方式的条件，但除低层住宅以外，按套自成系统的可能性较小。住宅采用散热器或地板辐射采暖，以热水作为采暖热媒，从节能、温度均匀、卫生和安全等方面，均较为合理。
6.2.2 本条主要参照国家标准《采暖通风与空气调节设计规范》（GBJ19 87）的原则规定。考虑到居住者夜间衣着较少，卫生间采用了与卧室相同的标准。建设标准较高、设置集中热水供应系统的有洗浴器的卫生间，宜按浴室标准25℃设计。
6.2.3 集中采暖系统节能的出路，在于按户进行用热量计量和收费，但目前全面实施有较大的难度，需要通过试点，解决几个层次的问题，取得成效后才能全面推广。
在此之前，除了改善建筑保温之外，建筑节能的重要环节，是提高住宅集中系统采暖的均匀性。为了提高住宅集中系统采暖的均匀性，应采用合理的系统制式，同时应使房间温度可调，即能分室控制温度。现在已以有比较成熟的技术手段，例如：垂直单管系统的散热器上安装三通调节阀、垂直双管系统的散热器上安装高阻力调节阀或温控阀等。1996年，北京市建筑设计标准化办公室的单管系统所有散热器上，全部增设了ST－11球形三通调节阀，使用效果很好，改变了室温过高或浪费能源的状况。
6.2.4 本条规定是为了采暖系统在检修和进行总体调节时，尽量不进入套内，避免影响住户。例如：环路检修阀门宜设于套外公共部分，立管检修阀门宜设于设备层或管沟内，采暖管沟的检查孔则不应设置于套内。
6.2.5 在实施建筑节能以后，住宅散热器的数量减少，为争取使用空间，应采用体形紧凑的形式。为改善卫生条件，散热器应便于清扫。针对近年来部分钢制散热器的腐蚀穿孔在住宅中采用后造成大面积漏水的教训，本条强调了采用散热器耐腐蚀的使用寿命，应不低于钢管。散热器的设置位置，对房间的使用功能影响很大，本条提出既要满足室内温度的均匀分布，又要与室内设施和家具进行协调布置的原则。
6.2.6 煤、薪柴、燃油和燃气等燃烧时，产生有害气体，危害居民身体健康，因此设置分散式采暖的住宅应有排烟设施。除了在外墙上开洞通过管道直接向室外排放外，一般应设置烟囱。
烟囱的做法有：每户独用一个排烟孔道直出屋面，这种做法比较安全，使用效果也好，但占用面积较多；另一种做法是间层合用一个排烟孔道，这种做法较省面积，但也可能串烟，发生事故。最好采用主次排烟孔道组合和分隔，占用面积较少，并能防止串烟。绝对不允许上下层或相邻房间任意直接接入一个烟道内，轻则污染室内环境，重则会发生一氧化碳中毒危及生命。困此，本条规定必须采取防止串烟的措施。


6．3 燃气

6．3 燃气

6.3.1 本条规定了住宅每套的最低设计燃气用量，即使设有集中热水供应系统，也应预留住户选择采用单户燃气热水器的条件。
6.3.2 国家标准《城镇燃气设计规范》（GB50028）第7.3.4条有如下规定：“燃气表的安装应满足抄表、检修、保养和安全使用的要求。当燃气表装在燃气灶具上方时，燃气表与燃气灶的水平净距不得小于30cm。”
厨房的功能要求复杂而空间有限，宜积极采用燃气表的“低锁表方式”。目前，北京市标准《北京市民用住宅和公共建筑室内煤气管道和设备的应用设计、安装验收规定》（DBJ01 702 89）中允许采用“低锁表方式”。但应妥善解决好燃气安装空间的通风、燃气表的检修和便于抄表的问题。此外，如能采用远传燃气表户外计量方式或IC卡，更能解决进户人工抄表的不便。
6.3.3 当前燃气热水器有五种，即直接排气式、烟道式、强制排气式、平衡式和强制给排气式。直接排气式燃烧产生的烟气就地直接排在室内，应严禁设置于卫生间和其它无自然通风的部位。烟道排气式燃烧产生的烟气虽可通过烟道排至室外，但往往因烟道长度、风压等因素不能有效排气；强制排气式靠机械由烟道排烟；这二种型式其燃烧所需空气取自室内，当房间体积较小或通风条件不良时，很易造成缺氧窒息事故，不应设置于卫生间和其它无自然通风的部位。平衡式和强制给排气式燃气热水器的给气口和排烟口都在室外，燃烧产生的烟气排至室外，燃烧所需空气也取自室外，可以设置于卫生间和其它无自然通风的部位，但应紧靠外墙，或近外墙使给排气管道短捷。
烟道式和平衡式燃气热水器的排烟作用力小于排油烟机的排气作用力，如合并同一管道，会产生倒流而发生安全事故，因此应单独排出室外。
6.3.4 本条强调了设置燃气管道和用气设备的安全要求。


6．4 通风和空调

6．4 通风和空调

6.4.1 排油烟机的排气管通过外墙直接排至室外，可节省空间并不会产生互相串烟，但不同风向时可能倒灌，且对周围环境可能有不同程度的污染；排入竖向通风道则在多台排油烟机同时运转的条件下，产生回流和泄漏的现象时有发生。排气管的两种排出方式，都尚有待深入调查、测定和改进。为保证使用效果，本条分别提出了对排气管的两种排出方式均应采取技术措施的基本要求。无论采用何种方式，排油烟机均应具备油－ 气的分离功能。
6.4.2 严寒地区、寒冷地区和夏热冬冷地区的厨房，在冬季关闭外窗和非炊事时间排气机械不运转的条件下，应有排除燃气泄漏的自然排气设施。例如：设置有防回流构造的自然排气竖向通风道；设置有避风构造的外墙通风口或有避风构造的通风窗等。
6.4.3 竖向通风道自然通风的作用力，主要依靠室内外空气温差形成的热压，室外气温越低热压越大。在室内气温低于室外气温的季节（如夏季），就不能形成自然通风所需的作用力，因此需留有安装排气机械的位置和条件。
6.4.4 为保证有效的排气，应有足够的进风通道，当厨房和卫生间的外窗关闭或暗卫生间无外窗时，必需通过门进风。本条规定主要参照《城镇燃气设计规范》（GB50028）对设有直接排气式或烟道排气式燃气热水器房间的要求。厨房排油烟机的排气量一般为300~500m3/h，有效进风截面积不小于0.02m2，相当于进风风速4~7m/s，由于排油烟机有较大风压，基本可以满足要求。卫生间排风机的排气量一般为80~100m3/h，虽风压较小，但有效进风截面积不小于0.02m2，相当于进风风速1.1~1.4m/s，也可以满足要求。
6.4.5 以最热月平均室外气温高于和等于25℃的地区，作为应预留安装空调设备的界限，是根据《民用建筑热工设计规范》（GB50176）的热工分区，夏热冬暖和夏热冬冷地区的主要分区指标 最热月平均温度的下限是25℃。
属夏热冬暖地区的，有下列行政区首府：广州、福州、南宁、海口、香港。
属夏热冬冷地区的，有下列行政区首府：长沙、武汉、南昌、合肥、杭州、南京、成都、重庆和上海。
此外，寒冷地区最热月平均室外气温也高于和等于25℃的，还有下列行政区首府：北京、天津、石家庄、郑州、济南和西安。
在上述夏季炎热的地区，安装空调器的住宅越来越普遍，住宅空调设备的形式也在不断发展。因此，住宅设计应根据地区特点和可行空调方案，综合解决好安装空调设备的供电容量、设备位置、穿墙孔洞、预埋件、电源插座、冷凝水引流、热量排放、噪声和防治和方便空调器装拆等问题。
6.4.6 本条说明同6.2.6。


6．5 电气

6．5 电气

6.5.1 我国住宅电气发展速度较快，存在问题也多，本表从保证安全适用的角度出发，参考了许多地区住宅建设标准的规定，作为应达到的下限值。
一、用电负荷标准中，包括灯具和插座，考虑了小型电器和小型空调器。
二、考虑家用电器的特点，用电设备的功率因数按0.9计算。
  三、电度表规格按选用过载能力为4倍的额定电流、起转电流不大于额定电流的0.5%时的数据，括号内电流数表示该型表可使用在电气回路的最大值。使用其它型表时，应校核能否满足。
6.5.2 本条强调了住宅供电系统设计的安全要求。
一、TT、TN－C－S和TN－S三种系统，都有专用的PE线（接地线），是住宅中最常用可靠的接地方式；“总等电位联结”则可降低住宅楼内的接触电压，消除沿电源线路导入的对地故障电压的危害，也是防雷安全所必需。
二、与铝线相比，铜线不易氧化和腐蚀，且机械强度高，可减少因接触电阻过大线路接头发热起火和断线的危险；进户线和套内分支回路最小截面的规定，是考虑到用电负荷的增长趋势和提高电能质量的需要，且增加投资不多。
三、多分支回路使套内负荷电流分流，可减少线路温升和谐波危害，从而延长线路寿命和减少电气火灾危险。
四、电源插座常接用手握式电器，当电器绝缘损坏时易引起电击伤亡事故，因此应设置漏电保护装置以快速切断电源；空调机不是手握式电器，一般为绝缘外壳，且安装位置较高，故不必设置漏电保护装置。
五、每套住宅设置电源总断路器，便于在电气火灾发生时拉闸断电，也便于套内电气检修时断电。
六、洗浴时人体皮肤潮湿阻抗下降，沿金属管道传导来的较小电压即可引起电击伤亡事故，在卫生间内作“局部等电位联结”，可使卫生间处于同一电位，防止出现危险的接触电压。
七、接地电弧短路是常见多发的电气火灾起因，但电弧短路的电流小，一般的断路器和熔断器不能或不能及时切断电源，而具有漏电保护功能的断路器对电弧短路电流有很高的动作灵敏度，能及时切断电源，防止电气火灾的发生。
6.5.3 住宅公共部位的灯，常因开关不便而成为“长明灯”，造成电力浪费，因此本条规定应采用节能自熄开关。但高层住宅的电梯厅和应急照明，不能采用节能自熄开关。
6.5.4 住宅家用电器的种类和数量很多，因电源插座过少而滥拉临时线或滥接插座板，易发生电器短路或异常高温而发生火灾，为安全用电并方便居住者，本条规定了电源插座设置数量的最低标准。
6.5.5 “有线电视系统”与“电视共用天线系统”通用，本条沿用国内通常的用语。
6.5.6 住宅设计应考虑电话的普及，为防止住宅区的“飞线”和安装电话通讯线中临时打洞，本条规定了应预埋管线到住宅套内和电话终端出线口的最少数量。
6.5.7 预留门铃管路投资不多，可为住户提供方便。楼宇对讲系统适合高层和中高层住宅的通常管理模式，可增强住宅的安全性和使用方便性，有利于创造良好的居住环境。


6．6 综合设计

6．6 综合设计

6.6.1 本条是对建筑设计专业的要求，住宅的建筑设计应综合考虑建筑设备和管线的配置，并提供必要的空间条件。
6.6.2 本条是对建筑设备设计各专业的要求，建筑设备设计除应满足各系统和功能有效、运行安全、维修方便外，还应有建筑空间合理布局的整体观念。
6.6.3 本条提出了应进行详细综合设计的主要部位和需进行综合布置的主要设施。
6.6.4 本条规定是为了改善套内空间的使用功能，并便于公共功能管道的维修和管理。公共功能管道其它经常需操作的部件，还包括有线电视设备箱和电话分线箱等。
6.6.5 计量仪表的合理设置位置，随着新产品的不断开发，仍在广泛探索中，但不论采用何种计量仪表和安装方式，都应符合安全可靠、便于计量和减少扰民等原则。


中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会 标准

托儿所、幼儿园建筑设计规范 JGJ 39—87

主编单位：黑龙江省建筑设计院
批准部门：中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会
试行日期：1 9 8 7 年 1 2月 1日
关于批准发布《托儿所、幼儿园建筑设计规范》的通知

（８７）城设字第４６６号

为适应托儿所、幼儿园建筑设计工作的需要，由黑龙江省建筑设计院主编的《托儿所、幼儿园建筑设计规范》，经城乡建设环境保护部和国家教育委员会审查批准为部颁标准，编号为JGJ 39—87，自1987年12月1日起试行。试行中如有问题和意见，请函告黑龙江省建筑设计院，供今后修订时参考。

中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会
1987年9月3日


第一章 总则

第1.0.1条 为保证托儿所、幼儿园建筑设计质量，使托儿所，幼儿园建筑符合安全、卫生和使用功能等方面的基本要求，特制订本规范。
第1.0.2条 本规范适用于城镇及工矿区新建、扩建和改建的托儿所、幼儿园建筑设计。乡村的托儿所、幼儿园建筑设计可参照执行。
第1.0.3条 托儿所、幼儿园是对幼儿进行保育和教育的机构。接纳不足三周岁幼儿的为托儿所，接纳三至六周岁幼儿的为幼儿园。
一、幼儿园的规模（包括托、幼合建的）分为：
大型：10个班至12个班。
中型：6个班至9个班。
小型：5个班以下。
二、单独的托儿所的规模以不超过5个班为宜。
三、托儿所、幼儿园每班人数：
1．托儿所：乳儿班及托儿小、中班15～20人，托儿大班21～25人。
2．幼儿园：小班20～25人，中班26～30人，大班31～35人。
第1.0.4条 托儿所、幼儿园的建筑设计除执行本规范外，尚应执行《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第一节 基地选择
第2.1.1条 四个班以上的托儿所、幼儿园应有独立的建筑基地，并应根据城镇及工矿区的建设规划合理安排布点。托儿所、幼儿园的规模在三个班以下时，也可设于居住建筑物的底层，但应有独立的出入口和相应的室外游戏场地及安全防护设施。
第2.1.2条 托儿所、幼儿园的基地选择应满足下列要求：
一、应远离各种污染源，并满足有关卫生防护标准的要求。
二、方便家长接送，避免交通干扰。
三、日照充足，场地干燥，排水通畅，环境优美或接近城市绿化地带。
四、能为建筑功能分区、出入口、室外游戏场地的布置提供必要条件。


第二节 总平面设计

第2.2.1条 托儿所、幼儿园应根据设计任务书的要求对建筑物、室外游戏场地、绿化用地及杂物院等进行总体布置，做到功能分区合理，方便管理，朝向适宜，游戏场地日照充足，创造符合幼儿生理、心理特点的环境空间。
第2.2.2条 总用地面积应按照国家现行有关规定执行。
第2.2.3条 托儿所、幼儿园室外游戏场地应满足下列要求：
一、必须设置各班专用的室外游戏场地。每班的游戏场地面积不应小于60m2。各游戏场地之间宜采取分隔措施。
二、应有全园共用的室外游戏场地，其面积不宜小于下式计算值：
室外共用游戏场地面积（m2）＝180＋20（N－1）
注：１、180、20、1为常数、Ｎ为班数（乳儿班不计）。
2、室外共用游戏场地应考虑设置游戏器具、30m跑道、沙坑、洗手池和贮水深度不超过0.3m的戏水池等。
第2.2.4条 托儿所、幼儿园宜有集中绿化用地面积，并严禁种植有毒、带刺的植物。
第2.2.5条 托儿所、幼儿园宜在供应区内设置杂物院，并单独设置对外出入口。基地边界、游戏场地、绿化等用的围护、遮拦设施，应安全、美观、通透。


第三章 建筑设计

第一节 一般规定

第3.1.1条 托儿所、幼儿园的建筑热工设计应与地区气候相适应，并应符合《民用建筑热工设计规程》中的分区要求及有关规定。
第3.1.2条 托儿所、幼儿园的生活用房必须按第3.2.1条、第3.3.1条的规定设置。服务、供应用房可按不同的规模进行设置。
一、生活用房包括活动室、寝室、乳儿室、配乳室、喂奶室、卫生间（包括厕所、盥洗、洗浴）、衣帽贮藏室、音体活动室等。全日制托儿所、幼儿园的活动室与寝室宜合并设置。
二、服务用房包括医务保健室、隔离室、晨检室、保育员值宿室、教职工办公室、会议室、值班室（包括收发室）及教职工厕所、浴室等。全日制托儿所、幼儿园不设保育员值宿室。
三、供应用房包括幼儿厨房、消毒室、烧水间、洗衣房及库房等。
第3.1.3条 平面布置应功能分区明确，避免相互干扰，方便使用管理，有利于交通疏散。
第3.1.4条 严禁将幼儿生活用房设在地下室或半地下室。
第3.1.5条 生活用房的室内净高不应低于表3.1.5的规定。

   tu1.GIF (8748 字节)

第3.1.6条 托儿所、幼儿园的建筑造型及室内设计应符合幼儿的特点。
第3.1.7条 托儿所、幼儿园的生活用房应布置在当地最好日照方位，并满足冬至日底层满窗日照不少于3h（小时）的要求，温暖地区、炎热地区的生活用房应避免朝西，否则应设遮阳设施。
第3.1.8条 建筑侧窗采光的窗地面积之比，不应小于表3.1.8的规定。

   tu2.GIF (23088 字节)

第3.1.9条 音体活动室、活动室、寝室、隔离室等房间的室内允许噪声级不应大于50dB，间隔墙及楼板的空气声计权隔声量（RW）不应小于40dB，楼板的计权标准化撞击声压级（LnT，W）不应大于75dB。


第二节 幼儿园生活用房

第3.2.1条 幼儿园生活用房面积不应小于表3.2.1的规定。

   tu2.GIF (23088 字节)

第3.2.2条 寄宿制幼儿园的活动室、寝室、卫生间、衣帽贮藏室应设计成每班独立使用的生活单元。
第3.2.3条 单侧采光的活动室，其进深不宜超过6.60m。楼层活动室宜设置室外活动的露台或阳台，但不应遮挡底层生活用房的日照。
第3.2.4条 幼儿卫生间应满足下列规定：
一、卫生间应临近活动室和寝室，厕所和盥洗应分间或分隔，并应有直接的自然通风。
二、盥洗池的高度为0.50～0.55m，宽度为0.40～0.45m，水龙头的间距为0.35～0.4m。
三、无论采用沟槽式或坐蹲式大便器均应有1.2m高的架空隔板，并加设幼儿扶手。每个厕位的平面尺寸为0.80m×0.70m，沟槽式的槽宽为0.16～0.18m，坐式便器高度为0.25～0.30m。
四、炎热地区各班的卫生间应设冲凉浴室。热水洗浴设施宜集中设置，凡分设于班内的应为独立的浴室。
第3.2.5条 每班卫生间的卫生设备数量不应少于表3.2.5的规定。

   tu3.GIF (6257 字节)

第3.2.6条 供保教人员使用的厕所宜就近集中，或在班内分隔设置。
第3.2.7条 音体活动室的位置宜临近生活用房，不应和服务、供应用房混设在一起。单独设置时，宜用连廊与主体建筑连通。


第三节 托儿所生活用房

第3.3.1条 托儿所分为乳儿班和托儿班。乳儿班的房间设置和最小使用面积应符合表3.3.1的规定，托儿班的生活用房面积及有关规定与幼儿园相同。

   tu4.GIF (6069 字节)

第3.3.2条 乳儿班和托儿班的生活用房均应设计成每班独立使用的生活单元。托儿所和幼儿园合建时，托儿生活部分应单独分区，并设单独的出入口。
第3.3.3条 喂奶室、配乳室应符合下列规定：
一、喂奶室、配乳室应临近乳儿室，喂奶室还应靠近对外出入口。
二、喂奶室、配乳室应设洗涤盆。配乳室应有加热设施。使用有污染性的燃料时，应有独立的通风、排烟系统。
第3.3.4条 乳儿班卫生间应设洗涤池二个，污水池一个及保育人员的厕位一个（兼作倒粪池）。


第四节 服务用房

第3.4.1条 服务用房的使用面积不应小于表3.4.1的规定。

tu5.GIF (7467 字节)

第3.4.2条 医务保健室和隔离室宜相邻设置，与幼儿生活用房应有适当距离。如为楼房时，应设在底层。医务保健室和隔离室应设上、下水设施；隔离室应设独立的厕所。
第3.4.3条 晨检室宜设在建筑物的主出入口处。
第3.4.4条 幼儿与职工洗浴设施不宜共用。


第五节 供应用房

第3.5.1条 供应用房的使用面积不应小于表3.5.1的规定。

   tu6.GIF (10127 字节)

第3.5.2条 厨房设计应符合下列规定。
一、托儿所、幼儿园的厨房与职工厨房合建时，其面积可略小于两部分面积之和。
二、厨房内设有主副食加工机械时，可适当增加主副食加工间的使用面积。
三、因各地燃料不同，烧火间是否设置及使用面积大小，均应根据当地情况确定。
四、托儿所、幼儿园为楼房时，宜设置小型垂直提升食梯。


第六节 防火与疏散

第3.6.1条 托儿所、幼儿园建筑的防火设计除应执行国家建筑设计防火规范外，尚应符合本节的规定。
第3.6.2条 托儿所、幼儿园的生活用房在一、二级耐火等级的建筑中，不应设在四层及四层以上；三级耐火等级的建筑不应设在三层及三层以上；四级耐火等级的建筑不应超过一层。平屋顶可做为安全避难和室外游戏场地，但应有防护设施。
第3.6.3条 主体建筑走廊净宽度不应小于表3.6.3的规定。

   tu6.GIF (10127 字节)

第3.6.4条 在幼儿安全疏散和经常出入的通道上，不应设有台阶。必要时可设防滑坡道，其坡度不应大于1∶12。
第3.6.5条 楼梯、扶手、栏杆和踏步应符合下列规定：
一、楼梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应大于0.60m。
二、楼梯栏杆垂直线饰间的净距不应大于0.11m。当楼梯井净宽度大于0.20m时，必须采取安全措施。
三、楼梯踏步的高度不应大于0.15m，宽度不应小于0.26m。
四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。
第3.6.6条 活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于1.20m。疏散通道中不应使用转门、弹簧门和推拉门。


第七节 建筑构造

第3.7.1条 乳儿室、活动室、寝室及音体活动室宜为暖性、弹性地面。幼儿经常出入的通道应为防滑地面。卫生间应为易清洗、不渗水并防滑的地面。
第3.7.2条 严寒、寒冷地区主体建筑的主要出入口应设挡风门斗，其双层门中心距离不应小于1.6m。幼儿经常出入的门应符合下列规定：
一、在距地0.60～1.20m高度内，不应装易碎玻璃。
二、在距地0.70m处，宜加设幼儿专用拉手。
三、门的双面均宜平滑、无棱角。
四、不应设置门坎和弹簧门。
五、外门宜设纱门。
第3.7.3条 外窗应符合下列要求
一、活动室、音体活动室的窗台距地面高度不宜大于0.60m。距地面1.30m内不应设平开窗。楼层无室外阳台时，应设护栏。
二、所有外窗均应加设纱窗。活动室、寝室、音体活动室及隔离室的窗应有遮光设施。
第3.7.4条 阳台、屋顶平台的护栏净高不应小于1.20m，内侧不应设有支撑。护栏宜采用垂直线饰，其净空距离不应大于0.11m。
第3.7.5条 幼儿经常接触的1.30m以下的室外墙面不应粗糙，室内墙面宜采用光滑易清洁的材料，墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。
第3.7.6条 活动室和音体活动室的室内墙面，应具有展示教材、作品和环境布置的条件。


第四章 建筑设备

第一节 给水与排水

第4.1.1条 托儿所、幼儿园应设室内给水排水系统。卫生设备的选型及系统的设计，均应符合幼儿的需要。
第4.1.2条 有热源条件时可设置或预留热水供应系统。


第二节 采暖与通风

第4.2.1条 采暖区托儿所、幼儿园应用低温热水集中采暖。热媒温度不宜超过95～70℃。幼儿用房的散热器必须采取防护措施。不具备集中采暖条件的二层以下房屋用壁炉、火墙采暖时，必须有高出屋面的通风、排烟等措施。
第4.2.2条 托儿所、幼儿园与其它建筑共用集中采暖时，宜有过渡季节采暖设施。
第4.2.3条 托儿所、幼儿园生活用房应有良好的自然通风。厨房、卫生间等均应设置独立的通风系统。
第4.2.4条 主要房间室内采暖计算温度及每小时换气次数不应低于表4.2.4的规定。

   tu8.GIF (11003 字节)


第三节 电气

第4.3.1条 幼儿用房选用的灯具应避免眩光。寄宿制托儿所、幼儿园的寝室宜设置夜间巡视照明设施。
第4.3.2条 活动室、乳儿室、音体活动室、医务保健室、隔离室及办公用房宜采用日光色光源的灯具照明，其余场所可采用白炽灯照明。当用荧光灯照明时，应尽量减少频闪效应的影响。医务保健室和幼儿生活用房可设置紫外线灯具。
第4.3.3条 照度标准不应低于表4.3.3的规定。

   tu9.GIF (10600 字节)

第4.3.4条 活动室、音体活动室可根据需要，预留电视天线插座，并设置带接地孔的、安全密闭的、安装高度不低于1.70m的电源插座。
第4.3.5条 在供应用房的电气设计中应为各种机电和电热设备提供或预留电源。
第4.3.6条 托儿所、幼儿园应设置电话、电铃。


附录一 名词解释

1、全日制托儿所、幼儿园：幼儿白天在园、所生活的托儿所、幼儿园。
2、寄宿制托儿所、幼儿园：幼儿昼夜均在园所生活的托儿所、幼儿园。
3、活动室：供幼儿室内游戏、进餐、上课等日常活动的用房。
4、寝室：供幼儿睡眠的用房。
5、乳儿室：托儿所中供乳儿班玩耍、睡眠等日常生活的用房。
6、喂奶室：家长或保育员对乳儿哺乳的用房。
7、配奶室：配制乳儿食用乳汁的用房。
8、音体活动室：进行室内音乐、体育游戏、节目、娱乐等活动的用房。
9、隔离室：对病儿进行观察、治疗的用房。
10、晨检室：早晨幼儿入园、入所时进行健康检查的用房。


附录二 本规范用词说明

一、执行本规范条文时，要求严格程度的用词说明如下，以便在执行过程中区别对待。
1．表示很严格，非这样做不可的用词：
正面词一般采用“必须”；
反面词一般采用“严禁”。
2．表示严格，在正常情况下均应这样做的用词:
正面词一般采用“应”；
反面词一般采用“不应”或“不得”。
3．表示允许稍有选择、在条件许可时首先应这样做的用词：
正面词一般采用“宜”；
反面词一般采用“不宜”。
4．表示一般情况下均应这样做，但硬性规定这样做有困难时，采用“应尽量”。
5．表示允许有选择，在一定条件下可以这样作的，采用“可”。
二、条文中指明必须按其它有关标准、规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明：

本规范编制单位和主要起草人名单
编制单位： 黑龙江省建筑设计院
主要起草人： 孙传礼 贾世超 葛庆华
郭盛元 马洪骥


中小学校建筑设计规范(GBJ 99-86)

中华人民共和国国家标准

中小学校建筑设计规范 GBJ 99—86

主编部门：天津市城乡建设委员会
批准部门: 中华人民共和国国家计划委员会
施行日期：1 9 8 7 年 1 0 月 1 日
关于发布《中小学校建筑设计规范》的通知

计标〔１９８６〕２６１８号

根据原国家建委（81）建发设字第546号文的通知，由天津市城乡建设委员会会同有关单位共同制订的《中小学校建筑设计规范》，已经有关部门会审。现批准《中小学校建筑设计规范》GBJ 99—86为国家标准，自1987年10月1日起实行。
本标准由天津市城乡建设委员会管理，其具体解释等工作，由天津市建筑设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
1986年12月25日

编制说明

本规范是根据原国家基本建设委员会（81）建发设字第546号通知的要求，由天津市建筑设计院会同全国各有关单位共同编制的。
本规范在编制过程中，遵照党的路线、方针、政策，编制组对全国各地中小学校、中等师范学校、幼儿师范学校进行了比较广泛的调查研究，开展了必要的试验测定工作，并广泛征求全国有关设计、施工、科研、大专院校等单位的意见，最后，会同有关部门审查定稿。
本规范共分八章，其主要内容包括：总则，选址和总平面布局，教学及教学辅助用房，行政和生活服务用房，各类用房面积指标、层数、净高和建筑构造，交通与疏散，室内环境，建筑设备。
鉴于本规范系初次编制，在施行过程中，请各单位结合工程实践，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和资料寄送天津市建筑设计院（天津市河西区气象台路），以便今后修订时参考。

天津市城乡建设委员会
 1986年12月


第一章 总则

第1.0.1条 为确保中小学、中等师范、幼儿师范的学校建筑设计质量，创造适合青少年德育、智育、体育、美育全面发展的学校环境，特制定本规范。
第1.0.2条 本规范适用于城镇、工矿区新建、改建和扩建的普通中小学校、中等师范学校和幼儿师范学校的建筑设计。
第1.0.3条 学校建筑设计应满足教学功能要求，有利于学生安全及身心健康，合理安排学校用地。
第1.0.4条 学校建筑设计应根据各地区气候和地理差异、经济技术的发展水平、各民族人民生活习惯及传统等因素，因地制宜地进行设计。
第1.0.5条 学校建筑设计除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 选址和总平面布局

第一节 校址选择
第2.1.1条 学校校址选择应符合下列规定：
一、校址应选择在阳光充足、空气流通、场地干燥、排水通畅、地势较高的地段。校内应有布置运动场的场地和提供设置给水排水及供电设施的条件。
二、学校宜设在无污染的地段。学校与各类污染源的距离应符合国家有关防护距离的规定。
三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。
四、学校不宜与市场、公共娱乐场所，医院太平间等不利于学生学习和身心健康以及危及学生安全的场所毗邻。
五、校区内不得有架空高压输电线穿过。
六、中学服务半径不宜大于1000m；小学服务半径不宜大于500m。走读小学生不应跨过城镇干道、公路及铁路。有学生宿舍的学校，不受此限制。


2.2 学校用地

第二节 学校用地
第2.2.1条 学校用地应包括建筑用地、运动场地和绿化用地三部分。各部分用地的划分应符合下列规定：
一、建筑用地、运动场地、绿化用地之间有绿化带隔离者，应划至绿化带边缘；无绿化带隔离者，应以道路中心 线为界。
二、学校建筑用地应包括建筑占地面积、建筑物周围通道、房前屋后的零星绿地、小片课间活动场地。
三、学校运动场地应包括体育课、课间操及课外体育活动的整片运动场地。
四、学校绿化用地应包括成片绿地和室外自然科学园地。
第2.2.2条 学校建筑用地的设计应符合下列规定：
一、学校的建筑容积率可根据其性质、建筑用地和建筑面积的多少确定。小学不宜大于0.8；中学不宜大于0.9；中师、幼师不宜大于0.7。
二、中师、幼师应有供全体学生住宿的宿舍用地。有住宿生的中学宜有部分学生住宿用地。
三、学校的自行车棚用地应根据城镇交通情况决定。
四、在采暖地区，当学校建在无城镇集中供热的地段时，应留有锅炉房、燃料、灰渣的堆放用地。
第2.2.3条 学校运动场地的设计应符合下列规定：
一、运动场地应能容纳全校学生同时作课间操之用。小学每学生不宜小于2.3m2，中学每学生不宜小于3.3m2。
二、学校田径运动场应符合表2.2.3的规定：
三、每六个班应有一个篮球场或排球场。
四、运动场地的长轴宜南北向布置，场地应为弹性地面。
五、有条件的学校宜设游泳池。

   tu1.GIF (18133 字节)

第2.2.4条 学校绿化用地：中师、幼师不应小于每学生2m2；中学不应小于每学生1m2；小学不应小于每学生0.5m2。


2.3 总平面布局

第三节 总平面布局
第2.3.1条 学校应有总平面设计，经批准后，方可进行建筑设计。
第2.3.2条 教学用房、教学辅助用房、行政管理用房、服务用房、运动场地、自然科学园地及生活区应分区明确、布局合理、联系方便、互不干扰。
第2.3.3条 风雨操场应离开教学区、靠近室外运动场地布置。
第2.3.4条 音乐教室、琴房、舞蹈教室应设在不干扰其它教学用房的位置。
第2.3.5条 学校的校门不宜开向城镇干道或机动车流量每小时超过300辆的道路。校门处应留出一定缓冲距离。
第2.3.6条 建筑物的间距应符合下列规定：
一、教学用房应有良好的自然通风。
二、南向的普通教室冬至日底层满窗日照不应小于2h。
三、两排教室的长边相对时，其间距不应小于25m。教室的长边与运动场地的间距不应小于25m。
第2.3.7条 植物园地的肥料堆积发酵场及小动物饲养场不得污染水源和临近建筑物。


第三章 教学及教学辅助用房

第一节 教学及教学辅助用房的组成与平面布置
第3.1.1条 中小学、中师、幼师教学及教学辅助用房的组成，应根据学校的类型规模、教学活动要求和条件宜分别设置下列一部分或全部教学用房及教学辅助用房：普通教室、实验室、自然教室、美术教室、书法教室、史地教室、语言教室、微型电子计算机教室、音乐教室、琴房、舞蹈教室、合班教室、体育器材室、教师办公室、图书阅览室、科技活动室等。
风雨操场应根据条件和情况设置。
第3.1.2条 教学用房的平面，宜布置成外廊或单内廊的形式。
第3.1.3条 教学用房的平面组合应使功能分区明确、联系方便和有利于疏散。


3.2 普通教室

第二节 普通教室

第3.2.1条 教室内课桌椅的布置应符合下列规定：
一、课桌椅的排距：小学不宜小于850mm，中学不宜小于900mm；纵向走道宽度均不应小于550mm。课桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离均不应小于120mm。
二、前排边座的学生与黑板远端形成的水平视角不应小于30°。
三、教室第一排课桌前沿与黑板的水平距离不宜小于2000mm；教室最后一排课桌后沿与黑板的水平距离：小学不宜大于8000mm，中学不宜大于8500mm。教室后部应设置不小于600mm的横向走道。
第3.2.2条 普通教室应设置黑板、讲台、清洁柜、窗帘杆、银幕挂钩、广播喇叭箱，“学习园地”栏、挂衣钩、雨具存放处。教室的前后墙应各设置一组电源插座。
第3.2.3条 黑板设计应符合下列规定：
一、黑板尺寸：高度不应小于1000mm，宽度：小学不宜小于3600mm，中学不宜小于4000mm。
二、黑板下沿与讲台面的垂直距离：小学宜为800--900mm；中学宜为1000--1100mm。
三、黑板表面应采用耐磨和无光泽的材料。
第3.2.4条 讲台两端与黑板边缘的水平距离不应小于200mm，宽度不应小于650mm，高度宜为200mm。


3.3 实验室

第三节 实验室
(I) 一般规定

 第3.3.1条 物理、化学实验室可分边讲边试实验室、分组实验室及演示室三种类型。生物实验室可分显微镜实验室、演示室及生物解剖实验室三种类型。根据教学需要及学校的不同条件，这些类型的实验室可全设或兼用。
第3.3.2条 实验桌尺寸应符合下列规定：
一、双人单侧化学、物理、生物实验桌，每个学生所占的长度不宜小于600mm；实验桌宽度不宜小于600mm。
二、四人双侧物理实验桌，每个学生所占的长度不宜小于750mm；实验桌宽度不宜小于900mm。
三、岛式化学、生物实验桌每个学生所占的长度不宜小于600mm；实验桌宽度不宜小于1250mm。
四、教师演示桌长不宜小于2400mm，宽不宜小于600mm。
第3.3.3条 实验室的室内布置应符合下列规定：
一、第一排实验桌的前沿与黑板的水平距离不应小于2500mm，边座的学生与黑板远端形成的水平视角不应小于30°。
最后一排实验桌的后沿距后墙不应小于1200mm；与黑板的水平距离不应大于11000mm。
二、两实验桌间的净距离：双人单侧操作时，不应小于600mm；四人双侧操作时，不应小于1300mm；超过四人双侧操作时，不应小于1500mm。
三、中间纵向走道的净距离：双人单侧操作时，不应小于600mm。四人双侧操作时，不应小于900mm。
四、实验桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，均不应小于550mm。
第3.3.4条 实验室设施的设置应符合下列规定：
一、实验室及其附属用房应根据功能的要求设置给水排水系统、通风管道和各种电源插座。
二、实验室内应设置黑板、讲台、窗帘杆、银幕挂钩、挂镜线和“学习园地”栏。
三、化学实验室、化学准备室及生物解剖实验室的地面应设地漏。
第3.3.5条 演示室的设计应符合下列规定：
一、演示室宜容纳一个班的学生，最多不应超过两个班。
二、演示室应采用阶梯式楼地面，设计视点应定在教师演示台面中心。每排座位的视线升高值宜为120mm。
三、演示室宜采用固定桌椅，当座椅后背带有书写板时，其排距不应小于850mm。每个座位宽度宜为500mm。

(II)化学实验室

第3.3.6条 化学实验室宜设仪器室、准备室、实验员室、药品贮藏室等附属用房。
第3.3.7条 化学实验室的设计应符合下列规定：
一、实验室宜设在一层；其窗不宜为西向或西南向布置。
二、实验室内的排风扇应设在外墙靠地面处。风扇的中心距地面不宜小于300mm。风扇洞口靠室外的一面应设挡风措施；室内一面应设防护罩。
三、实验室应设置带机械排风的通风柜，当有两个以上化学实验室时，至少应有一间实验室设置通风柜。通风柜内宜设给水排水装置，但电源插座、照明及煤气开关均不得设在通风柜内。
四、实验室内应设置一个事故急救冲洗水嘴。
五、实验室可设置煤气管道，并应有一定的安全措施。

(III)物理实验室

第3.3.8条 物理实验室宜设仪器室、准备室、实验员室等附属用房。
第3.3.9条 物理实验室的设计应符合下列规定：
一、做光学实验用的实验室宜设遮光通风窗及暗室。内墙面宜采用深色。
二、做光学实验用的实验桌上宜设置局部照明。

(IV)生物实验室

第3.3.10条 生物实验室宜设准备室、标本室、仪器室、模型室、实验员室等附属用房。
第3.3.11条 生物实验室的设计应符合下列规定：
一、实验室的窗宜为南向或东南向布置。
二、实验室的向阳面宜设置室外阳台和宽度不小于350mm的室内窗台。
三、实验室的显微镜实验桌宜设置局部照明。

(V)附属用房

第3.3.12条 实验室附属用房的设计应符合下列规定：
一、实验室分开设置的附属用房的位置应靠近所属实验室。
二、化学实验室附属用房除药品贮藏室可与准备室合并设置外，其它房间均宜分开设置。
三、化学实验室的危险化学药品贮藏室，除应符合防火规范要求外，尚应采取防潮、通风等措施。
四、物理实验室附属用房宜分开设置。
五、物理实验室的实验员室宜设置钳工台。
六、生物实验室附属用房，除实验员室可与仪器室或模型室合并外，其它房间均宜分开设置。
七、生物标本室宜为北向布置，并应采取防潮、降湿、隔热、防鼠等措施。


3.4 自然、史地、美术、书法教室

第四节 自然、史地、美术、书法教室
(I)自然教室

第3.4.1条 小学自然教室宜设附属用房教具仪器室（兼放映室）。
第3.4.2条 自然教室的设计应符合下列规定：
一、教室第一排课桌前沿与黑板的水平距离不应小于2500mm，最后一排课桌后沿与黑板的水平距离不应大于
9500mm。
二、教室中间纵向走道宽度和课桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，不应小于550mm。
三、教室及教具仪器室应根据功能要求设置水池及弱电源插座。
四、教室的向阳面宜设置宽度不小于350mm的室内窗台。
五、教室宜设银幕挂钩、透射银幕、仪器标本柜、窗帘盒及挂镜线。
六、教具仪器室应设门与教室相通。

(II)史地教室

第3.4.3条 史地教室宜设陈列室、贮藏室等附属用房，也可在教室内设置供存放仪器、挂图、展品、岩石标本等的位置。
第3.4.4条 史地教室的设计应符合下列规定：
一、地理教室和历史教室宜合并设置为史地教室。
二、史地教室讲桌应设电源插座。教室内宜设窗帘盒、银幕挂钩、挂镜线。
三、设置简易天象仪的地理教室，其课桌宜安装局部照明。

(III)美术教室

第3.4.5条 中小学美术教室宜设教具贮存室。中师、幼师美术教室宜由教室及教具贮存室、工作室、陈列
室等附属用房组成。
第3.4.6条 美术教室的设计应符合下列规定：
一、美术教室宜设北向采光，或设顶部采光。
二、对有人体写生的美术教室，应考虑遮挡外界视线的措施。
三、教具贮存室宜与美术教室相通。
四、教室四角应各设一组电源插座，室内应设窗帘盒、银幕挂钩、挂镜线和水池。

(IV)书法教室

第3.4.7条 书法教室的设计应符合下列规定：
一、书法桌应全部采取单桌排列，其排距：中师、幼师不宜小于1200mm；中小学不宜小于950mm。教室内的纵向走道宽度不应小于550mm。
二、室内宜设挂镜线、水池、窗帘盒及电源插座。


3.5 音乐教室、琴房

第五节 音乐教室、琴房

第3.5.1条 音乐教室宜设附属用房乐器室。
第3.5.2条 音乐教室的设计应符合下列规定：
一、教室内地面宜设2-3排阶梯，亦可做成阶梯教室。
二、教室应设置五线谱黑板及教师示教琴位置。
第3.5.3条 中师、幼师应按教学要求设置钢琴的琴房。
琴房内应设电源插座，并应考虑室内音响和隔声设计。


3.6 舞蹈教室

第六节 舞蹈教室

第3.6.1条 舞蹈教室宜设器材贮藏室、更衣室、浴室、厕所等附属用房。
第3.6.2条 舞蹈教室的设计应符合下列规定：
一、每间教室不宜超过20人使用。
二、教室内在与采光窗相垂直的一面横墙上，应设一面高度不小于2100mm（包括镜座）的通长照身镜。其余三面内墙应设置高度不低于900mm可升降的把杆，把杆距墙不宜小于400mm。
三、窗台高度不宜低于900mm，并不得高于1200mm。
四、室内宜设吸顶灯，并应设电源插座、窗帘盒及挂镜线。
五、采暖设施应暗装。


3.7 语言教室

第七节 语言教室

第3.7.1条 语言教室宜设控制室、换鞋处等附属用房。
第3.7.2条 当控制台设于邻室时，两室之间应设观察窗，窗的设置应能满足教师视线看到教室每个学生座位的要求。
第3.7.3条 语言学习桌的布置应符合下列规定：
一、在教室内设置控制台时，第一排语言学习桌前沿距前墙不应小于2500mm。
二、纵向走道宽度不宜小于600mm；教室后部横向走道的宽度不宜小于600mm。
三、语言学习桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，不应小于120mm。
四、前后排语言学习桌净距离不应小于600mm。
第3.7.4条 教室的地面应设置暗装电缆槽。


3.8 微型电子计算机教室

第八节 微型电子计算机教室

第3.8.1条 微型电子计算机教室宜设教师办公室、资料贮存室等附属用房。
第3.8.2条 微型电子计算机教室的设计应符合下列规定：
一、教室的平面宜布置为独立的教学单元。
二、微机操作台宜采用平行于教室前墙或沿墙周边布置。
三、微机操作台前后排之间净距离和纵向走道的净距离均不应小于700mm。
四、微机操作台应设置电源插座。当微机操作台平行前墙布置时，楼地面应设置暗装电缆槽。
五、室内地面宜采用能导出静电功能的材料。
六、当室外附近有强电磁场干扰时，教室内应有屏蔽措施。
第3.8.3条 教室应设置书写白板，窗帘杆及银幕挂钩。


3.9 合班教室

第九节 合班教室
第3.9.1条 合班教室的规模宜能容纳一个年级的学生，并可兼作视听教室。
第3.9.2条 合班教室宜设放映室兼电教器材的贮存、修理等附属用房。
第3.9.3条 合班教室的地面，容纳两个班的可做平地面；超过两个班的应做坡地面或阶梯形地面。
第3.9.4条 合班教室的布置应符合下列规定：
一、教室第一排课桌前沿与黑板的水平距离不宜小于2500mm；教室最后一排课桌后沿与黑板的水平距离不应大于18000mm。
二、前排边座的学生与黑板远端形成的水平视角不应小于30°。
三、座位排距：小学不应小于800mm，中学、中师、幼师不应小于850mm。
四、走道宽度：纵、横向走道的净宽度不应小于900mm；当同时设有中间和靠墙纵向走道时，其靠墙纵向走道宽度不应小于550mm。
五、座位宽度不应小于450～500mm。
六、教室的课桌椅宜采用固定式。课椅宜采用翻板椅。
第3.9.5条 在计算坡地面或阶梯地面的视线升高值时，设计视点应定在黑板底边；隔排视线升高值宜为120mm；前后排座位宜错位布置。
第3.9.6条 当教室设置普通电影放映室时，放映孔底面的标高与最后排座位的地面标高的高差不宜小于1800mm；最后排地面与顶棚或结构突出物的距离不应小于2200mm。
第3.9.7条 放映白昼电影的合班教室的设计应符合下列规定：
一、放映室的净宽度宜为教室长度的1/4～1/2。
二、安装透射幕洞口的宽度应为教室长度的1/6；洞口的高宽比应为1:1.34；洞口的底面标高与讲台面的距离不宜小于1200mm。
三、放映室的墙面及顶棚面宜采用无光泽的暗色材料。
第3.9.8条 装备电教设施的合班教室的设计应符合下列规定：
一、教室前墙应设黑板和银幕。前后墙均应设电源插座。
二、室内应设安装电视机的设施和窗帘盒。


3.10 风雨操场

第十节 风雨操场
第3.10.1条 风雨操场宜设室内活动场、体育器材室、教师办公室及男、女更衣室等附属用房。
第3.10.2条 室内活动场的设计应符合下列规定：
一、室内活动场的类型应根据学校的规模及条件确定，并宜符合表3.10.2的规定。

tu2.GIF (10687 字节)

二、室内活动场的设施、设备应根据学校的教学要求和条件设置。
三、室内活动场窗台高度不宜低于2100mm。门窗玻璃、灯具等，均应设置护网或护罩。
四、室内活动场不应采用刚性地面。固定设备的埋件不应高出地面。
第3.10.3条 体育器材室的设计应符合下列规定：
一、体育器材室宜靠近运动场，并宜与体育教师办公室和体育教师更衣室相邻布置。
二、体育器材室应设借物窗口和易于搬运运动器械的出入口。
三、体育教师更衣室内宜设洗手盆、挂衣钩。


3.11 图书阅览室

第十一节 图书阅览室
第3.11.1条 图书阅览室宜设教师阅览室、学生阅览室、书库及管理员办公室（兼借书处）。
第3.11.2条 阅览室的设计应符合下列规定：
一、阅览室应设于环境安静并与教学用房联系方便的位置。
二、教师阅览室与学生阅览室应分开设置。
三、教师阅览室座位数宜为全校教师人数的1/3。
四、学生阅览室座位数：小学宜为全校学生人数的1/20；中学宜为全校学生人数的1/12；中师、幼师宜为全校学生人数的1/6。
第3.11.3条 书库的设计应符合下列规定：
一、小学藏书量宜按每学生20--30册计算；每平方米藏书量宜为500--700册。
二、中学藏书量宜按每学生30--40册计算；每平方米藏书量宜为500--600册。
三、中师、幼师藏书量宜按每学生80--100册计算；每平方米藏书量宜为400--500册。
四、书库设计应采取通风、防火、防潮、防鼠及遮阳等措施。


3.12 教师办公室、休息室

第十二节 教师办公室、休息室
第3.12.1条 教师办公室的平面布置，宜有利于备课及教学活动。
第3.12.2条 教学楼中宜每层或隔层设置教师休息室。
第3.12.3条 教师办公室和教师休息室宜设洗手盆、挂衣钩、电源插座等。


4.1 行政办公用房

第四章 行政和生活服务用房

第一节 行政办公用房
第4.1.1条 行政用房宜设党政办公室、会议室、保健室、广播室、社团办公室和总务仓库等。
第4.1.2条 广播室的窗宜面向操场布置。
第4.1.3条 保健室的设计应符合下列规定：
一、保健室的窗宜为南向或东南向布置。保健室的大小应能容纳常用诊疗设备和满足视力检查的要求。
二、小学保健室可设一间；中学、中师和幼师保健室宜分设为两间，根据条件可设观察室。
三、保健室应设洗手盆、水池和电源插座。


4.2 生活服务用房

第二节 生活服务用房
第4.2.1条 生活服务用房宜设厕所、淋浴室、饮水处、教职工单身宿舍、学生宿舍、食堂、锅炉房、自行车棚。

(I)厕所、淋浴室

第4.2.2条 教学楼应每层设厕所。
第4.2.3条 教职工厕所应与学生厕所分设。当学校运动场中心，距教学楼内最近厕所超过90m时，可设室外厕所，其面积宜按学生总人数的15％计算。
第4.2.4条 当有条件时，学校厕所应采用水冲式厕所。
学校水冲厕所应采用天然采光和自然通风，并应设排气管道。
第4.2.5条 教学楼内厕所的位置，应便于使用和不影响环境卫生。在厕所入口处宜设前室或设遮挡措施。
第4.2.6条 学校厕所卫生器具的数量应符合下列规定：
一、小学教学楼学生厕所，女生应按每20人设一个大便器（或1000mm长大便槽）计算；男生应按每40人设一个大便器（或1000mm长大便槽）和1000mm长小便槽计算。
二、中学、中师、幼师教学楼学生厕所，女生应按每25人设一个大便器（或1100mm长大便槽）计算；男生应按每50人设一个大便器（或1100mm长大便槽）和1000mm长小便槽计算。
三、厕所内均应设污水池和地漏。
四、教学楼内厕所，应按每90人应设一个洗手盆（或600mm长盥洗槽）计算。
第4.2.7条 寒冷及严寒地区的淋浴室、更衣间内应设排气管道。

(II)饮水处

第4.2.8条 教学楼内应分层设饮水处。宜按每50人设一个饮水器。
第4.2.9条 饮水处不应占用走道的宽度。

(III)学生宿舍

第4.2.10条 学生宿舍宜由居室、管理室、盥洗室、厕所、贮藏室及清洁用具室组成。
第4.2.11条 学生宿舍不应与教学用房合建。男、女生宿舍应分区或分单元布置，并不得分层设置，其出入口应分开设置。
第4.2.12条 学生宿舍的居室，应设贮藏空间，每室居住人数不宜多于7--8人。
第4.2.13条 学生宿舍应设晒衣设施。
一层出入口及门窗，应设置安全防护措施。
第4.2.14条 宿舍盥洗室的盥洗槽应按每12人占600mm长度计算；室内应设污水池及地漏。
第4.2.15条 宿舍的女生厕所应按每12人设一个大便器。（或长1100mm大便槽）计算，男生厕所应按每20人设一个大便器（或1100mm长大便槽）和500mm长小便槽计算。厕所内应设洗手盆、污水池和地漏。
中学、中师、幼师的女厕所内，宜设有女生卫生间。

(IV)食堂

第4.2.16条 餐厅和厨房的人流，气味和运输路线，均不得干扰教学用房的正常使用。
第4.2.17条 食堂的餐厅和厨房，应设部分走读生吃午饭、热饭和课间加餐设施。


5.1 各类用房面积指标

第五章 各类用房面积指标、层数、净高和建筑构造

第一节 各类用房面积指标
第5.1.1条 学校主要房间的使用面积指标宜符合表5.1.1的规定。

   tu3.GIF (21423 字节)
tu4.GIF (11167 字节)

第5.1.2条 一台钢琴的琴房，每间使用面积不应小于4m2，两台钢琴的琴房，每间使用面积不应小于10m2。
第5.1.3条 实验室设实验员室时，其使用面积每人不应小于4.5m2。
第5.1.4条 阅览室的使用面积应按座位计算，教师阅览室每座不应小于2.1m2，学生阅览室每座不应小于1.5m2。
第5.1.5条 教员休息室的使用面积不宜小于12m2。教师办公室每个教师使用面积不宜小于3.5m2。
第5.1.6条 中学、中师、幼师学生宿舍的使用面积，应按每床为2.7m2计算。
学生宿舍贮藏间的使用面积，宜按每个学生为0.10～0.12m2计算。


5.2 层数、净高

第二节 层数、净高

第5.2.1条 小学教学楼不应超过四层；中学、中师、幼师教学楼不应超过五层。
第5.2.2条 学校主要房间的净高，应符合表5.2.2的规定：

   tu5.GIF (11731 字节)


5.3 建筑构造

第三节 建筑构造

第5.3.1条 教学用房门的设计应符合下列规定：
一、教室、实验室靠后墙的门宜设观察孔。
二、有通风要求的房间的门，均应设可开启的上亮。
三、门宜采用坚固、耐用的材料制作，并宜设置固定门扇的定门器。
第5.3.2条 教学用房窗的设计应符合下列规定：
一、教室、实验室的窗台高度不宜低于800mm，并不宜高于1000mm。
二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。
三、教室、实验室的窗间墙宽度不应大于1200mm。
四、风沙较大地区的语言教室、微型电子计算机教室、实验室、仪器室、标本室、药品室等，宜设防风沙窗。
五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。
六、炎热地区的教室、实验室、风雨操场的窗下部宜设置可开启的百叶窗。
第5.3.3条 严寒地区教室、实验室的地面宜采用热工性能好的地面材料。语言教室应做防尘地面。舞蹈教室宜做有弹性的架空木地板地面。
第5.3.4条 学校用房墙裙的高度应符合表5.3.4的规定：

   tu6.GIF (10269 字节)

第5.3.5条 三层以上的教学楼，宜设垃圾管道。
第5.3.6条 采暖地区教学用房的散热器宜暗装，并宜设散热器罩。


第六章交通与疏散

第六章 交通与疏散

第一节 门厅
第6.1.1条 教学楼宜设置门厅。
第6.1.2条 在寒冷或风沙大的地区，教学楼门厅入口应设挡风间或双道门。挡风间或双道门的深度，不宜小于2100mm。


6.2 走道

第二节 走道

第6.2.1条 教学楼走道的净宽度应符合下列规定：
一、教学用房：内廊不应小于2100mm；外廊不应小于1800mm。
二、行政及教师办公用房不应小于1500mm。
第6.2.2条 走道高差变化处必须设置台阶时，应设于明显及有天然采光处，踏步不应少于三级，并不得采用扇形踏步。
第6.2.3条 外廊栏杆（或栏板）的高度，不应低于1100mm。栏杆不应采用易于攀登的花格。


6.3 教学楼楼梯

第三节 教学楼楼梯

第6.3.1条 楼梯间应有直接天然采光。
第6.3.2条 楼梯不得采用螺形或扇步踏步。
每段楼梯的踏步，不得多于18级，并不应少于3级。梯段与梯段之间，不应设置遮挡视线的隔墙。楼梯坡度，不应大于30°。
第6.3.3条 楼梯梯段的净宽度大于3000mm时宜设中间扶手。
第6.3.4条 楼梯井的宽度，不应大于200mm。当超过200mm时，必须采取安全防护措施。
第6.3.5条 室内楼梯栏杆（或栏板）的高度不应小于900mm。室外楼梯及水平栏杆（或栏板）的高度不应小于1100mm。
楼梯不应采用易于攀登的花格栏杆。


6.4 安全出口

第四节 安全出口
第6.4.1条 教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。
第6.4.2条 教学用房及其附属用房不宜设置门槛。


第七章 室内环境

第一节 采光

第7.1.1条 学校用房工作面或地面的采光系数最低值和玻地比应符合表7.1.1的规定：

   tu7.GIF (19205 字节)
tu8.GIF (8510 字节)

第7.1.2条 教室光线应自学生座位的左侧射入；当教室南向为外廊，北向为教室时，应以北向窗为主要采光面。
第7.1.3条 房间内各表面应采用浅色的装修。室内各表面的反射系数值应符合表7.1.3的规定：

   tu9.GIF (8019 字节)


7.2 照明

第二节 照明

第7.2.1条 凡学校建筑均应装设人工照明。
第7.2.2条 学校用房工作面或地面的平均照度不应低于表7.2.2的规定，其照度均匀度不应低于0.7。

   tu10.GIF (16363 字节)

第7.2.3条 教室黑板应设黑板灯。其垂直照度的平均值不应低于200lx。黑板面上的照度均匀度不应低于0.7。
黑板灯对学生和教师均不得产生直接眩光。
第7.2.4条 教室照明光源宜采用荧光灯。对于识别颜色有较高要求的教室，如美术教室等，宜采用高显色性光源。
第7.2.5条 教室不宜采用裸灯。灯具距桌面的最低悬挂高度不应低于1.7m（阶梯地面的合班教室除外）。灯管排列应采用长轴垂直于黑板的方向布置。
第7.2.6条 坡地面或阶梯地面的合班教室，前排灯不应遮挡后排学生视线及产生直接眩光。
第7.2.7条 照明设计计算照度时，照度补偿系数应为1.3。


7.1 换气

第三节 换气

第7.3.1条 教室、物理、生物实验室等房间换气次数不应低于表7.3.1的规定。并应采取各种有组织的自然通风措施，使室内二氧化碳浓度低于1.5%。

   tu11.GIF (12693 字节)

第7.3.2条 教室、实验室的通风应符合下列规定：
一、炎热地区应采用开窗通风的方式。
二、温暖地区应采用开窗与开启小气窗相结合的方式。
三、寒冷和严寒地区可采用在教室外墙和过道开小气窗或室内做通风道的换气方式。小气窗设在外墙时，其面积不应小于房间面积的1/60；小气窗开向过道时，其开启面积应大于设在外墙上的小气窗面积的二倍；当在教室内设通风道时，其换气口可设在天棚或内墙上部，并安装可开关的活门。


第八章 建筑设备

第一节 采暖、通风
第8.1.1条 教学用房设置的集中采暖系统，应根据学校的特点设计成能分区或分层调节，自成单独环路。
第8.1.2条 过渡地区、非集中采暖地区的舞蹈教室、美术教室、琴房等宜设置采暖设施。
第8.1.3条 学校建筑各种房间的采暖设计温度应符合表8.1.3的规定：

   tu12.GIF (15671 字节)

第8.1.4条 炎热地区的教学用房可设置电风扇。


8.2 给水排水

第二节 给水排水

第8.2.1条 在寒冷及严寒地区教学用房的给水进户管上应设泄水装置。
第8.2.2条 当化学实验室给水水嘴的水头大于2m，急救冲洗水嘴的水头大于1m时，应采取减压措施。
化验盆排水口应设耐腐蚀的挡污篦；排水管道应采用耐腐蚀管材。
第8.2.3条 学生厕所大便器（或大便槽）应采用坚固耐用，便于管理维修的冲洗设备，并应保证冲洗强度和水量。
第8.2.4条 饮用水应设消毒处理设施。
第8.2.5条 自然科学园地和运动场地应设洒水栓。


8.3 电气、广播

第三节 电气、广播
第8.3.1条 学校供、配电的设计应符合下列规定：
一、学校建筑的照明用电和电力用电应设总配电箱，总配电箱的位置应便于管理和进出线方便。
二、室外线路应保证安全，维护方便。
三、各幢建筑的电源引入处应设电源总切断装置，当为多层建筑时，除首层设电源总切断装置外，各层应分别设电源切断装置。
四、配电装置的位置和构造，应考虑安全可靠，防止意外触及的措施。
五、室内线路宜采用暗线敷设。
六、配电系统支路的划分宜按以下原则：
(一)教学用房和非教学用房的照明线路应分设不同支路。
(二)门厅、走道、楼梯照明线路应设单独支路。
(三)教学用房照明线路支路，控制范围不宜过大，以二至三个教室为宜。
(四)教室内电源插座与照明用电应分设不同支路。
(五)各实验室内教学用电应设专用线路，电源侧应设有切断、保护措施的配电装置。
第8.3.2条 学校用电设计应符合下列规定：
一、凡规定设一组电源插座者，均为220v二孔、三孔插座各一个。
二、语言教室和微型电子计算机教室，应根据设备性能及要求，设置电源及安全接地、工作接地。
三、照明灯的开关控制，应考虑节电、使用方便及有利维修。灯具选型应符合安全要求，并应有利于清扫和维修。
四、实验室的电源应根据不同的使用要求设置，并应符合下列规定：
(一)实验室电源插座宜设在实验桌上。
(二)准备室应设置电源和安全接地措施。
(三)物理实验室讲桌处应设三相380v电源插座。
(四)化学、物理实验室应设直流电源线路和电源接线条件。
(五)生物实验室的显微镜室，设天象仪的地理教室，在实验课桌上，应设局部照明。
第8.3.3条 学校广播设计应符合下列规定：
一、教学用房、教学辅助用房和操场应根据使用需要，分别设置广播支路和扬声器。
二、播音系统中兼作播送作息音响信号的扬声器应设置在教学楼的走道、校内学生活动的场所。
三、广播线路敷设宜暗装。
四、广播室内应设置广播线路接线箱，接线箱宜暗装，并预留与广播扩音设备控制盘连接线的穿线暗管。
五、广播扩音设备的电源侧，应设电源切断装置。


附录一 名词解释

   tu13.GIF (21066 字节)
tu14.GIF (27504 字节)


附录二 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。
1、表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 天津市建筑设计院
参加单位： 北京市建筑设计院
西安冶金建筑学院
上海市民用建筑设计院
湖南大学
陕西省建筑设计院
中国建筑科学研究院
吉林省建筑设计院
四川省建筑勘测设计院
武汉市建筑设计院
福州市建筑设计院
福建省建筑设计院
内蒙古自治区建筑设计院
北京医科大学
山西医学院
哈尔滨医科大学
主要起草人： 王绍箕 吴定京 张泽蕙 黄汇 张宗尧
王泳梅 闵玉林 陈世霖 陈述平 王正本
单明婉 张修美 董葭铭 赵秀兰 张绍纲
庞蕴凡 朱学梅 赵融 褚柏 王绍汉
许恒宽 关怀民 陆增懿 双全 王淑贤
郝同礼


文化馆建筑设计规范JGJ41—87

中华人民共和国城乡建设环境保护部
中华人民共和国文化部 标准

文化馆建筑设计规范 JGJ 41—87（试行）

主编单位：吉林省建筑设计院
批准部门：中华人民共和国城乡建设环境保护部
中华人民共和国文化部
试行日期：1988年6月1日
关于批准发布部标准《文化馆建筑设计规范》的通知

（87）城标字第657号

为适应文化馆建筑设计工作的需要，由吉林省建筑设计院主编的《文化馆建筑设计规范》，经建设部和文化部审查，现批准为两部标准，编号为 JGJ 41—87，自1988年6月1日起试行。试行中如有问题和意见，请函告吉林省建筑设计院，以便解释和供今后修订参考。

                                    中华人民共和国城乡建设环境保护部

                                                中华人民共和国文化部

                                                      1987年12月18日

编制说明

    本规范系根据城乡建设环境保护部（86）城科字第263号文的通知，由吉林省建筑设计院主编，并会同西安冶金建筑学院共同编制的。

    在编制过程中，对全国文化馆、群众艺术馆、文化站以及乡镇文化中心进行了大量的调查实测、统计分析，总结了工程实践及使用经验，还参照了国内的一些群众文化方面的理论研究资料，并广泛征求意见，几次修改后，经建设部、文化部共同审查定稿。

    本规范共分五章和两个附录。主要内容有：总则、基地和总平面、建筑设计、防火和疏散、建筑设备等。

    本规范在执行过程中如发现需要修改或补充之处，请将意见和有关资料寄交吉林省建筑设计院，以供修订时参考。

                                        《文化馆建筑设计规范》编制组
                                                    1987年11月15日


第一章 总则

第一章　总则
    第1.0.1条 为保证文化馆建筑设计质量，使文化馆建筑符合安全、卫生和使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于新建、扩建、改建的文化馆建筑设计。群众艺术馆、文化站等可参照执行。

    第1.0.3条 文化馆的建筑设计，应根据当地经济发展水平，文化需求和民族文化传统等因素，在满足当前适用需要的基础上，适当考虑留有发展余地。

    第1.0.4条 文化馆建筑设计除执行本规范外，尚应符合《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面
    第2.0.1条 新建文化馆宜有独立的建筑基地，并应符合文化事业和城市规划的布点要求。

    第2.0.2条 文化馆基地的选址应满足下列要求：

    一、位置适中、交通便利、便于群众活动的地段；

    二、环境优美、远离污染源。

    第2.0.3条 文化馆的总平面设计应符合下列要求：

    一、功能分区明确，合理组织人流和车辆交通路线，对喧闹与安静的用房应有合理的分区与适当的分隔；

    二、基地按使用需要，至少应设两个出入口。当主要出入口紧临主要交通干道时，应按规划部门要求留出缓冲距离；

    三、在基地内应设置自行车和机动车停放场地，并考虑设置画廊、橱窗等宣传设施。

    第2.0.4条 文化馆庭院的设计，应结合地形、地貌及建筑功能分区的需要，布置室外休息活动场地、绿化、建筑小品等，创造优美的空间环境。

    第2.0.5条 当文化馆基地距医院、住宅及托幼等建筑较近时，馆内噪声较大的观演厅、排练室、游艺室等，应布置在离开上述建筑一定距离的适当位置，并采取必要的防止干扰措施。

    第2.0.6条 文化馆建筑覆盖率、建筑容积率，应符合当地规划部门制订的规定。


第一节 一般规定

  第三章　建筑设计

第一节　一般规定

    第3.1.1条 文化馆一般应由群众活动部分、学习辅导部分、专业工作部分及行政管理部分组成。各类用房根据不同规模和使用要求可增减或合并。

    第3.1.2条 文化馆各类用房在使用上应有较大的适应性和灵活性，并便于分区使用统一管理。

    第3.1.3条 文化馆设置儿童、老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

    第3.1.4条 儿童活动室的设计应符合儿童心理特点，装饰活泼，色调明快。

    第3.1.5条 群众活动用房应采用易清洁耐磨的地面；在严寒地区儿童和老年人活动室应做暖性地面。

    第3.1.6条 五层及五层以上设有群众活动、学习辅导用房的文化馆建筑应设置电梯。

    第3.1.7条 各类用房的窗洞口与该房间地面面积之比，不应低于表3.1.7的规定。

    窗洞口与房间地面面积之比　　　　　　　 表　3.1.7

房 间 名 称 | 窗 地 比
展览、阅览用房 美术书法工作室、美术书法教室 | 1/4
游艺、交谊用房 文艺、音乐、舞蹈、戏曲等工作室 站室指导、群众文化研究部 普通教室、大教室、综合排练室 | 1/5

    注：本表按单层钢侧窗计算，采用其他类型窗应调整窗地比。

    第3.1.8条 各类用房的室内允许噪声级不应大于表3.1.8的规定。

    室内允许噪声级（dB）　　　　　　　　　 表　3.1.8

房 间 名 称 | 允许噪声级（A声级）
录音室（有特殊安静要求的房间） 教室、阅览室等 游艺、交谊厅等 | 30 50 55


第二节 群众活动部分

第二节　群众活动部分

    第3.2.1条 群众活动部分由观演用房、游艺用房、交谊用房、展览用房和阅览用房等组成。

    第3.2.2条 观演用房

    一、观演用房包括门厅、观演厅、舞台和放映室等。

    二、观演厅的规模一般不宜大于500座。

    三、当观演厅规模超过300座时，观演厅的座位排列、走道宽度、视线及声学设计以及放映室设计,均应符合《剧场建筑设计规范》和《电影院建筑设计规范》的有关规定。

    四、当观演厅为300座以下时，可做成平地面的综合活动厅，舞台的空间高度可与观众厅同高，并应注意音质和语言清晰度的要求。

    第3.2.3条 游艺用房

    一、游艺用房应根据活动内容和实际需要设置供若干活动项目使用的大、中、小游艺室，并附设管理及贮藏间等。当规模较大时，宜分别设置儿童游艺室及老年人游艺室。儿童游艺室室外宜附设儿童活动场地。

    二、游艺室的使用面积不应小于下列规定：

    大游艺室65㎡

    中游艺室45㎡

    小游艺室25㎡

    第3.2.4条 交谊用房

    一、交谊用房包括舞厅、茶座、管理间及小卖部等。

    二、舞厅应设存衣间、吸烟室及贮藏间等。舞厅的活动面积每人按2㎡计算。

    三、舞厅应具有单独开放的条件及直接对外的出入口。

    四、舞厅应设光滑的地面、较好的室内装修与照明，并应有良好的音质条件。

    五、茶座应附设准备间，准备间内应有开水设施及洗涤池。

    第3.2.5条 展览用房

    一、展览用房包括展览厅或展览廊、贮藏间等。每个展览厅的使用面积不宜小于65㎡。

    二、展览厅内的参观路线应通顺，并设置可供灵活布置的展版和照明设施。

    三、展览厅应以自然采光为主，并应避免眩光及直射光。

    四、展览厅（廊）出入口的宽度及高度应符合安全疏散、搬运版面和展品的要求。

    第3.2.6条 阅览用房

    一、阅览用房包括阅览室、资料室、书报贮存间等。

    二、阅览用房应设于馆内较安静的部位。

    三、阅览室应光线充足，照度均匀，避免眩光及直射光。采光窗宜设遮光设施。

    四、规模较大时，宜分设儿童阅览室。

    五、阅览桌椅的排列间隔尺寸及每座使用面积指标，可参照《图书馆建筑设计规范》执行。


第三节 学习辅导部分

第三节　学习辅导部分

    第3.3.1条 学习辅导部分由综合排练室、普通教室、大教室及美术书法教室等组成。其位置除综合排练室外，均应布置在馆内安静区。

    第3.3.2条 综合排练室

    一、综合排练室的位置应考虑噪声对毗邻用房的影响。

    二、室内应附设卫生间、器械贮藏间。有条件者可设淋浴间。

    三、沿墙应设练功用把杆，宜在一面墙上设置照身镜。

    四、根据使用要求合理地确定净高，并不应低于3.6m。

    五、综合排练室的使用面积每人按6㎡计算。

    六、室内地面宜做木地板。

    七、综合排练室的主要出入口宜设隔声门。

    第3.3.3条 普通教室和大教室

    一、普通教室每室人数可按40人设计，大教室以80人为宜。教室使用面积每人不小于1.40㎡。

    二、课桌椅布置及有关尺寸，不得小于《中、小学校建筑设计规范》的有关规定。

    三、普通教室及大教室均应设置黑板、讲台、清洁用具柜及挂衣钩；教室前后均应设电源插座。

    四、大教室根据使用要求，可为阶梯式地面，并设置连排式课桌椅。

    第3.3.4条 美术书法教室

    一、美术书法教室宜为北向侧窗或天窗采光。

    二、美术书法教室的设施，应接普通教室设置，并增设洗涤池。室内四角另增设电源插座。

    三、美术书法教室的使用面积每人不小于2.80㎡，每室不宜超过30人。


第四节 专业工作部分

第四节　专业工作部分

    第3.4.1条 专业工作部分一般由文艺、美术书法、音乐、舞蹈、戏曲、摄影、录音等工作室，站室指导部，少年儿童指导部，群众文化研究部等组成。

    第3.4.2条 美术书法工作室宜为北向采光，室内宜设挂镜线、遮光设施及洗涤池；使用面积不宜小于24m2。

    第3.4.3条 音乐工作室应附设1～2间琴房，每间使用面积不小于6m2，并应考虑室内音质及隔声要求。

    第3.4.4条 摄影工作室

    一、摄影工作室应附设摄影室及洗印暗室。

    二、暗室应有遮光及通风换气设施，并设置冲洗池及工作台等。

    三、暗室应设培训实习间，根据规模可设置2～4个工作小间，每小间不小于4㎡。

    第3.4.5条 录音工作室

    一、录音工作室包括工作室、录音室及控制室；其位置应布置在馆内安静部位。

    二、大、中型文化馆宜设专用录音室。

    三、录音室和控制室的内部装修，均应考虑室内音质的要求。

    四、录音室和控制室之间的墙壁上，应设隔声观察窗。

    五、录音室和控制室均应采用隔声门窗。


第五节 行政管理部分

第五节　行政管理部分

    第3.5.1条 行政管理部分由馆长室、办公室、文印打字室、会计室、接待室及值班室等组成。其位置应设于对外联系和对内管理方便的部位。

    第3.5.2条 行政管理部分的附属用房，包括仓库、配电间、维修间、锅炉房、车库等，应根据实际需要设置。


第四章 防火和疏散

第四章　防火和疏散

    第4.0.1条 文化馆的建筑防火设计除应执行国家现行防火规范外，尚应符合本章的有关规定。

    第4.0.2条 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

    第4.0.3条 观演厅、展览厅、舞厅、大游艺室等人员密集的用房宜设在底层，并有直接对外安全出口。

    第4.0.4条 文化馆内走道净宽不应小于表4.0.4的规定。

    走道最小净宽度（m）　　　　　　　　表　4.0.4
部 分 | 双 面 布 房 | 单 面 布 房
群众活动部分 学习辅导部分 专业工作部分 | 2.10 1.80 1.50 | 1.80 1.50 1.20

    第4.0.5条 文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

    第4.0.6条 凡在安全疏散走道的门，一律向疏散方向开启，并不得使用旋转门、推拉门和吊门。

    第4.0.7条 展览厅、舞厅、大游艺室的主要出入口宽度不应小于1.50m。

    第4.0.8条 文化馆屋顶作为屋顶花园或室外活动场所时，其护栏高度不应低于1.20m。设置金属护栏时,护栏内设置的支撑不得影响群众活动。

    第4.0.9条 人员密集场所和门厅、楼梯间以及疏散走道上，应设置事故照明和疏散指示标志。


第一节 给水排水

第五章　建筑设备

    第一节　给水排水

    第5.1.1条 文化馆建筑应设室内给水排水系统。

    第5.1.2条 群众活动部分及学习辅导部分应设置开水或消毒水供应设施。

    第5.1.3条 文化馆建筑应分层设置厕所。


第二节 采暖与通风

    第二节　采暖与通风

    第5.2.1条 采暖地区文化馆宜采用热水采暖。儿童活动房间的散热器应采取防护措施。

    第5.2.2条 文化馆各种房间的采暖室内计算温度应符合表5.2.2的规定。

    采暖室内计算温度（℃）　　　　　　　　　　　　 表　5.2.2

房间名称 | 室内计算温度
观演厅、展览厅、舞厅 阅览室、教室、专业工作室等 一般游艺室 | 16～18
乒乓球类游艺室 | 14～16
综合排练室 | 18～20

    第5.2.3条 各类用房应有良好的自然通风。当不能满足要求时，可设机械排风。

    第5.2.4条 厕所应有独立的通风排气设施。


第三节 电气

    第三节　电气

    第5.3.1条 一般规模的文化馆宜为低压配电。其总配电装置应设于管理和进出线方便的部位。

    第5.3.2条 文化馆各类用房的电气设计应考虑房间需要互换和增加设备内容的可能性。

    第5.3.3条 配电线路应按不同用电场所适当分开。对群众活动部分、学习辅导部分、专业工作和行政管理部分，应根据规模和使用要求，分别划分支路。

    第5.3.4条 观演厅舞台除设工作照明外，应适当设置演出照明。

    第5.3.5条 观演厅应考虑演出及会议扩声装置。

    第5.3.6条 各类用房室内线路应暗线敷设。

    第5.3.7条 各类用房工作面上的平均照度推荐值应符合表5.3.7的规定。

    各类用房工作面上的平均照度推荐值　　　　　　　　　 表　5.3.7
房 间 名 称 |  |  | 平均照度 （Lx） | 备 注
观 演 用 房 | 观演厅 舞台、侧台 化妆室 放映室 |  | 75～150 50～100 50～100 20～50 | 舞台应设工作照明
游艺用房 |  | 游艺室 | 50～100 |
交谊用房 |  | 舞厅、茶座 | 50～100 |
展览用房 |  | 展览厅（廊） | 75～150 | 宜设局部照明
阅览用房 |  | 阅览室 | 75～150 | 宜设局部照明
学 习 辅 导 用 房 |  | 美术工作室 摄影工作室 录音工作室 其他部、室 | 75～150 75～150 50～100 50～100 | 应设局部照明 应设工作照明
业 务 工 作 用 房 |  | 综合排练室 普通教室 大教室 美术书法教室 | 75～150 75～150 75～150 100～200 | 应设局部照明
    注：工作面高度为0.80m。

    第5.3.8条 文化馆建筑应设置工作专用电话及公用电话。


附录一 名词解释

  附录一　名词解释

    1文化馆：文化馆是国家设立的县（自治县）、旗（自治旗）、市辖区的文化事业机构，隶属于当地政府；是开展社会主义宣传教育,组织辅导群众文化艺术（娱乐）活动的综合性文化部门和活动场所。

    2群众艺术馆：群众艺术馆是国家设立的省、自治区、直辖市、计划单列市（区）、地（州、盟）、市一级的文化事业机构;是组织指导群众文化艺术活动及研究群众艺术的部门。

    3文化站：文化站是乡（镇）人民政府、城市街道办事处、区公所一级的基层文化事业机构,隶属于乡（镇）政府、街道办事处、区公所；是当地开展综合性群众文化宣传娱乐活动、普及文化科学知识的组织辅导部门和活动场所。

    4观演厅：文化馆的观演厅主要是供群众文艺演出和欣赏所用。可举办文艺汇演、调演及音乐会、故事会、演讲会等,又可放映电影和录像，还可作为讲座课堂和报告的会场。它是综合性的演出和集会场所。

    5综合排练厅：综合排练厅是辅导群众排练舞蹈、戏剧、音乐活动的排练室，一般不考虑歌舞剧和戏剧武打排练使用。

    6画廊：文化馆的画廊是以绘画、书法为主，以文字为辅的活动版面组合而成的宣传设施。

    7橱窗：文化馆的橱窗是以展出美术、书法、摄影作品和画报剪贴、各种图片等宣传资料为主的宣传设施。


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的用词：正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均这样作的用词：正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的用词”正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求（或规定）”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单：

    主编单位：吉林省建筑设计院

    参加单位：西安冶金建筑学院

    主要起草人：陈述平、张宗尧、王正本、李京生


中 华 人 民 共 和 国 国 家 标 准

图书馆建筑设计规范 GBJ 38—99

主编部门：中国建筑西北设计研究院
批准部门: 中华人民共和国建设部
中华人民共和国文化部
中华人民共和国教育部
施行日期：1 9 8 7 年 1 0 月 1 日
关于发布行业标准《图书馆建筑设计规范》的通知

    根据建设部《关于印发一九九七年工程建设城建、建工行业标准制订、修订（第一批）项目计划的通知》（建标[1997]71号）的要求，由中国建筑西北设计研究院主编的《图书馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ38-99自1999年10月1日起施行。原部标准《图书建筑设计规范》JGJ38-87同时废止。
    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，中国建筑西北设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国文化部
中华人民共和国教育部
1999年6月14日


前言

前言

根据建设部建标【1997】71号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，对原《图书馆建筑设计规范》JGJ38—87进行了修订。
本规范的主要技术内容是：1、总则；2、术语；3、选址和总平面布置；4、建筑设计；5、文献资料防护；6、消防和疏散；7、建筑设备以及附录。
修订工作主要是对上述技术内容进行补充、完善和必要的修改，其中主要有：1、增加了开架阅览的有关技术内容和规定；2、增加了藏、阅空间合一，采用统一柱网、层高和荷载的有关技术内容和规定；3、增加了计算机及网络技术在图书馆应用的有关技术内容和规定；4、根据进一步的调查研究对藏书量设计估算指标进行了修订和补充；5、对照现行防火规范修订和补充了相关内容。
本规范容由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。
本规范主编单位是：中国建筑西北设计研究院
（陕西省西安市西七路173号；邮政编码：710003）。
本规范参编单位是：清华大学建筑学院、东南大学、国家图书馆、上海图书馆、文化部文化设施建设管理中心。
本规范主要起草人员是：王天星、梁永直、高冀生、冯金龙、罗淑莲、金志舜、何大镛。


l 总则

l 总则

1.0.1 为适应图书馆事业的发展，使图书馆建筑设计符合使用功能、安全、卫生等方面的基本要求，制定本规范。
1.0.2 本规范适用于公共图书馆、高等学校图书馆、科学研究图书馆及各类专门图书馆等的新建、改建和扩建工程的建筑设计。
1.0.3 图书馆建筑必须满足文献资料信息的采集、加工、利用和安全防护等功能要求，并为读者、工作人员创造良好的环境和工作条件。
1.0.4 图书馆建筑设计应结合图书馆的性质、特点及发展趋势，采用先进的管理方式，适应现代化服务的要求，并力求造型美观，与环境协调。
1.0.5 图书馆建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 公共图书馆 Public Library
具备收藏、管理、流通等一整套使用空间和技术设备用房，面向社会大众服务的各级图书馆，如省、直辖市、自治区、市、地区、县图书馆，其特点是收藏学科广泛，读者成份多样。
2.0.2 高等学校图书馆 College Library
为教学和科研服务，具有服务性和学术性强的大专院校和专科学校，以及成人高等学校的图书馆，简称高校图书馆。
2.0.3 科学研究图书馆 Research Institution Library
具有馆藏专业性强，信息敏感程度高，采用开架的管理方式和广泛使用计算机和网络技术等先进的服务手段的各类科学研究院、所的图书馆，简称科研图书馆。
2.0.4 专门图书馆 Special Library
专门收藏某一学科或某一类文献资料，为专业人员服务的图书馆，如音乐图书馆、美术图书馆、地质图书馆等。
2.0.5 普通阅览室 General Reading Room
以书刊为主要信息载体供读者使用的阅览室，是图书馆中数量较多的一种阅览室。
2.0.6 特种阅览室 Special Reading Room
指“音像视听室”、“缩微阅览室”、“电子出版物阅览室”等。这类阅览室，读者须借助设备才能从载体中获取信息。对建筑设计有特殊要求。
2.0.7 开架阅览室 Open Stack Reading Room
藏书和阅览在同一空间中，允许读者自行取阅图书资料的阅览室。
2.0.8 文献资料 Document Literature
记录有知识和信息的一切载体，包括书刊资料和非书刊资料等多种形式，一般统称文献资料，系图书馆馆藏信息载体的总称。
2.0.9 非书资料 Non－print Materials
非印刷型的非书本式的资料。包括录音带、录像带、幻灯片、投影片、电影拷贝、缩微胶卷、图片、模型、智力玩具、机读磁盘、磁带、光盘等。
2.0.10 基本书库 Basic Stack Rooms
图书馆的主要藏书区，对全馆藏书起总枢纽、总调度作用，具有藏书量大，知识门类广的特点。基本书库的藏书内容范围、品种和数量反映一个馆的性质、规模和为读者服务的能力，常作为划分图书馆规模的指标。
2.0.11 辅助书库 Auxiliary Stacks
采用闭架管理时，图书馆中为读者服务的各种辅助性书库。如外借处、阅览室、参考室、研究室、分馆等部门所设置的书库。其藏书具有现实性、参考性、针对性强和利用率高、流通量大的特点。
2.0.12 特藏书库 Special Stacks
收藏珍善本图书、音像资料、电子出版物等重要文献资料、对保存条件有特殊要求的库房。
2.0.13 珍善本书库 Rare Book Stacks
收藏经鉴定列为国家或地方级珍贵文献、对安全防范和保存条件有特殊要求的库房。主要收藏刻本、写本、稿本、拓本、书画等古籍与珍品，是特藏库的一种。
2.0.14 磁带库 Tape Base
主要收藏录像带、录音带、机读磁盘、磁带和光盘等载体的库房。其存放库架和保存环境都有特殊要求。
2.0.15 开架书库 Open Stacks
允许读者入库查找资料并就近阅览的书库。此种书库除正常的书架外，在采光良好的区域还设有少量阅览座（厢）供读者使用。
2.0.16 密集书库 Compact Stacks
以密集书架收藏文献资料的库房。此种库房的荷载可按实际荷载选用，多设置在建筑物的地面层。
2.0.17 密集书架 Compact Bookshelf
为提高收藏量而专门设计的一种书架。若干书架安装在固定轨道上，紧密排列没有行距，利用电动或手动的装置，可以使任何两行紧密相邻的书架沿轨道分离，形成行距，便于提书。
2.0.18 积层书架 Stack－system Shelf
重叠组合而成的多层固定钢书架。附有小钢梯上下。其上层书架荷载经下层书架支柱传至楼、地面。上层书架之间的水平交通用书架层解决。
2.0.19 书架层 Stack Layer
书库内在两个结构层之间采用积层书架或多层书架时，划分每层书架的层面。由于该层面一般直接支承在书架上，多为钢板或钢筋混凝土预制板，故又称甲板层或软层，以别于书库的结构层。
2.0.20 行道 Aisle
两排书架之间的距离，又称书架通道。其宽度与开架、闭架的管理方式有关。
2.0.21 书库提升、传送设备 Hoist In Stacks
在书库或密集藏书区为减轻工作人员劳动强度，提高传递速度而设于上、下楼层之间及水平传递图书（及索书条）的设备。它可以是手动、电动或机械传动。
2.0.22 典藏室 Book－Keeping Department
图书馆内部登记文献资料移动情况、统计全馆收藏量的专业部门。
2.0.23 计算机信息检索 Information Retrieval
计算机信息检索是利用计算机系统有效存储和快速查找的能力，发展起来的一种计算机应用技术。它可以根据用户要求从已存信息的集合中抽取出特定的信息，并具有插入、修改和删除某些信息的能力。图书或文献检索系统属于信息量较大而不常修改的二次性信息检索系统。
2.0.24 信息处理用房 Information Processing Room
满足图书馆信息技术服务功能的用房。它包括信息的显示、摄取、变换、传递、存储、识别、加工等所有的信息处理过程。


3.1选址

3 选址和总平面布置

3.1 选址

3.1.1 馆址的选择应符合当地的总体规划及文化建筑的网点布局。
3.1.2 馆址应选择位置适中、交通方便、环境安静、工程地质及水文地质条件较有利的地段。
3.1.3 馆址与易燃易爆、噪声和散发有害气体、强电磁波干扰等污染源的距离，应符合有关安全卫生环境保护标准的规定。
3.1.4 图书馆宜独立建造。当与其它建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出人口。


3.2总干面布置

3.2 总平面布置

3.2.1 总平面布置应功能分区明确、总体布局合理、各区联系方便、互不干扰，并留有发展用地。
3.2.2 交通组织应做到人、车分流，道路布置应便于人员进出、图书运送、装卸和消防疏散。并应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》 JGJ50的有关规定。
3.2.3 设有少年儿童阅览区的图书馆，该区应有单独的出人口，室外应有设施较完善的儿童活动场地。
3.2.4 图书馆的室外环境除当地规划部门有专门的规定外，新建公共图书馆的建筑物基地覆盖率不宜大于40％。
3.2.5 除当地有统筹建设的停车场或停车库外，基地内应设置供内部和外部使用的机动车停车场地和自行车停放设施。
3.2.6 馆区内应根据馆的性质和所在地点做好绿化设计。绿化率不宜小于30％。栽种的树种应根据城市气候、土壤和能净化空气等条件确定。绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关规定。


4.1一般规定

4 建筑设计

4.1 一般规定

4.1.1 图书馆建筑设计应根据馆的性质、规模和功能，分别设置藏书、借书、阅览、出纳、检索、公共及辅助空间和行政办公、业务及技术设备用房。
4.1.2 图书馆的建筑布局应与管理方式和服务手段相适应，合理安排采编、收藏、外借、阅览之间的运行路线，使读者、管理人员和书刊运送路线便捷畅通，互不干扰。
4.1.3 图书馆各空间柱网尺寸、层高、荷载设计应有较大的适应性和使用的灵活性。藏、阅空间合一者，宜采取统一柱网尺寸，统一层高和统一荷载。
4.1.4 图书馆的四层及四层以上设有阅览室时，宜设乘客电梯或客货两用电梯。
4.1.5 图书馆各类用房除有特殊要求者外，应利用天然采光和自然通风。外墙、外门窗和屋顶等围护结构应区别使用要求，按照本规范第7.2.1条所规定的温度、湿度指标及当地室外气象计算参数和有、无采暖、通风、空气调节等具体情况，通过技术经济比较，确定合理的构造，并应符合下列规定：
1当需要采暖时，围护结构的传热热阻值应符合现行国家标准《民用建筑热工设计规范》 GB50176。
2当需要空气调节时，围护结构的传热系数应按照现行国家标准《采暖通风与空气调节设计规范》 GBJ19执行。
3当无采暖和空气调节时，书库的外墙和屋顶的传热热阻值分别不应小于0.66m2·K/W和0.90m2·K/W
4.1.6 各类用房的天然采光标准，不应小于表4.1.6中的规定。

4.1.7 各类用房在平面设计时，应按其噪声等级分区布置，其允许噪声级不应大于表4.1.7中的规定。

4.1.8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻。并应采取消声、隔声及减振措施，减少其对整个馆区的影响。
4.1.9 建筑设计应进行无障碍设计，并应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》 JGJ50的有关规定。
4.1.10 建筑设计应与现代化科学技术密切结合，宜根据建设条件为建筑物的智能化和可持续发展提供可能性。


4.2 藏书空间

4.2 藏书空间

4.2.1 图书馆的藏书空间分为基本书库、特藏书库、密集书库和阅览室藏书四种形式，各馆可根据具体情况选择确定。
4.2.2 基本书库的结构形式和柱网尺寸应适合所采用的管理方式和所选书架的排列要求。框架结构的柱网宜采用1.20m或1.25m的整数倍模数。
4.2.3 各类图书馆藏书空间容书量设计估算指标应符合本规范附录A的规定。
4.2.4 书库的平面布局和书架排列应有利于天然采光、自然通风，并缩短提书距离；书库内书（报刊）架的连续排列最多档数应符合表4.2.4-1的规定，书（报刊）架之间，以及书（报刊）架与外墙之间的各类通道最小宽度应符合表4.2.4-2的规定。

4.2.5 书架宜垂直于开窗的外墙布置。书库采用竖向条形窗时，应对正行道并允许书架档头靠墙，书架连续档数应符合本规范第4.2.4条及表4.2.4-1的规定。书库采用横向条形窗，其窗宽大于书架之间的行道宽度时，书架档头不得靠墙，书（报刊）架与外墙之间应留有通道，其尺寸应符合本规范表4.2.4-2的规定。
4.2.6 珍善本书库应单独设置。缩微、视听、电子出版物等非书资料应按使用方式确定存放位置，这些文献资料应设特藏书库收藏、保管。
4.2.7 书库库区可设工作人员更衣室、清洁室和专用厕所，但不得设在书库内。
4.2.8 书库、阅览室藏书区净高不得小于2.40m。当有梁或管线时，其底面净高不宜小于2.30m；采用积层书架的书库结构梁（或管线）底面之净高不得小于4.70m。
4.2.9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45度，并应采取防滑措施。书库内不宜采用螺旋扶梯。
4.2.10 二层及二层以上的书库应至少有一套书刊提升设备。四层及四层以上不宜少于两套。六层及六层以上的书库，除应有提升设备外，宜另设专用货梯。书库的提升设备在每层均应有层面显示装置。
4.2.11 书库安装自动传输设备时，应符合设备安装的技术要求。
4.2.12 书库与阅览区的楼、地面宜采用同一标高。无水平传输设备时，提升设备（书梯）的位置宜邻近书刊出纳台。设备井道上传递洞口的下沿距书库楼、地面的高度不宜大于0．90m。
4.2.13 书库荷载值的选择，应根据藏书形式和具体使用要求区别确定。


4．3阅览室阎

4.3 阅览空间

4.3.1 各类图书馆应按其性质、任务，或针对不同的读者对象分别设置各类阅览室。
4.3.2 阅览区域应光线充足、照度均匀，防止阳光直晒。东西向开窗时，应采取有效的遮阳措施。
4.3.3 阅览区的建筑开间、进深及层高，应满足家具、设备合理布置的要求，并应考虑开架管理的使用要求。
4.3.4 阅览区应根据工作需要在入口附近设管理（出纳）台和工作间，并宜设复印机、计算机终端等信息服务、管理和处理的设备位置。工作间使用面积不宜小于10m’，并宜和管理（出纳）台相连通。
4.3.5 阅览区不得被过往人流穿行，独立使用的阅览空间不得设于套间内。
4.3.6 使用频繁，开放时间长的阅览室宜邻近门厅布置。
4.3.7 阅览桌椅排列的最小间隔尺寸应符合表4.3.7的规定

4.3.8 珍善本阅览室与珍善本书库应毗邻布置。阅览和库房之间应设缓冲区，并设分区门。
4.3.9 舆图阅览室应能容纳大型阅览桌、描图台，并有完整的大片墙面和悬挂大幅舆图的设施。
4.3.10 缩微阅读机集中管理时，应设专门的缩微阅览室。室内家具设施和照明环境应满足缩微阅读的要求，缩微览阅室宜和缩微胶卷（片）的特藏书库相连通。缩微阅读机分散布置时，应设置专用阅览桌椅，每座位使用面积不应小于2.30m2。
4.3.11 集体和个人使用的音像资料视听室宜自成区域，便于单独使用和管理，与其他阅览室之间互不干扰。
4.3.12 音像视听室应由视听室、控制室和工作间组成。视听室的座位数应按使用要求确定。每座位占使用面积不应小于1.50m2。当按视、听功能分别布置时，应采取防止音、像互相干扰的隔离措施。
4.3.13 电子出版物阅览室宜靠近计算机中心，并与电子出版物库相连通。
4.3.14 珍善本书、舆图、缩微、音像资料和电子出版物阅览室的外窗均应有遮光设施。
4.3.15 少年儿童阅览室应与成人阅览区分隔，单独设出人口，并应设儿童活动场地。
4.3.16 盲人读书室应设于图书馆底层交通方便的位置，并和盲文书库相连通。盲人书桌应便于使用听音设备。
4.3.17 各阅览区老年人及残疾读者的专用阅览座席应邻近管理（出纳）台布置。
4.3.18 阅览空间每座占使用面积设计计算指标应符合附录B的规定。


4.4 目录检索、出纳空间

4.4 目录检索、出纳空间

4.4.1 目录检索包括卡片目录、书本目录和计算机终端目录三部分内容组成，各部分的比例各馆可根据实际需要确定。
4.4.2 目录检索空间应靠近读者出人口，并与出纳空间相毗邻。当与出纳共处同一空间时，应有明确的功能分区。
4.4.3 目录检索空间内目录柜的排列尺寸不应小于表4.4.3的规定。如利用过厅、交通厅或走廊设置目录柜时，查目区应避开人流主要路线。

4.4.4 目录柜组合高度：成人使用者，不宜大于1.50m少年儿童使用者，不宜大于1.30m.
4.4.5 目录检索空间内采用计算机检索时，每台微机所占用的使用面积按2．00m2计算。计算机检索台的高度宜为0.78~0.80m .
4.4.6 目录检索空间中目录柜所占用的面积可按本规范附录C所列公式计算。
4.4.7 中心（总）出纳台应毗邻基本书库设置。出纳台与基本书库之间的通道不应设置踏步；当高差不可避免时，应采用坡度不大于1：8的坡道。出纳台通往库房的门，净宽不应小于1.40m，并不得设置门坎，门外1.40m范围内应平坦无障碍物。平开防火门应向出纳台方向开启。
4.4.8 出纳空间应符合下列规定：
1 出纳台内工作人员所占使用面积，每一工作岗位不应小于6.00m2,工作区的进深当无水平传送设备时，不宜小于 4.00m；当有水平传送设备时，应满足设备安装的技术要求。 2 出纳台外读者活动面积，按出纳台内每一工作岗位所占使
用面积的1.20倍计算，并不得小于18.00m2；出纳台前应保持宽度不小于3.00m的读者活动区。
3 出纳台宽度不应小于0.60m。出纳台长度按每一工作岗位平均1.50m计算。出纳台兼有咨询、监控等多种服务功能时，应按工作岗位总数计算长度。出纳台的高度：外侧高度宜为1.10~1.20m；内侧高度应适合出纳工作的需要。


4.5 公共活动及辅助服务空间

4.5 公共活动及辅助服务空间

4.5.1 公共活动及辅助服务空间包括门厅、寄存处、陈列厅、报告厅、读者休息处（室）、饮水处、读者服务部及厕所等，可根据图书馆的性质、规模及实际需要确定。
4.5.2 门厅应符合下列规定：
l 应根据管理和服务的需要设置验证、咨询、收发、寄存和监控等功能设施；
2 多雨地区，其门厅内应有存放雨具的设备；
3 严寒及寒冷地区，其门厅应有防风沙的门斗；
4门厅的使用面积可按每阅览座位0.05m2计算。
4.5.3 寄存处应符合下列规定：
1 位置应在读者出入口附近；
2 可按阅览座位的25％确定存物柜数量，每个存物柜占使用面积按0.15~0.20m2计算；
3寄存处的出入口宜与读者主出入口分开。
4.5.4 陈列厅（室）应符合下列规定：
1 各类图书馆应有陈列空间。可根据规模、使用要求分别设置新书陈列厅（室）、专题陈列室或书刊图片展览处；
2 门厅、休息处、走廊兼作陈列空间时，不应影响交通组织和安全疏散；
3 陈列室应采光均匀，防止阳光直射和眩光。
4.5.5 报告厅应符合下列规定：
1 300座位以上规模的报告厅应与阅览区隔离，独立设置。建筑设计应符合有关厅堂设计规范的有关规定；
2 报告厅，宜设专用的休息处、接待处及厕所；
3 与阅览区毗邻独立设置时，应单独设出人口，避免人流对阅览区的干扰；
4 报告厅应满足幻灯、录像、电影、投影和扩声等使用功能的要求；
5 300座以下规模的报告厅，厅堂使用面积每座位不应小于0.80m2，放映室的进深和面积应根据采用的机型确定。
4.5.6 读者休息处的使用面积可按每个阅览座位不小于 0.10m2 计算。设专用读者休息处时，房间最小面积不宜小于15.00m2。规模较大的馆，读者休息处宜分散设置。
4.5.7 公用和专用厕所宜分别设置。公共厕所卫生洁具按使用人数男女各半计算，并应符合下列规定：
l成人男厕按每60人设大便器一具，每30人设小便斗一具；
2成人女厕按每30人设大便器一具；
3儿童男厕按每50人设大便器一具，小便器两具；
4儿童女厕按每25人设大便器一具。
5洗手盆按每60人设一具；
6公用厕所内应设污水池一个；
7公用厕所中应设供残疾人使用的专门设施。


4．6行政办公、业务及技术设备用房

4.6 行政办公、业务及技术设备用房

4.6.1 图书馆行政办公用房包括行政管理用的各种办公室和后勤总务用的各种库房，维修门等，其规模应根据使用要求确定。可以组合在建筑中，也可以单独设置。建筑设计可按现行行业标准《办公建筑设计规范》 JGJ67的有关规定执行。
4.6.2 图书馆的业务用房包括采编、典藏、辅导、咨询、研究、信息处理、美工等用房；技术设备用房包括电子计算机、缩微、照像、静电复印、音像控制、装裱维修、消毒等用房。
4.6.3 采编用房应符合下列规定：
1 位置应与读者活动区分开，与典藏室、书库、书刊人口有便捷联系；
2 平面布置应符合采购、交换、拆包、验收、登记、分类、编目和加工等工艺流程的要求；
3 拆包间应邻近工作人员入口或专设的书刊人口。进书量大者，人口处应设卸货平台；
4 每一工作人员的使用面积不宜小于10.00m2；
5应配置足够的计算机网络、通信接口和电源插座。
4.6.4 典藏用房应符合下列规定：
l 当单独设置时，应位于基本书库的人口附近；
2 典藏室的使用面积，每一工作人员不宜小于6.00m2，房间的最小使用面积不宜小于15.00m2；
3 内部目录总量可按每种藏书两张卡片计算，每万张卡片占使用面积不宜小于0.38m2，房间的最小使用面积不宜小于15.002；
4 待分配上架书刊的存放量，可按每1000册图书或300种资料为一周转基数。其所占使用面积不应小于 12.00m2。
4.6.5 图书馆可根据自身的职能范围，设置专题咨询和业务辅导用房，并应符合下列规定：
1 专题咨询和业务辅导用房的使用面积，可按每一工作人员不小于 6.00m2分别计算；
2 业务辅导用房应包括业务资料编辑室和业务资料阅览室；
3 业务资料编辑室的使用面积，每一工作人员不宜小于8.00m2；
4 业务资料阅览室可按8～10座位设置，每座位占使用面积不宜小于3.50m2；
5 公共图书馆的咨询、辅导用房，宜分别配备不小于15.00m2的接待室。
4.6.6 图书馆设有业务研究室时，其使用面积可按每人/ 6.00m2计算，研究室内应配置计算机网络、通信接口和电源插座。
4.6.7 信息处理用房的使用面积可按每一工作人员不小于6.00m2计算，室内应配备足够数量的计算机网络、通信接口和电源插座。
4.6.8 美工用房应符合下列规定：
1 美工用房应包括工作间、材料库和洗手小间；
ZI作间应光线充足，空间宽敞，最好北向布置，其使用面积不宜小于30.00m2。
3 工作间附近宜设小库房存放美工用材料；
4 工作间内应设置给排水设施，或设小洗手间与之毗邻。
4.6.9 计算机网络管理中心的机房应位置适中，并不得与书库及易燃易爆物存放场所毗邻。机房设计应符合现行国家标准《电子计算机机房设计规范》 GB50174的规定。
4.6.10 缩微与照像用房应符合下列规定：
1 缩微复制用房宜单独设置，建筑设计应符合生产工艺流程和设备的操作要求；
2 缩微复制用房应有防尘、防振、防污染措施，室内应配置电源和给、排水设施；宜根据工艺要求对室内温度、湿度进行调节控制；当采用机械通风时，应有净化措施：
3 照像室包括摄影室、拷贝还原工作间、冲洗放大室和器材、药品储存间；
4 摄影室、拷贝还原工作间应防紫外线和可见光，门窗应设遮光措施，墙壁、顶棚不宜用白色反光材料饰面；
5 冲洗放大室的地面、工作柜面和墙裙应能防酸碱腐蚀，门窗应设遮光措施，室内应有给、排水和通风换气设施；
6 应根据规模和使用要求分别设置胶片库和药品库。胶片库的温度、湿度应符合本规范第7.2.1条及表7.2.1-2的规定。
4.6.11 专用的复印机用房应有通风换气设施。室内温度、湿度可根据所选用的机型要求确定。小型复印机可分散设置在各借、阅区内，其位置应便于工作人员管理。
4.6.12 音像控制室（以下简称控制室）应符合下列规定：
1 幕前放映的控制室，进深不得小于3.00m，净高不得小于3.00m；
2 控制室的观察窗应视野开阔。兼作放映孔时，其窗口下沿距控制室地面应为0.85m，距视听室后部地面应大于1:80m；
3 幕后放映的反射式控制室，进深不得小于 2.70m，地面宜采用活动地板。
4.6.13 装裱、整修用房应符合下列规定：
1 室内应光线充足，宽畅，有机械通风装置；
2 有给、排水设施和加热用的电源；
3 每工作岗位使用面积不应小于10.00m2，房间的最小面积不应小于30.00m2。
4.6.14 消毒室应符合下列规定：
l 消毒室仅适用于化学方法杀虫、灭菌；
2 消毒室面积不宜小于10．00m2，建筑构造应密封；
3 地面、墙面应易于清扫、冲洗。并应设机械排风系统。废水、废气的排放应符合现行国家标准《污水综合排放标准》GB89,《大气污染物排放标准》GB16279的有关规定;
4 当采用物理方法杀虫灭菌对，其消毒装置可靠近总（中心）出纳台设置。
4.6.15 图书馆配有卫星接收及微波通讯装置时，天线等接受装置除应符合现行行业标准《民用建筑电气设计规范》JGJ/T16的有关规定外，应在其附近设面积不小于15.00m2的机房。机房建筑设计应满足设备安装的技术要求。


5.1防护内容

5 文献资料防护

5.1 防护内容

5.1.1 防护内容应包括围护结构保温、隔热、温度和湿度要求、防潮、防尘、防有害气体、防阳光直射和紫外线照射、防磁、防静电、防虫、防鼠、消毒和安全防范等。
5.1.2 书库、非书资料库的温度、湿度要求应根据图书馆的性质、规模、重要性及库房类型区别对待，在设计中妥善解决。
5.1.3 视听、缩微、电子出版物等非书资料贮存库除应符合本规范表7.2.1-2所指特藏库的有关规定外，还应根据使用保管的特殊要求进行设计。


5.2温度、湿度要求

5.2 温度、湿度要求

5.2.1 基本书库的温度不宜低于5℃和高于 30℃；相对湿度不宜小于40％和大于65％。当不能满足时，应采取相应的建筑构造或设备处理。
5.2.2 特藏书库温度应保持在12～24℃之间，日较差不应大于±2℃，相对湿度应为45％～60％，日较差不应大于10％。缩微胶片库的温、湿度应按胶片保存时间（长期、短期）、胶片性质（母片、拷贝片）、胶片种类（黑白、彩色）、胶片类型（银盐醋酸片基、银盐聚酯片基）的不同分别确定；长期或永久保存的胶片库，温度应低于20℃，中期保存的胶片库，温度不应超过25℃，并应避免温度、湿度在短时间内周期性的剧烈变化。各类特藏库房空气调节设计参数应符合本规范第7.2.1条和表7.2.1-2的规定。
5.2.3 与特藏库毗邻的特藏阅览室，温度差不宜超过±2℃，湿度不宜超过10％，为避免温、湿度的剧烈变化，两者之间应设缓冲间。


5.3防水、防潮

5.3 防水、防潮

5.3.1 书库和非书资料库内应防止地面、墙身返潮，不得出现结露现象。
5.3.2 书库和非书资料库的室外场地应排水通畅。室内不得有给、排水管道穿过。屋面雨水排除应采用有组织外排法。并不得将水箱等蓄水设施直接放在其屋面上。
5.3.3 建于地下水位较高地区时，书库和非书资料库一层地面当不设架空层时，地面基层应有可靠的防潮措施。
5.3.4 书库和非书资料库设于地下室时，地下室的防水（潮）设计应符合现行国家标准《地下工程防水技术规范》 GBJ108的有关规定；当不设空气调节时，应有可靠的除湿装置。


5.4防尘、防污染

5.4 防尘、防污染

5.4.1 图书馆的环境绿化应选择净化空气能力较强的树种。
5.4.2 书库、非书资料库的楼、地面应坚实耐磨；墙面和顶棚应表面光滑不易积灰尘。
5.4.3 书库的窗扇应能开启方便，并有防尘的密闭措施，严寒及多风沙地区应设双层窗和缓冲门。
5.4.4 特藏库应设固定窗，必须开启的少量富扇应采取防尘的密闭措施；空气中有害气体含量超过标准的地区，特藏库的空调系统应具有净化措施。
5.4.5 合理安排锅炉房、除尘室、洗印暗室等用房的位置，并结合需要设置通风装置，以减少其产生的尘埃和有害气体对馆区的影响。


5.5 防目光和紫外线照射

5.5 防日光和紫外线照射

5.5.1 书库、特藏库及阅览用房均应消除或减轻紫外线对文献资料的危害。
5.5.2 天然采光的书库、特藏库及其阅览室应选用防紫外线玻璃和采用遮阳措施，防止日光直射。
5.5.3 书库、特藏库及阅览室采用人工照明时，宜选用乳白色灯罩的白炽灯。当采用荧光灯时，应有过滤紫外线和安全防火措施。


5.6防磁、防静电

5.6 防磁、防静电

5.6.1 图书馆内的磁带库应远离能够产生强磁干扰的电器设备。
5.6.2 非书资料库的楼、地面不应采用容易产生静电的材料。


5.7防虫、防鼠

5.7 防虫、防鼠

5.7.1 图书馆的绿化应选择不滋生、引诱害虫及生长飞扬物的植物。
5.7.2 多蚊虫及潮湿地区，无空气调节设备的书库应安装可拆卸的纱窗，窗纱型号不少于C1.6。采用去湿机时，排水口应有水封装置。
5.7.3 食堂、快餐室、食品小卖部应远离书库设置。
5.7.4 门下沿与楼地面之间的缝隙不得大于smm，鼠患严重地区宜采用金属门或下沿包铁皮的木门。墙身通风口应用耐腐蚀的金属网封罩。
5.7.5 图书馆的消毒室及设施应符合本规范第4．6．14条及所选设备的技术要求。
5.7.6 白蚁危害严重地区，应对木制品及木结构等采取有效的防治措施。


5.8安全防范

5.8 安全防范

5.8.1 图书馆应设安全防盗装置。
5.8.2 陈列和贮藏珍贵文献资料的房间应能单独锁闭，并设自动报警装置。
5.8.3 采取开架管理的阅览室，宜设安全监控装置。
5.8.4 位于底层之重要部门的外门窗均应加防盗设施；当有外遮阳时，亦应做防盗处理；有地下室时，地下室的窗户及采光井应另加设防护设施。
5.8.5 图书馆的主要入口处、特藏库、重要设备室、网络管理中心以及馆区周围宜设置电视监控系统。


6．1耐火等级

6 消防和疏散

6．1 耐火等级

6.1.1 图书馆建筑防火设计，除应符合本章所列条文外，尚应符合现行国家标准《建筑设计防火规范》GBJ16、《高层民用建筑设计防火规范》GB50045的有关规定；当建筑物附有平战结合的地下人防工程时，尚应符合现行国家标准《人民防空工程设计防火规范》GBJ98的有关规定。
6.1.2 藏书量超过 100万册的图书馆、书库，耐火等级应为一级。
6.1.3 图书馆特藏库、珍善本书库的耐火等级均应为一级。
6.1.4 建筑高度超过24.00m，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。
6.1.5 建筑高度不超过24.00m，藏书量超过10万册但不超过100万册的图书馆、书库，耐火等级不应低于二级。
6.1.6 建筑高度不超过24.00m，建筑层数不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。


6.2防火、防烟分区及建筑构造

6.2 防火、防烟分区及建筑构造

6.2.1基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3.00h。
6.2.2基本书库、非书资料库，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500m2；当为多层，建筑高度不超过24.00m时，不应大于 1000m2；当高度超过24.00m时，不应大于 700m2；地下室或半地下室的书库，不应大于 300m2。
当防火分区设有自动灭火系统时，其允许最大建筑面积可按上述规定增加 1.00倍，当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。
6.2.3珍善本书库、特藏库，应单独设置防火分区。
6.2.4采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。
6.2.5书库、非书资料库、珍善本书库、特藏书库等防火墙上的防火门应为甲级防火门。
6.2.6装裱、照像等业务用房不应与书库、非书资料库贴邻布置。书库内部不得设置休息、更衣等生活用房，不得设置复印、图书整修、计算机机房等技术用房。
6.2.7书库楼板不得任意开洞，提升设备的井道井壁（不含电梯）应为耐火极限不低于2.00h的不燃烧体，井壁上的传递洞口应安装防火闸门。
6.2.8书库、非书资料库，藏阅合一的藏书空间，当内部设有上下层连通的工作楼梯或走廊时，应按上下连通层作为一个防火分区，当建筑面积超过本规范第6．2．2条的规定时，应设计成封闭楼梯间，并采用乙级防火门。
6.2.9图书馆的室内装修应符合现行国家标准《建筑内部装修设置计防火规范》 GB50222的有关规定。


6.3消防设施

6.3 消防设施

6.3.1藏书量超过100万册的图书馆、建筑高度超过24.00m的书库和非书资料库，以及图书馆内的珍善本书库，应设置火灾自动动报警系统。
6.3.2珍善本书库、特藏库应设气体等灭火系统。电子计算机房和不宜用水扑救的贵重设备用房宜设气体等灭火系统。
6.3.3建筑灭火器配置应符合现行国家标准《建筑灭火器配置设计规范》GBJ140的有关规定。


6.4安全疏散

6.4 安全疏散

6.4.1图书馆的安全出口不应少于两个，并应分散设置。
6.4.2书库、非书资料库、藏阅合一的藏书空间，每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
1建筑面积不超过100.00m2的特藏库、胶片库和珍善本书库；
2建筑面积不超过100.00m2的地下室或半地下室书库；
3除建筑面积超过100.00m2的地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过规范第6.2.2条规定一个防火分区面积的1.40倍时；
4、 占地面积不超过300.00m2的多层书库。
6.4.3书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间，宜在库门外邻近设置。
6.4.4超过300座位的报告厅，应独立设置安全出口，并不得少于两个。


7.1给水排水

7 建筑设备

7.1 给水排水

7.1.1馆区内应设室内外给水、排水系统和消防给水系统，及相应的设施和设备。
7.1.2书库内不应设置供水点。给排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。
7.1.3在馆内适当位置宜设置饮水供应点。
7.1.4缩微照像冲洗室的排水管道应耐酸、碱腐蚀，室外应设污水外理设施。


7.2采暖、通风、空气调节

7.2 采暖、通风、空气调节

7.2.1图书馆设置采暖或空气调节系统时，室内温度、湿度设计参数应分别符合表7.2.1-1及表7.2.1-2的规定。

7.2.2书库集中采暖时，热媒宜采用温度低于100℃的热水，管道及散热器应采取可靠措施，严禁渗漏。
7.2.3空气调节设备应有专门的机房，其位置应远离阅览区。机房门应为乙级防火门，风管进入书库时应设防火阀门。
7.2.4馆内各种用房应有自然通风，阅览室应采取建筑措施或机械排风设备，在冬季门窗关闭情况下，满足室内通风换气的需要。
7.2.5书库无空气调节系统时，应设机械通风设备。当地空气污染超标时，应有净化措施。
7.2.6特藏库、缩微复制间的送风系统导入空气应进行净化处理。
7.2.7书库、阅览室应保持气流均匀；采用机械通风时，阅览空间与工作空间的空气流速不应大于0.5m/s。
7.2.8馆内各种用房通风、换气设计参数应符合表7.2.8的规定。


7.3建筑电气

7.3 建筑电气

7.3.1 藏书量超过100万册的图书馆，其用电负荷等级不应低于二级；其他图书馆，用电负荷等级不应低于三级。
7.3.2 图书馆各种用房人工照明设计标准应符合表7.3.2的规定。

7.3.3 图书馆的建筑电气设计，应对藏、借、阅、管各空间具有灵活互换的可能性；提供在各种空间（借、阅、业务工作等）应用电子计算机、视听、缩微、复印等技术设备的可能性。
7.3.4 图书馆应设应急照明、值班照明或警卫照明。
7.3.5 阅览区的照明可分区控制，阅览桌宜设局部照明。
7.3.6 书库照明宜选用不出现眩光的灯具，灯具与图书资料等易燃物的垂直距离不应小于0.50m。当采用荧光照明时，宜采用节电装置。
7.3.7 书库照明宜分区分架控制，每层电源总开关应设于库外。凡采用金属书架并在其上敷设220V线路、安装灯具及其开关插座等的书库，必须设防止漏电的安全保护装置。
7.3.8 书架行道照明应有单独开关，行道两端都有通道时设双控开关；书库楼梯照明也应采用双控开关。
7.3.9 外借量较大的出纳厅，可按需要设信号或屏幕显示装置。
7.3.10 图书馆中应在适当位置设公用电话。
7.3.11 图书馆应设事故紧急广播，宜设开、闭馆音响讯号装置。


7.4综合布线

7.4 综合布线

7.4.1 新建图书馆宜根据规模、性质及建设条件采用综合布线系统。布线系统应与图书馆业务的自动化、办公自动化、通信自动化、监控管理自动化、读者服务自动化等设施统一考虑。
7.4.2 图书馆建筑采用综合布线系统时，应按其计算机应用及发展规划进行设计。
7.4.3 综合布线系统应根据实际需要选择适当型级的综合布线系统，可参照现行的中国工程建设标准化协会标准《建筑与建筑群综合布线系统工程设计规范》CECS72:97的有关规定。


附录A 藏书空间容书量设计估算指标

附录A 藏书空间容书量设计估算指标

A.0.1 藏书空间每标准书架容书量设计估算指标应符合表A.0.1的规定。

藏书空间每标准书架容书量设计估算指标(册/架) 表A.0.1
图书馆类型藏书方式 |  | 公共图书馆 |  | 高等学校图书馆 |  | 少年儿童图书馆 | 增减度
 |  | 中文 | 外文 | 中文 | 外文 | 中文 |
开架 | 社科 | 550 | 400 | 480 | 350 | 400～500(半开架) | ±25%
 | 科技 | 520 | 370 | 460 | 330
 | 合刊 | 250 | 270 | 220 | 240
闭架 | 社科 | 640 | 400 | 560 | 350
 | 科技 | 600 | 370 | 530 | 330
 | 合刊 | 290 | 270 | 260 | 240

注1.双面藏书时，标准书架尺寸定为1000mm×450mm，开架藏书按6层计，闭架按7层计，其中填充系数K均为75%；
2.盲文书容量按表中指标1/4计算；
3.密集书架藏书量约为普通标准架藏书量的1.5～2.0倍；
4.合刊指期刊、报纸的合订本。期刊为每半年或全年合订本；报纸为每月合订本，按四开版面8～12版计。每平方米报刊存放面积可容合订本55～85册。

A.0.2 藏书空间单位使用面积容书架量设计计算指标应符合表A.0.2的规定。

藏书空间单位使用面积容书架量设计计算指标(架/m2) 表A.0.2
 | 含本室内出纳台 | 不含本室内出纳台
开架藏书 | 0.5 | 0.55
闭架藏书 | 0.6 | 0.65


附录B 阅览空间每座占使用面积设计计算指标

附录B 阅览空间每座占使用面积设计计算指标

B.0.1 阅览空间每座占使用面积设计计算指标应符合表B.0.1的规定。

阅览空间每座占使用面积设计计算指标(m2/座) 表B.0.1
名称 | 面积指标
普通报刊阅览室 | 1.8-2.3
普通阅览室 | 1.8-2.3
专业参考阅览室 | 3.5
非书本资料阅览室 | 3.5
缩微阅览室 | 4.0
珍善本书阅览室 | 4.0
舆图阅览室 | 5.0
集体视听室 | 1.5(2.0-2.5含控制室)
个人视听室 | 4.0-5.0
儿童阅览室 | 1.8
盲人读书室 | 3.5

注 1.表中使用面积不含阅览室的藏书区及独立设置的工作间。
2.集体视听室、如含控制室、可用2.00～2.50m2/座，其他用房如办公、维修、资料库应按实际需要考虑。


附录C 目录柜占用面积计算公式

附录C 目录柜占用面积计算公式

C.0.1 目录柜的占用面积，可按下列公式计算：

1.无查目台时a＝18.40/n.T (C.0.1-1)

2.有查目台时a＝29.86/n.T (C.0.1-2)

式中
a为每一万张卡片所占用的面积，单位为m2/万张卡
n为每个目录屉的横向列数
T为所选用目录柜的总层数。
注1:目录柜宽800mm，深450mm，横向五屉。
2:目录柜横向组合按每组5柜长4m计算，通道净宽按本规范表4.4.4的规定确定。
3:每屉容量按1000张国标标准卡片、充盈系数0.75计算。


附录D 本规范用词说明

附录D 本规范用词说明

D.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
1.表示很严格，非这样作不可的：
正面词采用“必须”，反面词采用“严禁”；
2.表示严格，在正常情况下均应这样作的：
正面词采用“应”，反面词采用“不应”或“不得”；
3.表示允许稍有选择，在条件许可下应这样作的：
正面词采用“宜”，反面词采用“不宜”；

D.0.2 条文中指明应按其他有关标准执行的写法为“应按……执行”或“应符合……要求或规定”。


图书馆建筑设计规范 GBJ 38—99 条文说明

中 华 人 民 共 和 国 国 家 标 准

图书馆建筑设计规范 GBJ 38—99
条文说明

前 言

    《图书馆建筑设计规范》JGJ38-99，经建设部一九九九年六月十四日以建标[1999]224号文批准，业以发布。
    本规范第一版原主编单位是中国建筑西北设计研究院，参编单位是陕西省图书馆，湖南省图书馆，武汉大学图书情报学院，南京工学院。
    为便于广大设计，施工，科研，学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《图书馆建筑设计规范》编制组按章，节，条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本规范及条文说明有不妥之处，请将意见函寄中国建筑西北设计研究院（西安市西七路173号，邮编710003）。


l 总则

l 总则

1.0.1 本规范是在《图书馆建筑设计规范》 JGJ38～87（以下简称原规范）的基础上修订的，为了阐明本规范的修订目的，特作本条规定。《原规范》自1987年试行以来，对于指导我国的图书馆建筑设计工作起到了很好的作用。但《原规范》是根据当时的国情及图书馆尚停留在闭架管理，“以藏为主”的建馆模式下制定的。“八五”期间，随着我国经济建设的迅速发展，图书馆事业也发生了很大变化，开架管理、计算机在图书馆中的广泛应用和各种电子出版物的出现、图书馆服务手段的现代化，对图书馆建筑设计提出一系列新的课题。图书馆空间的灵活性、适应性越来越引起广大图书馆工作者的关注，传统图书馆正向着现代化图书馆过渡。改革开放二十多年来，在这方面已经积累了不少成功的经验。尤其是党的十四届六中全会决议中，明确提出要加强精神文明建设。而图书馆建设将成为大中城市文化建设的重点，为了适应这一形势发展的需要，有必要、也有条件对《原规范》在总结经验的基础上进行全面修订，指导今后的图书馆建筑设计，使图书馆建筑设计质量不断提高，更好满足使用功能、安全、卫生等方面适应新形势下的基本要求，使建设资金得到合理使用，发挥应有的社会效益。
    本规范是对图书馆建筑设计的最基本要求。满足本规范的规定，可以保证图书馆建筑符合功能、安全和卫生等方面的基本要求。至于个别馆有更复杂的功能，更高的要求，完全允许其按工艺要求确定其建设标准。
1.0.2 为明确本规范的适用范围，特作本条规定。公共图书馆规定到县级（含少年儿童图书馆），高等学校图书馆则包括大学、学院、专科学校、成人教育学院等配套完整的图书馆。至于机关、部队、企业内部和工会俱乐部所属的图书馆可参照执行本规范中的有关内容执行。由于图书馆功能的扩展，信息载体的日新月异和人们获取手段的多样化，势必会出现全新概念的图书馆，而本规范的针对对象仍以书本为主要知识载体的图书馆，故删去了原规范中“其他各类型图书馆的建筑设计，应参照本规范有关条文执行”一句。
1.0.3、1.0.4 这两条对图书馆建筑设计的指导思想作原则性规定。即强调图书馆建筑设计，首先必须满足图书馆的功能要求，即文献资料信息的采集、加工、利用和安全防护的功能要求；为读者、工作人员创造良好的环境和工作条件。同时还应结合馆的性质和特点及发展趋势，为运用先进的管理方式、现代化的服务手段提供灵活性强、适应性高的空间。并力求造型美观，环境协调。突出以“读者为主，服务第一”的设计原则，较之于《原规范》“应结合国情和地方特点，使藏书接近读者”一句，更加具体和明确。
1.0.5 这一条阐明本规范与现行其他规范的关系。在现行标准中有国家标准，行业标准；有强制执行的标准，也有参照执行的标准。如《民用建筑设计通则》、防火规范等都是必须执行的强制性标准，设计中必须遵循。其他各类民用建筑设计规范等则为行业标准，行业标准有的可以参照相关内容，有的则完全与本规范无关。如图书馆建筑设计就不必执行医院建筑设计规范。这样界定，使规范的内容更准确。


2 术语

2 术语

    本章是根据1991年原国家技术监督局、建设部关于《工程建设国家标准发布程序问题的商谈纪要》的精神和《工程建设技术标准编写规定》的有关规定编写。
    主要拟定原则是列入本规范的术语是本规范专用的。在其他规范中未出现过的；或在其他学术界出现但定义不统一或不全面，容易造成误解者。考虑到本规范使用对象的特点，术语解释侧重于与建筑设计有关的方面。术语的编排为图书馆、阅览室、书库、书架、其他等类型分门别类阐述。


3.1选址

3 选址和总平面布置

3.1 选址

    馆址的选择是建馆前期不容忽视的工作，它直接关系着建馆的成功与否。因此，在修订过程中，将原规范中第二章的标题“基地和总平面”改成现在的标题，强调选择馆址是建馆过程的必要环节，建筑师和图书馆专家应参与其中，发挥各自的专业特长，选好馆址。并在规范中列出选址的四条标准。
3.1.1 选择馆址，公共图书馆应根据当地的城市规划，关于文化建筑网点的布局及要求；大专院校的图书馆，则应服从于校园的总体规划。因为，已经批准实施的城市规划，或校园总体规划，具有一定的法律效力，其规划内容中已对交通组织和环境质量，都做了周密考虑，服从总体规划的要求，可以使图书馆与周围环境协调统一。
3.1.2 不论是公共图书馆，还是高校图书馆，过去总以为“环境安静”是至为重要的。但实际情况并非仅仅如此。有些图书馆虽然“环境安静”，但由于所处位置偏远，交通不便，读者不多；而有的馆虽然处于闹市中，但因位置适中，交通方便，反而门庭若市。另外，随着人们对地震、水患等各种自然灾害的深入了解，对图书馆的选址标准有了更深入的认识，因此提出选址应综合各种因素，周密考虑，不可单纯追求环境安静。应该选择位置适中，交通方便，环境相对安静，工程地质及水文地质条件较有利的地段。
3.1.3 环境污染已成为目前一个十分突出的问题，除了水质、大气以外，还有噪声、强电磁波等，都给环境带来～定程度的污染。国家对此十分重视，已颁布了多项法规。图书馆是人流集中，馆藏珍贵，对环境质量要求较高的单位，不容许发生水灾、爆炸或受到粉尘、大气污染、强电磁波干扰。因此，选址中应远离各种污染源，按照有关法规、满足防护距离的要求。
3.1.4 各类图书馆原则上应单独建造，特别是省市级以上的公共图书馆更应如此。至于县（区）级以下的图书馆，由于用地、资金、或隶属关系等原因需要合建时，应将性质相近的单位组合在一起，而且必须满足图书馆的使用功能和环境要求，自成一区，单独设置出人口。调查中发现，把图书馆和群众文化馆合建的为数不少；还有的地方，为了追求气派，扩大建设规模，硬将图书馆与一些使用性质毫不相关的项目搭配在一起，更有甚者，将职工宿舍，家属住宅也组合在图书馆建筑中，严重影响图书馆的使用功能和安全，今后应杜绝此种现象。


3.2总干面布置

3.2 总平面布置

3.2.1 功能分区合理，是总平面布置的一项基本原则。至于图书馆有哪些功能区域，则随着经济建设的发展和小而全思想的被突破，发生了明显变化。在此之前，图书馆一般分馆区和生活福利区两大部分，随着生活服务社会化，住房商品化的发展，今后的福利区将会逐渐消失。至于县（区）级以下的馆，由于各种原因，还会保留部分职工住宅宿舍，则应与馆区截然分开，各自有独立的出人口。
3.2.2 这一条是针对总平面布置中的交通组织而定。安排各种出人口和场地内部的交通组织是总平面布置的主要工作内容之一，重要的原则是应做到人、车分流。道路布置应便于人员进出，图书运送、装卸和消防疏散。馆的主出人口应按照《方便残疾人使用的城市道路和建筑物设计规范》的要求，为残疾人和老年人等行动不便者设置坡道、扶手、盲文标志、音响信号等设施。
3.2.3 图书馆设有少年儿童阅览区时，由于少儿读者的使用特点不同于成人，为避免相互干扰，应将该区与馆区的其他区域分开，单独设出入口。为适应少儿的活动特点，室外应开辟一个专门活动场地，设置沙盘等游戏玩具、宣传栏、凉亭、花架和优美的绿化，使少儿读者的身心得到良好的陶冶。
3.2.4 这一条是新增加的内容。图书馆要求有较好的室外环境，有足够的绿化面积，因此建筑密度不宜过高。调查中发现，有的老馆由于不断扩建，使场地十分局促；有些新馆，由于征地不足，建筑密度过高，缺乏较好的环境质量。因此，建议在建新馆时，如果条件允许，最好控制建筑覆盖率在40％以下。保证有足够的绿化面积和读者户外活动场地。
3.2.5 无论是公共图书馆还是高校图书馆，汽车和自行车的停放，特别是读者使用的交通工具停放问题日趋尖锐，亟待解决。在国家未正式颁发相关法规之前，如上海、北京等大城市已有地方法规或统一规划，设计可以参照执行。或者在设计中按实际的统计数字确定车辆的存放数量和位置。最好将内部使用和外部使用的停车场分开设置。供外部使用的停车场，应接近出入口，位置宜隐蔽。自行车停车场应有防雨棚和停车架。自行车棚的面积可按下表选用。

    对外使用的机动车停车场，如当地主管部门没有明确规定，可按每0.2停车位/100m2建筑面积确定停车辆数，单位停车面积可按25～35m2计算。

3.2.6 提高环境质量，重视绿化，已成为当前建筑设计界共同关心的问题。图书馆的环境绿化，不再是可有可无的事。应该根据馆的性质，所在地区的气候特点做好绿化设计。绿化覆盖率不宜小于30％，绿化的树种应有利于文献资料的保护，以能净化空气为佳。避免选用花絮飞扬，滋生昆虫或产生不良气味的树种。为防止高大树木的根系影响建筑物的安全和构筑物（如地沟、管线）妨碍树木生长，绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关的规定。


4.1 一般规定

4 建筑设计

4.1 一般规定

4.1.2 图书馆是功能性较强的民用建筑之一，建筑布局应与管理方式、服务手段相适应，合理安排采编、收藏、外借、阅览之间的运行路线，使读者、管理人员和书刊运送路线便捷畅通，互不干扰。设计要达到上述要求，首先必须有一个好的工艺设计，从使用功能上确定先进的管理方式和采用现代化的服务手段，合理安排各部门间的关系和日常工作流程，用以指导设计。在当前，从传统管理模式向现代管理模式转化的过渡阶段，尚没有一个定型的图书馆工艺要求为指南，供广大设计工作者遵循。为此，要求建筑师应与图书馆管理人员密切配合，发挥各自的专业特长，在进行建筑方案设计之前，首先提出一个符合本馆实际，切实可行的工艺流程方案和详尽的设计任务书。
4.1.3 各类图书馆随着管理模式的改变，服务手段的不断完善和现代化，对图书馆的建筑空间要求有较大的灵活性和适应性以满足功能调整变化的需要。特别是近十年来，开架管理逐步扩大，要求藏阅合一的综合空间越来越多。传统的藏、借、阅功能固定的馆舍，已远不能适应发展的需要。出现了柱网、层高、荷载统一的做法，即所谓“三统一”。这也是汲取国外模数式图书馆的特点为我所用。因此，在确定图书馆各空间的柱网、层高和荷载时，设计应从灵活性方面多加考虑，综合分析，慎重确定。当然，强调“三统一”并非涉及所有的空间，对于藏、阅台一的空间，功能经常发生调整变化空间，宜采用“三统一”的做法。至于功能相对稳定的空间，如办公、会议室，内部业务用房，则应按实际使用要求确定其柱网尺寸和层高，按结构荷载规范中的规定选用荷载。
4.1.4 四层及四层以上的阅览室用电梯作为垂直交通工具，目前已经成为大家的共识。有的馆还为读者安装了自动扶梯。这是因为一方面经济发展，建馆的条件改善了，建设资金较充裕，而更重要的是实行开架管理后，人们的观念改变了，从传统的“以藏为主”，转变为“以阅为主”，强调“读者为主、服务第一”。因此尽可能多地为读者创造方便舒适的阅览环境，提高文献资料的利用率，争取更大的社会效益，成为图书馆管理人员所追求的目标之一。另外，从人体的生理角度分析，正常人空手攀登高度13.50m，即感到腿软。何况读者中还有大量的老年人、行动不方便的残疾人，因此规定图书馆的四层及四层以上设有阅览室时，宜设乘客电梯或客货两用电梯。如受经济条件限制，可预留电梯井，至于用客梯还是客货两用梯则视资金情况而定。一般而言，客梯比客货两用梯装修等级高，也昂贵的多。
4.1.5 图书馆的使用特点是读者集中，开放时间长，现代化设备日益增多，室内空间开敞。因此照明、空调及设备用电量就比其他公共建筑大。而图书馆又是非赢利性的事业单位，降低建筑物的日常运行费用，减轻单位的负担是设计必须认真考虑的问题。如无特殊要求，设计应尽量利用天然采光和自然通风，对围护结构的热工指标按有关规范的规定取值，达到节能的目的。
4.1.6 表4.1.6的内容摘自新修订的《建筑采光设计标准》。图书馆的各类用房的天然采光标准不应低于表中的规定。有些阅览室进深过大，双面采光尚不能满足标准要求时，可考虑用局部人工照明加以补充。
4.1.7，4.1.8 图书馆建筑要求使用环境安静，除在选址中予以考虑外，建筑平面布置时，宜根据各类用房的噪声等级，分区布置。对于产生噪声的设备用房，电梯并道等，除在平面布置上远离阅览区外，还应采取隔声构造措施，减少其对馆区的影响。
4.1.9 为方便老年人和行动不便的残疾读者，除总平面上要考虑对出人口、道路的特殊要求外，建筑设计中也要贯彻执行《方便残疾人使用的城市道路和建筑物设计规范》 JGJ150的有关要求。
4.1.10 国际建协《芝加哥宣言》指出：“建筑及其建成环境在人类对自然环境的影响方面，扮演着重要的角色。符合可持续发展原理的设计，需要对资源和能源的使用效率，对健康的影响，对材料的选择方面进行综合思考”。“需要改变思想，以探求自然生态作为设计的重要依据”。图书馆建筑设计应该突破单学科的局限，对建筑物的结构、系统、服务和管理以及其间的内在联系，综合考虑，优化选择，提供一个投资合理，使用效率高，经常运行费用低，能适应发展的建筑设计。


4.2 藏书空间

4.2 藏书空间

4.2.1 图书馆事业在不断的发展，管理模式已由过去的闭架管理转向开架管理。为了适应这种新形势，藏书方式也突破了过去仅由基本书库、特藏库、密集书库三种藏书形式，扩大到包括阅览室藏书在内的四种形式，使各个学科分别形成相对独立的藏阅单元，充分发挥其高效、便捷的优越性。在这种形式下，要求把最近、最新、参考性最强的常用书分别放在相关的阅览室内施行开架管理，由读者自行提阅，并且定期更新调换。为了节约藏书面积，在开架量较大的大型馆舍中，通常将一些流通量很低，又暂不能剔除的呆滞书放入安装了电动或手动密集书架的密集书库。这就形成了藏书的四种基本形式。密集库因为荷载较大，宜安排在建筑的地面层。
4.2.2 图书馆书库的结构形式虽有多种多样，但近代新建馆舍的结构形式多采用钢筋混凝土框架系统。其柱网尺寸按1．20m或1．25m的倍数，多为7.50m ×7．50m或7．20m×7．20m。这对结构体系而言是经济合理的，对图书馆功能而言，无论开架或闭架管理均能较好的满足使用要求。其他因地制宜的选用6.00m×6.00m或 6.60m×6.60m等柱网的实例，也可供设计者参考。
4.2.3 藏书量的计算是确定藏书空间大小的依据。长期以来，一直沿用按单位建筑面积藏书册数作为设计指标。由于影响这一指标的因素很多，常使计算不够准确。本次修改为按开、闭架管理形式，每标准书架的藏书量和单位使用面积的容书架量两个指标，设计可按既定的管理模式，对照选用，作出较准确的估算。
4.2.4 书库及藏书区空间和柱网尺寸的确定应以平面布局设计的书架排列为依据。而书库排列的原则应是有利于通风、采光、方便查书、上架、提书、运书、防火、疏散，以及入库阅览等。在满足上述条件之下，争取最大的藏书容量。
    表4.2.1-1提出书架在不同情况下的排列长度（按书架档数计），也是控制提书距离的一项必要措施。
    由于近代图书馆建筑的结构系统多为框架结构体系，柱网多在6.00～7.50m之间，书库连续排架数实际已突破了原规范限制的最多数量。在调查中管理人员并未反映使用不便。本次修订时，经综合考虑建筑平面布局及设计等问题，调高原连续排架的最大限量。
    表4.2.4-2规定了书架排列的最小净距离和库内主、次通道，靠墙一侧的档头走道等的最小宽度。次通道净宽在开架布置时将原1.00m改为 1.10m，以保证两人并排顺利通行。且符合《民用建筑设计通则》有关规定。
4.2.5 在基本书库设计中，长期以来沿袭着一种使外墙开窗对正各条书架行道的作法。行道净宽规定为0.08m，故窗宽也只能限定在0.08m以内。有时为了扩大采光效果进一步又把窗台降低（距楼地面不超过0·60m），因而构成狭长的条形窗。
    随着开架阅览及入库阅览的发展，把书库（包括开架阅览室的固定藏书区）窗子做成大窗或水平连通的带形窗的设计也屡见不鲜。致使书架档头不能正对窗门墙。在这种情况下，书架与外墙之间应留出档头走道，即不得使书架档头直接紧靠窗子，以避免藏书受到日晒雨淋，或因距离散热片大近致使藏书遭受损伤，以及给开窗、关窗造成不便或对防盗安全及室外观瞻不利。
4.2.6 缩微资料数量不大时，可将装有缩微读物的各种盒子收藏在有多层抽屉的资料柜或带有许多小格的文件柜中，与缩微阅读设备临近放置。
    缩微资料数量大时应设专门的特藏库，与缩微阅读室毗邻通连，以利管理。库内可采用和普通钢书架规格统一的架子（只是各层搁板换成存放缩微小盒的挂斗）一般书库采取同样的排列。有条件时也可采用可启闭的密集书架（电动或手动），更有利于防火和防尘。
    属于视听资料的录音片、录音带、电影片、录像带、幻灯片等也都可以使用上述形式的架子收藏，存放在视听资料库内待借，或存放在声像控制室里供演播时就近取用。
    珍善本书及部分舆图资料在图书馆内属特藏珍品，从安全防护角度出发，应单独设库收藏并采取必要的安全防护措施。珍善本书库可与珍善本书阅览室毗连设置，也可分开单设。
    以上各库，有的由于载体的材料特点，有的为了保护文献，延长使用寿命，在贮藏存放上都要求有良好的防护条件和较为稳定的温湿度。故应在一般书库之外，另设特藏库保管。要求较高的特藏库，可做成全封闭的库房，安装空调、人工照明，设置保安、报警、灭火系统（应为气体灭火系统）。设计中还应根据具体情况将各类有温湿度要求的用房集中或分区集中布置。
4.2.7 书库与出纳台之间可设置更衣室、厕所和清洁卫生间。有人耽心会因此加长出纳台和书库之间的距离，认为基本书库与出纳台之间越近越好，但是基于出纳工作的特点，从关心人的角度出发，考虑上述要求还是非常必要的。
    以开架阅览为主的馆舍，在开架阅览室的管理台附近设置工作室，既可作业务工作之用，又可兼顾工作人员更衣、存包和休息之用，很受欢迎。
    书库内要求防水，除消火栓外，应避免设有生活、工作水源。为防止暖气漏水，有条件的馆舍可改为暖风采暖。
    综上所述，厕所及卫生间不应设于库内，也不应面向库内开门。为了防止书库进水，厕所及卫生间的地面应比同层书库地面降低0.02～0.03m。
4.2.8 基本书库的净高（包括开架阅览室的固定藏书区）宜不少于2．40m。但对于较大面积的开架阅览室的藏书区，考虑到总体空间尺度及采光、卫生、心理效果，其净高尺寸可另行确定。目前2.60m、4.20m也均有采用。有条件时，书库楼板应采用无梁楼盖，底板平整天突出构件（柱帽尽量缩小或无柱帽），是较理想的做法。凡板下有梁或设备管线通过时，梁底或设备管线最低表面（即最低坡高处）的局部净高不应小于2.30m。采用积层书架时，书库净高不得低于4.70m，目前生产的积层书架下层高2．40m，上层高2．15m，书架层板厚0.05m，装配简单，空间经济。
4.2.9 为了便于库内工作人员提书、归书的方便，书库各楼层之间应设辅助楼梯。并分别对楼梯宽度与坡度规定了限值。所定限值与《民用建筑设计通则》专用服务楼梯相一致。同时也符合《建筑设计资料集》所推荐的“适宜坡度”范围。本条还规定必须采取防滑措施，这对常年提书、归书上下奔走于书库各楼层之间的工作人员来说也是一个安全的保障。
4.2.10 为馆内垂直运书，应设电动书梯或客货两用电梯。条件不具备者，也应设机械或半机械化的书斗或提升装置，四层及四层以上的提升设备宜不少于两台（载重不少于100kg）六层及六层以上的书库应设置专用电梯（载重500kg以上）。目前国内大量图书馆书库内使用的提升设备，主要是小书梯，但大都没有层面显示，这给使用带来极大的不便。为此在设备订购时，应明确提出要求增设层面显示。
4.2.11 对自动传输设备列了一条，目的在于提示要重视这方面的问题，同时也强调要满足其安装的技术规定，以使建筑设计更具有先进性。
4.2.12 规定书库与阅览室楼地面同一标高，目的是为了保证水平运书的通畅。书库提升设备一般应设在书库与出纳台相邻的适当位置，使之既便于采编部门把加工好的新书成批地运送入库（或通过典藏室入库），又便于日常借书、还书的上下运输。故应尽可能靠近出纳台设置（当有水平传送自动运书设备时也可随库内中心站设置）。
    提升设备的门一般都是向外开启，便于书刊进出，但竖井井壁在各层书库内的传递口洞底高度需根据各馆实际需要确定。如无电梯时，应考虑经常有新编目书刊用书车运送入库，必须采用与各层楼板取平的洞口底面和比书车略高的洞口上平，以便书车通行。如只考虑用书斗运载索书条及借还书刊上下，则水平传递口洞底应高于书库各阶层楼面0.90m（或略高于工作台的高度）为宜。
4.2.13 根据我国国家标准《建筑结构荷载规范》GBJ9—87中第三章第一节关于民用建筑楼面均匀布置活荷载标准值的表3.1.1规定，藏书库活荷载应为5．00kN，但在国内调查中了解到各地建馆对书库的荷载确定很不统一，少则400kg／m2，多则800km／m2，为了安全及避免浪费，有必要提请有关部门统一标准。但又由于图书馆的发展，不仅藏书形式已经扩大到阅览室藏书，而且藏书设备也出现了多种类型产品，诸如密集书架、积层书架，对于书库荷载都有特定要求。故应根据藏书形式和具体使用要求区别确定。


4．3阅览室阎

4.3 阅览空间

4.3.2 阅览区域采光既要充足，又不宜过强，且要均匀，不产生光影和暗角。窗地比以不小于1／5为宜。平面布置中应争取阅览室有良好的朝向，为了防止阳光直射入室，特别是在我国南方地区应尽量避免东西向开窗。从调查中得知各地新建馆阅览区的采光不是不够，而是开窗过多、过大。造成光线过强。特别是在夏天，为了使光线柔和一些，还需要普遍设置窗帘，或采用可调式百页遮光窗帘，兼作通风。如在建筑上设置固定遮阳板时则一要讲求实效，二要注重观瞻。
4.3.3 建筑师和图书馆专业人员密切配合，除进行全馆的工艺流程设计之外，还应对阅览空间的家具设备进行排列，在大多数图书馆中，阅览空间所占面积比例最大，故应对它的平面尺寸进行认真排列，找出最通用、最灵活的开间和进深尺寸。
    开架管理的专业阅览室，利用双面书架作为隔断把阅览空间分隔成若干凹室。如中间摆放一张1m宽的四人阅览桌时，两面除坐人阅览外，还应考虑一个读者通过所需要的间隔，总净宽不宜少于3.10m｛即1.00m＋（2×0.60m）＋（2×0.45m）}。如中间安放双面六人阅览桌时，除考虑一个读者通过的间隔外，另外应有一个人站在书架前查书所需的间隔，总净宽不宜少于3.70m，即{3.10m十（2×0.30m）}。
    凹室式布置所形成的小阅览空间，给人以安静、稳定的感觉，很受读者欢迎。但必须使每个凹室空间都能采光充足，通风流畅。如果采用高侧窗必致使人感到闭塞和郁闷。
4.3.4 阅览室设工作间的必要性：
1．书刊新旧更换上、下架时供临时放书。
2．阅览区内部业务处理和业务议事。
3．更衣、休息及存放办公用具。
4．安置复印机，代读者快速复制资料。
5．计算机信息查询、传输及打印。
    工作间面积不小于10.00m2，是按管理人员每人6.00m2的办公面积定额，另加不少于4．00m2的存放面积确定的。
4.3.5,4.3.6 在图书馆的建筑设计中，对阅览空间的布局既要求平面紧凑，又应保持各个阅览室的独立使用和单独管理，切忌把两个（或两个以上）不同学科的阅览室作成相互穿通或内外套间的形式，致使某些阅览室形成穿堂或走道，严重影响阅览室的安静，造成管理上的混乱。
    普通（综合）阅览室一般用来阅览普及性读物和书报。读者多，人流大，其位置宜接近门厅人口便于一般读者浏览，起到普及宣传作用。
    报纸、期刊、普通等阅览室读者进出频繁，且开馆时间有连续性，所在位置应邻近门厅人口处。为便于节假日单独对外开放，宜设门直接通至室外。为了适应这一要求，温暖和炎热地区也有将报刊阅览布置在敞厅或门廊等处的，以读报栏的形式逐日更换，使其更加方便读者随时浏览，也颇受读者欢迎。
4.3.7 表4.3.7按照静止和活动状态下的人体尺度列出阅览桌椅排列间隔及各类通道最小宽度，作为阅览室的设计要求。表中所列之尺寸系根据清华大学《图书馆建筑设计》和《建筑设计资料集》所载有关阅览室家具布置排列尺寸综合拟定，并经过广泛征求意见提出的，符合我国标准人体尺度及阅览室的典型布局。在公共图书馆和高校图书馆的综合阅览室内，目前采用这种行列式，密排阅览桌的布局方式还有一定的必要。但在科研图书馆及公共图书馆以及高校图书馆内供专家、教授使用的专业阅览室，不妨采取打破千篇一律的呆板布局，适当采用一些非标设备和精巧的家具，灵活多样地布置一些美好的阅览环境，能够给人以清新舒畅的感受。结合室内设计的创新，在使用面积允许之下，各馆可根据自己的经济力量进行典型尝试。
    少儿馆的儿童阅览室，阅览桌也可采用多种形式的家具造型和灵活多变的排列形式，使用明快协调的室内装修色彩，可以诱发儿童的兴趣，也利于兼作多种活动之用。
4.3.8 珍善本书阅览室使用的是珍藏文献，要求有严格的安全防范措施和空气调节要求。为了保证使用安全和在传递中避免温、湿度急骤变化对藏品造成损害，珍善本书阅览室宜和珍善本书库集中设置，所在位置应避免一般读者穿越，并应设分区门或缓冲间进行防护。
4.3.9 由于舆图有的篇幅很大，阅览室至少需备有一张大舆图台，舆图台的尺寸约 2.80m（长）×1.60m（宽）×0.80m（高）。除此之外还应留出整片墙面和悬挂舆图的固定设施。
4.3.10 集中设置的缩微阅览室应紧靠专藏缩微资料的特藏库，以方便管理，并可集中使用空调设备。条件允许时，应在各专业阅览室内分散配置显微阅读设备。建筑设计应尽量在上述阅览区域设置所需电源。出于保护缩微资料的原因，缩微阅览室最好北向设置，并有启闭方便的遮光设施。室内应设间按照明（如在顶棚内设置暗灯槽），且亮度要低。内墙面涂暗色无光泽涂料，以保证阅读机的屏幕上的所需亮度和读者视线不受干扰。为了便于读者作阅读笔记，阅读桌上还应设有局部照明，但阅读机自身带有复印功能的可以不设。
4.3.11,4.3.12 图书馆音像资料视听室的规模应根据实际使用需要设置，建筑布局及用房尺度按照功能要求、播放方式、设备选型及技术性能来确定。由于服务方式是通过直观手段（听觉或视觉）以图像和电声表达的，自身要求安静，同时要求不影响其它阅览用房，故所在位置应和一般阅览区有一定的分隔。“视觉”和“听觉”两类用房之间也要求有一定的分隔，避免相互干扰。由于使用时间集中，人流较大，电器设备多，还要重视防火及安全疏散。一般在150座以内的视听室，可以在馆内部占用走廊的一端，建筑物某层的一区，自成单元，便于单独使用和管理。规模较大的视听室（如 150～300座之间）应和报告厅合用，或按报告厅的使用要求独立设置，自设出入口，便于单独开放。一般视听用房主要包括视听室和控制室两部分，按实际需要配备器材室、资料室和维修门（需设听觉室时可另设集体听音室和个人聆听问），进口处设管理台和办公室，视听室内采用的视听桌有单座型、双座型，桌上均带有电源开关和局部照明，便于读者笔记。视听室的房间尺度、地面坡度、座位排列、设备安装位置等，均需符合各类播放方式（如放映幻灯、书写投影、放电视、电影录像和播音等）对建筑设计的要求。由于视听室是在比较封闭条件下使用的，要求室内空气新鲜，故应设置通风换气装置，条件允许时宜设空调系统。为了保证使用效果，必须控制室内噪声级符合标准要求，并控制混响时间以保证语言的清晰度。
4.3.15 图书馆附设少年儿童阅览室时，馆舍人口应分别设置。内部除留出必要的工作联系通道外，应进行全面分隔，以免相互干扰并保证独立使用。在少儿部还应辟一间大阅览区兼作活动室，便于节假日组织少年儿童进行知识性的宣讲、竞赛、放录音、录像、举办展览、书评等符合儿童兴趣和爱好的集体活动。并应考虑陪同少儿的家长阅览和休息座椅。
4.3.16 有条件时应在盲人书桌上设置电源插头，以便为盲人读者利用听音设备收听音响资料。
4.3.17 残疾读者可同一般读者共同利用一般阅览室。但应在管理（出纳）台附近设置老年及残疾人专用座位，以便就近关注。


4.4 目录检索、出纳空间

4.4 目录检索、出纳空间

4.4.1 当前，很多图书馆的目录检索都采用了计算机终端，不仅可以查找本馆的文献资料，还可以在网上查找其它馆的资料。可以肯定，今后会越来越广泛地应用。因此，在设计时应考虑计算机的终端的数量和读者使用计算机终端的要求。但在目前，尚不能全部用计算机检索取代传统的检索工具，卡片目录和书本式目录同样存在，只不过每本书的卡片数量会减少，两套或三套由各馆自行确定。在设计目录检索空间时，应对卡片书目和计算机终端数量全面考虑，合理确定面积和空间尺度。
4.4.2 目录检索空间应靠近读者人口或与出纳空间毗邻，或处于同一空间为好，方便使用。由于读者集中，流动性大，比较噪杂，不宜靠近阅览区。目录厅与出纳处合并设置，服务方便、空间开阔，是国内图书馆设计惯用的手法。为了避免由于读者过于集中造成混乱，在平面布置中应作好功能分区和人流疏导，使查目、咨询、借书、还书和等候各得其所。使家具设备按规定尺寸排列，让人流按工艺顺序通行，目录柜的设置要求顺序连贯，也可用做分隔视线的屏障。处理得当不仅馆容整齐，也有助于消除混乱现象。
    目录厅内目录柜的排列要求整齐，按分类和笔划次序保持明显的延续关系，使读者一目了然。目录室的布置根据各馆的情况而定。目录使用频繁的柜子周围查目和通道的空间应相应放大，免得查目时互相妨碍。
    计算机终端宜靠墙布置，便于接线，并应使显示屏避开窗户的直射光，照明的对比不宜太强，以免引起视觉疲劳。台子可选专用产品，每台的使用面积不宜小于4.00m2。
4.4.3,4.4.4 目录柜的选型应按服务对象和使用卡片目录的频繁程度而定。如读者目录的使用率较高，最好选用竖向屉数少的目录柜（有的采用开敞式目录盒）。其上顶高度按成人和儿童两类尺寸加以限制，分布在较大的目录检索空间中，避免读者使用时拥挤、干扰。而业务目录仅供内业人员使用，则宜选用竖向屉数较多的柜子，周围留出空间也无需过大。
    随着各馆藏书量不断扩大，目录卡片也相应增加，故目录柜的选型也跟着向多屉型发展，目前多采用两层5×5屉目录柜组合，搁置在0.50m高的台座上，连续排列比较适用。这种目录柜如用于少儿馆时，只需另换一个高0.30m的低台座。随着阅览室开架管理，让读者能在各个阅览的目录柜中查到本阅览室的藏书，这种目录柜使用人数相对较少，要求轻便、灵活，宜采用4×4型目录柜，放在0.50m或0.70m的台座上。图书馆的工作人员中女同志比例较大，故供内业使用的目录柜，不宜使柜顶太高。如采用 3个 4×4或 4个 3×3型目录柜，下面承以 0.30m高的台座，总高1.50m为好。根据以上的推荐选型，可归纳列表如下：

4.4.7 中心出纳台要求和书库靠近并连通，主要是为了缩短工作人员提书的往返距离，节省时间，提高工作效率，减轻工作人员的劳动强度。要求书库与出纳台之间不设踏步，主要是为了便于书车通行，此点往往不为设计人员所重视。由于书库与出纳厅（室）层高不同，致使出纳台内出现高差。不少图书馆的设计在此处采用踏步连接，这样单靠工作人员徒手提书往返，不仅非常劳累，而且容易发生跌伤事故，人为造成工艺流线不顺畅。本条规定当高差实在不可避免时可用坡道连接，但最大坡度不得超过1:8。
    由于书库一般多为一个防火分区，故从消防角度考虑，要求如为防火门，应向出纳台方向平开，门外1．40m范围内应平坦无障碍物。
1.出纳台内为出纳工作人员活动的空间，除办理借还手续外，还有联系书库的通道（人行和书车通行）和暂时存放常用书的书架、运书车、办公桌和放书袋卡的柜子（或旋盘）等。出纳台内进深尺寸（含出纳台宽度在内）无水平传送设备情况时，一般不宜小于4.00m，当有水平的传送设备时按工艺布局的实际需要尺寸确定。总的情况是进深窄了，内部通行不便，进深太宽又会拉长工作路线。应根据工作岗位多少，结合任务频繁程度，在限量之间确定合宜深度。
2．出纳台外为读者活动范围，包括借书、还书进行书目咨询（有时另设咨询台）、填写索书条、等候提书、翻阅提书内容和填写借书卡等活动，还需考虑新书推荐（通过展橱或壁龛展示）所占位置。由于每个出纳人员的服务能力按柜台长度计算为1.50m左右，即相当于每次接待并排3个读者同时索书、提书、办理借书手续。在借、还书高峰时间内（特别是高校图书馆课间），读者有时要集拢好几层人之多，故出纳台外也应有充裕的位置才不致拥挤阻塞。经对不同规模各类图书馆的实例进行分析，确定出纳台外读者面积至少应按出纳内每工作岗位占使用面积的1.20倍计算较为适用。并进一步规定出纳台前应保持不小于3．00m宽的深度，这个尺寸是按借书高峰时出纳前站立至少三层等候借还书的读者，出纳台对面另有人正在查阅目录的情况下，中间尚能满足两人相对穿行所需要的总宽度确定的。
3．出纳台长度根据一个人坐着不动服务时双臂在台面上的活动范围确定。按我国人体尺寸，如考虑向左右各跨一步活动服务时，其可达2.40m左右，但台子宜呈弧线，考虑到几个工作台组合时，以直线为佳，故确定每岗位按1.50m计算。


4.5 公共活动及辅助服务空间

4.5 公共活动及辅助服务空间

4.5.2 根据调查资料，图书馆门厅的职能日益完善，一改传统图书馆仅为人口的面貌，增加了不少内容，如验证、咨询、监控等，故条文中予以扩展。并对门厅使用面积的计算给出指标。
4.5.3 在实行开架管理的图书馆中，读者存包问题，必须认真考虑。一是位置，二是规模。一般认为，宜与主人口分开，设在其附近为宜，方便读者使用，也有利于安全。根据上海图书馆和国家图书馆的使用情况，对存物柜数量和每个柜占用的面积计算确定出设计参数。
4.5.4 图书馆通过介绍书刊向读者推荐优秀作品、最新科学技术、宣传党和国家的方针政策，以达到利用馆藏为四化建设服务的目的。陈列也是介绍、推荐书刊的主要方式之一。陈列厅（室）位置的选择应注意：
1．宜设在读者经常通过或逗留的地方，以吸引更多的读者注意；
2．不应使发自陈列场所的噪声影响阅览室的安静。
    图书馆的陈列内容大体可分为以下几大类：
1．新书推荐、内容介绍、图书评价；
2．时势宣传、图片展览；
3．专题图书资料或重要文献陈列、展览；
4．读者园地、心得交流。
    第1、2两项宜在出纳厅、目录厅、门厅、走廊内进行。可结合室内环境设计，合理疏导人流，适当安排门窗，留出大片墙面设新书展示栏，布置陈列台、陈列柜，也可在墙面上设置嵌墙橱窗。第3项应专设陈列室，长期或定期开放。近年来国际文化交流、集体或私人赠书活动较多，也有必要进行短期的公开展示。
    此外，各馆多配合新书推荐举办读者园地，交流学习心得，少年儿童图书馆多将此列为经常性的业务活动定期举办，可在阅览室、门厅、走廊或室外壁报栏上刊登。为了使展示墙面有一定的延续性和不受阳光照射，陈列厅最好采取顶部采光或朝北向采取高侧窗采光。
4.5.5 报告厅
1．图书馆所设报告厅主要为了进行图书宣传、阅览辅导，举办各类学术活动之用。这类场所由于人员集中，电气线路多，不仅干扰大，而且安全因素也差。如设于馆舍内部，应和阅览区有一定的距离或进行分隔。设在楼层时，更应符合安全疏散的要求。经验证明300座的报告厅进行学术报告较为适用，使用、管理也灵活。另外，由于建筑空间不大，容易组织到馆舍当中。如果超过300座时，报告厅应和馆舍分开设置，避免给阅览区带来干扰。为了联系方便，可采用连廊相通。单设出入口和专用卫生间，于单独对外开放。
2．报告厅的使用上应尽可能满足多种视听功能的演播要求，如扩音、放幻灯和书写投影、放映电影、电视和录像，必要时还应装设同声翻译设备。建筑设计应采取相应的设施和技术处理，从各方面满足声、像播放的质量要求。其中放映室部分应符合放映工艺及《电影院建筑设计规范》中有关规定。
3．300座以下报告厅的厅堂使用面积参照《电影院建筑设计规范》之规定每座不应小于0.80m2，放映室使用面积包括其机修间及专用厕所在内建议不小于55.00m2。大于300座且单独设置的报告厅，每座平均使用面积建议不小于1.80m2。
4.5.6 各类图书馆（少年儿童图书馆或设于单位内部的科研图书馆除外）应按管理方式和使用要求设置读者休息室（处）。根据具体情况采取集中、分散布置或按阅览区的使用性质分层划片设置，也可区别对象把一般读者和专家、学生和教师的休息室分开设置。
    读者休息也可利用过厅、楼梯厅或走廊的一角，避开人流路线作适当的陈设和安排。还可供应开水，使读者在长时间的阅读之后，有一个舒展体态恢复疲劳的场所。
4.5.7 图书馆的公共厕所及内部工作人员厕所的位置安排和设备数量都很重要。平面布局应按人员活动范围确定厕所位置，确定那些是读者与工作人员合用，那些又是某些岗位专用。关于使用人员性别比例，读者按男女各半考虑，工作人员按实际人数计算，符合我国各地实际情况；卫生用具计算指标按男、女，成人及儿童分别加以规定。公厕同时应考虑残疾人读者，设专用厕所男女各一个。


4．6行政办公、业务及技术设备用房

4.6 行政办公、业务及技术设备用房

4.6.1 行政用房是图书馆中除业务办公用房外，与其它各部门联系最为频繁的部门。其中除值班保卫工作用房外，都不宜设在读者活动的交通线上。为了工作联系方便，行政用房宜设于底层。在大型馆舍中可占用一翼或一角，单独设门便利出人；如在馆舍楼外独立建造时，宜设走廊连通。行政办公用房的设计要求和使用面积应符合《办公楼建筑设计规范》有关规定。
4.6.2 图书馆的业务用房和技术设备用房。
1．图书馆的业务用房是开展业务活动必不可少的职能部门。由于各部门的工作性质不同，应具备单独使用的工作环境，以避免相互干扰。另如采编工作，还有一整套工艺操作流程才能符合书籍编目加工的要求，因此除了应该保证这些用房有足够的使用面积外，还应按其使用性质考虑安静的工作环境和良好的通风、采光和日照条件。
2．图书馆的技术设备用房，应根据各馆的规模、性质和实际需要设置。这部分用房的规模伸缩性较大，设备和管线设施也比较复杂。要求建筑设计必须符合工艺要求，整体布局经济合理，使用管理和安装维修方便，充分考虑采用现代科学技术的可能。改建、扩建也应作到因地制宜。新馆建设如因投资所限，不可能一次配套建齐时，要求设计在充分掌握资料的基础上，提出切实可行的扩建方案，以利日后发展。
4.6.3 采编用房
1．采编用房是图书馆业务用房的重要组成部分。由于它要进行一系列的新书编目加工工作，所以需要比较安静的环境，所在位置应和读者活动区分开或设门分隔。由于经常有大量新书进馆，经过编目加工之后通过典藏或直接入库，所以它最好设在底层并和书库有方便的水平联系，或垂直运输设备。以减轻工作人员的劳动强度。
2．采编工作有其固定的工艺流程，包括采购、交换、拆包、验收、登录、分类、编目、加工等程序，实践证明采用一种大空间、小隔断的布局型式比较适应采编用房的特点（例如中、外文图书的编目应当分室进行，打字、油印应设于小间内，财产帐目和办公用品应闭锁存放等）。
3．进书量大的图书馆应专设拆包间，并没门直通室外。加室内外高差较大时，门口应设卸车平台。图书馆计算机管理系统的应用日益普及，因而各使用部门均需安排计算机网络的通讯接口和足够的电源插座。书刊资料的采购、编目部门是图书馆中使用计算机较为集中的地方，因此这一点更显重要。
4.6.4 典藏是将加工完毕的书刊进行分配的地方，图书的进出数量多，频率高，摊堆占用的空间亦较大，因而典藏用房的最小面积不宜小于15.00m2。
    内部目录卡片数量是以图书的种数来确定的，一种图书可有若干复本，但目录卡片仅有一种，通常内部目录卡片每种图书配有二套，一套为分类目录，一套为书名目录，这对内部使用足可应付了。因而内部目录卡片的总数量应按每种藏书二张卡片计算。由于内部目录卡片柜一般均使用10格，按附录（C）列公式计算，得出每万张卡片所占使用面积不宜小于0.38m2。最小房间不宜小于15.00m2。
4.6.5 负有专题咨询和业务辅导任务的图书馆日常接待任务较多，有条件时应靠近各自的办公室另辟一个交谈空间（或接待室），便于随时接待来访者。
4.6.6 随着现代化进程的发展，图书馆已不再是仅仅借阅书刊的单一功能，情报服务和学术研究工作现正蓬勃开展，研究人员在图书馆工作人员的组成中所占的比例亦正逐步上升，研究用房必须予以单独考虑，每个研究人员的使用面积不宜小于6.00m2。
4.6.7 计算机技术和通讯技术日益进步，图书馆已将成为信息收集、处理、输送、服务的重要场所。由于信息的采集、加工、不仅仅是图书采购、编目部门的事，还有一些人员亦在从事此类工作，例如索引、文摘等二次文献的生成即属此列，故宜设信息处理用房，信息处理用房的面积可按每人使用面积不宜小于6.00m2计算。
4.6.8 调查中看到不少图书馆随便安置一间房子作为美工室，有的不仅狭窄，且无给排水设施，也有的将美工工作室安置在楼顶层或地下室内，冬冷夏热，光线阴暗，更缺少器材贮藏间，以致画板随处堆放，室内杂乱不堪。工作人员用水极不方便，在对全馆一些宣传版面、橱窗布置时，不得不搬上搬下，增加体力劳动，有的因工作室太小不得不在露天工作。诸如以上情况，美术专业人员大都不愿留在图书馆工作。有的馆因缺少专业美工人员，致使内外环境美化、宣传、布置水平很低，室内装饰布置也很不协调。针对这种情况，本规范对美工用房提出了最低面积和室内设施要求。
4.6.9 图书馆采用计算机和电子通讯技术日渐广泛，而且成为网络，除用于读者服务外，还担负全馆的安全系统、设备运行管理系统和通讯系统的管理，有必要设网络管理中心，其位置应适中，并远离易燃易爆场所。由于多采用微机，适应性相应提高，对土建要求相应降低，一般洁净和温湿度环境即可满足。如果规模大，网络复杂，机房面积大于140.00m2者，设计应满足计算机机房设计规范的要求。
4.6.10 本条各款所作规定，都是考虑缩微照像在生产加工过程中为了保证产品质量，有利设备操作、养护的需要，对房屋、设备和装修提出的必要要求。其中特别是在给水方面，还要求有合格的水质和足够的水量；排水方面应采用耐腐蚀管道和做好污水处理；电压负荷应计算准确，满足需要，防止因电压不足影响拍摄效果。
4.6.11 集中设置专用复印机房，在操作过程中排出大量有害气体，有碍人体健康。应设独立的强制排风装置，使室内有害气体及时排出。室内温、湿度要适当。是否需要设置空调设备，应按所采用机型的要求和规定确定。地面应采取防静电绝缘措施。宜在阅览室内布置小型复印机，以便随时为读者就近服务。
4.6.12 一般的音像控制室（或称视听资料放映室）的位置、空间尺度、室内设施应和视听室的功能要求及所采取的播放方式配套设置。以放映录像和电影而言，采取幕前放映方式时，控制室应设于演播室的后部，准备工作可在天然采光条件下进行，而视听室则必须在全暗的环境下才能放映。相反，采取幕后放映方式时，控制室则应设在视听室的前部，并需在暗环境下进行，而观看演播则可在白昼开窗的情况下进行。两种放映方式除在控制室位置和天然采光方面有不同要求之外，另在房间进深、演播室地面高差上都有各自的要求和规定。如幕前放映方式要求控制室地面高出演播室后部地面不少于1.80m，是为了避免后部通道有人走动时不致遮挡光束，银幕上免生人影；而幕后放映方式的控制室，地平只略高于演播室地平0.30～0.50m即可满足要求。另外幕后放映方式，由放映机射出的影像是通过一个反光镜射到银幕上的，反光镜靠近后墙安放，与放映机之间需要按镜头焦距调整距离至少相距3.00m左右，故控制室的进深，不应小于4.00m。由于音像控制室面积一般均较小，但所安放的设备较多，因而线路的敷设及安装比较复杂、困难，为了便于初次安装和今后的维护，控制室的地面宜采用活动地板。
4.6.13 装是指装订，主要用于报刊装订；裱是指裱糊，主要用于字画、舆图的裱糊；修是指修补，主要用于线装书的修补；整是指整旧，主要用于对新旧精、平装书的修补整理。在大型图书馆中上述部门都应具备，但裱糊修补和装订整旧可分别或合并设置。一般图书馆只设装订修整用房即可。
4.6.14 图书馆采用物理方法进行传递消毒时，采取把读者归还的书刊送进一台设备，通过光照进行杀菌消毒。如采取灭菌室时，应注意不使光或射线外泄、渗透。而书库杀虫则多采用化学方法，如杀虫药剂对人体无害时，可在库内就地施放，否则必须在室外或消毒室内操作。对所采用的容器，严格要求密闭，防止药液呈气雾状外泄；如采用消毒间时，应设机械排风，室内墙面、地面应易于清扫或冲洗，并应按城市环保部门规定，在指定地点进行。
4.6.15 现在很多大型馆（如上海图书馆）都配有卫星接收和微波通讯装置，土建方面除考虑天线等装置外，还应在屋顶或距上述设备位置邻近处设机房，供操作管理。天线装置及机房的设计应满足相应规范的要求。


5.1防护内容

5 文献资料防护

5.1 防护内容

5.1.1～5.1.3 现代化图书馆中，除图书资料以外，还有大量的非书本资料，诸如光盘、软盘、磁带，它们共同构成图书馆的馆藏，统称文献资料。妥善保存这些文献资料，必须突破传统的观念，从仅着眼于对图书资料保存条件的研究深入到对非书资料保存条件的研究，对文献资料防护增添了新的内容。例如记录信息的磁带，如周围有较强的电磁场时，记录的信息会遭到破坏甚至全部丢失；光盘，胶片等保存中如带有静电，载体易吸附灰尘，损失载体，严重影响播放质量。因此，这一节中增加了“防磁，防静电”的要求。防护的对象不同，要求也不同，设计中必须区别对待，采取切实可行的防护措施。


5.2温度、湿度要求

5.2 温度、湿度要求

5.2.1 单就有利于书刊资料保护而言，基本书库在不设空调的情况下，温湿度以低些为好，但要适度，否则有使纸张水分冻结而易受损的可能。另外还考虑到工作人员和读者（开架时）身体健康的承受能力和建筑处理的可能性等因素，因此确定温度下限为5℃。
    高温（库房温度在30℃以上〕对图书的危害尤为严重。其主要表现为：温度过高，会使纸张中原有的水分迅速蒸发而干燥发脆，抗折性和其它机械强度降低，加速纸张老化。因此温度上限宜为30℃，相对湿度在40％～65％之间。超越上述限定时，应通过热工计算首先考虑采取建筑隔热、保温措施，其次再以空调设备手段进行解决。书库内标准温湿度的制定主要依据是：要有利于文献资料保存的耐久性，不利于有害生物（包括图书害虫、书库霉菌和家鼠）的生长和繁殖。
5.2.2 随着图书馆缩微技术的应用，缩微胶片保存量越来越多，而保存缩微品环境的温、湿度及其变化，对缩微品保存寿命有很大的影响，特别是湿度对缩微品的影响更大。因此，特藏库的温、湿度应符合有关规定的要求。在没有国家标准之前，参照国际标准ISO5466，对保存不同性质的缩微胶片的温度、湿度范围，在原规范的基础上做了必要的调整。调整部分如下：
将母片库修改为母片及永久保存库，因需要长期保存环境条件的不仅是母片，对需要永久保存的非母片也应具备长期保存的环境条件。该库的温度要求原为15～25℃，根据国际标准ISO5466改为最好低于20℃。
将短期保存环境修改为中期保存环境，这是原定温、湿度的设计参数适用于中期保存条件，该环境保存条件适用于保存使用期限至少为10年的缩微胶片。
5.2.3 将特藏书库改为特藏库，这将原特藏书库的范围扩大，包括缩微、视听、磁带库在内。缩微胶片、磁带等非书资料对环境变化的要求较高，当环境的温、湿度突然变化时，将发生涂层脱落，开裂或粘连。因此，与之毗连的特藏阅览室二者之间应设缓冲间。


5.3防水、防潮

5.3 防水、防潮

5.3.1～3 对任何书库来讲，围护结构内表面都不允许出现结露现象。在室内外温差很大地区，书库围护结构应采取有效的保温和隔潮措施。
    为了使书库周围排水通畅，库内无渗水、漏水现象发生，一般可在书库周围设一定宽度的散水坡和排水沟。雨水可由此被引到远离库房的地方去，从而避免书库进水。更应避免给排水管道从书库地面以下通过，防止因管道渗漏造成后患。底层书库采用填实地面铺设防潮层的具体做法很多。如在三合土夯实垫层上做水泥砂浆找平，铺设沥青油毡防水层再做钢筋混凝土现浇地面等，可根据地下水位的高低来考虑。采用架空地面防潮效果更为可靠，这是由于基层和库房地面之间隔开一定的空间，使潮气和地下水不能直接通过地面层渗入库内，从而取得较好的防潮效果。
    书库屋面一般都较高，宜采取有组织排水，但不应采取内落水做法，更不得采用暗管敷设。为了防止墙身受到雨淋和浸水，落水管也应采用塑料或金属等防锈蚀材料制作的管材。
    有些设计，往往在多（高）层建筑物的顶层或屋面上设置给水设施（如高位水箱、水柜等），如果这类水箱间正好位于书库之上或有给排水管道穿过书库，都是不能容许的。


5.4防尘、防污染

5.4 防尘、防污染

5.4.1 图书馆的庭园绿化对环境保护有积极的作用。绿色植物特别是树木，对烟灰、粉尘有明显的阻挡、过滤和吸附作用。经有关单位测定，工业区绿化得好，会使空气的降尘量降低23％～52％；飘尘量降低37％～60％。
    各种植物吸尘能力有所差异。一般来说，针叶树比阔叶树、落叶树比常绿阔叶树的吸尘能力要强些。其中吸尘能力较强的树种主要有刺槐、榆树、木槿、广玉兰、重阳木、女贞、大叶黄杨、楝树、构树、三角枫、桑树、夹竹桃等（以上各种树木叶片单位面积上的吸尘量均在5g/m2以上）。
    此外矮小花卉和草坪的吸尘能力也较强。因此在这种意义上说绿色植物是大气的天然净化器和过滤器。
5.4.2,5.4.3 书库防尘主要包括防止库外灰尘的进入和避免库内围护结构（主要是地面）起尘。因此，除了要求库房门窗有良好的密闭性能外，严寒及多风砂地区应设缓冲门（门斗）。设计时缓冲门与人口在平面上应保持垂直关系。
    为了使库房地面不易起尘，一般可采用水磨石地面或普通水泥地面上涂刷过氯乙烯等涂料。条件允许时特藏书库地面可铺设毡材或地毯。但采取水磨石地面或涂料饰面往往又和防潮有矛盾。设计时应根据当地条件，综合考虑各方面的利弊，选用合适的材料或分层处理。
    防尘总的指标要求书库内空气飘尘量应在0.15mg／m2以下（标准浓度）。
5.4.4 本条较原规范有较大修改，将特藏书库修改为特藏库，将原特藏书库的范围扩大，包括缩微、视听、磁带库在内。缩微胶片、唱片、光盘、磁带等非书资料对环境中的灰尘和有害气体的含量限制要求较高，灰尘和有害气体对非书资料的损坏将是十分严重的。
    如果缩微胶片上积有灰尘，就会划伤或盖住影像中的信息，影响阅读、拷口和复印的效果。灰尘中的化学物质，在一定的温度和湿度条件下会与影像层发生化学反应，使缩微胶片受到损害。
    对缩微胶片有危害的气体包括二氧化硫、硫化氢、过氧化物、溶剂中的挥发性气体以及其它活性气体等，这些有害气体在一定的温度、湿度条件下，可与片基或影像层发生化学反应，使片基缓慢分解而老化，使影像变色、消褪或在影像层生成彩色微斑等。
    磁带、唱片、光盘吸附灰尘后，将造成信号的失落、失真、杂波干扰等，严重时还会造成磁带、唱片、光盘的划伤和播放机器的损坏。
    由于灰尘和有害气体对非书资料危害较大，因此特藏库应尽量避免开窗，必须开设时应采取防尘和密闭措施。
    设有空气调节系统的特藏库，应具有能除去灰尘和有害气体的过滤装置。除尘装置应能除去空气中85％的直径为0.35μn的灰尘粒子。
    利用绿化可以净化空气，吸收有害气体。树木的净化作用，主要是种植与此相关的植物，如吸收SO2较强的植物有：米兰、连翘等；吸收NO2能力较强的有植物：夹竹桃等；吸收CI2能力较强的植物有：美人蕉、枝柳、夹竹桃、黑枣、兰桉、女贞、银桦等。空调装置的净化主要是使用活性炭过滤器。


5.5 防目光和紫外线照射

5.5 防日光和紫外线照射

5.5.2 利用透光材料的扩散和折射性能，如采用凹凸玻璃、毛玻璃、棱镜玻璃或空心玻璃砖等使直射阳光扩散，不仅可减弱阳光对图书资料的直接危害作用，而且可消除室内的眩光。另外，利用遮阳构件、遮阳百页、遮阳格片或窗帘进行调光、遮光，使用方便，操作也较灵活。
5.5.3 过滤紫外线的装置核心是紫外线吸收剂。其化学成分，主要有邻-羟基苯基苯并三唑类，邻-羟基二苯甲酮类，水杨酸酯类几种。使用方法通常可将它们掺入到合成的树脂中，压制成透明的紫外线滤光片（器），安装在日光灯灯具上。
    在美国，有些图书馆为了保护图书免遭紫外线的危害，采取在日光灯固定装置上安装紫外线滤光器的办法，已取得一定效果。


5.6防磁、防静电

5.6 防磁、防静电

5.6.1 磁带上的磁性层（即磁信号的运载体）是硬磁性体，硬磁性体一旦磁化，它将保留有较大的剩磁（即磁感应强度）。也就是硬磁性体离开磁场后，它的内部存贮了磁能，可以长久保留住记录的信息。而当磁带被外界电器设备所形成的足够强的磁场磁化后，也将被永久保留磁感应强度（磁带上即保留已录信息的磁信号），另外还有外界干扰的磁信号，磁带的播放或读取时两种信号都起作用，严重的影响播放或读取质量。而当外磁场强度达到一定强度时（磁场强度使磁带上各点的磁感应强度达到饱和值），磁带上记录的信息信号有被消掉的危险。变压器、电动机、无线电装置及其它电器设备形成的磁场有可能对磁带库中的磁带产生影响，解决的办法是两者保持一定的距离，或采取屏蔽措施。
5.6.2 有些非书资料库采用未做防静电处理的塑料地毡或化纤地毯地面，在人员活动中易产生静电。当非书资料的缩微胶片、磁带、唱片、光盘带有静电后，极易吸附尘土，将造成信号的失落、失真、杂波干扰等，造成磁带、唱片、光盘的划伤和播放机器的损坏；如带有静电的磁带在磁头附近放电会造成放电杂波，在图像上表现为极不规律的白点状干扰，当静电较强时会使磁带与磁鼓吸附在一起，而影响正常走带。


5.7防虫、防鼠

5.7 防虫、防鼠

5.7.1 据目前所知危害图书的害虫共有六个目30余种，如：缨尾目的毛衣鱼、蜚蠊目的东方蜚、齿虫目的书虱、等翅目的家白蚁、鞘翅目的花斑皮蠹、竹蠹、短鼻木象以及客居性鳞翅目的衣蛾等。
    庭园绿化所种植的植物以驱虫或杀虫植物为好，如皂角、樟树、除虫菊、百部、芸香等。另外还有些灭菌、防疫功能的植物，如丁香、柠檬、茉莉、米兰以及紫薇、野樱桃等。
5.7.2 采取可卸式纱窗，便于无蚊虫期卸下纱窗，有利于书库天然采光。下水口、地漏等应有水封装置，可免除害虫从下水管进入室内。
5.7.4 为防鼠患堵塞孔洞所用材料，最好使用碎玻璃或碎瓷片、河沙泥、石灰、水泥等物质。
另外，若使用含有出浓度的毒菌锡（化学名称为三环已基氢化锡）的聚苯乙烯塑料板用于新建书库的墙壁和地板，可防鼠害。
5.7.6 基于防火等级的规定，图书馆原则上不允许用木结构，考虑到木材产地的县、区以下图书馆仍有可能就地取材。因此条文中除要求满足防火等级外，如为蚁害严重地区，应由专业部门对木材加以防治处理。


5.8安全防范

5.8 安全防范

5.8.1 珍贵书刊资料的陈列、展示和贮藏所设置的安全报警装置，比较经济的防护办法是将陈列柜单独和报警器线路连接起来，当偷盗者打开窗子或打碎窗玻璃时，电路接通报警器就发出声响。
5.8.2 采取开架管理的图书馆或阅览室，所设置的安全监测装置或探测系统，要求有一个狭窄的出口和一套包括屏幕和电子机械的特别设备，有人带书通过时便会发出声响警报。
5.8.3 书库窗子及地下室采光井可采用安装铁栅的办法进行防护。另如书库窗外加通风百页扇，既可通风，遮阳、防止飘雨进库，也可起到安全防盗作用。
5.8.4 设置电视监控系统，是一项有效的安全防范措施，但并不是所有馆，也不是馆的每个部门都设，应有所区别。省、市一级的图书馆，可以在读者主要入口，重要的库房和核心部门装设电子监控系统，该系统可以与消防控制室合并设置。


6．1耐火等级

6 消防和疏散

6.1 耐火等级

    原规范题为“防火和疏散”。结合目前消防法的公布，用“消防”一词取代“防火”一词。另外，参考其它民用规范之用语，改为“消防和疏散”较为妥贴。
    原规范分为耐火等级、安全疏散、防火分隔及其它设施、消防四节。参照新颁布的防火规范章节安排顺序，修订稿改为耐火等级、防火分区和建筑构造、消防设施和安全疏散四节。以便于使用者能与防火规范相关章节对照使用，也使子规与母规的编排顺序一致。

6.1.1 明确本章与现行国家标准中几种防火规范之关系。
6.1.2 此条根据“高规”GB500453.0.1条及表3.0.1及第3.0.4条有关内容拟定。
6.1.3 这是本次修订时增加的内容，强调特藏库的耐火等级不得低于一级。
6.1.4 这是本次修订时增加的内容，因为对藏书量不超过 100万册，建筑高度超过50.00m的图书馆“高规”，GB50045中未明确规定。
6.1.5 根据低规GBJ16等5.1.1条注释的有关内容拟定此题内容。
6.1.6 本条考虑县、及县以下的馆有可能采用砖木结构，故加以限定。即书库和开架阅览室的耐火等级不得低于二级。建筑的高度，对图书馆而言，无特殊意义，防火规范就高度的限制已有明确规定，故删去原规范第5.1.3条中，关于图书馆建筑高度的规定。
    本节的主导思想是防火规范已明确者不再赘述。防火规范未明确或图书馆有特殊要求者，本规范予以补充。图书资料不论是失火或用水扑救都会造成不可挽回的损失，设计应贯彻“以防为主”的原则，规定馆舍的耐火等级，特别是书库及阅览室不得低于二级。正是基于这一指导思想。


6.2防火、防烟分区及建筑构造

6.2 防火、防烟分区及建筑构造

6.2.1 防火墙的耐火极限，“建规” GBJ16规定4.00h；“高规”GB50045规定为3.00h；考虑到今后的图书馆多采用钢筋混凝土框架结构填充墙体系，故按“高规” GB50045的要求修改。
6.2.2 这条讲防火分区，根据“高规”及“建规”防火分区之面积规定，综合而成。书库高度超过24.00m，防火面积为700.00m2之规定系按照“建规”丙类物资的规定确定。
6.2.3 这是本次修订时新补充的内容，即珍善本库、特藏库为一个防火分区，便于使用气体灭火。
6.2.4 关于积层书架的书库在划分防火分区时，以前没有明确，使用中常无所适从，本次予以明确规定。
6.2.5 这条是本次修订时新增加的内容，因为本节第6.2.3条已明确应为一个防火分区，故防火门应与之配套。
6.2.6《防火检查手册》（以下简称《手册》）第五篇、第四章、第一节、（二）之（4）条原文：“图书馆内的复印、装订、照像部门不要与书库、阅览室在同一层内布置。如在同一层内布置时，应采取分隔措施。”考虑复印设备将来采取轻便机型，分散布置方式对读者服务更为有利，故未强调复印部门应与书库阅览室分开布置，而重点规定装订与缩微照像部门不宜贴邻书库或阅览室布置。
    《手册》该节（四）之（9）条规定：“重要书库内也不准设置办公、休息、更衣等生活用房。”
6.2.7《手册》第五篇、第四章、第一节、（四）之（4）引用原文，加“采用乙级防火门”，并对竖井井壁的耐火极限作出不低于2小时的规定，以求与《建规》第4.2.9条内容相一致。
6.2.8 目前，图书馆设计中藏阅台一的空间常采用中庭等设计手法，书库等也常设上下层联系的楼梯，从“以防为主”的原则对此种类型的空间防火分区的面积的计算及楼梯间的设计加以限制。
6.2.9 目前已颁布《建筑内部装修防火设计规范》 GB50222，可以遵照执行，故删去了原规范中关于装修设计防火要求的内容。


6.3消防设施

6.3 消防设施

6.3.1 本条参照《建规》 GBJ16和《高规》 GB50045关于设置火灾自动报警系统的规定拟定。至于设不设自动喷淋系统，鉴于国家图书馆、上海图书馆等一些大馆均未设置的例子，由当地消防主管部门视情况具体确定。
6.3.2 本条参照《建规》 GBJ16和《高规》 GB50045关于设置气体灭火系统的规定拟定。卤代烷类灭火剂由于污染大气，目前已限制使用。新的品种正在开发研制中，故正文中未明确气体灭火剂的名称、种类。只要求采用对人体无害，不污染环境的气体灭火剂。
6.3.3《建筑灭火器配置设计规范》 GBJ140已颁布，为提请设计者认真贯彻执行，本次修订时，增加了这条。


6.4安全疏散

6.4 安全疏散

6.4.1 本条符合《建规》GBJ16第5.3.1条及《手册》第五篇、第四章、第一节、（三）之（1）的规定。强调两个安全出口的距离不宜太近，应在建筑物的不同方向上分散设置。
6.4.2 在开架管理越来越普及的情况下，藏阅合一空间的比例将越来越大，此类空间的安全出口设置，应同各类书库一样同等对待，参照《建规》 GBJ16和《高规》 GB50045关于安全出口的有关规定拟定出本条内容。
6.4.3 由于要求楼梯应设计成封闭楼梯，为便于建筑处理，故做此规定。疏散楼梯于库门外临近设置，既便于各层出纳台工作人员共同使用，也可避免库内工作人员相互串通。


7.1给水排水

7 建筑设备

7.1 给水排水

7.1.1 消防给水系统及相应的设施和设备，指与之配套的消防水池、泵房、室外水泵结合器等。设计可视馆的规模及城市公用设施的情况，具体设计确定。
7.1.2 因库内藏书不允许浸水受潮，且库内工作人员很少，又经常处于封闭状态，设了供水点，万一漏水未被发现，必导致泛滥成灾。故对必要的专用厕所和清洗设备也规定不得设于库内，给排水管道不准许穿过书库。不可避免时必须采取严防漏水措施、即使厕所和供水点设于库外，污水立管也宜避免在与书库相邻的隔墙上安装。
7.1.3 馆内为读者提供饮水条件非常必要，但供水点位置既应明显易找，又应不影响人流交通，一般设在休息室（处）较好。大馆宜分层设置，小馆可集中设置。饮水供应可视季节、地区和生活习惯提供开水或过滤水，目前开水以设电加热炉最为方便。
7.1.4 缩微底片在冲洗过程中使用的显影剂是酸性溶液，定影剂又属于碱性溶液，对金属管道及金属配件均有腐蚀作用。设计中应考虑上述管道及配件的防腐蚀措施。缩微量大的图书馆，应在缩微复制冲洗间室外设置污水处理设施。


7.2采暖、通风、空气调节

7.2 采暖、通风、空气调节

7.2.1 本次修订时，对原表6.2.1-1的及表6.2.1-2内容做了修改。
    采暖标准表中提高了少年儿童阅览室的标准，换气次数表中复印、消毒、厕所提高了标准，规定为5～10次。
    空调标准表中，将视听资料与善本书库分开。在图书馆中收藏的视听资料其保存条件可不必像善本图书那样严格。但目前还没有国家标准，因磁带带基材料与胶片带基相同，现参照胶片库的一般环境要求制定；唱片、光盘的环境要求，根据我国实际情况制定，以利于节约能源。并增加了其它房间的空调标准，以便设计人员选用。
7.2.2《手册》第五篇、第四章、第一节、（四）之（6），从防护安全出发对集中采暖的热媒温度规定为：热水采暖不超过
130℃，蒸气采暖不超过110℃。由于图书馆是人员集中学习的场所，从卫生条件考虑热媒宜采用温度不超过100”C的热水采暖系统为妥。
    图书馆的采暖系统要求管道无漏水，尤其是书库更不允许漏水现象发生。
    例如采用焊接代替丝扣连接、采用严密性较好的散热器等比较可靠。在条件允许的情况下采用热风采暖更好。
7.2.3 此条即属设备要求，也是防火要求。《防火检查手册》第五篇、第四章、第一节、（四）之（6）有规定，全文同。
7.2.4,7.2.5 书库由于层高低，藏品既有蓄热量大又有容易吸潮的特点，必须经常保持良好的通风状态，才不致出现发霉、生虫等现象。最好的办法是开窗进行通风对流。但有阴雨季节或潮湿地区，经常开窗会使室外潮湿空气大量入侵，同时在多风砂地区又会造成灰尘入库。因此在外界气候不利的情况下书库又以密闭不开窗，甚至加上密封条盖缝措施为宜。所以书库在相当一个时间之内需要以机械设备进行通风换气。故书库以设置轴流风机为宜，因它不需管道系统，不致增加书库层高，但须相应设置进风口和适当的净化措施。
    保持阅览室空气流通既是卫生要求也有利于夏季室内降温，首先应从建筑设计上很好地组织穿堂风。冬季在门窗关闭情况下由于读者集中，停留时间又长，空气最容易污浊。为了保持空气新鲜，应该从建筑设计上考虑采取简而易行，不靠另装设备的通风换气措施，例如门窗上部设腰头窗、外窗应有一定数量的可开启窗扇、或在固定窗上设置通风小窗扇等。因轴流风扇噪声较大，阅览室较少采用。
7.2.6 缩微复制无论在原材料贮存、照像拍片、冲洗烘干，以及封藏保存等各个阶段都不允许受到灰尘和有害气体的侵蚀和污染。灰尘吸附在胶片上能造成胶片划伤，有害气体如二氧化硫、硫化氢、氨基酸性气体等对胶片会起腐蚀作用。未干的油漆气味对胶片的损害也很大，都能严重影响制品质量，缩短制品寿命。故要求导人空气要进行过滤净化。
7.2.7 由于过大的空气流速会造成书刊自动翻页，故在采用机械通风设备时空气流速限定不得超过0.50m／s。


7.3建筑电气

7.3 建筑电气

7.3.1 按城乡建设环境保护部《民用建筑电气设计规范》第一节“负荷分级及供电要求”分级。
7.3.2 图书馆各种用房人工照明设计参数根据《民用建筑电气设计规范》JGJ／T16有关规定进行修订：
    各类阅览室、研究室、装裱修整间等平均水平照度是为150～300lX；陈列室、目录厅、出纳厅、视听室、美工室、报告厅、会议室等平均水平照度定为75～150lX；读者休息室、缩微阅读室、电子出版物阅览室等平均水平照度定为50～100lX，上述各项的工作面高度均为0.75m；书库的照度在垂直面离地0.25m处为 30～50lX；门厅、走廊、楼梯间、厕所的地面照度为 30lX。
7.3.3 各类图书馆在现代服务手段不断提高和扩充的条件下，一些现代化设备如复印机、缩微阅读机和各种听音设备和计算机，将会从集中设置过渡到分散设置，最终将在采编部、出纳厅和各类专业阅览室中普遍采用。故电气管线敷设和电源插头的设置，应考虑发展的需求。除此之外，在照明市线上也应为图书馆所经常出现的布置调整和以后提高照度的需要适当留有余地。
7.3.4 各类图书馆均属于公共建筑，而书库所保存的图书文献既属于易燃品又采用集中重叠存放，应按丙类高层厂房对待。故图书馆除应按防火规范要求设置指示标志外，还应设火灾事故照明。
    图书馆应根据其性质、规模、重要性，按保卫工作的需要，在重要场所、重要的仓库应设值班照明，或警卫照明。
7.3.5 使用人数少、就座率低的专业阅览室，由于读者一般年龄较高，室内秩序好，易于管理，单人桌坐人少，便于监测。因此配备台灯进行局部补充照明既属必要也少损失。相反，在综合大阅览室内设局部照明时，经常发生窃书及丢失灯具，损坏电器等事故，况且大阅览室读者有时坐不满，在这种情况下采取分区照明可以节电。
7.3.6 由于各馆书库的设计不尽相同，因而规定书库照明要吸顶安装，似乎不妥，只需满足本规范中所作的规定即可。
7.3.7,7.3.8 大型书库，照明应分区控制，如主通道一个系统，书架陈列部分划片分设开关，以节约用电。
    库内每条行道之间两端及库内工作人员通行的楼梯，应设双控开关，以利查找图书不走回头路便可随手关灯。凡是采用金属书架并在这种书架上敷设220V线路安装灯插座时必须设置安全保护装置，以防止发出漏电事故。
7.3.9 根据现今国内外图书馆的实际状况，在出纳台上使用对讲设备的几乎没有，索书信息的传递都采用计算机系统或现代通讯技术。
7.3.10 随着通讯技术的日益发展，图书馆内使用电话的门数日益增多，配设电话交换机组实属必要。由于电话线路的设计、施工、调试、开通均属市话局的管辖范围，因而必须征得市话局的同意。通常电话机房应包括交换机室、话务员室、蓄电池室、维修室等内容。机房的面积应根据机组的规模确定。
    为了方便读者，在图书馆中应设置公用电话，公用电话应设置在门厅或走道等公共活动地点。
7.3.11 图书馆的电气设计应根据使用要求和各馆建设投资情况，适当考虑未来发展。对一些必要的用电设施和各种弱电系统的布线，如电钟、内线电话、闭路电视和事故紧急广播等，建馆设计应予一并解决。


7.4综合布线

7.4 综合布线

7.4.1～7.4.3　近几年，我国新建图书馆在计算机的应用、自动化、网络化建设上取得非常大的进展，新建图书馆其自动化方面的投资占整个图书馆建设投资的比例增长很快。因此，设计上如何考虑此类问题，有现实的经济意义。综合布线系统，是图书馆信息化、网络化、自动化的基础设施。它将建筑物中的弱电系统的布线，计算机网络等设备的布线，统一考虑，按照信息的传输要求，用一次布线连接建筑物内的所有的话音、数据、图像等传输设备。具有兼容性、开放性、灵活性、可靠性、先进性和经济性。
     建筑采用综合布线系统时，应按照该馆计算机应用程度和发展规划进行设计。因此，首先应该有一个计算机应用的全面规划，确定计算机管理系统的总体结构。以上海图书馆为例，计算机管理系统包括流通、查询、索书、多媒体导读、古藉制作和检索、二次文献和全文献检索五个子系统。其目的在于：对外为读者提供良好的服务；对内实施完善的管理，并提供与国内外同行进行各种交流的功能。它的综合布线正是服从于这一总体规划。
    综合布线是智能建筑的神经网络，不仅在图书馆建筑中，也在其它公共建筑中正在被广泛采用，为了规范设计，已经有地方性法规可资借鉴，相信在不久的将来，全国性的法规会很快出台，指导这方面的设计工作。


附录A 藏书空间客书量设计估算指标

附录A 藏书空间容书量设计估算指标

A.0.1 容书量指标是指书库单位使用面积能容纳图书的数量，单位为册／m2。调查中发现由于书库容书量指标确定不当，造成图书馆实际藏书能力达不到设计的藏书数量，这类实例很多。影响书库容书量指标有多方面的因素，最后反映在书架搁板单位长度容书量（册／m）、填充系数（K）、书架层数以及书库单位面积放置的书架（单面书架长 m／m2）几项因素上面。
    搁板单位长度容书量取决于图书的平均厚度。近年来，由于现代科技、文化的发展，知识总量成倍增长，更新的速度逐渐加快，据 1987年制定的“规范”说明中的统计，图书的平均厚度：中文为1．37cm、西文为2．83cm、日文为2．50cm。据统计，经十余年的发展，外文书籍厚度变化不太大，而中文书藉厚度有较明显的增长。但总的趋势是不论中外书刊厚度均不断在增加，尤其高校、科研单位、学科专业书藉更新很快，故对藏书量的计算应做适当的补充和调整。
    据对清华大学、复旦大学、郑州大学、西安建筑科技大学、哈尔滨工程大学、广州师范学院、杭州市党校图书馆及国家图书馆、陕西省馆、黑龙江省馆、杭州市馆、郑州市馆、深圳市南山馆、上海市南市馆等25余座图书馆的调查：
中文科技书平均厚度为1.86cm。
中文社科书平均厚度为1.76cm。
中文合刊本平均厚度为3.83cm。
外文科技书平均厚度为2.58cm。
（日文1.77cm 俄文2.51cm）。
外文社科书平均厚度为2.40cm。
外文合刊本平均厚度为3.54cm。
（日文4.47cm 俄文3.70cm）。
    由以上基本数据，可计算出开架藏书及闭架藏书的每书架藏书量，如果再能知道每平方米藏书面积中有多少书架，即可较准确的知道每处藏书面积中实际可容纳多少册书籍。
为此计算每个标准书架的容书量要符合以下条件：
1．前提条件：标准书架每格板净宽度定为0.95m，共有七层，开架阅览根据实际情况，为了方便读者使用一般只用6层，而闭架书库书架使用7层。由于外文书籍较高大，一般开、闭架均以6层计算，此外每层格板中藏书填充系数开、闭架均定为75％，（具体调研闭架藏书情况，填充系数实际也不可能再小）。
2．计算公式：
    每架藏书量=[（每格板净长度×填充系数）/平均每册书厚度 ]×每架层数×双面

    据公式计算结果。每标准架藏书量如下：

    根据开架藏书及闭架藏书的基本布局，选择多种布局平面方式，（书架间距、主、次通道、档头走道均符合表4.2.4-2的规定）计算出结果如下：


附录B阅览空间每座占使用面积设计计算指标

附录B 阅览空间每座占使用面积设计计算指标

    表B.0.1中的指标，系指藏阅合一空间中计算阅览区的面积指标，也适用于闭架管理的阅览室。面积指标中包含了阅览桌椅及读者活动的交通面积，也包括了管理台，沿墙设置的工具书架、陈列柜、目录柜等所占使用面积。本次修订中，通过调研，认为表中指标仍然适用，故予保留。因为实行开架管理的藏阅合一空间，其面积由阅览座和开架书架两部份组成，其面积可按附录A、B中的指标分别计算而后相加。至于其布置方式日趋多样化，近年出版了不少这方面的资料，如《建筑设计资料集》等可供参考。
    对于表中集体视听室的面积指标，据调查所得，认为视听室的辅助专业用房，并不与座位规模呈函数关系，而是依其功能要求决定，功能越多，设备越多，其辅助专业用房的使用面积也越大。因此，应依其工艺要求而定。故改为含控制室和不含控制室两种指标，供设计者选用。


附录C目录相占用面积计算公式

附录C 目录柜占用面积计算公式

    目录检索工具有卡片目录，书本目录和计算机终端检索。目录检索空间的使用面积，应由这三部分组成。书本式目录依书架的排列形式，取其面积指标确定，计算机终端则按2.00m2／台计算。此处仅列出目录柜所占用的面积。它包括目录柜，查目台及其间走道等使用面积在内。以10000张国际标准卡片所需的面积表示，代表符合为X。
    a的值随所选目录柜的规格和布置方式的不同而变化。但是当目录柜选定后，每目录柜所占使用面积是一个常数。以A表示目录柜所占的使用面积，q表示目录柜的工作容量，三者的关系应为：
    a=10000×A／q
    按表4.4.3所列排列尺寸，对目录厅（室）各种实际可能的布置进行了排列、分析、计算得出：若目录柜间无查目台时，每个目录柜（采用横向五屉目录柜，平面尺寸为0.80m×0.45m）所需使用面积为1．38m2（包括柜前读者活动面积及应摊的通道面积）。当设查目台时，每个目录柜所需使用面积为2.24m2（坐式）。
    对于标准目录柜，每屉容国际标准目录卡片1000张，考虑工作容量系数75％之后则为750张。设所选目录柜为m×T屉，m为第个目录屉的横向列数，T为纵列目录柜目录屉的总层数（在同一目录室内，目录柜层数应相同，如不同时可取平均值折算）。则
        q=750×m×T（卡片张数）
    如果在排列时，选用的目录柜为5×T系列，则目录卡片
        q=750×5×T=3750T（张），代入公式即得：
    当无查目台时：a=10000×A/q
                   =10000×1.38/3750T=3.68/T
    当有查目台时: a=10000×A/q
                   =10000×2.24/3750T=6/T
    据此可按所选定目录柜的竖向屉数，求出在使用这种目录柜的情况下每万张卡片所需的使用面积（不同屉数按此换算）。


中华人民共和国行业标准

档案馆建筑设计规范 JGJ 25-2000

主编单位：国家档案局档案科学技术研究所
批准部门：中 华 人 民 共 和 国 建 设 部
国 家 档 案 局
施行日期： 2 0 0 0 年 6 月 1 日
关于发布行业标准《档案馆建筑设计规范》的通知

建标 [2000] 56号

根据建设部《关于印发一九九六年工程建设城建、建工行业标准制订、修订项目计划的通知》（建标［1996］522号）的要求，由国家档案局档案科学技术研究所主编的《档案馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ25-2000，自2000年6月1日起施行。原部标准《档案馆建筑设计规范》JGJ25-86 同时废止。
本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，国家档案局档案科学技术研究所负责解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
国家档案局
2000年3月10日

前言

根据建设部建标[1996]522号文和国家档案局档发字[1994]16号文的要求，规范编制组在广泛调查研究，认真总结实践经验和吸取科研成果，并广泛征求意见的基础上，修订了本规范。
本规范的主要内容是：1.总则；2.术语；3.馆址和总平面；4.建筑设计；5.档案防护；6.防火设计；7.建筑设备。
本规范修订的主要技术内容是：对体例按新规定进行调整；对档案馆的等级进行修改；将原附件中温湿度规定纳入正文；在消防一章引导可采用水雾消防灭火等。
本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院归口管理，授权由主编单位负责具体解释。
本规范的主编单位是：国家档案局档案科学技术研究所
地址：北京市西城区丰盛胡同21号
邮编：100032
本规范的参加单位是：内蒙古自治区建筑勘察设计研究院
中国建筑科学研究院建筑物理研究所
本规范主要起草人员是：杨世诚、杨战捷、范祥、王振法、姬仓、林海燕


第1章 总则

第1章 总则

第1.0.1条 为适应档案馆建设的需要，使档案馆建筑设计符合功能、安全、卫生等方面的基本要求，制订本规范。

第1.0.2条 本规范适用于新建、改建、扩建的国家综合性档案馆(以下简称档案馆)的建筑设计。

第1.0.3条 档案馆分特级、甲级、乙级三个等级。不同等级档案馆设计的耐火等级要求及适用范围应符合表1.0.3的规定。
档案馆等级与耐火等级要求及适用范围 表1.0.3
等级 | 特级 | 甲级 | 乙级
耐火等级 | 一级 | 一级 | 二级
适用范围 | 中央国家级档案馆 | 省、自治区、直辖市、单列市档案馆 | 地(市)级及县(市)档案馆

第1.0.4条 位于地震基本烈度七度以上(含七度)地区应按基本烈度设防，地震基本烈度六度地区重要城市的档案馆库区建筑可按七度设防。

第1.0.5条 档案馆建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


第2章 术语

第2章 术语

第2.0.1条 档案馆 Archives
收集、保管、提供利用档案资料的基地和信息中心。

第2.0.2条 综合性档案馆 Comprehensive Archives
档案馆的一种类型。收集、保管、提供利用多种门类档案资料的档案馆。

第2.0.3条 专门档案馆 Special Archives
档案馆的一种类型。收集、整理、保管、提供利用某一专业领域或某种特殊载体形态档案资料的档案馆。

第2.0.4条 国家级档案馆 National Archives
收藏党和国家中央机构的和具有全国意义档案的并经国家档案行政主管部门会同有关部门批准建立的档案馆。

第2.0.5条 库区 Repository
档案库房及为其服务的交通通道占用的区域的总称。

第2.0.6条 馆区 Archive Area
档案馆各类业务用房及附属公共设施所占的整个区域。

第2.0.7条 档案库 Storehouse for Archives
档案馆中专为存放档案所建的房舍。

第2.0.8条 查阅档案用房 Search Room
办理档案查阅手续，存放查阅档案的检索工具和阅览档案等所用的房舍。

第2.0.9条 利用者 Searcher
查阅利用档案的人员。

第2.0.10条 缓冲间 Buffer Room
在进入库区或库房的入口处，为减少外界气候条件对库内的直接影响而建的沟通库内外并能密闭的过渡房间。

第2.0.11条 封闭外廊 Closed Corridor
在档案库外建的用墙和窗与外界隔开的走廊(一面或多面以及绕一圈的环廊)，以减少外界气候对档案库的直接影响。

第2.0.12条 档案装具 Equipment for Storing Archives
存放档案所用的器具。

第2.0.13条 主通道 Main Passageway
档案库内的主要交通、运输通道。

第2.0.14条 密集架 Mobile or Compact Shelving
可沿轨道行走并能紧密排列、多联组合的装具。
第2.0.15条 消毒熏蒸室 The Fumigation Room
用气化化学药品进行杀虫、灭菌工作的专设房间。

第2.0.16条 珍贵档案 Precious Archives
具有重要赁证作用和价值的、不可替代的、年代久远的历史档案。

第2.0.17条 珍藏库 Storehouse for Precious Archives
存放珍贵档案的高标准的档案库。

第2.0.18条 母片库 Storehouse for Master
专门存放缩微母片的档案库。


第3章 馆址和总平面

第3章 馆址和总平面

第3.0.1条 档案馆馆址选择应纳入并符合城市规划的总体要求。

第3.0.2条 档案馆的馆址应符合下列要求：
1.馆址应远离易燃、易爆场所，不应设在有污染腐蚀性气体源的下风向；
2.馆址应选择地势较高、场地干燥、排水通畅、空气流通和环境安静的地段；
3.馆址应建在交通方便、便于利用，且城市公用设施比较完备的地区。高压输电线不得架空穿过馆区。

第3.0.3条 档案馆的总平面布置应符合下列要求：
1.档案馆建筑宜独立建造、自成体系。当确需合建时，应符合本规范的规定；
2.总平面布置应根据近远期建设计划的要求，宜进行一次规划、建设，也可分期建设；
3.馆区内道路布置应便于档案的运送、装卸，并应符合消防和疏散要求；
4.馆区应留有绿化用地；
5.馆区内应设停车场等公共设施；
6.馆区内建筑及道路应符合无障碍设计要求。


4.1 一般规定

第4章 建筑设计

4.1 一般规定

第4.1.1条 档案馆的建筑设计应根据不同等级、不同规模和职能配置各类用房，可由档案库、查阅档案、档案业务和技术、办公和辅助等用房组成。

第4.1.2条 档案馆的建筑布局应按照功能分区的原则，布置各类用房位置，力求达到功能合理，流程便捷，解决内外相互间的联系与分隔，避免交叉。各部分之间档案传送不应通过露天通道。有温湿度要求的房间应集中或分区集中布置。

第4.1.3条 档案馆建筑设计应使各类档案及资料保管安全、调阅方便；查阅环境应安静；工作人员应有必要的工作条件。馆区建筑主要用房应具有良好的朝向。

第4.1.4条 查阅档案、档案业务和技术用房设计为四层及四层以上时，应设电梯。超过两层的档案库应设垂直运输设备。

第4.1.5条 档案库设于地下时，必须采取防潮、防水措施；必须设置机械通风或空调设备。


4.2 档案库

4.2 档案库

第4.2.1条 档案库应集中布置，自成一区。库区内不应设置其他用房，其他用房之间的交通也不得穿越库区。
第4.2.2条 库区的平面布局应简单紧凑。
第4.2.3条 库区或库房入口处应设缓冲间，其面积不应小于6m2；当设专用封闭外廊时，可不再设缓冲间。
第4.2.4条 库区内比库区外楼地面应高出20mm。当采用水消防时，应设置排水口。
第4.2.5条 每个档案库应设两个独立的出入口，且不宜采用串通或套间布置方式。
第4.2.6条 档案库净高不应低于2.40m。当有梁和通风管道时，其局部净高不应低于2.20m。
第4.2.7条 档案库应减少外墙面积，围护结构应根据其使用的要求及室内温湿度、当地室外气象计算参数和有无采暖、通风、空调设备等具体情况，通过技术经济比较，合理确定其构造，并应符合下列要求：
1.当需要设置采暖设备时，围护结构的总热阻值应按现行国家标准《民用建筑热工设计规范》(GB50176)规定计算所得的最小总热阻再增加20%～30%进行设计；
2.当需要设置空气调节设备时，围护结构的传热系数应符合现行国家标准《采暖通风和空气调节设计规范》(GBJ19)的规定；
3.当不设采暖、通风和空气调节设备时，房屋的外墙和屋顶的总热阻分别不得小于0.66(m2.K)/W和0.90(m2.K)/W。
第4.2.8条 库房屋顶应采取保温隔热措施，并应符合下列要求：
1.平屋顶上采用架空层时，应做好基层保温隔热层；架空层高度不应小于0.30m；并应通风流畅；
2.炎热多雨地区，采用坡屋顶时，屋顶内应通风流畅；其下层屋顶板，应采用钢筋混凝土结构并做好防漏水处理。
第4.2.9条 档案库门应为保温门；窗应为双层窗，开启扇应有密闭措施；当采用高窗时，墙的下部应增设通风口，通风口应设金属网，并应有密闭的可开启保温门。

第4.2.10条 档案库每开间的窗洞面积与外墙面积比不应大于1:10，档案库不得采用跨层或跨间的通长窗。

第4.2.11条 库房内档案装具布置应成行地垂直于有窗的墙面，外墙采光窗宜与档案装具间的通道相对应，当无窗时应与管道通风孔开口方向相对应。

第4.2.12条 装具排列的各部分尺寸：主通道净宽不应小于1.00m，两行装具间净宽不应小于0.80m，装具端部与墙的间隔不应小于0.60m.
第4.2.13条 各类装具的档案存储定额的计算指标，应按平均每卷厚度为15mm计算，并应符合下列要求：
1.五节档案架每平方米(使用面积)不得小于2.70m或180卷；
2.双面档案架每平方米(使用面积)不得小于3.30m或220卷；
3.密集架每平方米(使用面积)不得小于7.20m或480卷。
第4.2.14条 档案库楼面均布活荷载应为5kN/m2。采用密集架时，不应小于12kN/m2，或按实际需要确定。
第4.2.15条 供垂直运输档案、资料的电梯，其位置应临近档案库，但应在防火门外；当设置垂直传送设施时，竖井应封闭，其围护结构应为耐火极限不低于2h的非燃烧体，门应为甲级防火门。
第4.2.16条 当档案库与其他用房同层布置且楼地面有高差时，应采用坡道连通。
第4.2.17条 母片库不应设外窗；当设外窗时，应有良好的遮光设施。
第4.2.18条 珍贵档案存储应专设珍藏库。


4.3 查阅档案用房

4.3 查阅档案用房

第4.3.1条 查阅档案用房可由接待室、查阅登记室、目录室、普通阅览室、专用阅览室、缩微阅览室、声像室、展览厅、复印室和休息室等组成。规模较小的档案馆根据使用要求可合并设置。

第4.3.2条 阅览室设计应符合下列要求：
1.天然采光的窗地面积比不应小于1:5；应避免阳光直射和眩光；
2.窗宜设遮阳设施；
3.单面采光的阅览室进深与窗墙高度比不应大于2:1；双面采光不应大于4:1；
4.室内应有自然通风；
5.每个阅览座位使用面积：普通阅览室每座不应小于3.5m2；专用阅览室不应小于4.0m2座。若采用单间时，房间面积不应小于12.0m2；
6.室内应设置自动防盗监控系统。

第4.3.3条 缩微阅览室设计应符合下列要求：
1.朝向以北向为宜，避免朝西；
2.不宜设在地下室；
3.宜采用间接照明，阅览桌上应设局部照明；
4.室内应设空调或机械通风设备。


4.4 档案业务和技术用房

4.4 档案业务和技术用房

第4.4.1条 档案业务和技术用房可由缩微用房、翻拍洗印用房、计算机房、静电复印室、翻版胶印室、理化试验室、声像档案技术处理室、中心控制室、裱糊室、装订室、接收室、除尘室、熏蒸室、去酸室以及整理编目室、编研室、出版发行室等组成。应根据档案馆的等级、规模和实际需要选择设置上述用房。

第4.4.2条 缩微用房可包括资料编排室、缩微摄影室(分大型机室和小型机室)、冲洗处理室、配药和化验室、质量检测室、校对编目室、拷贝复印室、放大还原室、缩微胶片库和备品库等。非缩微复制中心，可缩小规模，结合需要组织配套用房。

第4.4.3条 缩微用房宜设于首层，应自成一区，并应符合下列要求：
1.缩微摄影室应远离振源，防空气污染。各设备之间严禁灯光干扰。室内地面应坚实平整，便于清洗，墙面不宜采用白色或强反射面。
2.拷贝复印室应环境清洁。地面应防止产生静电。门窗应密闭，防紫外光照射；应有强制排风和空气净化设施；
3.冲洗处理室应严密遮光；室内墙裙、地面和管道应采取防护措施；应有上下水，并应有满足冲洗工艺要求的水质、水压和水量设施设备；室外应设污水处理池。

第4.4.4条 翻拍洗印用房应包括翻拍室、冲洗室、印像放大室、水洗烘干室。其中翻拍室和冲洗室可与缩微用房的缩微摄影室和冲洗处理室合用。

第4.4.5条 静电复印室设计应符合下列要求：
1.静电复印室不应设于缩微用房和计算机房区域内。规模较大的档案馆除集中设置专供内部使用的复印室外，还宜另设对外服务的复印室，其位置宜临近查阅档案用房设置；
2.每台复印机的使用面积应按8m2计算；
3.应设独立的机械排风装置。

第4.4.6条 中心控制室设计应符合下列要求：
1.宜设在首层主要入口附近；
2.室内应设空调或局部空调；
3.与其他用房的隔墙，其耐火极限不应低于2.0h，楼板不应低于1.5h，隔墙上的门应采用甲级防火门。

第4.4.7条 熏蒸室设计应符合下列要求：
1.使用面积宜为10m2
2.应采用单独的密闭门；
3.应设有单独的直达屋面外的排气管道。根据使用药品本身的比重，排气管道室内开口应设在中部或顶部，废气排放应符合环境保护有关标准；
4.室内顶棚、墙面及楼、地面材料应易于清洁。为便于冲洗，宜设专用的熏蒸设备。

第4.4.8条 裱糊室内应设加热电源、上下水设施，并应采取相应的安全防护措施。每个工作人员使用面积不应小于10m2。

第4.4.9条 装订室内应设计摆放裁纸刀、压力机及装订机的位置。每个工作人员使用面积不应小于8m2。

第4.4.10条 整理编目室、编研室、出版发行室，每个工作人员使用面积不应小于10m2，室内宜设固定壁柜。


4.5 办公和辅助用房

4.5 办公和辅助用房

第4.5.1条 办公和辅助用房宜由公共服务用房、办公室、会议室、文印打字室、值班室、电话机房、空调机房、变电配电室、贮藏室及厕所等组成。不同等级、不同规模的档案馆可根据需要设置上述用房。

第4.5.2条 办公室宜设置存放工具书的位置或固定壁柜。


5.1 防护内容

第5章 档案防护

5.1 防护内容

第5.1.1条 防护内容应包括外围护结构的保温、隔热，温湿度要求，防潮、防水、防日光及紫外线照射，防尘、防污染、防有害生物(霉、虫、鼠等)和防盗等。

第5.1.2条 温湿度要求应根据档案的重要性和载体等因素区别对待。

第5.1.3条 视听、缩微等非纸质档案贮存库设计，除应答合本规范有关规定外，尚应根据使用保管的特殊要求进行设计。


5.2 温湿度要求

5.2 温湿度要求

第5.2.1条 特级、甲级档案馆宜采用空调或局部空调，乙级档案馆可采用局部空调。
第5.2.2条 档案库房的温湿度要求应符合表5.2.2的规定。
在选定温、湿度后，每昼夜波动幅度要求温度不得大于±2℃、相对湿度不得大于±5%。

档案库房的温湿度要求 表5.2.2
 | 温湿度范围 | 采暖期 | 夏季
温度 | 14~24℃ | 不小于14℃ | 不大于24℃
相对湿度 | 45%~60% | 不小于45% | 不大于60%
第5.2.3条 各类技术用房温湿度要求应符合表5.2.3的规定。
各类技术用房温湿度要求 表5.2.3
用房名称 |  | 温度 | 相对湿度
裱糊室 |  | 18~28℃ | 50%~70%
保护技术试验室 |  | 18~28℃ | 40%~60%
复印室 |  | 18~28℃ | 50%~65%
声像室 |  | 20~25℃ | 50%~60%
阅览室 |  | 18~28℃ | -
磁带库 |  | 14~24℃ | 40%~60%
展览厅 |  | 14~28℃ | 45%~60%
工作间(拍照、拷贝、校对、阅读) |  | 18~28℃ | 40%~60%
胶片库 | 拷贝片 | 14~24℃ | 40%~60%
 | 母片 | 13~15℃ | 35%~45%


5.3 防潮和防水

5.3 防潮和防水

第5.3.1条 馆区内应排水通畅，防止积水。

第5.3.2条 室内地面应高出室外地面，不小于0.50m，并应符合下列要求：
1.采用填实地面时，应有防潮措施；
2.采用架空地面时，架空层净高不应小于0.45m，架空层下部的地面宜用简易防水地面，并高出室外地面不小于0.15m，做不小于1%的排水坡度。架空层上部的地面宜采取适当的隔潮措施。架空层的外墙应做通风孔，风口处装金属网及可开启的小门。


5.4 防日光直射和紫外线照射

5.4 防日光直射和紫外线照射

第5.4.1条 档案库、查阅档案及其他技术用房应防日光直射，并均应消除紫外线对档案、资料的危害。

第5.4.2条 档案库和查阅档案等用房采用人工照明时，宜选乳白色灯罩的白炽灯。当采用荧光灯时，应有过滤紫外线和安全防火措施。


5.5 防尘和防污染

5.5 防尘和防污染

第5.5.1条 档案馆的绿化设计，应有防尘、净化空气、降温、防噪声等措施。

第5.5.2条 空气中有害气体含量超过规定标准的地区，其通风系统应采取净化措施。

第5.5.3条 锅炉房、除尘室、熏蒸室、试验室以及洗印暗室等用房的位置应合理安排，并结合需要设置通风装置。

第5.5.4条 档案库楼地面应光洁、平整、耐磨。其他内部装修、装具和固定家具等设计应表面平整、构造简洁。


5.6 防蛀和防鼠

5.6 防蛀和防鼠

第5.6.1条 管道通过墙壁或楼、地面处均应用不燃材料填塞密实，其他墙身孔洞也应采取防护措施，底层地面应采用坚实地坪。

第5.6.2条 库房门与地面的缝隙不应大于5mm，且宜采用金属门或下缘包铁皮的木门。

第5.6.3条 档案馆应设熏蒸室或其他杀虫设施。

第5.6.4条 档案库外窗的开启扇应设纱窗。


5.7 防盗

5.7 防盗

第5.7.1条 档案馆的外门及首层外窗均应有可靠的安全防护设施。

第5.7.2条 特级、甲级档案馆应设防盗报警装置及视屏监视系统。


第6章 防火设计

第6章 防火设计

第6.0.1条 档案馆建筑防火设计，除应符合本规范的规定外，尚应符合国家现行建筑设计防火规范的有关规定。

第6.0.2条 档案库区中同一防火分区内的库房之间的隔墙均应采用耐火极限不低于3.0h的防火墙，防火分区间及库区与其他部分之间的墙应采用耐火极限不少于4.0h的防火墙，其他内部隔墙可采用用耐火极限不低于2.0h的不燃烧体。档案库中楼板的耐火极限不应低于1.5h。

第6.0.3条 特级、甲级档案馆的档案库、缩微用房、空调机房等房间应设置火灾自动报警设施。

第6.0.4条 库区外应设室外消防给水系统。特级、甲级档案馆中的珍藏库和非纸质档案库应设惰性气体灭火系统。特级、甲级档案馆中的其他档案库房、档案业务用房和技术用房，乙级档案馆中的档案库房可采用水喷雾灭火系统或非卤代烷气体灭火系统。

第6.0.5条 档案库内严禁设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料制成。

第6.0.6条 档案馆库区建筑及每个防火分区通往室外的安全出口不应少于2个。

第6.0.7条 库区内设置楼梯时，应采用封闭楼梯间，门应采用不低于乙级的防火门。

第6.0.8条 库区缓冲间及档案库的门均应向疏散方向开启，并应为甲级防火门。

第6.0.9条 档案馆内建筑应按现行国家标准《建筑灭火器配置设计规范》(GBJ140)的规定，配置建筑灭火器。


7.1 给水排水

第7章 建筑设备

7.1 给水排水

第7.1.1条 馆区内应设给排水系统。

第7.1.2条 库房内不应设置除消防以外的给水点，给、排水管道不应穿越库区。

第7.1.3条 上下水立管不应安装在与档案库相邻的内墙上。

第7.1.4条 各类用房的污水排放，应符合国家规定的排放标准。


7.2 暖通空调

7.2 暖通空调

第7.2.1条 档案库及业务和技术用房设置空调时，室内温湿度要求应符合本规范表5.2.2、表5.2.3、表7.2.1的规定。
冬夏季库内温湿度要求 表7.2.1
用房名称 | 干球温度(℃) |  | 相对湿度(%) | 通风换气次数(次/h)
 | 冬季 | 夏季
档案库 | 不小于14 | 不大于24 | 45~60 | 0.5~1
缩微母片库 | 不小于13 | 不大于15 | 35~45 | -
缩微拷贝片库 | 不小于14 | 不大于24 | 40~60 | -
保护技术试验及缩微工作用房 | 不小于18 | 不大于28 | 40~60 | -
阅览室 | 不小于18 | 不大于28 | - | 1~1.5
展览厅 | 不小于14 | 不大于28 | 45~60 | -
裱糊室 | 不小于18 | 不大于28 | 50~70 | -
其他技术用房 | 不小于18 | - | - | -
第7.2.2条 档案库冬季设采暖时，室内干球温度不应小于14℃，相对湿度应为45%～60%；不设采暖时，室内相对湿度应为45%～60%。
第7.2.3条 档案库不宜采用以水、汽为热媒的采暖系统。确需采用时，应采取有效措施，严防漏水、漏汽，且采暖系统不应有过热现象。
第7.2.4条 通风、空调管道系统应有气密性良好的进排风口，洞口与室外应有密闭措施。
第7.2.5条 空调设备应设在专门房间内，机房门应为甲级防火门。
第7.2.6条 母片库应设独立的空调系统。
第7.2.7条 熏蒸室应在室内外分设控制开关，其排风管道不应穿越其他用房。


7.3 电气

7.3 电气

第7.3.1条 库区电源总开关应设于库区外，库房的电源开关应设于库房外，并应设有防止漏电的安全保护装置。

第7.3.2条 控制导线及档案库供电导线应用铜芯导线。

第7.3.3条 档案库、计算机房和缩微用房配电线路宜采取穿金属管暗敷方式。

第7.3.4条 空调设施和电热装置应单独设置配电线路，并应穿金属管保护。

第7.3.5条 档案库灯具型式及安装位置应与装具布置相配合。缩微阅览室、计算机房照明设计宜防止显示屏出现灯具影像和反射眩光。

第7.3.6条 档案馆照明的照度标准，应符合表7.3.6的规定。
照度标准 表7.3.6
房间名称 | 参考平面 | 照度(lx)
阅览室 | 0.75m | 不低于150
出纳台 | 0.75m | 不低于100
档案库 | 离地垂直面0.25m | 不低于50
修裱、编目室 | 0.75m | 不低于150
计算机房 | 0.75m | 不低于200

第7.3.7条 特级、甲级档案馆应为二级防雷建筑物，乙级档案馆应为三级防雷建筑物。


附录一 本规范用词说明

附录 本规范用词说明

1.为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
(1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。
2.条文中指明应按其他有关标准执行的写法为：“应按……执行”或“应符合……规定或要求”。


中华人民共和国行业标准

博物馆建筑设计规范 JGJ 66-91

主编单位：华东建筑设计院
批准部门: 中华人民共和国建设部
中华人民共和国文化部
施行日期：1991年8月1日

关于发布行业标准《博物馆建筑设计规范》的通知

建标〔1991〕329号

    各省、自治区、直辖市建委(建设厅)、文化厅(局)，文物局(文管局),计划单列市建委、文化局,国务院有关部、委：

    根据建设部(85)城科字第239号文和建设部、文化部(86)城设字第96号文的要求，由华东建筑设计院主编的《博物馆建筑设计规范》,业经审查，现批准为行业标准，编号JGJ66-91，自1991年8月1日起施行。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术发展研究中心(建筑标准设计研究所)归口管理，由华东建筑设计院负责解释。

    中华人民共和国建设部

中华人民共和国文化部

1991年5月16日


第一章 总则

第一章　总则

    第1.0.1条为适应博物馆建设的需要，保证博物馆建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于社会历史类和自然历史类博物馆的新建和扩建设计。改建设计及其它类别博物馆设计可参照本规范有关条文执行。

    第1.0.3条 博物馆分为大、中、小型。大型馆(建筑规模大于10000㎡)一般适用于中央各部委直属博物馆和各省、自治区、直辖市博物馆；中型馆(建筑规模为4000～10000㎡)一般适用于各系统省厅(局)直属博物馆和省辖市(地)博物馆;小型馆(建筑规模小于4000㎡)一般适用于各系统市(地)、县(县级市)局直属博物馆和县(县级市)博物馆。

    注：建筑规模仅指博物馆的业务及辅助用房面积之和，不包括职工生活用房面积。

    第1.0.4条 藏品库区和陈列区建筑的耐火等级不应低于二级。大、中型馆的耐久年限不应少于100年，小型馆的耐久年限不应少于50年。

    第1.0.5条 博物馆建筑必须符合城镇文化建筑的规划布局要求，并应反映所在地区建筑艺术、科学技术和文化发展的先进水平。

    第1.0.6条 博物馆建筑设计必须与完整的工艺设计相配合,满足藏品的收藏保管、科学研究和陈列展览等基本功能，并应设置配套的观众服务设施。

    第1.0.7条 对古建筑的改建设计必须符合各项文物法规，保持原有建筑风貌，并应满足防火、防盗等安全要求。藏品库房以新建为宜。

    第1.0.8条 博物馆建筑设计除应执行本规范外,尚应符合现行的《民用建筑设计通则》(JGJ37)以及国家和专业部门颁布的有关设计标准，规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 基地选择应符合下列要求：

    一、交通便利、城市公用设施比较完备、具有适当的发展余地；

    二、不应选在有害气体和烟尘影响较大的区域内，与噪声源及贮存易燃、易爆物场所的相关距离应符合有关部门的规定；

    三、场地干燥，排水通畅、通风良好。

    第2.0.2条 总平面布置应符合下列要求：

    一、因地制宜，全面规划，一次或分期建设；

    二、大、中型馆应独立建造。小型馆若与其它建筑合建，必须满足环境和使用功能要求，并自成一区，单独设置出入口；

    三、馆区内宜合理布置观众活动、休息场地；

    四、馆区内不应建造职工生活用房。若职工生活用房毗邻馆区建筑布置，必须加以分隔，并各设直通外部道路的出入口；

    五、馆区内应功能分区明确，室外场地和道路布置应便于观众活动、集散和藏品装卸运送；

    六、陈列室和藏品库房若临近车流量集中的城市主要干道布置,沿街一侧的外墙不宜开窗；必须设窗时，应采取防噪声、防污染等措施；

    七、除当地规划部门有专门规定外，新建博物馆建筑的基地覆盖率不宜大于40%；

    八、应根据建筑规模或日平均观众流量，设置自行车和机动车停放场地。


第三章 建筑设计

第三章　建筑设计

第一节　一般规定

    第3.1.1条 博物馆应由藏品库区、陈列区、技术及办公用房、观众服务设施等部分组成。

    第3.1.2条 观众服务设施应包括售票处、存物处、纪念品出售处、食品小卖部、休息处、厕所等。

    第3.1.3条 陈列室不宜布置在4层或4层以上。大、中型馆内2层或2层以上的陈列室宜设置货客两用电梯；2层或2层以上的藏品库房应设置载货电梯。

    第3.1.4条 藏品的运送通道应防止出现台阶,楼地面高差处可设置不大于1∶12的坡道。珍品及对温湿度变化较敏感的藏品不应通过露天运送。

    第3.1.5条 当藏品库房、陈列室在地下室或半地下室时，必须有可靠的防潮和防水措施，配备机械通风装置。

    第3.1.6条 藏品库房和陈列室内不应敷设给排水管道，在其直接上层不应设置饮水点、厕所等有可能积水的用房。

    第3.1.7条 除特殊藏品或展品外，藏品库房和陈列室的楼面活荷载应按4KN㎡设计。


第二节 藏品库区

第二节　藏品库区

    第3.2.1条 藏品库区应由藏品库房、缓冲间、藏品暂存库房、鉴赏室、保管装具贮藏室、管理办公室等部分组成。

    第3.2.2条 藏品暂存库房、鉴赏室、贮藏室、办公室等用房应设在藏品库房的总门之外。

    第3.2.3条 收藏对温湿度较敏感的藏品，应在藏品库区或藏品库房的入口处设缓冲间，面积不应小于6㎡。

    第3.2.4条 大、中型馆的藏品宜按质地分间贮藏，每间库房的面积不宜小于50㎡。

    第3.2.5条 重量或体积较大的藏品宜放在多层藏品库房的地面层上。

    第3.2.6条 每间藏品库房应单独设门。窗地面积比不宜大于1/20。珍品库房不宜设窗。

    第3.2.7条 藏品库房的开间或柱网尺寸应与保管装具的排列和藏品进出的通道相适应。

    第3.2.8条 藏品库房的净高应为2.4～3m。若有梁或管道等突出物，其底面净高不应低于2.2m。

    第3.2.9条 藏品库房不宜开设除门窗以外的其它洞口，必须开洞时应采取防火、防盗措施。


第三节 陈列区

第三节　陈列区

    第3.3.1条 陈列区应由陈列室、美术制作室、陈列装具贮藏室、进厅、观众休息处、报告厅、接待室、管理办公室、警卫值班室、厕所等部分组成。

    第3.3.2条 陈列室应布置在陈列区内通行便捷的部分，并远离工程机房。陈列室之间的空间组织应保证陈列的系统性、顺序性、灵活性和参观的可选择性。

    第3.3.3条 陈列室的面积、分间应符合灵活布置展品的要求，每一陈列主题的展线长度不宜大于300m。

    第3.3.4条 陈列室单跨时的跨度不宜小于8m，多跨时的柱距不宜小于7m。室内应考虑在布置陈列装具时有灵活组合和调整互换的可能性。

    第3.3.5条 陈列室的室内净高除工艺、空间、视距等有特殊要求外，应为3.5～5m。

    第3.3.6条 除特殊要求采用全部人工照明外,普通陈列室应根据展品的特征和陈列设计的要求确定天然采光与人工照明的合理分布和组合。

    第3.3.7条 陈列室应防止直接眩光和反射眩光，并防止阳光直射展品。展品面的照度通常应高于室内一般照度，并根据展品特征，确定光线投射角。

    第3.3.8条 当陈列室面积较大时，室内宜有相应的吸声处理。

    第3.3.9条 陈列室的地面应采用耐磨、防滑、易清洁的材料。有条件时可选用有利于减轻观众步行噪声的铺地材料。

    第3.3.10条 大、中型馆内陈列室的每层楼面应配置男女厕所各一间,若该层的陈列室面积之和超过1000㎡,则应再适当增加厕所的数量。男女厕所内至少应各设2只大便器，并配有污水池。

    第3.3.11条 大、中型馆宜设置报告厅，位置应与陈列室较为接近，并便于独立对外开放。

    第3.3.12条 报告厅宜按1～2 ㎡/座设计,室内应设置电化教育设施。当规模大于或等于300座时，室内应作吸声处理。有条件时可设置空气调节。

    第3.3.13条 大、中型馆宜设置教室和接待室，分间面积宜为50 ㎡。小型馆的接待室兼作教学使用时，应设置电化教育设施。


第四节 技术及办公用房

第四节　技术及办公用房

    第3.4.1条 技术及办公用房应由鉴定编目室、摄影室、熏蒸室、实验室、修复室、文物复制室、标本制作室、研究阅览室、行政管理办公室及其库房等部分组成。

    第3.4.2条 大型馆必须设置熏蒸室、物理和化学实验室，位置应方便藏品的运送。中、小型馆若有馆际协作安排，可不设熏蒸室。

    第3.4.3条 鉴定编目室、摄影室、修复室等用房应接近藏品库区布置.专用的研究阅览室及图书资料库应有单独的出入口与藏品库区相通。

    第3.4.4条 鉴定编目室、实验室、修复室、文物复制室、标本制作室等用房的窗地面积比不应小于1/6，室内光线应稳定、柔和。


第四章 藏品防护

第四章　藏品防护

第一节　一般规定

    第4.1.1条 藏品防护应包括温湿度、防潮、防水、光照、防烟尘、防有害气体、防虫、防鼠和防盗等要求。其它如防火、防雷等要求除应符合专业规范外，尚应执行本规范第五、六章的有关规定。

    第4.1.2条 藏品库房和陈列室围护结构的保温和隔热要求应根据室内温湿度要求、当地室外气象的计算参数以及是否设置采暖、通风、空气调节等设备的具体情况合理确定。门窗应密闭，外墙的热惰性指标(D)不应小于4，屋顶的热惰性指标(D)不应小于3。

    第4.1.3条 当藏品库房和陈列室设置采暖时,围护结构的总热阻(Ro)应按现行的《民用建筑热工设计规程》(JGJ24)计算所得的最小总热阻的基数上，外墙再增加20%、屋顶再增加30%进行设计。

    第4.1.4条 当藏品库房和陈列室设置空气调节时,围护结构的传热系数(Ko)可参照现行的《采暖通风与空气调节设计规范》(JGJ19)中推荐的数值采用。

    第4.1.5条 当藏品库房和陈列室不设置采暖、通风与空气调节设备时,外墙的总热阻(Ro)不应小于0.66㎡·K/W，屋顶的总热阻(Ro)不应小于0.90㎡·K/W。

    第4.1.6条 藏品库房应分别装置厚度不小于0.8mm的金属板窗、玻璃窗、金属板门和金属栅栏门;若设置采暖、空气调节设备时则应采取密闭保温措施。

    第4.1.7条 绿化设计宜选用有利于降温、滞尘、净化空气的树种，不得选用易生虫害和飞花扬絮的树种，并应防止紧贴藏品库房和陈列室的散水坡或排水沟种植。


第二节 温湿度要求

第二节　温湿度要求

    第4.2.1条 收藏对温湿度变化较敏感珍品的库房应设置空气调节设备。

    第4.2.2条 设置空气调节设备的藏品库房，冬季温度不应低于10℃，夏季温度不应高于26℃，相对湿度应保持基本稳定，并根据藏品材质类别确定参数，推荐值参照表4.2.2。

    藏品相对湿度 表4.2.2

藏品材质类别 | 相对湿度(%)
金银器、青铜器、古钱币、陶瓷、石器、玉器、玻璃等 | 40～50
纸质书画、纺织品、腊叶植物标本等 | 50～60
竹器、木器、藤器、漆器、骨器、象牙、古生物化石等 | 55～65
墓葬壁画等 | 45～55
一般动、植物标本等 | 40～60

    第4.2.3条 未设空气调节设备的藏品库房，相对湿度不应大于70%，并宜控制昼夜间的相对湿度差不大于5%，贯彻恒湿变温的原则。


第三节 防潮和防水

第三节　防潮和防水

    第4.3.1条 屋顶的排水系统应严防渗漏；藏品库房的地下层室内和地面层地面应有可靠的防潮措施。

    第4.3.2条 水池、喷泉不应紧贴藏品库房和陈列室布置。


第四节 光照要求

第四节　光照要求

    第4.4.1条 藏品库房的窗扇玻璃厚度不应小于3mm,并宜采用漫射玻璃或其它防止阳光直射的装置。收藏对光特别敏感藏品的库房可选用过滤紫外线、吸收红外线的玻璃，或在玻璃上进行滤膜处理。

    第4.4.2条 藏品库房室内和对光特别敏感展品的照明应选用白炽灯，并有遮光装置。陈列室内的一般照明宜用紫外线少的光源。

    第4.4.3条 陈列室的一般照度应根据展品类别确定，推荐值参照表4.4.3。

    展品照度推荐值 表4.4.3

展品类别 | 照度推荐值(LX)
对光不敏感：金属、石材、玻璃、陶瓷、珠宝、搪瓷、珐琅等 | ≤300(色温≤6500K)
对光较敏感：竹感、木器、藤器、漆器、骨器、油画、壁画、角制品、天然皮革、动物标本等 | ≤180(色温≤4000K)
对光特别敏感：纸质书画、纺织品、印刷品、树胶彩画、染色皮革、植物标本等 | ≤50(色温≤2900K)


第五节 防烟尘和防有害气体

第五节　防烟尘和防有害气体

    第4.5.1条 若大气环境中的烟雾灰尘或有害气体的日平均浓度超过限值，设置通风或空气调节的藏品库房和陈列室应对新风采取过滤净化措施。浓度限值应符合表4.5.1的规定。

    烟雾灰尘和有害气体浓度限值 表4.5.1

污染物类别 | 浓度限值(mg/㎡)
烟雾灰尘 | 0.15
二氧化硫(SO2) | 0.01
二氧化氮(NO2) | 0.01
臭氧(O3) | 0.01
一氧化氮(NO) | 0.05
一氧化碳(CO) | 4.00

    第4.5.2条 锅炉房、熏蒸室、化学实验室等用房应与藏品库房和陈列室间隔一定的距离，废气排放应作净化处理。

    第4.5.3条 固定的保管和陈列装具应表面平整，构造简洁紧密。


第六节 防虫和防鼠

第六节　防虫和防鼠

    第4.6.1条 食品小卖部、食品仓库等用房严禁靠近藏品库区和陈列区布置。未设空气调节设备的藏品库房和陈列室应在能开启的外门窗上装置可拆卸的纱扇。

    第4.6.2条 藏品库房和陈列室的通风孔洞应加设防鼠、防虫装置.门与地面的缝隙不应大于5mm。有鼠地区的陈列室外门宜为金属门或下缘包覆金属板的木门。


第七节 防盗

第七节　防盗

    第4.7.1条 藏品库房的外窗和陈列室的地面层、二层外窗必须有可靠的安全防盗装置。

    第4.7.2条 藏品库房和陈列室在外墙上的水平连续遮阳、不同标高建筑相连外的高侧外窗、地下室和半地下室的采光通风口等处应设安全防盗装置。

    第4.7.3条 藏品库房和陈列室周围不应有可供攀缘入室的高大乔木、电杆、外水落管、墙板等物。藏品库区不宜设置室外楼梯。

    第4.7.4条 藏品库房总门、珍品库房及珍品陈列室应设置安全监视系统和防盗自动报警系统。


第五章 防火

第五章　防火

第一节　建筑防火

    第5.1.1条 藏品库区的防火分区面积，单层建筑不得大于1500㎡,多层建筑不得大于1000㎡，同一防火分区内的隔间面积不得大于500㎡。陈列区的防火分区面积不得大于2500㎡，同一防火分区内的隔间面积不得大于1000㎡。

    第5.1.2条 藏品库房、陈列室的隔墙应为非燃烧体。防火分区内的隔间应采用耐火极限不低于3h的隔墙和乙级防火门分隔。封闭式竖井的围护结构应采用非燃烧体及丙级防火门。

    第5.1.3条 藏品库房和陈列室内的固定装修应选用非燃烧体或阻燃材料。


第二节 安全疏散

第二节　安全疏散

    第5.2.1条 藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外，疏散楼梯宜采用封闭楼梯间。

    第5.2.2条 陈列室的外门应向外开启，不得设置门槛。


第三节 消防设施

第三节　消防设施

    第5.3.1条 大、中型馆必须设置火灾自动报警系统。

    第5.3.2条 珍品库房及大、中型馆内收藏纸质书画、纺织品等遇水即损藏品的库房应设置气体灭火装置。大型馆内的普通藏品库房和陈列室宜设置预防作用的自动喷水灭火系统。


第六章 建筑设备

第六章　建筑设备

第一节　给排水

    第6.1.1条 馆区内应有完整的排水系统将水就近排入城市的排水管网或水体。污水排放应符合国家及地方的规定。

    第6.1.2条 中、小型馆雨水管道的暴雨量设计重现期宜采用一年，大型馆宜采用二年。

    第6.1.3条 应根据结构形式和气候条件选择合适的屋面排水方式。藏品库房和陈列室的屋面应采用外排水系统，当必须采用内排水时应由管道将雨水以最短的距离引至室外。


第二节 暖通空调

第二节　暖通空调

    第6.2.1条 设置空气调节的藏品库房，室内温湿度应满足藏品防护的要求，符合第4.2.2条 的规定。

    第6.2.2条 藏品库房和陈列室的采暖宜采用热风系统。若使用以水或汽为热媒的采暖装置，应采取有效的措施防止渗漏。严禁明火采暖。

    第6.2.3条 藏品库房和陈列室的采暖系统应分布合理，避免局部过热，藏品库房宜设置使室内相对湿度稳定在40～65%的加湿装置。

    第6.2.4条 通风和空气调节的风管及其保温材料应采用非燃烧体。风管不宜穿过防火墙,必须穿过时应在该处设置防火阀,风管穿过墙、板的空隙处应用非燃烧体填充严密。风管应有良好的气密性，连接处必须有可靠的密闭措施。

    第6.2.5条 通风和空气调节的新风应经清洁过滤，在污染严重地区还应采取净化措施，符合第4.5.1条的规定。

    第6.2.6条 空气调节设备宜安装在专门的机房内，并装置防火隔声门。机房内应采取消声、减振措施。

    第6.2.7条 熏蒸室应设置独立的排风系统，废气排放应符合国家及地方的规定。


第三节 电气

第三节　电气

    第6.3.1条 大型馆的电气负荷不得低于二级,中、小型馆不得低于三级.防火、防盗报警系统应按一级电气负荷设计或设置应急备用电源。

    第6.3.2条 监视和报警电气线路应与照明和动力电气线路分开设置，并敷设隐蔽。

    第6.3.3条 藏品库房的电源开关应统一安装在藏品库区的藏品库房总门之外，并有防止漏电的安全保护装置。藏品库房内的照明宜分区控制。

    第6.3.4条 藏品库房和陈列室的电气照明线路应采用铜芯绝缘导线暗线敷设，古建筑改建可为铜芯导线塑料护套线明线敷设。防火、防盗报警系统的电气线路应采用铜芯导线，并装套钢管保护。

    第6.3.5条 陈列室内应设置使用电化教育设施的电气线路和插座。

    第6.3.6条 熏蒸室的电气开关必须在室外控制。

    第6.3.7条 大型馆的陈列室应设置火灾事故照明和疏散导向标志。重要藏品库房宜有警卫照明。

    第6.3.8条 大型馆不应低于二级防雷，中、小型馆不应低于三级防雷。珍品库房应为一级防雷。


附录一 名词解释

附录一　名词解释

    1博物馆建筑：供收集、保管、研究和陈列、展览有关自然、历史、文化、艺术、科学、技术方面的实物或标本之用的公共建筑。

    2馆区：对基地内各类建筑物及道路、广场、绿地等占用的整个区域的总称。

    3藏品库区：对藏品库房及为保管藏品而专设的房间、通道、场地等占用的空间的总称。

    4藏品库房：存放各类文物和标本的专设房间。

    5暂存库房：暂时存放尚未清理、消毒的各类文物和标本的专设房间。

    6珍品库房：存放各类具有较高历史、艺术、科学价值的一级藏品及保密性藏品、经济价值贵重藏品的专设藏品库房。

    7藏品库房总门：藏品库房及其室外通道、场地等所在区域的大门，位于藏品库区之内。

    8缓冲间：在藏品库区或藏品库房的入口处专设的过渡房间，主要用以防止藏品在短时间内经受较剧烈的温湿度变化。

    9装具：陈列和保管中使用的橱柜、台座、屏风、支架、板面、箱盒、镜框、瓶罐等器具。

    10熏蒸室：用化学药品气化的方法对文物和标本进行杀虫灭菌工作的专设房间。

    11陈列区：对陈列室及为参观、教育、休息而专设的房间、通道、场地等占用的空间的总称。

    12陈列室：陈列、展览各类文物和标本的专设房间。

    13技术用房：对藏品和展品进行科学研究、技术处理的专设房间。


附录二 用词说明

附录二　用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明按其它有关标准执行的写法为，“应按………执行”或“应符合………要求（或规定）”。非必须按所指定的标准执行的写法为，“可参照………的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：华东建筑设计院

    参加单位：中国历史博物馆

              上海博物馆

    主要起草人：范守中　李保国　费钦生　许德光　陈志伟

                唐林　　潘德琦　王巧臣　屠涵海　刘焕泉


剧场建筑设计规范JGJ 57-2000

中华人民共和国行业标准

剧场建筑设计规范

Design Code for Theater

JGJ 57—2000

主编单位:中国建筑西南设计研究院
批准部门: 中华人民共和国建设部
中华人民共和国文化部
施行日期:2001 年7 月1 日

关于发布行业标准《剧场建筑设计规范》的通知 建标[2001]28 号

根据建设部《关于印发一九九八年工程建设城建、建工行业标准制订、修订项目计划的通知》(建标[1998]59 号) 的要求，由中国建筑西南设计研究院主编的《剧场建筑设计规范》，经审查，批准为行业标准，其中3.0.2，5.3.1，5.3.5，5.3.7， 6.7.2，6.7.4，6.7.8，6.7.13，6.7.14，8.1.1，8.1.2，8.1.3，8.1.4，8.1.5， 8.1.7，8.1.8，8.1.9，8.1.10，8.1.11，8.1.12，8.2.2，8.3.1，8.3.2，8.3.3， 8.4.1，10.3.13 为强制性条文。该规范编号为JGJ57-2000， 自2001 年7 月1 日起施行，原标准《剧场建筑设计规范》JGJ 57-88(试行) 同时废止。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，中国建筑西南设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部

中华人民共和国文化部

2001年2月5日


前言

前言

根据建设部建标[1998]59 号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，修定了本规范。

本规范的主要技术内容是：1. 总则；2.术语；3.基地和总平面；4.前厅和休息厅；5.观众厅；6.舞台；7.后台；8.防火设计；9.声学；10.建筑设备。

修订的主要技术内容是：1.术语；2.面积指标；3.防火设计；4.增加了伸出式舞台、岛式舞台、舞台工艺设计和舞台结构荷载等内容。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

本规范主编单位是：中国建筑西南设计研究院(地址：四川成都市星辉西路8 号；邮政编码：610081)。

本规范参编单位是中国艺术科学技术研究所。

本规范主要起草人员是：成城、李布白、王化卿、赵培生、王鸿章、陈风岩、王

坤贵、苏培义、王明钰。


1 总则

1.0.1 为保证剧场建筑设计满足使用功能、安全、卫生及舞台工艺等方面的基本要求，制定本规范。

1.0.2 本规范适用于剧场建筑的新建、改建和扩建设计。不适用于观众厅面积不超过200m2 或观众容量不足300 座的剧场建筑。

1.0.3 剧场建筑根据使用性质及观演条件可分为歌舞、话剧、戏曲三类。剧场为多功能时，其技术规定应按其主要使用性质确定，其他用途应适当兼顾。

1.0.4 剧场建筑规模按观众容量可分为：

特大型 1601 座以上；

大 型 1201～1600 座；

中 型 801～1200 座；

小 型 300～800 座。

话剧、戏曲剧场不宜超过1200 座。歌舞剧场不宜超过1800 座。

1.0.5 剧场建筑的等级可分为特、甲、乙、丙四个等级。特等剧场的技术要求根据具体情况确定；甲、乙、丙等剧场应符合下列规定：

1 主体结构耐久年限：甲等100 年以上，乙等51～100 年，丙等25～50 年；

2 耐火等级：甲、乙、丙等剧场均不应低于二级；

3 室内环境标准及舞台工艺设备要求应符合本规范有关章节的相应规定。

1.0.6 剧场设计应进行舞台工艺设计；建筑设计与舞台工艺设计应紧密配合，互提设计参数。

1.0.7 剧场建筑设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术 语

2.0.1 剧场 theater
设有演出舞台、观看表演的观众席及演员、观众用房的文娱建筑。
2.0.2 观众厅 auditorium
设有固定座席的为观看演出用的空间。
2.0.3 池座 stalls
与舞台同层的观众席。
2.0.4 楼座 balcony
池座上的楼层观众席。
2.0.5 包厢 box(in the auditorium)
沿观众厅侧墙或后墙隔成小间的观众席。
2.0.6 舞台 stage
剧场演出部分总称，包括主台、侧台、后舞台、乐池、台唇、耳台、台口、台
仓、台塔。
2.0.7 台塔 fly tower
主台以上至栅顶的空间。它是舞台表演和机械运作的基本空间。
2.0.8 台仓 understage
舞台台面以下的空间。
2.0.9 镜框式舞台 proscenium stage
在观众厅和舞台之间设有台口分隔的舞台，是我国现有剧场舞台的基本形式。
2.0.10 台口 proscenium opening
舞台向观众厅的开口。
2.0.11 台唇 apron stage
台口线以外伸向观众席的台面。
2.0.12 乐池 orchestra pit
为歌剧舞剧表演配乐的乐队使用的空间，一般设在台唇的前面和下面。
2.0.13 主台 main stage
台口线以内的主要表演空间。
2.0.14 侧台 bay area
设在主台两侧，为迁换布景、演员候场、临时存放道具景片及车台的辅助区域。
2.0.15 后舞台 back stage
设在主台后面，可增加表演区纵深方向的舞台。
2.0.16 开敞式舞台 open stage
舞台表演区和观众席在一个空间内的舞台形式，包括伸出式舞台、岛式舞台、尽端式舞台。
2.0.17 伸出式舞台 thrust stage
舞台向观众厅伸出，主要表演区在观众席内，观众席三面环绕舞台。
2.0.18 岛式舞台 arena stage
舞台设在观众厅内，观众席四面环绕舞台。
2.0.19 台口墙轴线 axis of proscenium wall
土建设计图上标注的台口承重墙结构定位轴线。
2.0.20 台口线 curtain line
台口构造内侧边线在舞台面上的投影线，舞台机械定位以此为基准。
2.0.21 栅顶 grid；gridiron
俗称葡萄架，舞台上部为安装悬吊设备的专用工作层。
2.0.22 天桥 fly gallery
沿主台的侧墙、后墙墙身上部一定高度设置的工作走廊。一般舞台均设有多层天桥。
2.0.23 假台口 (或活动台口) movable pretendnd stage door
安装舞台灯具的主要设施，也能将演出台口尺寸作适当调整以适应各种表演。
2.0.24 灯光渡桥 lighting bridge
与吊杆平行设置，可升降，安装、检修灯光用，在演出中能上人操作的桥式刚架。
2.0.25 渡桥码头 portal bridge
由天桥上伸出的平台或吊板。由此通往灯光渡桥或假台口上框。
2.0.26 大幕 proscenium curtain
分隔舞台与观众厅的软幕。其开启方式又分对开式、提升式、串叠式蝴蝶式等。
2.0.27 檐幕 transverse curtain
主台上部的横条幕。
2.0.28 边幕 wings
主台两侧的边条幕。
2.0.29 前檐幕 fore-Proscenium curtain
大幕前面的檐幕。
2.0.30 纱幕 veil curtain
网眼纱制作的无缝幕，挂在台口的叫台口纱幕，挂在天幕灯区前的叫远景纱幕，也可以折叠成装饰衬幕。
2.0.31 防火幕 fire curtain
安装在台口处，当发生火灾时，可立刻下降将舞台与观众厅分隔开，防止火灾漫延的设施。
2.0.32 车台 stage wagon
在主台、侧台、后舞台之间，沿导轨前后左右行走的机械舞台；也有无导轨自由移动的小车台。
2.0.33 升降台 elevating stage
在舞台上可以升降台面的舞台机械。
2.0.34 转台 revolving stage
主要表演区能旋转的舞台机械。
2.0.35 升降乐池 orchestra lift
乐池地面可升降，增加舞台使用功能的乐池。
2.0.36 吊杆 batten
舞台上空悬吊幕布、景物、演出器材的杆状升降机械设备，有手动、电动、液压等多种传动方式。
2.0.37 吊点 point hoist
舞台上空悬吊演出器材或景物的升降点状机械设施。
2.0.38 天幕 cyclorama
悬挂在舞台远景区，表现天空景色的幕布。
2.0.39 面光桥 fore stage lighting gallery
在观众厅顶部安装灯具向舞台投射灯光的天桥。
2.0.40 耳光室 fore stage side 1ighting
在观众厅两侧安装灯具向舞台投射灯光的房间。
2.0.41 台口柱光架 lighting tower
在舞台口内两侧安装灯具的竖向刚架。
2.0.42 灯光吊笼 lighting (cable) basket
在舞台两侧上空设置的安装灯具的笼状吊架，可以升降或前后左右移动。
2.0.43 天桥侧光 fly gallery lighting
在舞台侧天桥上安装的灯光。
2.0.44 流动灯光 movable lighting
在舞台台面安装在灯架上可移动的灯光。
2.0.45 灯控室 lighting control room
控制舞台灯光的操作用房。
2.0.46 声控室 sound control room
控制电声系统的操作用房。
2.0.47 舞台监督指挥系统 Stage manager control system
舞台监督指挥演出的各种信号和双向对讲系统等。
2.0.48 舞台监视系统 stage monitoring (disp1ay) System
观察舞台演职员演出实况的电视监视系统。


3 基地和总平面

3 基地和总平面

3.0.1 剧场基地选择应符合城镇规划要求，合理布点。
3.0.2 剧场基地应至少有一面临接城镇道路，或直接通向城市道路的空地。 临接的城
市道路可通行宽度不应小于剧场安全出口宽度的总和，并应符合下列规定：
1 800 座及以下，不应小于8m；
2 801～1200 座，不应小于12m；
3 1201 座以上，不应小于15m。
3.0.3 剧场主要入口前的空地应符合下列规定：
1 剧场建筑从红线退后距离应符合城镇规划要求，并按不小于0.20m2/座留出集散空地；
2 当剧场前的集散空地不能满足前款规定，或剧场前面疏散口的宽度不能满足计算要求时，应在剧场后面或侧面另辟疏散口，并应设有与其疏散容量相适应的疏散通路或空地。剧场建筑后面及侧面临接道路可视为疏散通路，但其宽度不得小于3.50m。
3.0.4 剧场基地临接两条道路或位于交叉路口时，除主要临接道路应符合本规范第3.0.2 条的规定且剧场基地前集散空地应符合第3.0.3 条1 款规定外，尚应满足车行视距要求，且主要入口及疏散口的位置应符合城市交通规划要求。
3.0.5 剧场基地应设置停车场，或由城镇规划统一设置。
3.0.6 剧场总平面设计应功能分区明确，避免人流与车流交叉。布景运输车辆应能直接到达景物出入口。
3.0.7 剧场总平面设计应为消防提供良好道路和工作场地及回车场地，并应设置照明。内部道路可兼作消防车道，其净宽不应小于3.50m，穿越建筑物时净高不应小于4.00m。
3.0.8 环境设计及绿化应符合城镇规划要求，并应充分进行绿化，创造良好的环境。
3.0.9 设备用房应防止对观众厅、舞台及周围环境的噪声干扰。
3.0.10 演员宿舍、餐厅、厨房等附建于剧场主体建筑时，必须形成独立的防火分区，并有单独的疏散通道及出入口。
3.0.11 总平面设计应符合无障碍设计要求，并应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50 的有关规定。


4 前厅和休息厅

4 前厅和休息厅

4.0.1 前厅面积，甲等剧场不应小于0.30m2/座，乙等剧场不应小于0.20m2/座，丙等剧场不应小于0.18m2/座。
4.0.2 休息厅面积，甲等剧场不应小于0.30m2/座，乙等不应小于0.20m2/座，丙等剧场不应小于0.18m2/座。
当附设小卖部或冷饮部时，不应小于0.04m2/座。
4.0.3 前厅与休息厅合一时，甲等剧场不应小于0.50m2/座，乙等剧场不应小于0.30m2/座，丙等剧场不应小于0.25m2/座。
4.0.4 衣物存放面积不应小于0.04m2/座。
4.0.5 剧场设吸烟室时，应符合下列规定：
1 有池座和楼座时应分层设置。
2 室内装修天棚应为A 级材料，墙面和地面不得低于B1 级材料，并应符合本规范第8.4.1 条的规定。
4.0.6 剧场应设观众使用的厕所，厕所应设前室。厕所门不得开向观众厅。男女厕所厕位数比率为1:1，卫生器具应符合下列规定：
1 男厕：应按每100 座设一个大便器，每40 座设一个小便器或0.60m 长小便槽，每150 座设一个洗手盆；
2 女厕：应按每25 座设一个大便器，每150 座设一个洗手盆；
3 男女厕均应设残疾人专用蹲位。


5 观 众 厅

7众智软件 http://www.gisroad.com

5 观 众 厅

5.1 视 线 设 计

5.1.1 视线设计应使观众能看到舞台面表演区的全部。当受条件限制时，也应使视觉质量不良的座席的观众能看到80%表演区。
5.1.2 视点选择应符合下列规定：
1 镜框式台口剧场宜选在舞台面台口线中心台面处；
2 大台唇式、伸出式舞台剧场应按实际需要，将设计视点相应适当外移；
3 岛式舞台视点应选在表演区的边缘；
4 当受条件限制时，设计视点可适当提高，但不得超过舞台面0.30m；向大幕投影线或表演区边缘后移，不应大于1.00m。
5.1.3 视线升高设计应符合下列规定：
1 视线升高差“c”值应取0.12m；
2 隔排计算视线升高值时，座席排列应错排布置，保证视线直接看到视点；
3 儿童剧场、伸出式、岛式舞台剧场、露天剧场视线升高值可提高一些要求；
4 为满足较高音质要求，视线升高值设计宜采用较高要求。
5.1.4 舞台面距第一排座席地面的高度应符合下列规定：
1 镜框式舞台面，不应小于0.60m，且不应大于1.10m；
2 伸出式舞台面，宜为0.30～0.60m，附有镜框式舞台的突出式舞台，可与主台齐平。
3 岛式舞台台面，不宜高于0.30m，可与观众席地面齐平。
5.1.5 观众席对视点的最远视距，歌舞剧场不宜大于33m；话剧和戏曲剧场不宜大于28m；伸出式、岛式舞台剧场不宜大于20m。
5.1.6 镜框式舞台观众视线最大俯角，楼座后排不宜大于20°；靠近舞台的包厢或边楼座不宜大于35°。伸出式、岛式舞台剧场俯角不宜大于30°。


5.2 座 席

5.2 座 席

5.2.1 观众厅面积应符合下列规定：
1 甲等剧场不应小于0.80m2/座；
2 乙等剧场不应小于0.70m2/座；
3 丙等剧场不应小于0.60m2/座。
注：大台唇式、伸出式、岛式舞台剧场不计舞台面积。
5.2.2 剧场均应设置有靠背的固定座椅，小包厢座位不超过12 个时可设活动座椅。
5.2.3 座椅扶手中距，硬椅不应小于0.50m；软椅不应小于0.55m。
5.2.4 座席排距应符合下列规定：
1 短排法：硬椅不应小于0.80m，软椅不应小于0.90m，台阶式地面排距应适当增大，椅背到后面一排最突出部分的水平距离不应小于0.30m；
2 长排法：硬椅不应小于1.00m；软椅不应小于1.10m。台阶式地面排距应适当增大，椅背到后面一排最突出部分水平距离不应小于0.50m；
3 靠后墙设置座位时，楼座及池座最后一排座位排距应至少增大0.12m。
5.2.5 每排座位排列数目应符合下列规定：
1 短排法：双侧有走道时不应超过22 座，单侧有走道时不应超过11 座；超过限额时，每增加一座位，排距增大25mm；
2 长排法：双侧有走道时不应超过50 座，单侧有走道时不应超过25 座。
5.2.6 观众席应预留残疾人轮椅座席，座席深应为1.10m，宽为0.80m，位置应方便残疾人入席及疏散，并应设置国际通用标志。


5.3 走 道

5.3 走 道

5.3.1 观众厅内走道的布局应与观众席片区容量相适应，与安全出口联系顺畅，宽度符合安全疏散计算要求。
5.3.2 池座首排座位排距以外与舞台前沿净距不应小于1.50m，与乐池栏杆净距不应小于1m；当池座首排设置残疾人席时，应再增加不小于0.50m 的距离。
5.3.3 两条横走道之间的座位不宜超过20 排，靠后墙设置座位时，横走道与后墙之间座位不宜超过10 排。
5.3.4 走道宽度除应符合计算外，尚应符合下列规定：
1 短排法边走道不应小于0.80m，纵走道不应小于1.00m，横走道除排距尺寸以外的通行净宽度不应小于1.00m；
2 长排法边走道不应小于1.20m。
5.3.5 观众厅纵走道坡度大于1:10 时应做防滑处理，铺设的地毯等应为B1 级材料，并有可靠的固定方式。坡度大于1:6 时应做成高度不大于0.20m 的台阶。
5.3.6 座席地坪高于前排0.50m 时及座席侧面紧临有高差之纵走道或梯步时应设栏杆，栏杆应坚固，不应遮挡视线。
5.3.7 楼座前排栏杆和楼层包厢栏杆高度不应遮挡视线，不应大于0.85m，并应采取措施保证人身安全，下部实心部分不得低于0.40m。


5.4 其 他

5.4 其 他

5.4.1 剧场观众厅兼放电影时，放映光学设计及放映室应符合现行行业标准《电影院建筑设计规范》JGJ 58 的规定。


6 舞 台

6 舞 台

6.1 一 般 规 定

6.1.1 镜框台口箱型舞台的台口宽度、高度和主台宽度、进深、净高均应与演出剧种、观众厅容量、舞台设备、使用功能及建筑等级相适应。宜符合表6.1.1 的规定。

台口和主台尺度 表6.1.1

剧 | 种 | 观众厅容量(座) | 台 | 口(m) | 主 |  | 台(m)
 |  |  | 宽 | 高 | 宽 | 进深 |  | 净高
 |  | 500～800 | 8～10 | 5.0～6.0 | 15～18 | 9～12 |  | 12～16
戏 | 曲 | 801～1000 | 9～11 | 5.5～6.5 | 18～21 | 12～15 |  | 13～17
 |  | 1001～1200 | 10～12 | 6.0～7.0 | 21～24 | 15～18 |  | 14～18
 |  | 600～800 | 10～12 | 6.0～7.0 | 18～21 | 12～15 |  | 14～18
话 | 剧 | 801～1000 | 11～13 | 6.5～7.5 | 21～24 | 15～18 |  | 15～19
 |  | 1001～1200 | 12～14 | 7.0～8.0 | 24～27 | 18～21 |  | 16～20
 |  | 1200～1400 | 12～14 | 7.0～8.0 | 24～27 | 15～21 |  | 16～20
歌舞剧 |  | 1401～1600 | 14～16 | 8.0～10.0 | 27～30 | 18～24 |  | 18～25
 |  | 1601～1800 | 16～18 | 10.0～12.0 | 30～33 | 21～27 |  | 22～30

6.1.2 台唇和耳台最窄处的宽度不应小于1.50m。
6.1.3 主台和台唇、耳台的台面应做木地板，台面应平整防滑。
6.1.4 主台上空应设栅顶和安装各种滑轮的专用梁，并应符合下列规定：
1 栅顶标高至主台台面的垂直距离(主台净高)：
甲等剧场不应小于台口高度的2.5 倍；乙等剧场不应小于台口高度的2 倍加4.00m；丙等剧场不应小于台口高度的2 倍加2.00m；
2 栅顶构造要便于检修舞台悬吊设备，栅顶的缝隙除满足悬吊钢丝绳通行外，不应大于30mm；
3 各种滑轮梁的标高，应使站在栅顶的工作人员便于安装、检修舞台悬吊设备；
4 由主台台面去栅顶的爬梯如超过2.00m 以上，不得采用垂直铁爬梯。甲、乙等剧场上栅顶的楼梯不得少于2 个，有条件的宜设工作电梯，电梯可由台仓通往各层天桥直达栅顶；
5 丙等剧场如不设栅顶，宜设工作桥，工作桥的净宽不应小于0.60m，净高不应小于1.80m，位置应满足工作人员安装、检修舞台悬吊设备的需要。
6.1.5 主台天桥应符合下列规定：
1 天桥应沿主台侧墙和后墙三面布置，边沿应有0.10m 高的护板。甲等剧场不得少于3 层。乙、丙等剧场不得少于2 层；

2 第一层侧天桥标高，应使侧光射向表演区有良好的角度，还应保证主台与侧台间的洞口高度不妨碍布景通行；
3 第一层侧天桥栏杆应满足安装灯具的技术要求；
4 各层侧天桥除满足设备安装所占用的空间外，其通行净宽不应小于1.20m，后天桥通行净宽宜为0.60m。
6.1.6 舞台面至第一层天桥有配重块升降的部位应设护网，护网构件不得影响配重块升降，护网应设检修门。
6.1.7 主台应分别设上场门和下场门，门的位置应使演员上下场和跑场方便，但应避免在天幕后墙开门。门的净宽不应小于1.50m，净高不应低于2.40m。
6.1.8 侧台应符合下列规定：
1 主台两侧均应布置侧台，位置应靠近主台前部，便于演员和景物通向表演区。 两个侧台的总面积：甲等剧场不得小于主台面积的1/2；乙等剧场不得小于主台面积的 1/3；丙等剧场不得小于主台面积的1/4。当丙等剧场受条件限制时可设一个侧台；

2 设有车台的侧台，其面积除满足车台停放外，还应有存放和迁换景物的工作面积，其面积不宜小于车台面积的1/3；
3 侧台与主台间的洞口净宽：甲等剧场不应小于8.00m；乙等剧场不应小于6.00m；丙等剧场不应小于5.00m；
侧台与主台间的洞口净高：甲等剧场不应小于7.00m；乙等剧场不应小于6.00m； 丙等剧场不应小于5.00m；
4 设有车台的侧台洞口净宽，除满足车台通行宽度外，两边最少各加0.60m；
5 侧台进出景物的门，净宽不应小于2.40m，净高不应低于3.60m，门应隔声、不漏光。严寒和寒冷地区的侧台外门应设保温门斗，门外应设装卸平台和雨篷；当条件允许时，门外宜做成坡道；
6 甲等剧场的侧台与主台之间的洞口宜设防火幕。
6.1.9 后舞台面积和使用高度，应根据舞台工艺设计确定，并应符合下列规定：
1 后舞台与主台之间的洞口宜设防火隔音幕；
2 设有车载转台的后舞台洞口净宽，除满足车载转台通行外，两边最少各加0.60m。洞口净高应与台口高度相适应；
3 没有车载转台的后舞台，其面积除满足车载转台停放外，还应有存放和迁换景物的工作面积，其面积不宜小于车载转台面积的1/3；
4 后舞台应设吊杆和灯光等设备。
6.1.10 甲、乙等剧场应设台仓，台仓的面积、层高、层数应根据使用功能确定，并应符合下列规定：
1 台仓通往舞台和后台的门、楼梯要顺畅，并不得少于2 个，应设明显的疏散标志和照明，便于演员上下场和工作人员通行；
2 台仓里为机械舞台而设的机坑、平台、通道和检修空间，必须设固定的工作梯和坚固连续的栏杆。
6.1.11 伸出式舞台应符合下列规定：
1 附在镜框式舞台的伸出式舞台除镜框台口外，在台口两边还应增设演员上下场口；
2 台面技术要求与镜框式舞台的主台同；
3 台面上空应设吊点，位置、数量应按舞台工艺设计确定；
4 表演区除顶光和脚光外，还应有来自三个方位的面光。
6.1.12 岛式舞台应符合下列规定：
1 台面技术要求应与镜框式舞台的主台相同；
2 台面上空应设吊点，位置、数量应按舞台工艺设计确定；
3 表演区除顶光和脚光外，还应有来自四个方位的面光；
4 表演区上下场通道不得少于2 条。


6.2 乐 池

6.2 乐 池

6.2.1 歌舞剧场舞台必须设乐池，其他剧场可视需要而定。乐池面积按容纳乐队人数计算，演奏员平均每人不应小于1.00m2，伴唱每人不应小于0.25m2。
甲等剧场乐池面积不应小于80.00m2；乙等剧场乐池面积不应小于65.00m2；丙等剧场乐池面积不应小于48.00m2。
6.2.2 乐池开口进深不应小于乐池进深的2/3。
6.2.3 乐池进深与宽度之比不应小于1:3。
6.2.4 乐池地面至舞台面的高度，在开口位置不应大于2.20m，台唇下净高不宜低于1.85m。
6.2.5 乐池两侧都应设通往主台和台仓的通道，通道口的净宽不宜小于1.20m，净高不宜小于2.00m。
6.2.6 乐池可做成升降乐池。


6.3 舞台机械

6.3 舞台机械

6.3.1 舞台工艺设计应向土建设计提供舞台机械的种类、位置、尺寸、数量、台上和台下机械布置所需的空间尺度、设备荷载、内力分析、预埋件、用电负荷及控制台位置等要求。土建设计应满足舞台机械安装、检修、运行和操作等使用要求。
6.3.2 舞台机械的设计、安装和运行应符合下列规定：
1 舞台机械运行必须采取技术措施，确保安全运行，在运行全过程中应有相应的声、光警示信号，但不得影响演出效果；
2 舞台机械可动台面与不动台面的缝隙不得大于5mm；高差不得大于±3mm；
3 舞台机械台面的水平摆动间隙不应大于5mm；倾斜高差不应大于±3mm。
6.3.3 舞台上部悬吊机械设备运行，除行程开关外，必须安装电源主回路的保护开关，确保安全。
6.3.4 台口内两侧，应留出存放对开大幕的空间位置。
6.3.5 土建设计应为防火幕和假台口预留运行空间，应为各种导轨设置预埋件，在配重通过的各层天桥处应留洞，并为防火幕和假台口的卷扬机设置机座平台。
6.3.6 安装吊杆应符合下列规定：
1 建筑构件不得妨碍舞台任何悬吊设备的排列、安装和运行；
2 景物吊杆间距宜为0.20～0.30m；
3 灯光吊杆前后与相邻吊杆的间距不应小于0.50m；
4 吊杆钢丝绳的吊点间距不应大于5.00m；
5 吊杆的长度和吊点的数量及间距与台口和主台的宽度相适应；
6 吊杆的运行应有确保安全的保护装置，避免机械或电气损坏失灵、坠杆伤人。
6.3.7 装有假台口和灯光渡桥的舞台，天桥必须设置相应的码头与假台口或灯光渡桥相通。
6.3.8 乐池、伸出式舞台及岛式舞台的上空，应设相应数量的吊点，土建设计应为吊点的安装提供条件。


6.4 舞台灯光

6.4 舞台灯光

6.4.1 面光桥应符合下列规定：
1 第一道面光桥的位置，应使光轴射到台口线与台面的夹角为45°～50°；
2 第二道面光桥的位置，应使光轴射到大台唇边沿或升降乐池前边沿与台面的夹角为45°～50°；
3 面光桥除灯具所占用的空间外，其通行和工作宽度：
甲等剧场不得小于1.20m；乙、丙等剧场不得小于1.00m；
4 面光桥的通行高度，不应低于1.80m；
5 面光桥的长度不应小于台口宽度，下部应设50mm 高的挡板，灯具的射光口净高不应小于0.80m，也不得大于1.00m；
6 射光口必须设金属护网，固定护网的构件不得遮挡光柱射向表演区；护网孔径宜为35～45mm，铅丝直径不应大于1.0mm；
7 面光桥挂灯杆的净高宜为1.00m。两排挂灯杆的位置由舞台工艺确定；
8 甲等剧场可根据需要设第三道或第四道面光桥，乙、丙等剧场，如未设升降乐池，面光桥可只设1 道。
6.4.2 耳光室应符合下列规定：
1 第一道耳光室位置应使灯具光轴经台口边沿，射向表演区的水平投影与舞台中轴线所形成的水平夹角不应大于45°，并应使边座观众能看到台口侧边框，不影响台口扬声器传声；
2 耳光室宜分层设置，第一层底部应高出舞台面2.50m；
3 耳光室每层净高不应低于2.10m，射光口净宽：甲、乙等剧场不应小于1.20m， 丙等剧场不应小于1.00m；
4 射光口应设金属护网及应符合本规范第6.4.1 条第6 款规定；
5 甲等剧场可根据表演区前移的需要，设2 道或3 道耳光室；乙、丙等剧场当未设升降乐池时，可只设1 道耳光室。
6.4.3 追光室应符合下列规定：
1 追光室应设在楼座观众厅的后部，左右各1 个，面积不宜小于8.00m2，进深和宽度均不得小于2.50m；
2 追光室射光口的宽度、高度及下沿距地面距离应根据选用灯型进行计算；
3 追光室的室内净高不应小于2.20m，室内应设置机械排风；
4 甲等剧场应设追光室；乙、丙等剧场当不设追光室时，可在楼座观众厅后部或其他合适的位置预留追光电源，容量不得小于30A。
6.4.4 调光柜室应符合下列规定：
1 调光柜室应靠近舞台，其面积应与舞台调光回路数量相适应，甲等剧场不得小于30m2；乙等剧场不得小于25m2；丙等剧场不得小于20m2；
2 调光柜室室内净高不得小于2.50m，室内要有良好的通风。
6.4.5 调光回路应根据剧场类型和舞台大小配置。甲等歌舞剧场不应小于480 回路；甲等话剧院不应小于360 回路；甲等戏曲剧场不应小于240 回路。
除可调回路外，各灯区宜配置1～3 路直通电源。甲等以上的剧场，每回路容量不得小于30A，乙等及以下剧场不得小于20A。
6.4.6 灯光配线应符合下列规定：
1 由可控硅调光装置配出的舞台照明不宜采用多回路共用零线方式。当采用多回路共用零线方式时，则零线截面面积不应小于相线截面积：
2 由可控硅调光装置配出的舞台照明线路应远离电声、电视及通讯等线路。当两种线路必须平行敷设时，其间距应大于1.00m，当垂直交叉时，其间距应大于0.50m，并应采用屏蔽措施。
6.4.7 天幕地排灯区应设置相应调光回路，同时应设零线截面积不小于相线截面积的三相回路专用电源。其电源容量为：甲等剧场不得小于150A，乙等剧场不得小于100A，丙等剧场不得小于75A。
6.4.8 主台两侧的流动灯电源插座应分前、中、后设置在台板下带盖的专用电源盒内，盒内应按流动灯数量设置调光回路。
6.4.9 舞台侧光可安装在一层侧天桥上，舞台宽度在24m 以上的甲、乙等剧场，可设置灯光吊笼或纵向灯光吊杆，数量和尺度应按舞台工艺确定。
6.4.10 不设假台口的丙等剧场应在台口两侧设置柱光架。


6.5 舞台通讯与监督

6.5 舞台通讯与监督

6.5.1 舞台监督主控台应设置在舞台内侧上场口。
6.5.2 灯控室、声控室、舞台机械操作台、演员化妆休息室、候场室、服装室、乐池、追光灯室、面光桥、前厅、贵宾室等位置应设置舞台监督对讲终端器。
6.5.3 舞台监督系统的摄像机应在舞台演员下场口上方和观众席挑台(或后墙)同时设置，舞台内摄像机应配置云台。
6.5.4 灯控室、声控室、舞台监督主控台、演员休息室、贵宾室、前厅、观众休息厅等位置应设置监视器。凡为观众设置的监视器不得送入演职员监视专用的舞台内信号。
6.5.5 甲等剧场可设有红外舞台监视系统等。


6.6 演出技术用房

6.6 演出技术用房

6.6.1 灯控室、声控室均应设在观众厅后部，通过监视窗口应能看到舞台表演区全部，面积不应小于12m2；窗口宽度不应小于1.20m，窗口净高不应小于0.60m，声控室应能听到直达声。
6.6.2 同声翻译室的位置，宜设在观众厅周边，能看到舞台表演区，应有合适的监视窗口，每间面积不应小于5m2。
6.6.3 功放室应远离调光柜室，宜设在靠近主扬声器组的位置，甲等剧场面积不应小于12m2，乙等不应小于10m2，丙等不应小于8m2。功放室与声控室之间应敷设相应的控制管线。功放室应设有通风及空调装置。
6.6.4 台上机械控制室宜设在二层天桥中部，或在一层天桥上部设置专用的台上机械控制室；控制室应有三面玻璃窗，密闭防尘，操作时并能直接看到舞台全部台上机械的升降过程。面积按舞台工艺设计要求确定。
6.6.5 台下机械控制室，可设在电动吊杆控制室相对应的位置，应能直接看到舞台机械运行状况，其他技术要求同台上机械控制室，面积视舞台工艺需要而定。
6.6.6 各种舞台机械电源柜的数量、重量、使用面积和安装位置，按舞台工艺要求而定。


6.7 舞台结构荷载

6.7 舞台结构荷载

6.7.1 舞台结构荷载采用标准值作为代表值。对频遇值和准永久值应按现行国家标准《建筑结构荷载规范》GBJ9 的有关规定采用。
6.7.2 作用在主台和台唇台面上的结构荷载，应符合下列规定：
1 台面活荷载不应小于4.0kN/m2；
2 当有两层台仓时，在底层的楼板活荷载不应小于2.0kN/m2；
3 舞台面上设置的固定设施，应按实际荷载取用；
4 主台面上有车载转台等移动设施时，应按实际荷载计算。
6.7.3 升降乐池台面板的活荷载取值：不动时，不应小于4.0kN/m2；可动时，不应小于2.0kN/m2；
6.7.4 各种机械舞台台面的活荷载取值应按舞台工艺设计的实际荷载取用，不动时均不得小于4.0kN/m2，可动时不得小于2.0kN/m2。
6.7.5 假台口每层搁板的活荷载不应小于2.0kN/m2。
6.7.6 作用于栏杆的水平荷载应符合下列规定：
1 假台口上的栏杆不应小于1.0kN/m；
2 座席地坪高于前排0.50m 及座席侧面紧邻有高差之纵走道或梯步所设置的栏杆不应小于1.0kN/m。
6.7.7 主台上部栅顶或工作桥的活荷载按舞台工艺设计的实际荷载取用，但最低不应小于2.0kN/m2。栅顶应与舞台结构部分牢固连接，保证在水平荷载作用下的稳定性。
6.7.8 天桥的活荷载及垂直向上、向下荷载，均应根据工艺设计的实际荷载计算，但安装吊杆卷扬机或放置平衡重的天桥活荷载不应小于4.0kN/m2；其他不安装卷扬机或放置平衡重的各层天桥不应小于2.0kN/m2；仅作通行使用的后天桥其活荷载不应小于1.5kN/m2。
6.7.9 舞台面至第一层天桥，凡有配重块升降的部位，均应设护网，护网承受的水平荷载不应小于0.5kN/m2。
6.7.10 布景吊杆应有4 个或4 个以上的悬挂点，吊杆可按1.5kN 集中力作用于跨中点验算。
6.7.11 每根景物吊杆的活荷载应按不同台口宽度取用，并应符合下列规定：
台口宽度在12.00m 以下的吊杆不得小于3.5kN；
台口宽度在12.00～14.00m 的吊杆不得小于4.0kN；
台口宽度在14.00～16.00m 的吊杆不得小于5.0kN；
台口宽度在16.00～18.00m 的吊杆不得小于6.0kN；
台口宽度在18.00m 以上的按实际荷载值取用。
6.7.12 每根灯光吊杆的活荷载按不同台口宽度取用：
台口宽度在12.00m 以下的灯光吊杆不得小于5.0kN；
台口宽度在12.00～14.00m 的灯光吊杆不得小于6.0kN；
台口宽度在14.00～16.00m 的灯光吊杆不得小于8.0kN；
台口宽度在16.00～18.00m 的灯光吊杆不得小于10.0kN；
台口宽度在18.00m 以上及安装特殊灯具时应按实际荷载值取用。
6.7.13 面光桥的活荷载不应小于2.5kN/m2，灯架活荷载不应小于1.0kN/m。
6.7.14 主台上部为安装各种悬吊设备的梁、牛腿、平台的荷载，应按舞台工艺设计所提供的实际荷载取用。


7 后 台

7 后 台

7.1 演出用房

7.1.1 化妆室应靠近舞台布置，主要化妆室应与舞台同层。当在其他层设化妆室时，楼梯应靠近出场口，甲、乙等剧场有条件的应设置电梯，并应符合下列规定：
1 1～2 人的小化妆室，每间使用面积不应小于12.0m2；4～6 人的中化妆室，每人不应少于4.0 m2；10 人以上的大化妆室，每人不应少于2.5 m2。
甲等剧场大、中、小化妆室均不宜少于4 间，总面积不宜少于200 m2。
乙等剧场大、中、小化妆室均不宜少于3 间，总面积不宜少于160 m2。
丙等剧场大、中、小化妆室均不宜少于2 间，总面积不宜少于110 m2。
2 采光窗应设遮光设备。
3 化妆室应设洗脸盆，小化妆室每室1 个，中化妆室每室不应少于1 个，大化妆室每室不应少于2 个。
4 甲、乙等剧场供主要演员使用的小化妆室应附设卫生间。
5 甲、乙等剧场的化妆室应设独立的空调系统或分体式空调装置。
7.1.2 服装室应按男、女分别设置。甲等剧场不应少于4 间，使用面积不应少于160 m2；乙等剧场不应少于3 间，使用面积不应少于110 m2；丙等剧场不应少于2 间， 使用面积不应少于64 m2。服装室的门，净宽不应小于1.20m，净高不应低于240m。
7.1.3 候场室应靠近出场口，门净宽不应小于1.20m，净高不应小于2.40m。
7.1.4 小道具室宜靠近演员上、下场口设置。
7.1.5 甲、乙等剧场应设乐队休息室和调音室，休息室和调音室位置应与乐池联系方便，并防止调音噪声对舞台演出的干扰。
7.1.6 盥洗室、浴室、厕所不应靠近主台，并应符合下列规定：
1 盥洗室洗脸盆应按每6～10 人设一个；
2 淋浴室喷头应按每6～10 人设一个；
3 后台每层均应设男、女厕所。男大便器每10～15 人设一个，男小便器每7～15 人设一个，女大便器每10～12 人设一个。
7.1.7 后台应设灯光库房和维修间，面积视剧场规模而定。
7.1.8 后台跑场道地面标高应与舞台一致，净宽不得小于2.10m；净高不得低于2.40m。
7.1.9 当乙、丙等剧场后台跑场道兼做演员候场及休息用时，净宽不得小于2.80m。


7.2 辅助用房

7.2 辅助用房

7.2.1 排练厅的大小应按不同剧种设定，当兼顾不同剧种使用要求时，厅内净高不得小于6.00m。
7.2.2 乐队排练厅应按乐队规模大小设定；面积可按2.0～2.4 m2/人计。
7.2.3 合唱队排练厅地面应做成台阶式，每个合唱队演员所占面积可按1.4 m2/人计。
7.2.4 琴房每间不应小于10.0 m2，应设置空调，保持室内温湿度恒定。
7.2.5 排练厅、琴房不应靠近主台，并应防止声音对舞台演出的干扰。
7.2.6 木工间长不应小于15m，宽不应小于10m，净高不应低于7m，门净宽不应小于2.40m，净高不应小于3.60m。
7.2.7 绘景间宜靠近木工间。长不应小于18m，宽不应小于12m，净高不应低于9m。 沿墙设置吊杆，三面或四面设工作天桥。
7.2.8 绘景间应设3～5 个洗笔水池，地面应防水并设排水设施。
7.2.9 硬景库宜设在侧台后部，如设在侧台或后舞台下部，应设置大型运景电梯。
7.2.10 硬景库净高不应低于6m，门净宽不应小于2.40m，门净高不应低于3.60m。


8.1 防 火

8 防火设计

8.1 防 火

8.1.1 甲等及乙等的大型、特大型剧场舞台台口应设防火幕。 超过800 个座位的特等、甲等剧场及高层民用建筑中超过800 个座位的剧场舞台台口宜设防火幕。
8.1.2 舞台主台通向各处洞口均应设甲级防火门， 或按本规范第8.3.2 条规定设置水幕。
8.1.3 舞台与后台部分的隔墙及舞台下部台仓的周围墙体均应采用耐火极限不低于2.5h 的不燃烧体。
8.1.4 舞台(包括主台、侧台、后舞台)内的天桥、渡桥码头、平台板、栅顶应采用不燃烧体，耐火极限不应小于0.5h。
8.1.5 变电间之高、低压配电室与舞台、侧台、后台相连时，必须设置面积不小于6m2 的前室，并应设甲级防火门。
8.1.6 甲等及乙等的大型、特大型剧场应设消防控制室，位置宜靠近舞台，并有对外的单独出入口，面积不应小于12m2。
8.1.7 观众厅吊顶内的吸声、隔热、保温材料应采用不燃材料。 观众厅(包括乐池)的天棚、墙面、地面装修材料不应低于A1 级，当采用B1 级装修材料时应设置相应的消防设施，并应符合本规范第8.4.1 条规定。
8.1.8 剧场检修马道应采用不燃材料。
8.1.9 观众厅及舞台内的灯光控制室、面光桥及耳光室各界面构造均采用不燃材料 。
8.1.10 舞台上部屋顶或侧墙上应设置通风排烟设施。当舞台高度小于12m 时，可采用自然排烟，排烟窗的净面积不应小于主台地面面积的5%。排烟窗应避免因锈蚀或冰冻而无法开启。在设置自动开启装置的同时，应设置手动开启装置。当舞台高度等于或大于12m 时，应设机械排烟装置。
8.1.11 舞台内严禁设置燃气加热装置，后台使用上述装置时，应用耐火极限不低于2.5h 的隔墙和甲级防火门分隔 ，并不应靠近服装室、道具间。
8.1.12 当剧场建筑与其他建筑合建或毗连时，应形成独立的防火分区， 以防火墙隔开，并不得开门窗洞；当设门时，应设甲级防火门，上下楼板耐火极限不应低于1.5h。
8.1.13 机械舞台台板采用的材料不得低于B1 级。
8.1.14 舞台所有布幕均应为B1 级材料。


8.2 疏 散

8.2 疏 散

8.2.1 观众厅出口应符合下列规定；
1 出口均匀布置，主要出口不宜靠近舞台；
2 楼座与池座应分别布置出口。楼座至少有两个独立的出口，不足50 座时可设一个出口。楼座不应穿越池座疏散。当楼座与池座疏散无交叉并不影响池座安全疏散时，楼座可经池座疏散。
8.2.2 观众厅出口门、疏散外门及后台疏散门应符合下列规定：
1 应设双扇门，净宽不小于1.40m，向疏散方向开启；
2 紧靠门不应设门槛，设置踏步应在1.40m 以外；
3 严禁用推拉门、卷帘门、转门、折叠门、铁栅门；
4 宜采用自动门闩，门洞上方应设疏散指示标志。
8.2.3 观众厅外疏散通道应符合下列规定：
1 坡度：室内部分不应大于1:8，室外部分不应大于1:10，并应加防滑措施，室内坡道采用地毯等不应低于B1 级材料。为残疾人设置的通道坡度不应大于1:12；
2 地面以上2m 内不得有任何突出物。不得设置落地镜子及装饰性假门；
3 疏散通道穿行前厅及休息厅时，设置在前厅、休息厅的小卖部及存衣处不得影响疏散的畅通；
4 疏散通道的隔墙耐火极限不应小于1.00h；
5 疏散通道内装修材料：天棚不低于A 级，墙面和地面不低于B1 级，不得采用在燃烧时产生有毒气体的材料；
6 疏散通道宜有自然通风及采光；当没有自然通风及采光时应设人工照明，超过20m 长时应采用机械通风排烟。
8.2.4 主要疏散楼梯应符合下列规定：
1 踏步宽度不应小于0.28m，踏步高度不应大于0.16m，连续踏步不超过18 级， 超过18 级时，应加设中间休息平台，楼梯平台宽度不应小于梯段宽度，并不得小于 1.10m；
2 不得采用螺旋楼梯，采用扇形梯段时，离踏步窄端扶手水平距离0.25m 处踏步宽度不应小于0.22m，宽端扶手处不应大于0.50m，休息平台窄端不小于1.20m；
3 楼梯应设置坚固、连续的扶手，高度不应低于0.85m。
8.2.5 后台应有不少于两个直接通向室外的出口。
8.2.6 乐池和台仓出口不应少于两个。
8.2.7 舞台天桥、栅顶的垂直交通，舞台至面光桥、耳光室的垂直交通应采用金属梯或钢筋混凝土梯，坡度不应大于60°，宽度不应小于0.60m，并有坚固、连续的扶手。
8.2.8 剧场与其他建筑合建时应符合下列规定：
1 观众厅应建在首层或第二、三层；
2 出口标高宜同于所在层标高；
3 应设专用疏散通道通向室外安全地带。
8.2.9 疏散口的帷幕应采用B1 级材料。
8.2.10 室外疏散及集散广场不得兼作停车场。


8.3 消防给水

8.3 消防给水

8.3.1 超过800 个座位的剧场，应设室内消火栓给水系统。
800 个座位以上，特等、甲等剧场应设室内消火栓给水系统。

机械化舞台台仓部位，应设置消火栓。

剧场超过1500 个座位时，闷顶面光桥处，宜增设有消防卷盘的消火栓。
8.3.2 超过1500 个座位的观众厅的闷顶内、净空高度不超过8m 的观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室和贵宾室应设置闭式自动喷水灭火系统。
8.3.3 超过1500 个座位的剧场，舞台的葡萄架下，应设雨淋喷水灭火系统。 超过800座的剧场舞台葡萄架下宜设雨淋喷水灭火系统。
8.3.4 剧场内水幕系统设置应符合下列规定：
1 按本规范第8.2.1 条规定设置的防火幕上部，应设防护冷却水幕系统；
2 按本规范第8.1.1 条规定应设置防火幕有困难的部位，超过1500 个座位的剧场舞台台口及与舞台相连的侧台、后台的门窗洞口，应设防火分隔水幕；
3 按本规范第8.1.1 条规定宜设置防火幕有困难的部位，宜设防火分隔水幕。
8.3.5 剧场内设置的自动喷水灭火系统、雨淋灭火系统和水幕系统的设计，应按现行国家标准《自动喷水灭火系统设计规范》GBJ 84 的规定执行。
8.3.6 雨淋喷水灭火系统和水幕系统在设置自动开启的同时，应设置手动开启装置。雨淋喷水灭火系统的雨淋阀和水幕系统的快开阀门，应位置明确，便于操作，并有明显的标志和保护装置。
8.3.7 剧场建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》GBJ-140 的有关规定执行。


8.4 火灾报警

8.4 火灾报警

8.4.1 甲等及乙等的大型、特大型剧场下列部位应设有火灾自动报警装置：观众厅、观众厅闷顶内、舞台、服装室、布景库、灯控室、声控室、发电机房、空调机房、前厅、休息厅、化妆室、栅顶、台仓、吸烟室、疏散通道及剧场中设置雨淋灭火系统的部位。甲等和乙等的中型剧场上述部位宜设火灾自动报警装置。当上述部位中设有自动喷水灭火系统(雨淋灭火系统除外)时，可不设火灾自动报警系统。


9.1 声学设计

9 声 学
9.1 声学设计

9.1.1 剧场设计应包括建筑声学设计；建筑声学设计应参与建筑、装饰设计全过程。
9.1.2 扩声设计应与建筑声学设计密切配合；装饰设计应符合声学设计要求。
9.1.3 自然声演出的剧场，声学设计应以建筑声学为主。


9.2 观众厅体形设计

9.2 观众厅体形设计

9.2.1 观众厅每座容积宜符合表9.2.1 的规定：

观众厅每座容积 表9.2.1

剧场类别 | 容积指标(m3/座）
歌剧 | 4.5～7.0
戏曲、话剧 | 3.5～5.5
多用途(不包括电影) | 3.5～5.5

设置扩声系统时，每座容积可适当提高。

9.2.2 观众厅体形设计，应符合下列规定：

1 观众厅体形设计，应使早期反射声声场分布均匀、混响声场扩散，避免声聚焦、回声等声学缺陷。电声设计应避免电声源的声聚焦、回声等声学缺陷；

声学装饰应防止共振缺陷。

2 楼座下挑台开口的高度与挑台深度比，宜大于或等于1:1.2，楼、池座后排净高应大于或等于2.8m。

9.2.3 观众厅声学设计应包括伸出式舞台空间。

9.2.4 剧场作音乐演出时，宜设置舞台声反射罩或声反射面。


9.3 观众厅混响设计

9.3 观众厅混响设计

9.3.1 观众厅满场混响时间设定宜符合下列规定：

1 根据使用要求及不同体积，在500～1000Hz 范围内宜符合表9.3.1-1 的规定：

观众厅混响时间设置 表9.3.1-1

使用条件 | 观众厅混响时间设置
歌舞 | 1.3～1.6s
话剧 | (2000～10000m3) 1．1～1．4s
戏曲
多用途、会议 |

2 混响时间频率特性，相对于500～1000Hz 的比值宜符合表9.3.1-2 的规定：

混响时间频率特性比值 表9.31-2

使用条件 | 125Hz | 250Hz | 2000Hz | 4000Hz | 8000Hz
歌舞 | 1.00～1.35 | 1.00～1.15 | 0.90～1.00 | 0.80～1.00 | 0.70～1.00
话剧 | 1.00～1.20 | 1.00～1.10
戏曲
多用途、会议

上列混响时间及其频率特性，适用于600～1600 座观众厅。

9.3.2 混响时间设计，采用125、250、500、1000、2000、4000、8000Hz 等七个频率；设计与实测值的允许偏差，宜控制在10%以内。

9.3.3 伸出式舞台的舞台空间与观众厅合为同一混响空间，按同一空间进行混响设计。

9.3.4 舞台声学反射罩内的空间属观众厅空间的一部分，具有舞台反射罩(板)的观众厅的混响应另行设计。

9.3.5 舞台及乐池应作声学设计。


9.4 噪声控制

9.4 噪声控制

9.4.1 剧场内各类噪声对环境的影响，应按现行国家标准《城市区域环境噪声标准》GB 3096 执行。
9.4.2 观众席背景噪声应符合以下规定：
1 甲等≤NR25 噪声评价曲线；
2 乙等≤NR30 噪声评价曲线；
3 丙等≤NR35 噪声评价曲线；
9.4.3 设在群楼内或综合楼内的剧场，其振动噪声应符合国家有关环境噪声标准的规定。
9.4.4 升降乐池运行时的机械噪声，在观众席第一排中部应小于60dB(A)，其他舞台机械噪声，在观众席第一排中部应小于或等于50dB(A)。
9.4.5 观众厅宜利用休息厅、前厅、休息廊等空间作为隔声降噪手段，必要时观众厅出入口应设置声闸、隔声门。

侧台直接通向室外的大门，应避免外界噪声的干扰，必要时设隔声门。


9.5 扩声系统设计

9.5 扩声系统设计

9.5.1 扩声系统声学要求应符合现行行业标准《扩声系统声学特性指标》GYJ25 的要求。
9.5.2 主扬声器组的直达声供声应覆盖全部观众席。


9.6 其 他

9.6 其 他

9.6.1 剧场辅助用房声学要求宜符合表9.6.1 的规定。

剧场辅助用房声学要求 表9.6.1
房间名称 |  |  | 声学 | 特性 |  |
 |  | 房间要 | 求 |  | 混响时间(s) T60 | 噪声(dB)
 | 净高(m) | 每席(间) 面积(m2) | 每席体积(m3) |  |  | 背景噪声(NR) | 隔声(Rw)
声控室 | 净高≥2.8 | 10～12/间 | — |  | 0.4(平直) | ≤30 | ≥40
排练厅 |  | — | — |  | — | ≤35 | ≥45
乐队排练厅 | 净高≥6.0 | 2.0～2.4/席 | 8～10 |  | 1.0～1.2 | ≤30
合唱排练厅 |  | 1.2～1.4/席 | 5～7 |  | — | ≤35
琴房、调音室 | 净高≥2.8 | ≥10/间 | — |  | 0.4(平直) | ≤30 | ≥45
同声翻译室 | — | 5～6/间 | — |  | — | ≤35 | ≥45


10.1 给水排水

10 建筑设备

10.1 给水排水

10.1.1 剧场建筑应设置室内、室外给排水系统，并选择与其等级和规模相适应的器具设备。
10.1.2 化妆室、卫生间、淋浴室等，宜设置热水供应装置，前厅或休息厅宜设置观众饮水装置。
10.1.3 观众厅、乐池、台仓和机械化台仓底部应设置相应的消防排水设施。
10.1.4 剧场用水定额、给水排水系统的选择，应按现行国家标准《建筑给水排水设计规范》GBJ 15 的有关规定执行。


10.2 采暖、通风和空气调节

10.2 采暖、通风和空气调节

10.2.1 剧场内的观众厅、舞台、化妆室及贵宾室，甲等应设空气调节；乙等炎热地区宜设空气调节。未设空气调节的剧场，观众厅应设机械通风。
10.2.2 面光桥、耳光室、灯控室、声控室、同声翻译室应设机械通风或空气调节，厕所、吸烟室应设机械排风。前厅和休息厅不能进行自然通风时，应设机械通风。
10.2.3 剧场空气调节室内设计参数应符合表10.2.3 的规定。

空气调节室内设计参数 表10.2.3

参数名称 | 夏季 | 冬季
干球温度(℃) | 24～26 | 20～16
相对湿度(％) | 50～70 | ≥30
平均风速(m/s) | 0.2～0.5 | 0.2～0.3

10.2.4 夏季采用天然冷源降温时，室内温度应低于30℃。
10.2.5 采暖地区未设空气调节的剧场，冬季室内采暖设计参数应符合表10.2.5 的规 定。

室内采暖设计参数 表10.2.5
房 间 名 称 | 室内计算温度(℃)
前 厅 | 12～14
观 众 厅 | 14～18
舞 台 | 20～22
化 妆 室 | 20～22

10.2.6 室内稳定状态下的CO2 允许浓度应小于0.25%(我国人体散发的CO2 量可按0.02m3/人·h 计算)。
10.2.7 剧场最小新风量不应小于：甲等15m3/人·h；乙等12m3/人·h；丙等10m3/人·h。
10.2.8 剧场内观众厅每人散热和散湿量可按表10.2.8 选用。演员和舞台工作人员的散热、散湿量可按中等劳动强度考虑。

剧场内观众厅每人散热量和散湿量 表10.2.8

温度(℃) | 16 | 17 | 18 | 19 | 20 | 25 | 26 | 27 | 28 | 29 | 30
显热(W/人) | 88 | 83 | 80 | 77 | 75 | 60 | 56 | 52 | 48 | 43 | 38
潜热(W/人) | 15 | 18 | 20 | 21 | 22 | 36 | 40 | 44 | 48 | 53 | 58
全热(W/人) | 103 | 101 | 100 | 98 | 97 | 96 | 96 | 96 | 96 | 96 | 96
散湿量(g/人·h) | 23 | 27 | 29 | 31 | 34 | 54 | 61 | 67 | 73 | 80 | 86

注：上表已考虑剧场建筑的群集系数。

10.2.9 计算照明热量，应考虑剧种、灯具种类、灯具平均耗电系数及灯具位置系数等因素。
10.2.10 剧场的空气调节系统应符合下列规定：
1 舞台、观众厅宜分系统设置，化妆室、灯控室、声控室、同声翻译室等可设独立系统或装置；
2 集中式系统宜用淋水室或带淋水的表冷器处理空气；
3 过渡季节应有不进行热、湿处理，仅作机械通风使用的可能；
4 舞台上冬季应有防止下降冷气流的措施。
10.2.11 剧场的送风方式应按具体条件选定，并应符合下列规定：
1 舞台、观众厅的气流组织应进行计算；布置风口时，应避免气流短路或形成死角；
2 舞台送风应送入表演区，但不得吹动幕布及布景。天桥下设置风管应隐蔽；
3 观众厅采用下送风时，应防止尘化。污物和水不得进入风口和风管。地下水位高的地区不宜采用地下风管。地下风道应设置清扫口；
4 舞台上的排风口应设在较高处，如有栅顶，应设在其上方。
10.2.12 剧场的通风与空气调节系统的安全措施应符合下列规定：
1 穿越防火分区的送回风管道应在防火墙两侧的管道中设置防火阀；
2 风管、消声器及其保温材料应采用不燃材料。
10.2.13 通风或空气调节系统，应采取消声减噪措施，通过风口传入观众席和舞台面的噪声应比室内允许噪声标准低5dB。
10.2.14 通风、空气调节及制冷机房与观众厅和舞台邻近时，应采取隔声措施，其隔声能力应使传递到观众厅和舞台的噪声比允许噪声标准低5dB。对动力设备应采取减振措施。
10.2.15 机械化舞台的台仓应设空气调节和排烟系统。
10.2.16 舞台的送风支管宜采用可伸缩的软管，使送风口可以移动。
10.2.17 观众厅闷顶或侧墙上部应设通风和排烟装置。


10.3 电 气

10.3 电 气

10.3.1 剧场用电负荷分三级，并应符合下列规定：
1 一级负荷：应包括甲等剧场的舞台照明、贵宾室、演员化妆室、舞台机械设备、消防设备、电声设备、电视转播、事故照明及疏散指示标志等；
2 二级负荷：应包括乙、丙等剧场的消防设备、事故照明、疏散指示标志，甲等剧场观众厅照明、空调机房电力和照明、锅炉房电力和照明等；
3 三级负荷：不属于一、二级用电设备负荷均属三级负荷；
4 事故照明和疏散指示标志应采用带蓄电池的应急照明装置，连续供电时间不应小于30min。
10.3.2 甲等剧场供电系统电压偏移应符合下列规定：
1 照明为+5%～-2.5%；
2 电力为±5%。
10.3.3 当舞台照明采用可控硅作调光设备时，其电源变压器宜采用接线方式为△/Y0 的变压器。
10.3.4 需要电视转播或拍摄电影的剧场，在观众厅两侧宜装设容量不小于10kW，电压为主220/380V 三相四线制的固定供电点。
10.3.5 乐池内谱架灯、化妆室台灯照明、观众厅座位排号灯的电源电压不得大于36V。
10.3.6 电声、电视转播设备应设屏蔽接地装置。其接地电阻不得大于4Ω，屏蔽接地装置应和电源变压器工作接地装置在电路上完全分开。当单独设置接地极有困难时，可与电气装置接地合用一组接地极，接地电阻不应大于1Ω，但屏蔽接地线应集中一点与变压器工作接地装置联接。
10.3.7 舞台演出过程中，可能频繁起动的交流电动机，当其起动冲击电流引起电源电压波动超过3%时，宜采用与舞台照明负荷分开的变压器供电。
10.3.8 剧场各类房间照度的标准值宜符合表10.3.8 的规定。

剧场照度标准值 表10.3.8

序号 | 房间名称 | 照度(lx) | 序号 | 房间名称 | 照度(lx)
1 | 楼梯走廊 | 15～30 | 13 | 理发室(头部化妆) | 100～300
2 | 前厅、休息厅 | 75～200 | 14 | 排练室 | 100～200
3 | 小卖部、冷饮、存衣 | 50～100 | 15 | 布景仓库 | 15～30
4 | 厕所、卫生间 | 50～100 | 16 | 服装室 | 75～150
5 | 接待室 | 75～150 | 17 | 布景道具服装制作间 | 100～200
6 | 行政管理房间 | 75～150 | 18 | 绘景间 | 150～300
7 | 观众厅 | 75～150 | 19 | 灯控室、调光柜室 | 75～150
8 | 化妆室 | 50～100 | 20 | 声控室、功放室 | 75～150
9 | 服装室 | 75～150 | 21 | 电视转播室 | 75～150
10 | 道具室 | 75～150 | 22 | 消防控制室 | 75～150
11 | 候场室 | 75～150 | 23 | 水、暖、电、通机房 | 20～50
12 | 抢妆室 | 75～150 |  |  |

注：化妆室中化妆台加局部照明200～300lx。

10.3.9 剧场绘景间和演员化妆室的工作照明的光源应与舞台照明光源色温接近。
10.3.10 各等级剧场观众厅照明应能渐亮渐暗平滑调节，其调光控制装置应能在灯控室和舞台监督台等多处设置。
10.3.11 观众厅应设清扫场地用的照明(可与观众厅照明共用灯具)，其控制开关应设在前厅值班室，或便于清扫人员操作的地点。
10.3.12 甲、乙等剧场应设置观众席座位排号灯。
10.3.13 剧场下列部位应设事故照明和疏散指示标志：
1 观众厅、观众厅出口；
2 疏散通道转折处以及疏散通道每隔20m 长处；
3 台仓、台仓出口处；
4 后台演职员出口处。
10.3.14 消防控制室、发电机室、灯控室、调光柜室、声控室、功放室、空调机房、冷冻机房、配电间应设事故照明，其照度不应低于一般照明照度的50%。用于观众疏散的事故照明，其照度不应低于0.5lx。
10.3.15 观众厅、前厅、休息厅、走廊等直接为观众服务的房间，其照明控制开关应集中单独控制。
10.3.16 舞台监督台应设通往前厅、休息厅、观众厅和后台的开幕讯号。
10.3.17 剧场防雷应符合现行国家标准《建筑防雷设计规范》GB50057 二类建筑防雷保护措施的规定。


本规范用词说明

本规范用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，
反面词采用“严禁”。
2)表示严格，在正常情况均应这样做的：
正面词采用“应”，
反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”，
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指定按其他有关标准执行时的写法为“应符合……的规定”或“应按……执行”。


电影院建筑设计规范JGJ58-88

中华人民共和国建设部
中华人民共和国广播电影电视部 标准

电影院建筑设计规范 JGJ 58-88（试行）

主编单位： | 中国建筑西南设计院
 | 中国电影科学技术研究所
批准部门： | 中华人民共和国建设部
 | 中华人民共和国广播电影
试行日期：1988年12月1日
                关于发布部标准《电影院建筑设计规范》的通知

                            (88)建标字第171号

    根据城乡建设环境保护部、文化部(83)城设字第269号文的要求，由中国建筑西南设计院和中国电影科学技术研究所负责编制的《电影院建筑设计规范》，经审查，现批准为两部部标准，编号JGJ58-88，自1988年12月1日起试行。在试行过程中如有问题和意见，请函告中国建筑西南设计院和中国电影科学技术研究所。

                                                中华人民共和国建设部
                                        中华人民共和国广播电影电视部
                                                        1988年8月9日


第一章 总则

第一章　总则

    第1.0.1条 为保证电影院建筑设计满足安全、卫生及使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于新建、扩建、改建的，以放映35mm的变形法、遮幅法宽银幕及普通银幕（包括立体声）三种影片为主的电影院建筑设计。

    其他兼放电影且有固定放映设备的公共集会、文娱演出建筑可参照本规范有关条款执行。

    第1.0.3条 电影院的规模按观众厅的容量可分为：

    特大型1201座以上；

    大型801座～1200座；

    中型501座～800座；

    小型500座以下。

    电影院应布点合理，规模适当。当电影院总规模较大时，宜设多观众厅。

    第1.0.4条 电影院的质量标准分特、甲、乙、丙四个等级（与特大、大、中、小型交叉组合）。特等要求根据具体情况确定。甲、乙、丙等的相应要求应符合下列规定：

    一、主体结构耐久年限：甲等100年以上，乙等50～100年，丙等25～50年。

    二、耐火等级：甲、乙等不应低于二级；丙等不应低于三级，且不应有特大型。

    三、视听设施：甲等宜设置立体声。甲等大型以上的观众厅主体结构宜具备能兼放、或以后能改建为兼放70mm影片的条件。

    注：观众厅能兼放70mm影片的土建基本条件参见附录一。

    第1.0.5条 电影院建筑设计除执行本规范外，尚应符合《民用建筑设计通则》，以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 电影院基地选择应根据当地城镇建设总体规划，合理布置，并应符合下列规定：

    一、基地的主要入口应临接城镇道路、广场或空地；

    二、主要入口前道路通行宽度除不应小于安全出口宽度总和外，且中、小型电影院不应小于8m，大型不应小于12m，特大型不应小于15m；

    三、主要入口前的集散空地，中、小型电影院应按每座0.2㎡计，大型、特大型电影院除应满足此要求外，且深度不应小于10m；

    四、多观众厅电影院各主要面的集散空地应按实际分配的最多人数计算；总座位数2000座以上的电影院宜分数处集散；

    五、位于交叉口的电影院尚应满足城镇有关交通车行视距的规定。

    第2.0.2条 总平面布置应功能分区明确，人行交通与车行交通、观众流线与内部路线（工艺及管理）明确便捷，互不干扰，并应符合下列规定：

    一、在火灾或其他紧急情况下，应能使观众及工作人员迅速疏散至有照明的安全地带，并为消防作业提供合适的通路及场地；

    二、一面临街的电影院，中、小型至少应有另一侧临内院空地或通路，大型、特大型至少应有另两侧临内院空地或通路，其宽度均不应小于3.5m；

    三、合建、附建的电影院除以防火墙与毗邻建筑划分成独立防火分区外，其余临空部分仍应按上款执行；

    四、设备用房应置于对观众干扰最少的位置，且应注意安全、卫生、消声、减振和设备安装维修的方便；

    五、总平面内宜设机动车及自行车停车场，或由城镇交通规划统一考虑；

    六、总平面内尚应满足排水、隔噪、节能等方面的要求，并根据条件布置绿化。


第一节 视点和视距

第三章　观众厅

第一节 视点和视距

    第3.1.1条 设计视点应取画面下缘中点。池座第一排观众地面至设计视点的高差不应小于1.50m及不大于2.50m。

    第3.1.2条 最小视距应符合下列规定：

    一、普通银幕：宜为画面宽度的1.5倍，并不应小于1.3倍；

    二、变形法宽银幕：当其画面高度与普通银幕画面高度相同时，宜为宽银幕画面宽度的0.88倍，并不应小于0.76倍；当其画面高度大于普通银幕画面高度（镜头焦距相等）时，宜为宽银幕画面宽度的0.74倍，并不应小于0.64倍（均见附录二图2）。

    注：银幕宽度、高度参见附录一。

    第3.1.3条 最大视距应符合下列规定：

    一、普通银幕：宜为画面宽度的5倍，并不应大于6倍；

    二、变形法宽银幕：当其画面高度与普通银幕高度相同时，不应大于宽银幕画面宽度的3倍；当其画面高度大于普通银幕画面高度时，宜为宽银幕画面宽度的2.50倍，并不应大于3倍（均见附录二图2）；

    三、除按上述计算外，尚宜控制在36m以内，最大值不应大于40m。


第二节 视线和有关夹角

第二节 视线和有关夹角

    第3.2.1条 水平斜视角不应小于45°（见附录二图2）。

    第3.2.2条 仰视角不应大于40°（见附录二图3）。

    第3.2.3条 观众厅视线升高“c”值不宜小于每排0.12m。若受条件限制时，可取隔排0.12m，但此时座席中区必须错位。


第三节 座席、排距和走道

第三节 座席、排距和走道

    第3.3.1条 观众厅每座面积：甲等不宜小于0.80㎡，乙等不宜小于0.70㎡，丙等不应小于0.60㎡。

    注：观众厅面积算至银幕后的墙面。

    第3.3.2条 观众厅座席应符合下列规定：

    一、座椅扶手中距：硬椅不应小于0.48m，软椅不应小于0.50m；

    二、座席排距：短排法硬椅不应小于0.75m，软椅不应小于0.80m；长排法硬椅不应小于0.90m，软椅不应小于0.95m；台阶式（散座、楼座）的座席排距应比上述值适当增大；靠后墙最后一排的排距应增大0.12m。

    第3.3.3条 每排座席数应符合下列规定：

    一、短排法：两侧有纵走道且为最小排距时，每排座席数不应超过22个，以后排距每增加50mm，可增加2个座席；

    二、长排法：每排座席可增至50个；

    三、仅一侧有纵走道时，上述座席数相应减半。

    第3.3.4条 短排法两个横走道之间不宜超过20排；靠后墙不设横走道时，其前面的一个横走道与后墙之间不宜超过10排。

    第3.3.5条 座席应按弧线或与弧线近似的折线布置（小型可按直线布置），或两种方法混合布置。观众厅正中一排或1/2厅长处弧线的曲率半径一般等于银幕至最后一排的水平距离。

    第3.3.6条 观众厅走道除应按每百人0.60m分别计算宽度外，尚应符合下列规定：

    一、短排法的中纵走道净宽不应小于1.00m，边走道的净宽不宜小于0.80m；横走道的通行宽度不应小于1.20m；

    二、长排法的边走道不应小于1.20m。

    第3.3.7条 观众厅坡地面最大坡度不应大于1:6。超过1:6时应采用台阶式地面；走道坡度为1:10至1:6时，即应采用适当防滑措施，超过1:6时应采用踏步。


第四节 放映角

第四节 放映角

    第3.4.1条 放映水平偏角不应大于3°（见附录二图2）。

    第3.4.2条 放映仰角不宜大于3°，放映俯角不宜大于6°；放映室设在楼座后上方时，放映俯角可至9°（见附录二图3）。


第五节 银幕

第五节 银幕

    第3.5.1条 银幕应设置坚固的金属银幕架、幕轨、可调节画面的幕框和保护幕。丙等电影院可酌情简化。银幕弧面中点至幕后的墙面距离一般应为1.20～2.00m。

    第3.5.2条 宽银幕在水平方向应呈弧形，其曲率半径应等于放映距离。当画面宽度不超过8m时，银幕可为平面。

    第3.5.3条 银幕倾角不应大于±3°。

    第3.5.4条 银幕前不宜设镜框式台口。


第六节 干扰光的防止

第六节 干扰光的防止

    第3.6.1条 银幕边框、银幕后墙及附近的侧墙应为黑色或深色。银幕前方的顶棚应采用低反光罩面材料（若有台口亦应如此）。

    第3.6.2条 观众厅侧墙或顶棚的上方设窗或通风口时均应有遮光措施。

    第3.6.3条 放映光束上缘距银幕附近的顶棚（或台口下缘）不应小于0.50m。楼座下最后一排观众至画面上缘的视线距楼座前缘下部凸出部位不应小于0.30m。

    第3.6.4条 入场门、安全出口（太平门）宜设甬道或门斗。


第四章 声学

第四章　声学

    第4.0.1条 观众厅体型尺寸及内部装修材料应符合下列规定：

    一、观众厅内表面应避免反射声能集中；

    二、当有楼座时，其下部开口高度与深度之比不应小于1:2；

    三、观众厅每座容积不宜小于3.5立方米和大于5.5立方米；

    四、吸声材料的布置应满足混响计算和消除50ms以后的强反射声。当设置立体声时应消除效果扬声器的颤动回声。

    注：未设台口（或宽台口浅台深）时，体积算至银幕后的墙面。

    第4.0.2条 观众厅满座最佳混响时间在500～1000Hz范围内宜采用1.0±0.1s。其余频率与500Hz混响时间的比值宜为：

    125Hz　　　　　　　　　　　　　　　　　　　1.0～1.3

    250Hz　　　　　　　　　　　　　　　　　　　1.0～1.1

    2000～4000Hz　　　　　　　　　　　　　　　 0.8～1.0

    设置立体声时，满座最佳混响时间宜为0.7±0.1s。计算值与最佳值的允许偏差宜控制在±10%以内（计算频率为125，250，500，1000，2000，4000Hz）。

    第4.0.3条 观众厅扬声器组的高频扬声器应置于银幕高度2/3处。高频扬声器轴线应指向观众席的1/2～2/3处。扬声器箱支座及箱体在发声时不应产生振动噪声。

    第4.0.4条 银幕后面的墙面必须作强吸声处理。

    第4.0.5条 在放映机、通风或空气调节系统均开启时，空场观众席的噪声级：甲等电影院不应超过40dB(A)；乙、丙等电影院不应超过45dB(A)。设置立体声时，噪声级均不应超过40dB(A)。

    第4.0.6条 放映机房的混响时间及频率特性宜与观众厅的混响要求相适应。

    第4.0.7条 甲、乙等电影院观众厅入场门外的过渡空间宜作吸声处理。


第五章 放映机房

第五章　放映机房

    第5.0.1条 放映机房由放映、倒片、配电各部分组成，可分隔或合于一室。放映区内可增设机修室、休息室及专用厕所。

    第5.0.2条 当放映室后墙处无设备时，放映室的净深不应小于3.20m。放映机镜头至放映室前墙面应为0.35～0.40m；机身后部距放映室后墙不应小于1.20m。

    第5.0.3条 放映机的布置应符合下列规定：

    一、两台放映机轴线间及放映机与幻灯机轴线间的距离不应小于1.50m；

    二、放映机轴线与右墙面（操作一侧）或其它设备的距离不应小于1.50m；

    三、放映机轴线与左墙面（非操作一侧）或其它设备的距离不应小于1.20m。

    第5.0.4条 放映室的净高不宜小于3.2m（上部天窗部分的高度另计）。

    第5.0.5条 放映机房楼面活荷载应取3～4kN/㎡（有较重设备时按实际计算）。

    第5.0.6条 放映机及幻灯机用的放映孔内口尺寸应为0.20m×0.20m，观察孔内口尺寸应为0.30m（宽）×0.20m（高）。各孔外口尺寸放大呈喇叭状，应达到不阻挡光束。

    第5.0.7条 放映孔与观察孔轴线间的水平距离应为0.50～0.60m。放映孔中心距离地面高度在放映角为0°时为1.25m，其它角度应根据产品说明作相应的调整。观察孔可与放映孔等高，也可比放映孔高0.30m。

    第5.0.8条 放映孔宜垂直于光轴安装光学玻璃，或在镜头与放映孔之间设置密闭伸缩套。观察孔可安装6mm厚平板玻璃。

    第5.0.9条 放映孔外侧底边距其下方观众厅楼（地）面的高度不应小于1.90m。

    第5.0.10条 放映机房应有良好通风，但放映机背后墙上不宜开窗；如开窗应有遮光措施。放映机上方宜设排气天窗。

    第5.0.11条 放映室至少有一外开门通至疏散通道，其楼梯和出入口不得与观众厅的楼梯和出入口合用。

    第5.0.12条 放映室的构造和装修应有利于清洁、防火、吸声和减振。放映室楼（地）面高于室外地坪3m时可设影片提升设备。


第一节 门厅、休息厅

  第六章　其它用房

    第一节 门厅、休息厅

    第6.1.1条 门厅、休息厅（廊）的面积可互相调配，灵活组合；二者合计每人面积甲等电影院不宜小于0.50㎡；乙等不宜小于0.30㎡，丙等不宜小于0.10㎡。

    第6.1.2条 门厅、休息厅（廊）内的面积计算时所取人数：一个观众厅时等于该观众厅的容量；两个观众厅共用门厅、休息厅时，等于较大一厅的容量；三个观众厅共用门厅、休息厅时，等于观众厅总容量的60%。如其中一观众厅独用门厅、休息厅、则仍按该观众厅实际容量计算。

    第6.1.3条 售票间一般每300座设一售票口，其面积可按每个售票口1.5～2㎡计算。

    第6.1.4条 电影院内可附设小卖部，其面积可按每人不小于0.04㎡计算（另设多种经营的面积不在此限）：可设衣物存放处，其面积可按每人不小于0.04㎡计算。多厅电影院人数折减应符合第6.1.2条规定。


第二节 办公、服务、设备用房

    第二节 办公、服务、设备用房

    第6.2.1条 根据规模和等级，电影院可设办公室、值班室、美工室、设备用房等。


第三节 厕所

    第三节 厕所

    第6.3.1条 观众使用的厕所男女人数比例可按1:1计算。多厅电影院人数折减应符合第6.1.2条规定。

    第6.3.2条 男（女）厕所卫生器具设置数目应符合下列规定：

    一、男厕每50人设1个小便斗（小便槽每0.60m长相当于1个小便斗）；400人以内，每150人及其尾数设1个大便器；400人以上，超出部分每200人及其尾数设1个大便器。

    二、女厕400人以内，每50人及其尾数设1个大便器；400人以上，超出部分每75人及其尾数设1个大便器。

    三、男女厕所均应设前室。每4个大便器宜设1个洗手盆，但至少应设1个洗手盆。男女厕所中至少有一处应设污水池。


第一节 防火

     第七章　防火和疏散

    第一节 防火

    第7.1.1条 电影院建筑防火和疏散设计除按现行防火规范执行外，尚应符合本章各条规定。

    第7.1.2条 电影院建筑的耐火等级应符合第1.0.4条的规定，但任何等级电影院的放映室均不应低于二级耐火等级。

    第7.1.3条 甲、乙等电影院观众厅可附设于耐火等级不低于二级且有互相独立的防火分区和疏散通道的其他建筑内，并宜设在一至三层。

    第7.1.4条 三级耐火等级观众厅的木屋架宜进行防火处理。

    第7.1.5条 观众厅和疏散通道内的墙面装修及吊顶宜采用耐火极限不少于0.25h的非燃、难燃材料；如局部面层为可燃材料，亦应作阻燃处理，并不应在高温时散发有毒气体。

    第7.1.6条 大型、特大型电影院观众厅设置楼座时，其楼座后部上方及池座后部低矮空间宜考虑排烟措施。

    第7.1.7条 甲等大型及特大型电影院的观众厅、配电室、放映室、自备发电机室、空气调节机房宜设火灾自动报警装置。其它电影院也宜有相应的报警措施。

    第7.1.8条 室内消火栓宜设在门厅、休息厅、观众厅主要出入口和楼梯间附近，以及放映机房入口处等明显位置。布置消火栓时应保证有两支水枪的充实水柱同时到达室内任何部位。

    第7.1.9条 消火栓的设置除应按防火规范执行外，800座以下的观众厅宜设置室内消火栓，水量不应小于5L/s，两股水柱，每股2.5L/s。


第二节 疏 散

第二节 疏 散

    第7.2.1条 电影院的池座、楼座均应设置足够数量、足够宽度并分布合理的内、外安全出口和相应的疏散通道及疏散楼梯。进出场人流应避免交叉和逆流。

    第7.2.2条 计算安全出口、疏散通道、疏散楼梯的宽度所取人数应符合下列规定：

    一、池座、楼座观众人数各按满座计算；

    二、门厅、休息厅（廊）内候场人数应符合第6.1.2条的规定。

    第7.2.3条 池座和楼座应分别设置至少2个安全出口（楼座座席数少于50时可只设1个）。每个安全出口的平均疏散人数不应超过250人。有候场需要的门厅，其观众厅入场门不应作为安全出口。

    第7.2.4条 观众厅每一安全出口尚应符合下列规定：

    一、采用双扇外开门，门的净宽不应小于1.40m；门口正面1.40内不应设踏步；

    二、严禁用推拉门、卷帘门、折叠门、转门等；

    三、门内外标高应一致或和缓过渡；门道内应无门槛、突出物及悬挂物；

    四、在门头显要位置设置灯光疏散指示标志；

    五、安全出口门上应设自动门闩。

    第7.2.5条 观众厅走道尚应符合下列规定：

    一、纵横走道的布置应有利于分区疏散。短排法主要横走道的端头应对向安全出口。长排法两侧及侧前方应均匀布置安全出口；

    二、袋形走道的长度在不逐步加宽宽度的条件下不宜大于6m；

    三、座席地面与其相邻的侧方或前方走道的高差大于0.50m时，应设坚固的防护栏杆，其水平荷载应取1kN/m。

    第7.2.6条 观众厅外疏散通道应符合下列规定：

    一、电影院休息、存衣、小卖等活动的布置不应影响疏散；

    二、每段疏散通道不应超过20m；各段均应有通风排烟窗；

    三、2m高度内应无突出物、悬挂物；

    四、通道内不宜设假门及落地式镜子；

    五、各段应设灯光疏散指示标志。

    第7.2.7条 室内楼梯应符合下列规定：

    一、观众使用的主楼梯净宽不应小于1.40m；

    二、有候场需要的门厅，门厅内供入场使用的主楼梯不应作为疏散楼梯。

    第7.2.8条 室外疏散梯净宽不应小于1.10m。下行人流不应妨碍地面人流。


第一节 给水排水

第八章　建筑设备

    第一节 给水排水

    第8.1.1条 电影院应设置室内外给排水系统。

    第8.1.2条 门厅、休息厅宜设置饮水设施。

    第8.1.3条 放映室应根据放映和生活需要设置给排水设施。

    第8.1.4条 观众厅应设置消防排水设施。


第二节 采暖通风和空气调节

第二节 采暖通风和空气调节

    第8.2.1条 观众厅采暖通风和空气调节应符合下列规定：

    一、甲等应设空气调节；

    二、乙等宜设空气调节，无空气调节时应设机械通风；

    三、丙等大型应设机械通风，中小型可设机械通风或自然通风。

    第8.2.2条 观众厅温度、湿度的设计参数应符合下列规定：

    一、采暖地区冬季室内设计温度不应低于14℃。

    二、空气调节室内设计参数应符合表8.2.3的规定。

    第8.2.3条 室内稳定状态下的CO2允许浓度应小于0.25%（我国人体散发的CO2量可按每人每小时0.02立方米计算）。

    空气调节室内设计参数　　　　　　　　　　　　　表8.2.3

参 数 名 称 | 夏 季 | 冬 季
干球温度(℃) 相对湿度(%) 平均风速(m/s) | 26～29 55～70 0.3～0.7 | 14～18 ≥30 0.2～0.3

注：夏季采用天然冷源降温时，室内设计温度应低于30℃。

    第8.2.4条 观众厅最小新风量不应小于每人每小时10立方米。

    第8.2.5条 观众厅内人体散热、散湿量可按表8.2.5选用（人体散热、得热量直接变成负荷）。

    观众厅人体散热、散湿量　　　　　　　　　　　　　表8.2.5

温度℃ | 14 | 15 | 16 | 17 | 18 | 26 | 27 | 28 | 29 | 30
显热W/人 | 96 | 92 | 88 | 83 | 80 | 56 | 52 | 48 | 43 | 38
潜热W/人 | 15 | 15 | 15 | 18 | 20 | 40 | 44 | 48 | 53 | 58
全热W/人 | 111 | 107 | 103 | 101 | 100 | 96 | 96 | 96 | 96 | 96
散湿g/h·人 | 23 | 23 | 23 | 27 | 29 | 61 | 67 | 73 | 80 | 86

    注：上表已考虑电影院建筑的群集系数。

    第8.2.6条 放映室的通风和空气调节应符合下列规定：

    一、凡观众厅设空气调节的电影院，其放映室亦宜设空气调节；

    二、空气调节不应回风；

    三、机械通风或空气调节均应保持负压，其排风换气次数不应小于15次/h。

    四、电影放映机的排风量可按下列值选用：

    弧光灯　　　　　　　　　　　　　　700立方米/台·h

    3kW氙灯　　　　　　　　　　　　　 600立方米/台·h

    5kW氙灯　　　　　　　　　　　　　 800立方米/台·h

    第8.2.7条 通风和空气调节系统应符合下列规定：

    一、单风机空气调节系统应考虑排风出路。不同季节进排风口气流方向需转换时，应考虑足够的进风面积。排风口位置的设置不应影响周围环境；

    二、空气调节系统设计应考虑过渡季节不进行热湿处理，仅作机械通风系统使用时的需要；

    三、观众厅应进行气流组织设计；

    四、采用自然通风时，应以热压进行自然通风计算（计算时不考虑风压作用）。

    第8.2.8条 通风和空气调节系统应符合下列安全、卫生要求：

    一、送、回风总管上应设防火阀；

    二、风管、消声器及保温层应用非燃材料制作；

    三、制冷系统不应采用氨作制冷剂；

    四、地下风道应采取防潮措施，并应设检查清扫口；

    五、设于主体建筑内的观众用厕所应设机械通风。

    第8.2.9条 通风和空气调节系统必须采取消声措施，应使通过风口传入观众厅的噪声比厅内容许噪声低5dB。

    第8.2.10条 通风、空气调节和冷冻机房与观众厅紧邻时必须采取隔声减振措施，其隔声及减振能力应使传到观众厅的噪声比厅内允许噪声低5dB。


第三节 电气

第三节 电气

    第8.3.1条 电影院用电负荷应分为两级：

    一、属二级负荷的为：

    甲等电影院（不包括空气调节设备用电）。

    乙等特大型电影院的消防用电，事故照明及疏散指示标志。

    二、不属于二级负荷的均属三级负荷。

    注：事故照明及疏散指示标志可采用连续供电时间不少于20分钟的蓄电池作备用电源。

    第8.3.2条 电影院各房间的照度应按等级高低从表8.3.2推荐照度的幅度中选用。

    房间照度推荐值　　　　　　　　　　　　　　　　表8.3.2
序号 房间名称 | 推荐照度lx | 备注
1 门厅 2 休息厅 3 观众厅 4 放映机房 5 疏散通道 6 楼梯间 7 办公室 8 厕所 9 售票间 10 美工室 11 小卖部 12 存衣物处 13 设备用房 | 75～150 75～150 20～50 20～50 15～30 15～30 75～150 20～50 75～150 75～150 50～100 50～100 20～50 | 供开会用75～150 非放映时75～150

    注：甲、乙等电影院观众厅的照明宜平滑或分档调节明暗。

    第8.3.3条 观众厅、疏散通道和楼梯间用于疏散的事故照明的照度不应小于0.51X。消防水泵房、自备发电机室、配电室以及其他设备用房用于继续工作的事故照明的照度不应小于一般照明照度的10%。

    第8.3.4条 疏散指示标志应为绿底白字（白箭头），避免误行的应为红底白字（或其它符号）。

    第8.3.5条 甲、乙等电影院应设座位排号灯，其供电电压不应超过36V。

    第8.3.6条 观众厅等处墙面及吊顶内的照明线路应采用铜芯导线穿金属管，或护套为非燃材料的铜芯电缆配线。

    第8.3.7条 电影院门厅、休息厅等处宜设通知观众入席的音响信号。

    第8.3.8条 电影院均应按二类建筑防雷保护措施的要求设计防雷装置。


附录一 银幕尺寸及其与观众厅的关系

附录一　银幕尺寸及其与观众厅的关系

    银幕画面宽度应按下式计算(图1)：

    图1

    式中：　W为银幕画面宽度(m)；

            L为放映距离(m)；

            f为片门至镜头焦点的距离(mm)，可简化为镜头焦距。35mm放映机基本镜头焦距为90～180mm，每10mm一档；

            b为片门宽度(mm)。普通银幕放映机片门尺寸为20.9×15.2mm，遮幅法为20.9×12.6mm，宽形法为21.2×18.1m，70mm影片片门尺寸为48.5×22.0mm；上述片门的高宽比分别为1:1.37，1:1.66，1:2.35，1:2.2。

            变形法宽银幕的画面宽度按上式计算后还需乘2(压缩画面的扩展系数)。

            为了方便试算，上式中的参数L可按经验公式预估，矩形观众厅L＝1.1 [image] ，梯形观众厅L＝0.95 [image] (N为拟容纳的座席数）。观众厅的宽度亦可约估为0.7L左右。

    银幕尺寸的确定尚应与所要求的银幕亮度相适应。亮度与画面面积成反比。35mm影片的银幕中心亮度应为50cd（坎德拉）±15/㎡，两侧至少应达此值的70%。为满足上述亮度，放映机的有效光通量应为

    式中：　F为放映机有效光通量(lm)；

            E为画面平均照度(lx)；

            A为画面面积(㎡)；

            B为平均亮度(π·cd/㎡)；

            ρ为银幕反射系数(≥0.75)。

    国产3kW氙灯的有效光通量一般可达8000lm，5kW氙灯可达12000lm。代入上式可反算画面面积。后式所得面积是对前式W的制约，面积太大可能导致亮度不足。70mm影片画面面积及亮度比35mm影片的大得多，要求用高效益、大功率放映机。但若仅就土建条件而言，在考虑兼放70mm影片或以后改建为兼放70mm影片时，观众厅的主体结构宜具备以下两个土建基本条件，以利改建，并发挥70mm影片巨幅大视野的效益。

    a.银幕附近观众厅的宽度及高度能容纳20×9m的银幕或更大，至少接近这个数值。每座体积随之相应增大。

    b.地面坡度能基本满足视线无遮挡条件，或不难改造为这种条件（坡升较大）。


附录二 名词解释

附录二　名词解释

    1.普通银幕影片：片宽为35mm，高宽比为1:1.37的影片。

    2.变形法宽银幕影片：拍摄时将景物横向压缩于35mm普通影片上，放映时又经变形镜头展宽还原的西尼玛斯科普系统。此处指银幕画面高宽比为1:2.35的光学立体声或非立体声影片。

    3.遮幅法宽银幕影片：拍摄时将35mm影片的片门上下遮挡，放映时用短焦距镜头放大，高宽比为1:1.66（也有1:1.85等）。

    4.70mm影片：片宽为70mm，高宽比为1:2.2的较大视野的磁性立体声影片。

    5.合建电影院：几个不同功能厅堂（几个电影观众厅，甚至其它厅堂）合建的建筑群。

    6.附建电影院：观众厅附设于住宅、办公楼、宾馆、医院等建筑内的电影院。

    7.散座：池座内的阶梯座席。

    8.视距、视点及水平视角：视距（最小、最大）及相应的水平视角O示于图2中；设计视点见图2、3中的S。

    9.水平斜视角：边座观众至普通银幕远边的视线与普通银幕所形成的夹角，第一排边座的最小水平斜视角不应小于45°，见图2中的a角（宽银幕的座席排列亦以此ａ角的边线控制）。

    10.仰视角：中心观众至最高画面上缘的视线与视平线之间的夹角，第一排中心观众的最大仰视角不应大于40°，见图3中的δ角。

    11.放映俯（仰）角：放映光轴与银幕中心法线所形成的垂直俯（仰）角，仰角不宜大于3°，俯角不宜大于6°，见图3中的Pv角。

                图2

                图3

    12.放映水平偏角：放映光轴与银幕中心法线所形成的水平偏角，不应大于3°，见图2中的Ph角。

    13.视线升高“c”值：后排观众视线与前排(一排或隔一排)观众头顶相切或超过时，与前排观众眼睛之间的距离(“c”值≥0.12m，观众眼高取1.15m)。


附录三 本规范用词说明

附录三　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1.表示很严格，非这样不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2.表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3.表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明：

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑西南设计院

              中国电影科学技术研究所

    参加单位：北京建筑工程学院

              湖南大学

              上海城市建设学院

    主要起草人：张　韦　赵培生　王鸿章　王坤贵　黄育予

                陈家宁　廖忠琇　乔柏人　周人忠　殷　平

                龙惟定


办公建筑设计规范JGJ67-89

中华人民共和国行业标准

办公建筑设计规范 JGJ 67-89

主编单位：浙江省建筑设计院
批准部门：中华人民共和国建设部
施行日期：1990年4月1日
关于发布行业标准《办公建筑设计规范》的通知

(89)建标字第536号

根据原城乡建设环境保护部(86)城科字第263号文和(86)城设字第49号文的要求,由浙江省建筑设计院负责编制的《办公建筑设计规范》,经审查，现批准为行业标准，编号JGJ67-89，自1990年4月1日起实施。在实施过程中如有问题和意见，请函告浙江省建筑设计院。

中华人民共和国建设部
                                                    1989年11月17日


第一章　总则

    第1.0.1条 为保证办公建筑设计在适用、安全、卫生等方面的基本要求，特制定本规范。

    第1.0.2条 本规范适用于全国城镇的机关、团体、企事业单位的新建、改建、扩建的办公建筑设计。其它建筑中的办公用房部分可参照本规范执行。

    第1.0.3条 办公建筑按高度划分应符合以下规定：

    一、建筑高度24m以下为低层或多层办公建筑；

    二、建筑高度超过24m而未超过100m为高层办公建筑；

    三、建筑高度超过100m为超高层办公建筑。

    第1.0.4条 办公建筑设计除按本规范执行外,尚应符合现行《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定.


第一节 基地

第二章　基地和总平面

    第一节　基地

    第2.1.1条 办公建筑的基地应选在交通和通讯方便的地段,并应避开产生粉尘、煤烟、散发有害物质的场所和贮存有易爆、易燃品等地段.

    第2.1.2条 位于城市的办公建筑的基地，应符合城市规划布局的要求，并应选在市政设施比较完善的地段。

    第2.1.3条 工业企业的办公建筑，可在企业基地内选择联系方便，污染影响最小的地段建造，并应符合安全、卫生和环境保护等法规的有关规定。


第二节　总平面

    第2.2.1条 总平面布置宜进行环境及绿化设计。

    第2.2.2条 在同一基地内办公楼与其它建筑共建,或建造以办公用房为主的综合性建筑,应根据使用功能不同，做到分区明确、布局合理、互不干扰。

    第2.2.3条 建筑基地内应设机动车和自行车停车场(库)。条件不允许时，可由有关部门就近统筹建设停车空间。停车场地面积由当地规划部门确定。

    第2.2.4条 总平面布置应合理安排好设备机房、附属设施和地下建筑物。如设有锅炉房、食堂的宜设运送燃料、货物和清除垃圾等的单独出入口。采用原煤作燃料的锅炉房，应留有堆放场地。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 办公建筑应根据使用性质、建设规模与标准的不同，确定各类用房。一般由办公用房、公共用房、服务用房等组成。

    第3.1.2条 办公建筑应根据使用要求，结合基地面积、结构选型等情况按建筑模数选择开间和进深，合理确定建筑平面，并为今后改造和灵活分隔创造条件。

    第3.1.3条 六层及六层以上办公建筑应设电梯。建筑高度超过75m的办公建筑电梯应分区或分层使用。

    第3.1.4条 窗

    一、底层及半地下室外窗宜采取防范措施。

    二、高层办公建筑采用大面积玻璃窗或玻璃幕墙时应设擦窗设施。

    三、设采暖空调的办公建筑，外窗面积在满足采光要求的前提下，应尽量减少；空调办公建筑外窗应有良好的密闭性和隔热性，全空调办公建筑外窗应设部分可开启窗扇。

    第3.1.5条 门

    一、办公室门洞口宽度不应小于1m，高度不应小于2m。

    二、机要办公室、财务办公室、重要档案库和贵重仪表间的门应采取防盗措施，室内宜设防盗报警装置。

    第3.1.6条 门厅

    一、门厅一般可设传达室、收发室、会客室。根据使用需要也可设门廊、警卫室、衣帽间和电话间等。

    二、门厅应与楼梯、过厅、电梯厅邻近。

    三、严寒和寒冷地区的门厅，应设门斗或其它防寒设施。

    第3.1.7条 走道

    一、走道最小净宽不应小于表3.1.7的规定。

    走道最小净宽　　　　　　　　　表3.1.7
走道长度(m) | 走道净宽(m)
 | 单面布房 | 双面布房
≤40 ＞40 | 1.30 1.50 | 1.40 1.80

    注：内筒结构的回廊式走道净宽最小值同单面布房走道。

    二、走道地面有高差，当高差不足二级踏步时，不得设置台阶，应设坡道，其坡度不宜大于1∶8。

    第3.1.8条 采光

    一、办公室、研究工作室、接待室、打字室、陈列室和复印机室等房间窗地比不应小于1∶6。

    二、设计绘图室、阅览室等房间窗地比不应小于1∶5。

    注：窗地比为该房间侧窗洞口面积与该房间地面面积之比。

    第3.1.9条 隔声

    一、办公用房、会议室、接待室等允许噪声级不应大于55dB(A声级),电话总机房、计算机房、打字室、图书阅览室等允许噪声级不应大于50dB(A声级)。

    二、电梯井道及产生噪声的设备机房，不宜与办公用房、会议室贴邻，否则应采取消声、隔声、减振等措施。

    第3.1.10条 超高层办公建筑的避难层(区)、屋顶直升飞机停机坪等的设置应执行国家和专业部门的有关规定。

    第3.1.11条 办公室的室内净高不得低于2.60m，设空调的可不低于2.40m；走道净高不得低于2.10m，贮藏间净高不得低于2.00m。


第二节　办公用房

    第3.2.1条 办公用房包括普通办公室和专用办公室。专用办公室包括设计绘图室与研究工作室等。

    第3.2.2条 办公用房宜有良好的朝向和自然通风，并不宜布置在地下室。

    第3.2.3条 普通办公室。

    一、普通办公室宜设计成单间式和大空间式，特殊需要可设计成单元式或公寓式。

    二、大空间式办公室在布置吊顶上的通风口、照明、防火设施等时，应尽可能为自行分隔或装修创造条件，有条件的工程宜设计成模块式吊顶。

    三、机要部门办公室应相对集中，与其它部门宜适当分隔。

    四、值班办公室可根据使用需要设置，重要办公建筑设有夜间总值班室时，可设置专用卫生间。

    五、普通办公室每人使用面积不应小于3㎡，单间办公室净面积不宜小于10㎡。

    第3.2.4条 专用办公室

    一、设计绘图室宜采用大房间或大空间，或用灵活隔断、家具等把大空间进行分隔；研究工作室(不含实验室)宜采用单间式，自然科学研究工作室宜靠近相关的实验室。

    二、应避免西晒和眩光。

    三、应利用室内空间或隔墙设置橱柜。

    四、设计绘图室，每人使用面积不应小于5㎡。研究工作室，每人使用面积不应小于4㎡。


第三节　公共用房

    第3.3.1条 公共用房一般包括会议室、接待室、陈列室、厕所、开水间等。

    第3.3.2条 会议室

    一、会议室根据需要可分设大、中、小会议室。

    二、中、小会议室可分散布置。小会议室使用面积宜为30㎡左右，中会议室使用面积宜为60㎡左右；中、小会议室每人使用面积：有会议桌的不应小于1.80㎡，无会议桌的不应小于0.80㎡。

    三、大会议室应根据使用人数和桌椅设置情况确定使用面积。会议厅所在层数和安全出口的设置等应符合防火规范的要求，并应根据语言清晰度要求进行设计。

    四、作多功能使用的会议室(厅)宜有电声、放映、遮光等设施。有电话、电视会议要求的会议室，应有隔声、吸音和遮光措施。

    第3.3.3条 接待室

    一、接待室根据使用要求设置，专用接待室应靠近使用部门，行政办公建筑的群众来访接待室宜靠近主要出入口。

    二、高级接待室可设置专用茶具间、卫生间和贮藏间等。

    第3.3.4条 陈列室

    一、陈列室应根据需要和使用要求设置，专用陈列室应对陈列效果进行照明设计，避免阳光直射及眩光，外窗宜设避光设施。

    二、可利用会议室、接待室、走道、过厅等的部分面积或墙面兼作陈列空间。

    第3.3.5条 厕所

    一、厕所距离最远的工作点不应大于50m。

    二、厕所应设前室，前室内宜设置洗手盆。

    三、厕所应有天然采光和不向邻室对流的直接自然通风，条件不许可时，应设机械排风装置。

    四、卫生洁具数量应符合下列规定：

    1男厕所每40人设大便器一具，每30人设小便器一具(小便槽按每0.60m长度相当一具小便器计算)；

    2女厕所每20人设大便器一具；

    3洗手盆每40人设一具。

    注：①每间厕所大便器三具以上者，其中一具宜设坐式大便器。

    ②设有大会议室的楼层应相应增加厕位。

    ③专用卫生间可只设坐式大便器、洗手盆和面镜。

    第3.3.6条 开水间

    一、应根据办公建筑层数和当地饮水习惯集中或分层设置开水间或饮用水供应点。

    二、开水间宜直接采光和通风，条件不许可时应设机械排风装置。

    三、开水间内应设置倒水池和地漏，并宜设洗涤茶具和倒茶渣的设施。


第四节　服务用房

    第3.4.1条 服务用房包括一般性服务用房和技术性服务用房。一般性服务用房为：打字室、档案室、资料室、图书阅览室、贮藏间、汽车停车库、自行车停车库、卫生管理设施间等；技术性服务用房为：电话总机房、计算机房、电传室、复印室、晒图室、设备机房等。

    第3.4.2条 打字室

    一、人员多的打字室可分设收发校样间、打字间、油印间、装订间等。

    二、打字间应光线充足，通风良好、避免西晒。

    三、设多台打字机的打字间宜考虑隔声措施。

    第3.4.3条 档案室、资料室、图书阅览室。

    一、可根据规模大小和工作需要分设若干不同用途的房间(如库房、管理间、查阅间或阅览间)。

    二、档案、资料库和书库应采取防火、防潮、防尘、防蛀、防紫外线等措施。地面应用不起尘、易清洁的面层，并设机械排风装置。

    三、档案、资料查阅间和图书阅览室应光线充足、通风良好、避免阳光直射及眩光。

    第3.4.4条 汽车停车库

    一、汽车停车库的设计应符合现行的《汽车库设计防火规范》的规定。

    二、小汽车每辆停放面积应根据车型、建筑平面、结构型式与停车方式确定，一般为25～30㎡(含停车库内汽车进出通道)。

    三、地下汽车停车库应符合下列要求：

    1应设置排气通风装置。

    2应设封闭楼梯间通至地面层，并不与上层楼梯间连通。

    3设有三台以上电梯的办公建筑,宜将一台电梯通至地下汽车停车库；该电梯于停车库内应设前室，前室门应采用乙级防火门或防火卷帘门。

    四、停放车辆超过25辆的汽车停车库宜设置驾驶员休息室，休息室应靠近安全出口处。

    第3.4.5条 自行车停车库

    一、净高不得低于2m

    二、设在地下室、半地下室或楼层内的自行车库，自行车推行坡道宽度不宜小于1.80m，坡长不宜超过6.00m。坡度不宜大于1∶5。

    三、自行车每辆停放面积一般为1～1.20㎡。

    第3.4.6条 卫生管理设施间

    一、六层及六层以上办公建筑宜设垃圾管道。高层办公建筑设置垃圾管道时，应设前室，前室门应采用乙级防火门。

    二、不设垃圾管道的高层办公建筑，每层应设专用垃圾收集存放间。

    1垃圾收集存放间应有不向邻室对流的自然通风或机械排风。

    2垃圾收集存放间应靠近电梯间，宜有专用通道运出垃圾。

    3宜在底层设垃圾集中存放处，存放处应设冲洗排污设施，并有运出垃圾的专用通道。

    三、每层应设清扫工具存放室和清洗水池。

    第3.4.7条 技术性服务用房

    一、电话总机房,计算机房,电传室,大型复印机室,晒图室和设备机房应根据选用机型和工艺要求进行建筑平面和相应的室内环境设计。

    二、微型计算机与大型计算机的终端、小型文字处理机、台式复印机以及碎纸机等办公自动化设施可设置在办公室内。

    三、设有办公自动化设施的办公室，需于室内暗敷电缆线路的，应在办公室的顶棚、墙面或楼地面构造设计中综合考虑。

    四、供设计部门使用的晒图室，一般由收发间、裁纸间、晒图机房、装订间、底图库、晒图纸库、废纸库等组成.晒图室宜布置在底层，采用氨气熏图的晒图机房应设废气排放装置和处理设施。

    注：底图库设计应符合第3.4.3条第二款的规定。


第一节 给水排水

第四章　建筑设备

    第一节　给水排水

    第4.1.1条 生活用水的水质应符合现行的《生活饮用水标准》的要求.生活、消防合用的地下水池和高位水箱应有防止水质变坏的措施。水池的泄水、溢流管不得与污废水系统直接连接，应采取间接排水的方式。

    第4.1.2条 办公建筑应保证有足够的水量、水压。生活用水量标准为30～50L/人班，小时变化系数2.5～2.0。卫生器具给水配件处静水压宜控制在350～450Kpa。蓄水池的消防贮备量应按现行防火规范及当地消防、市政部门的要求执行。

    第4.1.3条 根据办公人员的生活习惯及当地气候条件供应开水、温饮水或冷饮水。饮水量标准为1～2L/人班,小时变化系数1.5。制备开水的热源应采用蒸汽加热或燃气加热；如需用电力作为开水器的热源，应取得当地供电部门的同意。

    第4.1.4条 经常运行的水泵不宜与办公用房毗邻，泵房内应考虑消声和减振措施。高层办公建筑给水加压泵及消防给水泵的扬水管应有防水锤措施。

    第4.1.5条 排放有腐蚀性废水的管道应采用耐腐管材，并不得与生活污废水系统合流。

    第4.1.6条 高层、超高层办公建筑设有给排水、热力、空调管道的技术设备层和敞开式避难层，应设地面泄水装置。

    第4.1.7条 多层、高层和超高层办公建筑的地下室及电梯井底等处应设消防排水设施。


第二节 暖通空调

    第4.2.1条 采暖通风和空气调节设计除应按现行的《采暖通风和空气调节设计规范》执行外尚应符合本规范的规定。

    第4.2.2条 设置空气调节及集中采暖的办公建筑，室内温度、湿度的设计参数及允许噪声可参照表4.2.2的规定选取。

    室内温度、湿度的设计参数及允许嗓声　　　　　　　　　表4.2.2

房间名称 | 夏季 |  | 冬季 |  | 噪声标准 声级方(A) | NC数
 | 温度℃ | 相对湿度 | 温度℃ | 相对湿度
一般办公室 高级办公室 会议室接待室 电话总机房 计算机房 复印机房 | 26～28 24～27 25～27 25～27 24～28 24～28 | ＜65% ＜60% ＜65% ＜65% ≤60% ≤55% | 18～20 20～22 16～18 16～18 18～20 18～20 | 不规定 ≥35% 不规定 不规定 不规定 不规定 | 40～55 30～40 40～50 55～60 55～65 55～60 | 40～50 25～35 35～45 50～55 50～60 50～55

    注：大型电话总机房、计算机房应按设备要求设计。

    第4.2.3条 办公室每人新鲜空气供给量按下值采用。

    一、一般办公室：20～30立方米/h·人；

    二、高级办公室：30～50立方米/h·人。

    第4.2.4条 空调系统分区划分应符合下列要求：

    一、采暖、空调系统应根据房间用途、标准高低、负荷变化以及使用时间等的特点划分。

    二、可划分内部区及周边区平面的办公建筑，应针对各区负荷特点分设系统，空调宜采用空气——水系统或变风量系统。

    三、在全年使用空调的特殊房间，如计算机房、自动电话间、大楼自控中心(含消防控制中心)等，应设独立空调系统。

    四、超高层办公建筑的设备层设在避难层时，且空调系统按垂直方向分区的，设备层应作为分区的依据。

    第4.2.5条 吸烟多的公共用房,宜设置排风设施,排风量不大于新风量的80%；卫生间、开水间及设备机房的换气量应符合表4.2.5的规定。

    卫生间、开水间及设备机房每小时换气次数　　　　　　表4.2.5

卫生间
开水间
冷冻机房
变电所 		5～10次
6～10次
4～6次
8～15次 		蓄电池室
电梯机房
厨房(大)
厨房(小) 		10～15次
8～15次
40～60次
30～40次

    注：房间容积为一次换气量，表中卫生间、蓄电池室、厨房应保持负压。

    第4.2.6条 空调系统宜设温控装置。

    第4.2.7条 对通风机、水泵、制冷压缩机等产生振动的设备应采取减振措施。


第三节　电气

    第4.3.1条 办公建筑负荷等级应符合下列规定：

    一、重要办公建筑和建筑高度超过50m的高层办公建筑的重要设备及部位按一级负荷供电。

    二、建筑高度不超过50m的高层办公建筑和部、省级行政办公建筑的重要设备和部位按二级负荷供电。

    三、除一、二级负荷以外的用电设备及部位，均按三级负荷供电。

    注：重要设备及部位系指办公室、会议室、总值班室、主要通道的一般照明,各种场所事故照明、消防电梯、防烟及排烟设施、紧急广播、消防水泵、火灾自动报警、自动灭火装置等消防的电力设施，以及电话总机房、计算机房、变配电所、柴油发电机房等部位。

    第4.3.2条 电源进线应设置切断装置和计费装置，高层和重要办公建筑宜设变配电所。

    第4.3.3条 每层一般应设配电设备，高层办公建筑宜在每层设配电间，配电间可附设在电缆竖井旁和电缆竖井内。

    第4.3.4条 电气管线宜暗敷，管材应采用非燃烧材料。

    第4.3.5条 各种用房人工照明的照度标准值应符合表4.3.5的规定。

    照度标准值　　　　　　　　　　　表4.3.5

房间名称 | 照度标准值(Lx)
办公室、研究工作室、会议室、接待室、陈列室 设计室、绘图室、打字室 图书阅览室 档案室、资料室等 计算机房 电话总机房、晒图室、复印室 电梯间、门厅 走道、厕所 开水间、楼梯间、贮藏室 | 100～200 200～500 100～200 75～150 150～300 75～150 30～75 15～30 20～50

    第4.3.6条 办公室的照明宜采用荧光灯、门厅、接待室、陈列室等房间也可根据建筑装修的需要安装饰灯。

    第4.3.7条 办公室每个标准开间内宜设置2～3个插座，插座回路宜与照明回路分开。

    第4.3.8条 重要办公建筑、部(省)级行政办公建筑和建筑高度超过50m的高层办公建筑应为二类防雷建筑;此外需有防雷措施的办公建筑为三类防雷建筑。

    第4.3.9条 办公建筑宜设电话总机，总机容量的确定应符合现行的《邮电通讯设计规范》的规定。

    第4.3.10条 办公建筑的火灾自动报警、自动灭火、火灾事故照明、疏散指示标志,消防用电设备等电源与回路和消防控制室的设计应符合现行的防火规范的规定。


   附录一　名词解释

1.办公建筑 | 供机关、团体和企事业单位办理行政事务和从事业务活动的建筑物
2.单间式办公室 | 指以一个开间(亦可以二开间或三开间)和进深为尺度而隔成单间的办公室，一般为双面布房或单面布房形式
3.大空间式办公室 | 指空间大而敞开(结构上布置亦是大空间)、不加分隔或以不同高低隔断(或家具)分隔的办公室
4.单元式办公室 | 指根据使用需要确定一种或数种平面尺寸组成带专用卫生间的单元式办公室(一个单元可只设一间也可设几间办公室)
5.公寓式办公室 | 指在单元式办公室的基础上设置卧室、会客室及厨房等房间的办公室
6.模块式吊顶 | 按照建筑物的模数尺寸，对空间、照明、防火等各种装置进行综合布置(也可为无装置或有某一种装置)的符合平面单元的最佳切割的吊顶，可适应不同平面的分隔


   附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

   附加说明：

本规范主编单位和主要起草人名单

    主编单位：浙江省建筑设计院：

    主要起草人：陈炳楠　耿复　沈介骏　张建良　蒋葆华　薛荣元　赵卫泽


综合医院建筑设计规范 JGJ 49-88

中华人民共和国建设部
中华人民共和国卫生部 标准

综合医院建筑设计规范 JGJ 49-88（试行）

主编单位：上海市民用建筑设计院
批准部门： 中华人民共和国建设部
中华人民共和国卫生部
试行日期：1989年4月1日
关于发布部标准《综合医院建筑设计规范》的通知

(88) 建标字第 263 号

    根据原城乡建设环境保护部(83)城科字第224号文及原城乡建设环境保护部、卫生部(83)城设字第154号文的要求，由上海市民用建筑设计院负责编制的《综合医院建筑设计规范》，经审查，现批准为部标准，编号JGJ49-88，自1989年4月1日起实施。在实施过程中如有问题和意见，请函告上海市民用建筑设计院。

中华人民共和国建设部
中华人民共和国卫生部
1988年10月4日


第一章 总则

第一章　总则

    第1.0.1条 为使综合医院建筑设计符合安全、卫生、使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于城镇新建、改建和扩建的综合医院建筑设计，其它专科医院可参照执行。

    第1.0.3条 同时具备下列条件者为“综合医院”：

    一、设置包括大内科、大外科等三科以上；

    二、设置门诊和服务24小时的急诊；

    三、设置正规病床。

    第1.0.4条 医院规模、标准的确定，医技科室和专科病房的设置，应按照批准的设计任务书执行。

    第1.0.5条 兼供残疾人使用的综合医院设计，应符合有关专业规范的规定。

    第1.0.6条 综合医院的建筑设计除应执行本规范外,尚应符合《民用建筑设计通则》JGJ37-87,以及国家和专业部门颁布的有关设计标准、规范和规定。


第一节 基地

第二章　基地和总平面

    第一节　基地

    第2.1.1条 综合医院选址，应符合当地城镇规划和医疗卫生网点的布局要求。

    第2.1.2条 基地选择应符合下列要求：

    一、交通方便，宜面临两条城市道路；

    二、便于利用城市基础设施；

    三、环境安静，远离污染源；

    四、地形力求规整；

    五、远离易燃、易爆物品的生产和贮存区；并远离高压线路及其设施；

    六、不应邻近少年儿童活动密集场所。


第二节 总平面

第二节　总平面

    第2.2.1条 总平面设计应符合下列要求：

    一、功能分区合理，洁污路线清楚，避免或减少交叉感染；

    二、建筑布局紧凑，交通便捷，管理方便；

    三、应保证住院部、手术部、功能检查室、内窥镜室、献血室、教学科研用房等处的环境安静；

    四、病房楼应获得最佳朝向；

    五、应留有发展或改、扩建余地；

    六、应有完整的绿化规划；

    七、对废弃物的处理，应作出妥善的安排，并应符合有关环境保护法令、法规的规定。

    第2.2.2条 医院出入口不应少于二处，人员出入口不应兼作尸体和废弃物出口。

    第2.2.3条 在门诊部、急诊部入口附近应设车辆停放场地。

    第2.2.4条 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免与出入院路线交叉。

    第2.2.5条 环境设计

    一、应充分利用地形、防护间距和其它空地布置绿化，并应有供病人康复活动的专用绿地。

    二、应对绿化、装饰、建筑内外空间和色彩等作综合性处理；

    三、在儿科用房及其入口附近，宜采取符合儿童生理和心理特点的环境设计。

    第2.2.6条 病房的前后间距应满足日照要求，且不宜小于12m。

    第2.2.7条 职工住宅不得建在医院基地内；如用地毗连时，必须分隔，另设出入口。


第一节 一般规定

第三章　建筑设计

第一节　一般规定

    第3.1.1条 主体建筑的平面布置和结构形式，应为今后发展、改造和灵活分隔创造条件。

    第3.1.2条 建筑物出入口

    一、门诊、急诊，住院应分别设置出入口。

    二、在门诊、急诊和住院主要入口处，必须有机动车停靠的平台及雨棚。如设坡道时，坡度不得大于1/10。

    第3.1.3条 医院的分区和医疗用房应设置明显的导向图标。

    第3.1.4条 电梯

    一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

    二、供病人使用的电梯和污物梯，应采用“病床梯”。

    三、电梯井道不得与主要用房贴邻。

    第3.1.5条 楼梯

    一、楼梯的位置，应同时符合防火疏散和功能分区的要求。

    二、主楼梯宽度不得小于1.65m,踏步宽度不得小于0.28m,高度不应大于0.16m.

    三、主楼梯和疏散楼梯的平台深度，不宜小于2m.

    第3.1.6条 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1/10，并应有防滑措施。

    第3.1.7条 通行推床的室内走道，净宽不应小于2.10m；有高差者必须用坡道相接，其坡度不宜大于1/10。

    第3.1.8条 半数以上的病房，应获得良好日照。

    第3.1.9条 门诊、急诊和病房，应充分利用自然通风和天然采光。

    第3.1.10条 主要用房的采光窗洞口面积与该用房地板面积之比，不宜小于表3.1.10的规定。

    主要用房采光表 　　　　　　　　　　　　　　　　　　　　表3.1.10
名 称 | 比 值
诊查室、病人活动室、检验室、医生办公室 | 1/6
候诊室、病房、配餐室、医护人员休息室 | 1/7
更衣室、浴室、厕所 | 1/8

    第3.1.11条 室内净高在自然通风条件下，不应低于下列规定：

    一、诊查室2.60m,病房2.80m;

    二、医技科室根据需要而定。

    第3.1.12条 护理单元的备餐室、浴厕、盥洗室等辅助用房的位置，应力求减少噪声对病房的影响。

    第3.1.13条 室内装修和一般防护要求

    一、一般医疗用房的地面、墙裙、墙面、顶棚，应便于清扫、冲洗，其阴阳角宜做成圆角。

    二、手术室、无菌室、灼伤病房等洁净度要求高的用房,其室内装修应满足易清洁、耐腐蚀的要求；放射科,脑电图等用房的地面应防潮、绝缘。

    三、生化检验室和中心实验室的部分化验台台面，通风柜台面，采血与血库的灌液室和洗涤室的操作台台面，病理科的染色台台面，均应采用耐腐蚀、易冲洗、耐燃烧的面层；相关的洗涤池和排水管亦应采用耐腐蚀材料。

    四、药剂科的配方室、贮药室、中心药房、药库，均应采取防潮、防鼠等措施。

    五、太平间、病理解剖室，均应采取防蚊、防蝇、防雀、防鼠以及防止其它动物侵入的措施。

    第3.1.14条 厕所

    一、病人使用的厕所隔间的平面尺寸，不应小于1.10m×1.40m，门朝外开，门闩应能里外开启。

    二、病人使用的坐式大便器的坐圈宜采用“马蹄式”，蹲式大便器宜采用“下卧式”，大便器旁应装置“助立拉手”。

    三、厕所应设前室，并应设非手动开关的洗手盆。

    四、如采用室外厕所，宜用连廊与门诊、病房楼相接。


第二节 门诊用房

第二节　门诊用房

    第3.2.1条 门诊部的出入口或门厅，应处理好挂号问讯、预检分诊、记帐收费、取药等相互关系，使流程清楚，交通便捷，避免或减少交叉感染。

    第3.2.2条 候诊处

    一、门诊应分科候诊，门诊量小的可合科候诊。

    二、利用走道单侧候诊者，走道净宽不应小于2.10m，两侧候诊者，净宽不应小于2.70m。

    第3.2.3条 诊查室的开间净尺寸不应小于2.40m，进深净尺寸不应小于3.60m。

    第3.2.4条 妇、产科和计划生育

    一、应自成一区，设单独出入口。

    二、妇科和产科的检查室和厕所，应分别设置。

    三、计划生育可与产科合用检查室，并应增设手术室和休息室。各室应有阻隔外界视线的措施。

    第3.2.5条 儿科

    一、应自成一区，宜设在首层出入方便之处，并应设单独出入口。

    二、入口应设预检处、并宜设挂号处和配药处。

    三、候诊处面积每病儿不宜小于1.50㎡。

    四、应设置仅供一病儿使用的隔离诊查室，并宜有单独对外出口。

    五、应分设一般厕所和隔离厕所。

    第3.2.6条 肠道科应自成一区，应设单独出入口、观察室、小化验室和厕所。宜设专用挂号、收费、取药处和医护人员更衣换鞋处。

    第3.2.7条 处科换药室宜分无菌室和一般换药室。

    第3.2.8条 门诊手术用房由手术室、准备室和更衣室组成；手术室平面尺寸不应小于3.30m×4.80m。

    第3.2.9条 厕所按日门诊量计算,男女病人比例一般为6∶4，男厕每120人设大便器1个，小便器２个；女厕每75人设大便器1个。设置要求见第3.1.14条。


第三节 急诊用房

第三节　急诊用房

    第3.3.1条 急诊部应设在门诊部之近旁，并应有直通医院内部的联系通路。

    第3.3.2条 用房组成

    一、必须配备的用房：抢救室、诊查室、治疗室、观察室；护士室、值班更衣室；污洗室、杂物贮藏室。

    二、可单独设置或利用门诊部、医技科室的用房及设施:挂号室、病历室、药房、收费处；常规检验室、X线诊断室、功能检查室、手术；厕所。

    第3.3.3条 门厅兼作分诊时，其面积不宜小于24㎡。

    第3.3.4条 抢救室宜直通门厅，面积不应小于24㎡；门的净宽不应小于1.10m。

    第3.3.5条 观察室

    一、宜设抢救监护室。

    二、平行排列的观察床净距不应小于1.20m，有吊帘分隔者不应小于1.40m，床沿与墙面净距不应小于1m。


第四节 住院用房

第四节　住院用房

    第3.4.1条 出入院

    一、住院部应设出入院处，并宜设置卫生处理等设施。

    二、卫生处理包括接诊处、理发室、浴室、洁衣室(柜)、污衣室(桶)等，其相互关系应按流程布置。

    三、浴室应设大便器、洗脸盆、淋浴器、浴盆各1个；浴盆仅应一端靠墙。

    四、传染病科和病床较多的儿科，宜设置专用卫生处理设施，其设施同前款。传染病科不得设浴盆。

    五、应设探望病人管理处；宜设小卖部。

    第3.4.2条 护理单元的规模

    一、一般为30～50床。专科病房或因教学科研需要者可少于30床。

    二、一个护理单元宜为同一病科；性质相近的，病床数较少的可合并为一个护理单元。

    三、传染病科应单独设置护理单元。

    第3.4.3条 护理单元用房的配备

    一、必须配备的：

    病房、重病房；病人厕所、盥洗室、浴室；配餐室、库房、污洗室；护士室、医生办公室、治疗室、男女更衣值班室、医护人员厕所。

    二、根据需要配备的：重点护理病房、病人餐室兼活动室；主任医生办公室、换药室、处置室；勤杂人员更衣休息室；教学医院的示教室、小化验室。

    第3.4.4条 病房

    一、病床的排列应平行于采光窗墙面。单排一般不超过3床，特殊情况不得超过4床；双排一般不超过6床，特殊情况不得超过8床。

    二、平行二床的净距不应小于0.80m，靠墙病床床沿同墙面的净距不应小于0.60m。

    三、单排病床通道净宽不应小于1.10m双排病床(床端)通道净宽不应小于1.40m。

    四、病房门应直接开向走道，不应通过其它用房进入病房。

    五、重点护理病房宜靠近护士室，不宜超过4床；重病房宜近护士室，不得超过2床。

    六、病房门净宽不得小于1.10m，门扇应设观察窗。

    第3.4.5条 护士室宜以开敞空间与护理单元走道连通，到最远病房门口不应超过30m，并宜与治疗室以门相连。

    第3.4.6条 配餐室应近餐车入口处，并宜有烧开水和热饭菜的设施。

    第3.4.7条 护理单元的盥洗室和浴厕

    一、设置集中使用厕所的护理单元，男女病人比例一般为6∶4，男厕每16床设1个大便器和1个小便器；女厕每12床设1个大便器。

    二、医护人员厕所应单独设置。

    三、设置集中使用盥洗室和浴室的护理单元，每12～15床各设1个盥洗水嘴和淋浴器,但每一护理单元均不应少于２个。盥洗室和淋浴室应设前室。

    四、附设于病房中的浴厕面积和卫生洁具的数量，根据使用要求确定。并宜有紧急呼叫设施。

    第3.4.8条 污洗室应近污物出口处，并应有倒便设施和便盆、痰杯的洗涤消毒设施。

    第3.4.9条 病房楼不宜设置垃圾管道；护理单元内不得设置垃圾管道。

    第3.4.10条 监护病房

    一、监护病房可分别设在护理单元内，亦可若干护理单元集中建立监护中心。

    二、监护控制室的位置应便于观察病人。

    三、监护病床的床间净距不应小于1m。

    第3.4.11条 儿科病房

    一、宜设在四层或四层以下。

    二、应设配奶室和奶具消毒设施。宜设监护病房、新生儿病房，儿童活动室、母亲陪住室。

    三、应设隔离病房和专用厕所，每病房不得多于２床。

    四、病房的分隔墙应采用玻璃隔断。

    五、儿童用房的窗和散热片应有安全防护措施。

    六、浴厕设施应适合儿童使用。

    第3.4.12条 妇、产科病房

    一、妇、产二科合为一个单元时，妇科的病房、治疗室、浴厕应与产科的产休室、产前检查室、浴厕分别设置。

    二、产房应自成一区，入口处应设卫生通过室和浴厕。

    三、待产室应邻近产房，宜设专用厕所。

    四、应设隔离待产室和隔离产房，如条件限制，两者可兼用。应设产期监护室。

    五、一般产房平面净尺寸宜为4.20m×5.10m，剖腹产产房宜为5.40m×5.10m。两者的室内装修和设施均应与“无菌手术室”相同，但无观片灯装置。

    六、洗手池的位置必须使医护人员在洗手时能观察临产产妇的动态。

    第3.4.13条 产科的婴儿室

    一、应近产房区和产休室。

    二、婴儿室宜朝南，应设观察窗，并应有防鼠、防蚊蝇等措施。

三、洗婴池应贴邻婴儿室，水嘴离地面高度为1.20m并应有防止蒸气窜入婴儿室的措施。

    四、宜设隔离婴儿室和隔离洗婴设施。

    五、配乳室与奶具消毒室不得同护士室合用。

    第3.4.14条 计划生育休息室

    一、可自成一个护理单元，亦可同产科合为一个单元。

    二、手术用房由手术室、更衣室、准备室和无菌贮藏室(柜)组成。

    三、手术室平面尺寸宜为3.30m×4.80m，采暖、空调、室内装修和设施应与“无菌手术室”相同。

    第3.4.15条 康复病房

    一、可设于相关护理单元的尽端，或单独建立护理单元。

    二、每一个护理单元不宜大于30床，每间病房不宜多于3床，病房内宜设浴厕。

    三、走道两侧墙面宜装扶墙拉手。

    第3.4.16条 肿瘤病房宜设于相关护理单元的尽端，或单独建立护理单元；每间病房不宜多于3床，并宜设少量单人病房。

    第3.4.17条 灼伤病房

    一、应设在环境良好，空气清洁之处。

    二、可设于外科护理单元的尽端，自成一区，或单独建立一个单元。

    三、由处理室、抢救室、治疗室、单人隔离病房、重点护理病房、康复病房、护士室、洗涤消毒室、消毒品贮藏室(柜)和器械室(柜)等组成。

    四、入口处应设医护人员卫生通过室，应有换鞋、更衣、厕所和淋浴设施；宜设风淋。

    五、重点护理病房和康复病房每间不应多于3床，设专用厕所，并应有防止交叉感染措施。

    六、应设观察窗。

    第3.4.18条 血液病房可设于内科护理单元内，亦可自成一区。可根据需要设置洁净病房。洁净病房应自成一区，并符合下列要求：

    一、由准备和康复病床、病人浴厕、净化室、护士室、洗涤消毒处和消毒品贮藏柜等组成；

    二、入口处应设医护人员卫生通过室，应有换鞋、更衣、厕所和淋浴设施；宜设风淋。

    三、病人浴厕应同时设有淋浴器和浴盆；

    四、净化室仅供一病人使用，应符合三级净化标准，并在入口处设第二次换鞋、更衣处；

    五、应设观察窗。

    第3.4.19条 血液透析室

    一、可设于内科护理单元内，自成一区，平面应按清洁区、半清洁区、污染区顺序布置，不得混淆。如条件限制，准备、洗手、化验可合于一室，洗涤、污物可合于一室。

    二、医务人员入口应设于清洁区，并设卫生通过室；病人入口应设于污染区，并设换鞋、更衣处。

    三、血液透析治疗室的室内装修和设施与“一般手术室”相同；治疗床(椅)之间的净距不得小于1.20m，通道净距不得小于1.30m。

    四、洗涤室的墙面、墙裙、洗涤池应耐酸碱。洗涤池宜设专用冲洗设施。

    五、宜设隔离透析治疗室和隔离洗涤池。


第五节 传染病用房

第五节　传染病用房

    第3.5.1条 20床以下的一般传染病房，宜设在病房楼的首层，并设专用出入口，但其上一层不得设置产科和儿科护理单元；20床以上，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

    第3.5.2条 门诊

    一、宜设在单独建造传染病房的首层；设于门诊部者应自成一区，并设单独出入口。

    二、几个病种不得同时使用一间诊室。

    三、平面应严格按照使用流程和洁污分区布置，病人与医护人员的通行路线以及诊查室的门宜分别设置。

    四、应设隔离观察室；宜设专用化验室和发药处。

    第3.5.3条 病房

    一、平面应严格按照清洁区、半清洁区和污染区布置。

    二、应设单独出入口和入院处理处。

    三、需分别隔离的病种，应设单独通往室外的专用通道。

    四、每间病房不得超过4床。两床之间的净距不得小于1.10m。

    五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

    六、每一病区都应设医护人员的更衣室和浴厕，并应设家属探视处。

    第3.5.4条 消毒室

    一、传染病房应设消毒室。

    二、消毒室面积不宜小于20㎡，分发洁物和收受污物的门应分别设置。

    三、消毒室宜单独设置工作人员淋浴设施。


第六节 手术部

第六节　手术部

    第3.6.1条 用房组成

    一、必须配备的：一般手术室、无菌手术室、洗手室；护士室、换鞋处、男女更衣室、男女浴厕；消毒敷料和消毒器械贮藏室、清洗室、消毒室、污物室、库房。

    二、根据需要配备的：洁净手术室、手术准备室、石膏室、冰冻切片室;术后苏醒室或监护室;医生休息室、麻醉师办公室、男女值班室；敷料制作室、麻醉器械贮藏室；观察、教学设施；家属等候处。

    第3.6.2条 设置位置及平面布置

    一、手术室应邻近外科护理单元，并应自成一区。

    二、不宜设于首层；设于顶层者，对屋盖的隔热，保温和防水必须采取严格措施。

    三、平面布置应符合功能流程和洁污分区要求(洁污分区见附录一)。

    四、入口处应设卫生通过区；换鞋(处)应有防止洁污交叉的措施；宜有推床的洁污转换措施。

    五、通往外部的门应采用弹簧门或自动启闭门。

    第3.6.3条 手术室的间数及平面尺寸

    一、按外科病床计算，每25～30床一间。

    二、教学医院和以外科为重点的医院，每20～25床一间。

    三、应根据分科需要，选用手术室平面尺寸；无体外循环装备的手术部，不应设特大手术室；平面尺寸不应小于表3.6.3的规定。

    手术室平面最小净尺寸 　　　　表3.6.3
手术室 | 平面净尺寸(m)
特大手术室 | 8.10×5.10
大手术室 | 5.40×5.10
中手术室 | 4.20×5.10
小手术室 | 3.30×4.80

    第3.6.4条 手术室的门窗

    一、通向清洁走道的门净宽，不应小于1.10m。

    二、通向洗手室的门净宽，不应大于0.80m；应设弹簧门。当洗手室和手术室不贴邻时,则手术室通向清洁走道的门必须设弹簧门或自动启闭门。

    三、手术室可采用天然光源或人工照明。当采用天然光源时，窗洞口面积与地板面积之比不得大于1/7，并应采取有效遮光措施。

    第3.6.5条　室内设施

    一、面对主刀医生的墙面应设嵌装式观片灯。

    二、病人视线范围内不应装置时钟。

    三、无影灯装置高度一般为3～3.20m。

    四、宜设系统供氧和系统吸引装置。

    五、无影灯、悬挂式供氧和吸引设施，必须牢固安全。

    六、手术室内不宜设地漏，否则应有防污染措施。

    第3.6.6条 洗手室(处)

    一、宜分散设置；洁净手术室和无菌手术室的洗手设施，不得和一般手术室共用。

    二、每间手术室不得少于2个洗手水嘴，并应采用非手动开关。


第七节 放射科

第七节　放射科

    第3.7.1条 X线诊断

    一、X线诊断部分，由透视室、摄片室、暗室、观片室、登记存片室等组成；透视、摄片室前宜设候诊处。

    二、摄片室应设控制室。

    三、设有肠胃检查室者，应设调钡处和专用厕所。

    四、悬挂式球管天轨的装置，应力求保持水平。

    五、暗室宜与摄片室贴邻，并应有严密遮光措施；室内装修和设施，均应采用深色面层。

    六、一般诊断室门的净宽，不应小于1.10M；CT诊断室的门，不应小于1.20m；控制室门净宽宜为0.70m。

    第3.7.2条 X线治疗

    一、治疗室应自成一区。

    二、室内允许噪声不应超过50dB(A)。

    三、钴60、加速器治疗室的出入口，应设“迷路”。

    四、防护门和“迷路”的净宽不应小于1.2m，转弯处净宽不应小于2.10m。

    第3.7.3条 防护

    对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌入体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。


第八节 核医学科

第八节　核医学科

    第3.8.1条 设置位置和平面布置

    一、宜单独建造；如与其他部门合建时，应设于建筑物的顶层或首层，自成一区，并应有单独出入口。

    二、平面布置应按“三区制”(见附录二)原则顺序布置。

    三、污染区应设于尽端，并应有贮运放射性物质及处理放射性废弃物的设施。

    四、污染区人员出入口处应设卫生通过室。

    第3.8.2条 实验室

    一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。

    二、计量室不应与高、中活性实验室贴邻。

    三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

    四、通风柜排气口应高出50m范围内最高建筑物高度3～4m，并应设过滤装置。

    第3.8.3条 治疗病房

    一、应自成一区，每病室不得多于３床，平行两床的净距不应小于1.50m，病房内宜单设浴厕。

    二、治疗室应接近病室。医生办公室、护士室、备餐室宜设于病房入口前部。

    第3.8.4条 防护

    一、贮源、分装、标记、高、中活性实验室、洗涤室、注射室、γ照相机室和治疗病房的防护，应符合有关规定要求。

    二、实验室的地面、墙面、顶棚和实验台的台面、通风柜的内衬，均应采用易清洁、不吸附、无缝隙的材料。

    三、γ照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的距离。


第九节 检验科

第九节　检验科

    第3.9.1条 检验科

    一、临床检验室应设于近检验科入口处；为门诊服务的临床检验，应有标本采取室和等候处。

    二、生化检验室应设通风柜、仪器室(柜)、药口室(柜)、防振天平台；并应有贮藏贵重药物和剧毒药品的设施。

    三、细菌检验室应设于检验科的尽端。设无菌接种室时，应有前室；如设培养基室，操作台应右侧采光；接种室与细菌检验室、培养基室之间应设传递窗。

    四、检验室应设洗涤设施，细菌检验应设专用洗涤设施；每一间检验室至少应装有一个非手动开关的洗涤池。


第十节 病理科

第十节　病理科

    第3.10.1条 病理科由取材、制片、镜检、标本陈列、洗涤消毒，以及病理解剖等组成。

    第3.10.2条 病理解剖室

    一、病理解剖室宜和太平间合建，与停尸室宜有内门相通；并应设工作人员更衣及淋浴设施。

    二、取材台和解剖台之一端均应安装水池，另一端应有冲洒装置；病理解台，应在距水池0.70m处泄水口。

    三、病理解剖台两侧均可操作，教学医院应有观察设施。


第十一节 功能检查室

第十一节　功能检查室

    第3.11.1条 功能检查室

    一、包括心电图、超声波、基础代谢等，宜分别设于单间内，无干扰的检查设施亦可置于一室。

    二、检查床之间的净距，不应小于1.20m，并宜有隔断设施。

    三、肺功能检查室应设洗涤池。

    四、脑电图检查室宜采用屏蔽措施。


第十二节 内窥(内腔)镜室

第十二节　内窥(内腔)镜室

    第3.12.1条 内窥镜室

    一、上、下消化道内窥镜不宜共用一室。

    二、洗手池和洗涤池应分别设置；观片灯应固定于墙上；宜有悬挂软管的设施。

    三、教学电视内窥镜室应另设电视室。


第十三节 理疗科

  第十三节　理疗科

    第3.13.1条 理疗科设计应按《疗养院建筑设计规范》JGJ40-87有关规定设计。


第十四节 血库

第十四节　血库

    第3.14.1条 血库

    一、宜临近手术部，并不得与产生放射线的用房贴邻。

    二、由贮血、配血、清洗、消毒等室组成；规模较大者贮血与配血室宜分室，与走道之间应设前室。设于检验科的血库应有适当的卫生隔离。

    三、有自采血的血库，应增设献血室、灌液室、血细胞分离室，以及献血员休息室，并应自成一区。


第十五节 药剂科

第十五节　药剂科

    第3.15.1条 药房设置

    一、医院规模较大者，门急诊药房与中心药房宜分别设置；医院规模较小者，可集中设一药房。

    二、药库和中药煎药处均应单独设置。

    第3.15.2条 门诊、急诊药房

    一、中、西药房宜分开设置。

    二儿科和各传染病科门诊宜设单独发药处。

    三、服务窗口中距不应小于1.20m。

    四、中药贮药室应通中药配方室。

    五、西药调剂室可与西药配方室合用，普通制剂室、分装室应贴邻调剂室。

    六、无急诊药房应设急诊专用发药处。

    第3.15.3条 药库

    一、贵重药、剧毒药、限量药，以及易燃、易爆药物的贮藏处应有安全设施。

    二、门的宽度应适应运输车的出入和冰箱的搬运。

    三、中药加工整理处和晒药场应近中药库。


第十六节 中心(消毒)供应室

  第十六节　中心(消毒)供应室

    第3.16.1条 中心供应室由收受、分类、清洗、敷料制作、消毒、贮存、分发和更衣室等组成;规模较小时收受与分类可合用一室，贮存与分发可合用一室。

    第3.16.2条 平面布置

    一、应符合工艺流程和洁污分区的要求。

    二、敷料制作的粉尘不得影响其它用房。

    三、消毒室应贴邻贮存、分发室，并宜有传递窗相通。

    四、清洗室应分别设置通用和专用洗涤池。


第十七节 辅助用房

  第十七节 辅助用房

    第3.17.1条 营养厨房

    一、应在入口处设置营养办公室、配餐室和餐车停放室(处)，并应有冲洗和消毒餐车的设施。

    二、严禁设在有传染病科的病房楼内。

    三、独立建造的营养厨房应有便捷的联系廊；设在病房楼中的营养厨房应避免蒸气、噪声和气味对病区的窜扰。

    第3.17.2条 洗衣房

    一、平面布置应符合收受、分类、浸泡消毒(传染科应单独设置)、洗衣、烘干、整补、熨烫、折叠、贮存、分发的工艺流程。

    二、污衣入口和洁衣出口处应分别设置。

    三、宜单独设置更衣、休息和浴厕。

    第3.17.3条 太平间

    一、尸体停放数宜按总病床数的2%计算。

    二、存尸应有冷藏设施。最高一层存尸抽屉的下沿高度不宜大于1.30m。三、宜设遗体告别室。四、室内应防鼠。

    第3.17.4条 焚毁炉应有消烟除尘的措施。


第四章 防火与疏散

第四章　防火与疏散

    第4.0.1条 综合医院的防火设计除应遵守国家现行建筑设计防火规范的有关规定外，尚应符合本章的要求。

    第4.0.2条 医院建筑耐火等级一般不应低于二级，当为三级时，不应超过三层。

    第4.0.3条 防火分区

    一、医院建筑的防火分区应结合建筑布局和功能分区划分。

    二、防火分区的面积除按建筑耐火等级和建筑物高度确定外；病房部分每层防火分区内，尚应根据面积大小和疏散路线进行防火再分隔；同层有二个及二个以上护理单元时，通向公共走道的单元入口处，应设乙级防火门。

    三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1小时的非燃烧体与其他部分隔开。

    第4.0.4条 楼梯

    一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。

    二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。

    第4.0.5条 安全出口

    一、在一般情况下，每个护理单元应有二个不同方向的安全出口。

    二、尽端式护理单元，或“自成一区”的治疗用房，其最远一个房间门至外部安全出口的距离和房间内最远一点到房门的距离，如均未超过建筑设计防火规范规定时，可设一个安全出口。

    第4.0.6条 医疗用房应设疏散指示图标；疏散走道及楼梯间均应设事故照明。

    第4.0.7条 供氧房宜布置在主体建筑的墙外；并应远离热源、火源和易燃、易爆源。


第一节 一般规定

第五章　建筑设备

    第一节 一般规定

    第5.1.1条 设备管线的总平面设计，应统一规划，全面考虑，合理安排层次、走向、坡度等，并应力求适应维修和改、扩建的需要。

    第5.1.2条 明设管道应排列整齐，并应根据不同用途以不同颜色分别标明。


第二节 给水排水和污水消毒处理

第二节　给水排水和污水消毒处理

    第5.2.1条 医院给水的水质，应符合《生活饮用水卫生标准》GB 5749-85的规定。

    第5.2.2条 生活用水量定额应符合表5.2.2的规定。

    生活用水量 　　　　　　　　　　　　表5.2.2
病人 | 设施标准 | 最高用水量 (升/日) | 小时变化系数
每病床 | 集中厕所、盥洗 | 50～100 | 2.50～2
 | 集中浴室、厕所、盥洗 | 100～200 | 2.50～2
 | 集中浴室、病房设厕所、盥洗 | 200～250 | 2.50～2
 | 病房设浴室、厕所、盥洗 | 250～400 | 2
门急诊病人 | 厕所、洗手池 | 15～25 | 2.50

    注：本表所列用水量不包括医疗装备、制药、厨房、洗衣房以及医院职工和病人陪同人员的生活用水。

    第5.2.3条 下列用房的洗涤池，均应采用非手动开关。并应防止污水外溅：

    一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护士室、治疗室、配方室、无菌室；

    二、其他有无菌要求或需要防止交叉感染的用房。

    第5.2.4条 中心供应室、中药加工室、外科、口腔科的洗涤池和污洗池的排水管管径不得小于75mm。

    第5.2.5条 穿越各类无菌室的管道应护封，不得明设。

    第5.2.6条 洗婴池的热水供应应有控温、稳压装置。

    第5.2.7条 X线片洗片池的漂洗池，应持续从池底进水，池面溢水。

    第5.2.8条 热水用水量定额应符合表5.2.8的规定。

    热水用水量 　　　　　　　　　　　　　　表5.2.8
病人 | 设施标准 | 65℃用水量(升/日)
每病床 | 集中厕所、盥洗 | 30～60
 | 集中浴室、厕所、盥洗 | 60～120
 | 集中浴室、病房设厕所、盥洗 | 120～150
 | 病房设浴室、厕所、盥洗 | 150～200
门急诊病人 | 洗手池 | 5～8

    注：本表所列热水用水量不包括医疗装备、制药、厨房、洗衣房以及医院职工和病人陪同人员的热水用水。

    第5.2.9条 医院污水必须按照《医院污水排放标准》GBJ48-83的要求进行消毒处理。

    第5.2.10条 核医学科污水的排放应符合《放射卫生防护基本标准》GB4792-84的要求。在地面上未经处理的污水管道，应有防漏和防护措施。器皿洗涤和病人生活污水，应经过衰变等处理。


第三节 采暖和空调

第三节　采暖和空调

    第5.3.1条 针炙科诊查室、产房区、婴儿室、灼伤病房、血液病房、手术部、X线诊断室和治疗室、功能检查室、内窥镜室等用房，均应采用“早期采暖”。

    第5.3.2条 室内采暖计算温度推荐值可参照表5.3.2的规定。

    室内采暖计算温度　　　　　　　　表5.3.2
用 房 名 称 | 计算温度℃
诊查室、病人活动室、医生办公室、护士室 | 18～20
病房、病人厕所、治疗室、放射科诊断室 | 18～22
儿科病房、待产室 | 20～22
病人浴室、盥洗室 | 21～25
手术室、产房 | 22～26

    第5.3.3条 用散热器采暖的，应采用热水作为介质，不应采用蒸气。散热器应便于清扫。

    第5.3.4条 手术室、术后监护室、产房、监护病房、灼伤病房、血液透析室，以及高精度医疗装备用房等，宜采用空气调节。

    第5.3.5条 下列用房在采用空调时，应符合相关净化要求：

    一、抢救室、观察室、病房、专科病房和一般手术室的新风及回风，均应经初、中效过滤器处理；

    二、血液病房、无菌手术室、无菌室和细菌培养室的新风及回风，均应经初效、中效过滤器处理；

    三、洁净手术室的新风及回风，应经初效、中效和高效过滤器处理，并宜在手术区内组成层流气流；

    四、灼伤病房、传染病房应采用直流式空调系统，排风应经过滤器处理后再排入大气。

    第5.3.6条 灼伤病房、净化室、手术室、无菌室应保护空气正压。

    第5.3.7条 空调用房的夏季室内计算温度宜采用25～27℃；其相对湿度为60%左右。

    第5.3.8条 采用空调的手术室、产房工作区和灼伤病房的气流速度宜为≤0.2m/s。

    第5.3.9条 核医学科的通风柜应采用机械排风，排风口的风速应保持1m/s左右。


第四节 电气

第四节　电气

    第5.4.1条 医院供电宜采用二路电源，如受条件限制，下列用房应有自备电源供电。

    急诊部的所有用房；监护病房、产房、婴儿室、血液病房的净化室、血液透析室；手术部、CT扫描室、加速器机房和治疗室、配血室，以及培养箱、冰箱，恒温箱和其它必须持续供电的精密医疗装备；

    各部门的消防和疏散设施。

    第5.4.2条 医疗装备电源的电压、频率允许波动范围和线路电阻，应符合设备要求，否则应采取相应措施。

    第5.4.3条 放射科的医疗装备电源，应从变电所单独进线。

    第5.4.4条 放射科、核医学科、功能检查室等部门的医疗装备电源，应分别设置切断电源的总闸刀。

    第5.4.5条 照度推荐值可参照表5.4.5的规定。

    照度推荐值　　　　　　　　　　　　表5.4.5
用 房 名 称 | 推荐照度(LX)
病房、监护病房 | 15～30
候诊室、病人活动室、放射科诊断室、核医学科、理疗室 | 50～100
诊查室、检验科、病理科、配方室、医生办公室、护士室、值班室 | 75～150
手术室、CT诊断室、放射科治疗室 | 100～200
夜间守护照明 | 5

    第5.4.6条 成人病房照明宜采用一床一灯。

    第5.4.7条 护理单元走道灯的装置，应避免对卧床病人产生眩光。

    第5.4.8条 护理单元走道和病房应设“夜间照明”，床头部位照度不应大于0.10LX，儿科病房不应大于1LX。

    第5.4.9条 儿科门诊和儿科病房的电源插座和开关的装置高度，离地面不得低于1.50m；病房内离最近病床的水平距离不应小于0.60m。

    第5.4.10条 x线诊断室、加速器治疗室、核医学科扫描室和γ照相机室等用房，应设防止误入的红色信号灯，其电源应与机组连通。

    第5.4.11条 成人病房和护士室之间应设呼叫信号装置。

    第5.4.12条 教学医院宜有闭路电视设施。


第五节 系统供氧和系统吸引

第五节　系统供氧和系统吸引

    第5.5.1条 供氧管道应采用紫铜管明设，铜焊或银焊焊接；穿过梁和墙时，应采用套管。

    第5.5.2条 供氧管道不得与电缆、电话线和可燃气管道，敷设在同一管道井或管道沟内；并应单独接地。

    第5.5.3条 吸引管道采用镀锌钢管,宜明设；坡向总管和缓冲真空罐的坡度不应小于3‰。，并应避免上升坡度，否则应在管道低处转折点设小型集污罐。

    第5.5.4条 系统供氧应设中断供氧的报警装置，吸引真空泵应有备用泵及自控装置。


附录一 手术部洁污分区

  附录一　手术部洁污分区

    手术部洁污分区表

入口处以外 | 供应与准备 |  |  |  |  | 术后监护 | 一般手术 | 无菌手术 | 洁净手术 | 废弃物
家属等候处 | 石膏室、 会议会诊室 | 换鞋处、衣帽领发处、更衣室、浴厕 | 敷料制作室、洗涤室、杂物贮藏室 | 护士室、医生休息室、 值班室 | 麻醉室、麻醉器械室消毒室、消毒品贮藏室、准备室 | 苏醒室、 术后监护室 | 一般手术室、清创抢救室、洗手室 | 无菌手术 室洗手室 | 洁净手术室洗手室 | 污物室
污染区 |  | 半清洁区 |  | 清洁区 |  |  |  | 无菌区 |  | 污染区


附录二 核医学科洁污分区

附录二　核医学科洁污分区

    核医学科洁污分区表

分区 | 用房名称
清洁区 | 登记室、等候处、诊查室、非活性实验室、办公室、资料室、贮藏室
中间区 | 功能测定室、候诊处、扫描室、γ照相机室、计量室
污染区 | 卫生通过室、贮源室、分装(源)室、标记室、高活性实验室、中活性实验室、低活性实验室、动物实验室、洗涤室、注射室、治疗病房


附录三 本规范用词说明

  附录三 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明　本规范主编单位和主要起草人名单

    主编单位：上海市民用建筑设计院

    主要起草人：陶师鲁　郑光照　柴慧娟　陆寿云

    医疗卫生咨询单位：北京医科大学

    标准技术归口单位：中国建筑技术发展中心建筑标准设计所


疗养院建筑设计规范 JGJ 40-87

中华人民共和国城乡建设环境保护部部标准

疗养院建筑设计规范 JGJ 40-87（试行）

主编单位：福建省建筑设计院
批准部门：城乡建设环境保护部
试行日期：1988年1月1日
关于发布《疗养院建筑设计规范》为部标准的通知

（８７）城设字第４７３号

根据我部（８４）城设字第２４６号文件要求，由福建省建筑设计院编制的《疗养院建筑设计规范》，经审查同意为部标准，编号为ＪＧＪ４０—８７，自１９８８年１月１日起试行。试行中如有问题和意见，请函告福建省建筑设计院，以便解释和供今后修订时参考。

中华人民共和国城乡建设环境保护部

１９８７年９月８日

编制说明

本规范系根据城乡建设环境保护部（８４）城设字第２４６号文，关于制订《疗养院建筑设计规范》通知的要求，由福建省建筑设计院负责编制而成。

本规范编制过程中，对全国各地疗养院进行了比较广泛的调查研究，吸取了我国三十多年来疗养院建设的实践经验，同时广泛征求全国各有关单位的意见，经过几次研究修改，最后经过主管部门审查定稿。

本规范共分四章和附录一。主要内容有：总则、基地和总平面，建筑设计、建筑设备等。

《疗养院建筑设计规范》编制组

１９８７年１月


第一章 总则

第一章 总则

第１．０．１条 为保证疗养院建筑设计的质量，使疗养院建筑符合适用、安全、卫生和环境等方面的基本要求，特制订本规范。

第１．０．２条 本规范适用于综合性慢性疾病疗养院及专科疾病疗养院新建、扩建和改建的设计。传染性疾病疗养院，其特殊要求部分应按医院建筑设计规范中传染科有关规定执行，休养所可参照执行。

第１．０．３条 疗养院建筑设计除应按本规范的规定执行外，还应执行《民用建筑设计通则》以及国家或专业部门颁发的有关设计标准、规范和规定。


第二章 基地和总平面

第二章 基地和总平面

第一节 基地选择

第２．１．１条 疗养院建设应符合城乡建设总体规划和疗养区综合规划的要求。

第２．１．２条 疗养院宜设在气候适宜，风景优美，具有利用某种天然疗养因子预防和治疗疾病条件的地区。

注：天然疗养因子系指含有负离子的新鲜空气、矿泉水、治疗泥等。

第２．１．３条 基地位置应是交通方便，环境幽静，日光充足，通风良好并具有电源、给排水条件和便于种植、造园之处。

第２．１．４条 基地应为总平面布置中的功能分区、主要出入口和供应入口的设置，以及庭园绿化、活动场地等的合理安排提供可能性。


第二节 总平面布置

第二节 总平面布置

第２．２．１条 疗养院由疗养、理疗、医技用房，以及文体活动场所，行政办公，附属用房等组成。

第２．２．２条 总平面设计应充分注意基地原有地貌，地物、园林、绿化、水面等的利用。

第２．２．３条 疗养院的疗养用房与理疗用房、营养食堂若分开布置时，宜用通廊联系。

第２．２．４条 疗养用房主要朝向的间距，除应符合当地日照要求外，最小间距不应小于１２ｍ。

第２．２．５条 疗养院绿化设计应结合当地条件和使用功能的要求并选择能美化环境，净化空气的树种花草。

第２．２．６条 疗养院可根据需要和地形条件，设置室外体育活动场地。

第２．２．７条 职工生活用房不应建在疗养院内，若建在同一基地，则应与疗养院分隔，并另设出入口。

第２．２．８条 当疗养院设在疗养区内，应充分利用该疗养区已有或准备建设的公用医疗设施，文体活动场所及其他公共设施。


第三章 建筑设计

第三章 建筑设计

第一节 一般规定

第３．１．１条 疗养院的建筑布局应功能分区明确，联系方便，并必须保证疗养用房具有良好的室内外环境。

第３．１．２条 疗养院建筑不宜超过四层，若超过四层应设置电梯。

第３．１．３条 疗养室室内净高不应低于２．６０ｍ。

第３．１．４条 主要用房应直接天然采光，其采光窗洞口面积与该房间地板面积之比（窗地比）不应小于表３．１．４的规定。

第３．１．５条 疗养院主要建筑物的坡道、出入口、走道应满足使用轮椅者的要求。

第３．１．６条 疗养、理疗、医技用房及营养食堂的外门、外窗宜安装纱门纱窗。

第３．１．７条 疗养院主要用房的楼地面除有专门要求外，其面层应用不起尘、易清洁、防滑的材料。


第二节 疗养用房

第二节 疗养用房

第３．２．１条 疗养用房按病种及规模分成若干个互不干扰的护理单元，一般由以下房间组成：

一、疗养室、疗养员活动室；

二、医生办公室、护士站、治疗室、监护室（心血管疗区设）、护士值班室；

三、污洗室、库房、疗养员用厕所、浴室及盥洗室、开水间、医护人员专用厕所。

第３．２．２条 每护理单元的床位数，可根据疗养院的性质、医疗护理条件等具体情况确定，一般不宜少于４０床、亦不宜多于７５床。

第３．２．３条 疗养室宜面临风景点或绿化庭园，并保证大部分房间具有良好的朝向。

第３．２．４条 疗养室每间床位数一般为２～３床，最多不应超过４床。

第３．２．５条 疗养室如护理需要，床位两侧应留有间距；当为单面采光时，其单排床位数不应超过３床，并应符合下列规定：

一、床长边与装置采光窗外墙的墙面间距不应小于０．６０ｍ。

二、两床长边的间距不应小于０．８５ｍ。

三、靠通道的床端部与墙面间距不应小于１．０５ｍ。

第３．２．６条 疗养室附设卫生间时，卫生间的门宜向外开启，门锁装置应内外均可开启。

第３．２．７条 疗养室应设每人可分隔使用的壁橱，橱净深不宜小于０．５０ｍ。

第３．２．８条 疗养室宜设阳台，其净深不宜小于１．５０ｍ。长廊式阳台可根据需要做灵活的隔断予以分隔。

第３．２．９条 疗养室的门宽不应小于０．９０ｍ，并应设观察窗。

第３．２．１０条 医护用房

一、护士站位置应设在护理单元的近中心处，护理单元较短时，可设在护理单元入口附近。

二、护士站与治疗室应有内门相通。

三、护士值班室内应有更衣装置。

四、心血管病疗区的监护室应靠近护士站。

第３．２．１１条 公共设施

一、每一护理单元应设疗养员活动室，其面积按每床０．８０ｍ２计算，但不应小于４０ｍ２。

活动室必须光线充足，朝向和通风良好，并宜选择有两个采光方向的位置。活动室宜设阳台，其净深不应小于１．５０ｍ。

二、公用盥洗室应按６～８人设一个洗脸盆（或０．７０ｍ长盥洗槽）。

三、公用厕所应按男每１５人设一个大便器和一个小便器（或０．６０ｍ长的小便槽），女每１２人设一个大便器。大便器旁宜装助立拉手。

四、公用淋浴室应男女分别设置。炎热地区按８～１０人设一个淋浴器，寒冷地区按１５～２０人设一个淋浴器。

五、凡疗养员使用的厕所和淋浴隔间的门扇宜向外开启。

六、护理单元内宜设供疗养员使用的晾衣设施，其位置应设在使用方便，易于管理及不妨碍观瞻处。


第三节 理疗用房

第三节 理疗用房

第３．３．１条 理疗部分一般由电疗、光疗、水疗、体疗、蜡疗、泥疗、针灸、按摩等疗室组成。各疗室应符合下列规定：

一、各疗室的设置应视疗养院的性质、规模及天然疗养因子资源等情况确定；

二、各疗室宜集中组合成独立区，水疗室、体疗室可单独设置；

三、各疗室宜有等候空间，治疗床的间距视各种疗法确定，但不应小于０．７５ｍ，床之间宜有活动分隔。

第３．３．２条 电疗室

一、高频、超高频、静电、电睡眠及四槽浴应单独设室。

二、高频、超高频室宜有屏蔽措施。医护人员工作台与治疗机中线的距离不应小于３ｍ。

三、电睡眠室应有遮光隔声措施，治疗床之间应分隔，隔间净宽不应小于１．８０ｍ。

四、静电室应有通风换气设施。

五、地面应有绝缘、防潮措施。墙面应做不低于１．２０ｍ的绝缘墙裙。

六、暖气片宜嵌入墙内，并应设置非导电体的护栏。

七、各种管线应暗装。

八、四槽浴台座应有绝缘措施，给水管宜敷设于管沟内。数量较多的四槽浴治疗室室内地面排水宜采用带孔盖板的排水沟。

第３．３．３条 光疗室

一、紫外线治疗宜单独设室，并应有通风换气设施。

二、激光室墙面、顶棚应为深冷色调，窗玻璃应避免反光。

三、光疗室地面应有绝缘、防潮措施，墙面应有不低于１．２０ｍ的绝缘墙裙。

第３．３．４条 水疗室

一、水疗室由等候空间、医护办公室、浴室、更衣休息室、厕所、贮存室等组成。

二、更衣休息室应与各浴室有门相通，其休息床数与水疗设施使用人数比例为１∶１～２∶１，两平行休息床的间距不应小于０．６０ｍ。

三、盆浴室两平行浴盆间距宜为０．７０ｍ，浴盆应设上下盆扶手。

四、大池浴室、旋涡浴室的进口处应设淋浴喷头和洗脸盆。

１．大池宜做成矩形，旋涡浴池应做成圆形或椭圆形，深度宜为１．３０ｍ，拉手棒中线离池底高度宜为１．２０ｍ，池的溢水口底离池底高度宜为１．１０ｍ，池底应采用防滑易清洗的面层材料；

２．在大池的适当位置应设带扶手的上下池台阶或固定便梯，旋涡浴池应设方便上下池的活动便梯。

五、设“８”字形槽浴者，槽壁上缘离地面高度宜为０．８５ｍ，槽深宜为０．５０ｍ。

六、脉冲水力按摩机浴室应有隔声措施。

七、淋浴室包括全身浴、坐浴、针状浴、雨状浴、直喷浴、扇形浴等。

１．操纵台应设在工作人员能看到每个淋浴者处；

２．操纵台与直喷浴、扇形浴的距离为３．５０～４．００ｍ。直喷浴墙上应装把手；

３．各淋浴位置之间宜用透明材料分隔，坐浴、针状浴、雨状浴的隔间中距不应小于１．１０ｍ，全身浴不应小于１．５０ｍ；

４．地面排水应坡向直喷浴处。排水沟宜采用带孔盖板。

八、浴室的墙面，顶棚应用防水面层材料，顶棚应防冷凝水下滴。

九、浴室的窗户应有视线遮挡措施，并应有通风排气设施。

第３．３．５条 体疗室

一、体疗室视需要可附设诊察室，气功室及贮存室等。

二、体疗室布置应避免其声响对邻近用房的干扰，若布置在楼层，应采取隔声措施。

三、楼地面面层宜采用有弹性、耐磨损材料。

四、体疗室设有球类活动时，其窗户、灯具应有防护措施。体疗室墙面应采用耐碰撞、易擦拭的面层材料。

五、体疗室的净高应按体疗设施要求确定。

第３．３．６条 蜡疗室

一、蜡疗室由治疗、贮蜡、熔蜡、制蜡等部分组成。治疗部分应独自设室。规模较大的蜡疗室视需要可附设洗涤小间。

二、蜡疗室应防止其气味对周围用房的影响。熔蜡室应有通风换气设施。

第３．３．７条 泥疗室

一、泥疗室由治疗、贮泥、泥搅拌、泥加温、调泥、淋浴、厕所、洗涤等部分组成。治疗部分应男女分别设室。

二、设有原泥池进行全身泥疗的治疗房，应有上下池便道及抽排地下水的设施。

三、泥疗室宜设于底层，并应有良好通风。

第３．３．８条 针灸室与按摩室两平行治疗床的间距不应小于０．９０ｍ。针灸室应有通风换气设施。


第四节 医技用房

第四节 医技用房

第３．４．１条 放射科用房

一、放射科用房由透视、摄片、暗室、登记、存片、办公、读片和候诊等部分组成。

二、放射用房应单独布置或布置在建筑物底层一翼的尽端。

三、一般透视、摄片室的面积不应小于２４ｍ２；２００ｍＡ以上的Ｘ光诊断机机房每间面积不应小于３６ｍ２（包括控制台位置）。室内净高应满足设备安装的要求。

１．窗户及装有机械通风的通风口应有遮光措施；

２．地面面层应采用防潮、绝缘的材料，并宜设带有活动盖板的电缆地沟；

３．装有风扇者，其旋转部分离地不应低于２．２０ｍ，并不得影响Ｘ光机组的运行；

４．门的净宽不应小于１．１０ｍ，通向控制室的门的净宽不应大于０．７０ｍ；

５．四周墙体、楼面、顶盖及其相关设施必须达到卫生部门规定的防护要求。

四、暗室的位置应与摄片室相邻。

１．暗室与摄片室相邻的墙面应装置传片箱，箱内尺寸应能容纳最大胶片盒横放，并应加防护措施；

２．暗室进口处、窗户及机械排风口应有遮光措施。墙面、顶棚应用较深色调；

３．洗片池内壁应用深色耐酸碱材料，池底用浅色耐酸碱材料，其断面应符合Ｘ光片夹子搁置要求。

五、存片室应有防潮、通风措施，其位置应与观片室相邻。规模较小者两室可合并。

第３．４．２条 检验科用房

一、检验用房包括临床、生化、洗涤等部分。根据疗养院规模大小可分设或合并设置。

二、显微镜观察台宜沿外窗设置，天平台应有防震措施。

三、生化检验室应设通风柜，并应有电源、水源及排水等设施。通风柜的排气管应高出屋面。

四、洗涤室宜靠近临床、生化检验室，洗涤池内壁及排水管应用耐酸碱材料。

第３．４．３条 功能检查用房

一、功能检查包括心功能检查、脑功能检查、基础代谢测定、超声波及肺功能检查等部分组成。可按实际需要设置，其位置应远离电磁干扰处或采取屏蔽措施。

二、脑功能检查室宜设于尽端，避免有穿过式交通。

三、基础代谢测定室应布置在较安静处。

四、超声波检查室应有遮光措施。

五、肺功能检查室应设洗涤池，墙裙应采用可冲洗的面层材料。

六、检查床旁应有放置仪器和操作的空间。一床独用净宽不应小于１．０ｍ，两床共用净宽不应小于１．４０ｍ。检查室应有医师工作台位置。

七、地面应有绝缘防潮措施。

第３．４．４条 药剂用房

一、中药房由配方、贮药、整理加工、原药库、煎药等部分组成。

１．整理加工室宜紧靠中药原药库，并应有良好通风、排烟、除尘等条件；

２．配方、贮药、整理加工、原药库等应有防潮、防鼠害措施；

３．煎药室宜单独设置，并应有排烟、排气设施。

二、西药房由调剂室、普通制剂室（可按实际需要设置）及药库等部分组成。

１．调剂室应设领药处；

２．普通制剂室位置应邻近调剂室和药库，室内应设制剂台及洗涤池，台面及池壁应用耐酸碱材料；

３．普通制剂室的地面、墙面、顶棚和工作台应采用耐冲洗、易清洁材料；

４．易燃、易爆、剧毒和贵重药品存放必须有安全防护措施；

５．调剂室、药库应有防潮，防鼠害的措施，并避免阳光直射。

第３．４．５条 供应室

一、供应室由接收、洗涤、敷料制作、消毒、贮存、分发、工作人员更衣等部分组成。规模较小的疗养院可合并使用，但应避免洁污交叉。

二、洗涤池面层应采用耐酸碱材料。

三、敷料制作及消毒室应有通风换气设施。


第五节 营养食堂和洗衣房

第五节 营养食堂和洗衣房

第３．５．１条 营养食堂

一、营养食堂可根据疗养院规模及疗养员不同疾病对饮食的不同要求，进行适当分隔或分设。

二、少数民族疗养员的饮食应另设烹调室和餐室。

三、食堂应避免厨房噪声干扰及气味串通。

四、食堂进口处应设洗手盆。

五、除符合上列要求外，尚应符合有关规范的规定。

第３．５．２条 洗衣房

一、洗衣房由接收、分类、洗涤、烘干；缝补、烫平折叠、贮存分发及工作人员更衣休息等部分组成。

二、洗衣房平面应按洗衣工艺流程布置，工作人员出入口、污衣入口和洁衣出口应分别设置。

三、洗衣间应设带孔盖板排水沟。

四、除应设烘干房外，宜另设晒衣场。若晒衣场设在洗衣房屋面上时，应有垂直提升设施。


第六节 防火和疏散

第六节 防火和疏散

第３．６．１条 疗养院建筑防火设计除应执行国家现行的建筑设计防火规范外，尚应符合本节所列各条之规定。

第３．６．２条 疗养院建筑物耐火等级一般不应低于二级，若耐火等级为三级者，其层数不应超过三层。

第３．６．３条 疗养院主要建筑物安全出口或疏散楼梯不应少于两个，并应分散布置。室内疏散楼梯应设置楼梯间。

第３．６．４条 建筑物内人流使用集中的楼梯，其净宽不应小于１．６５ｍ。

第３．６．５条 主要建筑物内应设置火灾事故照明和疏散指示标志。


第四章 建筑设备

第四章 建筑设备

第一节 给水排水

第４．１．１条 疗养院应有给水排水系统，并应有热水供应系统。

第４．１．２条 蜡疗室盆蜡制作，若采用热水熔蜡时，水温不应低于９５℃；若采用压蜡机通蒸汽熔蜡制作蜡垫时，其底部集水坑应采用盖板排水沟排至室外除污井，蜡疗室应单独敷设不小于１００ｍｍ管径的排水管，接至下水道。

第４．１．３条 泥疗室淋浴间应有热水供应。冲洗泥浆应先排至室外沉淀池后再排入下水道。

第４．１．４条 水疗室矿泉水温应为３５～４２℃。当水温过高时，应在进入水疗室前设降温池（塔）。

第４．１．５条 基地内应有污水处理设施。其污水净化方法则应根据使用性质、污染程度、排放标准等因素综合确定。


第二节 采暖通风

第二节 采暖通风

第４．２．１条 采暖区的疗养院应有热水采暖系统。

第４．２．２条 疗养院各种用房的室内采暖设计温度应符合表４．２．２规定：

第４．２．３条 一般用房、走廊和楼梯间等应采取自然通风。

第４．２．４条 疗养院下列用房应设有机械排风装置，其换气次数参照表４．２．４规定：


第三节 电气

第三节 电气

第４．３．１条 疗养室应使用光线均匀、减少眩光的照明灯具，每床位应装设一个插座，每疗养室装一、二只备用插座。

第４．３．２条 疗养院的人工照明光源一般采用白炽灯或荧光灯。各室人工照明装置照度标准推荐值见表４．３．２：

第４．３．３条 疗养室和护理单元走道除一般照明外，宜设置照度不超过２ｌｘ的夜间照明灯。走道照明不应有强烈光线射入疗养室。

第４．３．４条 根据需要护理单元可设置呼叫信号。

第４．３．５条 放射科用房，功能检查室，理疗科用房等应在入口处分别设置电源切断开关。

第４．３．６条 透视摄片室的门口应装置红色指示灯，其开关应与记录台红色照明灯及Ｘ线机的开关联动。

第４．３．７条 Ｘ线机的电源电阻值（包括供电线路电阻）和其电源电压允许波动范围应满足制造厂规定。

第４．３．８条 Ｘ线机部件之铁皮、操作台、高压电缆金属保护套、电动床、管式立柱等金属部分除应接到接地干线外，还应就近设一组重复接地装置，其接地电阻不应大于４Ω。

第４．３．９条 在离静电治疗机３．０ｍ以内不应设置任何金属物，设在静电治疗室中的采暖散热片应有防感应措施。

第４．３．１０条 心电图和脑电图设备应设单独接地装置，其接地电阻不应大于４Ω。

第４．３．１１条 非医用电气设备的零线不应与医用电气设备的接地线混用，可采用三相五线制，并应分别与接地网相连，医用电气设备的接地线宜采用铜线，医用与非医用插座型式应区别。

第４．３．１２条 凡是带有金属外壳的移动式医用电气设备应设专用的保护接地（接零）线，不得与工作零线合用，且应采用铜芯线。

第４．３．１３条 疗养楼根据楼房结构和周围环境宜设电视共用天线，疗养室内设电视插座。

第４．３．１４条 水疗室电气设备选型及线路敷设应有防水、防潮措施。


附录一 本规范用词说明

附录一 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下：以便执行中区别对待。

１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：福建省建筑设计院

主要起草人：林维焜 陈家骅 汪滨藩 林元英 林佑南 王国松 唐兆琦


旅馆建筑设计规范JGJ62-90

中华人民共和国行业标准

旅馆建筑设计规范 JGJ 62-90

主编单位： 建设部建筑设计院
批准部门： 中华人民共和国建设部
中华人民共和国商业部
国家旅游局

施行日期： 1990年12月1日
关于发布行业标准《旅馆建筑设计规范》的通知

(90) 建标字 310 号

    根据原城乡建设环境保护部(84)城科字第153号文及(84)城设字第162号文的要求,由建设部建筑设计院主编的《旅馆建筑设计规范》,经建设部、商业部、国家旅游局审查,现批准为行业标准,编号JGJ62-90,自1990年12月1日起施行。在施行过程中如有问题和意见，请函告建设部建筑设计院。
    当设计旅游涉外饭店时，应有明确的星级目标，其功能要求尚应符合有关规定。

建 设 部
                                                          商 业 部
                                                          国家旅游局
                                                      1990年6月20日


第一章 总则

第一章　总则

    第1.0.1条 为使旅馆建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于新建、改建和扩建的至少设有20间出租客房的城镇旅馆建筑设计。有特殊需求的旅馆建筑设计，可参照执行。

    第1.0.3条 根据旅馆的使用功能,按建筑质量标准和设备,设施条件,将旅馆建筑由高至低划分为一、二、三、四、五、六级6个建筑等级。

    第1.0.4条 旅馆建筑设计除执行本规范外，尚应符合现行的《民用建筑设计通则》以及国家现行的有关标准、规范。当设计旅游涉外饭店时，应有明确的星级目标，其功能要求尚应符合有关标准的规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 基地。

    一、基地的选择应符合当地城市规划要求，并应选在交通方便、环境良好的地区。

    二、在历史文化名城、风景名胜地区及重点文物保护单位附近，基地的选择及建筑布局，应符合国家和地方有关管理条例和保护规划的要求。

    三、在城镇的基地应至少一面临接城镇道路，其长度应满足基地内组织各功能区的出入口、客货运输、防火疏散及环境卫生等要求。

    第2.0.2条 总平面。

    一、总平面布置应结合当地气候特征、具体环境，妥善处理与市政设施的关系。

    二、主要出入口必须明显，并能引导旅客直接到达门厅。主要出入口应根据使用要求设置单车道或多车道，入口车道上方宜设雨棚。

    三、不论采用何种建筑形式，均应合理划分旅馆建筑的功能分区，组织各种出入口，使人流、货流、车流互不交叉。

    四、在综合性建筑中，旅馆部分应有单独分区，并有独立的出入口；对外营业的商店、餐厅等不应影响旅馆本身的使用功能。

    五、总平面布置应处理好主体建筑与辅助建筑的关系。对各种设备所产生的噪声和废气应采取措施，避免干扰客房区和邻近建筑。

    六、总平面布置应合理安排各种管道，做好管道综合，并便于维护和检修。

    七、应根据所需停放车辆的车型及辆数在基地内或建筑物内设置停车空间，或按城市规划部门规定设置公用停车场地。

    八、基地内应根据所处地点布置一定的绿化，做好绿化设计。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 公共用房及辅助用房应根据旅馆等级、经营管理要求和旅馆附近可提供使用的公共设施情况确定。

    第3.1.2条 建筑布局应与管理方式和服务手段相适应，做到分区明确、联系方便，保证客房及公共用房具有良好的居住和活动环境。

    第3.1.3条 建筑热工设计应做到因地制宜，保证室内基本的热环境要求，发挥投资的经济效益。

    第3.1.4条 建筑体型设计应有利于减少空调与采暖的冷热负荷，做好建筑围护结构的保温和隔热，以利节能。

    第3.1.5条 采暖地区的旅馆客房部分的保温隔热标准应符合现行的《民用建筑节能设计标准》的规定。

    第3.1.6条 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

    第3.1.7条 室内应尽量利用天然采光。

    第3.1.8条 电梯。

    一、一、二级旅馆建筑3层及3层以上，三级旅馆建筑4层及4层以上，四级旅馆建筑6层及6层以上，五、六级旅馆建筑7层及7层以上，应设乘客电梯。

    二、乘客电梯的台数应通过设计和计算确定。

    三、主要乘客电梯位置应在门厅易于看到且较为便捷的地方。

    四、客房服务电梯应根据旅馆建筑等级和实际需要设置，五、六级旅馆建筑可与乘客电梯合用。

    五、消防电梯的设置应符合现行的《高层民用建筑设计防火规范》的有关规定。

    第3.1.9条 当旅馆建筑中采用方便残疾人设施时，应符合现行的《方便残疾人使用的城市道路和建筑物设计规范》的有关规定。


第二节 客房部分

第二节　客房部分

    第3.2.1条 客房。

    一、客房类型分为：套间、单床间、双床间(双人床间)、多床间。

    二、多床间内床位数不宜多于4床。

    三、客房不宜设置在无窗的地下室内，当利用无窗人防地下空间做为客房时，必须设有机械通风设备。

    四、客房内应设有壁柜或挂衣空间。

    五、客房的隔墙及楼板应符合隔声规范的要求。

    六、客房之间的送风和排风管道必须采取消声处理措施，设置相当于毗邻客房间隔墙隔声量的消声装置。

    七、天然采光的客房间，其采光窗洞口面积与地面面积之比不应小于1∶8。

    八、跃层式客房内楼梯允许设置扇形踏步，其内侧0.25m处的宽度不应小于0.22m。

    第3.2.2条 客房净面积不应小于表3.2.2的规定。

  客房净面积(㎡)　　　　　　　　表3.2.2

建筑等级 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
单床间 | 12 | 10 | 9 | 8 | -- | --
双床间 | 20 | 16 | 14 | 12 | 12 | 10
多床间 |  |  |  | 每床不小于4

    注：双人床间可按双床间考虑。

    第3.2.3条 卫生间。

    一、客房附设卫生间应符合表3.2.3—1的规定。

    二、对不设卫生间的客房，应设置集中厕所和淋浴室。每件卫生器具使用人数不应大于表3.2.3—2的规定。

    三、当卫生间无自然通风时，应采取有效的通风排气措施。

    客房附设卫生间　　　　　　　　表3.2.3—1
建筑等级 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
净面积(㎡) | ≥5.0 | ≥3.5 | ≥3.0 | ≥3.0 | ≥2.5 | --
占客房总数百分比(%) | 100 | 100 | 100 | 50 | 25 | --
卫生器具件数(件) | 不应少于3 |  |  | 不应少于2

    每件卫生器具使用人数 　　　　　表3.2.3—2
 |  | 洗脸盆 或水龙头 | 大便器 | 小便器 或0.6m长 小便槽 | 淋浴喷头
 |  |  |  |  | 严寒地区 寒冷地区 | 温暖地区 炎热地区
男 | 使用人数60人以下 | 10 | 12 | 12 | 20 | 15
 | 超过60人部分 | 12 | 15 | 15 | 25 | 18
女 | 使用人数60人以下 | 8 | 10 | -- | 15 | 10
 | 超过60人部分 | 10 | 12 | -- | 18 | 12

    四、卫生间不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

    五、卫生间不应向客房或走道开窗。

    六、客房上下层直通的管道井，不应在卫生间内开设检修门。

    七、卫生间管道应有可靠的防漏水、防结露和隔声措施，并便于检修。

    第3.2.4条 室内净高。

    一、客房居住部分净高度，当设空调时不应低于2.4m；不设空调时不应低于2.60m。

    二、利用坡屋顶内空间作为客房时，应至少有8㎡面积的净高度不低于2.4m。

    三、卫生间及客房内过道净高度不应低于2.1m。

    四、客房层公共走道净高度不应低于2.1m。

    第3.2.5条 客房层服务用房。

    一、服务用房宜设服务员工作间、贮藏间和开水间，可根据需要设置服务台。

    二、一、二、三级旅馆建筑应设消毒间；四、五、六级旅馆建筑应有消毒设施。

    三、客房层全部客房附设卫生间时，应设置服务人员厕所。

    四、客房层开水间应设有效的排气措施；不应使蒸汽和异味窜入客房。

    五、同楼层内的服务走道与客房层公共走道相连接处如有高差时，应采用坡度不大于1∶10的坡道。

    第3.2.6条 门、阳台。

    一、客房入口门洞宽度不应小于0.9m，高度不应低于2.1m。

    二、客房内卫生间门洞宽度不应小于0.75m，高度不应低于2.1m。

    三、既做套间又可分为两个单间的客房之间的连通门和隔墙，应符合客房隔声标准。

    四、相邻客房之间的阳台不应连通。


第三节 公共部分

第三节　公共部分

    第3.3.1条 门厅。

    一、门厅内交通流线及服务分区应明确，对团体客人及其行李等，可根据需要采取分流措施；总服务台位置应明显。

    二、一、二、三级旅馆建筑门厅内或附近应设厕所、休息会客、外币兑换、邮电通讯、物品寄存及预订票证等服务设施；四、五、六级旅馆建筑门厅内或附近应设厕所、休息、接待等服务设施。

    第3.3.2条 旅客餐厅。

    一、根据旅馆建筑性质、服务要求、接待能力和旅馆邻近的公共饮食设施水平，应设置相应的专供旅客就餐的餐厅。

    二、一、二级旅馆建筑应设不同规模的餐厅及酒吧间、咖啡厅、宴会厅和风味餐厅；三级旅馆建筑应设不同规模的餐厅及酒吧间、咖啡厅和宴会厅；四、五、六级旅馆建筑应设餐厅。

    三、一、二、三级旅馆建筑餐厅标准不应低于现行的《饮食建筑设计规范》中的一级餐馆标准；四级旅馆建筑餐厅标准不应低于二级餐馆标准；五、六级旅馆建筑餐厅标准不应低于三级餐馆标准。

    四、为旅客就餐的餐厅座位数，一、二、三级旅馆建筑不应少于床位数的80%；四级不应少于60%；五、六级不应少于40%。

    五、旅客餐厅的建筑设计除应符合上述各款规定外，还应按现行的《饮食建筑设计规范》中有关餐馆部分的规定执行。

    第3.3.3条 会议室。

    一、大型及中型会议室不应设在客房层。

    二、会议室的位置、出入口应避免外部使用时的人流路线与旅馆内部客流路线相互干扰。

    三、会议室附近应设盥洗室。

    四、会议室多功能使用时应能灵活分隔为可独立使用的空间，且应有相应的设施和贮藏间。

    第3.3.4条 商店。

    一、一、二、三级旅馆建筑应设有相应的商店；四、五、六级旅馆建筑应设小卖部。设计时可参照现行的《商店建筑设计规范》执行。

    二、商店的位置、出入口应考虑旅客的方便，并避免噪声对客房造成干扰。

    第3.3.5条 美容室、理发室。

    一、一、二级旅馆建筑应设美容室和理发室；三、四级旅馆建筑应设理发室。

    二、理发室应分设男女两部，并妥善安排作业路线。

    第3.3.6条 康乐设施。

    一、康乐设施应根据旅馆要求和实际需要设置。

    二、康乐设施的位置应满足使用及管理方便的要求，并不应使噪声对客房造成干扰。

    三、一、二级旅馆建筑宜设游泳池、蒸汽浴室及健身房等。


第四节 辅助部分

第四节　辅助部分

    第3.4.1条 厨房。

    一、厨房应包括有关的加工间、制作间、备餐间、库房及厨工服务用房等。

    二、厨房的位置应与餐厅联系方便，并避免厨房的噪声、油烟、气味及食品储运对公共区和客房区造成干扰。

    三、厨房平面设计应符合加工流程，避免往返交错，符合卫生防疫要求，防止生食与熟食混杂等情况发生。

    四、厨房的建筑设计除应符合上述各款规定外，还应按现行的《饮食建筑设计规范》中有关厨房部分的规定执行。

    第3.4.2条 洗衣房。

    一、各级旅馆应根据条件和需要设置洗衣房。

    二、洗衣房的平面布置应分设工作人员出入口、污衣入口及洁衣出口，并避开主要客流路线。

    三、洗衣房的面积应按洗作内容、服务范围及设备能力确定。

    四、一、二、三级旅馆应设有衣物急件洗涤间。

    第3.4.3条 设备用房。

    一、旅馆应根据需要设置有关给排水、空调、冷冻、锅炉、热力、煤气、备用发电、变配电、防灾中心等机房，并应根据需要设机修、木工、电工等维修用房。

    二、设备用房应首先考虑利用旅馆附近已建成的各种有关设施或与附近建筑联合修建。

    三、各种设备用房的位置应接近服务负荷中心。运行、管理、维修应安全、方便并避免其噪声和振动对公共区和客房区造成干扰。

    四、设备用房应考虑安装和检修大型设备的水平通道和垂直通道。

    第3.4.4条 备品库。

    一、备品库应包括家具、器皿、纺织品、日用品及消耗物品等库房。

    二、备品库的位置应考虑收运、贮存、发放等管理工作的安全与方便。

    三、库房的面积应根据市场供应、消费贮存周期等实际需要确定。

    第3.4.5条 职工用房。

    一、职工用房包括行政办公、职工食堂、更衣室、浴室、厕所、医务室、自行车存放处等项目，并应根据旅馆的实际需要设置。

    二、职工用房的位置及出入口应避免职工人流路线与旅客人流路线互相交叉。


第四章 防火与疏散

第四章　防火与疏散

    第4.0.1条 旅馆建筑的防火设计除应执行现行的防火规范外，还应符合本章的规定。

    第4.0.2条 高层旅馆建筑防火设计的建筑物分类应符合表4.0.2的规定。

    建筑物的分类　　　　　　　　　表4.0.2
 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
≤50m | 一类 | 一类 | 二类 | 二类 | 二类 | 二类
＞50m | 一类 | 一类 | 一类 | 一类 | 一类 | 一类

    第4.0.3条 一、二类建筑物的耐火等级、防火分区、安全疏散、消防电梯的设置等均应按现行的《高层民用建筑设计防火规范》执行。

    第4.0.4条 集中式旅馆的每一防火分区应设有独立的、通向地面或避难层的安全出口，并不得少于２个。

    第4.0.5条 旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

    第4.0.6条 旅馆的客房、大型厅室、疏散走道及重要的公共用房等处的建筑装修材料，应采用非燃烧材料或难燃烧材料，并严禁使用燃烧时产生有毒气体及窒息性气体的材料。

    第4.0.7条 公共用房、客房及疏散走道内的室内装饰，不得将疏散门及其标志遮蔽或引起混淆。

    第4.0.8条 各级旅馆建筑的自动报警及自动喷水灭火装置应符合现行的《火实自动报警系统设计规范》,《自动喷水灭火系统设计规范》的规定。

    第4.0.9条 消防控制室应设置在便于维修和管线布置最短的地方，并应设有直通室外的出口。

    第4.0.10条 消防控制室应设外线电话及至各重要设备用房和旅馆主要负责人的对讲电话。

    第4.0.11条 旅馆建筑应设火灾事故照明及明显的疏散指示标志，其设置标准及范围应符合防火规范的规定。

    第4.0.12条 电力及照明系统应按消防分区进行配置，以便在火灾情况下进行分区控制。

    第4.0.13条 当高层旅馆建筑设有垃圾道、污衣井时，其井道内应设置自动喷水灭火装置。


第一节 给水排水

第五章　建筑设备

    第一节　给水排水

    第5.1.1条 给水排水设计除应符合现行的《建筑给水排水设计规范》及防火规范外，还应符合本节的各条规定。

    第5.1.2条 给水。

    一、给水设计应有可靠的水源和供水管道系统，以满足生活和消防用水要求，当仅有一条供水管或供水量不足时，应按有关防火规范和生活供水要求设置蓄水池。

    二、生活用水定额应符合表5.1.2的规定。

    生活用水定额 　　　　　　表5.1.2
建筑等级 | 用水量(升/最高日·每床) | 小时变化系数
一级、二级 | 400～500 | 2.0
三 级 | 300～400
四级、五级 | 200～300
六 级 | 100～200 | 2.5～2.0

    注：食堂、洗衣房、游泳池、理发室及职工用水等用水定额应按现行的《建筑给水排水设计规范》执行。

    三、客房卫生间卫生器具给水配件处的静水压,最高不宜超过350kpa(3.5kg/c㎡)，水压超过上述规定时,应考虑分区供水或设减压装置.

    四、水箱间和水泵房位置应尽量避免与客房及需要安静的房间(电子计算机房、消防中心等房间)毗邻，并应便于维修和管理。泵房及设备应采取消声和减震措施。高层建筑的水泵出水管应有消除水锤措施。

    五、贮水池、高位水箱应有防污染措施，且容积不宜过大，以防水质变坏。

    六、采用非饮用水做冲洗和浇洒等用水时，应有明显的标志，非饮用水管道不得与饮用水管道相连。

    第5.1.3条　排水。

    一、排水系统应根据室外排水系统的制度和有利于废水回收利用的原则，选择生活污水与废水的合流或分流。

    二、地下室排水泵宜采用潜水泵，自动开、停。

    三、厨房宜采用明沟排水。

    第5.1.4条　热水。

    一、热水系统应优先采用废热和城市热力管道为热源。有条件的地区可采用太阳能热水器，但一、二级旅馆建筑应有备用热源。加热设备宜采用容积式热交换器，并有一定贮备量。

    二、生活热水用水定额应符合表5.1.4的规定。

    生活热水用水定额　　　　　　　　　表5.1.4
建筑等级 | 65℃热水(升/最高日·床)
一级、二级 | 150～200
三 级 | 120～150
四级、五级 | 100～120
六 级 | 50～100

    注：①食堂、洗衣房、游泳池、理发室及职工用水等用水定额应按现行的《建筑给水排水设计规范》执行。

    ②表内所列用水量已包括在表5.1.2生活用水定额中。

    ③集中热水供应系统的设计小时耗热量；一、二、三级旅馆建筑应根据使用热水的计算单位数、用水户额计算；四、五、六级及用于会议的旅馆按卫生器具数、同时使用百分数计算。

    三、集中热水供应系统加热前是否需要软化，应根据水质、水量、使用要求等确定。

    四、热水系统各用水点处的水压应与该处冷水水压基本相同，高层建筑热水系统的竖向分区应与冷水系统相同。

    五、热水管道应设机械循环系统，一、二、三级旅馆建筑应连续供应热水，四、五、六级旅馆建筑宜定时供应热水。


第二节 暖通空调

    第二节　暖通空调

    第5.2.1条 暖通空调设计除应符合现行的《采暖通风和空气调节设计规范》的规定外，还应符合下列各条规定。

    第5.2.2条 一、二、三级旅馆建筑应设空调;四级旅馆建筑在夏季宜设降温空调;五、六级旅馆建筑不宜设空调。室内暖通空调设计参数及噪声标准应符合表5.2.2的规定。

室内暖通空调设计参数及噪声标准　　　　　　　　　　　　　表5.2.2

 |  | 一级 |  | 二级 |  | 三级 |  | 四级 |  | 五级 |  | 六级
 |  | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季
温度 (℃) | 客房 | 24-25 | 22 | 25-26 | 22 | 26-27 | 20 | 27-28 | 20 | -- | 18 | -- | 18
 | 餐厅、宴会厅 | 24-25 | 22 | 24-25 | 22 | 26-27 | 20 | 26-27 | 20 | -- | 18 | -- | 18
相对湿度 (%) | 客房 | 50-60 | 40-50 | 55-65 | 40-50 | ＜65 | ≥40 | --
 | 餐厅、宴会厅 | 50-60 | 40-50 | 55-65 | 40-50 | ＜65 | ≥40
新风量 ( [image] /h·p) | 客房 | 50 |  | 40 |  | 30 |  | --
 | 餐厅、宴会厅 | 25 |  | 20 |  | 20
停留区 风 速 (m/s) | 客房 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | --
 | 餐厅、宴会厅 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | --
空 气 含尘量 (mg/ [image] ) | 客房 | ＜0.20 |  | ＜0.35 |  |  |  | --
 | 餐厅、宴会厅 | ＜0.35
噪声标准 (NR) | 客房 | 30 |  | 35 |  | 35 |  | 50 |  | --
 | 餐厅、宴会厅 | 35 |  | 40 |  | 40 |  | 55

    第5.2.3条 空调系统。

    一、严寒地区、寒冷地区和温暖地区(沿海地区除外)一、二、三级旅馆建筑客房的新风系统应有加湿措施。

    二、客房内卫生间应保持负压。

    三、一、二级旅馆建筑门厅出入口宜采用冷、热风空气幕；三、四级旅馆建筑宜采用循环风空气幕。

    四、餐厅、宴会厅、商店等公共部分宜采用低速空调系统；三、四级旅馆建筑可采用独立机组空调。厨房宜采用直流式低速通风或空调系统。

    五、厨房应保持负压，餐厅应维持正压。

    六、新风系统宜采用二次过滤措施。

    七、严寒地区公共建筑物宜设值班采暖。

    第5.2.4条 冷源、热源。

    一、严寒地区空调冷源宜优先考虑利用室外空气。

    二、严禁采用氨制冷机，有条件时宜采用溴化锂吸收式制冷机。

    三、空调冷、热水管的系统环路，应按建筑层数、使用规律及设备承受压力大小划分。

    四、系统环路宜采用同程式系统，如采用导程式系统时，宜装设平衡阀。

    五、冷冻水和冷却水应采取水质控制措施，蒸发器及冷凝器水侧的污垢系数应不大于0.0001k㎡℃/Kcal(0.086㎡℃/kw)。

    第5.2.5条 排烟、排风。

    一、防排烟设计除应符合现行的《高层民用建筑设计防火规范》的规定外，四季厅内应考虑排烟，并宜与通风系统相结合，排烟量不小于4次/h的换气量。

    二、空调系统的新风与排风系统宜设冷热量回收装置。

    三、地下室排水泵房及设备用房等应设机械排风。

    四、一、二、三级旅馆建筑宜采用水路自动调节控制；四级旅馆建筑仅开停风机控制。


第三节 电气

第三节　电气

    第5.3.1条 供电电源除应按现行的《民用建筑电气设计规程》及防火规范的有关规定执行外，尚应符合下列规定：

    一、根据旅馆建筑等级、规模的不同，用电负荷分为三级，并应符合表5.3.1—1的规定。

    用电负荷等级　　　　　　　　　　　　　　　　表5.3.1—1

 | 一、二级 | 三级 | 四、五、六级
电子计算机、电话、电声及录像设备电源、新闻摄影电源及部分旅客电梯等 地下室污水泵、雨水泵等 宴会厅、餐厅、康乐设施、门厅及高级客房等场所照明设备 | 一级负荷 | 二级负荷 | 三级负荷
其它用电设备 | 二级负荷 | 三级

    电力负荷需用系数、功率因数　　　　　　　　　　表5.3.1—2

序 号 | 负荷名称 | 需用系数KX 自然平均功率因数cosφ
 |  | 平均值 | 推荐值 | 平均值 | 推荐值
1 | 总负荷 | 0.45 | 0.40～0.50 | 0.84 | 0.80
2 | 总电力负荷 | 0.55 | 0.50～0.60 | 0.82 | 0.80
3 | 总照明负荷 | 0.40 | 0.35～0.45 | 0.90 | 0.85
4 | 制冷机房 | 0.65 | 0.65～0.75 | 0.87 | 0.80
5 | 锅 炉 房 | 0.65 | 0.65～0.75 | 0.80 | 0.75
6 | 水 泵 房 | 0.65 | 0.60～0.70 | 0.86 | 0.80
7 | 通风机房 | 0.65 | 0.60～0.70 | 0.88 | 0.80
8 | 电 梯 | 0.20 | 0.18～0.22 | 直流0.50 交流0.80 | 直流0.40 交流0.80
9 | 厨 房 | 0.40 | 0.35～0.45 | 0.70～0.75 | 0.70
10 | 洗衣机房 | 0.30 | 0.30～0.35 | 0.60～0.65 | 0.70
11 | 窗式空调器 | 0.40 | 0.35～0.45 | 0.80～0.85 | 0.80
12 | 总同时使用系数KC |  | 0.92～0.94

    二、一、二级旅馆建筑及三级高层旅馆建筑宜设应急发电机组，其发电机容量应能满足消防用电设备及事故照明的使用负荷。

    三、在一、二级旅馆建筑中，由于电压偏移过大而不能满足要求时，宜采用有载自动调压变压器或采用其它调压措施。

    四、用电负荷的确定，宜采用需用系数法，其需用系数及自然功率因数推荐值，可按表5.3.1—2采用。

    第5.3.2条 照明。

    一、照度标准应按现行的《民用建筑照明设计标准》执行。

    二、走道、门厅、餐厅、宴会厅、电梯厅等公共场所应设供清扫设备使用的插座。插座回路(包括客房插座)宜设漏电保护开关。供移动电器使用时，应选用带接地孔的插座。

    三、一、二级旅馆建筑的公共场所如餐厅、宴会厅、门厅等宜设可控硅调光装置。

    四、一、二级旅馆建筑客房内宜设有分配电箱或专用照明支路。

    五、照明装置应选用高效光源及灯具。

    第5.3.3条 电话和呼应信号。

    一、一、二、三级旅馆建筑宜设自动交换机，每间客房宜装设电话分机，其分机号码宜与房间号一致。一、二级旅馆建筑的客房卫生间宜设副机，各级旅馆建筑的门厅、餐厅、宴会厅等公共场所及各设备用房值班室宜设电话分机。

    二、除设有程控交换机的旅馆建筑外，一、二、三、四级旅馆建筑宜设呼应信号系统。

    三、一、二、三级旅馆建筑应设世界钟系统。

    第5.3.4条 广播和音响系统。

    一、一、二、三级旅馆建筑及四、五级高层旅馆建筑宜设广播系统，其紧急广播应符合现行的《民用建筑电气设计规程》的规定。

    二、一、二级旅馆在床头柜控制台上宜设有能收听不少于三套节目的接收设备。

    三、一、二级旅馆建筑的多功能大厅等场所宜设独立式扩声系统。

    四、一般广播系统馈电回路应按用户的性质分配，应急广播线路应按楼层和消防分区分配。

    第5.3.5条 天线和闭路电视系统。

    一、一、二、三、四级旅馆建筑应设有共用天线电视系统，并应能接收VHF及UHF全部电视频道的节目。在有调频广播的地区宜能接FM调频广播。

    二、一、二、三级旅馆建筑应设有闭路电视设备，有使用要求时可设自播节目设备及节目制作用房。

    三、一、二、三级旅馆建筑有使用要求时，宜设保安监视闭路电视系统。

    第5.3.6条 自动控制。

    一、二级旅馆建筑空调设备、通风设备及给排水设备等宜设有自动控制及集中监控装置。三级旅馆建筑宜设有自动控制装置。

    第5.3.7条 电子计算机管理系统。

    一、二级旅馆建筑宜设有电子计算机管理系统。


附录一 本规范用词说明

附录一　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。


附加说明

附加说明

    本规范主编单位和主要起草人名单

    主编单位：建设部建筑设计院

    主要起草人：刘福顺　张妙红　石唐生

                郭　文　张国柱　杨世兴

                张义士　王振声


商店建筑设计规范JGJ48－88（试行）

中华人民共和国建设部
中华人民共和国商业部　标准

商 店 建 筑 设 计 规 范 JGJ 48－88(试行)

主编单位：中南建筑设计院
批准部门： 中华人民共和国建设部
中华人民共和国商业部
实行日期：1989年4月1日
              关于发布专业标准《商店建筑设计规范》的通知

（88）建标字第 223 号

    根据原城乡建设环境保护部（83）城科字第224号和原城乡建设环境保护部、商业部（83）城设字第189号文的要求，由中南建筑设计院负责编制的《商店建筑设计规范》，经审查，现批准为专业标准，编号JGJ48－88，自1989年4月1日起实施。在实施过程中如有问题和意见，请函告中南建筑设计院。

                                              中华人民共和国建设部
                                              中华人民共和国商业部
                                              1988年9月14日


第一章 总则

第一章 总则

    第1.0.1条 为保证商店建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于全国城镇及工矿区新建、扩建和改建的商店建筑（含综合性建筑的商店部分）。

    第1.0.3条 商店建筑设计应符合城市规划和环境保护的要求，并应合理地组织交通路线，方便群众和体现对残疾人员的关怀。

    第1.0.4条 商店建筑的规模，根据其使用类别、建筑面积分为大、中、小型，应符合表1.0.4的规定。

    商店建筑的规模　　　　　　　　表1.0.4

    第1.0.5条 商店建筑设计，除应符合本规范的规定外,还应符合《民用建筑设计通则》（JGJ37－87）以及国家和专业部门颁发的有关设计标准、规范和规定。


第一节 选址和布置

  第二章 基地和总平面

    第一节 选址和布置

    第2.1.1条 大中型商店建筑基地宜选择在城市商业地区或主要道路的适宜位置。

    大中型菜市场类建筑基地，通路出口距城市干道交叉路口红线转弯起点处不应小于70m。

    小区内的商店建筑服务半径不宜超过300m。

    第2.1.2条 商店建筑不宜设在有甲、乙类火灾危险性厂房、仓库和易燃、可燃材料堆场附近；如因用地条件所限，其安全距离应符合防火规范的有关规定。

    第2.1.3条 大中型商店建筑应有不少于两个面的出入口与城市道路相邻接;或基地应有不小于1/4的周边总长度和建筑物不少于两个出入口与一边城市道路相邻接。

    第2.1.4条 大中型商店基地内，在建筑物背面或侧面，应设置净宽度不小于4m的运输道路。基地内消防车道也可与运输道路结合设置。

    第2.1.5条 新建大中型商店建筑的主要出入口前，按当地规划部门要求，应留有适当集散场地。

    第2.1.6条 大中型商店建筑，如附近无公共停车场地时，按当地规划部门要求，应在基地内设停车场地或在建筑物内设停车库。


第二节 步行商业街

    第二节 步行商业街

    第2.2.1条 步行商业街内应禁止车辆通行，并应符合城市规划和消防、交通部门的有关规定。

    第2.2.2条 原有城市道路改为步行商业街时，必须具备邻近道路能负担该区段车流量的条件。

    第2.2.3条 步行商业街的宽度，根据不同情况，应符合下列规定：

    一、改、扩建两边建筑与道路成为步行商业街的红线宽度不宜小于10m；

    二、新建步行商业街可按街内有无设施和人行流量确定其宽度，并应留出不小于5m的宽度供消防车通行。

    第2.2.4条 步行商业街长度不宜大于500m并在每间距不大于160m处，宜设横穿该街区的消防车道。

    第2.2.5条 步行商业街上空如设有顶盖时，净高不宜小于5.50m，其构造应符合防火规范的规定，并采用安全的采光材料。

    第2.2.6条 步行商业街两侧如为多层建筑，因交通功能而设置外廊、天桥和梯道时，应符合防火规范的规定。

    第2.2.7条 步行商业街的各个出入口附近应设置停车场地。


第一节 一般规定

  第三章 建筑设计

    第一节 一般规定

    第3.1.1条 商店建筑按使用功能分为营业、仓储和辅助三部分。建筑内外应组织好交通,人流、货流应避免交叉,并应有防火、安全分区。

    第3.1.2条 商店建筑的营业、仓储和辅助三部分建筑面积分配比例可参照表3.1.2的规定。

    商店建筑面积分配比例　　　　　　　　　表3.1.2
建筑面积（㎡） | 营业（%） | 仓储（%） | 辅助（%）
＞15000 | ＞34 | ＜34 | ＜32
3000～15000 | ＞45 | ＜30 | ＜25
＜3000 | ＞55 | ＜27 | ＜18

    注：①商店建筑，如营业部分混有大量仓储面积时，可仅采用其辅助部分配比。

        ②仓储及辅助部分建筑可不全部建在同一基地内。

        ③如城市设置集中商品储配库和社会服务设施等较完善时，可适当调减仓储、辅助部分配比。

    第3.1.3条 商店建筑外部所有凸出的招牌、广告均应安全可靠，其底部至室外地面的垂直距离不应小于5m。

    第3.1.4条 商店建筑，如设置外向橱窗时，应符合下列规定：

    一、橱窗平台高于室内地面不应小于0.20m，高于室外地面不应小于0.50m；

    二、橱窗应符合防晒、防眩光、防盗等要求；

    三、采暖地区的封闭橱窗一般不采暖，其里壁应为绝热构造，外表应为防雾构造。

    第3.1.5条 营业和仓储用房的外门窗应符合下列规定：

    一、连通外界的底（楼）层门窗应采取防盗设施；

    二、根据具体要求，外门窗应采取通风、防雨、防晒、保温等措施。

    第3.1.6条 营业部分的公用楼梯，坡道应符合下列规定：

    一、室内楼梯的每梯段净宽不应小于1.40m，踏步高度不应大于0.16m，踏步宽度不应小于0.28m；

    二、室外台阶的踏步高度不应大于0.15m，踏步宽度不应小于0.30m；

    三、供轮椅使用坡道的坡度不应大于1∶12，两侧应设高度为0.65m的扶手，当其水平投影长度超过15m时，宜设休息平台。

    第3.1.7条 大型商店营业部分层数为四层及四层以上时，宜设乘客电梯或自动扶梯；商店的多层仓库可按规模设置载货电梯或电动提升机、输送机。

    第3.1.8条 营业部分设置的自动扶梯应符合下列规定：

    一、自动扶梯倾斜部分的水平夹角应等于或小于30°；

    二、自动扶梯上下两端水平部分3m范围内不得兼作它用；

    三、当只设单向自动扶梯时，附近应设置相配伍的楼梯。

    第3.1.9条 商店营业厅应尽可能利用天然采光。

    第3.1.10条 营业厅内采用自然通风时,其窗户等开口的有效通风面积，不应小于楼地面面积的1/20，并宜根据具体要求采取有组织通风措施，如不够时应采用机械通风补偿。

    第3.1.11条 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：

    一、围护结构应符合建筑热工要求；

    二、营业厅内应无明显的冷（热）桥构造缺陷和渗透的变形缝；

    三、通风道、口应设消音、防火装置；

    四、营业厅与空气处理室之间的隔墙应为防火兼隔音构造，并不得直接开门相通。


第二节 营业部分

    第二节 营业部分

    第3.2.1条 普通营业厅设计应符合下列规定：

    一、应按商品的种类、选择性和销售量进行适当的分柜、分区或分层，顾客较密集的售区应位于出入方便地段；

    二、厅内柱网尺寸，根据商店规模大小、经营方式和结构选型而定，应便于柜台、货架布置并有一定灵活性。通道应便于顾客流动并有均匀的出入口。

    第3.2.2条 普通营业厅内各售区面积可按不同商品种类和销售繁忙程度而定。营业厅面积指标可按平均每个售货岗位15㎡计（含顾客占用部分）；也可按每位顾客1.35㎡计。

    注：营业厅内，如堆置大量商品时，应将指标计算以外的面积计入仓储部分。

    第3.2.3条 普通营业厅内通道最小净宽度应符合表3.2.3的规定。

    普通营业厅内通道最小净宽度　　　　　表3.2.3
通道位置 | 最小净宽度（m）
1、通道在柜台与墙面或陈列窗之间 | 2.20
2、通道在两个平行柜台之间，如： A、每个柜台长度小于7.50m B、一个柜台长度小于7.50m，另一个柜台长度7.50～15m C、每个柜台长度为7.50～15m D、每个柜台长度大于15m E、通道一端设有楼梯时 | 2.20 3.00 3.70 4.00 上下两个梯段宽度之和再加1m
3、柜台边与开敞楼梯最近踏步间距离 | 4m，并不小于楼梯间净宽度

    注：①通道内如有陈设物时，通道最小净宽度应增加该物宽度。

        ②无柜台售区、小型营业厅可根据实际情况按本表数字酌减不大于20%。

        ③菜市场、摊贩市场营业厅宜按本表数字增加20%。

    第3.2.4条 营业厅的净高应按其平面形状和通风方式确定，并应符合表3.2.4的规定。

    营业厅的净高　　　　　　　表3.2.4

    注：①设有全年不断空调，人工采光的小型厅或局部空间的净高可酌减，但不应小于2.40m。

        ②营业厅净高应按楼地面至吊顶或楼板底面之间的垂直高度计算。

    第3.2.5条 营业厅内或近旁，为售货需要年所加的小间或场地应符合下列规定：

    一、出售服装的柜台较多时应设试衣室；

    二、检修钟表、电器、电子产品等的用地面积可按每一工作人员6㎡计；

    三、出售乐器和音响器材等宜设试音室，其面积不应小于2㎡。

    第3.2.6条 自选营业厅设计应符合下列规定：

    一、综合性营业厅内宜分开设置工业制品类及食品类商品的自选场地；

    二、厅前应设置顾客衣物寄存处、进厅闸位、供选购用盛器堆放位及出厅收款包装位等，其面积总数不宜小于营业厅面积的8%；

    三、应根据厅内可容纳顾客人数，在出厅位按每100人设收款包装台1个（含0.60m宽顾客通过口）；

    四、每个面积超过1000㎡的营业厅宜设闭路电视监控装置。

    第3.2.7条 自选营业厅的面积指标可按每位顾客1.35㎡计（如用小车选购按1.70㎡计）。

    第3.2.8条 自选营业厅内通道最小净宽度应符合表3.2.8的规定，并应按该厅设计容纳人数复核兼作疏散用的通道宽度。

    自选营业厅内通道最小净宽度　　　　　　　表3.2.8
通道位置 | 最小净宽度（m）
1、通道在两个平行货架之间，如： A、靠墙货架长度不限，离墙货架长度小于15m B、每个货架长度小于15m C、每个货架长度为15～24m | 1.60（1.80） 2.20（2.40） 2.80（3.00）
2、与各货架相垂直的通道，如： A、通道长度小于15m B、通道长度不小于15m | 2.40（3.00） 3.00（3.60）
3、货架与出入闸位间的通道 | 3.80（4.20）

    注：①如采用货台、货区时，其周围留出的通道宽度，可按商品的选择性强弱等情况，调整上表所列数字。

        ②兼作疏散的通道应尽量直通至出厅口或安全门。

        ③括号内数字为使用小车选购时要求。

    第3.2.9条 联营商场、商业中心类建筑设计，除商店建筑部分应符合本规范的规定外，饮食业、文娱建筑部分等还应符合各有关专项建筑设计规范的规定。

    第3.2.10条 联营商场内连续排列店铺设计应符合下列规定：

    一、各店铺的内业运输于营业时间内不应占用公共通道（内街），必要时可另设作业通道；

    二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；

    三、店铺内，如有面向公共通道营业的柜台，其前沿应后退道边线不小于0.50m；

    四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物；

    五、各公共通道的安全出口及其间距等应符合防火规范的规定。

    第3.2.11条 联营商场内连续排列店铺间的公共通道最小净宽度应符合表3.2.11的规定。

    连续排列店铺间的公共通道最小净宽度　　　　表3.2.11

    注：①括号内数字为公共通道仅有一侧设铺面时的要求。

        ②主要通道长度按其两端安全出口间距离计。

    第3.2.12条 大中型商店为顾客服务的设施应符合下列规定（不包括在营业厅面积指标内）：

    一、顾客休息面积应按营业厅面积的1～1.40%计，如附设小卖柜台（含储藏）可增加不大于15㎡的面积；

    二、营业厅每1500㎡，宜设一处市内电话位置（应有隔声屏障），每处为1㎡；

    三、应设顾客卫生间；宜设服务问讯台。

    第3.2.13条 大中型商店顾客卫生间设计应符合下列规定：

    一、男厕所应按每100人设大便位1个、小便斗2个或小便槽1.20m长；

    二、女厕所应按每50人设大便位1个，总数内至少有坐便位1～2个；

    三、男女厕所应设前室，内设污水池和洗脸盆，洗脸盆按每6个大便位设1个，但至少设1个；如合用前室则各厕所间入口应加遮挡屏；

    四、卫生间应有良好通风排气；

    五、商店宜单独设置污洗、清洁工具间。


第三节 仓储部分

    第三节 仓储部分

    第3.3.1条 仓储部分应根据商店规模大小、经营需要而设置供商品短期周转的储存库房（总库房、分部库房、散仓）和与商品出入库、销售有关的整理、加工和管理等用房；该部分占商店总建筑面积的比例数可按第3.1.2条的规定。

    第3.3.2条 库房设计应符合下列规定：

    一、建筑物应符合防火规范的规定，并应符合防盗、通风、防潮、和防鼠等要求；

    二、分部库房、散仓应靠近营业厅内有关售区，便于商品的搬运，少干扰顾客。

    第3.3.3条 食品类商店仓储部分尚应符合下列规定：

    一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；

    二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

    三、如附设加工场，其设施应符合食品卫生法的规定。

    第3.3.4条 库内存放商品应紧凑、有规律，货架或堆垛间通道净宽度应符合表3.3.4的规定。

    库房内通道净宽度　　　　　　　　　表3.3.4
通道位置 | 净宽度（m）
1、货架或堆垛端关与墙面内的通风通道 | ＞0.30
2、平行的两组货架或堆垛间手携商品通道，按货架或堆垛宽度选择 | 0.70～1.25
3、与各货架或堆垛间通道相连的垂直通道，可通行轻便手摊车 | 1.50～1.80
4、电瓶车通道（单车道） | ＞2.50

    注：①单个货架宽度为0.30～0.90m，一般为两架并靠成组；堆垛宽度为0.60～1.80m。

        ②库内电瓶车行速不应超过75m/min，其通道宜取直，或设回车场地不宜小于6m×6m。

    第3.3.5条 库房的净高应由有效储存空间及减少至营业厅垂直运距等确定，并应符合下列规定：

    一、设有货架的库房净高不应小于2.10m；

    二、设有夹层的库房净高不应小于4.60m；

    三、无固定堆放形式的库房净高不应小于3m。

    注：库房净高应按楼地面至上部结构主梁或桁架下弦底面间的垂直高度计算。

    第3.3.6条 商店建筑的地下室、半地下室，如用作商品临时储存、验收、整理和加工场地时，应有良好防潮、通风措施。


第四节 辅助部分

    第四节 辅助部分

    第3.4.1条 辅助部分应根据商店规模大小、经营需要而设置。包括外向橱窗、办公业务和职工福利用房，以及各种建筑设备用房和车库等；该部分所占商店总建筑面积的比例数可按第3.1.2条的规定。

    第3.4.2条 商店的办公业务和职工福利用房面积可按每个售货岗位配备3～3.50㎡计。

    第3.4.3条 商店内部用卫生间设计应符合下列规定：

    一、男厕所应按每50人设大便位1个、小便斗1个或小便槽0.60m长；

    二、女厕所应按每30人设大便位1个，总数内至少有坐便位1～2个；

    二、盥洗室应设污水池1个，并按每35人设洗脸盆1个；

    四、大中型商店可按实际需要设置集中浴室，其面积指标按每一定员0.10㎡计。


第五节 专业商店

    第五节 专业商店

    第3.5.1条 菜市场类建筑设计尚应符合下列规定：

    一、如因基地所限而需场内设商品运输通道时，其宽度应包括顾客避止范围；

    二、商品装卸和堆放场地应与垃圾废弃物场地相隔离；

    三、场内净高应满足良好通风、排除异味的要求，其地面、货台和墙裙应采用易于冲洗的面层。

    第3.5.2条 大中型书店建筑设计尚应符合下列规定：

    一、营业厅宜按书籍的文种、科目等适当划分范围或层次，顾客较密集的售区应位于出入方便地段；

    二、营业部分宜单独设置机关供应部和邮购业务部，并可按经营需要设置书展场地（可不占营业厅面积指标）；

    三、设有较大的语音、声象售区时，宜设试听小室或利用书展室兼作试看室；

    四、如采用开架书廊营业方式时，可充分利用空间设置夹层，其净高不应小于2.10m；

    五、开架书廊和书库储存面积指标，可按400～500册/㎡计；

    书库底层入口宜设汽车卸货平台。

    第3.5.3条 粮油店建筑设计尚应符合下列要求：

    一、营业厅内，应分设粮、油售区，收款发票台位面积可按15～20㎡计（含顾客等候面积）；

    二、粮油库房宜与营业厅隔开，并应采取防火、防潮、防鼠雀等措施，同时具有良好通风和易于清扫的地面；

    三、一般粮油店库房面积可按不大于营业厅面积的200%计；

    如按规定存放量来确定面积时，则库房总面积可按粮油堆垛总面积的170%计（含通道和空位）。

    第3.5.4条 中药店建筑设计尚应符合下列规定：

    一、营业厅内，配售饮片的每个售货岗位面积指标可按20㎡计（含顾客占用部分）；

    二、营业部分如附设门诊时，面积指标可按每一医师10㎡计（含顾客候诊面积），但单独诊室面积不宜小于12㎡；

    三、仓储部分建筑宜按各类药材、饮片及成药不同保存温湿度和防止霉变的要求而分设库房；

    四、饮片、膏、剂加工场和煎药间均应符合卫生标准和消防规定。

    第3.5.5条 西医药商店建筑设计尚应符合下列规定：

    一、营业厅内，应按药品性质与医疗器材种类进行适当的分区、分柜；

    二、营业部分如附设配方部时，应设专用调剂室，其面积为25～40㎡（含储药小间，其设施可参照中小门诊部调剂室）。收方发药柜位面积宜为20㎡（含顾客等候面积）；

    三、仓储部分建筑应设置与商店规模相适应的整理包装间、检验间及按药品性质、医疗器材类别而分设库房；一般药品库应通风良好，空气干燥，无阳光直射和室温不大于30℃。

    第3.5.6条 专业商店附设的作坊或工场部分建筑设计，应按生产工艺要求和防火、卫生有关规范进行设计。


第一节 防火

    第四章 防火与疏散

    第一节 防火

    第4.1.1条 商店建筑防火与疏散设计，除应符合防火规范的规定外，尚应符合本章各项规定。

    第4.1.2条 商店的易燃、易爆商品库房宜独立设置；存放少量易燃、易爆商品库房如与其它库房合建时，应设有防火墙隔断。

    第4.1.3条 专业商店内附设的作坊、工场应限为丁、戊类生产，其建筑物的耐火等级、层数和面积应符合防火规范的规定。

    第4.1.4条 综合性建筑的商店部分应采用耐火极限不低于3h的隔墙和耐火极限不低于1.50h的非燃烧体楼板与其它建筑部分隔开;商店部分的安全出口必须与其它建筑部分隔开。

    注：多层住宅底层商店的顶楼板耐火极限可不低于1h。

    第4.1.5条 商店营业部分的吊顶和一切饰面装修，应符合该建筑物耐火等级规定，并采用非燃烧材料或难燃烧材料。

    第4.1.6条 大中型商业建筑中有屋盖的通廊或中庭（共享空间）及其两边建筑，各成防火分区时，应符合下列规定：

    一、当两边建筑高度小于24m则通廊或中庭的最狭处宽度不应小于6m，当建筑高度大于24m则该处宽度不应小于13m；

    二、通廊或中庭的屋盖应采用非燃烧体和防碎的透光材料，在两边建筑物支承处应为防火构造；

    三、通廊或中庭的自然通风要求应符合第3.1.10条的规定。

    当为封闭中庭时应设自动排烟装置；

    四、通廊或中庭的消防设施应符合防火规范的规定。

    第4.1.7条 商店建筑内如设有上下层相连通的开敞楼梯、自动扶梯等开口部位时，应按上下连通层作为一个防火分区，其建筑面积之和不应超过防火规范的规定。

    第4.1.8条 防火分区间应采用防火墙分隔，如有开口部位应设防火门窗或防火卷帘并装有水幕。


第二节 疏 散

    第二节 疏 散

    第4.2.1条 商店营业厅的每一防火分区安全出口数目不应少于两个；营业厅内任何一点至最近安全出口直线距离不宜超过20m。

    注：小面积营业室可设一个门的条件应符合防火规范的规定。

    第4.2.2条 商店营业厅的出入门、安全门净宽度不应小于1.40m，并不应设置门槛。

    第4.2.3条 商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

    第4.2.4条 大型百货商店、商场建筑物的营业层在五层以上时,宜设置直通屋顶平台的疏散楼梯间不少于2座，屋顶平台上无障碍物的避难面积不宜小于最大营业层建筑面积的50%。

    第4.2.5条 商店营业部分疏散人数的计算，可按每层营业厅和为顾客服务用房的面积总数乘以换算系数（人/㎡）来确定：

    第一、二层，每层换算系数为0.85；

    第三层，换算系数为0.77；

    第四层及以上各层，每层换算系数为0.60。

    第4.2.6条 商店营业部分的底层外门、楼梯、走道的各自总宽度计算应符合防火规范的有关规定。


第一节 给水排水

    第五章 建筑设备

    第一节 给水排水

    第5.1.1条 商店的用水量标准，应根据商店的性质、卫生设备完善程度和当地气候条件等因素综合考虑确定，并应符合表5.1.1的规定。

    商店用水量标准　　　　　　　表5.1.1
用水项目 | 用水量
饮用水 生活用水 | 2～4L/人·d 20～30L/人·d

    注：①生活用水包括洗刷、冲洗厕所用水。

        ②商店加工生产和空调冷却用水量可按实际需要确定。

    第5.1.2条 给水应尽量利用自来水压力，当自来水压力不足时，应设内部贮水箱，其贮备量按日用水量确定。

    第5.1.3条 空调设备的冷却用水量按工艺要求确定。冷却水系统应根据水量大小、气象条件、空调方式等情况而定。一般采用冷却循环用水。

    第5.1.4条 给水管道不宜穿过橱窗、壁柜、木装修等设施；

    营业厅内的各种给、排水管道宜隐蔽敷设。

    第5.1.5条 设置屋项贮水箱和敷设管道，在冬季不采暖而又有可能冰冻的地区，应采取防冻措施。

    第5.1.6条 副食品商店、菜市场等建筑内应设洒水栓和排水设施。

    第5.1.7条 厕所内应设置有冲洗水箱或自闭阀冲洗的便器。

    第5.1.8条 排出的污废水，应根据排水要求进行处理，达到规定的排放标准，才能排入城市下水道、明沟或自然水体。

    第5.1.9条 商店的营业和仓储部分建筑的消防设施应符合防火规范的规定。


第二节 暖通空调

    第二节 暖通空调

    第5.2.1条 位于采暖地区的商店建筑，当室内经常有人逗留时，宜设置集中采暖。

    注：采暖面积不大于1000㎡的一般商店建筑，当无集中采暖热源或距热网较远时，可采用分散采暖（如火炉、火墙等），但必须符合防火要求。

    第5.2.2条 商店营业厅开启频繁的主要大门可设置风幕。

    但应符合下列规定：

    一、严寒地区，大中型商店营业厅，当不可能设置门斗或前室时，可设热风幕；

    二、寒冷地区，经过技术经济比较认为合理时，可设热风幕；

    三、设有空气调节时，大中型商店应设空气幕，小型商店可设空气幕。

    第5.2.3条 商店营业厅应根据其规模大小设计通风或空调：

    一、小型商店营业厅应有良好的自然通风，如自然通风不能保证卫生条件时，应设置机械通风；

    二、大中型百货商店营业厅空气温度不应高于32℃，当采用一般通风降温不能满足要求时，应设置空气调节；

    三、专业商店应视供应对象、商品储存时间和要求，可设置空调。

    第5.2.4条 当商店营业厅设置采暖通风时，室内空气计算参数宜按下列情况采用：

    一、冬季采暖计算温度宜采用16～18℃，平均风速不应大于0.3m/s；

    二、夏季通风室内计算温度应根据夏季通风室外计算温度按表5.2.4确定；

    夏季通风室内计算温度（℃）　　　　　表5.2.4
夏季通风室外计算温度（℃） | ≤22 | 23 | 24 | 25 | 26 | 27 | 28
夏季通风室内计算温度（℃） | ≤32 | 32

    三、除有特殊要求外，室内相对湿度可不予考虑。

    第5.2.5条 当商店营业厅设置空气调节时，室内空气计算参数应符合表5.2.5规定。

    空气调节室内空气计算参数　　　　　　　　　　　　　　表5.2.5

    第5.2.6条 商店营业厅通风设备允许噪声，顶层宜取45～55dB（A），底层宜取50～60dB（A）；当周围环境噪声级较低时，采用下限允许值，当周围环境噪声级较高时，采用上限允许值。

    第5.2.7条 当计算空气调节冷负荷时，营业厅人数应包括顾客和售货员两部分，顾客人数应按星期日平均流量计算。

    第5.2.8条 当计算人体散热量时，应考虑顾客和售货员中成年男子、成年女子和儿童的比例及其散热量不同的群集系数，一般可取0.92。

    第5.2.9条 商店营业厅空气调节宜采用低速全空气单风道系统；有条件时，可采用变风量系统。

    第5.2.10条 商店营业厅空气调节，空气处理宜采用喷水室或带喷水的冷水表面式冷却器；冬季不应加湿。

    第5.2.11条 机械送风系统（包括与热风采暖合并的系统）的送风方式应采用上侧送；当有吊顶可以利用时，可采用散流器直送。

    第5.2.12条 大门热风幕或空气幕宜采用自上向下送风，条缝和孔口处的送风速度应保证气流射向地面；热风幕送风温度不宜超过50℃。


第三节 电气

    第三节 电气

    第5.3.1条 商店建筑电气负荷，根据其重要性和中断供电所造成的影响和损失程度而分级，并应符合下列规定：

    一、大型百货商店、商场的营业厅、门厅、公共楼梯和主要通道的照明及事故照明应为一级负荷，自动扶梯和乘客电梯应为二级负荷；

    二、高层民用建筑附设商店的电气负荷等级应与其相应的最高负荷等级相同；

    三、中型百货商店、商场的营业厅、门厅、公共楼梯和主要通道的照明及事故照明、乘客电梯应为二级负荷，其余应为三级负荷；

    四、凡不属于本条一至三款的其它商店建筑的电气负荷可为三级负荷；

    五、在商店建筑中，当有大量一级负荷时，其附属的锅炉房、空调机房等的电力及照明可为二级负荷；

    六、商店建筑中如设电话总机房，其交流电源负荷等级应与其电气设备之最高负荷等级相同；

    七、商店建筑中的消防用电设备的负荷等级应符合相应防火规范的规定。

    第5.3.2条 商店建筑的照明设计，为达到显示商品特点、吸引顾客和美化室内环境等目的，应符合下列要求：

    一、照明设计应与室内设计和商店工艺设计统一考虑；

    二、对照度、亮度在平面和空间均宜配置恰当，使一般照明、局部重点照明和装饰艺术照明能有机组合；

    三、为表达不同商店、商场的营业厅的特定光色气氛和商品的真实性或强调性显色、立体感和质感，应合理选择光色间对比度、不同色温和照度要求。

    第5.3.3条 各类商店建筑的一般照明，在距地面0.80m参考水平工作面处的推荐照度值可参照表5.3.3的规定。

    一般照明推荐照度　　　　　　　　　　　　　　　　　　表5.3.3
房间或场所名称 | 推荐照度（Lx）
百货自选商场（超级市场）的营业厅 | 150～300
百货商店、商场、文物字画商店、中西药店等的营业厅及选购用房 | 100～200
书店、服装店、钟表眼镜店、鞋帽店等的营业厅及选购用房 | 75～150
百货商店、商场的大门厅、广播室、电视监控室、美工室和试衣间 | 75～150
粮油店、副食店等的营业厅 | 50～100
值班室、换班室和一般工作室 | 30～75
一般商品库及主要的楼梯间、走道、卫生间 | 20～50
供内部使用的楼梯间、走道、卫生间、更衣室 | 10～20

    注：①表中推荐照度适合任一种光源。

        ②设在地下层（室）内建筑物深处的商店营业厅，如无天然光或天然光不足时，宜将表中推荐照度提高一级。

        ③当采用荧光灯等气体放电光源时，其推荐照度不宜低于30Lx。

    第5.3.4条 大中型百货商店、商场宜设重点照明，各类商店、商场的收款台、修理台、货架柜（按需要）等宜设局部照明，橱窗照明的照度宜为营业厅照度2～4倍，货架柜的垂直照度不宜低于50Lx。

    第5.3.5条 商店、商场营业厅照明,除满足一般垂直照度外,柜台区的照度宜为一般垂直照度2～3倍（近街处取低值，厅内深处取高值）。

    第5.3.6条 商店建筑营业厅内的照度和亮度分布应符合下列规定：

    一、一般照明的均匀度（工作面上最低照度与平均照度之比）不应低于0.6；

    二、顶棚的照度应为水平照度的0.3～0.9；

    三、墙面的照度应为水平照度的0.5～0.8；

    四、墙面的亮度不应大于工作区的亮度；

    五、视觉作业亮度与其相邻环境的亮度比宜为3∶1；

    六、在需要提高亮度对比或增加阴影的地方可装设局部定向照明。

    第5.3.7条 按不同商品类别来选择光源的色温和显色性，并应符合下列规定：

    一、商店建筑主要光源的色温，在高照度处宜采用高色温光源，低照度处宜采用低色温光源；

    二、按需反映商品颜色的真实性来确定显色指数Ra，一般商品Ra可取60～80，需高保真反映颜色的商品Ra宜大于80；

    三、当一种光源不能满足光色要求时，可采用两种及两种以上光源混光的复合色；

    四、各类商店建筑常用光源的色温、显色指数、特征及用途可参照表5.3.7的规定。

    商店建筑常用光源的色温、显色指数、特征及用途　　　　表5.3.7

    第5.3.8条 对防止变、退色要求较高的商品（如丝绸、文物、字画等）应采用截阻红外线和紫外线的光源。

    第5.3.9条 一般商店营业厅在无具体工艺设计情况下有使用灵活性，除其基本的一般照明可作均匀布置外，可在适当位置预留插座，每组插座容量可按货柜、架为100～200W及橱窗为200～300W计算。

    第5.3.10条 商店建筑应装设各类事故照明，并应符合下列规定：

    一、大型百货商店、商场的营业厅（含高层民用建筑附设的这类商店营业厅）应装设供继续营业的事故照明，其照度不应低于一般照明推荐照度的10%；

    二、中型百货商店、商场的营业厅：如由两个高压电源供电时，宜按一款处理；如由一个高压电源供电时，应装设供人员疏散用的事故照明，其照度不应低于0.5Lx，并应设置应急照明灯；

    供电方式宜与正常照明供电干线自低压配电柜或母干线上分开；

    三、其它商店的营业厅，可按实际需要，装设供人员疏散的临时应急照明灯；

    四、事故照明不作为正常照明的一部分使用时，必需采用能瞬时点燃的光源，其电源应为自动投入；如事故照明作为正常照明一部分使用时，其电源可不需自动投入，应将两者的配线及开关分开装设；

    五、值班照明宜利用正常照明中能单独控制的一部分，或事故照明的一部分或全部。

    第5.3.11条 商店建筑宜采用铝芯导线；大中型百货商店、商场的营业厅、电梯、自动扶梯、事故照明、易燃品库等则宜采用铜芯导线。

    第5.3.12条 商店、商场的电脑系统、闭路电视系统、电话电声系统以及防火防盗系统等设计应执行有关专业规范、规程的规定。


附录一 名词解释

附录一 名词解释

    1、百货商店：销售多种类、多花色品种（以工业制品为主）

       商场：民用商品的商店或商场。

    2、专业商店：专售某一类商品的商店。

    3、菜市场类：销售菜、肉类、禽蛋、水产和副食品的场、店。

    4、自选商场：向顾客开放，可直接挑选商品，按标价付款的（超级市场）营业场所。

    5、联营商场：集中各店铺、摊位在一起的营业场所，也可与百货营业厅并存或附有饮食、修理等服务业铺位。

    6、步行商业街：供人们进行购物、饮食、娱乐、美容、憩息等而设置的步行街道。


附录二 本规范用词说明

附录二 本规范用词说明

    一、为便于执行本规范条文时区别对待，对其中要求严格程度不同的用词说明如下：

    1、表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准或规范执行的写法为“可参照……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中南建筑设计院

    参加单位：重庆建筑工程学院、黑龙江商学院

    主要起草人：俞蜀瑜、吴冲、马世华、王支松、李声宏

    标准技术归口单位：中国建筑技术发展中心建筑标准设计研究所


中华人民共和国行业标准

饮食建筑设计规范 JGJ 64-89

主编单位： | 中国建筑东北设计院
 | 辽宁省食品卫生监督检验所
批准部门： | 中华人民共和国建设部
 | 中华人民共和国商业部
 | 中华人民共和国卫生部
试行日期：1990年1月1日
关于发布行业标准《饮食建筑设计规范》的通知

（８９）建标字第４９８号

    根据原城乡建设环境保护部、商业部、卫生部（８６）城科字第２６３号文的要求，由中国建筑东北设计院、辽宁省食品卫生监督检验所负责编制的《饮食建筑设计规范》，经审查，现批准为行业标准，编号ＪＧＪ６４—８９，自一九九○年一月一日起实行。在实施过程中如有问题和意见，请函告中国建筑东北设计院。

中华人民共和国建设部

中华人民共和国商业部

中华人民共和国卫生部

1989年10月18日


第一章 总则

第一章 总则

第１．０．１条 为保证饮食建筑设计的质量，使饮食建筑符合适用、安全、卫生等基本要求，特制定本规范。

第１．０．２条 本规范适用于城镇新建、改建或扩建的以下三类饮食建筑设计（包括单建和联建）：

一、营业性餐馆（简称餐馆）；

二、营业性冷、热饮食店（简称饮食店）；

三、非营业性的食堂（简称食堂）。

第１．０．３条 餐馆建筑分为三级。

一、一级餐馆，为接待宴请和零餐的高级餐馆，餐厅座位布置宽畅、环境舒适，设施、设备完善；

二、二级餐馆，为接待宴请和零餐的中级餐馆，餐厅座位布置比较舒适，设施、设备比较完善；

三、三级餐馆，以零餐为主的一般餐馆。

第１．０．４条 饮食店建筑分为二级。

一、一级饮食店，为有宽畅、舒适环境的高级饮食店，设施、设备标准较高；

二、二级饮食店，为一般饮食店。

第１．０．５条 食堂建筑分为二级。

一、一级食堂，餐厅座位布置比较舒适；

二、二级食堂，餐厅座位布置满足基本要求。

第１．０．６条 饮食建筑设计除应执行本规范外，尚应符合现行的《民用建筑设计通则》（ＪＧＪ３７—８７）以及国家或专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章 基地和总平面

第２．０．１条 饮食建筑的修建必须符合当地城市规划与食品卫生监督机构的要求，选择群众使用方便，通风良好，并具有给水排水条件和电源供应的地段。

第２．０．２条 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

第２．０．３条 饮食建筑的基地出入口应按人流、货流分别设置，妥善处理易燃、易爆物品及废弃物等的运存路线与堆场。

第２．０．４条 在总平面布置上，应防止厨房（或饮食制作间）的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

第２．０．５条 一、二级餐馆与一级饮食店建筑宜有适当的停车空间。


第三章 建筑设计

第三章 建筑设计

第一节 一般规定

第３．１．１条 餐馆、饮食店、食堂由餐厅或饮食厅、公用部分、厨房或饮食制作间和辅助部分组成。

第３．１．２条 餐馆、饮食店、食堂的餐厅与饮食厅每座最小使用面积应符合表３．１．２的规定：

第３．１．３条 １００座及１００座以上餐馆、食堂中的餐厅与厨房（包括辅助部分）的面积比（简称餐厨比）应符合下列规定：

一、餐馆的餐厨比宜为１∶１．１；食堂餐厨比宜为１∶１；

二、餐厨比可根据饮食建筑的级别、规模、经营品种、原料贮存、加工方式、燃料及各地区特点等不同情况适当调整。

第３．１．４条 位于三层及三层以上的一级餐馆与饮食店和四层及四层以上的其他各级餐馆与饮食店均宜设置乘客电梯。

第３．１．５条 方便残疾人使用的饮食建筑，在平面设计和设施上应符合有关规范的规定。

第３．１．６条 饮食建筑有关用房应采取防蝇、鼠、虫、鸟及防尘、防潮等措施。

第３．１．７条 饮食建筑在适当部位应设拖布池和清扫工具存放处，有条件时宜单独设置用房。


第二节 餐厅、饮食厅和公用部分

第二节 餐厅、饮食厅和公用部分

第３．２．１条 餐厅或饮食厅的室内净高应符合下列规定：

一、小餐厅和小饮食厅不应低于２．６０ｍ；设空调者不应低于２．４０ｍ；

二、大餐厅和大饮食厅不应低于３．００ｍ；

三、异形顶棚的大餐厅和饮食厅最低处不应低于２．４０ｍ。

第３．２．２条 餐厅与饮食厅的餐桌正向布置时，桌边到桌边（或墙面）的净距应符合下列规定：

一、仅就餐者通行时，桌边到桌边的净距不应小于１．３５ｍ；桌边到内墙面的净距不应小于０．９０ｍ；

二、有服务员通行时，桌边到桌边的净距不应小于１．８０ｍ；桌边到内墙面的净距不应小于１．３５ｍ；

三、有小车通行时，桌边到桌边的净距不应小于２．１０ｍ；

四、餐桌采用其他型式和布置方式时，可参照前款规定并根据实际需要确定。

第３．２．３条 餐厅与饮食厅采光、通风应良好。天然采光时，窗洞口面积不宜小于该厅地面面积的１/６。自然通风时，通风开口面积不应小于该厅地面面积的１/１６。

第３．２．４条 餐厅与饮食厅的室内各部面层均应选用不易积灰、易清洁的材料，墙及天棚阴角宜作成弧形。

第３．２．５条 食堂餐厅售饭口的数量可按每５０人设一个，售饭口的间距不宜小于１．１０ｍ，台面宽度不宜小于０．５０ｍ，并应采用光滑、不渗水和易清洁的材料，且不能留有沟槽。

第３．２．６条 就餐者公用部分包括门厅、过厅、休息室、洗手间、厕所、收款处、饭票出售处、小卖及外卖窗口等，除按第３．２．７条规定设置外，其余均按实际需要设置。

第３．２．７条 就餐者专用的洗手设施和厕所应符合下列规定：

一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；

二、卫生器具设置数量应符合表３．２．７的规定：

三、厕所位置应隐蔽，其前室入口不应靠近餐厅或与餐厅相对；

四、厕所应采用水冲式。所有水龙头不宜采用手动式开关。

第３．２．８条 外卖柜台或窗口临街设置时，不应干扰就餐者通行，距人行道宜有适当距离，并应有遮雨、防尘、防蝇等设施。外卖柜台或窗口在厅内设置时，不宜妨碍就餐者通行。


第三节 厨房和饮食制作间

第三节 厨房和饮食制作间

第３．３．１条 餐馆与食堂的厨房可根据经营性质、协作组合关系等实际需要选择设置下列各部分：

一、主食加工间——包括主食制作间和主食热加工间；

二、副食加工间——包括粗加工间、细加工间、烹调热加工间、冷荤加工间及风味餐馆的特殊加工间；

三、备餐间——包括主食备餐、副食备餐、冷荤拼配及小卖部等。冷荤拼配间与小卖部均应单独设置；

四、食具洗涤消毒间与食具存放间。食具洗涤消毒间应单独设置；

五、烧火间。

第３．３．２条 饮食店的饮食制作间可根据经营性质选择设置下列各部分：

一、冷食加工间——包括原料调配、热加工、冷食制作、其他制作及冷藏用房等；

二、饮料（冷、热）加工间——包括原料研磨配制、饮料煮制、冷却和存放用房等；

三、点心、小吃、冷荤等制作的房间内容参照第３．３．１条规定的有关部分；

四、食具洗涤消毒间与食具存放间。食具洗涤消毒间应单独设置。

第３．３．３条 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：

一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送入细加工间避免反流。遗留的废弃物应妥善处理；

二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；

三、冷食制作间的入口处应设有通过式消毒设施；

四、垂直运输的食梯应生、熟分设。

第３．３．４条 厨房和饮食制作间的室内净高不应低于３ｍ。

第３．３．５条 加工间的工作台边（或设备边）之间的净距：单面操作，无人通行时不应小于０．７０ｍ，有人通行时不应小于１．２０ｍ；双面操作，无人通行时不应小于１．２０ｍ，有人通行时不应小于１．５０ｍ。

第３．３．６条 加工间天然采光时，窗洞口面积不宜小于地面面积的１/６；自然通风时，通风开口面积不应小于地面面积的１/１０。

第３．３．７条 通风排气应符合下列规定：

一、各加工间均应处理好通风排气，并应防止厨房油烟气味污染餐厅；

二、热加工间应采用机械排风，也可设置出屋面的排风竖井或设有挡风板的天窗等有效自然通风措施；

三、产生油烟的设备上部，应加设附有机械排风及油烟过滤器的排气装置，过滤器应便于清洗和更换；

四、产生大量蒸汽的设备除应加设机械排风外，尚宜分隔成小间，防止结露并做好凝结水的引泄。

第３．３．８条 厨房和饮食制作间的热加工用房耐火等级不应低于二级。

第３．３．９条 各加工间室内构造应符合下列规定：

一、地面均应采用耐磨、不渗水、耐腐蚀、防滑易清洗的材料，并应处理好地面排水；

二、墙面、隔断及工作台、水池等设施均应采用无毒、光滑易洁的材料，各阴角宜做成弧形；

三、窗台宜做成不易放置物品的形式。

第３．３．１０条 以煤、柴为燃料的主食热加工间应设烧火间，烧火间宜位于下风侧，并处理好进煤、出灰的问题。严寒与寒冷地区宜采用封闭式烧火间。

第３．３．１１条 热加工间的上层有餐厅或其他用房时，其外墙开口上方应设宽度不小于１ｍ的防火挑檐。


第四节 辅助部分

第四节 辅助部分

第３．４．１条 辅助部分主要由各类库房、办公用房、工作人员更衣、厕所及淋浴室等组成，应根据不同等级饮食建筑的实际需要，选择设置。

第３．４．２条 饮食建筑宜设置冷藏设施。设置冷藏库时应符合现行《冷库设计规范》（ＧＢＪ７２—８４）的规定。

第３．４．３条 各类库房应符合第３．１．６条规定。天然采光时，窗洞口面积不宜小于地面面积的１/１０。自然通风时，通风开口面积不应小于地面面积的１/２０。

第３．４．４条 需要设置化验室时，面积不宜小于１２ｍ２，其顶棚、墙面及地面应便于清洁并设有给水排水设施。

第３．４．５条 更衣处宜按全部工作人员男女分设，每人一格更衣柜，其尺寸为０．５０×０．５０×０．５０ｍ３。

第３．４．６条 淋浴宜按炊事及服务人员最大班人数设置，每２５人设一个淋浴器，设二个及二个以上淋浴器时男女应分设，每淋浴室均应设一个洗手盆。

第３．４．７条 厕所应按全部工作人员最大班人数设置，３０人以下者可设一处，超过３０人者男女应分设，并均为水冲式厕所。男厕每５０人设一个大便器和一个小便器，女厕每２５人设一个大便器，男女厕所的前室各设一个洗手盆，厕所前室门不应朝向各加工间和餐厅。


第四章 建筑设备

第四章 建筑设备

第一节 给水排水

第４．１．１条 饮食建筑应设给水排水系统，其用水量标准及给水排水管道的设计，应符合现行《建筑给水排水设计规范》（ＧＢＪ１５—８８）的规定，其中淋浴用热水（４０℃）可取４０ｌ／人次。

第４．１．２条 淋浴热水的加热设备，当采用煤气加热器时，不得设于淋浴室内，并设可靠的通风排气设备。

第４．１．３条 餐馆、饮食店及食堂设冷冻或空调设备时，其冷却用水应采用循环冷却水系统。

第４．１．４条 餐馆、饮食店及食堂内应设开水供应点。

第４．１．５条 厨房及饮食制作间的排水管道应通畅，并便于清扫及疏通，当采用明沟排水时，应加盖篦子。沟内阴角做成弧形，并有水封及防鼠装置。带有油腻的排水，应与其他排水系统分别设置，并安装隔油设施。


第二节 采暖、空调和通风

第二节 采暖、空调和通风

第４．２．１条 采暖

一、各类房间冬季采暖室内设计温度应符合表４．２．１的规定：

二、厨房和饮食制作间内应采用耐腐蚀和便于清扫的散热器。

第４．２．２条 空调

一、一级餐馆的餐厅、一级饮食店的饮食厅和炎热地区的二级餐馆的餐厅宜设置空调，空调设计参数应符合表４．２．２的规定；

二、一级餐馆宜采用集中空调系统，一级饮食店和二级餐馆可采用局部空调系统。

第４．２．３条 通风

一、厨房和饮食制作间的热加工间机械通风的换气量宜按热平衡计算，计算排风量的６５％通过排风罩排至室外，而由房间的全面换气排出３５％；

二、排气罩口吸气速度一般不应小于０．５ｍ/ｓ，排风管内速度不应小于１０ｍ/ｓ；

三、厨房和饮食制作间的热加工间，其补风量宜为排风量的７０％左右，房间负压值不应大于５Ｐａ。

第４．２．４条 蒸箱以及采用蒸汽的洗涤消毒设施，供汽管表压力宜为０．２ＭＰａ。

第４．２．５条 厨房的排风系统宜按防火单元设置，不宜穿越防火墙。厨房水平排风道通过厨房以外的房间时，在厨房的墙上应设防火阀门。


第三节 电气

第三节 电气

第４．３．１条 一级餐馆的宴会厅及为其服务的厨房的照明部分电力应为二级负荷。

第４．３．２条 厨房及饮食制作间的电源进线应留有一定余量。配电箱留有一定数量的备用回路及插座。电气设备、灯具、管路应有防潮措施。

第４．３．３条 主要房间及部位的平均照度推荐值宜符合表４．３．３的规定。

第４．３．４条 厨房、饮食制作间及其他环境潮湿的场地，应采用漏电保护器。

第４．３．５条 餐馆、饮食店应设置市内直通电话，一级餐馆及一级饮食店宜设置公用电话。

第４．３．６条 一级餐馆的餐厅及一级饮食店的饮食厅宜设置播放背景音乐的音响设备。


附录一 名词解释

附录一 名词解释

１．餐馆：凡接待就餐者零散用餐，或宴请宾客的营业性中、西餐馆，包括饭庄、饭馆、饭店、酒家、酒楼、风味餐厅、旅馆餐厅、旅游餐厅、快餐馆及自助餐厅等等，统称为餐馆。

２．饮食店：设有客座的营业性冷、热饮食店，包括咖啡厅、茶园、茶厅、单纯出售酒类冷盘的酒馆、酒吧以及各类小吃店等等，统称为饮食店。

３．食堂：设于机关、学校、厂矿等企事业单位、为供应其内部职工、学生等就餐的非盈利性场所，统称为食堂。

４．污染源：一般指传染性医院、易于孳生蚊、蝇的粪坑、污水池、牲畜棚圈、垃圾场等处所。

５．餐厅：餐馆、食堂中的就餐部分统称为餐厅。４０座及４０座以下者为小餐厅，４０座以上者为大餐厅。

６．饮食厅：饮食店中设有客座接待就餐者的部分统称为饮食厅。４０座及４０座以下者为小饮食厅，４０座以上者为大饮食厅。

７．就餐者：餐馆、饮食店的顾客和食堂就餐人统称为就餐者。

８．主食制作间：指米、面、豆类及杂粮等半成品加工处。

９．主食热加工间：指对主食半成品进行蒸、煮、烤、烙、煎、炸等的加工处。

１０．副食粗加工间：包括肉类的洗、去皮、剔骨和分块；鱼虾等刮鳞、剪须、破腹、洗净；禽类的拔毛、开膛、洗净；海珍品的发、泡、择、洗；蔬菜的择拣、洗等的加工处。

１１．副食细加工间：把经过粗加工的副食品分别按照菜肴要求洗、切、称量、拼配为菜肴半成品的加工处。

１２．烹调热加工间：指对经过细加工的半成品菜肴，加以调料进行煎、炒、烹、炸、蒸、焖、煮等的热加工处。

１３．冷荤加工间：包括冷荤制作与拼配两部分，亦称酱菜间、卤味间等。本规范统称为冷荤加工间。冷荤制作处系指把粗、细加工后的副食进行煮、卤、熏、焖、炸、煎等使其成为熟食的加工处；冷荤拼配处系指把生冷及熟食按照不同要求切块、称量及拼配加工成冷盘的加工处。

１４．风味餐馆的特殊加工间：如烤炉间（包括烤鸭、鹅肉等）或其他加工间等，根据需要设置，其热加工间应按本规范要求处理。

１５．备餐间：主、副食成品的整理、分发及暂时置放处。

１６．付货处：主、副食成品、点心、冷热饮料等向餐厅或饮食厅的交付处。

１７．小卖部：指烟、糖、酒与零星食品的出售处。

１８．化验室：主要指自行加工食品的检验处。

１９．库房：包括主食库、冷藏库、干菜库、调料库、蔬菜库、饮料库、杂品库以及养生池等。


附录二 本规范用词说明

附录二 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的： 正面词采用“必须”，反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的： 正面词采用“应”，反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指明应按其他有关标准、规范执行的，写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准、规范执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位和主要起草人名单

主编单位：中国建筑东北设计院、辽宁省食品卫生监督检验所

主要起草人：陈式桐、陈瑞璜、谭永凤、贾树学、赵先智、 李兴林、李冠儒、王旭太


汽车客运站建筑设计规范 JGJ 60-99

中华人民共和国行业标准

汽车客运站建筑设计规范

Code for Architectural Design of

Passenger Coach Station

JGJ 60-99

主编单位:甘肃省建筑设计研究院
批准部门:中华人民共和国建设部
         中华人民共和国交通部
施行日期:1999年12月1日

关于发布行业标准《汽车客运站建筑设计规范》的通知
建标[1999]243号

    根据建设部《关于印发1993年工程建设行业标准制订、修订项目计划（建设部部分第一批）的通知》（建标[1993]285号）的要求，由甘肃省建筑设计研究院主编的《汽车客运站建筑设计规范》，经审查，批准为强制性行业标准，编号 JGJ 60-99，自1999年12月1日起施行。原部标准《公路汽车客运站建筑设计规范》JGJ 60-89 同时废止。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，甘肃省建筑设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国交通部
1999年10月10日

前言

    根据建设部标[1993]285号文的要求，规范编制组在广泛调查研究，认真总结实践经验，并在征求意见的基础上，制定了本规范。

    本规范的主要技术内容是:

    1.总则；2.术语；3.站址和总平面；4.站前广场；5.站房设计；6.停车场；7.防火设计；8.建筑设备。

    修订的主要技术内容是：

    1.旅客最高聚集人数的计算方法；2.多层候车；3.建筑设备设置标准。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

    本规范主编单位是：甘肃省建筑设计研究院
    （地址：兰州小稍门外65号 邮政编码：730030）
    本规范参加单位是：中国交通公路规划设计院
    本规范主要起草人员是：章竟屋 罗永华 吴永明 程万平 史国忠


1 总则

1 总则

1.0.1 为保证汽车客运站建筑设计的质量，使汽车客运站符合安全、卫生和使用功能等方面的基本要求，制定本规范。
1.0.2 本规范适用于新建、改建、扩建的汽车客运站的建筑设计。
1.0.3 汽车客运站的建筑等级应根据车站的年平均日旅客发送量划分为四级，并应符合表1.0.3的规定。

表1.0.3 建筑等级划分

等级 | 发车位 | 年平均日旅客发送量（人次）
一级 | 20~24 | 10000~25000
二级 | 13~19 | 5000~9999
三级 | 7~12 | 1000~4999
四级 | 6以下 | 1000以下

1.0.4 当年平均日旅客发送量超过25000人次时，宜另建汽车客运站分站。
1.0.5 汽车客运站建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 年平均日旅客发送量 Average Passenger Delivery Volume Perdiem In A Year
指车站统计年度平均每天的旅客发送量。
2.0.2 旅客最高聚集人数 Maximum Gather Passenger
指一年中旅客发送量偏高期间，每天最大的同时在站人数的平均值。
2.0.3 发车位 Seat of Delivery Passenger Vehicle
指符合旅客上车条件的停车位。
2.0.4 站前广场 Plaz Before The Station
供旅客进出车站集散用的广场。
2.0.5 停车场 Coach Parking Lot
车站内停放待发客车的场地。
2.0.6 站房 Station
指车站内候车、售票、行包、业务和驻站办公等主要建筑用房的总称。
2.0.7 行包装卸廊 Package Transportation Corridor
指用于装卸行包的廊道。


3 站址和总平面

3 站址和总平面
3.1 站址选择

3.1.1 汽车客运站站址选择应符合下列规定:
1 符合城市规划的总体交通要求；
2 与城市干道联系密切，流向合理及出入方便；
3 地点适中，方便旅客集散和换乘其他交通；
4 具有必要的水源、电源、消防、通信、疏散及排污等条件。


3.2 总平面设计

3.2 总平面设计

3.2.1 汽车客运站总平面设计应符合下列规定：
1 总平面布置应包括站前广场、站房、停车场、附属建筑、车辆进出口及绿化等内容；
2 布局合理，分区明确，使用方便，流线简捷，应避免旅客、车辆及行包流线的交叉；
3 布置紧凑，合理利用地形，节约用地，并留有发展余地，与周围建筑关系应协调；
4 应处理好站区内排水坡度，防止积水。

3.2.2 汽车进站口、出站口应符合下列规定：
1 一、二级汽车站进站口、出站口应分别独立设置，三、四级站宜分别设置；汽车进站口、出站口宽度均不应小于4m；
2 汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；
3 汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出入口距离不应小于20m；
4 汽车进站口、出站口应保证驾驶员行车安全视距。

3.2.3 汽车客运站站内道路应按人行道路、车行道路分别设置。双车道宽度不应小于6m；单车道宽度不应小于4m；主要人行道路宽度不应小于2.5m。


4 站前广场

4 站前广场

4.0.1 站前广场应与城市交通干道相连。
4.0.2 站前广场应明确划分车流路线、客流路线、停车区域、活动区域及服务区域。
4.0.3 旅客进出站路线应短捷流畅；应设残疾人通道，其设置应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50 的规定。
4.0.4 站前广场位于城市干道尽端时，宜增设通往站前广场的道路；位于干道一侧时，宜适当加大站前广场进深。


5 站房设计

5 站房设计
5.1 一般规定

5.1.1 汽车客运站的站房应由候车、售票、行包、业务及驻站、办公等用房组成。
5.1.2 站房设计应做到功能分区明确，客流、货流安排合理，有利安全营运和方便使用。
5.1.3 汽车客运站的候车厅、售票厅、行包房等主要营运用房的建筑规模，应按旅客最高聚集人数计算。
5.1.4 一、二级站的站房设计应有方便残疾人、老年人使用的设施。三、四级站的站房设计宜有方便残疾人的设施。
5.1.5 严寒及寒冷地区的站房建筑应有防寒设施；夏热冬冷、夏热冬暖地区应采取隔热、通风、降温措施。


5.2 候车厅

5.2 候车厅

5.2.1 候车厅使用面积指标应按旅客最高聚集人数每人1.10m2计算。
5.2.2 候车厅室内空间应符合采光，通风和卫生要求。采用自然通风时，室内净高不宜小于3.60m。
5.2.3 一、二级站候车厅内宜设母婴候车室，母婴候车室应邻近站台并单独设检票口。
5.2.4 候车厅内应设检票口，每三个发车位不得少于一个。当检票口与站台有高差时，应设坡道，其坡度不得大于1/12。
5.2.5 候车厅应充分利用天然采光，窗地面积比不应小于1/7。
5.2.6 候车厅室内空间处理应采取吸声减噪措施。
5.2.7 候车厅应设置座椅，其排列方向应有利于旅客通向检票口，每排座椅不应大于20座，二端并应设不小于1.50m通道。
5.2.8 候车厅内应设饮水点；候车厅附近应设男女厕所及盥洗室。


5.3 售票厅

5.3 售票厅

5.3.1 售票厅除四级站可与候车厅合用外，其余应分别设置，其使用面积应按每个售票口15m2计算。
5.3.2 售票厅应设于地面层，不应兼作过厅。售票厅与行包托运处、候车厅等应联系方便，并单独设置出入口。
5.3.3 售票口设置应符合下列规定：
1 售票窗口数应取旅客最高聚集人数除以120；
注：120为每小时每个窗口可售票数。
2 窗口中距不应小于1.20m；靠墙窗口中心距墙边也不应小于1.20m。
3 窗台高度不宜高于1.10m，窗台宽度不宜大于0.60m。
5.3.4 售票窗口前宜设导向栏杆，栏杆高度宜为1.20m~1.40m。
5.3.5 售票厅除满足天然采光及自然通风外，宜保留一定墙面，用于公布各业务事项。


5.4 售票室和票据库

5.4 售票室和票据库

5.4.1 售票室的使用面积按每个售票口不应小于5m2计算。
5.4.2 售票室室内地面至售票口窗台面不宜高于0.80m。
5.4.3 采用计算机售票时，售票室地面应有防静电措施。
5.4.4 一、二、三级站应设票据库，使用面积不应小于9m2。
5.4.5 票据库应采取防火、防盗、防鼠、防潮措施。


5.5 行包托运处、行包提取处和小件行包寄存处

5.5 行包托运处、行包提取处和小件行包寄存处

5.5.1 行包托运处、行包提取处，一、二级站应分别设置；三、四级站可设于同一空间。
5.5.2 一、二级站可设行包装卸机械和传输设施。
5.5.3 行包托、取受理处柜台面距离地面不宜高于0.50m。
5.5.4 行包托、取受理处应有可关闭受理口的设施。
5.5.5 行包托、取受理处与行包托、取厅之间的门，宽度不应小于1m。
5.5.6 行包库房及小件行包寄存处必须具有防盗、防鼠、防水、防潮等设施。


5.6 站台、行包装卸廊和发车位

5.6 站台、行包装卸廊和发车位

5.6.1 汽车客运站应设置站台。
5.6.2 站台设计应有利旅客上下车、行包装卸和客车运转，站台净宽不应小于2.50m。
5.6.3 发车位为露天时，站台应设置雨棚，雨棚净高不得低于5m。
5.6.4 站台雨棚承重柱设置，应符合下列规定：
1 净距不应小于3.50m；
2 柱子与候车厅外墙净距不应小于2.50m；
3 柱子不得影响旅客交通、行包装卸和行车安全。
5.6.5 汽车客运站可设行包装卸廊，其长度及开口数应与发车位相适应。
5.6.6 行包装卸廊宽度不应小于3.60m。
5.6.7 行包装卸廊应高于客车，与车顶行包平台相对高差不宜大于0.30m。
5.6.8 行包装卸廊的栏杆应考虑承受向外水平推力时的整体构造强度。
5.6.9 行包装卸廊栏杆高度不应小于1.20m，车位处应设推拉门，宽度不宜小于1.20m。
5.6.10 行包装卸廊与站场间应设简捷的垂直交通设施。
5.6.11 客流不得通过行包装卸廊。
5.6.12 发车位地面设计应坡向外侧，坡度不应小于5‰。


5.7 其他用房

5.7 其他用房

5.7.1 问讯处应邻近旅客主要入口处，使用面积不宜小于6m2，问讯处前应设不小于8m2的旅客活动场地。
5.7.2 一、二级站宜设计算机控制室，其地面应有防静电措施。
5.7.3 无监控设备的广播室宜设在便于观察候车厅、站场、发车位的部位，使用面积不宜小于6m2，并应有隔声措施。
5.7.4 调度室应邻近站场、发车位，应设外门。一、二级站的调度室使用面积不宜小于20m2；三、四级站的使用面积不宜小于10m2。
5.7.5 一、二级站应设医务室。医务室应邻近候车厅，其使用面积不应小于10m2。
5.7.6 站内应设供旅客使用的通讯设施。
5.7.7 旅客使用的厕所及盥洗台除应按表5.7.7计算其设备数量外，尚应符合下列规定：
1 应设置前室，一、二级站应单独设盥洗室；
2 厕所应有天然采光和良好通风，当采用自然通风时应防止异味串入其他空间。

表5.7.7 厕所及盥洗设备指标

房间名称 | 设备内容（按旅客最高聚集人数计）
男厕 | 每80人设大便器一个和小便斗一个（或小便槽700mm长）
女厕 | 每50人设大便器一个
盥洗台 | 每150人设1个盥洗位（夏热冬冷、夏热冬暖地区按每125人计）

注:1.男旅客按旅客最高聚集人数的60%计；
2.母婴候车室设有专用厕所时应扣除其数量；
3.大便器至少设2个。

5.7.8 一、二、三级站应设到站旅客使用的厕所。


5.8 驻站用房

5.8 驻站用房

5.8.1 公安、海关、检疫、邮电等部门的用房可按有关部门需要设置。
5.8.2 公安用房应与候车厅、售票厅、值班站长室有较方便联系，室内应有独立通信设施。
5.8.3 海关、检疫用房的布局应有利于各方面工作联系，并有各自单独出入口。
5.8.4 邮电业务用房位置宜邻近候车厅。


5.9 附属建筑

5.9 附属建筑

5.9.1 汽车客运站附属建筑应有维修车间、洗车台、办公室等，其内容和规模可根据站级及需要设置。
5.9.2 维修车间应按一级维护及小修规模设置。维修车间场地宜与城镇道路直通，并与站场有隔离设施。
5.9.3 一、二级站旅客出站口处应设验票、补票室。


6 停车场

6 停车场

6.0.1 停车场容量应按交通部现行行业标准《汽车客运站级别划分和建筑要求》JT/T 200-95的规定。
6.0.2 停车场的停车数大于50辆，其汽车疏散口不应少于两个，停车总数不超过50辆时可设一个疏散口。
6.0.3 停车场内的车辆宜分组停放，车辆停放的横向净距不应小于0.80m，每组停车数量不宜超过50辆，组与组之间防火间
距不应小于6m。
6.0.4 发车位和停车区前的出车通道净宽不应小于12m。
6.0.5 停车场的进、出站通道，单车道净宽不应小于4m，双车道净宽不应小于6m，因地形高差通道为坡道时，双车道则不应小于7m。
6.0.6 停车场应合理布置洗车设施及检修台。通向洗车设施及检修台前的通道应保持不小于10m的直道。
6.0.7 停车场周边宜种植常绿乔木绿化环境及降低周边环境噪声。


7 防火设计

7 防火设计
7.1 防火

7.1.1 汽车客运站防火及疏散设计除应符合本规范外，尚应符合国家现行建筑设计防火规范的有关规定。
7.1.2 汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。
7.1.3 站房的吊顶及闷顶内的吸声、隔热、保温等构造不应采用易燃及受高温散发有毒烟雾的材料。
7.1.4 各级汽车客运站的停车场和发车位除设室外消火栓外，还必须设置适用于扑灭汽油、柴油、燃气等易燃物质燃烧的消防设施。体积超过5000m3的站房应设室内消防给水。


7.2 疏散

7.2 疏散

7.2.1 候车厅内安全出口不得少于两个，每个安全出口的平均疏散人数不应超过250人。
7.2.2 候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。
7.2.3 候车厅安全出口净宽不得小于1.40m，太平门应向疏散方向开启，严禁设锁，不得设门槛。如设踏步应距门线1.40m处起步，如设坡道，坡度不得大于1/12，并应有防滑措施。
7.2.4 候车厅内带有导向栏杆的进站口均不得作为安全出口计算。
7.2.5 楼层设置候车厅时，疏散楼梯不得小于两个，疏散楼梯应直接通向室外，室外通道净宽不得小于3m。
7.2.6 安全出口必须设置明显标志及事故照明设施。
7.2.7 候车厅及疏散通道墙面不应采用具有镜面效果的装修饰面及假门。


8 建筑设备

8 建筑设备
8.1 给水排水

8.1.1 各级汽车客运站应设室内外给排水系统。
8.1.2 一级站宜设置汽车自动冲洗装置；二、三级站应设汽车冲洗台。
8.1.3 严寒及寒冷地区的一级站旅客盥洗间应有热水供应。
8.1.4 站场污水应进行处理，达到排放标准后方可排入下水系统。
8.1.5 汽车客运站及停车场消防给水设计，应符合现行国家标准《建筑设计防火规范》GBJ 16、《汽车库、修车库、停车场设计防火规范》GB 50067 的有关规定。


8.2 采暖通风

8.2 采暖通风

8.2.1 采暖地区的一、二级站应采用热水采暖系统；三、四级站可采用其他方式采暖。
8.2.2 采暖室内计算温度应符合表8.2.2的规定：

表8.2.2 采暖室内计算温度

房间名称 | 室内计算温度（℃）
候车厅、售票厅 | 14~16
母婴候车室、医务室 | 18~20
办公室、广播室 | 16~18
厕所、门厅、走道 | 13~15

8.2.3 候车厅、母婴候车室、售票厅的散热器应有防护罩。
8.2.4 候车厅、售票厅自然通风达不到要求时，可采用机械通风或自然与机械通风相结合的通风方式，其新风量人均不应小于8m3/h。电瓶充电间应有机械通风系统，其换气次数不应小于10次/h，排风量2/3上排，1/3下排。
8.2.5 厕所应有机械排风系统,其换气次数不应小于10次/h。
8.2.6 严寒地区的一、二级站候车厅、售票厅主要出入口宜设热风幕。
8.2.7 夏热冬冷、夏热冬暖地区的一、二级站候车厅、售票厅宜设空调。


8.3 电气

8.3 电气

8.3.1 一、二级站用电负荷应为二级，三、四级站应为三级。
8.3.2 汽车客运站照明可按工作照明、站场照明、事故应急照明、疏散照明、清扫照明系统进行设计。
8.3.3 各级汽车客运站各类房间及场地照度标准值，应符合表8.3.3的规定：

表8.3.3 照度标准值

名称 | 参考平面及其高度 | 照度标准值（lx）
 |  | 低 | 中 | 高
售票厅、调度室、广播室问讯处 | 0.75m水平面 | 75 | 100 | 150
候车厅、行包托运、行包提取、发车位、检修间 | 地面 | 50 | 75 | 100
站前广场、多层停车场、充电间、气泵间 | 地面 | 10 | 15 | 20
停车场 | 地面 | 3 | 5 | 10

注：照度标准值（lx）分低、中、高三级，按功能要求和使用条件选择，通常应取中间值。

8.3.4 售票窗口应设局部照明，局部照明照度值不应小于150lx。
8.3.5 一、二级站的候车厅、售票厅、行包托取处及主要疏散通道应设应急照明，其照度值不应低于正常照度的10%，通道及疏散口应设疏散指示照明。
8.3.6 候车厅、售票厅及站场照明应按使用功能要求进行分区控制。

8.3.7 站内照明不得对驾驶员产生眩光。
8.3.8 站台雨棚不应设悬挂型灯具。
8.3.9 站内应设通信、广播设施。一、二级站宜设计算机管理系统。
8.3.10 客车进出站口宜装设同步的声、光信号装置，其灯光信号必须符合交通信号的规定。
8.3.11 站场具有一个以上进出站口时，应用文字和灯光分别标明进站口及出站口。
8.3.12 汽车客运站防雷及接地设计，应符合现行国家标准《建筑物防雷设计规范》GB 50057 的规定。


附录 本规范用词说明

附录 本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
    1)表示很严格，非这样做不可的：
      正面词采用“必须”；
      反面词采用“严禁”；
    2)表示严格，在正常情况下均应这样做的：
      正面词采用“应”；
      反面词采用“不应”或“不得”；
    3)表示允许稍有选择，在条件许可时首先应这样做的：
      正面词采用“宜”；
      反面词采用“不宜”；
    表示有选择，在一定条件下可以这样做的；采用“可”。
2 条文中指明应按其他有关标准执行的写法为：“应按……执行”或“应符合……规定或要求”。


中华人民共和国行业标准

港口客运站建筑设计规范 JGJ 86-92

主编单位：大连市建筑设计研究院
批准部门： 中华人民共和国建设部
中华人民共和国交通部
施行日期：1993年8月1日
关于发布行业标准《港口客运站建筑设计规范》的通知

建标(1992)891号

    根据建设部(86)城科字第263号文和建设部、交通部(86)城设字第626号文的要求，由大连市建筑设计研究院主编的《港口客运站建筑设计规范》，业经审查，现批准为行业标准，编号JGJ86-92，自1993年8月1日起施行。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术发展研究中心(建筑标准设计研究所)负责归口管理，具体解释等工作由主编单位负责。由建设部标准定额研究所组织出版。

    中华人民共和国建设部

中华人民共和国交通部

1992年12月20日


第一章 总则

第一章　总则

    第1.0.1条 为保证港口客运站建筑设计符合适用、安全和卫生等基本要求，并统一技术要求，制定本规范。

    第1.0.2条 本规范适用于新建、扩建和改建港口客运站的建筑设计。

    第1.0.3条 港口客运站的建设，应按以客运为主、兼顾货运的原则进行设计。

    第1.0.4条 港口客运站的建筑规模应根据设计旅客聚集量按表1.0.4的 规定划分为四级。设计旅客聚集量的计算，见附录一。

    国际航线港口客运站的建筑规模，可根据客运站的实际需要确定。

    港口客运站建筑规模分级 表1.0.4

分级 | 设计旅客聚集量(人)
一级 | ≥2500
二级 | 1500～2499
三级 | 500～1499
四级 | 100～499

    注：政治、经济地位重要的港口客运站，其建筑规模等级可按实际需要确定，报主管部门批准。

    第1.0.5条 对于条件适宜的港口客运站，可根据需要设置方便旅客的综合服务设施。

    第1.0.6条 港口客运站建筑设计除应执行本规范外，尚应符合现行国家和行业的有关标准、规范的规定。


第二章 站址和总平面

第二章　站址和总平面

第一节　站址

    第2.1.1条 站址选择应符合城市和港口规划的布局要求。

    第2.1.2条 站址应具有足够的水域、陆域面积，适宜的码头岸线和水深。

    第2.1.3条 站址应选在靠近城镇及交通便利的地区，并应具有良好的供水、供电和通讯等外部条件。

    第2.1.4条 站址与危险品、有毒品、粉尘等污染物作业场地的防护距离，应符合环境保护、安全和卫生等有关规定。


第二节 总平面

第二节　总平面

    第2.2.1条 港口客运站应包括站前广场、站房、客运码头及其他附属设施等。

    第2.2.2条 总平面设计应合理利用地形条件，布局紧凑，节约用地，远、近期结合，并留有发展余地。

    第2.2.3条 客运站的总平面布置，应符合城市规划和港口总体布置的要求。一、二级客运站宜与港口货运作业区分开设置，三、四级客运站可根据港口具体情况确定。

    第2.2.4条 总平面设计应功能分区明确，客、货流线通顺简捷，并宜使客、货、车流分开，进、出站口分开。国际客运站的平面布置，尚应符合联检的有关要求。

    第2.2.5条 客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

    第2.2.6条 客运站站房的布置，应靠近客运码头。


第三章 站前广场

第三章　站前广场

    第3.0.1条 站前广场应包括机动车与非机动车停车场、道路、旅客活动、绿化等用地。

    第3.0.2条 站前广场的规模，可根据客运站规模分级及港口实际情况确定。当按设计旅客聚集量计算时，每人不宜小于2㎡

    第3.0.3条 站前广场与城市道路的衔接，应有利于合理组织交通，并方便旅客安全进出。

    第3.0.4条 站前广场设计应合理组织客流、车流，力求流线短捷、顺畅。

    第3.0.5条 站前广场应有良好的排水设施，防止地面积水。

    第3.0.6条 站前广场的绿化设计，应符合城市和港口的有关要求。


第四章 客运码头

第四章　客运码头

    第4.0.1条 客运码头宜集中布置，亦可根据航线、船型、码头岸线水深等情况分散布置。

    第4.0.2条 客运码头应满足客船靠离、停泊等作业要求，并应设置安全、方便的旅客上、下船设施。

    第4.0.3条 客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

    第4.0.4条 客运码头的泊位数，可根据客货吞吐量、航线数、船型、船期、到发船密度等因素合理确定。

    第4.0.5条 客运码头的设计，尚应符合现行港口工程技术规范的有关规定。


第五章 站房设计

第五章　站房设计

第一节　一般规定

    第5.1.1条 站房应按客运站等级设置各类用房，一般由候船、售票、行包、站务用房和上下船廊道等组成。

    第5.1.2条 站房应功能分区明确，客流、货流安排合理，有利于安全营运和方便使用。

    第5.1.3条 站房的建筑空间布局和结构选型应具有适当的灵活性和通用性，且能适应改建和扩建要求。

    第5.1.4条 站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。


第二节 候船用房

第二节　候船用房

    第5.2.1条 候船厅可根据客运站的等级、旅客构成，设置普通候船厅、母子候船厅、二等舱候船厅和团体候船厅。必要时设候船风雨廊等其他候船设施。

    第5.2.2条 候船厅的位置应接近客运码头。其中母子候船厅应邻近上船设施，上船路线应便捷。

    第5.2.3条 候船厅的设计应符合下列要求：

    一、候船厅的使用面积按设计旅客聚集量计算，每人不应小于1.10㎡；

    二、普通候船厅采用自然通风时，净高不宜低于4.50m

    三、应充分利用天然采光，其窗洞口面积与地面面积比不宜小于1∶6；

    四、天棚和墙面宜作吸声处理；

    五、地面和墙裙应易于清洁，宜设排水地漏；

    六、候船厅座椅排列方式应有利于组织旅客上船；

    七、当候船厅设于楼层时，一、二级站宜设置电梯；

    八、候船厅的检票口应设导向栏杆，其栏杆高度不应低于0.80m；

    九、母子候船厅的墙角、柱角等应作成圆角；

    十、候船厅内应设饮水处。

    第5.2.4条 室外候船处，宜有避雨设施，并设专用检票口。

    第5.2.5条 候船风雨廊宜结合上船通道设置，每道宽度宜为1.20～1.50m；高度不应低于2.40m，并设检票口。

    第5.2.6条 候船厅检票口与客运码头间可根据需要设置登船平台或廊道。平台和廊道均宜设有顶盖，其高度不应低于2.40m。对于无侧墙者应设置安全栏杆，其高度不应低于1.10m。


第三节 售票用房

第三节　售票用房

    第5.3.1条 售票用房应由售票厅、售票室和票据库等组成。

    第5.3.2条 售票厅宜单独设置，并与候船厅联系方便。四级站可与候船厅合并。

    第5.3.3条 售票厅的设计应符合下列要求：

    一、售票厅的使用面积，按设计旅客聚集量计算，每人不应小于0.2㎡；

    二、售票厅采用自然通风时，净高不宜低于4.20m；

    三、应充分利用天然采光，其窗口面积与地面面积比不宜小于1∶6；

    四、天棚和墙面宜作吸声处理；

    五、售票口数目可根据本站历年使用经验确定；

    六、售票口宜面对售票厅主要出入口；

    七、售票口中距不宜小于1.40m，靠墙售票口中心距墙边不宜小于1.20m；

    八、售票口窗台高度宜为1.20m，窗台宽度宜为0.50m；

    九、售票口前宜设导向栏杆，栏杆高度不宜低于1.20m。

    第5.3.4条 售票室应有采光、通风、隔声和安全措施。

    第5.3.5条 售票室地面至售票口窗台面不宜高于0.80m。

    第5.3.6条 票据库应有通风、防火、防盗、防鼠、防水和防潮等措施。


第四节 行包用房

第四节　行包用房

    第5.4.1条 行包用房应由托运厅、提取厅、托运仓库和提取仓库等组成。

    第5.4.2条 行包用房位置应方便托取和装卸。

    第5.4.3条 一、二级站宜有行包装卸运输设施的停放和维修场所。

    第5.4.4条 行包托运厅和提取厅均应设业务办公用房。

    第5.4.5条 行包用房设计应符合下列要求：

    一、行包用房的使用面积，按设计旅客聚集量计算，每人不应小于0.30㎡；

    二、行包托取受理处的门净宽不应小于1m；

    三、行包托取和小件寄存处受理柜台高度不宜高于0.50m；

    四、行包受理口应有可关闭的设施；

    五、行包托运厅、行包提取厅、行包托运仓库和行包提取仓库的主要出入口地面有高差时，宜设坡度不大于1/10的坡道；

    六、行包仓库应有利于运输工具通行和行包堆放，其窗台高度不宜低于1.50m；

    七、行包仓库和小件寄存处应通风良好，并应有防火、防盗、防鼠、防水和防潮等措施。


第五节 站务用房和其他用房

第五节　站务用房和其他用房

    第5.5.1条 站务用房应由站长室、客运值班室、业务办公室、会议室、服务人员休息室和派出所等组成。

    第5.5.2条 每层候船厅应设服务人员值班室。

    第5.5.3条 公安派出所应布置在与售票厅、候船厅、值班站长室联系方便的位置，室内应有专用的通讯设施，其窗口应设栅栏。

    第5.5.4条 问询处应邻近旅客主要出入口，问讯处前应有不少于10㎡的旅客停候面积。

    第5.5.5条 广播室宜设在便于观察旅客活动之处，且应采取隔音、防潮措施。

    第5.5.6条 站内根据需要设置小卖部、书店、邮电、电话亭、医务室和理发室等。

    第5.5.7条 厕所和盥洗室设计应符合下列要求：

    一、站内应设厕所。二等舱候船厅和母子候船厅宜单独设厕所。站内工作人员厕所应与旅客厕所分设，四级站可合设；

    二、厕所应有天然采光和良好通风；

    三、厕所应设前室。一、二级站应单独设盥洗室；

    四、旅客厕所应采用水冲式，厕所内应设挂物钩；

    五、旅客厕所及盥洗设备应符合表5.5.7的规定。

    厕所盥洗设备数量指标 表5.5.7

房间名称 | 指标 | 说明
男厕 | 每80人设大便器一个、小便斗一个(或小便槽0.60m长) | 大便器至少设两个
女厕 | 每50人设大便器一个 | 1．母子候船室有专用厕所，应扣除其数量 2．大便器至少设两个
母子厕所 | 每25～30人设大便器一个 | 1．母子候船人数按设计旅客聚集量的5%计 2．另设部分男孩小便槽
盥洗槽 | 每150人设洗手盆一个(或盥洗槽0.70m长) | 炎热地区按每125人计

    注：①总人数按设计旅客聚集量计算；

        ②男女旅客比例为2∶1。


第六节 国际客运用房

第六节　国际客运用房

    第5.6.1条 国际客运用房应由出境用房、入境用房和驻站业务用房等组成。并可与国内客运用房合建。

    第5.6.2条 出境和入境用房应包括候检、联检、售票、行包和服务等用房。出境用房和入境用房可以互用。

    第5.6.3条 出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

    第5.6.4条 出境和入境用房应符合联检程序的基本要求，流程短捷，联系方便，并宜具有适当的灵活性和通用性。

    第5.6.5条 出境和入境同一种联检程序用房宜布置在同一层内。当布置在不同楼层时，宜设电梯。

    第5.6.6条 边防、卫生检疫、动植物检疫、公安、海关、海监、旅行社、邮电、银行和免税商店等部门的驻站业务用房，可按需要设置，其布局应有利于联检工作联系。

    第5.6.7条 候船厅、联检厅均应单独设置厕所和盥洗室。可根据需要设置旅客餐厅等服务设施。


第七节 附属建筑和服务配套设施

第七节　附属建筑和服务配套设施

    第5.7.1条 港口客运站的附属建筑，可根据需要，设变配电室、锅炉房、浴室、食堂、宿舍、维修用房、仓库、车库和自行车棚等。

    第5.7.2条 港口客运站的服务配套设施，可根据客运站的需要和城市规划要求，设置旅客餐厅、旅馆和商店等。

    第5.7.3条 附属建筑和服务配套设施的设计要求，应符合现行有关标准和规范的规定。


第六章 防火和疏散

第六章　防火和疏散

    第6.0.1条 港口客运站的防火和疏散设计，除应执行国家现行的建筑设计防火规范外，尚应符合本章的规定。

    第6.0.2条 各级客运站的站房耐火等级均不应低于二级。

    第6.0.3条 候船厅和售票厅，由厅内的最远一点至最近疏散口的直线距离不宜超过20m。

    第6.0.4条 候船厅和售票厅安全出口的数目均不应少于两个。

    注：设有导向栏杆的门，其疏散宽度按实际宽度的60%计。

    第6.0.5条 底层疏散外门和疏散楼梯的最小宽度不应小于1.40m。疏散外门不应设门槛、门锁，紧靠门口1.40m范围内不应设踏步。如设坡道，其坡度不应大于1/10。

    第6.0.6条 电梯不得计作安全出口。

    第6.0.7条 一、二、三级站应设室内消防给水系统。

    第6.0.8条 一、二、三级站及国际客运站的行包仓库，应设火灾自动报警装置；国内二等舱候船厅和国际客运用房，宜设自动喷水灭火设备。


第七章 建筑设备

第七章　建筑设备

第一节　给水排水

    第7.1.1条 客运站应设置室内外给水排水系统；二等舱候船厅和国际候检厅的盥洗室，宜设置热水供应设施。

    第7.1.2条 作为饮水的开水或自来水，应进行煮沸、过滤或消毒处理。

    第7.1.3条 国际候检厅的化粪池应单独设置。

    第7.1.4条 污水应进行处理，达到排放标准后，方可排入下水系统。


第二节 采暖通风

第二节　采暖通风

    第7.2.1条 采暖地区的一、二、三级客运站，冬季应采用集中采暖系统，四级站可采用其他采暖方式。

    第7.2.2条 采暖室内计算温度应符合表7.2.2的规定。

    采暖室内计算温度 表7.2.2

序号 | 房间名称 | 室内计算温度(℃)
1 | 候船厅、售票厅、行包托运、提取厅 | 14～16
2 | 二等舱候船厅、母子候船厅、医务室 | 18～20
3 | 国际客运用房、通信用房 | 18～20
4 | 售票房、广播室、问询处 | 16～18
5 | 值班室、休息室、各办公室、会议室 | 16～18
6 | 厕所、盥洗室、饮水处、内走道 | 14～16

    第7.2.3条 候船厅、售票厅的散热器及其支管应设防护罩。

    第7.2.4条 候船厅、售票厅应进行通风换气。当自然通风达不到要求时，可采用机械通风或自然与机械相结合的通风方式。其新风量人均不应小于8/h。

    第7.2.5条 机械通风时，冬季可采用值班采暖与热风采暖相结合的采暖方式。

    第7.2.6条 厕所应设排气系统。其换气次数每小时不应小于10次。

    第7.2.7条 采暖室外计算温度低于－10℃地区的一、二级客运站，其候船厅和售票厅通往室外的主要出入口宜设空气幕系统。

    第7.2.8条 二等舱候船厅和国际候检厅宜设舒适型空调系统，其夏季空调室内计算温度宜控制在24～28℃。


第三节 电气

第三节　电气

    第7.3.1条 一、二级站的用电负荷为二级负荷：国际客运站用电负荷等级根据实际情况确定。

    第7.3.2条 客运站照明可分为正常照明、应急照明、值班照明。

    第7.3.3条 客运站及站场照度标准应符合国家现行《民用建筑照明设计标准》的有关规定。

    第7.3.4条 客运站的通讯设施，可根据需要设置调度电话、公用电话、有线广播及无线对讲电话等。

    第7.3.5条 一、二级站和国际客运站，宜设置营运班次动态显示装置。

    第7.3.6条 站房建筑物应设防雷装置。一、二级站为二类防雷建筑；三、四级站为三类防雷建筑。


附录一 设计旅客聚集量的计算

附录一　设计旅客聚集量的计算

    港口客运站的设计旅客聚集量，可按下式计算：

    式中Q——设计旅客年发客量(人)；

    n——客运站的年客运天数；

    K1——聚集系数，见附表1.1；

    K2——客运不平衡系数，由统计资料确定。当无统计资料时，可参照附表1.2确定。

    注：①对于每日发船次数少于两次的港口客运站，设计旅客聚集量可采用最高量(春运期间除外)每航次的平均发客量；

     ②对于国际航线的港口客运站，当站内同时有国际旅客进、出港时，设计旅客聚集量的确定，尚应考虑进客量的因素。

    聚集系数K1 附表1.1

 | 一、二级站 | 三级站 | 四级站
沿海 | 0.35～0.40 | 0.40～0.45 | 0.45～0.50
长江、珠江、西江 | 0.25～0.30 | 0.30～0.35 | 0.35～0.40
黑龙江、松花江 | 0.45～0.50 | 0.50～0.55 | 0.55～0.60
其他内河 | 0.30～0.35 | 0.35～0.40 | 0.40～0.45

    不平衡系数K2 附表1.2

 | 一、二级站 | 三级站 | 四级站
沿海 | 1.20～1.30 | 1.30～1.40 | 1.40～1.50
长江、珠江、西江 | 1.10～1.20 | 1.20～1.25 | 1.25～1.30
黑龙江、松花江 | 1.30～1.40 | 1.40～1.50 | 1.50～1.60
其他内河 | 1.15～1.25 | 1.25～1.35 | 1.35～1.40


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准和规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准或规范执行的写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：大连市建筑设计研究院

    参加单位：交通部水运规划设计院

              西安公路学院

              长江航务管理局

    主要起草人：杨连级　李景奎　王恒山　曹振熙　曹大洲　沈永康　杨贵松　郑官振　董文彩


铁路旅客车站建筑设计规范 GB50226—95

中华人民共和国国家标准

铁路旅客车站建筑设计规范 GB 50226—95

主编部门：中华人民共和国铁道部
批准部门：中华人民共和国建设部
施行日期：1996年5月1日
        关于发布国家标准《铁路旅客车站建筑设计规范》的通知

                        建标〔1995〕632号

根据国家计委计综〔1987〕2390号文的要求，由铁道部会同有关部门共同制订的《铁路旅客车站建筑设计规范》，已经有关部门会审。现批准《铁路旅客车站建筑设计规范》GB50226—95为强制性国家标准，自一九九六年五月一日起施行。

    本规范由铁道部负责管理，具体解释等工作由铁道部第三勘测设计院负责，出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部
                                                一九九五年十一月七日


1 总则

1 总则

    1.0.1 为保证铁路旅客车站建筑设计符合安全、适用和卫生等基本要求，制订本规范。

    1.0.2 本规范适用于标准轨距国家铁路旅客车站新建、改建和扩建工程的建筑设计。

    1.0.3 铁路旅客车站站房（以下简称站房）除应按设计年度远期的客运量确定规模外，宜预留扩建的余地。易扩建的站场客运建筑可分期建设。

    1.0.4 铁路旅客车站的建筑规模，应根据旅客最高聚集人数（以下简称最高聚集人数），按表1.0.4划分为四级。

    铁路旅客车站建筑规模的划分　　　　　　　　　　　　　　　　　　　表1.0.4

铁路旅客车站建筑规模 | 最高聚集人数H（人）
特大型 | H≥10000
大型 | 2000≤H＜10000
中型 | 400＜H＜2000
小型 | 50≤H≤400

    1.0.5 铁路旅客车站建筑设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术语

2 术语

    2.0.1 铁路旅客车站 Railway passenger station

    为旅客办理客运业务，设有旅客候车和安全乘降设施，并由站前广场、站房、站场客运建筑三者组成整体的车站。

    2.0.2 旅客最高聚集人数 Maximum passengers in waiting room

    旅客车站全年上车旅客最多月份中，一昼夜在候车室内瞬时（8～10min）出现的最大候车（含送客）人数的平均值。

    2.0.3 站房平台 Platform for station building

    由站房外墙向城市方向延伸一定宽度，连接站房各个部位及进出站口的平台。

    2.0.4 旅客车站专用场地 Special area for passenger station

    自站房平台外缘至相邻城市道路内缘和相邻建筑基地边缘范围内，包括旅客活动地带与人行通道、车行道、停车场、绿化、建筑小品使用的场地。

    2.0.5 公交站点 Bus stop

    设于站前广场内城市公共交通车辆的首末站或中途站。

    2.0.6 线侧下式站房 Low—lying station building

    旅客车站站场线路的高程高于站前广场地面高程，站房首层地面低于站台面，且高差较大，分层布置的站房。

    2.0.7 高架跨线候车室 Elevated overcrossing waiting room

    位于旅客站台与线路上方，且与站房相连，主要为候车使用的建筑物。

    2.0.8 设计行包库存件数 Designed of luggage office

    设计年度内最高月的日平均行包库存件数。

    2.0.9 站场客运建筑 Buildings for passenger traffic in station yard

    在站场范围内为客运服务的站台、雨棚、地道、天桥、检票口、站台售货亭、站名牌等建筑物。


3.1 选址

3 选址和总平面布置

    3.1 选址

    3.1.1 铁路旅客车站的选址除应符合铁路站场与枢纽总体布局和城市规划的有关规定外，尚应符合下列规定：

    3.1.1.1 特大型、大型旅客车站（以下简称特大型、大型站）宜设于市区方便旅客乘降的地点；中、小型旅客车站（以下简称中、小型站）宜设于主要居民点的同侧。

    3.1.1.2 宜减少拆迁或填挖方工程量较少。

    3.1.1.3 宜具备必要的场地面积。

    3.1.1.4 应符合环境保护、安全、卫生的有关规定。

    3.1.2 铁路旅客车站站址不应选择在低洼易淹和有山洪、断层、滑坡、流砂等地段。


3.2 总平面布置

3.2 总平面布置

    3.2.1 铁路旅客车站的总平面布置应与站前广场、站房和站场客运建筑统一规划，整体设计。

    3.2.2 铁路旅客车站的总平面布置应符合下列规定：

    3.2.2.1 符合城镇规划要求，合理确定建筑用地。

    3.2.2.2 分区明确，联系便捷。

    3.2.2.3 合理利用地形，节约占地。

    3.2.2.4 特大型、大型站根据客流方向，宜分区布置公交站点。

    3.2.2.5 城市干道不应平面穿越站前广场。

    3.2.2.6 当站前广场有地下铁道车站或地下商业服务设施时，宜设置与旅客地道相连的通道；当分期建设时，宜预留接口。

    3.2.2.7 通过式站型的站房，其中心线宜与基本站台长度的中心线接近。

    3.2.3 铁路旅客车站总平面布置的流线设计应符合下列规定：

    3.2.3.1 旅客、车辆、行包和邮件的流线避免交叉。

    3.2.3.2 进、出站旅客流线在平面或立体上分开。

    3.2.3.3 缩短旅客的步行距离。

    3.2.4 特大型站的站场两侧均为城市人口密集区时，宜采用双向进出的站房布局型式。

    3.2.5 特大型、大型站应设置从站前广场直接通向基本站台的环行式车道，其净宽度不应小于4m，车道通过建筑物部分的净高度不应小于4m。

    3.2.6 特大型、大型站应设垃圾存放及转运设施，其位置应隐蔽，符合卫生要求。

    3.2.7 特大型、大型站的各种室外管线宜集中、暗敷。


4 站前广场

4 站前广场

    4.0.1 站前广场应由站房平台、旅客车站专用场地及公交站点三部分组成。

    4.0.2 旅客车站专用场地最小用地面积指标，按最高聚集人数每人不宜小于4.5㎡。

    4.0.3 前广场设计应符合下列规定：

    4.0.3.1 站前广场应与站房布置密切结合，并符合城镇规划要求。

    4.0.3.2 站前广场应分区布置。旅客、车辆、行包三种流线应短捷，避免交叉。

    4.0.3.3 人行通道、车行道应与城市道路相衔接。

    4.0.3.4 站前广场的地面、路面宜采用刚性地面，并符合排水要求。

    4.0.3.5 最高聚集人数4000人及以上的旅客车站宜设立体站前广场。

    4.0.4 站房平台设计应符合下列规定：

    4.0.4.1 平台长度不应小于站房主体建筑（含室外进、出站口）的总长。

    4.0.4.2 平台宽度：特大型站不宜小于30m；大型站不宜小于20m；中型站不宜小于10m；小型站不宜小于6m。

    4.0.5 旅客活动地带与人行通道的设计应符合下列规定：

    4.0.5.1 旅客活动地带应与站房平台相连。

    4.0.5.2 人行通道应与公交站点及周围服务性建筑相通。

    4.0.5.3 旅客活动地带与人行通道的地面应高出车行道，并不应小于0.12m，且人行通道应与站房平台贯通。

    4.0.6 特大型、大型站的行包托取厅附近宜设停放行包车辆的场地。

    4.0.7 绿化与建筑小品的设计应按功能分区布置；特大型站、省会所在地的大型站、重点旅游地及国境（口岸）旅客车站应设旗杆。

    4.0.8 公交站点设计应符合下列规定：

    4.0.8.1 公交站点可设临时停车场地。

    4.0.8.2 公交站点宜设于方便旅客乘降的部位，且不得干扰客流、车流组织。

    4.0.8.3 公交站点设计应符合国家现行标准《城市公共交通站、场、厂设计规范》的有关规定。

    4.0.9 大型独立广告牌与列车时刻表等揭示牌的构造与安装应安全、牢固。


5.1 一般规定

5 站房设计

    5.1 一般规定

    5.1.1 站房设计应符合下列规定：

    5.1.1.1 功能分区应合理，流线应简捷，建筑平面宜适应改、扩建的要求。

    5.1.1.2 当基本站台面高于站房首层室内地面、其高差大于3.3m时，宜设计为线侧下式站房。

    5.1.1.3 最高聚集人数4000人及以上的旅客车站，可设计高架跨线候车室。

    5.1.1.4 特大型、大型站的进站广厅、售票厅及行包托取厅的出入口宜分别设置。

    5.1.2 线侧平式站房设置楼层候车室时，应设有与候车室直接连通的高架跨线通道。

    5.1.3 站房内旅客用楼梯的踏步高度不应大于0.15m；踏步宽度不应小于0.3m。

    5.1.4 特大型、大型站应设检查易燃、易爆、危险物品的设施。


5.2 进站广厅

5.2 进站广厅

    5.2.1 特大型、大型站可设进站广厅，按最高聚集人数每人使用面积不宜小于0.2㎡。

    5.2.2 进站广厅人口处应至少设一处方便残疾人使用的坡道。

    5.2.3 最高聚集人数4000人及以上的旅客车站，且站房楼层高差6m及以上时，宜设自动扶梯和电梯，其数量各不宜少于两台，其中应至少有一台能满足残疾人使用的电梯。

    5.2.4 进站广厅内宜设问询、导向及服务等设施。


5.3 候车室

5.3 候车室

    5.3.1 根据旅客车站建筑规模，站房可设普通、母婴、软席、贵宾、军人（团体）和老弱残等候车室。各类候车室计算人数占最高聚集人数的百分率宜符合表5.3.1的规定。

    各类候车室计算人数占最高聚集人数的百分率(%)　　　　　　　　　　　　　　　　　　　　表5.3.1

最高聚集人数H（人） | 候车室
 | 普通 | 母婴 | 软席 | 贵宾 | 军人（团体） | 老弱残
H≥4000 | 89.5 | 3.0 | 2.5 | 0.5 | 3.5 | 1.0
4000＞H≥1000 | 94～94.5 | 3.0 | 2.5 |  | － | －
H＜1000 | 99.5～100.0 | － | － |  | － | －

    5.3.2 候车室设计应符合下列规定：

    5.3.2.1 天然采光和自然通风的候车室室内净高度宜根据高跨比确定，并不宜小于3.6m。

    5.3.2.2 采光通风良好，窗地比不应小于1:6；上下窗宜设开启扇，并应有开闭设施。

    5.3.2.3 候车室座椅的排列方向应有利于旅客通向进站检票口。普通候车室的座椅间净距不得小于1.3m。

    5.3.3 普通候车室设计应符合下列规定：

    5.3.3.1 每人使用面积不应小于1.1㎡；小型站的综合候车室的使用面积宜增加15%。

    5.3.3.2 候车室内宜设进站检票口。

    5.3.3.3 地面和墙裙采用的建筑材料应便于清洗。

    5.3.3.4 候车室附近应设饮水处。

    5.3.3.5 平面不宜设计成袋形。

    5.3.4 母婴候车室设计应符合下列规定：

    5.3.4.1 每人使用面积不宜小于2㎡。

    5.3.4.2 位置宜邻近站台，并单设检票口。

    5.3.4.3 饮水处、厕所及盥洗间宜单独设置。

    5.3.4.4 墙、柱阳角宜做成圆角，散热器应加防护罩。

    5.3.4.5 宜方便儿童睡眠和游戏。

    5.3.5 软席候车室设计应符合下列规定：

    5.3.5.1 每人使用面积不宜小于2㎡。

    5.3.5.2 宜设专用卫生间及检票口。

    5.3.5.3 服务员室、备品间的使用面积不宜小于8㎡。

    5.3.6 贵宾候车室设计应符合下列规定：

    5.3.6.1 在直辖市、省会、自治区首府所在地的旅客车站及重要的国境（口岸）站房宜设贵宾候车室。

    5.3.6.2 每人使用面积不宜小于3㎡，且最高聚集人数4000～9000人的旅客车站不宜小于100㎡，最高聚集人数4000人以下的旅客车站不宜小于40㎡。

    5.3.6.3 应设单独出入口和直通站前广场与基本站台的车行道。

    5.3.6.4 卫生间、服务员室及备品间应单独设置。

    5.3.7 军人（团体）候车室的每人使用面积不应小于1.1㎡，并宜单独设检票口。

    5.3.8 老弱残候车室的每人使用面积不宜小于1.3㎡，其位置宜方便旅客检票进站。

    5.3.9 高架跨线候车室应设通往各站台的出入口，其楼梯设计应符合本规范第7.2.4条的有关规定；并宜设方便老弱残旅客通向各站台的电梯。

    5.3.10 特大型、大型站的楼层候车室附近宜设垃圾存运设施，其位置宜隐蔽。


5.4 售票用房

5.4 售票用房

    5.4.1 站房售票用房的主要组成应符合表5.4.1的规定。

    售票用房主要组成　　　　　　　　　　　　　　　　　　　　表5.4.1
房间名称 | 旅客车站建筑规模
 | 特大型 | 大型 | 中型 | 小型
售票厅 售票室 票据室 办公室 进款室 总帐室 打号室 订票室 送票室 微机室 | ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ ○ ○ ○ △ △ ○ | ○ ○ ○ △ ○ － △ － － △ | － ○ △ － △ － － － － －

    注：①表中符号：“○”为应设；“△”为宜设；“—”为不设。

        ②最高聚集人数300人以下车站的站房不宜设票据室。

        ③最高聚集人数1000人及以下车站的站房不宜设办公室。

        ④非县、市、地区所在地的车站站房不宜设进款室。

        ⑤有始发车的车站站房应设打号室、订票室、送票室。

    5.4.2 站房的售票窗口最少数量及售票厅的最小使用面积指标宜符合表5.4.2的规定。

售票窗口最少数量及售票厅最小使用面积指标　　　　　　　　表5.4.2

旅客车站建筑规模 |  | 售票窗口最少数量（个） | 售票厅最小使用面积指标（㎡/每个售票窗口）
型级 | 最高聚集人数（人）
特大型 | 10000 | 38 | 32
大型 | 9000 8000 7000 6000 5000 4000 3000 2000 | 36 33 30 26 22 18 14 10 | 27
中型 | 1800 1500 1200 1000 800 600 500 | 9 8 7 6 5 4 4 | 16
小型 | 400 300 200 100 50 | 3 3 2 2 1 | －
注：①表中数量包括中转签证窗口，不包括市内售票处的售票窗口。

    ②最高聚集人数10000人以上的旅客车站，每增加1000人宜增设2个售票窗口。

    5.4.3 售票厅应有良好的采光、通风设施，并宜留有公布各业务事项的墙面。

    5.4.4 中型及以上旅客车站的售票厅，在售票窗口前应设高度为1.1m的导向栏杆。

    5.4.5 售票室设计应符合下列规定：

    5.4.5.1 每个售票窗口的使用面积不应小于6㎡；最高聚集人数200人及以下的旅客车站，售票室的使用面积不应小于14㎡。

    5.4.5.2 不应向旅客用厅（室）直接开门。

    5.4.5.3 室内地面宜高出售票厅地面0.3m。

    5.4.5.4 采光、通风应良好，并应有防盗设施。

    5.4.6 售票窗口设计应符合下列规定：

    5.4.6.1 相邻售票窗口的中心距离宜为1.8m，靠墙售票窗口中心距墙边宜为1.2m。

    5.4.6.2 售票窗台面至售票厅地面的高度宜为1.2m。

    5.4.6.3 应符合防风、卫生及安全防护要求。

    5.4.7 票据室设计应符合下列规定：

    5.4.7.1 最高聚集人数300人及以上的旅客车站，票据室的使用面积宜按每个售票窗口4㎡计算。

    5.4.7.2 应有防潮、防鼠和防盗措施。

    5.4.8 有给水、排水系统的站房，在售票室附近宜设洗手盆。

    5.4.9 特大型、大型站应设置或预留售票电子计算机和微机室；最高聚集人数1000人及以上的中型旅客车站宜设微机室。微机室使用面积不应小于14㎡，并应有防尘及空气调节设施。


5.5 行包用房

5.5 行包用房

    5.5.1 站房行包用房的主要组成应符合表5.5.1的规定。

  行包用房主要组成　　　　　　　　　　　　　　　　　　　　表5.5.1

房间名称 | 设计行包库存件数N（件）
 | 10000及以上 | 4000≤N＜10000 | 2000≤N＜4000 | 1000≤N＜2000 | 400≤N＜1000 | 400以下
行包库 行包托取厅 办公室 票据室 总检室 装卸工休息室 车库及维修间 微机室 | ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ － ○ ○ △ | ○ ○ ○ △ － △ － － | ○ － △ － － － － －

  注：表中符号：“○”为应设；“△”为宜设；“—”为不设。

    5.5.2 行包库的设计应符合下列规定：

    5.5.2.1 行包库的位置宜靠近旅客列车的行李车处。

    5.5.2.2 特大型、大型站的行包库可设计成两层，层间应设置垂直升降设施，升降机箱应容纳一辆行包拖车。

    5.5.3 行包库的使用面积应按下式计算

    A＝N×0.35㎡/件　　　　　　　　(5.5.3)

    式中A——行包库的使用面积(㎡)；

        N——设计行包库存件数（件）。

    当设计行包库存件数少于400件时，行包库的使用面积应另加10㎡。

    5.5.4 设计行包库存件数的计算应符合本规范附录A的规定。

    5.5.5 设计行包库存件数2000件及以上的站房宜预留室外堆放场地。

    5.5.6 特大型、大型站宜设无主行包存放库，其使用面积可按设计行包库存件数1%设置，并不宜小于20㎡。

    5.5.7 有办理运输鲜活货业务的站房，行包库内宜设置专用存放间，并应设清洗、排水设施。

    5.5.8 位于铁路局、铁路分局及区段站所在地的站房，应设铁路内部车递局用品库，其使用面积：铁路局、铁路分局所在地宜为40㎡；区段站所在地宜为20㎡。

    5.5.9 线侧下式站房应设行包运输坡道。坡道净宽度不应小于3m，当坡道无栏杆时，其净宽度不应小于4m，坡度不应小于1∶12。当设计行包库存件数大于400件时，宜增设容纳一辆行包拖车的升降机。

    5.5.10 有机械作业的行包库大门，应满足机械作业的要求，其门的宽度和高度均不应小于3m。

    5.5.11 行包库室内净高度不应小于3m。

    5.5.12 行包库外窗宜设高窗，并应加防护设施。

    5.5.13 行包托取厅使用面积及托取窗口数不应小于表5.5.13的规定。

    行包托取厅使用面积及托取窗口数　　　　　　　　　　　　　　　　　　　表5.5.13

名称 | 设计行包库存件数N（件）
 | 400以上 | 400≤N＜1000 | 1000≤N＜2000 | 2000≤N＜4000 | 4000≤N＜10000 | 10000及以上
托取窗口（个） | 1 | 1 | 2 | 4 | 7 | 10
托取厅(㎡) | － | 25 | 30 | 60 | 150 | 300

    注：表中所列数值，为按设计行包库存件数的下限计算的最小数值。当采用上限时，其表中数值应适当提高。

    5.5.14 行包托取柜台面高度不宜大于0.6m，柜台面宽度不应小于0.6m。当行包库与托取厅之间采用柜台分隔时，应留出运输通道，其宽度不应小于1.5m。


5.6 旅客服务设施

5.6 旅客服务设施

    5.6.1 旅客服务设施宜包括问询处、小件寄存处、邮电间、商业服务设施、旅客医务室、时钟和导向标志等。

    5.6.2 最高聚集人数300人及以上的旅客车站应设问询处；特大型、大型站宜设或预留旅客问询电视系统。

    5.6.3 小件寄存处的设计应符合下列规定：

    5.6.3.1 最高聚集人数300人及以上的旅客车站应设小件寄存处，其中小型站小件寄存处可与问询处合设。

    5.6.3.2 小件寄存处的使用面积应按最高聚集人数每人0.05㎡计算。

    5.6.4 中型及以上的旅客车站宜设邮电间，其使用面积：特大型、大型站宜为20㎡；中型站宜为10㎡。

    5.6.5 最高聚集人数1000人及以上的旅客车站宜设旅客医务室。

    5.6.6 特大型、大型站在进站广厅、主要旅客通道和进、出站口应设置导向标志。

    5.6.7 旅客商业服务设施宜包括售货部、餐饮厅、中转旅客休息室及娱乐设施等，其使用面积按最高聚集人数计算，每人不宜小于0.1㎡，并应符合下列规定：

    5.6.7.1 最高聚集人数300人及以上的旅客车站应设售货部。特大型、大型站的售货部宜附设专用库房、业务办公及辅助用房。

    5.6.7.2 特大型、大型站宜设旅客餐饮厅（少数民族地区宜增设民族餐厅）、中转旅客休息室及娱乐设施。


5.7 旅客用厕所、盥洗间

5.7 旅客用厕所、盥洗间

    5.7.1 中型及以上旅客车站应在站房内设水冲式厕所及盥洗间。

    5.7.2 普通旅客厕所及盥洗间的设计应符合下列规定：

    5.7.2.1 设备数量计算应符合表5.7.2的规定。

    普通旅客厕所及盥洗间设备数量计算　　　　　　　　　　　　　　表5.7.2

房间名称 | 设备数量计算标准
男厕所 | 每80人设置大便坑位1个及小便斗1个（或小便槽0.7m长）
女厕所 | 每40人设置大便坑位1个
盥洗间 | 按最高聚集人数每150个设置洗手盆1个或盥洗台0.8m长及水龙头1个

    注：①大便坑位及洗手盆数量均不得少于2个。

        ②普通旅客男厕所的使用人数宜按普通候车人数70%计算。

        ③普通旅客女厕所的使用人数宜按普通候车人数30%计算。

        ④母婴候车室专用厕所宜按女厕所的20%配备坑位，普通女厕所应扣除其坑位数。

    5.7.2.2 厕所应有天然采光和良好通风。

    5.7.2.3 每个厕所及盥洗间均应设一个污水池。

    5.7.2.4 厕所及盥洗间宜设挂钩和搁板，特大型、大型站的盥洗间宜设面镜。

    5.7.2.5 盥洗水龙头应采用节水、卫生开关。

    5.7.3 软席候车室卫生间的男用大、小便器及女用大便器数量均不应少于2个，其中各有1个坐式大便器。

    5.7.4 特大型、大型站站房内应设残疾人专用厕所，内设男、女大便器及洗手盆各1个。

    5.7.5 站前广场应设站前厕所，其设计宜符合下列规定：

    5.7.5.1 站房内无厕所时，站前厕所使用人数按最高聚集人数125%计算。

    5.7.5.2 站房内有厕所时，站前厕所使用人数按最高聚集人数25%计算。

    5.7.5.3 站前厕所的便器数量按表5.7.2规定计算。


5.8 客运管理和驻站单位用房

5.8 客运管理和驻站单位用房

    5.8.1 客运管理用房应根据旅客车站建筑规模及使用需要设置，其用房宜包括客运值班室、交接班室、服务员室、检票员室、补票室、广播室、上水工室、开水间、清扫工具间等。

    5.8.2 服务员室应设在候车室或旅客站台附近，其使用面积应按最大班人数计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.8.3 检票员室应设在进、出站检票口附近，其使用面积应按最大班人数计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.8.4 中型及以上旅客车站，在站房出口处应设补票室，其使用面积不得小于10㎡，并应有防盗设施。

    5.8.5 中型及以上旅客车站应设交接班室，其使用面积应按最大班人数计算，每人使用面积宜为1㎡，并不得小于30㎡。

    5.8.6 最高聚集人数300人及以上的旅客车站应设广播室，其使用面积不宜小于10㎡。广播室应有良好的通风、遮阳、隔音、防火和防尘的设施。

    5.8.7 有客车给水设施的中型及以上旅客车站应设上水工室，其位置宜设在旅客站台上，使用面积应按最大班人数计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.8.8 各型旅客车站均应设开水间，其使用面积不宜小于10㎡。

    5.8.9 中型及以上旅客车站的进站广厅、普通候车室、售票厅等附近宜设清扫工具间。采用机械清扫时，应按机具要求设置存放间。

    5.8.10 站房内应设公安值班室，其使用面积不宜小于20㎡。

    5.8.11 特大型、大型站应根据需要设置驻站单位用房。


5.9 技术作业、办公和生活用房

5.9 技术作业、办公和生活用房

    5.9.1 技术作业用房应根据需要设置行包车库及维修间，供电、供水、供气和供热等设备用房。特大型、大型站宜设置广播机械室、通信及电视显示设备的控制室、机械室和检修室等房间。

    5.9.2 客运办公用房的设置及使用面积应根据组织机构及定员确定。

    5.9.3 职工生活用房根据旅客车站建筑规模可设间休室、更衣室、哺乳室和职工厕所等，并应符合下列规定：

    5.9.3.1 客运服务人员、售票与行包工作人员间休室的使用面积应按最大班人数的2/3计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.9.3.2 客运服务人员、售票与行包工作人员更衣室的使用面积应按最大班人数计算，每人使用面积宜为1㎡。

    5.9.3.3 中型及以上旅客车站应设职工厕所，特大型、大型站的售票及行包部门应单设职工厕所。

    5.9.3.4 职工活动室、哺乳室、洗澡间、就餐间等生活用房的设置应根据各站规模及具体情况确定。


6.1 综合型站房

6 特殊类型站房设计

    6.1 综合型站房

    6.1.1 站房可与其它建筑合并设计成综合型站房。综合型站房中的非站房部分，应与站房统一规划、统一设计。

    6.1.2 综合型站房设计应符合下列规定：

    6.1.2.1 设计应确保铁路运输安全。

    6.1.2.2 旅客车站的流线不应受干扰。

    6.1.2.3 非铁路客运用房不得直接通向旅客站台，且应与客运用房分别设置各自的出入口。

    6.1.2.4 非铁路用房的供水、供电、供气和供热管线，应单独设置。

    6.1.3 影剧院不应设在综合型站房内。

    6.1.4 当综合型站房中设有锅炉房、库房、食堂时，应设置运送燃料、货物、垃圾的单独出入口。

    6.1.5 站房靠近线路一侧的非铁路房屋应设置安全防护设施，旅馆客房宜采取隔音、防尘措施。


6.2 国境（口岸）站房

6.2 国境（口岸）站房

    6.2.1 国境（口岸）站房应设客运和联检设施。

    6.2.2 国境（口岸）站房应设置标志牌、揭示牌、导向牌，并应使用中文、英文及相邻国的文字标记。

    6.2.3 国境（口岸）站房的客运设施应符合下列规定：

    6.2.3.1 客运设施应设出入境和境内两套设施。

    6.2.3.2 出入境候车室宜按中、小型分室设置。

    6.2.3.3 出入境候车室及行包托运处应布置于联检后的监护区内。

    6.2.3.4 站房、站台和旅客通道等应设置出入境与境内旅客分开或隔离的设施。

    6.2.4 国境（口岸）站房的联检设施应符合下列规定：

    6.2.4.1 联检设施应包括车站边防检查站、海关办事处、卫生检疫站、动植物检疫站、国家安全检查站和口岸联检办公室。

    6.2.4.2 出入境旅客的联检可按卫生检疫、边防检查、海关检查、动植物检疫的流程序列布置。

    6.2.4.3 联检设施宜分为出境和入境两套设施。当使用时间能错开时，也可合并设置。

    6.2.5 出入境旅客服务设施应增设免税商店、中国银行、国际邮电及世界时钟、世界交通挂图等；并宜增设旅游咨询、旅行接待、签证、订房、西餐、酒吧、风味餐厅等。


6.3 旅游站房

6.3 旅游站房

    6.3.1 旅游站房应划分为纯旅游性站房和兼旅游性站房两种。

    6.3.2 旅游站房软席候车室设计除符合本规范第5.3.5条规定外，尚应符合下列规定：

    6.3.2.1 软席候车室计算人数应按不小于最高聚集人数的3%计算，普通候车室计算人数应相应减少。

    6.3.2.2 候车室宜分室布置。

    6.3.3 旅游站房内的商业服务设施，其使用面积宜按最高聚集人数计算，每人使用面积不小于0.2㎡。

    6.3.4 旅游站房售票窗口和检票口数量宜按本规范第5.4.2条和第7.4.1条的规定适当增加。

    6.3.5 纯旅游性站房设计应符合下列规定：

    6.3.5.1 小件寄存处的使用面积应按最高聚集人数计算，每人使用面积宜为0.07㎡。

    6.3.5.2 宜设置庭园、连廊等建筑小品。

    6.3.6 兼旅游性的特大型、大型站宜按本规范第5.5.13条的规定增设行包托取窗口。

    6.3.7 旅游站房应设置标志牌、揭示牌、导向牌，并应使用中文和英文两种标记。


7.1 站台、雨棚

7 站场客运建筑

    7.1 站台、雨棚

    7.1.1 旅客站台的长度、宽度、高度应符合现行的国家标准《铁路车站及枢纽设计规范》的有关规定。

    7.1.2 在基本站台上的站房和其它较大建筑物范围内，由站房或建筑物最外凸出部分至基本站台边缘的距离：特大型站不宜小于25m；大型站不宜小于20m；中型站不宜小于12m；小型站不宜小于8m，在困难条件下不宜小于6m。

    7.1.3 当旅客站台上设有天桥或地道出入口、房屋等建筑物时，其边缘至站台边缘的距离：特大型、大型站不应小于3m；中、小型站不应小于2.5m。当既有线改建受条件限制时，天桥或地道出入口的其中一侧距离可减少，但不得小于2m。

    7.1.4 旅客站台设计应符合下列规定：

    7.1.4.1 站台用刚性地面。

    7.1.4.2 站台地面有防滑和排水设施。

    7.1.4.3 在站台全长范围内，距站台边缘1m处的站台面上，应设置明显且耐久的安全标记。

    7.1.5 当中间站台上需要设置房屋时，应充分利用空间，集中设置。

    7.1.6 特大型、大型站应设站台雨棚，并应与站台同长；中型站宜局部设站台雨棚，其长度不宜小于200m；站台地道出入口处应设置站台雨棚。

    7.1.7 旅客站台雨棚设计应符合下列规定：

    7.1.7.1 雨棚檐口高度必须符合现行的国家标准《标准轨距铁路建筑限界》的规定。

    7.1.7.2 中间站台雨棚宽度不应小于站台宽度。

    7.1.7.3 雨棚悬挂物下缘至站台面的高度不应小于3m。

    7.1.7.4 雨棚覆盖范围超过地道出入口边缘不应小于4m。


7.2 地道、天桥

7.2 地道、天桥

     7.2.1 地道、天桥的设置数量宜符合下列规定：

    7.2.1.1 旅客地道、天桥：

    (1)特大型站不宜少于3处，大型站不宜少于2处；当设有高架跨线候车室时，出站地道或天桥不宜少于1处。

    (2)最高聚集人数1000人及以上的中型站不宜少于1处。

    7.2.1.2 行包地道：

    (1)特大型站行包地道宜设2处，联系地道宜设1处。

    (2)最高聚集人数4000人及以上的大型站行包地道宜设1处。

    7.2.2 地道、天桥的最小宽度和最小净高度应符合表7.2.2的规定：

    地道、天桥的最小宽度和最小净高度(m)　　　　　　　　　　　　　　表7.2.2

名称 | 旅客地道、天桥 |  |  |  | 行包地道
 | 特大型站 | 大型站 | 中型站 | 小型站
最小宽度 | 6.0 | 5.0 | 4.0 | 3.0 | 5.2
最小净高度 | 2.5(3.0) |  |  |  | 3.0

    注：表中括号内的数值为封闭式天桥的尺寸。

    7.2.3 地道、天桥通向站台的出入口设计应符合下列规定：

    7.2.3.1 旅客地道、天桥宜设双向出入口，其宽度：特大型站不应小于4m；大型站不应小于3.5m；中、小型站不应小于2.5m，当为单向出入口时，其宽度不应小于3m。

    7.2.3.2 旅客地道设双向出入口时，宜设阶梯和坡道各1处。

    7.2.3.3 行包地道通向各站台应设单向出入口，其宽度不宜小于4.5m。当受条件限制且出入口处有交通指示时，其宽度不应小于3.5m。

    7.2.4 地道、天桥的阶梯及坡道设计应符合下列规定：

    7.2.4.1 旅客地道、天桥的阶梯踏步高度不宜大于0.14m，踏步宽度不宜小于0.32m，每段阶梯不宜大于18步，直跑阶梯平台宽度不宜小于1.5m。

    7.2.4.2 旅客地道采用坡道时，坡度不宜大于1∶8。

    7.2.4.3 行包地道出入口坡道的坡度不宜大于1∶12，起坡点距主通道的水平距离不宜小于10m。

    7.2.4.4 坡道应有防滑措施。

    7.2.5 地道设计应符合下列规定：

    7.2.5.1 地道出入口的地面高出站台面不应小于0.1m。

    7.2.5.2 地道出入口应设旅客导向牌，并宜设门。

    7.2.5.3 地道应设置防水及排水设施。

    7.2.5.4 出站地道的出口宜直对站房的出站口。

    7.2.6 旅客天桥设计应符合下列规定：

    7.2.6.1 天桥底面至轨顶净高度必须符合现行的国家标准《标准轨距铁路建筑限界》的规定。

    7.2.6.2 严寒及寒冷地区天桥宜采用封闭式，且墙上不得有突出物。

    7.2.6.3 天桥栏杆或窗台的净高度不宜小于1.4m。


7.3 站台上客运设施

7.3 站台上客运设施

    7.3.1 特大型、大型站可设站台售货亭，其位置宜设在站台长度中心两侧各90～100m处；位于基本站台的售货亭与站台边缘的距离不宜大于15m。

    7.3.2 在温暖及炎热地区，最高聚集人数1000人及以上的旅客车站当有客车上水设备时，站台应设盥洗台，并应符合下列规定：

    7.3.2.1 盥洗台宜设在站台长度中心两侧各110～120m处。

    7.3.2.2 每个盥洗台水龙头不宜少于10个，并宜采用节水、卫生开关。

    7.3.3 站名牌、站台号牌、导向牌的设置应符合下列规定：

    7.3.3.1 每个旅客站台均应设置2个站名牌。

    7.3.3.2 旅客车站有2个及以上站台时，每个站台均应设置不少于2个站台号牌。

    7.3.3.3 特大型、大型站的站台上宜设车次、走向等导向牌。

    7.3.3.4 站台号牌、导向牌宜设于地道、天桥出入口和旅客进、出站主要通路处，并宜用反光材料标记。


7.4 检票口

7.4 检票口

    7.4.1 旅客进、出站检票口的最少数量应符合表7.4.1的规定：

    检票口最少数量　　　　　　　　　　　　　　　　　　　　　　　　　　表7.4.1

最高聚集人数（人） | 进站检票口（个） | 出站检票口（个）
≥8000 | 18 | 14
4000～7000 | 14 | 10
2000～3000 | 12
1000～1800 | 8 | 6
600～800 | 6
300～500 | 4 | 4
50～200 | 2 | 2

    注：当普通旅客进站检票口分散设置时，其数量应适当增加。

    7.4.2 检票口设计应符合下列规定：

    7.4.2.1 检票通道中心距离不宜小于1m，净宽度宜为0.60～0.75m，长度不宜小于1.5m，栏杆高度应为1.1m。

    7.4.2.2 检票员栏杆净宽度不宜小于0.7m，检票员位置的地面宜高出检票通道地面0.2m，检票员位置旁宜设复检旅客候检空间。

    7.4.2.3 特大型、大型站出站口的对侧应设接客栏杆。接客栏杆距检票口的门不宜小于4m。

    7.4.3 出站搬运车辆通道净宽度不宜小于1.5m。

    7.4.4 在楼层候车室设进站检票口时，检票口距进站楼梯踏步的净距离不得小于4m。


8.1 建筑防火

8 消防与疏散

    8.1 建筑防火

    8.1.1 各型旅客车站的站房、站台雨棚及地道、天桥的耐火等级均不应低于二级。

    8.1.2 站房严禁设置易燃、易爆及危险品的存放处。

    8.1.3 综合型站房内非铁路用房应与旅客车站用房严格划分防火分区。

    8.1.4 在无可燃材料装修情况下，最高聚集人数在4000人及以上的大型站的进站广厅防火分区面积可适当放宽，但不宜大于4000㎡；特大型站的进站广厅防火分区面积不得大于5000㎡。

    8.1.5 旅客用楼梯及安全疏散通路的净宽度应符合下列规定：

    8.1.5.1 安全疏散口及每跑楼梯净宽度，应根据人流计算，并不得小于1.6m。

    8.1.5.2 安全疏散口通路净宽度不得小于3m。

    8.1.6 利用检票口作为安全疏散口，应符合现行的国家标准《建筑设计防火规范》中关于安全疏散口的规定。


8.2 消防设施

8.2 消防设施

    8.2.1 特大型、大型站的站台上应设室外消火栓。

    8.2.2 特大型、大型站站房的室内消防管网应设消防水泵接合器，其数量应按室内消防用水量计算确定。

    8.2.3 特大型、大型站的软席候车室、贵宾候车室、售票票据库、行包库及配电室等场所应设置火灾自动报警系统，并相应设置消防控制室。当综合型站房的非站房部分设有消防控制室时，应与旅客站房分别设置。

    8.2.4 特大型、大型站的地下行包库，应按现行的国家标准《自动喷水灭火系统设计规范》中的中危险级建筑物规定设置自动喷水灭火系统。


9.1 给水、排水

9 建筑设备

    9.1 给水、排水

    9.1.1 旅客车站应设室内外给水、排水系统，无供水条件的小型旅客车站除外。严寒地区的特大型、大型站内的旅客用盥洗间宜设热水供应设备。

    9.1.2 旅客生活用水定额及小时变化系数应符合表9.1.2的规定。

    旅客生活用水定额及小时变化系数　　　　　　　　　　　　　　　　　　表9.1.2

旅客车站建筑规模 | 生活用水定额（最高日）〔L/（d·人）〕 | 小时变化系数
特大型、大型 中、小型 | 15～25 15～20 | 2.5～2.0 3.0～2.5

    9.1.3 在设置给水系统的旅客车站内应设饮水供应设备，其饮水定额应按0.3L/（d·人）确定，饮水人数应按各站具体情况确定。在饮水供应时间内的小时变化系数宜取为1。

    9.1.4 普通候车室的旅客厕所应采用大便槽，软席及母婴候车室的厕所应采用陶瓷卫生便器。

    9.1.5 站房内公共场所的生活污水排水管径应比计算管径加大一级。埋地的干管应有便于清扫的措施。

    9.1.6 污水、废水的排放应符合现行的国家有关环境保护标准的规定。


9.2 采暖、通风、空气调节

9.2 采暖、通风、空气调节

    9.2.1 站房各主要房间的采暖计算温度应符合表9.2.1的规定。

    站房各主要房间采暖计算温度　　　　　　　　　　　　　　　　　　　表9.2.1
房间名称 | 室内采暖计算温度（℃）
进站广厅 | 12～14
普通候车室、售票厅、小件寄存处 | 14～16
母婴候车室、贵宾候车室、软席候车室、车站各类办公室、通信、客运自动化设备机械室 | 18
行包库 | 不采暖

    9.2.2 特大型、大型站中客运设施、通信机械室、控制室和建在站房内与行车直接有关的房间的采暖系统布置，宜自成环路。

    9.2.3 严寒地区的特大型、大型站站房的主要出入口应设热风幕；中型站，当候车室热负荷较大时，其站房的主要出入口宜设热风幕。

    9.2.4 炎热地区的特大型站的普通候车室宜设舒适性空气调节设备。

    9.2.5 特大型、大型站的贵宾候车室、软席候车室及售票室应设舒适性空气调节设备。

    9.2.6 站房的通信和客运自动化设备的机械室及控制室应根据室内温度、湿度基数与容许波动范围设置相应的空气调节设备。

    9.2.7 舒适性空气调节的室内计算参数应符合下列规定：

    9.2.7.1 冬季空气调节室内计算参数：温度18～20℃，相对湿度不小于40%。

    9.2.7.2 夏季空气调节室内计算参数：温度26～28℃，相对湿度40%～65%。

    9.2.8 站房内主要房间空气调节系统的新风量应符合表9.2.8的规定。

    主要房间空气调节系统的新风量　　　　　　　　　　　　　　　表9.2.8
房间名称 | 最小新风量〔立方米/（h·人）〕
普通候车室、售票厅 | 8
贵宾候车室、软席候车室 | 20

    9.2.9 当计算空气调节冷负荷时，候车室人数应按本规范第5.3.1条的规定计算。

    9.2.10 候车室、售票厅、旅客厕所等房间宜采取自然通风。当设置机械通风时，主要房间的换气次数宜符合表9.2.10的规定。

    主要房间的换气次数　　　　　　　　　　　　　　　　　　　　　表9.2.10
房间名称 | 换气次数（次/h）
候车室、售票厅 | 2～3
旅客厕所 | 5～8


9.3 电气、照明

9.3 电气、照明

    9.3.1 旅客车站用电负荷，最高聚集人数4000人及以上的旅客车站和国境（口岸）站应为一级负荷；最高聚集人数4000人以下的大型站和中型站应为二级负荷；小型站应为三级负荷。

    9.3.2 电力供应电源的可靠性及回路数等应满足用电负荷等级的要求。

    9.3.3 站房的照明宜分为正常照明和应急照明，其中应急照明宜分为备用照明和疏散照明。

    9.3.4 应急照明的设置和照度应符合下列规定：

    9.3.4.1 当特大型、大型站的售票室、消防控制室、发电机房、配电室及候车室计算人数1000人及以上时，应设置备用照明设备。备用照明的照度不宜小于一般照明照度的10%。

    9.3.4.2 工作人员超过100人的场所的疏散道路、出入口和同时聚集500人及以上的候车室、售票厅、进站广厅的出入口，应设置疏散照明设备，其地面水平照度不宜小于0.5lx。

    9.3.5 检票口、售票工作台、售票柜、结帐交班台、海关验证处及票据库等场所宜增设局部照明设备。

    9.3.6 各型旅客车站主要场所的照度标准值应符合表9.3.6的规定。

    旅客车站主要场所照度标准值　　　　　　　　　　　　　　　　　　　　　表9.3.6
场所名称 | 照度标准值(lx) |  |  | 参考平面及其高度
 | 低 | 中 | 高
普通候车室、母婴候车室、售票室、公安值班室 | 50 | 75 | 100 | 0.75水平面
贵宾候车室、软席候车室、售票厅、广播室、运转室、行车计划室、 海关办公室、公安验证处、问询处、补票处 | 75 | 100 | 150 | 0.75水平面
进出站检票口、售票工作台、售票柜、结帐交班台、海关验证处、票据室 | 100 | 150 | 200 | 0.75水平面
行包托运和领取处、小件寄存处、进站广厅 | 50 | 75 | 100 | 地面
行包库 | 30 | 50 | 75 | 地面
有雨棚站台、旅客地道、站台通道 | 15 | 20 | 30 | 地面
无雨棚站台、旅客天桥、站前广场 | 10 | 15 | 20 | 地面

    9.3.7 电气照明设计应符合下列规定：

    9.3.7.1 选择照明灯具应与建筑物的形式、室内装修的色彩、自然采光及气候条件相协调，并与所采用光源相配合。

    9.3.7.2 一般场所的室内照明宜优先采用荧光灯。在显色性要求较高的场所宜采用三基色荧光灯。

    9.3.7.3 候车室、售票厅、进站广厅等高大空间场所的一般照明宜采用荧光高压汞灯、高压钠灯及金属卤化物灯等高光强气体放电光源或由上述光源组成的混光灯。

    9.3.7.4 行包托取厅及行包库宜采用高压钠灯、荧光高压汞灯。

    9.3.7.5 旅客站台宜采用荧光高压汞灯或高压钠灯。当采用高压钠灯时，其灯具的布置和安装高度应采取相应措施，避免与站内黄色信号灯的颜色相混。

    9.3.7.6 站前广场宜采用光源为高压钠灯、荧光高压汞灯、金属卤化物灯等高光强气体放电光源的灯柱或投光灯。较大的站前广场宜采用高杆照明。

    9.3.8 行包托取厅及行包库应采用铜芯导线穿金属管或难燃型硬质塑料管配线。照明灯具及行包垛的距离不应小于1.5m。行包库的电源应有总开关，开关箱应设于库外便于操作和维护的位置。

    9.3.9 采用气体放电光源时，宜将同一灯具内或不同灯具的相邻灯管（灯泡）分别接在不同相位的线路上。

    9.3.10 照明线路不应敷设在高温灯具的上部。接入高温灯具的线路应采用耐热导线或采取其它隔热措施。

    9.3.11 站房应采取可靠的防雷保护措施。特大型、大型站的站房应为第二类防雷建筑物；中、小型站的站房应为第三类防雷建筑物。

    各类建筑物的防雷措施应符合现行的国家标准《建筑物防雷设计规范》的有关规定。


9.4 通信、客运自动化

9.4 通信、客运自动化

    9.4.1 旅客车站的通信、客运自动化设备应根据旅客车站的建筑规模、总体布局和客运作业的需要配置。

    9.4.2 旅客车站的会议电话分机、地区电话、客运播音设备的设置应符合国家现行标准《铁路通信设计规范》的有关规定。

    9.4.3 特大型、大型站应分别在客运总值班室、客运计划室、广播室设集中电话机。

    9.4.4 特大型、大型站应设客运及行包无线通信系统。最高聚集人数1000人及以上的中型站宜设客运及行包无线通信系统。

    9.4.5 最高聚集人数1000人及以上的旅客车站客运自动化系统的设置宜符合表9.4.5的规定。

    客运自动化系统设置　　　　　　　　　　　　　　　　　　　　　　表9.4.5
系统名称 | 旅客车站建筑规模
 | 特大型 | 大型 | 中型
列车到、发微机通告系统 客运自动广播系统 旅客向导电子显示系统 旅客问询电视系统 微电脑电话查询系统 监视电视系统 售票、检票统计系统 旅客行包微机管理系统 | ○ ○ ○ △ ○ ○ ○ ○ | △ △ ○ － △ △ ○ △ | △ － △ － － － △ －

    注：表中符号：“○”为应设；“△”为宜设；“—”为不设。

    9.4.6 特大型、大型站的列车到、发微机通告系统可作为中心信源，并宜与客运自动广播系统、旅客向导电子显示系统、旅客问询电视系统、微电脑电话查询系统等构成通告显示综合信息系统。

    9.4.7 特大型、大型站及有特殊需要的旅客车站宜设旅客携带物品安全检查设备。

    9.4.8 特大型站宜设密码控制小件行李寄存柜。

    9.4.9 中型及以上旅客车站的通信及客运自动化设备的配线应采取暗配方式。

    9.4.10 旅客车站的通信及客运自动化设备的电源应采用交流直供方式。

    9.4.11 旅客车站的通信及客运自动化设备应设接地装置。


附录A 设计行包库存件数的计算

  附录A 设计行包库存件数的计算

    A.0.1 既有旅客车站，新建或改扩建站房时，设计行包库存件数可按下式计算确定，并应符合下列规定：

    N＝M·p·s　　　　　　　　　　(A.0.1－1)

    式中N——设计行包库存件数（按发送、中转、到达作业分开计算）；

        M——由所在站统计资料提供的距设计时最近统计年度的最高月日均行包作业件数（按发送、中转、到达作业分列）；

        p——发展系数；

        s——周转系数。

    A.0.1.1 发展系数可按下式计算，并综合分析后确定：

    式中g——设计前十年实际最高月日均行包作业件数的平均递增率（％）；

        n——统计年度至设计年度（远期）间的年数。

    A.0.1.2 周转系数的取值宜符合表A.0.1的规定。

    周转系数　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1

作业分类 | 周转系数(s)
发送 | 0.5～0.8
中转 | 0.8～1.5
到达 | 1.5～2.5

    在按式(A.0.1－1)计算时，周转系数应根据所在站实际统计资料分析调整取值。

    A.0.2 新建旅客车站时，设计行包库存件数应根据铁路运输经济专业的设计程序及技术要求，对车站所在城镇的产业性质和经济发展等因素，经调查分析和对类似既有站行包运输资料作出评估后确定。


附录B 本规范用词说明

    附录B 本规范用词说明

    B.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    (1)表示很严格，非这样做不可的：

    正面词采用“必须”，反面词采用“严禁”。

    (2)表示严格，在正常情况下均应这样做的：

    正面词采用“应”，反面词采用“不应”或“不得”。

    (3)表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”，反面词采用“不宜”。

    B.0.2 条文中指明应按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：铁道部第三勘测设计院

              中国建筑东北设计研究院

    参加单位：铁道部第一勘测设计院

              铁道部第二勘测设计院

              铁道部第四勘测设计院

              天津大学

    主要起草人：刘光亚　陈式桐　周纪堂　张问梅　陈瑞璜　饶鸿景　刘兆增　黄本恒　张　敕　贾树学　陈传乃　潘砚海　查保庄


铁路车站及枢纽设计规范 GB 50091-99

中华人民共和国国家标准

铁路车站及枢纽设计规范

Code for designing railway station and terminal

GB 50091-99

主编部门：中华人民共和国铁道部
批准部门：中华人民共和国建设部
实施日期：1999年7月1日
关于发布国家标准《铁路线路设计规范》、
《铁路车站及枢纽设计规范》的通知

建标［１９９９］７１号

根据国家计委《一九九四年工程建设标准定额制订修订计划》（计综合［１９９４］２４０号）的要求，由铁道部会同有关部门共同制订的《铁路线路设计规范》、《铁路车站及枢纽设计规范》，经有关部门会审，批准为强制性国家标准，编号分别为ＧＢ５００９０—９９、ＧＢ５００９１—９９，自１９９９年７月１日起施行。原《铁路线路设计规范》ＧＢＪ９０—８５、《铁路车站及枢纽设计规范》ＧＢＪ９１—８５，同时废止。

该两项规范由铁道部负责管理。《铁路线路设计规范》由铁道部第一勘测设计院负责具体解释；《铁路车站及枢纽设计规范》由铁道部第四勘测设计院负责具体解释。

该两项规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

一九九九年三月八日

前 言

本规范系根据国家计委计综合（１９９４）２４０号文的通知，在国家计委１９８６年发布的《铁路车站及枢纽设计规范》ＧＢＪ９１—８５（以下简称原《站规》）的基础上，对其部分内容补充、修订而成。

本规范共分十二章，其内容包括：总则，车站设计的基本规定，会让站、越行站，中间站，区段站，编组站，驼峰，客运站、客运设备和客车整备所，货运站、货场和货运设备，工业站、港湾站，枢纽，站线轨道。

本规范根据我国铁路技术发展方向，本着逐步贯彻铁路主要技术政策，体现铁路科技进步和注重投入产出的原则，吸纳了原《站规》执行以来铁路设计、施工、运营的成功经验和科研成果，力求避免工程建设规模“大而全，小而全”，并在广泛征求有关单位和专家的意见后，增订和修订了如下主要内容：
１．本规范所适用的旅客列车最高行车速度由１２０ｋｍ/ｈ提高到１４０ｋｍ/ｈ。
２．修订了新建铁路车站设计年度的划分。
３．修订了发展货物集中化运输的原则。
４．修订了部分线间距的标准。
５．修订了安全线设置的原则。
６．增订了加强车站设计总体性的内容。
７．修订了编组站各车场纵断面的标准。
８．修订了仅为列车单方向运行的进出站疏解线路和站线纵断面的标准。
９．增订了会让站、越行站一章。
１０．增订了区段站采用一级三场图型的规定。
１１．修订了确定区段站到发线数量的方法。
１２．修订了编组站的分类。
１３．增订了单向混合式编组站改建的原则。
１４．修订了双向纵列式编组站的采用条件。
１５．修订了纵列式编组站的调车场与出发场纵列配置的间隔距离。
１６．修订了调车线有效长度确定的依据和计算方法。
１７．修订了驼峰一章，其中主要对驼峰分类、驼峰平面和纵断面、驼峰峰高、驼峰纵断面检算、禁溜线设置、驼峰区生产房屋布置等进行了修订和补充。
１８．修订了部分客运设备的标准和客运站到发线有效长度。
１９．增订了应优先发展集装箱货场，不宜修建专业性零担货场的规定。
２０．修订了各类货物的各项设计参数的规定。
２１．增补了３种工业站、港湾站的布置图型。
２２．增订了铁路专用线在工业站、港湾站接轨应考虑铁路统管和企业自管两种管理体制的条件。
２３．增订了明确各类枢纽图型名称的内容。
２４．修订了枢纽内车辆设备配置应考虑的因素。
２５．增订了站线轨道一章，与原《铁路线路设计规范》相比，其主要修订内容如下：
１）修订了站线轨道的划分标准。
２）修订了车站正线和站线道岔号数选择的规定。
３）修订了钢轨及配件等有关标准。

在本规范的执行过程中由主编单位铁道部第四勘测设计院负责具体解释，并收集有关意见。

解释单位地址：湖北省武汉市武昌区和平大道６７３号（邮编４３００６３）。

本规范主编单位、参编单位和主要起草人：
主编单位：铁道部第四勘测设计院
参编单位：铁道部第一勘测设计院 铁道部第二勘测设计院 铁道部第三勘测设计院 中国铁路通信信号总公司研究设计院
主要起草人：崔庆生 王继昌 刘守忠 刘子臣 王士国 刘佐治 胡富酉 严伏英 高著田 蔺增良 甘培基 杜 参 周淑媛 韩克荣


1 总则

１ 总则

１．０．１ 为贯彻国家有关的法规和铁路技术政策，统一铁路车站及枢纽设计的技术标准，使铁路车站及枢纽设计符合安全适用、技术先进、经济合理的要求，制定本规范。

１．０．２ 本规范适用于国家铁路网中客、货列车共线运行，旅客列车最高行车速度在１４０ｋｍ/ｈ及以下标准轨距新建和改建铁路车站及枢纽的设计。

１．０．３ 铁路车站及枢纽的设计年度宜分为近、远两期，新建铁路车站设计可增加初期年度。初期为交付运营后第３年，近期为交付运营后第５年，远期为交付运营后第１０年。初、近、远期均采用调查运量。

对可逐步改建的建筑物和设备，按初、近期运量和运输性质分别确定，并预留远期发展。对不易改建的建筑物和设备，按远期运量和运输性质确定。

枢纽总布置图设计除按交付运营后第１０年的运量和运输性质确定远期主要建筑物和设备的配置及规模外，尚应根据１０年以上远景规划情况，预留发展条件。

１．０．４ 铁路枢纽和复杂车站的设计方案必须经过技术经济比较确定。 在满足设计年度要求能力的前提下，铁路车站及枢纽的改建应充分利用既有建筑物和设备。 复杂的车站改建工程应有指导性施工过渡设计。

１．０．５ 在新建或改建铁路区段内，对客、货运量不大的车站应合并或停办客、货运业务。

１．０．６ 铁路车站及枢纽建设与城市建设总体规划应相互配合和协调。 应重视农田水利的需要，宜不占良田，少占农田，节约用地。

１．０．７ 铁路车站及枢纽设计，除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 车站设计的基本规定

２ 车站设计的基本规定

２．１ 一般要求

２．１．１ 在铁路车站线路的直线地段上，主要建筑物和设备至线路中心线的距离应符合表２．１．１的规定。

２．１．２ 在铁路车站线路的曲线地段上，各类建筑物和设备至线路中心线的距离应按现行国家标准《标准轨距铁路建筑限界》ＧＢ１４６．２的有关规定加宽。位于曲线内侧的旅客站台，如线路有外轨超高时，应降低站台高度或提高线路；降低或提高的数值为０．６倍外轨超高度。

２．１．３ 在线路的直线地段上，站内两相邻线路中心线的线间距应符合表２．１．３的规定。

２．１．４ 在电气化铁路上，应根据下列要求确定站内线路架设接触网的范围：

１ 电力机车进入的到达线、到发线、安全线、机车走行线和电力机车需要行驶的其他线路，均应架设接触网。出发线和编发线有发车作业端１００～２００ｍ有效长度范围内及其出发通路上应架设接触网。

２ 由本务机车进行调车作业的中间站的牵出线和货物线均应架设接触网；当有起吊或其他设备干扰时，则可在干扰范围以外的一段线路上架设接触网。

３ 在配备蒸汽或内燃调车机车的车站上，牵出线和货物线可不架设接触网。

４ 车站的调车线、有大型起吊设备的装卸线、车辆段段管线、站修线、蒸汽或内燃机车停留及整备线、轻油油库线、易燃易爆物品专用线路和其他不适宜电气化的线路，不应架设接触网。

５ 区段站、编组站和其他大站当有几种牵引种类时，应合理确定架设接触网的范围。

２．１．５ 在车站范围内，接触网软横跨跨越的线路数不应超过８条。接触网支柱的布置，应与其他设备布置和远期发展相配合。接触网支柱不应设在站房、行包房、仓库、检票口、天桥及地道等的出、入口处。在旅客基本站台上，接触网支柱不宜设在靠线路一侧的站台边缘；在货物站台上，接触网支柱边缘距站台边缘不宜小于３．５ｍ。改建车站，在困难条件下，接触网支柱边缘距上述各站台边缘不应小于２ｍ。

２．１．６ 跨越电气化铁路车站的跨线桥，其梁底距桥下线路轨面的高度在直线地段应符合下列规定：

１ 在编组站、区段站或调车作业较多的其他车站上不小于６５５０ｍｍ，在困难条件下不小于６２００ｍｍ；在特别困难条件下，当有充分依据时，既有跨线桥不小于５８００ｍｍ。

２ 跨越机车走行线的驼峰跨线桥为６０００ｍｍ，在困难条件下不小于５８００ｍｍ。

３ 在海拔１０００ｍ及以上地区，应根据国家现行标准《铁路电力牵引供电设计规范》ＴＢＪ９的有关规定另行加高。

４ 设置外轨超高的曲线地段，应根据计算另行加高。

２．１．７ 货物列车到发线的有效长度应根据输送能力的要求、机车类型及所牵引列车的长度，结合地形条件，并与相邻各铁路到发线有效长度的配合等因素确定。Ⅰ、Ⅱ级铁路应选用１０５０、８５０、７５０或６５０ｍ；Ⅲ级铁路应选用８５０、７５０、６５０或５５０ｍ，有特殊需要时也可选用１０５０ｍ。 开行组合列车为主的铁路可采用大于１０５０ｍ的到发线有效长度。

２．１．８ 站内正线应保证通行超限货物列车。 换挂机车的车站及区段内选定的３～５个会让站、越行站或中间站应满足超限货物列车的会让与越行的要求。采用长交路时可适当增加选定的站数。上述车站除正线外，单线铁路应另有１条线路，双线铁路上、下行应各另有１条线路通行超限货物列车。

２．１．９ 线路接轨应满足下列要求：

１ 新线与既有线接轨，应保证主要去向的列车不改变运行方向通过接轨点。

２ 新建岔线不应在区间与铁路正线接轨，特殊情况下，运营条件允许方可在区间与正线接轨，但在接轨地点应设置车站、线路所或辅助所。

３ 岔线在区间或站内与正线、到发线接轨均应设置安全线。段管线与站内正线接轨也应设置安全线。

４ 岔线与车站到发线接轨，当接轨处受地形条件限制或向车站方向为平坡或上坡道，可设置脱轨器或脱轨道岔代替安全线；当站内有平行进路或隔开道岔并有联锁装置，可不另设其他隔开设备。

２．１．１０ 在平行运行图列车对数１８对～２４对及２４对以上的单线铁路上，应分别每隔４～３个及３～２个区间，选定１个车站设置同时接入（或发接）客、货列车的隔开设备。

２．１．１１ 当进站信号机外制动距离内为超过６‰的下坡道时，在车站接车线末端应设置安全线。

２．１．１２ 经常办理补机运转地段或双机、多机牵引区段的车站到发线有效长度，应较规定的有效长度增加相应台数机车的长度。 牵引机车与到发线有效长关系可按图２．１．１２办理。

２．１．１３ 蒸汽机车单机牵引区段中间给水站的上水线路，应按１台机车上水设置水鹤；如列车前部有附挂机车需要补水时，应在给水站相应的运行方向，有１条线路在一个上水处设２个水鹤。蒸汽机车双机牵引区段的中间给水站，每个上水处应设２个水鹤。 客车机车需要上水的中间给水站，根据旅客列车对数和停站时分等要求，可另设客机水鹤或客、货机车共用水鹤。每个上水处设１个水鹤时，水鹤至出站信号机的距离可采用５０ｍ。每个上水处设２个水鹤时，其中一个水鹤至出站信号机的距离可采用５０ｍ，另一水鹤应设在其内方相距１台机车的长度处。客机水鹤位置应按旅客列车停留位置确定。 出站信号机和水鹤在到发线的位置可按图２．１．１３办理。

２．１．１４ 配属调机的车站，可根据需要在适当地点设置相应的调机整备设备。

２．１．１５ 平过道的设置应符合下列规定：

１ 在不设中间站台的车站宜设一处平过道。设有中间站台的车站，中间站台与基本站台间应设置两处平过道相连接，其中一处设在车站中部，另一处设在站台端部；当客运量较大时，车站中部及站台两端均应设置平过道。

２ 在客车整备所，应在整备线的两端或一端设置平过道。当设两处平过道时，其间的距离不应小于车底全长，在技术整备线上尚应另加１０ｍ的拉钩检查距离。

３ 有列检作业的到达场、到发场、出发场、编发线，可在车场端部或警冲标外方设置平过道。

４ 在驼峰溜放部分车辆减速器前、后，小能力驼峰线束道岔前和调车线车辆减速器后，可结合站内道路布置，在适当地点设置平过道。

５ 在其他场、段、所，根据需要，可在适当地点设置平过道。

６ 平过道的宽度，应根据其使用情况确定。专供车站工作人员走行时，可采用１．５ｍ；通行非机动车辆时，可采用２．５ｍ；通行机动车辆时，不应小于３．５ｍ；运送行、邮包时，宜采用４ｍ。

２．１．１６ 车站内应设置道路系统，并应考虑与城镇或地方道路有方便的联系。 线路跨越站内主要道路的跨线桥，其净空应能满足消防和运输车辆通过的要求。

２．１．１７ 办理客运、货运和与运转作业直接有关的主要生产办公房屋的布置，应满足使用需要并保证值班人员作业安全、联系方便、便于瞭望现场和至室外作业行程最短。

２．１．１８ 车站范围内的地下管、线、沟、槽布置，应统一规划、综合设计，避免相互干扰。


2.2 进出站疏解线路和站线的平面、纵断面

２．２ 进出站疏解线路和站线的平面、纵断面

（Ⅰ）进出站疏解线路和站线的平面

２．２．１ 进出站疏解线路的平面应符合相邻路段正线的规定。在困难条件下，进出站疏解线路的最小曲线半径不应小于３００ｍ；编组站环到环发线的最小曲线半径不应小于２５０ｍ。

２．２．２ 编组站各车场应设在直线上。在特别困难条件下，到达场、到发场和出发场可设在同向曲线上，其曲线半径不应小于８００ｍ。

２．２．３ 牵出线应设在直线上。在困难条件下，可设在曲线半径不小于１０００ｍ的曲线上；在特别困难条件下，曲线半径不应小于６００ｍ。仅办理摘挂、取送作业的货场或其他厂、段的牵出线，在特别困难条件下，曲线半径不应小于３００ｍ。牵出线不应设在反向曲线上。改建车站，在特别困难条件下，办理改编作业量较小的牵出线可设在反向曲线上，也可保留既有牵出线的曲线半径。

２．２．４ 货物装卸线应设在直线上。在困难条件下，可设在半径不小于６００ｍ的曲线上；在特别困难条件下，曲线半径不应小于５００ｍ。

２．２．５ 位于旅客高站台旁的线路应设在直线上，在困难条件下，可设在半径不小于１０００ｍ的曲线上；在特别困难条件下，曲线半径不应小于６００ｍ。

２．２．６ 站内联络线、机车走行线和三角线的曲线半径不应小于２００ｍ，但编组站车场间联络线的曲线半径不应小于２５０ｍ。三角线尽头线的有效长度应按２台机车长度加１０ｍ安全距离；在困难条件下，每昼夜转向次数小于３６次的单机牵引折返段，其有效长度可采用１台机车长度加１０ｍ的安全距离。转车盘前应有长度不小于１２．５ｍ的直线段。安全线的有效长度应采用５０ｍ。

２．２．７ 站线的曲线可不设缓和曲线和曲线超高，但架设接触网的到发线上的曲线地段和连接曲线宜设曲线超高，曲线地段超高可采用２５ｍｍ，连接曲线超高可采用１５ｍｍ，其超高顺坡率不大于３‰。

２．２．８ 通行正规列车的站线，两曲线间应设置不小于２０ｍ的直线段。不通行正规列车的站线，两曲线间应设置不小于１５ｍ的直线段，在困难条件下，可设置不小于１０ｍ的直线段。

２．２．９ 在站线上，道岔至其连接曲线间的直线长度，应按表２．２．９的规定确定。

（Ⅱ）进出站疏解线路和站线的纵断面

２．２．１０ 进出站疏解线路的纵断面，应符合相邻路段正线的规定。在困难条件下，仅为列车单方向运行的进出站疏解线路，可设在大于限制坡度的下坡道上，其最大坡度Ⅰ、Ⅱ级铁路不应大于１２‰； Ⅲ级铁路不应大于１５‰。相邻坡段最大坡度差应符合表２．２．１０的规定。

当在繁忙干线和电气化铁路上，需利用该线作反向运行时，则应经动能闯坡检算以不低于列车计算速度通过该线。 进出站疏解线路的坡段长度，应采用相邻路段正线的规定，在困难条件下，可不小于２００ｍ。

２．２．１１ 编组站各车场和相关线路的纵断面应符合下列规定：

１ 峰前到达场宜设在面向驼峰的下坡道上，在困难条件下，可设在上坡道上，其坡度不应大于１．５‰，并应保证车列推峰和回牵的起动条件和解体时易于变速。

２ 调车场纵断面，应根据所采用的调速工具及其控制方、式技术要求确定。

３ 到发场和出发场宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上。

４ 到发场、出发场和通过车场当需利用正线甩扣修车时，正线的纵断面应满足半个列车调车时的起动条件。

５ 改建车站，到达场、到发场、出发场和通过车场采用上述标准引起较大工程时，经主管部门批准，可保留原有坡度，但应采取相应的防溜安全措施。

６ 编组站车场间联络线的坡度应满足整列转场的需要。

２．２．１２ 办理解编作业的牵出线，宜设在不大于２．５‰的面向调车线的下坡道上或平道上，但坡度牵出线的坡度应按计算确定。平面调车的调车线，在咽喉区范围内应设在面向调车场的下坡道上，但坡度不应大于４‰。 办理摘挂、取送作业的货场或其他厂、段的牵出线，宜设在不大于１．５‰的坡道上。在困难条件下，可设在不大于６‰的坡道上。

２．２．１３ 货物装卸线宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上，液体货物、危险货物装卸线和漏斗仓线应设在平道上。货物装卸线起迄点距离竖曲线始、终点不应小于１５ｍ。

２．２．１４ 在客运站和客车整备所上，为旅客列车、个别客车整备或停放的线路宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上。

２．２．１５ 站修线、洗罐线和建筑物内的线路应设在平道上。

２．２．１６ 无机车连挂的车辆停放线和机车整备线宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上。

２．２．１７ 联络线和煤场栈桥线前的送车线段可设在坡道上，其坡度应符合按机车牵引力所确定的车列重量要求，且不应大于２０‰。

２．２．１８ 段外机车走行线的坡度应尽量放缓，在困难条件下，不应大于１２‰；设立交时，蒸汽机车走行线不应大于２０‰，内燃、电力机车走行线不应大于３０‰。在站、段分界处，应有长度不小于２台机车长度加１０ｍ的机车停留位置，其坡度不应大于２．５‰。在三角线曲线范围内，坡度不应大于１２‰。在三角线尽头线范围内，应设计为平道或面向车挡不大于５‰的上坡道。机待线的坡度可按三角线尽头线的规定办理。转盘前应有长度不小于５０ｍ的平坡段。

２．２．１９ 客车车底取送线的坡度应尽量放缓，在困难条件下，不应大于１２‰，兼作牵出线时，不应大于６‰。

２．２．２０ 车辆段出、入段线的坡度，应满足车辆取送和段内转线调车的需要。

２．２．２１ 安全线的坡度宜设计为平道或面向车挡的上坡道。

２．２．２２ 纵断面的坡段长度及连接，除驼峰线路外，应符合下列规定：

１ 车站到发线纵断面坡段长度不宜小于表２．２．２２的规定，其他行驶正规列车的站线，其纵断面坡段长度不应小于２００ｍ。不行驶正规列车的站线和段管线，可采用不小于５０ｍ的坡段长度，但应保证竖曲线不相互重叠。

２ 进出站疏解线路坡段连接应符合相邻路段正线的规定。到发线和行驶正规列车的站线，相邻坡段的坡度差大于４‰，可采用５０００ｍ半径的竖曲线，在困难条件下，其竖曲线半径不应小于３０００ｍ。不行驶正规列车的站线，相邻坡段的坡度差大于５‰，可采用３０００ｍ半径的竖曲线；设立交的机车走行线，在困难条件下，可采用不小于１５００ｍ半径的竖曲线；高架卸货线可采用不小于６００ｍ半径的竖曲线。

２．２．２３ 车站道岔不应布置在竖曲线范围之内。在困难条件下必须布置时，在车站到发线和列车行车速度不大于１００ｋｍ/ｈ的正线上，竖曲线半径不应小于１００００ｍ；在不行驶正规列车的线路上，竖曲线半径不应小于５０００ｍ；在特别困难条件下和驼峰溜放线上，当竖曲线半径小于３０００ｍ时，可将竖曲线布置在道岔的辙叉与尖轨之间。

２．２．２４ 咽喉区两相邻线路有轨面高差时，应根据正线限制坡度、站坪坡度、路基面横向坡度和道床厚度等因素设计咽喉区线路的顺接坡道。顺接坡道范围一般为道岔终端后普通轨枕至警冲标或货物装卸有效长度起点。顺接坡道的坡度不应大于限制坡度，与相邻坡段的坡度差，在到发线和行驶正规列车的站线不宜大于４‰，其他站线不宜大于５‰，坡段长度不应小于３０ｍ。顺接坡道落差不够时，根据车站的具体情况，可采用减缓路基面横向坡度、加厚道床、铺设双层道床和将顺接坡道适当伸入线路有效长度范围内等措施予以调整，但伸入到发线有效长度范围内的坡道应符合车站站坪坡度的规定。


2.3 站场路基和排水

２．３ 站场路基和排水

２．３．１ 站线中心线至路基边缘的宽度：车场最外侧线路不应小于３ｍ，有列检作业的车场最外侧线路不应小于４ｍ，在困难条件下，采用挡碴墙时可不小于３ｍ；最外侧梯线和平面调车牵出线有调车人员上、下车作业的一侧不应小于３．５ｍ；驼峰推送线的车辆摘钩地段，有摘钩作业的一侧不应小于４．５ｍ，另一侧不应小于４ｍ。

２．３．２ 站内联络线、机车走行线和三角线等单线的路基宽度：非渗水土路基不应小于５．６ｍ；岩石、渗水土路基不应小于４．９ｍ。

２．３．３ 当远期预留线路的路基分期施工特别困难时，可按远期规模一次修建。

２．３．４ 在易于积雪的地区，新建车站的站坪应按下列要求设置：

１ 站坪应设在路堤上。

２ 路堤高度不应小于当地十年的每年最大积雪厚度的平均值，但不应小于０．６ｍ。

３ 当站坪处在风雪流的积雪地段，应设防雪设备。

２．３．５ 车站路基面应设有倾向排水系统的横向坡度。根据车站路基面宽度、排水要求和路基填挖情况，可设计为一面坡、两面坡或锯齿形坡的横断面。

２．３．６ 路基面横向坡度及一个坡面的最大线路数量，可按表２．３．６的规定确定。

２．３．７ 站场排水系统设计应有总体规划，并应与当地的排灌系统密切配合。改建车站应尽量利用既有的排水设备。

２．３．８ 排水设备的数量应根据地区年降雨量、站场汇水面积、路基土的种类、路基纵横断面和出水口等因素确定。

２．３．９ 站场内下列部位，应根据具体情况加强路基排水：

１ 客运站和办理客车上水作业车站的到发线以及客车整备所的洗车机线和整备线。

２ 蒸汽机车机务段内上煤水的整备线、待班线、机车出入段的站、段分界处附近、库前线路和洗车机线。

３ 货场内设有站台的装卸线、车辆洗刷线、加冰线和牲畜装卸线。

４ 车辆减速器和设有轨道电路的大站咽喉区。

５ 驼峰立交桥下的线路和进出站疏解线路布置所形成的低洼处。

６ 改建车站时，改建部分排水不良的路基。

２．３．１０ 站场排水系统的设计，应使纵向和横向排水设备紧密配合，水流经路短而顺直。

２．３．１１ 横向排水设备宜利用站内桥涵；无桥涵可利用时，可采用横向排水槽或排水管。

２．３．１２ 纵向排水设备的坡度不应小于２‰，在困难条件下，不应小于１‰。穿越线路的横向排水设备的坡度不应小于５‰，在特别困难条件下，可根据具体情况设置。

２．３．１３ 站场内排水设备的横断面尺寸，应按１/２５洪水频率的流量设计。当有充分依据时，可按当地采用的洪水频率进行设计。纵、横向排水槽的底部宽度不应小于０．４ｍ，深度不宜大于１．２ｍ；当深度大于１．２ｍ时，其底部宽度应适当加宽。

２．３．１４ 当排水设备位于调车作业区、列检作业区、装卸作业区和工作人员通行的地段时，排水沟或排水槽应加设盖板。

２．３．１５ 纵、横向排水槽、管的交汇点，排水管的转弯处和高程变化处，应设检查井或集水井。


3 会让站、越行站

３ 会让站、越行站

３．１ 会让站

３．１．１ 会让站应采用横列式图型，可按图３．１．１布置。在特别困难条件下，可采用其他形式的图型。

３．１．２ 会让站的到发线宜设２条；当行车量较小时可设１条，但不应连续超过２个站。

３．１．３ 当会让站设１条到发线时，其到发线宜布置在运转室对侧。


3.2 越行站

３．２ 越行站

３．２．１ 越行站应采用横列式图型，可按图３．２．１（ａ）布置。在特别困难条件下，可按图３．２．１（ｂ）布置。

３．２．２ 越行站的到发线应设２条，在特别困难条件下，可设１条。

３．２．３ 越行站两端咽喉的两正线间应各设２条渡线，在特殊情况下，每端各设１条渡线时，应预留铺设第二条渡线的位置。必要时，本规范图３．２．１（ｂ）图型也可设置或预留上述渡线。当站坪长度受限制时，可采用交叉渡线。


4 中间站

４ 中间站

４．１ 中间站的图型

４．１．１ 中间站应采用横列式图型，可按图４．１．１-１或图４．１．１-２布置。在特别困难条件下，单线铁路可采用其他形式的图型。


4.2 到发线数量和主要设备的配置

４．２ 到发线数量和主要设备的配置

４．２．１ 中间站的到发线应设２条，作业量较大时可设３条。下列中间站的到发线数量可较以上规定增加。

１ 枢纽前方站、铁路局局界站、中间给水站、补机始终点站和长大下坡的列车技术检查站、机车乘务员换乘站，可增加１条。

２ 有两个方向以上的线路引入或岔线接轨的中间站，到发线数量可根据需要确定。

３ 有零摘、摘挂列车进行整编作业的中间站，到发线数量可根据需要确定。

４ 办理机车折返作业的中间站，到发线数量可根据需要确定。 当车站同时具备上述两项及以上作业时，其线路数量应综合考虑，不必逐项增加。

４．２．２ 单线铁路中间站宜设置中间站台，双线铁路中间站应设置中间站台；中间站台应设在站房对侧的到发线与正线之间。在困难条件下，单线铁路中间站台可设在站房对侧的到发线外侧；双线铁路中间站台可设在站房对侧的到发线外侧或保留既有中间站台于两正线间。

４．２．３ 双线铁路中间站两端咽喉的两正线间应各设２条渡线，在特殊情况下，当每端各设１条渡线时，应预留铺设第２条渡线的位置。当站坪长度受限制时，可采用交叉渡线。

４．２．４ 中间站的货场位置应结合主要货源、货流方向，环境保护、城市规划及地形、地质条件等选定。

１ 货场宜设于主要货物集散方向的一侧，并应设在Ⅰ、Ⅲ象限，必要时可设在Ⅱ、Ⅳ象限。

２ 当有大量散堆装货物装卸时，可在站房对侧设置长货物线。

３ 当受当地条件限制，货场位置与货源集散方向不一致时，应有安全方便的通货场道路。

４．２．５ 牵出线的设置条件应符合下列规定：

１ 单线铁路平行运行图列车对数在２４对以上，双线铁路采用半自动闭塞或自动闭塞平行运行图列车对数分别在５４对或６６对以上、且调车作业量较大或平行运行图列车对数低于上述数字，而调车作业量很大的中间站，均应设置牵出线。

２ 当中间站上有岔线接轨，且符合调车条件时，应利用岔线进行调车作业。

３ 行车量不大或本站作业量较小的单、双线铁路中间站，可利用正线进行调车作业。

４ 当利用正线或岔线进行调车作业时，进站信号机需外移，外移距离不应超过４００ｍ。其平、纵断面及视线条件应适合调车作业的要求。在困难条件下，曲线半径不应小于３００ｍ；坡度不应大于６‰。在特别困难条件下，坡度不应大于正线的限制坡度，且不应大于１２‰。

５ 牵出线的有效长度不宜小于该区段运行的货物列车长度的一半，在困难条件下或车站作业量不大时，不应小于２００ｍ。

４．２．６ 办理机车折返作业和配属调机的中间站，应设置必要的机务设备。

４．２．７ 中间给水站的每个水鹤处应设灰坑。


5 区段站

５ 区段站

５．１ 区段站的图型

５．１．１ 区段站应采用横列式图型（图５．１．１-１及图５．１．１-２）或纵列式图型（图５．１．１-３），有充分依据时可采用客、货纵列式或一级三场图型。

５．１．２ 区段站图型应根据引入线路数目、运量、运输性质、车站作业特点和客、货机车交路，在满足运输需要及技术经济合理的条件下，结合城市规划和地形、地质条件予以选择，并应按下列要求办理：

１ 单线铁路区段站应采用横列式图型。当有多方向线路引入且运量较大时，可预留或采用纵列式图型；有充分依据时，也可采用其他合理图型。

２ 双线铁路区段站宜采用横列式图型。当有运量较大线路引入，旅客列车较多及为机车交路始、终点，且地形条件适宜时，可采用或预留纵列式图型；有充分依据时也可预留或采用一级三场或其他合理图型。

３ 改建的区段站可按本规范图５．１．１-１、图５．１．１-２、图５．１．１-３的图型或客、货纵列式图型设计；当引起大量工程或当地条件不适宜时，经技术经济比较也可采用其他合理图型。


5.2 主要设备的配置

５．２ 主要设备的配置

５．２．１ 旅客站房应设在城市主要居民区一侧，站房位置应与城市规划相配合。 中间站台的位置，应与旅客列车到发线的使用相配合，保证旅客上、下车的安全和方便。中间站台与基本站台之间：单线铁路区段站宜夹２条线路；双线铁路区段站宜夹３条线路，改建区段，在困难条件下，也可夹２条线路；仅办理机车乘务组换班的双线铁路横列式区段站，当在站房一侧增设到发线时，则按实际需要确定。

５．２．２ 横列式和纵列式区段站接发旅客列车的到发线，应能接发货物列车。单线铁路横列式区段站的到发线，应采用双方向接发车进路。双线铁路区段站的到发线，可按上、下行方向分别设计为单进路；靠旅客站台的到发线及靠调车场的部分到发线，宜设计为双进路；必要时可全部设计为双进路。

５．２．３ 区段站宜设一个调车场。当为纵列式图型，双方向改编列车较多，交换车流较少，有充分根据时，也可上、下行分设调车场。

５．２．４ 区段站的咽喉区应保证车站必须的通过能力、改编能力、作业安全和提高作业效率，并应符合下列规定：

１ 采用肩回式交路的区段站咽喉区，其进路不应少于表５．２．４规定的主要平行作业数量。

２ 调车场的部分线路应接通正线，在改编作业量大的车站，到发场的部分线路应有列车到发与调车转线的平行作业。

３ 咽喉区布置应紧凑，宜减少敌对进路和正线上的道岔数，并使调车行程最短。

５．２．５ 区段站的货场位置应结合城市规划、货源货流方向、地形条件、地方运输能力和通场道路与铁路交叉的方式、环境保护需要、货物品类以及装卸量等确定。货场与城市之间应有便捷的通路。位于站房同侧的货场，当装卸量较大且区间列车对数较多时，宜设货场牵出线。

５．２．６ 新建机务段的位置应根据站和段的作业要求、段的规模、地形、地貌、地质、水文、主要风向和排水等条件确定。当车站采用横列式图型时，宜设在旅客站房对侧右端，当不发展为纵列式图型或受其他条件限制时，也可设在站房对侧左端。采用循环运转或采用长交路且有乘务组换班的区段站，根据需要可在到发线上或到发场附近设置必要的设备。

５．２．７ 区段站的车辆段和站修所宜设在调车场外侧或其他适当地点。

５．２．８ 区段站上岔线的接轨，应有统一规划。当有几条岔线接轨时，宜集中合并引入。岔线可在货场牵出线、调车场次要牵出线、调车场或其他站线上接轨；当货运量较大或有整列到发时，宜接入到发场。

５．２．９ 有始发、终到旅客列车车底停留的区段站，应设置客车车底停留线，其位置应与接发旅客列车的到发线有便捷的通路。


5.3 站线数量和有效长度

５．３ 站线数量和有效长度

５．３．１ 区段站为客、货列车使用的到发线数量应根据列车的种类、性质、数量和运行方式等确定，设计时可按表５．３．１选用。

５．３．２ 每昼夜通过车场的机车在３６次及以上的区段站宜设１条机车走行线。

５．３．３ 横列式区段站的非机务段端的咽喉区和纵列式区段站上机务段对侧到发场出发一端的咽喉区，应设机待线。在换挂机车较少或改建困难的单线铁路横列式区段站可缓设或不设机待线。机待线宜为尽头式，必要时也可为贯通式。机待线的有效长度：尽头式应采用４５ｍ，在困难条件下，不应小于牵引机车长度加１０ｍ；贯通式应采用５５ｍ，在困难条件下，不应小于牵引机车长度加２０ｍ。双机牵引时，上述有效长度应另加１台机车长度。

５．３．４ 区段站调车线的数量和有效长度应根据衔接线路的方向数目、有调作业车数、调车作业方法和列车编组计划等确定，并应符合下列规定：

１有解编作业的区段站：
１）每一衔接方向１条，车流大的方向可适当增加，其有效长度不应小于到发线的有效长度。
２）本站作业车停留线１条；待修车和其他车辆停留线１条，车数不多可共用１条；有岔线接轨且车辆较多可增加１条：有危险品车辆时，应设危险品车辆停留线１条。上述调车线的有效长度应按该线所集结的最大车辆数确定。

２ 无解编作业的区段站。 调车线应设２条，其有效长度应按最大存车数量确定。

５．３．５ 区段站的调车场两端应各设１条牵出线。当每昼夜解、编作业量各不超过７列时，可缓设次要的１条。主要牵出线的有效长度，不应小于到发线的有效长度，仅进行加减轴作业时可适当减小。次要牵出线的有效长度不宜小于到发线有效长度，调车作业量不大时可为到发线有效长度的一半。当有运量较小的线路或岔线在该站接轨，其平、纵断面适合调车时，可利用其作为次要牵出线。

５．３．６ 横列式区段站的机务段与到发场之间，应设机车出、入段线各１条，当出、入段机车每昼夜不足６０次时可缓设１条。当采用其他图型时，机车出入段线的数量应根据具体情况确定。


6 编组站

６ 编组站

６．１ 一般规定

６．１．１ 编组站应分为路网性编组站、区域性编组站和地方性编组站。 路网性编组站宜设计为大型编组站，区域性编组站宜设计为大、中型编组站，地方性编组站宜设计为中、小型编组站。设计时应根据引入线路数量、作业量及其性质、工程条件和城市规划等要求，通过全面比较，选择合理的图型，并根据需要预留发展余地。

６．１．２ 编组站应按运量增长需要分期修建。近期工程的设计，应方便运营，节约投资；并减少远期扩建时的拆改工程和对运营的干扰。

６．１．３ 编组站的车场、调车设备和其他各项设备的相互配置，在满足需要的通过能力和改编能力、节省工程投资和运营支出的前提下，应符合下列要求：

１ 车站各组成部分工作上的协调。

２ 车站作业具有流水性和灵活性。

３ 减少进路交叉和作业干扰。

４ 缩短机车、车辆和列车的走行距离及在站停留时间。

５ 便于采用现代化技术装备。


6.2 编组站的图型

６．２ 编组站的图型

６．２．１ 编组站应根据双方向改编作业量和折角车流的大小、地形条件、进出站疏解线路布置等因素，经技术经济比较选择单向图型或双向图型。 新建编组站宜采用单向图型。单向编组站的驼峰方向，应根据改编车流量及其方向，结合地形和气象条件综合研究确定。双向编组站的两套系统的能力和布置形式可根据需要确定。

６．２．２ 双方向共用一个到发场和一个调车场的横列式编组站图型（本规范图５．１．１-１～图５．１．１-２），可适用于解编作业量小的小型编组站。如站房位置和地形条件允许，车场宜设在靠主要改编车流方向正线的一侧。

６．２．３ 双方向的到发场分别并列在共用调车场两侧的横列式编组站图型（图６．２．３），可适用于双方向改编车流较均衡、解编作业量不大的编组站或地形条件困难、远期无大发展的中、小型编组站。当衔接线路的牵引定数较大时，应妥善处理向驼峰转线的联络线的平、纵断面条件。

６．２．４ 双方向共用的到达场和调车场纵列配置，而出发场分别并列在共用调车场两侧的单向混合式编组站图型（图６．２．４），可适用于解编作业量较大或解编作业量大而地形条件困难的大、中型编组站。

当顺驼峰方向改编车流的比重较大时，应采取必要的措施使调车场尾部两侧牵出线的作业负担均衡。

６．２．５ 双方向共用的到达场、调车场和出发场纵列配置的单向纵列式编组站图型（图６．２．５），可适用于顺驼峰方向改编车流较强、解编作业量大的大型编组站。

反驼峰方向改编列车到达与出发的线路，宜设计为立体交叉。

反驼峰方向改编列车到达与出发的线路，宜按反到、反发设计，并预留有发展为环到、环发的条件。当近期有根据时也可设计为环到、环发。 当单向混合式编组站扩建为到达场、调车场与出发场纵列配置的单向编组站图型时，根据作业需要，也可保留反驼峰方向的出发及通过车场。

６．２．６ 采用双溜放作业方式的单向编组站，宜将到达场、调车场与出发场纵列配置。根据折角车流的作业需要，调车场中部的部分线路，可设计为两侧驼峰溜放线的共用线路。调车场尾部的布置形式及调车设备的配置，应保证其作业能力与驼峰能力相适应。 反驼峰方向改编列车的到达线路，宜设计为环到，反驼峰方向改编列车的出发线路，宜设计为环发或反发。

６．２．７ 双方向均为到达场与调车场纵列配置，出发场横列配置在调车场外侧的双向混合式编组站图型（图６．２．７），可适用于双方向解编作业量均较大或解编作业量均大而地形条件受限制，且折角车流较小的大型编组站。

６．２．８ 双方向均为到达场、调车场与出发场纵列配置的双向纵列式编组站图型（图６．２．８），可适用于双方向解编作业量均大的大型编组站。

６．２．９ 当到达场与调车场纵列配置，顺驼峰方向的改编车流较大而组号简单或主要为小运转车流，且衔接的发车方向较少时，根据具体情况，顺驼峰方向可不设出发场，列车出发可全部在编发线办理。

当到发场或出发场与调车场横列配置时，也可在调车场设计部分编发线。


6.3 主要设备的配置

６．３ 主要设备的配置

６．３．１ 编组站内客货共用的正线位置，应根据行车量、客运站位置、货场和岔线的布置以及采用的图型等因素，设计为外包式或一侧式。 在编组站范围内的正线上，根据需要可设置为旅客列车和通勤列车停靠的旅客乘降所。当通勤列车需要在编组站内的有关场、段附近停靠时，可在适当地点设置站台。

６．３．２ 通过车场的位置，应根据通过列车运行顺直，便于甩挂作业，机车出、入段便捷，对编组站作业干扰少，节省设备和定员等要求确定。 横列式编组站的通过车场宜设在到发场旁；混合式和纵列式编组站的通过车场宜设在出发场旁；当通过列车有甩无挂，也可设在邻近机务段的到达场旁。 通过车场与其旁侧的到达场、到发场或出发场的咽喉布置，应有互通的进路。 当通过列车不多，可不单设通过车场，其列车作业在相关车场办理。

６．３．３ 编组站的调车场尾部，可根据作业需要采用调车进路集中控制。 当多组列车、摘挂列车和小运转列车的编组作业量大时，可根据编组能力的需要和具体条件，在调车场尾部设置小能力驼峰、辅助调车场或在调车场内设置箭翎线等设备。

６．３．４ 各类编组站应根据具体情况，将调车场的部分线路接通正线。

６．３．５ 编发线宜在调车场外侧的线路集中设置，其出场咽喉宜适当增加平行进路，并根据具体情况设置必要的安全防护设施。

６．３．６ 调车场与出发场纵列配置的编组站，可在调车场每侧约半数线路的线束尾部道岔至出发场进场端最外道岔之间留出到发线有效长一半的长度，在困难条件下，可适当缩短。

６．３．７ 为保证双向编组站的折角车流能便捷地从一套系统的调车场转至另一套系统的峰前场，宜在两套系统之间设置联络线；当折角车流较大时，可在两套系统之间设置回转线或交换场。根据折角车流大小、编组站性质和具体条件，结合编组站进出站线路布置，宜使相应的系统能为主要的折角车流方向接入或发出反方向列车。

６．３．８ 编组站机务设备的配置，应根据编组站站型、机车作业情况和当地条件，经技术经济比较确定。 横列式编组站的机务段应与车场纵列配置，当双方向的到发场分别并列在共用调车场两侧时，宜设在驼峰端。单向混合式编组站的机务段，宜设在到达场旁反驼峰方向的一侧。单向纵列式编组站的机务段，宜设在到发较集中的出发场或到达场旁反驼峰方向一侧，当采用环到环发时，宜设在调车场旁反驼峰方向一侧。 双向编组站的机务段，宜设在两套系统之间并靠近车流强大的出发场和通过车场的一端，必要时可在另一端设置整备设备。 当通过列车较多且机车不进段作业时，经技术经济比较，可在通过车场附近设置必要的整备设备。

６．３．９ 单向编组站的车辆段，宜设在调车场尾部附近或其正线外侧。双向编组站的车辆段应设在两套系统之间，并靠近主要空车方向系统的调车场尾部附近。 站修所宜设在调车场尾部附近。 当同时有车辆段和站修所且条件适当时，宜合设一处。

６．３．１０ 当编组站需要为中转的保温车加冰或加油时，应在适当地点设置加冰所或加油点。 单向编组站的加冰所位置，当以通过列车加冰为主时，宜设在主要加冰方向的通过车场外侧；当以改编车辆加冰为主时，宜设在调车场旁侧。双向编组站当双方向均有加冰时，加冰所宜设在两套系统之间。到达场、到发场或出发场的边线上，当有机械保温车加油时，应在其外侧设汽车通道。

６．３．１１ 货物的整装、换装设备，宜设在编组站邻近的货场内，当作业量较大或附近无货场时，可设在调车场旁有车辆检修设备的一侧。

６．３．１２ 有较大装卸量的货场和岔线，不宜直接衔接于解编作业量较大的编组站，当必须衔接时，宜在适当位置另设车场或车站集中接轨，该车场或车站与编组站接轨的位置，应能减少站内交叉和便利车辆取送。

６．３．１３ 当有装运鱼苗或牲畜的车辆在编组站进行换水或上水作业时，应分别在相应车场的适当线路间设置给水栓。

６．３．１４ 编组站各车场之间，应根据作业需要，设置各种单据的传送设备。


6.4 站线数量和有效长度

６．４ 站线数量和有效长度

６．４．１ 编组站到达场、到发场和出发场的线路数量应根据办理的列车数、列车性质、列车密集到发和车站技术作业过程等因素确定，设计时可按表６．４．１选用。

６．４．２ 编组站调车场线路的数量和有效长度，应根据线路用途、列车编组计划的组号、每一组号每昼夜的车流量和到发线有效长度等因素确定。 调车场线路数量和有效长度可按表６．４．２选用。

６．４．３ 编组站为列车解编作业用的牵出线数量应根据调车区的分工、作业量和作业方法确定。 通过车场可根据需要设置为通过列车成组甩挂和为换重作业用的牵出线。 为列车解编作业用的牵出线有效长度，可按到发线有效长度加３０ｍ设计。当地形条件困难且作业量较小时，以编组为主的牵出线有效长度可根据所采用的作业方法确定，但不应小于到发线有效长度的２/３。


7 驼峰

７ 驼峰

７．１ 一般规定

７．１．１ 驼峰按日解体能力的大小可分为大能力驼峰、中能力驼峰和小能力驼峰，并应符合下列规定：

１ 大能力驼峰。日解体能力在４０００辆以上。应设３０条及以上调车线和２条溜放线；应配有机车推峰速度、钩车溜放速度和溜放进路自动控制系统。

２ 中能力驼峰。日解体能力为２０００～４０００辆。应设１７～２９条调车线，宜设２条溜放线；应配有溜放进路自动控制系统，宜配有机车推峰速度自动控制系统和钩车溜放速度自动或半自动控制系统。

３ 小能力驼峰。日解体能力在２０００辆以下。应设１６条及以下调车线和１条溜放线；应配有溜放进路自动控制系统，宜配有机车信号和钩车溜放速度半自动控制系统，也可采用简易现代化或人工调速设备。

７．１．２ 驼峰设计应根据运营第５年的解体作业量确定驼峰类型及技术设备，并应根据运量增长和技术设备条件预留远期发展的可能性。如分期过渡工程复杂，应编制分期过渡的设计方案。既有驼峰的技术改造，应结合采用的调速系统改造线路平面和纵断面。


7.2 驼峰线路的平面

７．２ 驼峰线路的平面

７．２．１ 驼峰溜放部分的线路平面应符合下列规定：

１ 应采用线束形布置，每个线束的调车线数量宜为６～８条； 应采用６号对称道岔和７号对称三开道岔。改建困难时，可保留６．５号对称道岔。当调车场外侧线路连接特别困难时可个别采用９号单开道岔。调车线数量较少的小能力驼峰，如采用６号对称道岔布置有困难，可采用９号单开道岔和复式梯线形平面布置，改建特别困难时，可保留原有梯线形平面布置。

２ 曲线半径不应小于２００ｍ，困难条件下可采用１８０ｍ。

３ 曲线可直接连接道岔基本轨或辙叉跟（第一分路道岔岔前除外），此时轨距加宽和外轨超高可在曲线范围内处理。

７．２．２ 峰顶至第一分路道岔基本轨轨缝间的最小距离应为３０～４０ｍ。当峰顶至第一分路道岔间设有道岔时，该距离可根据具体情况确定。

７．２．３ 驼峰前设有到达场时，应设２条推送线，如采用双溜放作业方式，可设３～４条推送线；峰前不设到达场时，根据解体作业量的大小，可设１～２条推送线。 推送线经常提钩地段应设计成直线，靠峰顶端不宜采用对称道岔。两推送线的间距不应小于６．５ｍ，其间不应设置房屋，当需设置有关设备时，不应妨碍调车人员的作业安全。在经常提钩地段的主提钩一侧的道岔范围内应铺设峰顶跨道岔铺面。

７．２．４ 设有２条推送线，线束在４个及以上的驼峰，应设２条溜放线。

７．２．５ 大、中能力驼峰宜设置２条禁溜线，有效长度可采用１５０ｍ。如禁溜车较少，可与迂回线合设１条。小能力驼峰的禁溜线可根据需要设置。 禁溜线如从推送线出岔，应采用９号单开道岔，辙叉应设在峰顶平台上。 禁溜线与迂回线合设时，道岔应设在压钩坡上。 禁溜线应避开信号楼等建筑物，禁溜线上的停留车不应妨碍调车人员的瞭望。

７．２．６ 驼峰前设有到达场时，应设绕过峰顶和车辆减速器的迂回线。驼峰前不设到达场时，可根据需要设置迂回线。

７．２．７ 驼峰线路平面的设计，应合理布置车辆减速器和集中控制道岔需要的保护区段，并应根据作业要求，考虑驼峰信号楼、峰顶连接员室或调车员室和车辆减速器动力室等房屋的位置。


7.3 驼峰线路的纵断面

７．３ 驼峰线路的纵断面

７．３．１ 大、中能力驼峰及溜放部分设调速设备的小能力驼峰峰高应保证在溜车不利条件下，以５ｋｍ/ｈ的推送速度解体车列时，难行车应溜至难行线的计算点。 计算点的位置应根据采用的驼峰调速系统确定。 溜放部分不设调速设备的小能力驼峰峰高应保证溜车有利条件下，以５ｋｍ/ｈ的推峰速度解体车列时，易行车溜入调车场易行线警冲标处的速度不应大于１８ｋｍ/ｈ；调车线设车辆减速器时，易行车溜入车辆减速器处的速度不应大于其制动能高允许的速度。

７．３．２ 驼峰溜放部分的线路纵断面，应设计为面向调车场的下坡，其坡段组成应符合下列要求：

１ 加速坡。使用蒸汽机车时不应大于４０‰；使用内燃机车时不应大于５５‰。在困难条件下，不应小于３５‰。加速坡与中间坡的变坡点宜设在第一分路道岔基本轨前。

２ 中间坡。可设计成多段坡或一段坡。设有车辆减速器地段的线路坡度不宜小于８‰。

３ 道岔区坡。平均坡度不宜大于２．５‰；边缘线束不应大于３．５‰。

４ 驼峰溜放部分的线路纵断面的设计应根据采用的调速系统按下列要求进行检算：
１）以５ｋｍ/ｈ的推送速度连续溜放难—中—难单个车或难行车组—单个易行车（采用调速顶时）通过车辆减速器、各分路道岔和警冲标时，应有足够的间隔。
２）车辆进入车辆减速器的速度，不应超过规定值。
３）车辆通过各分路道岔的速度，不应大于计算保护区段长度所采用的速度。

７．３．３ 驼峰推送部分的线路纵断面应保证在任何困难条件下，用１台调车机车能起动车列。峰顶前应设一段不小于１０‰且长度不小于５０ｍ的压钩坡。

７．３．４ 连接驼峰线路各坡段的竖曲线半径，峰顶邻接压钩坡不应小于３５０ｍ，邻接加速坡应为３５０ｍ；其余溜放部分和迂回线分别不应小于２５０ｍ和１５００ｍ。

７．３．５ 峰顶净平台长度宜采用７．５～１０ｍ。

７．３．６ 禁溜线的纵断面应为凹形，始端道岔至其警冲标附近应设计为下坡，中间停车部分宜设计为平坡，距车挡１０ｍ范围内应设计为１０‰的上坡。


7.4 其他要求

７．４ 其他要求

７．４．１ 驼峰调速设备的制动能力应由计算确定，并应根据设备要求另加安全量。 大、中能力驼峰溜放部分的调速设备应采用车辆减速器。连接调车线１６条（南方地区２０条）及以上的驼峰，宜设两级或一级间隔制动位。设两级间隔制动位时，其总制动能力应使易行车在溜车有利条件下，以７ｋｍ/ｈ的推送速度解体车列时，经一、二间隔制动位全部制动后，溜入易行线警冲标处的速度不大于５ｋｍ/ｈ。

７．４．２ 以铁鞋作为制动或防护设备的调车线，脱鞋器前应有不小于３０ｍ的直线段。同一线束的脱鞋器应基本在一个横断面上。

７．４．３ 调车线内的车辆减速器前应有不小于１４ｍ的直线段，有效制动能高不宜小于１．３ｍ。

７．４．４ 峰顶及溜放部分的变坡点和竖曲线起、终点处以及调车线内主要变坡点处应设线路水平标桩。

７．４．５ 驼峰有关设备及生产房屋的设置应符合下列要求：

１ 不应妨碍驼峰调车人员的作业安全和瞭望。

２ 应根据作业需要确定信号楼的数量和位置。当设１座信号楼或设２座及以上信号楼的主信号楼应与峰顶连结员室设在主提钩人员作业地点同侧，其位置应保证作业人员自控制台能看清车辆在驼峰峰顶、溜放部分和间隔制动位车辆减速器上的运行情况。


8 客运站、客运设备和客车整备所

８ 客运站、客运设备和客车整备所

８．１ 客运站

８．１．１ 客运站的设置应根据所在城市的大小、意义、地区和中转客流量的多少，既有客运设备的情况，并结合城市规划等因素确定。

８．１．２ 客运站宜采用通过式图型（图８．１．２-１或图８．１．２-２）。

以始发、终到列车为主的客运站，当采用通过式图型引起巨大工程或其他条件限制时，可采用尽端式图型。改建客运站，有充分根据时，可设计为部分尽头线的混合式图型。

８．１．３ 有货物列车通过的客运站的正线位置应按下列规定设置：

１ 双线铁路上的客运站，当客车整备所与客运站纵列配置且位于站房一侧时，两正线应分别设在站房对面最外侧和第二、三站台之间；当客车整备所与客运站纵列配置于两正线之间时，两正线应分别设在站房对面最外侧和第一、二站台之间。

２ 单线铁路上的客运站，货物列车通过的正线宜设在站房对面最外侧。

３ 位于大城市的主要客运站，宜将通过货物列车的正线外绕客运站或设联络线分流货物列车。

８．１．４ 客运站咽喉区的平行作业数量，应与所衔接的正线和走行线的数量相等。

８．１．５ 客运站应设置或预留机车走行线和机待线。经常有车辆摘挂时，可设置摘挂车辆的停留线和站台。

８．１．６ 客运站的站房，根据具体条件可设计为线平式、线上式或线下式。在大城市，结合城市规划和其他条件，经技术经济比较，可设计为多层立体式客运站。

８．１．７ 旅客列车到发线有效长度应按远期旅客列车长度确定。客运站到发线有效长度不应小于６５０ｍ；当客运站位于Ⅲ级铁路货物列车到发线有效长度的下限地区时，其到发线有效长度不应小于５５０ｍ。改建客运站，在特别困难条件下，个别到发线有效长度可采用５００ｍ。对接发短途旅客列车、混合列车和节日代用客车的到发线有效长度，应按其列车长度确定；有货物列车停留的正线和到发线，应按货物列车确定其有效长度。

８．１．８ 旅客列车到发线的数量应根据旅客列车对数及其性质，引入线路数量和车站技术作业过程等因素确定，设计时可按表８．１．８选用。


8.2 客运设备

８．２ 客运设备

８．２．１ 办理客运业务的车站和旅客乘降所，应设置为旅客服务的设施，并视需要预留发展的条件。 旅客站房的布置应与城市规划相配合。通过式车站的旅客站房宜设于靠城市中心区一侧。尽端式车站的旅客站房宜设于站台端部或线路一侧。

８．２．２ 办理客运业务的车站和旅客乘降所应设置旅客站台，并应符合下列规定：

１ 旅客站台的数目和位置，应与旅客站房和旅客列车到发线的布置相配合。

２ 客运站的旅客站台长度应按５５０ｍ设置；当客运站位于Ⅲ级铁路货物列车到发线有效长度的下限地区时，其站台长度应按４５０ｍ设置。改建客运站，在特别困难条件下，个别站台长度可采用４００ｍ。对接发短途和市郊旅客列车的站台长度，可按短途和市郊旅客列车的实际长度确定。采用尽头线的尽端式客运站的站台长度，应较上述规定增加机车及供机车出入的必要长度。

其他车站的旅客站台长度，应按近期客流量和具体情况确定，但不宜短于３００ｍ。在人烟稀少地区或客流量较小的车站和乘降所，站台长度可适当缩短。

３ 旅客站台的宽度应根据客流密度，行包搬运工具和站台上的建筑物等情况确定。
１）旅客基本站台的宽度：在旅客站房和其他较大建筑物范围以内，由房屋突出部分的边缘至站台边缘，客运站宜采用２０～２５ｍ；其他站宜采用８～２０ｍ；在困难条件下，中间站不应小于６ｍ。在其他地段不宜小于中间站台的宽度；在困难条件下，中间站不应小于４ｍ。
２）旅客中间站台的宽度：设有天桥、地道并采用双面斜道时，大型客运站不应小于１１．５ｍ；客运站不应小于１０．５ｍ；其他站不应小于８．５ｍ，采用单面斜道时不应小于９ｍ，仅需设雨棚时不应小于６ｍ。不设天桥、地道和雨棚时，单线铁路中间站不应小于４ｍ；双线铁路中间站不应小于５ｍ；当中间站台设于到发线外侧时，可适当减小。改建车站，在特别困难条件下，可根据具体情况确定。
３）当旅客站台上设有天桥或地道的出入口、房屋和其他建筑物时，站台边缘至建筑物边缘的距离，客运站不应小于３ｍ；其他站不应小于２．５ｍ。改建车站，在困难条件下，其中一侧距离不应小于２ｍ。

４ 旅客站台的高度：应高出轨面５００ｍｍ，对邻靠通行超限货物列车线路的一侧为高出轨面３００ｍｍ；特殊情况下，可高出轨面１１００ｍｍ。

８．２．３ 天桥和地道的设置应符合下列要求：

１ 天桥、地道应设在旅客上、下车人数和行包、邮件较多且其通路经常被列车或调车所阻的车站上。

２ 天桥、地道的设置，应优先选用地道。天桥和地道的位置应使旅客通行和行包、邮件搬运便利和减少交叉干扰。

３ 天桥、地道的数量和宽度，应根据客流量和行包、邮件量确定。
１）天桥、地道的数量：当站房规模在４００人及以上至２０００人以下时不应少于１处，站房规模在２０００人及以上至１００００人以下时不应少于２处，站房规模在１００００人及以上的大型客运站不应少于３处；设有高架跨线候车室时，地道或天桥不应少于１处。当客流、行包和邮件数量都很大时，可设置行包、邮件地道１～２处。
２）天桥、地道的宽度：大型客运站不应小于６ｍ，客运站不应小于５ｍ，其他站不应小于３ｍ。行包、邮件地道不应小于５．２ｍ。
３）地道的净高：旅客地道不应小于２．５ｍ；行包、邮件地道不应小于３ｍ。

４ 旅客天桥、地道通向各站台宜设双向出、入口，其宽度：大型客运站不应小于４ｍ，客运站不应小于３．５ｍ；其他站双向出、入口宽度不应小于２．５ｍ，单向出、入口不应小于３ｍ。 行包、邮件地道通向各站台应设单向出、入口，其宽度不应小于４．５ｍ，当条件所限且出、入口处有交通指示保证时，其宽度不应小于３．５ｍ。

８．２．４ 客运站和其他客流量较大的车站，旅客站台应设置雨棚。地道的出、入口和位于多雨地区的天桥应设置雨棚。客运站应设置与站台等长的雨棚；其他站的雨棚长度可按２００～３００ｍ设置。雨棚的宽度应与站台的宽度一致，雨棚应与进、出站口相连接。

８．２．５ 旅客列车上水车站，应在相关的到发线旁设置客车给水栓。


8.3 客车整备所

８．３ 客车整备所

８．３．１ 客运站设有客车整备所和客运机务设备时，其相互配置应满足车站的通过能力，减少咽喉交叉干扰，缩短机车和客车车底的走行距离，并应结合地形、地质条件，通过方案比较确定。

１ 客车整备所可纵列配置于客运站到发列车较少一端的咽喉区外方靠站房一侧；在双线铁路上，当客、货列车对数较多，客车整备所宜配置在旅客列车到发较少一端的两正线间。

２ 当始发、终到旅客列车对数较少，货物列车不经由客运站或为充分利用既有设备，客运站与客车整备所也可横列配置。

３ 客运机务设备与客车整备所宜配置在同一象限内；当始发、终到旅客列车较多，为均衡车站两端咽喉能力或结合其他条件，客运机务设备与客车整备所可分别设置在客运站的两端。

８．３．２ 客车整备所的作业方式可采用定位作业或移位作业。当采用定位作业时，客车整备所应按横列布置（图８．３．２-１）。当采用移位作业时，客车整备所宜按纵列布置（图８．３．２-２）。

８．３．３ 当客运站与客车整备所纵列配置时，站、所间联络线数量应根据出入所车底列数、出入段机车次数、整备所布置形式、调车工作量和站、所间距离等因素确定。站、所间联络线应设１条，当能力不足时可设２条。当客运站与客车整备所纵列配置时，站、所间联络线宜满足整列车底调动和设置洗车机所需的长度。当洗车机设于客车整备所的客运整备场与车辆技术整备场之间时，站、所间联络线长度可适当缩短。

８．３．４ 当客运站与客车整备所横列配置时，应设牵出线１条。当客运站与客车整备所纵列配置时，可利用站、所间联络线或客运整备场线路作牵出线；当出入所车底列数很多且站、所间联络线能力不足时，应设牵出线１～２条。牵出线的有效长度不应小于旅客列车到发线有效长度。


9 货运站、货场和货运设备

９ 货运站、货场和货运设备

９．１ 货运站和货场

９．１．１ 货运站和货场布置形式应根据作业量、货物品类、作业性质和当地条件等通过全面比较选定。货场布置应力求紧凑，充分利用场地，并根据远期作业量留有发展的可能。设计时可按下列规定布置：

１ 货运站可设计为通过式或尽端式，车场与货场可采用横列或纵列配置。

２ 大、中型货场宜设计为尽端式，其线路可采用平行布置或部分平行布置。

３ 中间站货场可设计为贯通式或混合式线路。

９．１．２ 货运站到发线数量应根据行车量、列车性质和技术作业过程等因素确定。 货运站到发线有效长度可根据小运转列车长度加３０ｍ的附加制动距离确定，但位于干线上或向干线开行始发、终到列车的货运站应满足衔接区段线路规定的到发线有效长度。

９．１．３ 货运站调车线数量应根据装卸地点数、作业车数和调车作业方法等因素确定。 调车线的有效长度应满足车列取送时最大长度的需要，但最短不宜小于２００ｍ。

９．１．４ 货运站和货场的牵出线应根据行车量、调车作业繁忙程度和有无专用调车机车等条件设置。当行车量和调车作业量较小或可利用其他线路进行调车作业时，也可缓设或不设牵出线。牵出线的有效长度应按列车或车组的长度确定。在困难条件下，货运站牵出线的有效长度不宜小于列车长度的一半。货场牵出线的有效长度不宜小于２００ｍ。

９．１．５ 货场应根据作业量、货物品类和作业性质设计为综合性货场或专业性货场。

综合性货场根据货物品类、作业量、作业性质和货物管理的需要，可划分为包装成件货区、集装箱货区、长大笨重货区、散堆装货区和粗杂货区等。在大型货场内，可按货物的到达、发送和中转划分作业区。办理水运、铁路联运业务的货场，水运货区和铁路货区应分开布置。

专业性货场包括整车货场、零担货场、危险货物货场、散堆装货物货场、液体货物货场和集装箱货场等。

９．１．６ 综合性货场各货区的相互位置应根据货物品类等情况按下列要求布置：

１ 包装成件货区应离开散堆装货区布置，并宜在两货区间布置长大笨重货区和粗杂货区。

２ 集装箱货区宜布置在包装成件货区与长大笨重货区或粗杂货区之间。

３ 散堆装货区宜布置在货场主导风向下方。

４ 各货区的位置应符合国家消防、环保和卫生的有关规定。

９．１．７ 新建及改建铁路应优先发展集装箱货场，不宜修建专业性零担货场。


9.2 货运设备

９．２ 货运设备

９．２．１ 货运站和货场应根据货物品类、作业量和作业性质，结合生产需要和当地条件，设置铁路线路、仓库、货棚、站台、堆货场地、道路、围墙、大门、装卸机械、检斤、量载、装卸机械修理、蓬布修理和生产用房等设备。

９．２．２ 货物仓库、货棚和站台宜采用矩形布置，在多雨、雪地区且作业量较大的仓库或货棚可采用跨线布置。站台与货物装卸线宜采用一台一线的布置形式。货运量较大，到、发运量大致平衡，可采用两台夹一线的布置形式。办理大量零担中转和到发作业，可采用三台夹两线的布置形式。

９．２．３ 货物仓库或货棚应在靠铁路一侧和靠场地一侧设置雨棚。

９．２．４ 办理大量零担中转作业的站台，其长度和宽度应根据作业量、取送车长度、货物中转范围、装卸作业过程和采用的装卸机械类型确定。站台长度不宜大于２８０ｍ。站台宽度根据具体情况可采用１８ｍ、２８ｍ、３４ｍ或４４ｍ。

９．２．５ 仓库外墙轴线至站台边缘的宽度：当使用叉车作业时，铁路一侧宜采用４ｍ；场地一侧宜采用３．５ｍ，但作业量大的零担仓库采用４ｍ。当使用人力作业时，铁路一侧可采用３．５ｍ，场地一侧可采用２．５ｍ。

９．２．６ 当有需自行开动的机动车辆装卸时，应设置尽端式站台。尽端式站台可与平行线路的站台联合设置，也可单独设置。

９．２．７ 普通货物站台边缘顶面，靠铁路一侧应高出轨面１．１ｍ，靠场地一侧宜高出地面１．１～１．３ｍ。

９．２．８ 有大量散堆装货物装卸的货场可设置装卸机械，也可根据货场发展情况和结合地形条件设置高出轨面１．１ｍ以上的高站台或滑坡仓、跨线漏斗仓等装车设备和栈桥式或路堤式卸车线。路堤式卸车线路基面的高度，宜采用１．５～２．５ｍ，路基面的宽度宜采用３．２～３．６ｍ。

９．２．９ 货物装卸线的装卸有效长度和货物存放库或场的长度，应根据货运量、各类货物车辆平均净载重、单位面积堆货量、货物占用货位时间、每天取送车次数、货位排数和每排货位宽度等确定。常用的货物仓库可根据需要选用９ｍ、１２ｍ、１５ｍ、１８ｍ或１８ｍ以上的跨度。 各类货物的货车平均净载重、单位面积堆货量、货位宽度和占用货位时间，可按表９．２．９选用。

９．２．１０ 当货场距车站较远，取送车次数较多时，通过技术经济比较，在货场进口附近可设置存车线。

９．２．１１ 集装箱、长大笨重货物和散堆装货物装卸线的线间距，应根据装卸机械类型、货位布置、道路和相邻线路的作业性质等确定。 中间站货物线与到发线的线间距，线间无装卸作业时不应小于６．５ｍ，改建车站，在困难条件下不宜小于５ｍ；线间有装卸作业时不应小于１５ｍ。

９．２．１２ 货场内两站台间布置道路和停车场地，其宽度不宜小于２０ｍ。站台与围墙间布置道路和停车场地，其宽度不宜小于１８ｍ。货场道路应根据搬运车辆和装卸机械类型，作业繁忙程度和作业要求等布置为单车道、双车道或三车道。货场根据装卸量可设１～３个大门，并应与城市道路有方便的联系。

９．２．１３ 货场内的道路、货物站台、各货区的货位和搬运车辆停留场地，应根据货物品类和搬运工具等情况采用不同标准的硬面处理。

９．２．１４ 发送大量易腐货物的车站应设置始发加冰所，其位置宜设在装车地点附近。通过大量加冰保温车的编组站应设置中途加冰所，其位置应靠近保温车的主要车流方向并保证取送车方便。加冰所应设置制冰、贮冰和加冰设备。加冰站台或加冰线的长度应根据加冰作业车数及加冰作业方式确定。根据机械冷藏列车的运行经路和作业需要，在适当地点应设置机械冷藏车车辆段和中途加油点。

９．２．１５ 办理大量危险货物、牲畜、畜产品、水产品和鲜货的卸车站或在排空货车较多的车站，可根据需要设置洗刷消毒所，其规模和设备应根据洗刷消毒车辆的作业量和性质确定。洗刷消毒所的设置地点应远离其他铁路设备及居民区。洗刷消毒所应设置处理污水、废渣设备，排出的污水、废渣的处理应符合国家现行的有关标准的规定。

９．２．１６ 办理大量牲畜装卸的车站应设置牲畜站台、牲畜圈、饮水处和其他辅助设备。 当有运输牲畜需要时，在区段站、编组站或在距离１００～２００ｋｍ的车站应设置供牲畜饮水的给水栓。

９．２．１７ 在危险货物比较集中的城市，应设置专业性危险货物货场。如危险货物较少，也可在综合性货场内设置危险货物专用仓库或货区。 专业性危险货物货场和爆炸品仓库的设置地点及危险货物运输设备的布置，应符合国家现行的防火、防爆、防毒、卫生和环保等有关规定。


10 工业站、港湾站

１０ 工业站、港湾站

１０．１ 一般规定

１０．１．１ 有大量装卸作业的工矿企业、工业区或港口，根据需要可设置主要为其服务的铁路工业站或港湾站。

１０．１．２ 服务于同一企业或工业区的工业站数目，应根据企业的性质、生产规模、生产流程、企业或工业区的布局、原材料来源、产品流向和企业或工业区所在位置与国家铁路的相互关系等因素确定。

１０．１．３ 工业站、港湾站位置可按下列要求选择：

１ 根据企业或港口所在位置及其总布置、经铁路的运量和交接方式，设在国家铁路上或靠近企业、港口处，其与国家铁路接轨应保证主要车流方向运行顺直。

２ 工业站或港湾站对各作业区、分区车场和装卸点取送车有方便的条件。

３ 与城市规划密切配合，兼顾地方客货运输，并满足环境保护、消防和卫生等要求，有利于和其他运输方式的衔接、配合和办理联运。

１０．１．４ 工业站、港湾站的规模，应根据企业或港口经铁路的运量、运输性质、作业量、管理和交接方式以及该站在路网上的作用确定。设计时应按企业或港口规划作出相应的总布置，并按分期建设的原则确定近期工程。

１０．１．５ 铁路专用线运输的管理和交接方式、交接地点，应根据具体情况经技术经济比较与企业或港口协商确定。


10.2 工业站、港湾站的图型

１０．２ 工业站、港湾站的图型

１０．２．１ 采用车辆交接，当工业站、港湾站担当的路网中转作业量小、距企业站、港口站较近且地形条件适合时，工业站与企业站或港湾站与港口站宜采用联设，否则，宜采用分设。

１０．２．２ 工业站、港湾站的图型应根据交接方式、作业量、作业性质、该站在路网上所担当的作业分工和货物装卸地点等因素确定。设计时可按下列规定采用：

１ 当采用货物交接时，宜采用横列式图型（图１０．２．２-１）。

２ 当采用车辆交接双方车站分设时，宜采用横列式图型（图１０．２．２-２）。如作业量大，可采用其他合理图型。

３ 当采用车辆交接双方车站联设时，双方车场均可采用横列式图型（图１０．２．２-３）或纵列式图型图（１０．２．２-４）。如作业量大可采用双方车站联设的双向混合式图型（图１０．２．２-５）或其他合理图型。

４ 当在工业站、港湾站内设置专为企业或港口大宗货物使用的装卸设备时，车站图型应结合作业方式和地形条件确定。


10.3 要设备的配置

１０．３ 主要设备的配置

１０．３．１ 采用车辆交接，当工业站、港湾站设有交接场并与对方车站分设时，若为横列式布置，交接场宜设在调车场外侧或一端；若为其他布置形式，交接场宜设在调车场一侧。当工业站、港湾站与对方车站联设横列布置时，可在双方车场间设置交接场。

１０．３．２ 交接作业地点应根据所采用的交接及铁路专用线管理方式和车站布置形式分别确定。

１ 采用货物交接方式，出入企业或港口的货物交接作业可在企业或港内的装卸线上办理。当企业或港口在工业站、港湾站上设有机械化装卸设备时，装车货物宜在装车线办理交接；卸车货物宜在卸车设备前的车场或卸车线办理交接。

２ 采用车辆交接方式，双方车站分设，一般在工业站、港湾站设交接场办理交接；当双方车站间铁路专用线运输由铁路管理时，在工业站、港湾站不设交接场，宜在企业站或港口站到发场办理交接。

３ 采用车辆交接，双方车站联设，交接地点宜按下列情况确定：
１）采用横列或纵列布置时，宜在交接场交接；当不设交接场时，宜在企业或港口到发场交接。
２）采用双向混合式布置时，可不设交接场，而在各自的到达场向对方交接；有条件时，也可在对方到达场交接。

１０．３．３ 铁路专用线在工业站或港湾站接轨，应避免与国家铁路行车和车站作业相互干扰，其接轨地点应设在工业站、港湾站国家铁路大量车流出入的另一端，为企业或港口车辆取送和成组直达运输创造方便条件，有多条铁路专用线接轨，应有统一规划，并尽量集中合并引入工业站或港湾站车场同侧。具体接轨地点宜按下列原则确定：

１ 当采用货物交接时，有整列到发者宜与到发场接轨；有大量解编作业者宜与调车场或编发场接轨；运量较小者可在调车线、次要牵出线或其他站线接轨。

２ 当采用车辆交接时，应符合下列规定：
１）双方车站分设的横列式工业站或港湾站上，当设有交接场时，应在交接场接轨，并有与各车场连通的条件；当双方车站间铁路专用线运输由铁路管理时，宜在调车场接轨；有整列到发者宜在到发场接轨。
２）双方车站联设的横列式工业站或港湾站，应在企业站或港口站的到发场和交接场接轨，并有与各车场连通的条件。在双方车站组合成双向混合式布置时，入企业或港口者在企业站或港口站的编发场接轨。出企业或港口者，当交接地点在各自到达场，与企业站或港口站的到达场接轨；当交接地点在对方到达场时，则与铁路到达场接轨。


10.4 站线数量和有效长度

１０．４ 站线数量和有效长度

１０．４．１ 工业站、港湾站的到发线数量，应根据国家铁路列车对数、企业和港口小运转列车（车组）到发或取送车次数和路厂（矿、港）统一技术作业过程确定。 到发线有效长度应与衔接的国家铁路的车站到发线有效长度一致。对于只接发（取送）小运转列车（车组）的到发线有效长度，可根据实际需要确定。

１０．４．２ 工业站、港湾站集结发往路网车流的调车线数量和有效长度，应根据列车编组计划规定的组号，每一组号每昼夜的车流量和车流性质确定。

１０．４．３ 工业站、港湾站集结发往企业或港口车流的调车线数量和有效长度可按下列要求确定：

１ 采用货物交接方式，宜按企业或港口各作业站（分区车场）或装卸点数量，向各作业站（分区车场）或装卸点每昼夜发送车数和路厂（矿、港）统一技术作业过程确定。

２ 采用车辆交接方式，当工业站与企业站或港湾站与港口站分设且交接场不设在工业站或港湾站时，调车线数量宜按在调车线集结发送企业或港口的车流量和路厂（矿、港）统一技术作业过程确定。当交接场设在工业站或港湾站且布置在铁路调车场一侧时，对解体后送入企业或港口的车，宜直接溜（送）入交接场，可不设集结发往企业或港口车流的调车线。

３ 在有备用车的工业站和港湾站上，应按备用车数量适当设置备用车停留线。

４ 调车线有效长度应根据发往企业或港口小运转列车（车组）长度和附加长度确定。

１０．４．４ 交接线的数量和有效长度可按下列要求确定： 当工业站与企业站或港湾站与港口站分设且交接场设在工业站或港湾站时，交接线数量应按每昼夜交接车数量，向交接场取送车次数和办理车辆交接作业时间确定。

交接线的有效长度应与工业站或港湾站的到发线有效长度一致。当发往企业或港口小运转列车（车组）长度与发往国家铁路列车长度相差较大时，部分交接线的有效长度可适当减短，但不应短于企业站或港口站的到发线有效长度。


11 枢纽

１１ 枢纽

１１．１ 一般规定

１１．１．１ 枢纽设计必须从全局出发，综合分析枢纽在路网中的作用，各引入线路的技术特征，客货运量的性质和流向，既有设备状况和当地地形、地质条件，并应配合城市规划和其他交通运输系统等全面地进行方案比选。

１１．１．２ 枢纽建设应根据枢纽总布置图分期实施，根据远景发展需要预留用地。近期工程应做到布局合理、规模适当、运营方便、工程节省和经济效益显著，并减少扩建过程中的废弃工程和施工对运营的干扰。

１１．１．３ 枢纽内车站和主要设备应根据各站的合理分工和作业需要进行配置。枢纽总布置图设计结合当地条件可按下列要求办理：

１ 当引入线路少，客、货运量不大和城市规模较小时，可设计为客、货共用的一站枢纽。

２ 当引入线路汇合于三处时，可根据各方向间的客、货运交流量，在汇合处分别设置客、货共用车站和其他车站或线路所形成三角形枢纽。

３ 当有大量通过车流的新线与既有线交叉时，可在新线上修建必要的车站和连接既有线的疏解线路，使新线直接跨越既有线形成十字形枢纽。

４ 当引入线路较多，客、货运量较大，结合城市规划和当地条件需要设置两个及以上专业站时，可设计为主要客运站和编组站成顺列或并列布置的枢纽。

对顺列式枢纽，除应处理好两端引入线路外，并应注意加强中部繁忙地段的通过能力，必要时可设置迂回线。

当城市被江河分割成区时，枢纽的主要客、货运设备应设在引入线汇合处的主要城区一侧，必要时可在各区分别设置客、货运设备。

５ 衔接线路方向多的大城市枢纽，可结合为城市和工业区服务的线路、联络线和车站的分布，研究修建环形或半环形线路的可能性。改建环形布置的特大城市枢纽，必要时可设置直径线。新建的环线位置，宜设在市区范围以外，并为各引入方向提供灵活便捷的通路。 具有环线（包括带直径线的环线）或半环线的枢纽，编组站宜设在接入环线的引线上。

６ 位于港埠、矿区或路网终端的尽端式枢纽，编组站宜设在出入口处，并方便各地区之间的车辆交流。

７ 当按一种类型枢纽布置不能满足运营需要时，可设计成与枢纽作业量和作业性质相适应的由几种类型枢纽组合而成的组合式枢纽。

１１．１．４ 引入枢纽的新线不宜过多地直接接轨于编组站，一般情况下可在枢纽前方站或在枢纽内适当车站上接轨。

１１．１．５ 枢纽内具有一定规模的新建铁路专用线群应结合枢纽布置、工业区分布和城市建设等统一规划，合理选择接轨站。

１１．１．６ 枢纽内与服务城市无直接关系的编组站、机车车辆修理基地和材料厂等设施，宜设在市区以外。与本站作业无直接关系的铁路厂、段应设在车站发展用地范围以外。


11.2 主要设备的配置

１１．２ 主要设备的配置

（Ⅰ）编组站

１１．２．１ 枢纽内编组站的数目和配置，应根据车流量、车流性质及方向、引入线路情况和路网中编组站的分工，结合当地条件全面比选确定。 枢纽内编组站的集中或分散设置，应符合枢纽车流的集散规律。 新建枢纽、车流量不大和范围小的枢纽或以路网中转车流为主的枢纽，宜设置一个编组站。 符合下列条件之一者，枢纽内可设置两个及以上编组站：

１ 有大量的路网中转改编车流，又有大量在工业区和港埠区集中到发的地方车流。

２ 引入线路汇合在两处及以上，相距较远，汇合处又有一定数量的折角车流和地方车流，且改编作业分散办理有利。

３ 枢纽范围大，引入线路多，工业企业布局分散和地方运量大。 枢纽内有大量装卸车作业的车站，应根据组织直达运输的需要适当加强其设备。

１１．２．２ 当枢纽内设置两个及以上编组站时，每一编组站的作业量及作业性质应根据路网中编组站的分工、车流性质、枢纽总布置图和机车交路等因素，结合下列情况，经技术经济比较确定：

１ 全部中转改编作业集中在一个主要编组站上办理，与枢纽内其他编组站衔接线路的折角车流的改编作业分别由各该编组站办理。

２ 编组站按运行方向分工，担任与编组站衔接各线路进入枢纽车流的改编作业；个别情况下，担任向衔接各线路发出车流的部分改编作业。

３ 编组站按衔接的线路分工，担任与编组站衔接各线路进出枢纽车流的改编作业。

４ 编组站综合分工，一般按衔接线路或运行方向分工，同时将大部分中转改编车流集中在主要编组站作业。

１１．２．３ 新建编组站的位置应按以下要求选定：

１ 宜设在城市规划的市区以外。

２ 应设在线路汇合处主要车流方向的线路上。

３ 远近结合，满足各设计年度内引入线路作业的需要，并留有发展余地。

４ 主要为中转改编作业服务的编组站，其位置应保证主要线路的车流以最短径路通过枢纽。兼顾中转与地方车流作业的编组站，其位置应考虑中转车流的顺直和折角车流的方便，并尽量缩短与所服务地区的小运转列车的走行距离。为地方车流改编作业服务的编组站，应设于线路交汇处，并应靠近主要工业区或港埠区。

１１．２．４ 通过列车的作业宜在编组站办理。如有大量通过列车不需进入编组站作业时，可单独设置车站，其位置宜靠近编组站以共用其机务设备。

（Ⅱ）客运站和客车整备所

１１．２．５ 枢纽内客运站的数目、分工和配置，应从方便旅客运输出发，根据客运量、客流性质、既有设备情况、运营要求、城市规划和当地交通运输条件等因素比选确定。 一般情况下，枢纽内可设置一个为各衔接方向共用的客运站。 在城市交通方便又能吸引一定客流的中间站上，可根据需要加强其客运设备。 客运量大的特大城市枢纽，可设计两个及以上的客运站。

１１．２．６ 枢纽内有两个及以上客运站时，宜按以下方式分工：

１分别办理其中几条衔接线路的始发、终到旅客列车，有条件时尚宜相互办理通过本客运站的旅客列车。

２当市郊客流大时，可按分别办理长短途和市郊旅客列车分工。

３有适当根据时，也可按分别办理始发、终到和通过旅客列车分工或按分别办理始发、终到旅客快车和普通客车分工。

１１．２．７ 客运站宜设在市区范围内。位于中、小城市枢纽内的客运站，也可设在靠近市区的合适地点。如设置几个客运站，应避免集中在城市的一隅。客运站间和客运站与城市中心区及市区主要干道间应有便利的交通联系，并应考虑为发展旅客综合运输创造条件。

１１．２．８ 位于特大城市和城市布局分散的大城市的枢纽，应根据所承担的市郊旅客运输任务，加强有关市郊旅客运输的设备。在枢纽内靠近大的工业区、居民点和市内交通主要换乘点的正线上，可设置旅客乘降所。

１１．２．９ 办理始发、终到旅客列车较多的客运站应设置客车整备所，其位置宜设在客运站附近。

（Ⅲ）货运站和货场

１１．２．１０ 枢纽内货运站和货场的数目、分工和配置，应在方便货物运输和相对集中的原则下，根据货运量、货物品类、作业性质、运营要求、既有设备情况、城市规划和当地交通运输条件等因素比选确定。 一般情况下，位于中、小城市的枢纽，可设置１～２个货场；当城市分散或枢纽范围较大，根据需要可设置几个货运站和货场，对枢纽周边的居民集中点、工业区和卫星城市附近的车站上，必要时也可设置货场。

１１．２．１１ 货场宜设计为综合性的。位于大城市的枢纽根据需要尚可设置专门办理大宗货物、集装箱和危险品等的专业性货场。

１１．２．１２ 货运站宜设在环线、迂回线或联络线上，必要时也可设在由编组站、中间站引出的线路上或中间站上。 货场在城市中的位置可按下列原则设置：

１ 新建的综合性货场宜设在市区边缘或市郊。

２ 大宗货物专业性货场宜设在市郊并靠近所服务的工业区和加工厂。

３ 以零担到发为主的货场宜设在市区范围内，仅办理大量零担货物中转的货场宜设在编组站附近。

４ 为转运物资服务的货场应设在市郊便于转运的地方。

５ 危险品专业性货场设在市郊和城市主导风向的下方。

（Ⅳ）机务设备和车辆设备

１１．２．１３ 枢纽内机务设备应根据各衔接方向的机车交路及机务工作的技术作业过程需要设置，力求枢纽内列车的停站时间和机车的走行距离最短。客、货机车的检修和整备设备可按以下要求配置：

１ 中、小枢纽内客、货机车的检修设备应设于一处。大枢纽内如机车检修任务繁重，可分别设置客、货运机车的检修设备。

２ 编组站和办理旅客列车对数较多的客运站均应设置机务整备设备。当客车对数不多且条件适合时，可在客运站和编组站之间设置客、货共用的机务整备设备，并设置专用的机车走行线。

１１．２．１４ 枢纽内车辆设备的配置应根据客、货车保有量及扣车条件等因素确定。货车车辆段应设在枢纽内有车辆解编作业，空车集结并便于扣车的编组站、工业站或港湾站所在地。客车车辆段应设在始发、终到旅客列车和配属客车较多的客运站上，并宜与客车整备所合设一处。


11.3 进出站线路布置和疏解

１１．３ 进出站线路布置和疏解

１１．３．１ 进出站线路布置应符合下列要求：

１ 旅客列车由引入线路接到客运站，其中主要方向的旅客列车通过枢纽不变更运行方向。

２ 货物列车由引入线路接到编组站，主要车流方向有通过枢纽的顺直通路。

３ 各引入线路间和枢纽内各有关车站间应有满足运营要求的通路。

１１．３．２ 进出站线路疏解，应根据行车量的大小、行车安全条件、列车按不同方向和不同种类分别运行的要求和当地条件，设计为立体疏解或平面疏解。 进出站线路疏解还应按线路平、纵断面的技术条件，配合城市规划，结合地形、地质等条件进行设计。 新建枢纽和引入线路不多且为单线汇合的枢纽，其进出站线路可按站内平面疏解设计。

１１．３．３ 枢纽进出站线路疏解宜按行车方向别疏解设计（图１１．３．３-１）。

当有下列情况时，也可按其他疏解方式设计：

１ 线路间列车交流量不大，单线铁路与双线铁路或两条单线铁路汇合的客、货共用站，其进出站线路可按线路别疏解设计（图１１．３．３-２），但应预留有改建为方向别疏解的可能。

２ 仅在枢纽内某些区间或进出站线路有必要为某种列车设专用正线的情况下，方可按列车种类别疏解设计（图１１．３．３-３）。 当有两条及以上线路按列车种类别疏解设计时，其专用正线仍宜按方向别布置，对近期工程部分专用正线为单线引入并保留某些平面交叉时，该部分引入线可按线路别布置。

１１．３．４ 选择疏解布置应根据枢纽总布置图、行车方向、列车运行条件、车站布置和减少站内交叉等因素，经技术经济比较确定。

１１．３．５ 按立体疏解设计的进出站线路，应预留新线引入和增建正线及联络线的位置，确定跨线桥的分期工程。被进出站线路分隔的地区，应设置农田排灌与交通所需要的桥涵。

１１．３．６ 按站内平面疏解设计的进出站线路应满足下列要求：

１进路布置灵活，进路交叉能分散在两端咽喉区。

２进站信号机前有停车起动条件。

３站内有适当线路兼作列车待避用。

４设置先进的信号、联锁设备。


11.4 迂回线和联络线

１１．４ 迂回线和联络线

１１．４．１ 在枢纽布局中可根据需要设置迂回线和联络线：

１ 在枢纽外围修建通过货物列车绕越城市的迂回线。

２ 在枢纽内修建绕越某些车站的迂回线。

３ 在枢纽内修建使货物列车绕越市区的迂回线。

４ 消除折角车流多余走行的联络线。

必要时迂回线和联络线可通行旅客列车。

１１．４．２ 设计迂回线应充分研究相邻编组站的车流组织和机车交路的要求，妥善处理迂回线引入接轨点的交叉疏解。迂回线的限制坡度和所设车站的到发线有效长度等应与衔接线路的标准相配合。迂回线分界点的分布应满足要求的通过能力。

１１．４．３ 设计迂回线宜共用衔接线路的机务设备，必要时也可在迂回线的接轨站或前方站设置机务整备、列车检查和乘务组换班等设备。

１１．４．４ 联络线的技术标准应根据其所担负的任务、性质、行车量和地形、地质等条件确定。枢纽内引入线路间通行折角列车的联络线，其长度和平、纵断面应保证列车在联络线有停车起动的条件。


12 站线轨道

１２ 站线轨道

１２．１ 轨道类型

１２．１．１ 站线轨道类型应根据站线的用途按表１２．１．１选用。


12.2 钢轨及配件

１２．２ 钢轨及配件

１２．２．１ 新建和改建铁路站线的同一条线路应铺设同类型的钢轨。在困难条件下，除使用铁鞋制动的调车线外，其余站线可铺设两种不同类型的钢轨，并宜采用异型钢轨连接。

１２．２．２ 到发线宜采用２５ｍ标准长度的钢轨，其余站线可采用１２．５ｍ标准长度的钢轨。

１２．２．３ 钢轨接头螺栓采用８．８级高强度接头螺栓，螺母采用１０级高强度螺母，垫圈采用单层弹簧垫圈。

１２．２．４ 道口范围内不应有普通钢轨接头，如不可避免时，应将其焊接或冻结。


12.3 轨枕及扣件

１２．３ 轨枕及扣件

１２．３．１ 新建和改建铁路应根据不同轨道类型和线路条件选用不同类型的混凝土枕，但在下列地段不宜铺设：

１ 半径为３００ｍ以下的曲线。

２ 明桥面桥的桥台挡碴墙范围内及两端各１５根轨枕（有护轨时应延至梭头外不少于５根轨枕）。

３ 脱轨器及铁鞋制动地段。

４ 铺设木岔枕的道岔前后两端各１５根轨枕（后端包括辙叉跟端以后的岔枕）。

５ 铺设木枕的两相邻地段间的长度小于５０ｍ的地段。

１２．３．２ 在路基坚实、稳定、排水良好的大型客运站内，曲线半径不小于３００ｍ的地段，可铺设混凝上宽枕。混凝土宽枕铺设根数为１７６０根/ｋｍ。

１２．３．３ 不同类型轨枕不应混铺。当成段铺设的不同类型轨枕的连接处遇有钢轨接头时，应延伸不小于５根同类型轨枕。

１２．３．４ 在木枕与混凝土宽枕、整体道床及其他新型轨下基础之间，宜用混凝土枕过渡（含道床过渡），其长度不宜小于１０ｍ，在困难条件下，其他站线和次要站线可适当缩短。

１２．３．５ 混凝土轨枕扣件，应按下列规定选用：站线应采用７０型扣板式扣件；采用５０ｋｇ/ｍ钢轨的到发线也可采用弹条Ⅰ型扣件；站线半径为４５０ｍ及以下的曲线，包括两端缓和曲线地段，当采用７０型扣板式扣件时，在钢轨外侧应采用加宽铁座。木枕地段的站线应采用普通道钉加铁垫板的扣件，采用５０ｋｇ/ｍ钢轨的到发线也可采用分开式扣件。到发线铺设混凝上宽枕、整体道床及其他新型轨下基础轨道可选用调高量较大的弹性扣件；其余站线采用刚性扣件。

１２．３．６ 混凝土枕轨道的轨下橡胶垫板型号宜按表１２．３．６的规定选用。


12.4 道床

１２．４道床

１２．４．１ 非渗水土路基的到发线、驼峰溜放部分线路应采用双层道碴，在少雨地区，可采用单层道碴；其余站线宜采用单层道碴。岩石、渗水土路基线路应采用单层道碴。

１２．４．２ 站线的道碴道床应分别按单线设计，对下列线路间及其外侧，应采用渗水材料填平至轨枕底下３ｃｍ：

１ 经常有调车和列检等作业的调车线、推送线、牵出线、到发线和客车整备线。

２ 扳道或调车作业繁忙的咽喉区。

１２．４．３ 站场内由于作业、排水或其他需要的专用线路可铺设整体道床或其他新型轨下基础，并应根据地质条件进行设计。

１２．４．４ 道碴及底碴材料的选用应符合国家现行标准的规定。到发线及设有轨道电路的其他线路应采用碎石道碴；其余线路宜采用碎石道碴，当材料供应困难时，可采用筛选卵石或其他道碴材料。站线应采用二级碎石道碴。

１２．４．５ 道岔的道碴道床厚度、肩宽、边坡应与连接的主要线路一致。

１２．４．６ 混凝土枕地段的道碴道床顶面应与轨枕中部顶面平齐，其他轨枕地段应低于轨枕顶面３ｃｍ。

１２．４．７ 道碴道床顶面宽度应符合下列规定：１站线道碴道床顶面宽度均为２．９ｍ，曲线外侧不加宽。推送线经常有摘钩作业一侧的道碴道床肩宽为２．０ｍ，另一侧为１．５ｍ。调车线、区段站及以上大站的牵出线和有列检作业的到发线、客车整备线的线路外侧的道碴道床肩宽为１．５ｍ。２混凝土宽枕道碴道床顶面宽度，一般线路为２．９ｍ。

１２．４．８ 站线道碴道床边坡坡度为１∶１．５。

１２．４．９ 混凝土宽枕轨道的道碴道床应由碎石道床和面碴带组成，其材质应符合国家现行标准《铁路碎石道碴》ＴＢ/Ｔ２１４０中不低于一级道碴的标准。面碴带宽９５ｃｍ，厚５ｃｍ，枕端道碴埋深应为８ｃｍ。粒径级配应符合表１２．４．９的规定。


12.5 道岔

１２．５ 道岔

１２．５．１ 正线上的道岔，其轨型应与正线轨型一致。站线上的道岔，其轨型不应低于各该线路的轨型，当其高于该线路轨型时，则应在道岔前后各铺长度不小于６．２５ｍ与道岔同类型的钢轨或异型轨，在困难条件下不应小于４．５ｍ，并不应连续插入两根及以上短轨。 跨区间无缝线路上的道岔应采用无缝的单开道岔。

１２．５．２ 道岔号数的选择应符合下列规定：

１ 用于列车侧向通过速度超过５０ｋｍ/ｈ，但不大于７５ｋｍ/ｈ的单开道岔应采用１８号。

２ 用于列车侧向通过速度不超过５０ｋｍ/ｈ（ＡＴ尖轨）的单开道岔应采用１２号。

３ 用于侧向接发旅客列车的单开道岔，不应小于１２号。在特别困难条件下，非正线上用于接发旅客列车的道岔，可采用９号对称道岔。

４ 位于正线上的单开道岔，在列车直向通过速度为１００ｋｍ/ｈ以下的路段内，除侧向接发正规列车的会让站、越行站、中间站的到发线及其他线路均不应小于１２号外，其他车站及线路均可采用９号；在列车直向通过速度为１００ｋｍ/ｈ及以上的路段内，均不应小于１２号，改建车站在特别困难条件下，区段站及以上大站可采用９号道岔。

５ 正线上不宜采用交分道岔，在困难条件下，需要采用时，不应小于１２号并应满足该路段旅客列车设计行车速度的要求。

６ 用于其他线路的单开道岔或交分道岔不应小于９号。

７ 驼峰溜放部分应采用６号对称道岔和７号对称三开道岔；改建困难时，可保留６．５号对称道岔。必要时到达场出口、调车场尾部、货场及段管线等站线上，也可采用６号对称道岔。

１２．５．３ 相邻道岔间插入的钢轨长度不应小于表１２．５．３-１及表１２．５．３-２的规定。


12.6 轨道附属设备和常备材料

１２．６ 轨道附属设备和常备材料

１２．６．１ 曲线地段的轨距杆或轨撑的设置应符合下列规定：

１ 铺设木枕时，站线曲线半径为４５０ｍ及以下采用普通道钉按表１２．６．１设置轨距杆或轨撑；采用分开式扣件按表１２．６．１设置轨距杆。

２ 铺设混凝土枕时，可不设置轨距杆或轨撑。

３ 装设轨道电路的线路应设置绝缘轨距杆。

４ 调车场的木枕线路外侧安装减速顶时应设置轨距杆，连挂区每１２．５ｍ钢轨不少于３根；顶群部位不少于５根，并设置不少于４对的轨撑。

１２．６．２ 轨道防爬设备的设置应符合下列规定：

１ 木枕轨道：应符合表１２．６．２-１的规定。

２ 混凝土枕轨道：采用弹性扣件时，可不设置防爬设备，采用非弹性扣件时，在制动地段、行使正规列车的站线和设置立交的机车走行线等坡度大于６‰地段，以及有正规列车通过的道岔、绝缘接头、桥梁（明桥面）前后各７５ｍ地段，应符合表１２．６．２-２的规定。

１２．６．３ 护轨设置应符合下列规定：

１ 下列地段应在基本轨内侧铺设护轨：
1）跨越铁路、重要公路、城市交通要道的立交桥上；
２）轨道中心至立交桥的支柱距离小于３．０ｍ的线路上；
３）单侧布顶顶群线路无防脱线功能时，另一侧应设护轨；
４）墙顶高出地面６ｍ，墙趾下为悬崖陡坎或地面横坡大于１∶０．７５的山坡，且连续长度大于２０ｍ的路肩挡土墙及其两端各５ｍ范围内，应设单侧护轨。

２ 护轨顶面不应高于基本轨顶面５ｍｍ，也不应低于基本轨顶面２５ｍｍ。

１２．６．４ 站场线路应根据需要设以下标志：

１ 线路标志，包括公里标、半公里标、曲线标、圆曲线和缓和曲线的始终点标、桥梁标、坡度标、用地界标、驼峰水平标桩等。

２ 信号标志，包括警冲标、站界标、预告标、引导员接车地点标、司机鸣笛标、减速地点标、补机终止推进标、机车停车位置标等。

１２．６．５ 线路标志（用地界标除外）、信号标志（警冲标除外）应设在距钢轨头部外侧不小于２ｍ处；不超过钢轨顶面的标志，可设在距钢轨头部外侧不应小于１．３５ｍ处。信号标志（警冲标除外），设在列车运行方向左侧。

１２．６．６ 站线轨道常备材料，应按表１２．６．６所列数量备存。

１２．６．７ 减速顶常备材料，应按减速顶安装顶数的１０％的数量备存。


本规范用词说明

本规范用词说明

１ 表示很严格，非这样做不可的用词 正面词采用“必须”，反面词采用“严禁”；

２ 表示严格，在正常情况均应这样做的用词 正面词采用“应”，反面词采用“不应”或“不得”；

３ 表示允许稍有选择，在条件许可时首先应这样做的用词 正面词采用“宜”，反面词采用“不宜”。 表示有选择，在一定条件下可以这样做的，采用“可”。


城市公共交通站、场、厂设计规范CJJ 15-87

中华人民共和国城乡建设环境保护部部标准

城市公共交通站、场、厂设计规范 CJJ 15—87

主编部门：武汉市公用事业研究所
批准部门：中华人民共和国城乡建设环境保护部
实行日期：1988年6月1日
关于发布部标准《城市公共交通站、场、厂设计规范》的通知

根据（83）城科字第224号文的要求，由武汉市公用事业研究所负责编制的《城市公共交通站、场、厂设计规范》，经我部审查，现批准为部标准，编号CJJ 15—87，自1988年6月1日起实施。在实施过程中如有问题和意见，请函告本标准管理单位武汉市公用事业研究所。

城乡建设环境保护部
1987年12月3日


第一章总则

第一章 总则

第1.0.1条 为使我国城市公共交通能适应城市建设和经济发展的需要，使其站、场、厂等主要设施能根据规定要求进行科学规划和合理设计，特制定本规范。
第1.0.2条 城市公共交通是城市规划的主要内容之一。城市公共交通站、场、厂的设计应结合城市规划合理布局，计划用地，做到保障城市公共交通畅通安全、使用方便、技术先进、经济合理。
第1.0.3条 本规范适用于我国城市公共汽车、无轨电车、轮渡和出租汽车新建、扩建和改建的站、场、厂。有轨电车、索道缆车的站、场、厂设计可参照执行。
第1.0.4条 城市公共交通站、场、厂设计，除执行本规范外，尚应符合我国现行的其它有关标准和规范的要求。


第二章车站和渡轮站

第二章 车站和渡轮站

第一节 城市公共电、汽车首末站

第2.1.1条 首末站的规模按该线路所配营运车辆总数来确定。一般配车总数（折算为标准车）大于50辆的为大型站；26～50辆的为中型站；等于或小于25辆的为小型站。
第2.1.2条 在城市总体规划中，城市道路网的建设与发展应根据城市公共交通的需要和规划，优先考虑首末站的设置，使其选择在紧靠客流集散点和道路客流主要方向的同侧。
第2.1.3条 首末站一般设置在周围有一定空地，道路使用面积较富裕而人口又比较集中的居住区、商业区或文体中心附近，使一般乘客都在以该站为中心的350m半径范围内，其最远的乘客应在700～800m半径范围内。在缺乏空地的地方，城市规划部门应根据此要求利用建筑物优先安排设站。
第2.1.4条 首末站宜设置在全市各主要客流集散点附近较开阔的地方。这些集散点一般都在几种公交线路的交叉点上。如火车站、码头、大型商场、分区中心、公园、体育馆、剧院等。在这种情况下，不宜一条线路单独设首末站，而宜设置几条线路共用的交通枢纽站。不应在平交路口附近设置首末站。
第2.1.5条 在设置无轨电车的首末站时，应同时考虑车辆转弯时的偏线距和架设触线网的可能性；车辆特别集中的首末站要尽量靠近整流站，充分考虑电力供应的可能性和合理性。
第2.1.6条 首末站在建站时必须保证在站内按最大铰接车辆的回转轨迹划定足够的回车道，道宽应不小于7m，在用地较困难的地方，城市规划和城市交通管理部门应安排利用就近街道回车。
第2.1.7条 首末站必须建停车坪。停车坪在不用作夜间停车的情况下，首站用地面积应不小于该线路营运车辆全部车位面积的60%。
停车坪内要有明显的车位标志、行驶方向标志及其它营运标志。
停车坪与回车道一起构成站内停车、行车、回车的整体。
第2.1.8条 首末站必须设有标志明显、严格分隔开的入口和出口，其使用宽度应不小于标准车宽的3～4倍。若站外道路的车行道宽度小于14m时，进出口宽度应增加20～25%。在出入口后退2m的通道中心线两侧各60°范围内能清楚地看到站内或站外的车辆和行人。
第2.1.9条 首末站非铰接车的出入口宽度应不小于7.5m。候车廊的建设规模，按廊宽3m规划。廊边应设置明显的站牌标志和发车显示装置，夜间廊内应有灯光照明。
候车廊的建筑式样、材料、颜色等各城市应根据本地的建筑特点统一设计建设，宜实用与外形美相结合。
第2.1.10条 首末站周围宜安排绿化用地（包括死角及发展预留用地），其面积宜不小于该站总用地的15%。
第2.1.11条 首末站的建设规模应根据每条营运线路所配营运车辆的数量确定。规划部门作城区的新建、改建、扩建规划时，应配套安排首末站的规划用地。对位于城市边缘或近郊的首末站宜结合用地条件适当放宽用地标准。
第2.1.12条 首末站的规划用地面积宜按每辆标准车用地90～100m2计算。若该线路所配营运车辆少于10辆或者所划用地属于不够方正或地貌高低错落等利用率不高的情况之一时，宜乘以1.5以上的用地系数。
首末站安排在建筑物内时，用房面积宜因地制宜。
首末站若用作夜间停车，其停车坪应按该线路营运车辆的全部车位面积计算。
第2.1.13条 为了确保首末站的建设规模，回车道（行车道）和候车廊的用地不包含在90～100m2的计算指标内，应按第2.1.6条、第2.1.9条要求另算后再加入站的用地面积中。
第2.1.14条 末站停车坪的大小按线路营运车辆车位面积的10%计算；末站生产、生活性建筑面积一般为首站建筑面积的12～15%。
若全线单程运行时间超过30min，则末站增加开水间、备餐间等建筑，全站建筑面积宜为首站的20%。
第2.1.15条 若首末站建加油设施，其用地应参照GBJ 67—84《汽车库设计防火规范》的有关要求另行核算后加入，并按其要求建设。
第2.1.16条 车队办公用地应按所辖线路配备的营运车辆总数单独进行计算（不含在首末站用地指标内），计算指标宜每辆标准车1m2。
第2.1.17条 枢纽站的建设必须统一规划设计，其总平面布置应确保车辆按路线分道有序行驶；在电、汽车都有的枢纽站，应特别布置好电车的避让线网和越车通道。
枢纽站的用地参照第2.1.2条因地制宜进行核算。城市规划部门宜在枢纽站附近安排自行车停车处。


第二节 城市公共电、汽车中途站

第二节 城市公共电、汽车中途站

第2.2.1条 中途站应设置在公共交通线路沿途所经过的各主要客流集散点上。城市规划交通管理部门有责任为这些站点的设置提供方便。如所设站点与城市交通管理规则确有矛盾，妨碍交通，应协商调整。
第2.2.2条 中途站应沿街布置，站址宜选在能按要求完成车辆的停和通两项任务的地方。
第2.2.3条 在路段上设置停靠站时，上、下行对称的站点宜在道路平面上错开，即叉位设站。其错开距离宜不小于50m。在主干道上，快车道宽度大于或等于22m时也可不错开。如果路旁绿带较宽，宜采用港湾式中途站。
第2.2.4条 在交叉路口附近设置中途站时，一般设在过交叉口50m以外处。在大城市车辆较多的主干道上，宜设在100m以外处。
第2.2.5条 几条公交线路重复经过同一路段时，其中途站宜合并。站的通行能力应与各条线路最大发车频率的总和相适应。在并站的情况下，电、汽车不应共用同一停靠点；两条以上电、汽车共用同一车站时，应有分开的停靠点，其最小间距宜不小于2～2.5倍标准车长；共用同一停靠点的线路宜不多于3条。
第2.2.6条 中途站的站距要合理选择，平均站距宜在500～600m。市中心区站距宜选择下限值；城市边缘地区和郊区的站距宜选择上限值；百万人口以上的特大城市，站距可大于上限值。
第2.2.7条 公共交通的线路长度不宜过长或过短。其取值市区线路宜取该城市平均运距的二倍，市郊线路宜不大于其三倍。
第2.2.8条 一般中途站仅设候车廊，廊长宜不大于1.5～2倍标准车长，全宽宜不小于1.2m。
在客流较少的街道上设置中途站时，候车廊可适当缩小，廊长最小宜不小于5m。
第2.2.9条 单程运行在30min以上的较长线路上，线路中间的中途站、在市中心主要交通要道上设置的中途站或者在客流较多的地方设置的中途站，均宜设中间调度室。
第2.2.10条 中途站候车廊前必须划定停车区。在大城市，线路行车间隔在3min以上时，停车区长度宜为一辆670型铰接车车长加前后各5m的安全距离；线路行车间隔在3min以内时，停车区长度为两辆670型铰接车车长加车间距5m和前后各5m的安全距离；若多线共站，停车区长度最多为三辆670型铰接车车长加车间距5m和前后各5m的安全距离，停车区宽度一律为3.5m。
在中小城市，停车区的长度视所停主要车辆类型而定。通过该站的车型在两种以上时，均按最大一种车型的车长计算停车区的长度。
第2.2.11条 在车行道宽度为10m以下的道路上设置中途站时，宜建避车道，即沿路缘处向人行道内成等腰梯形状凹进应不小于2.5m，开凹长度应不小于22m（即17＋5m）。在车辆较多、车速较高的干道上，凹进尺寸应不小于3m。
第2.2.12条 在设有隔离带的40m以上宽的主干道上设置中途站时，可不建候车廊，城市规划和市政道路部门应根据城市公交的需要，在隔离带的开口处建候车站台，站台成长条形，平面尺寸长度应不小于二辆营运车同时停靠的长度，宽度应不小于2m，站台宜高出地面0.20m。
若隔离带较宽（3m以上）可减窄一段绿带宽度，作为港湾式停靠站。减窄的一段，长度应不小于二辆营运车同时停靠的长度，宽度应不小于2.5m。


第三节出租汽车营业站

第三节 出租汽车营业站

第2.3.1条 出租汽车应在客流较大而又繁忙的火车站、航运和公路客运站、医院、大型宾馆、商业中心、文化娱乐和游览活动中心、大型居住区和交通枢纽等地方设站。
第2.3.2条 营业站宜在半径为1.5km的服务范围内，在街头设置若干呼叫出租汽车的专线电话，方便群众就近日夜租车。
第2.3.3条 一般营业站的营业小轿车数在30辆以下；大型营业站在31～50辆。
其它类型车辆均按上海牌760型小轿车折算。
第2.3.4条 营业站的规划用地宜按每辆车占地不小于32m2计算（其中，停车场用地宜不小于每辆车26m2，建筑用地宜不小于每辆车6m2）。
营业站的建筑项目一般包括：营业室、司机休息室、蒸饭茶水间、候车室、厕所等，每个项目的建筑面积据每个站的实际情况酌情确定。
营业站的建筑式样、色彩、风格应具有鲜明的地区及出租汽车特点。


第四节 渡轮站

第四节 渡轮站

第2.4.1条 城市公共客运轮渡码头简称渡轮站。渡轮站的选址要考虑岸线的建设条件和对两岸道路的运行条件，并要有人流集散、设置回车、停车场、公交车站等条件，城市规划部门应充分发挥渡轮站在城市交通中的作用，从规划上保证渡轮站的水域和陆上用地。渡轮站的间距，客流、交通密度较大的地区为500～1000m，较疏的地区为1000～2000m，近郊区视具体情况确定，一般约为5000m左右。
第2.4.2条 渡轮站应与货运、长途客运码头隔开，一般宜不小于50m。
第2.4.3条 渡轮站必须选在水位落差最大时也能使用、两岸坡度比较平缓的地方。
第2.4.4条 水位落差最大时，最低应保持有3.8m以上的水位（落潮后应有2.5m以上的水位）。
水位落差超过12m以上时，渡轮站的进出口宜增设电动绞（缆）车或自动扶梯等电动提升工具。
第2.4.5条 渡轮站应按港章规定，两边有30～50m的船只活动水域。最低这一水域应不小于20m。港务和航道部门应在措施上保证这一规定的实施。
第2.4.6条 渡轮站的水域一般应在30m×50m，最大在50m×100m。在轮渡客运量较大、渡船较多的大城市，其渡轮站的水域应采用50m×100m。
有两条以上航线的渡轮站，应有两艘以上船只安全航行的水域（包括航线船只活动水域的安全间隔）、有两个以上互不干扰的泊位。
第2.4.7条 渡轮站一般采用钢结构囤船。其大小应能满足渡轮安全地靠岸。
第2.4.8条 渡轮站使用的囤船必须有上盖和鲜明的行业标志。囤船上应设办公室、值班室、船员休息室（包括卧室）、小食堂、小卖部、广播室、候船座椅、厕所。
第2.4.9条 跳板拼成的引桥宽度最低不小于2.5m，挠度应不大于±10mm，两边应设有高1.2m以上的护栏。护栏必须有足够的强度，安全可靠。
可采用舟桥来做引桥，引桥的长短可根据需要增减。渡轮站可采用活动斜桥连接囤船和码头。
第2.4.10条 渡轮站的主要建筑式样宜主要采用长方形。个别受地形条件限制无法采用长方形的，也可因地制宜，采用正方形、圆形等式样。其结构一般为钢筋混凝土型。主要建筑的颜色以表征江河海水的浅蓝色为宜，建筑物上应饰以轮渡标志和能日夜显示的通航标志。
第2.4.11条 渡轮站主要建筑的规模以客运量的大小为标准。日客运量在1万人次（包括自行车，下同）以下的，主要建筑的用地应不小于150m2（25m×6m）；日客运量在1～3万人次的，主要建筑的用地应不小于300m2（30m×10m）；日客运量在3～5万人次的，主要建筑的用地应不小于500m2（40m×12.5m）；日客运量在5～10万人次的，主要建筑的用地应不小于1000m2（50m×20m）；日客运量在10万人次以上的，其主要建筑的用地照此类加。
第2.4.12条 渡轮站主要建筑用于办公和组织生产，应包括办公室、票务室、调度室、安全员工作室、会议室、学习室、售票处等。其中，调度室应有宽敞、通视良好的用房；售票处应分设在进口处一侧。
在多雾的城市，轮渡应有雾航设施。
第2.4.13条 在岸上设候船室，其用地应单列，然后再加入主要建筑的用地中。候船室的大小应按候船乘客高峰人数最多时计算，其用地宜1m2/每人。
第2.4.14条 渡轮站的附属建筑主要用于生活方面，应有工作人员休息室（包括值班人员卧室）、单身职工宿舍、婴幼室、小型食堂、文娱活动室、浴室、厕所和预留机动用房，其建筑用地根据该码头全体职工总数计算，宜7m2/每人左右。
第2.4.15条 渡轮站建筑在造型上应成为具有鲜明地方特色，并充分体现城市水上公共交通独特建筑风格的有机整体，同时又能突出主要建筑的主体作用。
第2.4.16条 渡轮站的进出口和安全门应以保持通畅为原则，分开设置；进口可以并排多设，应确保乘客能迅速进出。
第2.4.17条 渡轮站进出口的尺寸应根据客运量的大小具体确定。日客运量在1万人次以下的，进出口宽度应不小于5ｍ；日客运量在1～3万人次的，进口宽度应不小于6ｍ、出口宽度应不小于8ｍ；日客运量在3～5万人次的，进口宽度应不小于8m、出口宽度应不小于10m；日客运量在5～10万人次的，进口宽度应不小于10m、出口宽度应不小于12m；日客运量在10万人次以上的，进、出口宽度照此类加。
第2.4.18条 渡轮站进出口应有夜间显示标志，应配有较先进的售、检票设施，应不允许在其附近有阻碍通行的障碍物或者摆摊设点。


第三章 停车场

第三章 停车场

第一节 停车场的功能和选址

第3.1.1条 停车场的主要功能是为线路营运车辆下班后提供合理的停放空间、场地和必要设施，并按规定对车辆进行低级保养和重点小修作业。
第3.1.2条 停车场宜按辖区就近使用单位布置，选在所辖线网的重心处，使其与线网内各线路的距离最短。其距离宜在1～2km以内。
第3.1.3条 停车场距所在分区保养场的距离宜在5km以内，最大应不大于10km。
第3.1.4条 在城市总体规划中应有计划地安排停车场用地，将停车场均匀地布置在各个区域性线网的重心处。在旧城区、交通复杂的商业区、市中心、城市主要交通枢纽的附近，应优先安排停车场用地。在发展新的小区或建设卫星城时，城市规划部门必须预留包括停车场在内的公交用地。
第3.1.5条 停车场的用地应安排在水、电供应和市政设施条件齐备的地区。


第二节 停车场的用地和布置

第二节 停车场的用地和布置

第3.2.1条 确定停车场用地面积的前提是要保证公交车辆在停放饱和的情况下，每辆车仍可自由出入（无轨电车应保证顺序出车）而不受前后左右所停车辆的影响。
第3.2.2条 公共交通车辆的停放方式，公共汽车宜主要采用垂直式或斜排式，无轨电车应采用平行式。
停车面积系数Kt，垂直式为0.35，斜排式为0.30，平行式为0.50～0.60。
第3.2.3条 停车场的规划用地宜按每辆标准车用地150m2计算。在用地特别紧张的大城市，公共交通首末站、停车场、保养场的用地可按每辆标准车用地不小于200m2综合计算。若用地利用率不高，各地可酌情增加。
第3.2.4条 停车场的洗车间（台）、油库和锅炉房的规划用地按有关标准和规范要求单独计算后再加进停车场的规划用地中。
第3.2.5条 停车场的规模一般以停放100辆铰接式营运车辆为宜。
第3.2.6条 停车场的总平面布置为场前区、停车坪、生产区和生活区四部分，共同构成一个有机整体。各部分平面设计的主要要求：
a、场前区由调度室、车辆进出口、门卫等机构和设施构成，要求有安全、宽敞、视野开阔的进出口和通道。
b、停车坪的设计应采用混凝土刚性结构，有良好的雨水、污水排放系统，排水明沟与污水管线不得连通，坪的排水坡度（纵、横坡）不大于0.5%。
停车坪应有宽度适宜的停车带、停车通道，并在路面采用划线标志指示停车位置和通道宽度。
在北方（黄河以北），停车坪上必须有热水加注装置，有条件宜建成封闭式停车库。
c、生产区的平面布局必须包括低保保修工间及其辅助工间和动力及能源供给工间两个组成部分，两部分的设计应符合工业厂房设计标准和规范要求。
d、生活区的平面布局包括办公楼、教育用房、文化娱乐和会议用房、食堂、保健站、婴幼室、浴室、集体宿舍、厕所等，其设计需结合本身的特点，参照执行有关标准。全场必须搞好绿化。


第三节 停车场的进出口

第三节 停车场的进出口

第3.3.1条 停车场的进出口由车辆进出口和人员出入口组成，两者必须分开设置，严格各行其道。
第3.3.2条 停车场的进出口应设在其用地范围内永久性停车坪一端，其方向要朝向场外交通路线。
第3.3.3条 车辆的进口和出口应分开设置，另外应再设一个备用进出口。在条件不允许的情况下，进出口不得不合用时，其通道宽度应不小于10～12m；同时应有备用进出口。在停车数小于50辆时，如无条件设置备用进出口时可不设。
第3.3.4条 车辆进出口的使用宽度见第2.1.8条。
当需要断开与进出口相对应的道路上的隔离带、绿化带、人行道时，其断开宽度宜不小于标准车最小转弯半径的2～3倍。
第3.3.5条 车辆进出口门的净高应不小于3.6m。调度室宜设在进出口的适中位置上，采用广角多方位窗户。
停车场内的交通路线应采用与进出口行驶方向相一致的单向行驶路线，避免互相交叉。同时进出口必须有限速、禁止停放车辆、禁止鸣笛和停车线等标志，应有夜间显示装置和不小于1ｌx的灯光照明。
无轨电车停车场进出口宜分开设置。场内线网应统一按顺时针或逆时针行车方向布置。试车线在停车区域绕周设置。线网触线高度一般为5.00～5.50m。
人员出入口可在车辆进出口的一侧或两侧设置，其使用宽度应大于两人同时步行宽度的1.6m。


第四节 低级保养

第四节 低级保养

第3.4.1条 一级保养和小修作业在停车场一并进行分管作业，进行作业的工位数根据每日一保车数和需进入工位作业的重点小修车次及每车位日均一保车次和小修车次确定。
一级保养所需工位数应不少于二个工位。
第3.4.2条 工位面积可参考下表进行核算。其中车前、后及两侧各留宽度（H1、H2、a1、a2）依工位位置排列方式不同等实际情况由各地自定。

   tu1.GIF (11959 字节)

第3.4.3条 运营车数在200辆以下的企业，可不在停车场进行低保作业；运营车数在200～500辆的企业，低保作业可在停车场或保养场进行；运营车数在500辆以上的企业，低保作业应在停车场进行。


第五节 工间

第五节 工间

第3.5.1条 低级保养工间修车地沟应根据工位数量相应确定。
通道式修车沟，长度应不小于两倍车长；独立式修车沟，其长度应不小于一辆车长。修车沟净宽应不小于0.85m，有效深度应不小于1～1.2m。并列修车沟间的中心距应不小于2倍标准车宽。地沟内墙应镶嵌光洁的饰面材料（如瓷砖），墙内应设有照明灯具洞口和低压安全灯电源。
第3.5.2条 主修工间的建筑面积可根据工位数量、每车的工位面积，并留有必要的通道和小修作业区域计算，一般不小于全场低保保修工间规划用地的50～60%。辅助工间的建筑面积为低保保修工间规划用地的剩下部分。
保修工间的机具设备，应按低保车辆数量合理配备。
第3.5.3条 辅助工间宜采用卫星式、两冀式等排列整齐的布局布置在主修工间的周围或上层。


第六节油料管理

第六节 油料管理

按照本规范第四章第四节油库的有关条款执行。


第七节 清扫机械

第七节 清扫机械

第3.7.1条 停车场应建清洗车辆用的洗车间（台），其用地宜为停车场规划用地的1～1.5%。洗车间（台）的用地单独计算，未计入停车场的规划用地中。
第3.7.2条 清洗车辆在室内进行，应建洗车间；在室外进行，应建洗车台。北方（黄河以北）不宜在室外洗车，可建洗车间，洗车间内宜增设远红外线干燥器。
第3.7.3条 停车数在100辆营运车以下的建半自动化洗车台；在100辆营运车以上的建自动化洗车台，采用全自动双架洗车机洗车，要求两次洗涤，3min洗一辆，每次用水量在0.3～1m3，80%以上的水应回收再用。


第八节 办公及生活性建筑

第八节 办公及生活性建筑

第3.8.1条 停车场的办公及生活性建筑用地应不小于10～15m2/每标准车。其中，办公楼的用地为3～5m3/每标准车，生活性建筑用地为7～10m2/每标准车。
第3.8.2条 生活性建筑的用地中不含家属宿舍的用地。家属宿舍系停车场必须的配套建筑。
第3.8.3条 办公及生活性建筑应从建筑造型、色彩、布局、风格等方面体现城市公共交通企业服务性强、人员流动性大、妇女多、作息时间不一等工作特点。
第3.8.4条 在食堂设计中，厨房面积与餐室面积之比为2或1.5∶1。
第3.8.5条 在浴室、厕所设计中必须增大女部的建筑使用面积，其与男部的面积比约为1.5∶1左右。
婴幼托室的面积应满足本企业职工入托子女1/3以上。


第九节绿化

第九节 绿化

第3.9.1条 停车场必须确保场区的绿化用地，对全场绿化进行总体布局，把种植树木、花卉和水池、草坪、花坛、休息亭台结合起来，适当点缀以反映公共交通特点的建筑小品。


第十节 多层与地下停车库

第十节 多层与地下停车库

第3.10.1条 在城市用地紧张的大城市，停车场可向空间或向地下发展，尤其是出租汽车可以采取这种形式。
第3.10.2条 多层停车库的选址与停车场的基本相同，唯其地质条件和基础工程必须符合多层建筑的设计要求。同时，还必须根据GBJ 67—84《汽车库建筑设计防火规范》与周围易燃、易爆物体、单位和高压电设施严格保持防火间隔。
地下停车库应选在水文地质条件好、出口周围宽敞、排风口不朝向建筑物、公园、广场等污染较大的公共场所，确保避开地下水和特别复杂的地质构造。
第3.10.3条 独立的多层停车库的布局可分为停车区（包括有停车位、车行道、人行道在内的停车部分；有回车场地、坡道、升降机、移车机、车辆转盘、电梯在内的运行设施）；保修工间区（包括低保、小修、充电、轮胎等主辅修工间、吸烟室、洗车间）；调度管理区（包括办公室、调度室、场务司机室等）；辅助区。
第3.10.4条 多层停车库的建筑面积宜按100～113m2/每标准车确定（其中，停车区的建筑面积宜为67～73m2/每标准车，保修工间区的建筑面积宜为14～17m2/每标准车，调度管理区的建筑面积宜为8～10m2/每标准车，辅助区的建筑面积宜为6～7m2/每标准车，机动和发展预留建筑面积宜为5～6m2/每标准车）。
地下停车库主要用于停车，其它建筑均安排在地面上。地下停车库的建筑面积按70m2/每标准车确定。其地面建筑另行计算。
出租汽车的多层及地下停车库的建筑面积参照标准车进行折算。
第3.10.5条 多层停车库的坡道宜布置在主体建筑之外。在条件不允许时采取布置在建筑物的中部、两侧或者两端，但这时必须注意作为停车用的主体建筑的柱网和结构的处理。
第3.10.6条 多层停车库停车区车辆的停放形式有成0°的序列停放，成30°、45°、60°的斜列停放，成45°的斜角交叉停放，成90°的直角停放，在设计时应结合停放区的平面形状，选用进出车最自由、占用停放区建筑面积最小的那一种作为该停放区的停放形式。
公交车辆进出停放车位的方式宜顺车进、顺车出。在条件不允许时，宜倒车进、顺车出，不允许顺车进、倒车出或者倒车进、倒车出。
第3.10.7条 停车区内应采用单向行车，车行道必须有足够的宽度和保证车辆能安全通车的转弯半径。为了减少车辆转弯次数，并使通视距离保持在50～80m范围内，车行道应尽力维持直线形。
第3.10.8条 停车区的柱网是确定多层车库柱网的主导因素。必须根据所停车型的停放形式、所需的安全间隔、车行道布置方式、占用的建筑面积最小以及使柱网采用同一尺寸等原则选定结构最合理、最经济的停车区柱网。在选定柱网时，应首先确定柱网的单元尺寸、车位和车行道所需的合理跨度，应避免为减少柱的数量而使跨度或地下车库埋深过分增大所带来的不利因素。当车位和车行道所需跨度尺寸无法统一时，柱网可分别采用不同尺寸，但不应超过两种。
第3.10.9条 停车区的层高除考虑因工作需要（如装置各类管道）需增加适当高度外，层高不应过大，一般为车身高度，加0.2m安全距离和结构所需高度之和。
地下车库的埋深应适当，其顶部地面如要植树时，其土层最小厚度应不小于2m；种草、花卉或者菜时，最小土层厚度应不小于0.6m。
第3.10.10条 多层车库的坡道应参照GBJ 67—84《汽车库设计防火规范》的要求设置。
公共汽车、无轨电车库的坡道以直线形为宜，条件不允许时，也必须大部分为直线形，兼配少量曲线段，坡道的面层构造应有防滑措施，要有与城市道路相一致的照度。公共汽车库直线坡道纵坡宜小于7%，曲线形坡道的纵坡宜小于5%；无轨电车库直线坡道纵坡宜小于8%，曲线形坡道的纵坡宜小于6%；出租汽车库直线坡道纵坡宜小于12%，曲线形坡道的纵坡宜小于9%。坡道与行车交汇处、与平地相衔接的缓坡段的坡度为正常坡度的1/2；其长度，标准车为6m左右、铰接车为10m、出租汽车为4m。直线坡道还应有纵向排水沟和1～2%的横向坡度。
第3.10.11条 公共汽车和无轨电车的直线双车坡道最小宽度不小于6.8m、曲线形双车坡道最小宽度内圈不小于7.2m，外圈不小于6.8m；出租汽车的直线双车坡道最小宽度不小于5.5m，曲线形双车坡道最小宽度内圈不小于4.2m、外圈不小于3.6m。汽、电车坡道可在一侧设立宽1m的人行道。
第3.10.12条 多层车库进出口必须分开设置，有限速、禁停车辆、禁止呜笛等日夜能显示的标志；进出口地面上的最小照度应不小于2ｌx，库内上下坡道的平均照度应不小于1ｌx。应执行《汽车库设计防火规范》的有关规定，完善消防设施。应有排除库内有毒气体的措施。多层车库的建筑造型应注意体现其公交特点。


第十一节 出租汽车停车场

第十一节 出租汽车停车场

第3.11.1条 出租汽车停车场的设置以位于所辖营业站的重心处、空驶里程最少、调度方便、进出口面向交通流量较少的次干道为原则。
第3.11.2条 出租汽车停车场的规模一般以100辆为宜，最大不超过200辆，主要用以停放车辆、低级保养和小修。大城市可以根据所拥有的出租汽车数量，分别在全市设立若干停车场。
在车辆不超过100辆的中小城市，可在停车场内另建一座担负二级保养以上任务的保修车间，不再另建保养场。保修车间设计参照本规范保养场的要求进行。
第3.11.3条 出租汽车停车场不宜采用露天停车坪停放车辆，宜建有防冻和防曝晒的停车库。在用地紧张的市中心区，可建多层停车库。
第3.11.4条 出租汽车停车场的平面布置包括停车库、低级保养保修工间、办公及生活区、绿化（包括死角）、机动及预留发展用地。全站规划用地按上海牌760型小轿车作计算标准应不小于50m2/每出租标准车。
第3.11.5条 出租汽车停车场应设置油料库房和加油站，其用地和设置的各项要求按本规范第四章第四节《油库》和GBJ 67—84《汽车库设计防火规范》执行。
第3.11.6条 出租汽车停车场应设洗车间，其各项要求参照本规范第三章第七节《清扫机械》一节各款执行。
出租汽车停车场的进出口宜按本规范第三章第三节“停车场的进出口”各款执行。


第四章 保养场

第四章 保养场

第一节 功能与场址

第4.1.1条 保养场的功能主要是承担营运车辆的高级保养任务及相应的配件加工、修制和修车材料、燃料的储存、发放等。
在中、小城市，停车场的低级保养和小修设备较差，保养场有提供其所需配件的任务；如车辆较少，不需单独建停车场时，可按本规范停车场的各项要求在保养场内建设停车场（库）。
在中小城市，由于车辆不多，一般也不建修理厂，保养场应同时承担发动机和车身修配的任务，并按修理厂的设计规范要求建设修理车间。
第4.1.2条 保养场应建在城市每一个分区线网的重心处（大城市宜在市区半径的中点；中、小城市宜建在城市边缘），使之距所属各条线路和该分区的各停车场均较近。应避免建在交通复杂的闹市区、居住小区和主干道内，宜选择在交通情况比较清静而又有两条以上比较宽敞、进出方便的次干道附近，并有比较齐备的城市电源、水源和污水排放管线系统。
第4.1.3条 保养场应避免建在工程地质和水文地质不良的滑坡、溶洞、活断层、流砂、淤泥、永冻土和具有腐蚀性特征的地段，尤其应避免高填方或开凿艰巨的石方地段。其地下水位必须低于地下室和建筑物基础的底面。
第4.1.4条 保养场的纵轴朝向，一般宜与主导风向一致。如有困难，也只能成一个影响不大的较小交角。其主要建筑物宜尽量不处于西晒、正迎北风的不利方向。保养场还必须处在城市居住区的下风方向。


第二节 平面布置和用地

第二节 平面布置和用地

第4.2.1条 保养场的平面布置应遵循以下原则：
a、保养场平面布置应有明显的功能分区，把功能相近、生产（工作）性质相同、动力需要和防火、卫生等要求类似的车间、办公室、设备、设施布置在同一功能分区内。尤其是保养车间及其附属的辅助车间必须按照工艺路线要求布置在相邻近的建筑物里，建筑物之间既有防火等合理的间隔，又要有顺畅而方便的联系。
b、保养场的办公及生活性建筑宜布置在场前区，其建筑式样、风格、色彩等与所在街景的美学特点要相谐和。场区的道路应不小于7m，人行道不小于1m；场区还必须按GB4992—85《城市公共汽车技术条件》要求设置符合标准的试车跑道，还应有一定数量（不小于50辆营运车）的机动停车坪。
c、保养场的配电房、锅炉房、空压机房、乙炔发生站等动力设施应设在全场的负荷中心处。锅炉房，应位于全场的下风处。近旁应有便于堆放、装卸煤炭的场地。保养场进出应有供机动车用的宽度不小于12m的铁栅主大门，主大门两边应有宽度不少于3m的人员出入门，同时还应在适当处设置紧急出入门。
第4.2.2条 保养场是保证城市公共交通正常营运的重要后方设施，在城市规划上应有明确的地位，切实加以规划。一个城市建立保养场的数量应根据城市、城市的发展规模以及为其服务的公共交通的规模从规划上具体加以确定。
第4.2.3条 保养场按企业营运车的保有量设置：企业营运车保有量在200辆以下或200辆左右，可建一个小型保养场；保有量在300～500辆左右的企业，可建一个中型保养场；在车辆超过500辆以上的大型企业，可建保养中心。中、小城市车辆较少，不应分散建很多场，可根据线网布置情况，适当集中车辆在合理位置建场。大城市车辆较多，宜于大中小结合，不应不分情况地都建规模很大的大型场或中心。
第4.2.4条 保养场的规划用地按所承担的保养车辆数计算，每辆标准车用地200m2，乘以用地系数Ky。当保养车辆数小于或等于100辆时，Ky值取1.2；保养车辆数为150辆左右，Ky值取1.1；保养车辆数在200辆车以上时Ky值取1。在山城建设保养场不论规模大小，Ky值一律取1.2。
第4.2.5条 保养场若同时考虑营运、停车或修理，其规划用地应在保养场的基础上，按本规范关于营运、停车场、修理车间的用地要求增加所需面积或按第3.2.3条综合计算。保养场油库、变电房的用地另行计算。


第三节 生产与生活性建筑

第三节 生产与生活性建筑

第4.3.1条 保养场应有确保完成其生产任务的现代化厂房，应根据保修生产的工艺路线要求，由保养车间和发动机、底盘、轮胎修理、喷烤漆工间等构成主车间，成为厂房的主要部分。其它如电工间、蓄电池间、设备维修间、材料配件工具库、动力站等构成辅助车间。各辅助车间应根据工艺要求，紧凑地布置在主车间的四周。对于有较大噪声、有毒气体、液体和易燃气体的空压机间、蓄电池间、乙炔间在布置时按GBJ 67—84《汽车库建筑设计防火规范》执行。
保养厂应重视车身保养，有固定的车身保养工作场所，单独建立车身保养车间（工段、组），单独进保进修。
第4.3.2条 保养场的保修厂房应根据南北方城市的不同情况因地制宜，采取相适应的形式。一般宜采用通过式，顺车进房，顺车出房，利用房外通道回车。厂房宽可据每日保修车辆台次确定，厂房长度宜因地制宜，保养厂生产性建筑规划用地宜按50m2/每标准车计算，各车间（包括库房、动力站）的用地应根据工艺设计确定。
第4.3.3条 保养场保修厂房和辅助车间的地面应根据保养、发动机和底盘解体清洗、蓄电池、车间楼面等不同的作业特点分别采用高标号混凝土面层、耐机油、耐酸耐腐蚀材料面层和非刚性材料面层。其车间的采暖、通风、照明、给排水等分别参照有关规范、标准执行，场内应有污水净化处理设施。
第4.3.4条 保养场的设施可按下述经验数确定，即每百辆标准车需九个保修工位，其中车身二个、机电七个；每百辆电车（标准车）需十一个工位，其中车身四个、机电七个。
第4.3.5条 办公楼的规划用地宜占办公室及生活性建筑用地的13%。办公楼的各项设计参照有关建筑标准执行。
保养场的生活性建筑包括食堂（兼作全场会议礼堂）、单身职工宿舍、婴幼室、保健站、教育用房、会议和文娱活动用房、浴室、厕所。其规划用地宜为35m2/每标准车。
第4.3.6条 保养场应在场前区按合理关系和相互联系有机而紧凑地布置各项生活性建筑。各项建筑的用地可参照有关设计规范和各场的具体情况确定，确定的原则是：
a、食堂应有宽敞的工作间（包括贮藏室），宜与全场性会议室通用；
b、单身职工宿舍每床位建筑面积应不小于6m2（严寒地区应不小于6.5m2），每人使用面积应不小于4m2，每个房间不超过6人；
c、婴幼室除保证有宽敞的教室和午休卧室外，同时应有幼儿进行文体活动的场院、雨雪天用室内活动场地，以及舒适的哺乳室；
d、保健站应据场的规模设置一定床位的观察病房；
e、应有光线充足的专用教室和包括图书室、阅览室在内的文娱俱乐部；
f、应有包括更衣室在内的淋浴室，其设计按有关卫生规范执行；
g、应按有关卫生规范配备厕所，男、女厕所的面积应据男女职工的具体比例确定。
保养场应确保绿化用地，搞好厂房、办公楼周围的植树种花，搞好生活区的绿化，有条件宜配以喷水池或庭园式花园。


第四节 油库

第四节 油库

第4.4.1条 油库应选在场内安全的地方，应按GBJ 67—84《汽车库建筑防火设计规范》的要求建设。
第4.4.2条 油库包括库房（办公室）、地下油罐和加油站三部分。油库地下油罐的储油能力，一般为全日车辆用油总量的3～4倍。
第4.4.3条 加油站应有站房和自动计量油泵供管理人员值班休息和给车辆加油，其使用面积应不小于10m2。加油站的构造材料必须采用以铁物撞击不发生火花的可靠防火材料。加油站的自动计量油泵上方应有罩棚，棚的下沿距地面净高应不小于3.3m。


第五节 出租汽车保养场

第五节 出租汽车保养场

第4.5.1条 出租汽车保养场的选址与建场设计等各项内容可按本章1～4节的各项内容实施。
在进行出租汽车保养场设计时宜突出它的特点，允许在这方面有特殊合理的要求。
第4.5.2条 出租汽车保养场的规模按其保养车辆的能力可分为大、中、小型三类。保养车辆能力在500辆以上的为大型场，在200～500辆时为中型场，在200辆以下为小型场。
第4.5.3条 出租汽车保养场的规划用地按60m2/每车乘以用地系数Ky值计算。一般，大型场的Ky值取1，中型场的Ky值取1.1～1.2，小型场Ky值取1.5。


第六节 保养中心

第六节 保养中心

在车辆较多的大型企业，为实行专业化保养，向现代化、高效率、大生产方向发展，可按《城市公共交通企业技术管理制度》（国家城建总局颁布试行）的要求建立保养中心。


第五章 修理厂

第五章 修理厂

第一节 建厂与用地

第5.1.1条 修理厂宜建在距城市各分区位置适中、交通方便、又不面临交通流量较大的主干道、周围有一定发展余地的市区边缘，有可靠的水、电、煤供应。厂区周围半径不小于25m范围内应避免有居民居住，应按环保法规减少对城市的空气和噪声污染、对排污进行生物化学回收处理。
一个大城市，一般宜建一个修理厂。
第5.1.2条 修理厂的规模应视该城市公交企业所拥有的运营车辆数而定。一般凡运营车辆在500辆左右时，应建具有年产200辆次大中修能力的修理厂一座；凡运营车辆在1000辆左右时，应建具有年产500辆次大中修能力的修理厂一座。若运营车辆在1000辆以上，或者更多时，应建的修理厂的规模按此类推。
修理厂应根据运营车辆数及其大、中修间隔年限计算生产能力。以此作为基础对修理厂的规模、厂房的大小等进行设计。大、中修间隔年限由各城市按本地具体情况确定。所需修理设备的数量最少应达到生产能力的30%左右。
第5.1.3条 修理厂的规划用地按所承担年修理车辆数计算，宜按250m2/每标准车进行设计。
第5.1.4条 修理厂的生活性建筑可按以下办法进行设计：
a、食堂（包括厨房、膳堂及库房）要求能容纳在厂进餐职工；
b、婴幼室要求能容纳全厂女职工三岁以下婴幼儿，设有卧室、活动室、保健室、厨房、仓库、办公室、婴幼儿户外活动场地；
c、幼儿园要求能容纳全厂10～15%职工的幼儿入园；
d、卫生所要求能容纳全厂5%左右的职工同时就诊；
e、浴室要求能容纳全厂4%左右的职工同时淋浴；
f、厕所除办公楼每层设置外，全厂应在车间、生活区等职工主要工作和生活的地方按全厂10%的职工均衡设置男女厕所；
g、单身职工宿舍，要求能容纳全厂15%左右的单身职工居住；
h、俱乐部，要求能容纳全厂职工在内同时进行活动（包括全厂听报告），设有图书室、阅览室、游艺室和职工学习教室：
i、运动场（蓝排球场在内）一座。
以上各项可参照民用建筑设计的各项标准或规范进行。
第5.1.5条 修理厂的平面布置应根据各自的功能，将全厂划分成生产区、辅助区、厂前区、生活区，分开进行设置，并有机地联系成一个统一整体。
修理厂的生产区是以生产厂房为中心的区域，一般在全厂总平面布置的中间；辅助区一般在主厂房的附近，围绕着主厂房设置，也可放在厂区后面；厂前区是包括办公楼在内的营业区；生活区是为职工生活服务的区域，一般宜与生产分开。
第5.1.6条 修理厂厂房的方位应按照采光及主导风向来确定，一般尽量利用天然采光和自然通风。厂房的建筑宜采用组合式，应尽可能采用有利于运输和降低建筑费用的式样。
第5.1.7条 在进行修理厂的布局设计时必须遵守下述原则：
a、应按工艺路线、工作顺序和便于生产上互相联系的要求安排各车间、工作间的位置；
b、各主要通道的布局应整齐，应充分照顾到各种运输方式的衔接，尽力避免生产运输线路迂回往复以及跨越生产线的现象；
c、各工作间应有门直接与主通道相连通。经常开启的大门应避免朝北。有重型设备（如压制的）车间应有通向室外的紧急备用大门；
d、热加工、锻压、铸工、电镀等会散发有害气体、烟尘及噪声的车间应置于主导风下风向和厂区的边缘，噪声过大的车间应设在隔开的房间内；
e、车间办公室和生活间应就近布置在各车间内；
f、必须为今后生产的发展，给车间和全厂留有足够的扩建余地。


第二节 库房、道路、及其它

第二节 库房、道路及其它

第5.2.1条 修理厂的全厂性仓库应布置在服务中心处，专用仓库宜靠近所服务的车间，易燃仓库应布置在下风处和厂区边缘。仓库均需靠近工厂道路，并确保消防车能自由接近库房，周围有足够的消火栓。
第5.2.2条 修理厂仓库的设计可按有关规范进行，一般其用地面积SQ等于该厂年生产量Q（修车数/年）、物料入库量占年生产量的百分比K与材料储备期n（月）的乘积与仓库总面积上的平均荷载量Px（吨/m2）乘以12个月的商即SQ＝Q·K·n/12Pｘ（m2）。
第5.2.3条 修理厂内的道路一般采用工业企业道路等级Ⅲ级，即单向行车密度每小时15辆汽车以下。回车场最小面积按铰接车计算：厂内道路最小转弯半径Ｒ应不小于12m；路面可按汽13级设计；双车道宽7m以上，人行道最小宽度不低于1.2～2.5m，横向坡度为2～3%，最大纵坡5%；直交路口弯道面积在31m2左右，交叉路口（斜交）弯道面积为R2。
第5.2.4条 修理厂内的道路不应迂回曲折，主要道路应人车分道，宽度应不小于10m，人车出入的大门必须分开设置。车辆进出的主大门宽不少于12m；净高应不小于3.6m。厂门应直接与两条以上道路相连。应设有紧急备用门。
修理厂建筑应执行TJ 16—74《建筑设计防火规定》的各项有关条款。

第5.2.5条 修理厂内四周宜建宽度为2～2.5m的绿化带。各建筑物之间要种植花草，点缀以喷水池、建筑小品，生活区可点缀以庭园式的绿化景致。

第5.2.6条 修理厂消防、环保设施等应按有关标准、规范和法规的规定进行设计。


第三节 渡轮修理厂

第三节 渡轮修理厂

第5.3.1条 渡轮修理厂应选在近郊沿江（河）处，水位落差对船台工作一般没有影响，没有淤泥堵塞，周围水域较宽敞。
第5.3.2条 厂门应面向偏辟的城郊公路，交通比较方便，周围有发展余地，水电供应和排水等市政设施齐备。
第5.3.3条 一般以有轮渡交通的大城市为中心设修理厂一座。中小城市如有轮渡交通，与设有修理厂的大城市水上交通又不便，可按要求设立修理车间。
第5.3.4条 渡轮修理厂的规模，一般以具有年修理量40艘左右渡轮为宜。
全厂规划用地宜按300m3/每标准船计算。
第5.3.5条 渡轮修理厂的办公、生活性建筑等项可参照本规范修理厂部分的有关条款和工厂建筑的有关标准、规范的规定进行。城市规划部门应充分考虑到渡轮修理厂建设的特殊性，并纳入总体规划。
第5.3.6条 船台和船坞是船舶修造的工具，其技术规格要求应按造船行业的统一技术标准执行。
船台应按年修理40艘左右渡轮规模的配备，一般在500吨以下，一个修理厂可选配六座左右。
第5.3.7条 北方封冻地区的渡轮船坞应能可靠地防止流冰期冰排的碰撞。


附加说明

附加说明

主编单位： 武汉市公用事业研究所
主要起草人： 胡润洲


城市公共厕所规划和设计标准 CJJ 14-87

中华人民共和国城乡建设环境保护部部标准

城市公共厕所规划和设计标准

CJJ 14—87

主编单位：北京市环境卫生科学研究所
批准单位：中华人民共和国城乡建设环境保护部
实施日期：1988 年 6 月 1 日

通 知

（８７）城标字第６３５号

根据（84）城科字第153号文的要求，由北京市环境卫生科学研究所负责编制的《城市公共厕所规划和设计标准》，经我部审查，现批准为部标准，编号CJJ 14—87，自1988年6月1日起实施。在实施过程中如有问题和意见，请函告本标准管理单位北京市环境卫生科学研究所。

城乡建设环境保护部
1987年12月2日


第一章 总则

第一章 总则

第1.0.1条 为使公共厕所的建设按照城市总体规划要求纳入详细规划，使公共厕所的规划、设计、建设和管理符合市容环境卫生要求，更好地为城市居民和流动人口服务，特制定本标准。
第1.0.2条 本标准适用于城市公共厕所的规划、设计、建设和管理，县、镇独立工矿区公共厕所的规划、设计、建设和管理，亦可参照执行。
第1.0.3条 规划、设计、建设和管理公共厕所的单位，应负责贯彻执行本标准的各项规定。
第1.0.4条 各级环境卫生部门应对公共厕所的设计和建设进行监督指导。


第二章 公共厕所的规划

第二章 公共厕所的规划

第2.0.1条 公共厕所是城市公共建筑的一部分，是为居民和行人提供服务的不可缺少的环境卫生设施，在制订城市新建、改建、扩建区的详细规划时，城市规划部门应将公共厕所的建设同时列入规划。
第2.0.2条 城市中下列范围应设置公共厕所：
1、广场和主要交通干路两侧；
2、车站、码头、展览馆等公共建筑附近；
3、风景名胜古迹游览区、公园、市场、大型停车场、体育场（馆）附近及其它公共场所；
4、新建住宅区及老居民区。
第2.0.3条 公共厕所的相间距离或服务范围：主要繁华街道公共厕所之间的距离宜为300～500m，流动人口高度密集的街道宜小于300m，一般街道公厕之间的距离约750～1000m为宜；居民区的公共厕所服务范围：未改造的老居民区为100～150m，新建居民区为300～500m（宜建在本区商业网点附近）。
第2.0.4条 公共厕所建筑面积规划指标：
1、新住宅区内公共厕所：千人建筑面积指标为6～10m2；
2、车站（含站前广场）、码头、体育场（馆）等场所的公共厕所：千人（按一昼夜最高聚集人数计）建筑面积指标为15～25m2；
3、居民稠密区（主要指旧城未改造区内）公共厕所；千人建筑面积指标为20～30m2；
4、街道公共厕所千人（按一昼夜流动人口计）建筑面积指标为5～10m2。
第2.0.5条 公厕的用地范围：距公厕外墙皮3m以内空地为公共厕所用地范围，如确因条件限制不能满足上述要求时，亦可靠近其它房屋修建。
第2.0.6条 在有条件的地区应逐步发展附属式公共厕所，并应设置直接通至室外的单独出入口和管理间。
第2.0.7条 公共厕所的建筑标准：根据其位置的重要程度可分为三类，见表1。涉外单位可高于一类标准。旱厕可参照三类厕所标准执行。如属急需，并近期有建设规划者，可酌情修建临时性厕所。

tu1.GIF (7696 字节)
tu2.GIF (7773 字节)

第2.0.8条 选择公厕修建位置要明显、易找、便于粪便排入城市排水系统或便于机械抽运。
第2.0.9条 厕所内面积概算指标：厕所每一蹲位（包括大便蹲（坐）位、小便站位、走道宽度以及其它设备等）建筑面积概算指标为4～9m2。（一类厕所7～9m2，二类厕所为5～7m2，三类厕所为4～6m2）。


第三章 公共厕所的设计

第三章 公共厕所的设计

第一节 设计原则

第3.1.1条 公共厕所的设计原则是适用、卫生、经济；在便于排运粪便的前提下，适当注意美观。


第三章 公共厕所的设计

第二节 设计基本规定

第3.2.1条 根据使用情况的不同，男、女蹲（坐）位设置比例以1∶1或3∶2为宜。
第3.2.2条 公共厕所室内净高以3.5～4.0m为宜（设天窗时可适当降低）。室内地坪标高应高于室外地坪0.15m以上。化粪池建在室内地下的，地坪标高则要以化粪池排水口而定，排水管坡度应符合表2的规定，保证化粪池污水顺利排出。

   tu3.GIF (7585 字节)

第3.2.3条 公共厕所的建筑通风、采光面积与地面面积比应不小于1∶8，如外墙侧窗采光面积不能满足要求时可增设天窗，南方可增设地窗。
第3.2.4条 每个大便蹲位尺寸为1.00～1.20m×0.85m～1.20m，每个小便站位尺寸（含小便池）为0.70m（深）×0.65m（宽）。独立小便器间距为0.80m。
第3.2.5条 厕内单排蹲位外开门走道宽度以1.30m为宜；双排蹲位外开门走道宽度以1.50m为宜。蹲位无门走道宽度以1.20～1.50m为宜。
第3.2.6条 各类公共厕所蹲位不应暴露于厕所外视线内，蹲位之间应有隔板，隔板高度自台面算起，应不低于0.9m。
第3.2.7条 通槽式水冲厕所槽深不得小于0.40m，槽底宽不得小于0.15m，上宽为0.20～0.25m。
第3.2.8条 一、二类公共厕所的男、女厕应最少各设一个洗手盆，蹲（坐）位数超过10个以上，可酌情增加。公共厕所内每个蹲位应设置坚固、耐腐蚀挂物钩。
第3.2.9条 单层公共厕所窗台距室内地坪最小高度为1.80m；双层公厕窗台距楼地面最小高度为1.50m。
第3.2.10条 男、女厕大便蹲（坐）位分别超过20时，宜设双出入口。
第3.2.11条 厕所管理间面积为5～12m2，工具间面积为1～2m2。
第3.2.12条 通槽式公共厕所以男、女厕分槽冲洗为宜。如合用冲水槽时，必须由男厕向女厕方向冲洗。
第3.2.13条 男厕所小便器（池）与大便器（槽）分室设置为好。建二层以上公共厕所时，男小便间应设在底层。
第3.2.14条 公共厕所的进出口处，必须设有明显标志，标志包括中文（一类厕所可加英文）和图像。
第3.2.15条 公厕应考虑防蝇、防蚊设施。
第3.2.16条 厕所四周应植树种花以美化环境。
第3.2.17条 公厕设计应尽量采用高效、节水型的卫生设备。


第三节 公共厕所构造基本要求

第三节 公共厕所构造基本要求

第3.3.1条 为防止污染土壤和地下水源，并便于洗刷厕所，地面、蹲台、小便池及墙裙，均须采用不透水材料做成。地面应有适当坡度（0.01～0.015），并安设水沟或地漏，以排除洗刷废水。
第3.3.2条 厕所换气量：每个大便蹲（坐）位不得少于40m3/h，小便位也不得少于20m3/h，旱式厕所应根据其排气情况适当增加其换气量。
第3.3.3条 厕所通风要优先考虑自然通风。换气量不足时，应增设机械通风。设计时应着重考虑以下措施：
1、建筑朝向的选择：尽量使厕所纵轴垂直于夏季主导风向，同时要综合考虑防止太阳辐射以及夏季暴雨的袭击等；
2、增大门窗开启角度，改善厕内的通风效果，见图1。
3、加大挑檐宽度导风入室，见图2；

tu4.GIF (7379 字节)

4、开设天窗时应在天窗外侧加设挡风板，以保证通风效果，挡风板的加设方法如图3和图4。

5、增设引气排风道。
第3.3.4条 寒冷地区厕所应采取保温防寒措施。
第3.3.5条 对外围传热异常部位和构件应采取保温措施。
1、窗的保温：应在满足采光通风等要求下，尽可能减少窗口面积，并改善窗的保温性能。在寒冷地区可采用双层窗甚至三层窗。
2、冷桥部位保温：围护结构中，应在冷桥构件外侧附加保温材料。
第3.3.6条 公共厕所卫生器具数量的确定，见表3。

   tu7.GIF (17990 字节)

第3.3.7条 设计化粪池（贮粪池）应采用不透水材料做成，池盖必须坚固（特别是可能行车的位置）、严密合缝，检查井、吸粪口等要高出地面，以防雨水倾入，井盖应为圆形，以保安全。化粪池（贮粪池）的位置应靠近道路以便清洁车抽吸。
第3.3.8条 化粪池容积可按表4和给水排水国家标准图集S213、S214选用。

tu8.GIF (14764 字节)

第3.3.9条 粪便不能通入排水系统的公共厕所，应设贮粪池。
第3.3.10条 旱式厕所和粪便不能通入排水系统的水冲厕所贮粪池容积计算：

tu9.GIF (10049 字节)

第3.3.11条 不能修建和厕所用量相当的化粪池时，可因地制宜修建不同形状和容积的截粪井（见附录一），不要求污泥腐化，根据使用情况随时进行清运。
第3.3.12条 化粪池或贮粪池宜设置在公共厕所背面或人们不经常停留、活动之处，并应考虑清运粪便方便，化粪池距离地下取水构筑物不得小于30m，化粪池壁距其它建筑物外墙不宜小于5m，如受条件限制时，可酌情减少，但不得影响建筑物基础。
第3.3.13条 公共厕所粪便排出口必须设置直径为150～300mm的耐腐蚀材料存水弯，以防下水道恶臭气进入厕内。
第3.3.14条 凡排水管道为雨污分流制系统的地区，可将公共厕所粪水直接排入污水管道。
第3.3.15条 旱式厕所应在粪便入口两侧设置倒阶梯形防蛆沿（见附录二）。
第3.3.16条 通风孔及排水沟等通至厕外的开口处，需加设铁篦防鼠。
第3.3.17条 附属式厕所必须是水冲厕所。设计时如自然采光和通风不能满足照度和排气要求，应考虑人工照明和机械通风。


附录一 截粪井构造图

附录一 截粪井构造图

   tu11.GIF (17058 字节)


附录二 通槽防蛆沿沟构造图

附录二 通槽防蛆沿沟构造图


附录三 地下管线相互间及离建筑物

附录三 地下管线相互间及离建筑物、构筑物
的最小水平净距表


附录四 地下管线交叉最小垂直净距

附录四 地下管线交叉最小垂直净距

   tu15.GIF (24638 字节)
tu16.GIF (20131 字节)
tu17.GIF (18451 字节)

污水管在给水管上面穿过时，应将给水管放在套管内或将污水管改用金属管，且管壁间净距应不小于0.2m，套管或金属管的长度视土壤性质及给水管管径大小而定。


附录五 架空电力线至建筑物

附录五 架空电力线至建筑物、构筑物
及通讯线最小水平净距

tu18.GIF (12552 字节)


附录六 架空电力线至建筑物、构筑物

附录六 架空电力线至建筑物、构筑物
及通讯线最小垂直净距

tu19.GIF (10443 字节)


附录七 地下管线最小埋设深度

附录七 地下管线最小埋设深度

tu20.GIF (16502 字节)


附录八 本标准用词说明

附录八 本标准用词说明

为便于在执行本标准条文时区别对待，要求严格程度的用词说明如下：
1、表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。


附加说明

附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 北京市环境卫生科学研究所
参加单位： 上海、重庆、自贡、广州、杭州等城市
环境卫生局（处）
主要起草人： 刘建东
参加人： 俞赐弟


城市粪便处理厂（场）设计规范 CJJ 64-95

中华人民共和国行业标准

城市粪便处理厂（场）设计规范

Code for design of urban night soil treatment works

CJJ 64-95

主编单位：武汉城市建设学院
批准部门：中华人民共和国建设部
施行日期：1995年11月1日
关于发布行业标准《城市粪便处理厂（场）设计规范》的通知

建标［１９９５］２５２号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

    根据建设部建标［１９９１］４１３号文的要求，由武汉城市建设学院主编的《城市粪便处理厂（场）设计规范》，业经审查，现批准为行业标准，编号ＣＪＪ６４—９５，自１９９５年１１月１日起施行。

    本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口管理，其具体解释工作由武汉城市建设学院负责。 本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部
１９９５年５月１５日


1 总则

１ 总则

１．０．１ 为保证城市粪便处理能达到防止粪便污染的卫生目的，使粪便净化处理厂（场）、粪便无害化卫生处理厂（场）能根据规定的要求进行合理设计，做到确保质量，制定本规范。

１．０．２ 本规范适用于城市新建、扩建和改建的粪便净化处理厂（场）、粪便无害化卫生处理厂（场）的设计。

１．０．３ 粪便处理厂（场）设计应以批准的当地城市总体规划和环境卫生工程专业规划为主要依据，根据规划年限、处理规模、环境效益、经济效益和社会效益，正确处理近期与远期、处理与利用以及粪便处理与生活污水和生活垃圾处理之间的关系，通过论证，做到确能保护环境，安全适用，技术可靠，经济合理。

１．０．４ 粪便处理厂（场）设计，应在不断总结生产实践经验和吸取科研成果的基础上，积极采用经过鉴定、行之有效、节约能源、节省用地的新技术、新工艺、新材料、新设备，并应积极采用机械化和自动化设备。

１．０．５ 粪便处理厂（场）接受的粪便应是吸粪车或其他专用运输工具清运和转运的人粪便。其中严禁混入有毒有害污泥。

１．０．６ 粪便的设计性状，应根据实际测定的结果来确定。如无当地测定数据时，可按本规范附录Ａ采用。

１．０．７ 粪便经处理厂（场）处理后，最后出路宜用于农业，也可排入水体。最后出路的选择，应根据当地农业利用习俗、农业利用的季节性影响、污水排放标准、水体状况等条件，综合考虑确定。

１．０．８ 粪便处理类型应根据粪便最后出路确定采用无害化卫生处理或净化处理。用于农业的粪便应进行无害化卫生处理；排入水体的粪便应进行净化处理。

１．０．９ 粪便处理厂（场）的设计，除应符合本规范外，尚应符合国家现行的有关标准的规定。


2 厂（场）址选择和总体布置

２ 厂（场）址选择和总体布置

２．１选址

２．１．１ 粪便处理厂（场）位置的选择，应根据下列因素综合确定：

    （１）在城市水体的下游；

    （２）不受洪水威胁；

    （３）有良好的排水条件，便于粪便污水、污泥的排放和利用；

    （４）有方便的交通运输和供水供电条件；

    （５）有良好的工程地质条件；

    （６）拆迁少，不占或少占良田，有一定的卫生防护距离；

    （７）在城市主导风向的下侧；

    （８）有扩建的可能。


2.2 总体布置

２．２ 总体布置

２．２．１ 粪便处理厂（场）的厂（场）区面积应按远期规模确定，并作出分期建设的安排。

２．２．２ 粪便处理厂（场）的总体布置应工艺流程合理，布置紧凑，施工和维护方便；应结合厂（场）址地形、气象和地质条件等因素，经过技术经济比较确定。

２．２．３ 粪便处理厂（场）的工艺流程、竖向设计宜充分利用原有地形，做到排水畅通、土方平衡和能耗降低。

２．２．４ 处理构筑物的间距应紧凑、合理，并应满足施工、设备安装和埋设各种管道及维护的要求。

２．２．５ 附属建筑物宜集中布置，并应与生产设备和处理构筑物保持一定距离。

２．２．６ 附属建筑物的组成及其面积，应根据粪便处理厂（场）的规模、工艺流程和管理体制等条件确定，并可参照现行的有关标准执行。

２．２．７ 厂（场）区内各建筑物和构筑物群体效果应与周围环境相协调。

２．２．８ 厂（场）内各种管线应全面安排，避免相互干扰。输送粪便、污泥、污水和沼气的管线布置应短、直，以减少能量损耗和便于清通。

２．２．９ 厂（场）内应有堆放材料、备件、燃料或废渣等物料以及停车的场地。

２．２．１０ 厂（场）内应设置粪便、污泥和气体的计量装置以及必要的仪表和控制装置。

２．２．１１ 各处理构筑物应有排空装置。

２．２．１２ 粪便处理厂（场）内道路的设计应符合下列规定：

    （１）主要车行道的宽度：单车道为３．５ｍ，双车道为６ｍ，并应有回车道；

    （２）车行道的转弯半径不宜小于６ｍ；

    （３）人行道的宽度为１．５～２．０ｍ。

２．２．１３ 厂（场）周围应设围墙，其高度不宜小于２ｍ。

２．２．１４ 厂（场）内出入口大小应满足最大尺寸设备进出和车辆交通流量的要求。

２．２．１５ 粪便处理厂（场）供电宜按二级负荷设计。维持厂（场）最低运行水平的主要设备的供电必须为二级负荷，当不能满足要求时，应设置备用供电设施。

２．２．１６ 厂（场）区的绿化面积不宜小于厂（场）区总面积的３０％。

２．２．１７ 寒冷地区的粪便处理厂（场），应采取保温防冻措施。

２．２．１８ 高架处理构筑物应设置适用的栏杆等安全设施。


3 粪便净化处理工艺和构筑物

３ 粪便净化处理工艺和构筑物

３．１一般规定

３．１．１ 城市粪便经处理后排入水体时，其净化处理程度及方法应综合考虑下列因素，通过技术经济比较后确定：

    （１）现行的国家和地方的排放标准；

    （２）排放地点的水体的稀释和自净能力、上下游水体利用情况等水体状况；

    （３）粪便的性状和数量；

    （４）设计的稀释倍数。

３．１．２ 粪便净化处理构筑物的设计处理能力，应按分期建设中每期的服务区域内平均日清运量计算。规划年份日清运量应根据预测结果确定。

３．１．３ 主要净化处理构筑物的个数不宜少于２个，并宜按并联系列设计。

３．１．４ 并联运行的净化处理构筑物间应设均匀配水装置，净化处理构筑物系统间宜设可切换的连通管渠。

３．１．５ 净化处理构筑物的入口处和出口处宜采取整流措施。


3.2 净化处理工艺流程

３．２ 净化处理工艺流程

３．２．１ 粪便净化处理工艺的选择及构筑物的组成，应根据粪便性状、设计处理能力和所要达到的处理要求等，通过技术经济比较确定。

３．２．２ 粪便净化处理工艺宜分别采用下列流程之一：

    （１）预处理—→厌氧消化处理—→（上清液）后处理

    （２）当新鲜粪便含水率高于９９％时，可采用：预处理（含重力浓缩）→（污泥）厌氧消化处理→（上清液）后处理

    （３）有条件时也可采用： 预处理—→初级好氧生物处理—→（上清液）后处理

３．２．３ 预处理工艺宜采用接受沉砂池、格栅、贮存调节池、初次重力浓缩池的单元组合。

３．２．４ 处理工艺流程中，必须设置消毒和污泥处理设施。有条件时，宜配置脱臭设施。


3.3 接受沉砂池

３．３ 接受沉砂池

３．３．１ 粪便处理厂（场）必须设置接受沉砂池。

３．３．２ 接受沉砂池应设若干个粪便接受口和一个污泥专用接受口。粪便接受口和污泥专用接受口应有水封。

３．３．３ 粪便接受口个数可根据每小时最大粪便投入量按下式计算：

３．３．４ 接受沉砂池的容积，可按下式计算：

３．３．５ 砂斗的有效深度宜采用１～１．５ｍ；砂斗的有效容积，可按下式计算：

３．３．６ 排砂宜采用砂泵等设备。对排除的砂应采取卫生处置措施。


3.4 格栅

３．４ 格栅

３．４．１ 接受沉砂池后，必须设置格栅。

３．４．２ 格栅的设计应符合下列规定：

３．４．２．１ 格栅栅条间空隙宽度应为１０～４０ｍｍ；

３．４．２．２ 粪便过栅流速宜为０．６～１．０ｍ/ｓ；

３．４．２．３ 格栅安置倾角宜为４５°～７５°。

３．４．３ 格栅拦截夹杂物的量可按粪便处理量的１％～２％计算。夹杂物的清除宜采用机械清除。对所清除的夹杂物应采取卫生处置措施。

３．４．４ 格栅上部必须设置工作台，其上应有安全和冲洗设施。

３．４．５ 格栅设于室内时，应设置通风设施；当用人工清除时，其进风口必须设于工作台下面。


3.5 贮存调节池

３．５ 贮存调节池

３．５．１ 粪便主处理系统前，应设置贮存调节池。

３．５．２ 贮存调节池可采用矩形或圆形。

３．５．３ 贮存调节池的容量不应小于粪便最大日清运量。

３．５．４ 贮存调节池应设置计量装置和去除浮渣装置。


3.6 初次重力浓缩池

３．６ 初次重力浓缩池

３．６．１ 粪便主处理系统前，可设置重力浓缩池。重力浓缩池宜用于含水率大于９９％的粪便。

３．６．２ 重力浓缩池的设计应符合下列规定：

３．６．２．１ 浓缩时间宜为３～６ｂ。

３．６．２．２ 有效水深宜为４ｍ。

３．６．２．３ 浓缩后污泥含水率宜小于９８％。

３．６．２．４ 当采用刮泥机排泥时，其外缘线速度宜为１～２ｍ/ｍｉｎ，池底坡向泥斗的坡度不宜小于０．０５；当不设置刮泥机时，可采用泥斗重力排泥，斗的倾角宜为４５°～６０°。

３．６．２．５ 固体负荷应由试验或参照相似粪便的实际运行资料确定。

３．６．３ 当采用间歇式重力浓缩池时，应在浓缩池的不同高度上设粪便水排出管。

３．６．４ 重力浓缩池应有去除浮渣的装置。


3.7 厌氧消化池

３．７ 厌氧消化池

３．７．１ 粪便厌氧消化宜采用两级中温消化。

３．７．２ 粪便厌氧中温消化池的设计应符合下列规定：

３．７．２．１ 主要设计参数宜符合表３．７．２的规定。

３．７．２．２ 总消化时间不应少于３０ｄ。当确保ＢＯＤ５处理效率在８０％以上时，总消化时间可缩短，但一级消化时间仍应大于１５ｄ。

３．７．２．３ 对于投配率，进料ＢＯＤ５高时宜用下限值，进料ＢＯＤ５低时宜用上限值。

３．７．３ 厌氧消化池的总有效容积，可按下列公式计算：

    （１）按消化时间计算：
    Ｖｄｔ＝ｋｓＱｄｔｄ （３．７．３－１）

    （２）按投配率计算：
    Ｖｄｔ＝（Ｑｄ/η）×１００（３．７．３－２）
    式中Ｖｄｔ——厌氧消化池的总有效容积（ｍ３）；
    ｋｓ——消化污泥贮留系数，取ｋｓ＝１．１０～１．１５；
    Ｑｄ——粪便设计处理量（ｍ３/ｄ）；
    ｔｄ——消化时间（ｄ）；
    η——粪便投配率（％）。

３．７．４ 厌氧消化池的平面形状宜采用圆形。

３．７．５ 厌氧消化池必须密封，应采用不透气、不透水的建筑材料建造，并能承受消化气体的工作压力。固定盖式消化池应有防止池内产生负压的措施。对易受气体腐蚀的部分应采取有效的防腐措施。

３．７．６ 厌氧消化池的侧壁应设置出入口。

３．７．７ 一级消化池应加热。加热宜采用池外热交换，也可采用池内热交换或蒸气直接加热；对于大型消化池也可将两种加热方式结合使用。

３．７．８ 一级消化池应设搅拌装置。搅拌宜采用消化气体循环，也可采用螺旋桨搅拌器、水力提升器等；对于大型消化池，也可将两种搅拌方式结合使用。搅拌可采用连续的，也可采用间歇的。消化液从一级消化池输送到二级消化池之前，应至少停止搅拌４h以上。

３．７．９ 二级消化池可不加热、不搅拌，但必须设置排出上清液设施。溢流管出口不得放在室内，而且必须有水封。

３．７．１０ 厌氧消化池宜设有测定气量、气压、温度、ｐＨ值、粪便量等的仪表和设施。

３．７．１１ 厌氧消化池、贮气罐、配气管等的设计应符合国家现行的《建筑设计防火规范》的规定。防爆区内电机、电器和照明均应符合防爆要求。控制室应设置可燃气体报警装置和通风设备。

３．７．１２ 消化气体收集设施宜由脱硫装置、贮气装置、余气燃烧装置、配气管等组成。

３．７．１３ 脱硫装置可根据条件采用干式或湿式脱硫。脱硫装置宜有防冻措施。消化气体的硫化氢含量，可按０．５％～１．０％计算。

３．７．１４ 贮气罐的容积可根据供气与用气的变化曲线确定。无曲线资料时，其容积可按日产气量的１/３～１/５设计。贮气罐应设有气体最低位的报警装置和过载自动排气装置。

３．７．１５ 配气管上应设阻燃器和排水装置。

３．７．１６ 消化气体宜用作燃料。


3.8 后处理

３．８ 后处理

３．８．１ 下列粪便水应进行后处理：

    （１）厌氧消化处理后的上清液；

    （２）初级好氧生物处理后的上清液；

    （３）新鲜粪便浓缩处理后的上清液；

    （４）污泥处理过程中产生的污泥水。

３．８．２ 后处理宜采用活性污泥法或生物膜法等城市生活污水的常规处理方法，其设计应符合现行国家标准《室外排水设计规范》的有关规定。

３．８．３ 粪便水进行后处理前，宜经稀释。稀释倍数应按粪便水稀释至城市污水设计水质的要求来确定。当后处理采用活性污泥法时，稀释调节池应具有将回流污泥、粪便水和稀释水进行混合的功能。混合可采用泵混合或专设的混合设施。

３．８．４ 粪便水经处理后必须进行消毒，消毒宜采用加氯法。加氯量应大于１０ｍｇ /Ｌ，接触时间应大于３０ｍｉｎ。加氯设施和有关建筑物的设计应符合现行国家标准《室外给水设计规范》的有关规定。


3.9 污泥处理

３．９ 污泥处理

３．９．１ 粪便处理过程中产生的污泥必须进行处理。

３．９．２ 污泥计划处理量应以粪便计划处理量为基础，根据有关处理构筑物的粪便ＳＳ浓度及去除率、ＢＯＤ５的去除量、污泥生长量以及污泥的含水率等进行计算确定，也可按下列数据采用：

    （１）厌氧消化池中的污泥量按粪便计划处理量的１５％～２０％计算；

    （２）活性污泥法处理构筑物中的污泥量按粪便水计划处理量的３０％计算。

３．９．３ 活性污泥的重力式浓缩池设计，浓缩时间不宜小于１２ｈ，污泥固体负荷宜为３０～６０ｋｇ/（ｍ２．ｄ），其他设计要求可按本规范３．６的规定执行。

３．９．４ 浓缩的剩余活性污泥与消化污泥合并处理时不宜采用厌氧消化处理。

３．９．５ 污泥的处理方法应根据污泥的最终处置方法选定，最终处置首先应考虑用作农业肥料。

３．９．６ 污泥用作农肥时，其处理流程宜采用人工滤层干化场脱水或机械脱水后高温堆肥处理；也可不经脱水，直接将污泥与城市生活垃圾进行混合高温堆肥。污泥人工滤层干化场和污泥机械脱水的设计，应符合现行国家标准《室外排水设计规范》的有关规定。污泥高温堆肥的设计，应符合本规范第四章的有关规定。


4 粪便无害化卫生处理

４ 粪便无害化卫生处理

４．１一般规定

４．１．１ 当粪便最后出路为农业利用时，其无害化卫生处理方法宜采用高温堆肥法或沼气发酵法，也可采用密封贮存池或三格化粪池进行处理。

４．１．２ 粪便经无害化卫生处理后，其处理效果的卫生指标必须符合现行的国家标准《粪便无害化卫生标准》的规定。

４．１．３ 经无害化卫生处理后的粪液用作农田灌溉时，对灌溉田与水源的防护，必须符合现行国家标准《生活饮用水卫生标准》中的有关规定。

４．１．４ 无害化卫生处理后的粪液不得任意排放。设计中，应考虑非用肥或非灌溉季节粪液的出路。

４．１．５ 粪便无害化卫生处理构筑物、管渠和设备等，应采取防止渗漏的措施。


4.2 高温堆肥法

４．２ 高温堆肥法

４．２．１ 高温堆肥法宜用于新鲜粪便的无害化卫生处理，也可用于粪便净化处理过程中排出的污泥、沼气发酵池产生的沼渣以及三格化粪池清挖的浮渣沉渣的进一步无害化卫生处理。当城市生活垃圾堆肥有销路时，首先应考虑采用粪便或污泥与生活垃圾混合高温堆肥。

４．２．２ 高温堆肥处理工艺流程的选择及主要处理设施的组成，应根据原料（粪便、污泥及生活垃圾）性状、设计生产能力、堆肥制品使用要求，参照相似条件下高温堆肥厂的运行经验，并结合当地条件，综合研究，通过技术经济比较确定。

４．２．３ 高温堆肥厂（场）应采取脱臭和灭蝇措施。

４．２．４ 粪便或污泥与生活垃圾混合高温堆肥的设计应符合下列规定：

４.２．４．１ 混合比应以混合后符合下列要求为基础进行计算确定：

    （１）混合物含水率应为４０％～６０％；

    （２）混合物碳氮比（Ｃ/N）宜为２０：１～３０：１；

    （３）混合物有机物含量宜为２０％～６０％。

４．２．４．２ 当采用静态发酵工艺时，工艺流程及技术要求可参照现行行业标准《城市生活垃圾好氧静态堆肥处理技术规程》的有关规定执行。

４．２．５ 粪便或污泥单独高温堆肥的设计应符合下列规定：

４．２．５．１ 粪便高温堆肥前，宜经浓缩和（或）脱水处理。产生的粪便水处理应符合本规范第三章的有关规定。

４．２．５．２ 浓缩和（或）脱水的粪便污泥高温堆肥工艺流程宜采用： 水分调整设施—→一级发酵设施—→二级发酵设施

４．２．５．３ 水分调整方法可采用添加水分调整材料或返回腐熟堆肥。

４．２．５．４ 一级发酵设施的总有效容积，应根据日进料量和发酵时间确定。发酵时间宜为７～１４ｄ。

４．２．５．５ 一级发酵设施必须配置强制通风、渗沥水收集以及测试工艺参数的装置，并应具有保温、防雨、防渗的性能。

４．２．５．６ 二级发酵设施的有效容积或面积，应根据一级发酵设施的出料量和堆肥的腐熟时间确定。腐熟时间不宜少于１０ｄ。二级发酵也可采用露天堆积方式。


4.3 沼气发酵法

４．３ 沼气发酵法

４．３．１ 沼气发酵可采用高温、中温或常温发酵。高温发酵温度应为５３±２℃；中温发酵温度宜为３７±２℃；常温发酵温度宜大于１０℃。

４．３．２ 沼气发酵的进料含水率不应大于９８％。其中高温沼气发酵的进料含水率宜为９３％左右。

４．３．３ 沼气发酵池的有效容积应根据发酵时间确定。高温发酵时间宜为１０～２０ｄ；中温发酵时间宜为２０～３０ｄ；常温发酵时间应大于３０ｄ，冬季应适当延长。

４．３．４ 沼气发酵池必须有保温措施。

４．３．５ 沼气发酵池的构造、加热、搅拌、气体收集设施以及辅助设施的设计与要求，可按本规范３．７的有关规定执行。

４．３．６ 沼气发酵池产生的沼气、沼液宜综合利用，中温和常温发酵的沼渣应经进一步无害化卫生处理后方可用作农肥。


4.4 密封贮存池

４．４ 密封贮存池

４．４．１ 密封贮存池的平面形状宜采用圆形。

４．４．２ 密封贮存池的总有效容积应根据密封贮存期确定。密封贮存期应大于３０ｄ，冬季应适当延长。

４．４．３ 密封贮存池应采用不透水材料建造，进出料口应高出地面并应有水封措施。

４．４．４ 密封贮存池宜配置泵。

４．４．５ 密封贮存池池底污泥的清挖周期宜为１～４个月。


4.5 三格化粪池

４．５ 三格化粪池

４．５．１ 三格化粪池的平面形状宜采用矩形。

４．５．２ 三格化粪池的总有效容积应根据粪便处理量和停留时间确定。停留时间宜为３０～４０ｄ。

４．５．３ 三格化粪池的第一、二、三格的容积比，可采用３：１：６～９，其中第一格的粪便停留时间不应小于１０ｄ。

４．５．４ 三格化粪池格与格之间的粪液出口应上下错开，第一格的出口距池底宜为４０～５０ｃｍ，第二格的出口应采用溢流。

４．５．５ 三格化粪池的第一、二格应各设浮渣、沉渣清挖口。浮渣、沉渣的清挖周期，宜为１～４个月，浮渣、沉渣应进一步进行无害化卫生处理。


附录A 粪便性状参考设计数据

附录Ａ 粪便性状参考设计数据


附录B 本规范用词说明

附录Ｂ 本规范用词说明

Ｂ．０．１ 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    （１）表示很严格，非这样做不可的 正面词采用“必须”； 反面词采用“严禁”。

    （２）表示严格，在正常情况下均应这样做的 正面词采用“应”； 反面词采用“不应”或“不得”。

    （３）表示允许稍有选择，在条件许可时首先应这样做的 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ．０．２ 条文中指明必须按其他有关标准执行的写法为：“应按……执行”或“应符合……的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：武汉城市建设学院

参加单位：广州市猎德粪便无害化处理厂 武汉市环境卫生科研所 青岛市粪便无害化处理厂 烟台市粪便无害化处理厂 牡丹江市环境卫生科研所 鹤岗市粪便处理肥料厂

主要起草人：陈锦章 陈朱蕾 陈海滨 冯其林 郭树波 张玉东 张沛君 徐家美 王明奎 邓朗奎 栗绍湘 史东臣


中华人民共和国行业标准

城市垃圾转运站设计规范 CJJ 47-91

主编单位：中国市政工程西南设计院
批准部门：中华人民共和国建设部
施行日期：1992年7月1日
    关于发布行业标准《城市垃圾转运站设计规范》的通知

建标〔1991〕854号

    各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

    根据原城乡建设环境保护部（86）城科字第263号文的要求,由中国市政工程西南设计院主编的《城市垃圾转运站设计规范》，业经审查，现批准为行业标准，编号CJJ47—91，自1992年7月1日起施行。

    本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局管理，由中国市政工程西南设计院负责解释，由建设部标准定额研究所组织出版。

    中华人民共和国建设部

1991年12月26日


第一章 总则

第一章　总则

    第1.0.1条 为使我国城市垃圾转运站（以下简称转运站）的规划、设计符合国家的方针、政策和法令，并达到保护环境、提高人民健康水平的要求，制定本规范。

    第1.0.2条 本规范主要适用于城市生活垃圾转运站，其它垃圾转运站可参照执行。

    第1.0.3条 根据转运站的特点，在设计时，应做到因地制宜、技术先进、经济合理、安全适用，有利于保护环境、改善劳动条件。

    第1.0.4条 转运站的设计，除执行本规范外，还应符合现行的有关标准的规定。


第二章 选址和规模

第二章　选址和规模

第一节 选址

    第2.1.1条 转运站的选址应符合城市总体规划和城市环境卫生行业规划的要求。

    第2.1.2条 转运站的位置宜选在靠近服务区域的中心或垃圾产量最多的地方。

    第2.1.3条 转运站应设置在交通方便的地方。

    第2.1.4条 在具有铁路及水运便利条件的地方，当运输距离较远时，宜设置铁路及水路运输垃圾转运站。


第二节 规模

第二节 规模

    第2.2.1条 转运站的规模，应根据垃圾转运量确定。

    第2.2.2条 垃圾转运量，应根据服务区域内垃圾高产月份平均日产量的实际数据确定。无实际数据时，可按下式计算：

    Q＝δnq/1000

    式中Q——转运站的日转运量（t/d）；

        n——服务区域的实际人数；

        q——服务区域居民垃圾人均日产量（kg/人·d）,按当地实际资料采用;无当地资料时,垃圾人均日产量可采用1.0～1.2kg/人·d，气化率低的地方取高值，气化率高的地方取低值；

       δ——垃圾产量变化系数。按当地实际资料采用，如无资料时，δ值可采用1.3～1.4。

    第2.2.3条 转运站规模可分为小型、中型和大型。转运量小于150t/d,为小型；转运量为150～450t/d，为中型；转运量大于450t/d，为大型，转运站用地面积应符合《城市环境卫生设施设置标准》（CJJ27）中第4.1.1条的规定。

    第2.2.4条 转运站的服务半径：

    一、用人力收集车收集垃圾的小型转运站，服务半径不宜超过0.5km；

    二、用小型机动车收集垃圾的小型转运站，服务半径不宜超过2.0km。

    第2.2.5条 垃圾运输距离超过20km时，应设置大、中型转运站。


第三章 建筑和环境

第三章　建筑和环境

    第3.0.1条 转运站的总平面布置应结合当地情况，做到经济、合理。大、中型转运站应按区域布置，作业区宜布置在主导风向的下风向，站前区布置应与城市干道及周围环境相协调。

    第3.0.2条 转运站内建筑物、构筑物布置应符合防火、卫生规范及各种安全的要求。

    第3.0.3条 转运站内建筑物、构筑物的建筑设计和外部装修应与周围居民住房、公共建筑物以及环境相协调。

    第3.0.4条 转运站内建筑物室外装修宜采用水刷石、中级涂料、普通贴面材料等。

    第3.0.5条 转运车间室内地面及墙面、顶棚等表面应平整、光滑。

    第3.0.6条 转运站内建筑物门窗，宜采用钢门、钢窗或木门、木窗，临街的小型转运站宜采用卷帘门等。

    第3.0.7条 大、中型转运站内应绿化，绿化面积应符合国家及当地政府的有关规定。

    第3.0.8条 大、中型转运站内排水系统应采用分流制，应设污水处理设施。

    第3.0.9条 转运站的采暖、通讯、噪声和消防的标准应符合现行标准的有关规定。

    第3.0.10条 转运站应根据需要设置避雷措施。


第四章 设备和设施

第四章　设备和设施

第一节 设备及其布置

    第4.1.1条 转运站应根据不同地区、不同条件，采用不同方式和设备将垃圾装载到运输车辆或船舶上。

    第4.1.2条 转运站的设备数量应根据转运量确定。

    第4.1.3条 为调节转运站的工作效率与车辆调用频率之间的关系，应根据需要设置垃圾贮存槽。

    第4.1.4条 放置集装箱地坑的深度应保证集装箱上缘与室内地坪齐平或不高于室内地坪5cm,集装箱外壁与坑壁之间应保持15～20cm的距离，并应设置定位装置。

    第4.1.5条 集装箱应与垃圾运输车的载重量及车箱相匹配。

    第4.1.6条 集装箱的数量，应根据垃圾贮存时间、清运周期及备用量等因素确定。地坑式转运站其集装箱的数量不宜少于地坑数的2倍。

    第4.1.7条 采用起重设备的转运站，应采用电动起重设备。

    第4.1.8条 转运站宜设置垃圾压缩机械。

    第4.1.9条 设备的布置，应符合下列规定：

    一、相邻设备间净距：

    考虑人行时，其宽度不小于1.2cm；

    考虑车行时，其宽度应根据运输车通过的实际需要确定。

    二、集装箱式垃圾转运站内应留出周转集装箱停放的位置，并应在其周围设置宽度不小于0.7m的通道。

    三、转运站主要通道的宽度不宜小于1.2m。

    第4.1.10条 转运站转运车间室内高度应不小于设备最大伸展高度。当采用起重设备时,应保持吊起物底部与吊运所越过的物体顶部之间有0.5m以上的净距。

    第4.1.11条 大、中型转运站应配备一定数量的运输车辆。

    第4.1.12条 运输车辆的配置数量可采用下列公式计算。

    式中M——运输车辆数量；

        Q——日转运量（t/d）；

        W——运输车载重量（t）；

        u——每部车日转运次数；

        η——备用车系数，取1.2。

    u＝T/t

    式中T——额定日运输时间；

        t——一次作业时间。

    第4.1.13条 水路垃圾转运站应采取专用码头的方式，并应满足水位变动的要求。

    第4.1.14条 水路垃圾转运站应设有固定垃圾运输船的设备、垃圾装卸设备和防止垃圾散落在水中的设施。

    第4.1.15条 运输机车及船舶数量应根据运转量及运输机车、船舶载重量及一次作业时间确定。


第二节 设施

第二节 设施

    第4.2.1条 大、中型转运站应设置垃圾称重装置。

    第4.2.2条 转运站应设置杀虫灭害装置，转运车间内应设置除尘除臭装置。

    第4.2.3条 转运站应设置供控制作业用的操作室或操作台。操作室或操作台应设在高处或安全的地方。大、中型转运站还应在操作室或操作台内设监控系统。

    第4.2.4条 转运站应设供工人值班、更衣或存放工具、资料的附属用房。大、中型转运站还应设置办公、宿舍、食堂等工作、生活设施。其面积应符合《城市环境卫生设施设置标准》（CJJ27）的规定。

    第4.2.5条 大、中型转运站宜设置洗车台及检修车台、停车场、加油站等设施。

    第4.2.6条 转运站应配备应急电源，并应考虑相应的机房。

    第4.2.7条 转运站内应设置电话或其它通讯设施。

    第4.2.8条 铁路及水路运输转运站内必须设置与铁路系统及航道系统相衔接的调度通讯、信号系统。

    第4.2.9条 转运站应设置排除站内积水的设施。


附录一 本规范术语解释

附录一　本规范术语解释

序 号 | 术语名称 | 曾用术语名称 | 解 释
1 2 3 4 5 | 公路运输垃圾转运站 铁路运输垃圾转运站 水路运输垃圾转运站 气化率 垃圾压缩机 |  | 采用公路运输作为转运方式的垃圾转运站 采用铁路运输作为转运方式的垃圾转运站 采用水路运输作为转运方式的垃圾转运站 气化率是指城市居民用燃料中燃气的使用百分率 将垃圾压缩并推入运输车辆上的设备


附录二 本规范用词说明

附录二　本规范用词说明

    一为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准执行的写法为：

    “应按……执行”或“应符合……的要求（或规定）”。非必须按所指定的标准执行的写法为：“可参照……的要求（或规定）”。

    附加说明

    本规范主编单位和主要起草人名单

    主编单位：中国市政工程西南设计院

    主要起草人：杨军磐、王炳礼


粮食平房仓设计规范 GB 50320-2001

中华人民共和国国家标准

粮食平房仓设计规范

Code for design of grain storehouses

GB 50320-2001

主编部门：国家粮食局
批准部门：中华人民共和国建设部
施行日期：2001年7月1日

关于发布国家标准《粮食平房仓设计规范》的通知

建标[2001]128号

    根据我部“关于印发《二○○○至二○○一年度工程建设国家标准制订、修订计划》的通知”（建标[2001]87号）的要求，由国家粮食局会同有关部门共同修订的《粮食平房仓设计规范》，经有关部门会审，批准为国家标准，编号为GB 50320—2001，自2001年7月1日起施行。其中，4.2.4（2款）、5.1.1、5.2.1、5.2.2、5.2.3、5.2.5、6.1.1、6.1.5、6.2.9、6.3.8、7.0.1、8.1.2、8.3.2为强制性条文，必须执行。原行业标准《粮食房式仓库设计标准》（SBJ 03-89）同时废止。

    本规范由国家粮食局负责管理，郑州工程学院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年六月十三日

前 言

    本规范依据建设部建标[2001]87号文编制。
    本规范分8章与3个附录，包括：总则、术语和符号、工艺、建筑设计、荷载与效应组合、结构设计、消防设施、电气与粮温测控。
    本规范中第4．2．4（2款）、5．1．1、5．2．1、5．2．2、5．2．3、5．2．5、6．1．1、6．1．5、6．2．9、6．3．8、7．0．1、8．1．2、8．3．2条为强制性条款，正文已用黑体字给出。
    为以后进一步补充、完善与提高，请各单位在执行过程中，认真总结经验，积累资料，并请将有关意见及资料提供给编制组。
    本规范由郑州工程学院郑州粮油食品工程建筑设计院负责解释。通信地址为郑州市嵩山南路140号，邮编：450052。

    本规范主编单位、参编单位和主要起草人：
    主编单位： 郑州工程学院郑州粮油食品工程建筑设计院
    参编单位： 原国家粮食储备局郑州科学研究设计院 国贸工程设计院 原国家粮食储备局无锡科学研究设计院 北京煤炭设计研究院 长沙冶金设计研究院
    主要起草人：王振清 齐志高 王录民 刘 凯 弓 平 程四相 范建华 李伯仲 郝卫红 侯业茂 张义才 王广国 宋春燕 王 玲 郭金勇 张来林 张 虎 崔元瑞 归衡石


1 总 则

1 总 则

1.0.1 为在粮食平房仓设计中贯彻执行国家技术经济政策；做到符合储粮要求、作业合理、技术先进、经济适用，制定本规范。

1.0.2 本规范适用于储存各种原粮、成品粮的平房仓设计。

1.0.3 粮食平房仓分类：
1 按堆装形式可分为散装仓和包装仓；
2 按使用功能可分为收纳仓、中转仓、储备仓、成品仓等；
3 按温度控制要求可分为常温仓、准低温仓（15℃≤t≤20℃）、低温仓（t＜15℃）。

1.0.4 应根据安全储粮与作业要求采取相应工艺及粮情检测设施，应采用不污染环境与粮食的科学保粮新技术和新方法。

1.0.5 应优先采用环保型及对保护生态环境有益的新型建筑材料。

1.0.6 粮食平房仓设计除应满足本规范外，尚应符合国家现行的有关规范、标准的规定。


2 术 语、符 号

2 术 语、符 号
2.1 术 语

2.1.1 粮食平房仓 grain storehouse
用于储存粮食且满足储粮功能要求的单层房式建筑物。

2.1.2 粮堆机械通风 machinery ventilation of grain pile
利用风机产生的压力将外界低温空气送入粮堆，促使粮堆内外空气进行湿热交换，降低粮堆内的温度与水分，增进储粮稳定性的一种储粮技术。

2.1.3 粮层阻力 resistance of grain layer
气流穿过粮层时的压力损失。

2.1.4 空气分配器 air divider
在机械通风中用于将风道内的空气向粮堆内均匀通风的部件。

2.1.5 粮面表观风速 wind speed of grain surface
气流穿过粮堆（粮层）表面的速度，即每秒钟内通过每平方米粮堆表面的气流量。

2.1.6 环流熏蒸 circulating fumigation
通过强制性的气体循环，促进熏蒸气体在粮堆中均匀分布，达到有效杀死粮堆中害虫的熏蒸方法。

2.1.7 粮食孔隙度 void space of grain
粮堆内颗粒间空隙的总体积占粮堆体积的百分比。

2.1.8 粮食质量密度 mass density of grain
单位体积粮食的质量，简称粮食密度。

2.1.9 粮食重力密度 gravity density of grain
单位体积粮食所受的重力，简称粮食重度。

2.1.10 粮食压力 pressure of grain
粮食作用在接触物体表面上的力。

2.1.11 排架 bent frame
由梁（或桁架）和柱铰接而构成的单层框架。

2.1.12 刚架 rigid frame
由梁和柱刚接而构成的单层框架。根据结构材料不同，分为钢筋混凝土结构刚架、钢结构刚架和钢梁-钢筋混凝土柱组合刚架。

2.1.13 拱板 arch slab
上下弦均为钢筋混凝土薄板的拱架式结构。


2.2 符 号

2.2 符 号

2.2.1 几何参数
b0——平房仓纵墙轴线之间的距离
l0——平房仓横墙轴线之间的距离
h——粮食平堆高度
h1——粮食加堆的高度
h2——靠墙面的粮堆高度
l——简支梁跨度
s——储粮顶面至所计算截面的距离

2.2.2 计算系数
k——粮食侧压力系数
ks——仓容系数
kb——包装仓面积利用系数
γk——基础抗滑移稳定系数
μ——基础底面对地基的摩擦系数

2.2.3 粮食散料的物理特性参数
γ——粮食重力密度
φ——粮食内摩擦角
δ——粮食对灰砂粉刷面的外摩擦角；外摩擦系数
β——粮食滑动楔体的滑动面与墙面的夹角
α——加堆的斜面与水平面的夹角

2.2.4 作用及作用效应
Ph——粮食作用于仓壁单位面积上的水平压力标准值
Pf——粮食作用于仓壁单位面积上的竖向摩擦力标准值
Ff——粮食对单位长度仓壁的竖向摩擦力标准值
Phi——简支梁i端粮食水平压力标准值
Phj——简支梁j端粮食水平压力标准值
G——基础自重及其台阶上的土重
H——上部结构传至基础底面的水平力设计值
N——上部结构传至基础的竖向力设计值
Mmax——简支梁最大弯矩标准值


3 工 艺

3 工 艺
3.1 一 般 规 定

3.1.1 工艺设计方案应根据建设规模、使用功能、粮食接收、发放条件等具体情况，经技术经济比较后确定。

3.1.2 工艺设计内容应包括：输送工艺流程、设备选用、机械通风、熏蒸系统等。

3.1.3 应根据粮食品质、种类、储存时间及气候等条件选择合理的通风、熏蒸方式和熏蒸剂。储粮时间超过6个月的平房仓内应设机械通风、熏蒸系统。

3.1.4 粮食进出仓作业宜采取防尘措施，改善作业环境。

3.1.5 选用的设备应具有安全可靠、高效低耗、破碎率低、操作方便等性能，符合环保、卫生要求。

3.1.6 散装仓宜选用移动式设备，应根据仓容量、接卸设施的作业时间等条件确定设备的生产能力。输送工艺应满足下列要求：
1 作业线应连贯，每组设备生产能力应匹配。
2 粮食进出仓作业应设置输送、取样、计量、清理等设备。需包装发放时应配置打包设备。
3 粮食入仓作业过程中应减少粮食的自动分级。
4 挡粮板应设置出粮孔，出粮孔位置应满足与之衔接设备的进料要求。

3.1.7 包装仓输送工艺应根据其功能、作业线运输距离等因素确定合理的工艺流程。应根据进出仓作业要求、时间、包装袋尺寸等条件确定设备数量。包装仓输送工艺设备可按下列要求选配：
1 进出仓可配置移动式包粮胶带输送机、平板车、电瓶车、叉车、码垛机等设备。
2 码头中转库宜设起重机配合作业。起重机作业能力应与运输设备能力匹配。
3 粮食加工厂成品包装仓应根据打包车间位置合理设置固定设备，设备作业能力应与打包车间设备的生产能力匹配。


3.2 通 风

3.2 通 风

3.2.1 散装仓粮堆机械通风系统宜按通风降温要求设计，应通风均匀，操作管理方便。通风道应满足下列要求：
1 通风道形式可采用地槽或地上笼，风道宜对称布置、简捷，单廒间内风道型式应统一。
2 进风口应与通风机等设备对接方便，并应满足保温、气密、防腐蚀、防潮等要求。进风口盖板应拆装方便。
3 通风道应设有安全可靠的风量调节装置，风量调节装置可按空仓调节要求设计。各支风道应设有检测孔。
4 空气分配器开孔率应大于25%，孔眼尺寸以不漏粮为限。风道各接口处应采取有效措施防止粮食漏入通风道。
5 通风道的金属构件应进行防腐、防锈处理。
6 仓内通风道必须能承受设计装粮高度的粮食压力。地槽空气分配器、盖板必须能承受进出仓机械设备的最大荷载。

3.2.2 散装仓机械通风主要参数选择。

1 总通风量按下式计算：

2 风道风速按下式计算：

3 空气分配器表观风速按下式计算：

4 支风道间距按下式计算：

5 风道未端与仓壁距离宜为0.5～1.0m，通风道单程长度不宜超过25m。

3.2.3 通风系统阻力宜按下式计算：

3.2.4 通风机的选择。

1 通风机的风量按下式计算：

2 通风机的风压按下式计算：

3 根据风量和风压选择通风机，其工作点应在通风机高效区中间段。

3.2.5 粮面上方空间换气应根据储粮要求、气候条件等合理选择作业方式。采用机械通风时，通风设备应保证粮面上方空间通风换气次数不小于每小时4次。


3.3 熏 蒸

3.3 熏 蒸

3.3.1 平房仓的门、窗、洞孔及管线应密闭。有熏蒸要求的散装仓整仓气密应满足仓内气压从500Pa降至250Pa的压力半衰期大于40s。

3.3.2 与熏蒸剂接触的部件应耐熏蒸剂腐蚀。

3.3.3 散装仓宜采用环流熏蒸方式。环流熏蒸系统应包括环流、施药及药物浓度检测等装置。

3.3.4 环流熏蒸系统管道宜利用通风系统的网路。仓外管道接口应密闭。


4 建筑设计

4 建 筑 设 计
4.1 方 案 设 计

4.1.1 平房仓建筑结构选型应根据工艺要求、地形、地质、气候、施工等条件，经技术经济比较后综合确定。

4.1.2 平房仓仓容量计算应符合下列规定：

1 散装仓仓容量按下式计算：

2 包装仓仓容量按下式计算：

4.1.3 平房仓耐火等级不宜低于二级。当采用无防火保护层的钢承重及围护结构时，其建筑耐火等级可视为二级；占地面积及防火分区应符合表4.1.3的规定。

4.1.4 确定平房仓平面尺寸及建筑高度时应符合下列规定：
1 跨度、高度、柱距及构件尺寸等应符合现行国家标准《建筑模数协调统一标准》GBJ 2的规定；其中跨度不宜小于18m，廒间长度不宜小于30m。
2 散粮平堆高度不宜小于5.0m。麻袋包不宜小于22层；面袋包不宜小于24层。
3 粮面与屋盖水平构件之间的净高不应小于1.5m，也不应大于2.0m；当顶棚为平顶时不宜小于1.8m。
4 室内外高差不宜小于300mm。


4.2 建筑设计及构造

4.2 建筑设计及构造

4.2.1 保温、隔热，要符合下列要求：
1 平房仓围护结构的保温、隔热应根据所在地区的气候条件及储粮工艺提供的技术参数综合确定。
2 钢筋混凝土屋盖保温层应采用憎水型非散粒状保温材料；炎热地区钢筋混凝土屋盖宜做架空隔热层，或采用新型隔热材料；金属压型彩板屋顶应采用轻质、阻燃型保温材料。

4.2.2 密闭，要符合下列要求：
1 平房仓应满足工艺规定的气密性指标要求。
2 储备仓的门窗洞口、粮面以上风机洞口四周及散装平房仓设计装粮高度处，均应设置塑料密封槽管。塑料密封槽管应与墙体基层固定牢靠，转角应弧形过渡。
3 门、窗、风机、穿墙管线与墙体的连接缝及建筑构配件之间的连接缝等均应采取可靠的密闭措施。

4.2.3 屋面要符合下列要求：

1 屋面做法应符合现行国家标准《屋面工程技术规范》GB 50207中的有关规定。储备仓屋面防水等级应为Ⅱ级，其他使用功能的平房仓屋面防水等级不应低于Ⅲ级。
2 屋面防水材料宜采用合成高分子、高聚物改性沥青等新型防水卷材。
3 卷材防水屋面坡度不宜大于25％，当不能满足坡度要求时，应采取防止材料下滑的措施。
4 屋面宜采用无组织排水形式，檐口出墙不宜小于600mm。南方地区可采用有组织排水形式。当采用悬山形式时挑檐出山不宜小于500mm。压型金属彩板屋面宜采用悬山形式。
5 拱板屋盖上、下弦板面均宜做保温或隔热层。拱脚处宜采取保温措施。应有排除拱顶内热空气的可靠措施。
6 压型金属彩板屋面彩板与彩板长边之间应采用咬口连接，并通过配套连接件与檩条固定，上层彩板不应采用明螺钉与檩条固定；除屋脊位置以外，彩板短边不应另有搭接。

4.2.4 墙体要符合下列要求：
1 应采取措施隔绝地下潮气。砌筑墙体应在-0.06m标高处设置防水水泥砂浆水平防潮层，墙体水平防潮层严禁采用沥青或卷材等柔性材料。
2 外墙堆粮线以下部分应在内侧设置垂直防潮层；内墙面应平整、并具有一定的吸湿性，且不得采用对粮食有污染的材料。
3 砌体外墙面宜做砂浆粉刷，并应设置粉刷分格缝。外墙四周应做勒脚。

4.2.5 地面要符合下列要求：
1 平房仓地面应按照现行国家标准《建筑地面设计规范》GB 50037进行设计；仓内地基应根据具体情况进行处理，回填土应分层夯实或碾压，其压实系数不应小于0.93。
2 地面应由面层、防潮层、找平层、结构层及垫层等构造层组成。当采用混凝土面层时应设置分格缝，分格缝纵横间距不应大于6m。地面防潮层应采用延性较好的卷材或涂膜防水材料，接头位置高于地面不应小于300mm；墙体垂直防潮层应有可靠的搭接。墙体与室内地坪交接处应设置沉降缝，并应留有防潮层的变形余量；结构层厚度应根据地基条件及荷载计算确定；不得采用对粮食有污染的面层及嵌缝材料。
3 当采用地槽通风时，防潮层遇地槽处不得断开。
4 当采用堆粮预压处理地坪时，不应采用地槽通风，并应做临时防潮地坪。

4.2.6 门、窗、挡粮板，要符合下列要求：
1 门的位置与数量应根据仓房跨度、廒间长度及进出粮作业要求合理确定。每个廒间大门的数量不应少于2个，且不宜布置在仓房的同一侧。门洞尺寸应满足进出粮作业要求。储备仓应采用保温密闭门，散装仓应设置挡粮板，挡粮板上应根据工艺要求设置出粮口。
2 仓门口处宜设置防鼠板及防虫沟。
3 应在散装仓每个廒间粮面以上设置一个粮情检查门，或利用大门设置门斗，并在门斗内设置通至粮面的爬梯。粮情检查门应保温、密闭，门洞宽度不应小于0.80m，高度不宜小于1.50m，室外应设置通向粮情检查门的斜梯和平台，室内应设活动的安全防护栏杆和低粮面下人梯。
4 窗的位置与数量应根据通风、采光及工艺作业要求合理确定。储备仓应采用保温、密闭窗，在满足使用要求的前提下，应尽量减少窗的数量。
5 散装仓应考虑利用窗口补装粮作业的要求，洞口尺寸不宜小于0.90m×0.90m，窗扇不应采用中悬形式，并应配备开窗器及可开启的防雀网，窗台宜高于装粮线300mm以上。

4.2.7 散水、坡道、雨篷，要符合下列要求：
1 平房仓外墙四周应设混凝土散水，散水坡度宜为3％～5％，宽度应根据土壤性质、气候条件、建筑高度及屋面排水形式确定，并不宜小于0.80m。当屋面采用无组织排水时，散水宽度应宽出檐口线0.20m以上。混凝土散水应设置伸缩缝，间距不宜大于12m；散水与外墙之间宜设20～30mm宽的缝，缝内嵌柔性防水材料。
2 坡道宜采用混凝土坡道，混凝土面层厚度及垫层材料应满足运输机械通行的强度要求。坡道坡度宜为1︰6～1︰8。
3 季节性冻土、湿陷性黄土及膨胀土地区的散水及坡道应根据有关规范的规定采取相应的措施。
4 雨篷根部外墙面应做泛水；寒冷地区雨篷应采用无组织排水形式。


5 荷载与效应组合

5 荷载与效应组合
5.1 荷载代表值

5.1.1 粮食平房仓的结构设计，应考虑下列荷载和作用：
1 永久荷载：结构自重、土压力、预应力等；
2 可查荷载：粮食荷载、屋面活荷载、输送设施吊挂荷载、风荷载、雪荷载、气密性加压检测荷载等；
3 地震作用。

5.1.2 各种荷载和作用的取值，除本规范规定者外，其余均应按现行国家标准《建筑结构荷载规范》GB 50009的规定确定。
    注：可变荷载不含其他不可预见荷载。

5.1.3 荷载代表值：
1 永久荷载应采用标准值作为代表值；
2 可变荷载应根据设计要求采用标准值、组合值、准永久值作为代表值。

5.1.4 粮食的物理参数，应采用工艺专业提供的数据；经工艺专业同意也可按本规范附录B取值，但应采用对结构产生最不利作用的储料品种的参数。

5.1.5 平堆散装粮食对仓壁的压力标准值应按下列规定计算：
1 计算深度s处粮食作用于仓壁单位面积上的水平压力标准值按下式计算：

2 计算深度s处粮食作用于单位面积上的竖向摩擦力标准值按下式计算：

粮食侧压力系数k值，可按下式计算或按本规范附录B取值：

5.1.6 平堆散装粮食对地面的垂直压力标准值可按下式计算：

5.1.7 包装粮食的每层包荷载面重度标准值，根据仓内储存粮种，可按本规范附录B取值。


5.2 荷载效应组合

5.2 荷载效应组合

5.2.1 平房仓结构设计应根据使用过程中结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载效应组合，并取各自最不利的效应组合进行设计。 散装平房仓应考虑空仓、满仓及单侧堆粮时与其他各种荷载的不利组合。

5.2.2 平房仓结构按承载能力极限状态设计时，应按荷载效应基本组合并采用下列设计表达式进行设计：

5.2.3 散装平房仓排架、刚架结构荷载效应基本组合的设计值，应按下列表达式计算：

5.2.4 包装平房仓排架、刚架结构荷载效应基本组合的设计值S，应按现行国家标准《建筑结构荷载规范》GB 50009确定。

5.2.5 基本组合的荷载分项系数，应按下列规定采用：
    1 永久荷载的分项系数：
    1）当其效应对结构不利时
    ——对由可变荷载效应控制的组合，取1.2；
    ——对由永久荷载效应控制的组合，取1.35。
    2）当其效应对结构有利时
    ——般情况取1.0；
    ——对结构的滑移验算，取0.9。
    2 可变荷载的分项系数：
    ——粮食荷载取1.3，当有可靠的实测数据时，粮食荷载分项系数可适当调整，但荷载对结构不利时，取值不得低于1.2；
    ——其他可变荷载，取1.4.
    3 地震作用，取1.3。

5.2.6 散装平房仓荷载效应基本组合的可变荷载组合值系数，应按下列规定取用：
    1 非抗震设计：
    ——风荷载取0.6；
    ——其他可变荷载取0.7。
    2 抗震设计：
    ——粮食荷载取1.0；
    ——地震作用取1.0；
    ——雪荷载取0.5；
    ——风荷载不计。

5.2.7 平房仓按正常使用极限状态设计时的荷载效应组合，应根据不同的设计要求按现行国家标准《建筑结构荷载规范》GB 50009确定。


6 结构设计

6 结 构 设 计
6.1 基 本 要 求

6.1.1 粮食平房仓结构的设计工作寿命应为50年，建筑结构安全等级应为二级，地震作用和抗震措施应按丙类建筑执行。

6.1.2 结构设计应从实际出发，合理选择材料、结构方案及构造等，必须满足正常施工及使用过程中的结构强度、稳定及刚度要求，应满足正常维护下的耐久性要求。

6.1.3 结构选型宜符合下列要求：
1 采用屋架体系屋盖时，屋架支座下宜布置钢筋混凝土柱，由钢筋混凝土柱承受屋架传来的竖向荷载和柱间连续梁传来的粮食水平压力等荷载。
2 采用钢筋混凝土刚架、全钢刚架或钢梁-钢筋混凝土柱组合刚架时，屋盖上的竖向荷载与粮食水平压力等荷载均由刚架承受。

6.1.4 平房仓变形缝设置应符合下列要求：
1 根据当地实际情况和结构类型设置温度伸缩缝。
2 纵向地基土的压缩性有显著差异或分期建造的交界处设置沉降缝。 有抗震要求时，温度伸缩缝、沉降缝应满足抗震缝要求。

6.1.5 平房仓结构应根据使用要求按承载能力极限状态和正常使用极限状态进行设计计算。

6.1.6 平房仓结构按承载能力极限状态进行设计计算时，应采用荷载设计值和材料强度设计值。

6.1.7 平房仓结构按正常使用极限状态进行设计计算时，应采用荷载标准值，并根据使用要求进行结构构件及地基变形验算。

6.1.8 湿陷性黄土、膨胀土、冻土及冻胀土地区的平房仓，其结构设计除应符合本规范外，尚应特别注意符合国家或地区现行的有关规范、标准的具体要求。


6.2 结构计算

6.2 结 构 计 算

6.2.1 屋架体系屋盖平房仓，应按平面铰接排架进行内力分析；当柱为一次变截面柱时，应按二阶变截面柱平面铰接排架考虑。

6.2.2 钢筋混凝土刚架、全钢刚架和钢梁-钢筋混凝土柱组合刚架平房仓，应根据结点构造情况，按二铰、三铰或无铰刚架进行内力分析。

6.2.3 柱的计算高度应从基础顶面算起。

6.2.4 散装仓墙体应按实际结构形式分析及计算。 当为砌体墙体且由钢筋混凝土柱及连续梁承重时，宜按下列规定进行计算：
1 粮食侧压力由连续梁间的砌体传给连续梁，再由连续梁传给柱。
2 连续梁间砌体取单位宽度竖向条带，按简支梁计算内力，如图6.2.4所示。

3 砌体宜按纯弯构件计算。
4 连续梁按结构布置情况取计算简图，梁的跨度取相邻柱轴线间距，梁上水平荷载为砌体简支梁的支座反力。

6.2.5 散装仓山墙与隔墙柱应根据实际结构构造确定计算简图。

6.2.6 标准构件屋架或拱板设计应考虑按排架计算横梁内力的影响。

6.2.7 预制刚架应进行施工吊装验算；组合刚架应进行钢梁与钢筋混凝土柱连接节点验算。

6.2.8 地基与基础计算应符合现行国家标准《建筑地基基础设计规范》GBJ 7有关规定，并满足下列要求：
1 地基承载力计算除考虑柱或墙传来的竖向力、水平剪力和弯矩作用外，也可考虑压在基础上的粮食荷载。
2 地基变形验算还应考虑由于大面积堆载对基础产生的附加沉降。

6.2.9 浅基础设计应进行基础抗滑移验算；桩基础设计应进行竖向承载力和水平承载力验算。当基础承受的水平荷载较大，而竖向荷载相对较小时，基础的抗滑移应按式6.2.9验算：

6.2.10 软土地基地坪还应考虑：
1 大面积堆载对地坪沉降产生的影响，宜对地坪采取加强措施，防止因地坪沉降开裂破坏防潮层。当受资金限制且工期允许时，也可采取装粮预压的方法，待地坪地基沉降稳定后再施工永久地坪。
2 当仓内地坪上的大面积堆载超过软土地基的承载力时，应考虑地基整体滑移及仓外地坪隆起问题。
注：大面积堆载：大面积粮食及填土荷载；
整体滑移：墙柱基础地基和仓内地坪地基一起滑移。

6.2.11 受地震作用的结构构件，应按现行国家标准《建筑抗震设计规范》GBJ 11中规定的承载力抗震调整系数进行截面抗震验算。


6.3 结构构造要求

6.3 结构构造要求

6.3.1 当屋架端头两侧有填充墙和圈梁时，可取消屋架支座处的竖向支撑和系杆。屋架支座上端宜留圈梁钢筋穿孔，其位置和数量应根据圈梁截面及配筋确定。

6.3.2 受力预埋件的材料和构造，应符合下列要求：
1 预埋板宜采用Q235钢；锚筋应采用Ⅰ级或Ⅱ级钢筋，不得采用冷加工钢筋。
2 锚筋预埋件的预埋板厚度应大于0.6d（d为锚筋直径）。

6.3.3 预埋件锚筋、抗剪钢板与预埋板的焊接连接，应符合下列要求：
1 直锚筋与预埋板应采用T形焊，锚筋直径不大于16mm时，宜采用压力埋弧焊，锚筋直径大于16mm时，宜采用穿孔塞焊。
2 抗剪钢板与预埋板宜采用双面贴角焊缝，焊缝高度不宜小于0.5倍抗剪钢板厚度。

6.3.4 屋架与支座的连接应符合下列要求：
1 7度及7度以下抗震设防时，连接方式可为焊接。
2 8度抗震设防时，连接方式宜为螺栓连接；螺栓直径应按计算确定，但不宜小于φ22，锚固长度不应小于20倍螺栓直径，且螺栓外侧应有箍筋；螺栓应与柱顶预埋钢板底面焊接。屋架端部预埋件应与柱顶的支承垫板焊接，螺栓拧紧后应与垫圈点焊。

6.3.5 墙体中钢筋混凝土圈梁的设置与构造，应符合下列要求：
1 墙体中下列部位应设置现浇钢筋混凝土圈梁：
  1）屋架端部上弦及柱顶标高处应各设一道。
  2）山墙顶沿屋面应布置钢筋混凝土卧梁，并与屋架端部上弦标高处的圈梁连接。
2 圈梁的截面宽度宜与墙厚相同，高度不应小于180mm，其配筋不应小于4φ14，若圈梁兼做过梁，应按计算确定配筋。
3 圈梁应与柱或屋架牢固连接，山墙卧梁应与屋面板拉结；顶部圈梁与柱连接的锚固钢筋不宜少于4φ14，锚固长度应满足有关规范要求。

6.3.6 钢筋混凝土墙板与柱连接应采用焊接；墙板板缝宜采用细石混凝土浇筑。

6.3.7 钢筋混凝土柱与砌体之间应设拉结筋，拉结筋间距沿高度不应大于500mm，伸入砌体长度不得少于1000mm；拉结筋每120mm厚墙应设置一根φ6钢筋。

6.3.8 仓门两侧应设置钢筋混凝土门柱，门柱纵向受力钢筋应按计算确定。

6.3.9 现浇钢筋混凝土挑檐应设置伸缩缝，间距不宜超过30m，主筋按计算确定，分布钢筋直径不应小于6mm，间距不宜大于200mm。


7 消防设施

7 消 防 设 施

7.0.1 仓内不应设消防给水设施。仓外应设消防给水设施。

7.0.2 平房仓的消防用水量，应为最大一个防火分区的室外消防用水量。

7.0.3 平房仓应按现行国家标准《建筑灭火器配置设计规范》GBJ 140合理配置灭火器。


8 电气与粮温测控

8 电气与粮温测控
8.1 一 般 规 定

8.1.1 平房仓电力负荷宜为三级负荷，供电系统电压等级应为交流220/380V。

8.1.2 严禁在仓内使用可能产生高温的电气设备。电气设备允许最高表面温度应符合表8.1.2的规定。

8.1.3 机械化程度高、年周转量较大的散装粮平房仓的电气设计应按现行国家标准《粮食加工、储运系统粉尘防爆安全规程》GB17440和《爆炸和火灾危险环境电力装置设计规范》GB50058中有关规定执行。

8.1.4 本章适用于非粉尘爆炸性危险的粮食平房仓。


8.2 电力装置及管线敷设

8.2 电力装置及管线敷设

8.2.1 仓内各用电设备、线路应有防鼠害及防人身伤害的保护措施。仓内使用的固定式电气设备均应有防粮食熏蒸腐蚀的措施。

8.2.2 每一廒间均应有独立的配电箱。配电箱应设在仓房入口处的外墙上，外壳的防护等级不应低于IP55，并具有电源显示、短路和过载保护。

8.2.3 仓内管线敷设应符合下列要求：
1 应采用铜芯绝缘导线穿钢管敷设，导线截面面积不应小于：电力线路1.5mm2；控制线1.0mm2。严禁使用裸导线。所使用的导线或电缆的绝缘电压不应低于500V。
2 仓内地坪不宜暗敷电气管线。
3 设在仓内的接线盒或分支盒的防护等级不应低于IP55，并做好盒内导线接头的绝缘与密封。

8.2.4 移动式机械设备的供电电缆，应采用5芯YC、YCW型等橡套电缆。


8.3 照明

8.3 照 明

8.3.1 仓内平均照度宜为5～15 lx，机械化程度较高、作业频繁的平房仓内可适当提高照度标准。

8.3.2 仓内严禁使用气体放电照明器和卤钨灯。

8.3.3 仓内灯具宜均匀布置，与粮食表面净距不应小于500mm。每单相照明支路，工作电流不宜大于15A，灯具数量不宜多于20盏。照明宜集中控制。

8.3.4 照明配电箱应布置在仓门口外墙上。照明线路应采用铜芯绝缘导线穿钢管敷设，导线截面不应小于1.5mm2。导线绝缘电压应不低于500V。


8.4 防雷与接地

8.4 防雷与接地

8.4.1 平房仓应按第三类防雷建筑物设计，并应符合当地有关部门的规定。

8.4.2 平房仓允许采用建筑物结构钢筋构成防雷系统。引下线及接地极应可靠连接，以构成良好的电气通路。

8.4.3 平房仓屋面宜设避雷网（带）、避雷针或由这两种混合组成。当采用避雷网（带）时，应敷设在屋角、屋脊、屋檐、檐角等易受雷击的部位，并应在整个屋面组成不大于20m×20m或24m×16m的网格。

8.4.4 避雷网（带）宜采用热镀锌圆钢或热镀锌扁钢，优先采用圆钢。圆钢直径不应小于8mm。扁钢截面面积不应小于48mm2，其厚度不应小于4mm。

8.4.5 平房仓宜利用钢筋混凝土柱内主筋作为引下线。引下线应不少于2处，且间距不应大于25m，宜沿平房仓四周均匀布置。 当仅利用平房仓的柱内钢筋作为引下线时，可按跨度设置，但引下线的平均间距不应大于25m，柱内作为引下线的钢筋直径不应小于10mm。

8.4.6 引下线明装时宜优先采用圆钢，圆钢直径不应小于8mm。若采用扁钢时，截面面积不应小于48mm2，其厚度不应小于4mm。引下线应热镀锌或涂漆。

8.4.7 采用多根引下线时，宜在各引下线上距地面0.3m至1.8m之间装设断接卡。当利用柱内钢筋作为引下线，同时利用基础钢筋作接地极时应在仓外适当地点设若干连接板，供测量接地电阻和接人工接地体用。

8.4.8 平房仓宜利用基础内钢筋作为接地装置。

8.4.9 突出屋顶的金属构件应与避雷装置可靠连接。

8.4.10 平房仓防雷接地装置的冲击接地电阻不应大于30Ω。

8.4.11 进出仓内的架空金属构件，应与接地装置实现可靠的电气连接。

8.4.12 平房仓电气系统的工作接地、保护接地、输送设备防静电接地及防雷接地等接地装置宜连接在一起，共用接地装置的接地电阻应满足其中最小值。


8.5 粮温测控系统

8.5 粮温测控系统

8.5.1 根据当地自然条件，储存期在6个月以上的平房仓可考虑设置粮温测控系统。

8.5.2 粮温测控系统应满足以下基本功能：
1 应能实现运行参数的数据采集、处理与显示；
2 当运行参数超过规定的极限数值时，应有超限报警；
3 系统应具有中文打印，制表功能；
4 系统应具有通讯功能，以及采用多级控制和管理；
5 宜有控制通风机自动运行功能。

8.5.3 粮温测控系统的温度测量误差应不大于±1℃，测量范围应为-10～+60℃，工作温度范围应满足-40～60℃。

8.5.4 系统的测温布点宜均匀适度：水平间距不应大于5m，垂直间距不应大于2m，测温点距地面、墙面及粮食表面为300～500mm。

8.5.5 测温电缆中的多芯铜导线，每根线芯截面面积不应小于0.3mm2。通讯线每根线芯载面面积不应小于0.28mm2。

8.5.6 测温电缆应具有足够的抗拉强度。

8.5.7 粮温测控系统宜与工作接地、保护接地及防雷接地等共用接地装置，共用接地装置的接地电阻应满足其中最小值。


附录A 通风系统阻力计算公式

附录A 通风系统阻力计算公式

A.0.1 粮层阻力可按下式计算：

A.0.2 空气分配器阻力参照有关公式计算。

A.0.3 风道阻力按下式计算：


附录B 主要粮食的设计用物理参数

附录B 主要粮食的设计用物理参数


附录C 粮食压力计算公式

附录C 粮食压力计算公式


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词： 正面词采用“必须”，反面词采用“严禁”；

2）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”，反面词采用“不应”或“不得”；

3）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”，反面词采用“不宜”； 表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指明应按其他有关标准、规范执行的写法为：“应按……执行”或“应符合……要求或规定”。


粮食钢板筒仓设计规范 GB 50322-2001

中华人民共和国国家标准

粮食钢板筒仓设计规范

Code for design of grain steel silos

GB 50322-2001

主编部门：国家粮食局

批准部门：中华人民共和国建设部

施行日期：2001年7月1日

关于发布国家标准《粮食钢板筒仓设计规范》的通知

根据我部“关于印发《2000至2001年度工程建设国家标准制订、修订计划》的通知”（建标[2001]87号）的要求，由国家粮食局会同有关部门共同修订的《粮食钢板筒仓设计规范》，经有关部门会审，批准为国家标准，编号为GB 50322-2001，自2001年7月1日起施行。其中，3.1.6、4.1.4、4.2.1、4.3.2、4.4.2、5.1.2、5.2.2、5.5.3、6.4.2、7.3.1、8.1.2、8.6.1 为强制性条文，必须执行。原行业标准《粮食钢板筒仓设计规范》同时废止。

本规范由国家粮食局负责管理，郑州粮食食品工程建筑设计院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年六月十三日

前 言

本规范根据国家建设部建标[2001]87号文编制。

本规范分8章和5个附录，包括：总则、术语、一般规定、荷载及荷载效应组合、结构设计、构造、工艺设计、电气及配套设施等内容。

本规范中强制性条款在正文中用黑体字表示，包括：3.1.6、4.1.4、4.2.1、4.3.2、4.4.2、5.1.2、5.2.2、5.5.3、6.4.2、7.3.1、8.1.2、8.6.1。

本规范系首次编制，有些条款还待进一步补充、完善。请各单位在执行过程中，结合工程实践与科学研究，认真总结经验，注意积累资料，并将有关意见和资料寄交编制组。

本规范由郑州粮油食品工程建筑设计院负责具体解释，通信地址：郑州市嵩山南路140号，邮编：450052。

本规范主编单位、参编单位和主要起草人：

主编单位：郑州粮油食品工程建筑设计院

参编单位：原国家粮食储备局北京科学研究设计院
原国家粮食储备局郑州科学研究设计院
中谷粮油集团
北京煤炭设计研究院
长沙冶金设计研究院
北京粮油集团

主要起草人：袁海龙 杨世忠 朱同顺 李建萍 郭呈周 崔元瑞 归衡石 王 刚 郝卫洪 宋春燕 兰 勇 吴 强 李江华 杜月萍 王守德 张振镕


1 总则

1 总则

1.0.1 为在粮食钢板筒仓设计中贯彻执行国家技术经济政策，做到安全适用、技术先进、经济合理，制定本规范。

1.0.2 本规范适用于储存粮食散料，平面形状为圆形且中心装、卸粮的钢板筒仓设计。
注：粮食散料包括：小麦、玉米、稻谷、豆类以及物理特性参数与之相近的谷物散料。

1.0.3 本规范适用于焊接、螺旋卷边钢板及螺栓装配波纹钢板的圆形筒仓。

1.0.4 粮食钢板筒仓的设计工作寿命不应少于25年。

1.0.5 粮食钢板筒仓结构的安全等级为二级，抗震设防类别为丙类，耐火等级可按二级。

1.0.6 本规范结构设计依据现行国家标准《建筑结构设计统一标准》制定。粮食钢板筒仓设计，除应符合本规范外，尚应符合国家现行的有关标准、规范的规定。


2 术语、符号

2 术语、符号

2.1 术语

2.1.1 筒仓 silo
贮存粮食散料的直立容器。其平面为圆形、方形、矩形、多边形或其他的几何形。

2.1.2 仓顶 top of silo
封闭仓体顶面的结构。

2.1.3 仓上建筑物 building above top of silo
按工艺要求建在仓顶上的建筑。

2.1.4 仓壁 silo wall
与粮食散料直接接触或直接承受粮食散料侧压力的仓体竖壁。

2.1.5 仓下支承结构 supporting structure of silo bottom
基础以上、漏斗以下支承仓体的结构，包括筒壁、柱、扶壁柱等。

2.1.6 筒壁 supporting wall
平面为圆形，支承仓体的立壁。

2.1.7 漏斗 hopper
筒仓下部卸出粮食散料的结构容器。

2.1.8 深仓 deep bin 浅仓 shallow bin
按筒仓储粮计算高度与仓内径之比，划分为深仓和浅仓。

2.1.9 单仓 single silo
不与其他建、构筑物联成整体的单体筒仓。

2.1.10 仓群 group silos
多个且成组布置的筒仓群。

2.1.11 星仓 interstice silo
三个及多于三个联为整体的筒仓间形成的封闭空间。

2.1.12 填料 filler
仓底填坡的材料。

2.1.13 整体流动 mass flow
卸粮过程中，仓内粮食散料的水平截面成平面向下的流动。

2.1.14 管状流动 funnel flow
卸粮过程中，仓内粮食散料的表面成漏斗状向下的流动。

2.1.15 中心卸粮 concentric discharge
卸粮过程中，仓内粮食散料沿仓体几何中心对称向下的流动。

2.1.16 偏心卸粮 eccentric discharge
卸粮过程中，仓内粮食散料沿仓体几何中心不对称向下的流动。


2.2 符号

2.2 符号

2.2.1 几何参数
h ——地面至仓壁顶的高度
hn ——储粮的计算高度
S ——计算深度，由仓顶或储粮锥体重心至计算截面的距离
dn ——筒仓内径
R ——筒仓半径
t ——筒仓壁厚，钢板厚度
ρ——筒仓水平净截面水力半径
e ——自然对数的底
α——漏斗壁对水平面的夹角

2.2.2 计算系数
k ——储粮侧压力系数
kp ——仓壁竖向受压稳定系数
Ch ——深仓储粮动态水平压力修正系数
Cv ——深仓储粮动态竖向压力修正系数
Cf ——深仓储粮动态摩擦力修正系数

2.2.3 粮食散料的物理特性参数
γ——重力密度
μ——储粮对仓壁的摩擦系数
φ——储粮的内摩擦角

2.2.4 钢材性能及抗力
E ——钢材的弹性模量
f ——钢材抗拉、抗压强度设计值
fwt ——对接焊缝抗拉强度设计值
fwc ——对接焊缝抗压强度设计值
fwf ——角焊缝抗拉、抗压和抗剪强度设计值
σcr ——受压构件临界应力

2.2.5 作用和作用效应
Phk ——储粮作用于仓壁单位面积上的水平压力标准值
Pvk ——储粮作用于单位水平面上的竖向压力标准值
Pfk ——储粮作用于仓壁单位面积上的竖向摩擦力标准值
Pnk ——储粮作用于漏斗斜面单位面积上的法向压力标准值
Ptk ——储粮作用于漏斗斜面单位面积上的切向压力标准值
M ——弯矩设计值，有下标者，见应用处说明
N ——轴向力设计值，有下标者，见应用处说明
V ——剪力设计值，有下标者，见应用处说明
σ——拉应力或压应力，有下标者，见应用处说明


3 一般规定

3 一般规定

3.1 布置原则

3.1.1 粮食钢板筒仓的平面及竖向布置应根据工艺、地形、工程地质及施工条件等，经技术经济比较后确定。

3.1.2 仓群宜选用单排或多排行列式平面布置（图3.1.2）。筒仓净距不应小于500mm；当采用独立基础时，可按基础设计确定；落地式平底仓，应根据清仓设备所需距离确定。

3.1.3 方案设计时，可按下式估算储粮高度：

3.1.4 粮食钢板仓群，不应利用星仓储粮。

3.1.5 筒仓与筒仓、筒仓与工作塔之间的输送设备地道应设置沉降缝。

3.1.6 筒仓与筒仓、筒仓与工作塔之间的栈桥设计，应考虑相邻构筑物由于地基变形引起的相对位移。当满足本规范第5.5.3条要求时，相对水平位移值可按下式确定：

3.1.7 粮食钢板筒仓设计文件中，应对首次装卸粮要求、沉降观测及标志设置等予以说明，见本规范附录A。


3.2 结构选型

3.2 结构选型

3.2.1 钢板筒仓结构可分为仓上建筑、仓顶、仓壁、仓底、仓下支承结构及基础六个基本部分（图3.2.l）。

3.2.2 仓上设置的工艺输送设备及操作检修平台宜采用敞开式钢结构通道，当有特殊使用要求时，也可采用封闭式走廊。

3.2.3 钢板筒仓仓顶应设计为带上、下环梁的正截锥壳钢板仓顶或正截锥空间杆系仓顶结构。

3.2.4 筒仓仓壁为波纹板、螺旋卷边板时，应采用热镀锌或合金钢板。

3.2.5 钢板筒仓可采用钢或钢筋混凝土仓底及仓下支承结构。直径10m以下时，宜采用由柱或筒壁支承的架空式仓下支承结构及锥斗仓底；直径12m以上时，宜采用落地式平底仓，地道式出料通道（图3.2.5）。


4 荷载与荷载效应组合

4 荷载与荷载效应组合

4.1 基本规定

4.1.1 钢板筒仓的结构设计，应考虑以下荷载：
1 永久荷载：结构自重、固定设备重等；
2 可变荷载：储粮荷载、仓顶吊挂电缆荷载、仓顶及仓上建筑活荷载、雪荷载、风荷载等；
3 地震作用。

4.1.2 各种荷载的取值，除本规范规定者外，均应按现行国家标准《建筑结构荷载规范》的规定执行。

4.1.3 储粮的物理特性参数，应由工艺专业通过试验分析确定。当无试验资料时，可参考本规范附录B所列数据。

4.1.4 计算储粮荷载时，应采用对结构产生最不利作用的储粮品种的参敛。计算储粮对波纹钢板仓壁的摩擦作用时，应取储粮的内摩擦角。

4.1.5 粮食钢板筒仓按下列规定划分为深仓与浅仓：筒仓内储粮的计算高度hn与筒仓内径dn的比值大于或等于1.5时为深仓；小于1.5时为浅仓。

4.1.6 储粮计算高度hn与水平净截面水力半径ρ，应按下列规定确定：
1 水力半径按下式计算：

2 储粮计算高度hn按下列规定确定：
上端：储粮顶面为水平时，取至储粮顶面；储粮顶面为斜面时，取至储粮锥体的重心。
下端：仓底为锥形漏斗时，取至漏斗顶面；仓底为平底时，取至仓底顶面；仓底为填料填成漏斗时，取至填料表面与仓壁内表面交线的最低点。

4.1.7 钢板筒仓的风载体型系数可按下列规定取值：仓壁稳定计算：取1.0；筒仓整体计算：独立筒仓取0.8，仓群取1.3。


4.2 粮食荷载

4.2 粮食荷载

4.2.1 考虑粮食对筒仓的作用时，应包括以下四种力：
1 作用于筒仓仓壁的水平压力；
2 作用于筒仓仓壁的竖向摩擦力；
3 作用于筒仓仓底的竖向压力；
4 作用于筒仓仓顶的吊挂电缆拉力。

4.2.2 深仓储粮静态压力的标准值，应按下列公式计算（图4.2.2）：

1 计算深度S处，储粮作用于仓壁单位面积上的水平压力标准值按下式计算：

2 计算深度S处，储粮作用于单位水平面上的竖向压力标准值按下式计算：

3 计算深度S处，储粮作用于仓壁单位面积上的竖向摩擦力标准值按下式计算：

4 计算深度S处，储粮作用于仓壁单位周长上的总摩擦力标准值按下式计算：

4.2.3 在深仓卸粮过程中，储粮作用于筒仓仓壁的动态压力标准值，应以其静态压力标准值乘以动态压力修正系数。
深仓储粮动态压力修正系数，应按表4.2.3 取值。

4.2.4 浅仓储粮压力的标准值，应按下列公式计算（图4.2.4）：

1 计算深度S处，作用于仓壁单位面积上的水平压力标准值按下式计算：

2 若储粮计算高度hn大于或等于15m，且筒仓内径dn大于或等于10m时，储粮水平压力除按上式计算外，尚应按本规范（4.2.2-1）式计算，二者计算结果取大值；此外，还应按下式计算筒仓内壁单位面积上的竖向摩擦力标准值：

3 计算深度S处，作用于单位水平面上的竖向压力标准值按下式计算：

4.2.5 作用于圆形漏斗壁上的储粮压力标准值可按下式计算：
1 漏斗壁单位面积上的法向压力标准值为：

2 漏斗壁单位面积上的切向压力标准值为：

4.2.6 吊挂于仓顶的测温电缆，计算其作用于仓顶结构的吊挂荷载时，应考虑电缆自重、粮食摩擦力及电缆突出物对储粮阻滞而产生的拉力。
当电缆为圆截面，且直径无变化，表面无突出物时，储粮摩擦引起的电缆总拉力标准值，应按下式计算：


4.3 地震作用

4.3 地震作用

4.3.1 粮食钢板筒仓可按单仓计算地震作用，且：
1 可不考虑粮食对于仓壁的局部作用；
2 落地式平底钢板筒仓可不考虑竖向地震作用。

4.3.2 在计算筒仓的水平地震作用时，取储粮总重的90％作为其重力荷载代表值，重心仍取储粮总重的重心。

4.3.3 落地式平底钢板筒仓的水平地震作用，可采用振型分解反应谱法，也可采用下述简化方法进行计算：
1 筒仓底部的水平地震作用标准值可按下式计算：

2 水平地震作用对筒仓底部产生的弯矩标准值可按下式计算：

3 沿筒仓高度第i质点分配的水平地震作用标准值可按下式计算：

4 仓上建筑分配的水平地震作用应乘以增大系数3，但增大部分不向下传于仓壁构件。

4.3.4 柱子支承或柱与筒壁共同支承的钢板筒仓，水平地震作用可按单质点或多质点体系模型，采用底部剪力法计算。仓上建筑分配的水平地震作用应乘以增大系数3，但增大部分不向下传于仓壁构件。


4.4 荷载效应组合

4.4 荷载效应组合

4.4.1 粮食钢板筒仓结构设计应根据使用过程中在结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载效应组合，并取各自的最不利组合进计设计。

4.4.2 粮食钢板筒仓按承载能力极限状态设计时，应采用荷载效应的基本组合，荷载分项系数应按下列规定取值：
1 永久荷载分项系数：对结构不利时，取1.2；对结构有利时，一般取1.0；筒仓抗倾覆计算，取0.9。
2 可变荷载分项系数：储粮菏载取1.3；其他可变荷载取1.4。
3 地震作用取1.3。

4.4.3 粮食钢板筒仓按正常使用极限状态设计时，应采用荷载效应短期组合，荷载分项系数均取1.0。

4.4.4 粮食钢板筒仓进行荷载组合时，可变荷载组合系数应按下列规定取用：
1 无风荷载参与组合时，取1.0。
2 有风荷载参与组合时，粮食荷载取1.0；其他可变荷载取0.6。
3 有地震作用参与组合时，粮食荷载取0.9；地震作用取1.0；雪荷载取0.5；风荷载不计；楼面可变荷载：按实际考虑时取1.0，按等效均布荷载时取0.6。


5 结构设计

5 结构设计

5.1 基本规定

5.1.1 钢板筒仓结构，应分别按承载能力极限状态和正常使用极限状态进行设计。

5.1.2 钢板筒仓结构，按承载能力极限状态进行设计时，应采用荷载设计值和材料强度设计值，计算内容包括：
1 所有结构构件及连接的强度、稳定性计算；
2 筒仓整体抗倾覆计算；
3 筒仓与基础的锚固计算。

5.1.3 钢板筒仓结构，按正常使用极限状态进行设计时，应采用荷载的标准值，对根据使用要求需控制变形的结构构件进行变形验算。

5.1.4 钢板筒仓结构及连接材料的选用及设计指标，应按现行国家标准《钢结构设计规范》GBJ 17 和《冷弯薄壁型钢结构技术规范》GBJ 18 的规定采用。


5.2 仓顶

5.2 仓顶

5.2.1 正截锥壳钢板仓顶，可按薄壁结构进行强度及稳定计算。

5.2.2 由斜梁、上下环梁及钢板组成的正截锥壳仓顶（图5.2.2），不计钢板的蒙皮作用，应设置支撑或采取其他措施，保证仓顶结构的空间稳定性。仓顶构件内力可按空间杆系计算。

筒仓直径小于20m，在对称竖向荷载作用下，仓顶构件内力可按下述简化方法计算：
1 斜梁按简支计算，其支座反力分别由上下环梁承担。上下环梁按本规范第5.2.3条计算；
2 作用于上环梁的竖向荷载由斜梁平均承担；
3 作用于斜梁的测温电缆吊挂荷载，由直接吊挂电缆的斜梁承担。

5.2.3 正截锥壳仓顶的上下环梁可按以下规定计算：
1 上环梁应按压、弯、扭构件进行强度和稳定计算。在径向水平推力作用下，上环梁稳定计算可参照本规范第5.4.4条第一款规定执行；
2 下环梁应按拉、弯、扭构件进行强度计算；
3 下环梁计算不考虑与其相连的仓壁共同工作。

5.2.4 斜梁传给下环梁的竖向力，由下环梁均匀传给下部结构。


5.3 仓壁

5.3 仓壁

5.3.1 深仓仓壁按承载能力极限状态设计时，应考虑以下荷载组合：
1 作用于仓壁单位面积上的水平压力的基本组合（设计值）：

2 作用于仓壁单位周长的竖向压力的基本组合（设计值）：
无风荷载参与组合时：

有风荷载参与组合时：

有地震作用参与组合时：

5.3.2 浅仓仓壁按承载能力极限状态设计时，荷载组合可参照本规范第5.3.1条规定执行。

5.3.3 钢板筒仓仓壁无加劲肋时，可按薄膜理论计算其内力；有加劲肋时，可选择下述方法之一进行计算：
1 按带肋壳壁结构，采用有限元方法进行计算；
2 加劲肋间距不大于1.2m 时，采用折算厚度按薄膜理论进行计算；
3 按本规范第5.3.5条规定的简化方法进行计算。

5.3.4 焊接钢板筒仓与螺旋卷边钢板筒仓，不设加劲肋时，仓壁可按以下规定进行强度计算：
1 在储粮水平压力作用下，按轴心受拉构件进行计算：

2 在竖向压力作用下，按轴心受压构件进行计算：

3 在水平压力及竖向压力共同作用下，按下式进行折算应力计算：

式中取拉应力（σt ）为正值，压应力（ σc ）为负值。

4 仓壁钢板采用对接焊缝拼接时，对接焊缝应按下式进行计算：

5.3.5 钢板筒仓设置加劲肋时，可按下述简化方法进行强度计算：
1 仓壁应满足水平方向抗拉强度要求，按本规范（5.3.4-1）式计算；
2 仓壁为波纹钢板时，不考虑仓壁承担竖向压力，全部竖向压力由加劲肋承担；仓壁为焊接平钢板或螺旋卷边钢板时，取宽为2be的仓壁与加劲肋构成组合构件（图5.3.5），承担竖向压力。

3 加劲肋或加劲肋与仓壁构成的组合构件，按下式进行截面强度计算：

5.3.6 加劲肋与仓壁的连接，应按以下规定进行强度计算：
1 单位高度仓壁传给加劲肋的竖向力设计值按下式计算：

2 当采用角焊缝连接时，按下式计算：

3 当采用普通螺栓或高强螺栓连接时，按现行国家标准《钢结构设计规范》的有关规定进行计算。
5.3.7 钢板筒仓在竖向荷载作用下，仓壁应按薄壳弹性稳定理论或下述方法进行稳定计算：

1 在竖向轴压力作用下，按下式计算：

2 在竖向压力及储粮水平压力共同作用下，按下式计算：

3 仓壁局部承受竖向集中力时，应在集中力作用处设置加劲肋，集中力的扩散角可取30°（图5.3.7）。并按下式验算仓壁的局部稳定：

5.3.8 无加劲肋的仓壁或仓壁区段（图5.3.8），在水平风荷载的作用下，可按下式验算空仓仓壁的稳定性：

5.3.9 无加劲肋的螺旋卷边钢板筒仓，仓壁弯卷处（图5.3.9）可按下式进行抗弯强度计算：


5.4 仓底

5.4 仓底

5.4.1 圆锥漏斗仓底可按以下规定进行强度计算（图5.4.1）：

1 计算截面Ⅰ-Ⅰ处，漏斗壁单位周长的经向拉力设计值：

2 计算截面Ⅰ-Ⅰ处，漏斗壁单位宽度内的环向拉力设计值：

3 漏斗壁应按下式进行强度计算：
1）单向抗拉强度：
经向：

环向：

2）折算应力：

5.4.2 圆锥漏斗仓底与仓壁相交处，应设置环梁（图5.4.2）。环梁与仓壁及漏斗壁的连接可采用焊接或螺栓连接。

当环梁与仓壁及漏斗壁采用螺栓连接时，环梁计算不考虑与之相连的仓壁及漏斗壁参与工作。
当环梁与仓壁及漏斗壁采用焊接连接时，环梁计算可考虑与之相连的部分壁板参与工作，共同工作的壁板范围按下列规定取值：共同工作的仓壁范围取 [image] ，但不大于15tc；共同工作的漏斗壁范围取 [image] ，但不大于15th。
其中 tc、rc——仓壁与环梁相连处的厚度和曲率半径；
th、rh——漏斗壁与环梁相连处的厚度和曲率半径。

5.4.3 环梁的设计（图5.4.3），应考虑以下荷载：
1 由仓壁传来的竖向压力qv及其偏心产生的扭矩qvev（ qv按本规范第5.3.1条确定）；
2 由漏斗壁传来的经向拉力Nm及其偏心产生的扭矩Nmem（Nm按本规范第5.4.1条确定）。Nm可分解为水平分量Nmcosα及垂直分量Nmsinα（图5.4.3b）；
3 在环梁高度范围内作用的储粮水平压力Ph可忽略不计。

5.4.4 环梁按承载能力极限状态设计时，应进行以下计算：
1 在水平荷载Nmcosα作用下环梁的稳定计算：

2 环梁截面的抗弯、抗扭及抗剪强度计算。
3 环梁与仓壁及漏斗壁的连接强度计算。


5.5 支承结构与基础

5.5 支承结构与基础

5.5.1 仓下支承结构为钢柱时，柱与环梁应按空间框架进行分析。

5.5.2 仓壁必须锚固在下部构件上。采用锚栓锚固时，间距可取1～2m，锚栓的拉力应按下式计算：

5.5.3 筒仓基础计算应符合下列规定：
1 仓群下的整体基础，应考虑空仓、满仓的最不利组合；
2 基础边缘处的地基应力不应出现拉应力；
3 基础倾斜率不应大于0.002，平均沉降量不应大于200mm。


6 构造

6 构造

6.1 仓顶

6.1.1 仓上建筑的支点宜在仓壁处，不得在斜梁上。若荷载对称，支点也可在仓顶圆锥台上。较重的仓上建筑或重型设备，宜采用落地支架。

6.1.2 仓顶坡度宜为1︰5～1︰2，不应小于1︰10；仓顶四周应设围栏，设备廊道、操作平台栏杆高度不应小于1200mm。

6.1.3 测温电缆不得直接吊挂于仓顶板上。

6.1.4 仓顶出檐不得小于100mm，且应设垂直滴水，其高度不应小于50mm。仓檐处应设密封条。有台风影响地区，应采取措施防止雨水倒灌。仓顶板与檩条不得采用外露螺栓连接。


6.2 仓壁

6.2 仓壁

6.2.1 波纹钢板、焊接钢板仓壁，相邻上下两层壁板的竖向接缝应错开布置。焊接钢板错开距离不应小于250mm。

6.2.2 波纹钢板仓壁的搭接缝及连接螺栓孔，均应设密封条、密封圈。

6.2.3 筒仓仓壁在满足结构计算要求的基础上，尚应考虑外部环境对钢板的腐蚀及储粮对仓壁的磨损，并采取相应措施。

6.2.4 竖向加劲肋接头应采用等强度连接。相邻两加劲肋的接头不宜在同一水平高度上。通至仓顶的加劲肋数量不应少于总数的25％。

6.2.5 竖向加劲肋与仓壁的连接：
波纹钢板仓宜采用镀锌螺栓连接；
螺旋卷边仓宜采用高频焊接螺栓连接；
螺栓直径与数量应经计算确定，直径不宜小于8mm，间距不宜大于200mm；
当采用焊接连接时，焊缝高度取被焊仓壁较薄钢板的厚度；螺旋卷边仓咬口上下焊缝长度均不应小于50mm。施焊仓壁外表面的焊痕必须进行防腐处理。

6.2.6 竖向加劲肋宜放在仓壁内侧。仓壁内不应设水平支撑、爬梯等附壁装置。

6.2.7 仓壁下部开设入孔时，洞口尺寸宜取600mm×600mm。其边框应做成整体式，截面应计算确定。入孔门应设内、外两层，分别向仓内、外开启。门框与仓壁、门扇与门框的连接，均应采取密封措施。


6.3 仓底

6.3 仓底

6.3.1 圆锥漏斗仓底由环梁和斗壁组成（图6.3.1）。

6.3.2 斗壁可由经向划分的梯形板块组成，每块板在漏斗上口处的长度宜为1.0m。

6.3.3 斗口宜设计为焊接整体结构，其上口直径不宜大于2.0mm 下口尺寸应满足工艺要求。

6.3.4 仓底在装配后内表面应光滑，不得滞留储粮。

6.3.5 当采用流化仓底出粮或选用平底仓时，其仓底应按工艺要求设计。


6.4 支承结构及洞口

6.4 支承结构及洞口

6.4.1 仓下钢支柱截面及间距应由计算确定，支柱与筒壁宜采用缀板连接（图6.3.1）；缀板间距不宜大于1.0m。

6.4.2 钢支柱应设柱间支撑，每个筒仓下不宜少于两道。当柱间支撑上下两段设置时，宜设柱间水平系杆。

6.4.3 筒壁与基础顶面接触处应设泛水坡，防止雨水进入仓下空间。


7 工艺设计

7 工艺设计

7.1 一般规定

7.1.1 工艺设计应根据钢板筒仓总仓容、使用功能、作业要求、进出粮方式等条件，经技术经济比较后确定。

7.1.2 工艺设计内容应包括：工艺流程、设备选用、除尘系统、机械通风及噪声控制、虫害防治等。

7.1.3 钢板筒仓数量较多且作业复杂时，应设置工作塔。钢板筒仓数量少且作业简单时，可不设置工作塔，采用提升机塔架，经分配盘或溜管直接入仓。

7.1.4 工艺设备布置应满足设备吊装、操作及维修空间要求。

7.1.5 直径10m以下钢板筒仓宜采用自流式出粮方式，仓底坡度α应满足下列要求：小麦、大豆、玉米：α≥40°；稻谷： α≥45°。

7.1.6 平底钢板筒仓可选用清仓机、流化出粮或其他出粮设施。

7.1.7 工艺设计应提出各种工艺作业的运行顺序。


7.2 设备选用

7.2 设备选用

7.2.1 选择的设备应具备安全可靠、高效低耗、操作方便、体积小、噪音低、密闭性能好、对粮食无污染、破碎率低等性能。

7.2.2 应根据作业要求选择配置下列主要设备：水平及垂直输送、清理、计量、除尘、机械通风等；有特殊要求时还应配置烘干、熏蒸、冷却等设备。

7.2.3 设备的生产能力应根据仓容量及运输工具、接卸设施的作业时间计算确定。

7.2.4 间歇作业设备前后衔接部位应配置缓冲仓，其容量应根据系统作业能力计算确定。

7.2.5 溜管设计应满足下列要求：溜管材料宜采用3～4mm 钢板，磨损较大的溜管内壁应设可拆换的耐磨衬板。每节溜管长度不宜超过2m，溜管直段长度超过4m 时应设缓冲装置。
溜管的有效截面尺寸，应根据流量计算确定。溜管倾角α1可按下列要求选取：小麦、大豆、玉米：α1≥36°；稻谷、高水分粮：α1≥45°；杂质、灰尘：α1≥60°。

7.2.6 对震动、噪声较大的设备，应采取减震、隔音、消声措施。


7.3 除尘系统

7.3 除尘系统

7.3.1 钢板筒仓除尘设计，应包括除尘风网布置、除尘设备选择等。

7.3.2 除尘风网设计应按下列参数选用：吸风口风速宜控制在2～4m/s；水平风管风速宜控制在14～18m/s；垂直风管风速宜控制在14～16m/s；风管弯头的曲率半径取风管直径的1～2 倍；大管径取小值，小管径取大值。

7.3.3 集尘设备宜露天布置。若设在室内，应相对集中，并设泄压管通往室外，泄压管长度不宜超过3m。

7.3.4 风网中各吸风口应设蝶阀；水平管未端应设补风门；管道上应设观察、清扫孔；排风口处应设风帽。

7.3.5 除尘系统设计时，应说明系统的开启顺序及操作要求。


7.4 机械通风

7.4 机械通风

7.4.1 钢板筒仓应设机械通风系统。仓顶设轴流风机和自然通风口，仓底设风道并配置风机。

7.4.2 通风机应根据每小时总通风量和总阻力选用。主要参数可按下列要求确定：
1 总通风量按下式计算：

2 风道风速按下式计算：

3 总阻力按下式计算：

4 通风途径比，不大于1.3。

7.4.3 钢板筒仓需设谷物冷却系统时，可按专业要求配置。


7.5 虫害防治

7.5 虫害防治

7.5.1 钢板筒仓根据保粮要求可设环流熏蒸系统或采取其他虫害防治措施。

7.5.2 环流熏蒸系统宜利用通风系统的管路。其设计内容应包括：环流、施药及药物浓度检测等。
钢板筒仓环流熏蒸管道接口应采取密闭措施。


8 电气与配套设施

8 电气与配套设施

8.1 一般规定

8.1.1 钢板筒仓仓群的电力负荷等级宜为三级。

8.1.2 钢板筒仓仓群及工作塔属粉尘爆炸危险区域。其危险区域等级划分、电气设备的防护等级、配电线路防护要求均应符合现行国家标准《粮食加工、储运系统粉尘防爆安全规程》GB 17440 的规定。

8.1.3 钢板筒仓及工作塔必须设置防雷系统。电气设备、配电线路均应采取防尘、防鼠害及安全防护等措施。


8.2 配电线路

8.2 配电线路

8.2.1 配电线路应选用铜芯绝缘导线或铜芯电缆，其额定电压不应低于线路的工作电压，且不应低于500V。

8.2.2 配电线路允许载流量不得小于线路计算电流，并留有余量。

8.2.3 室内导线及电缆的最小截面：动力、照明线路1.5mm2；控制线路1.0mm2。

8.2.4 室内配电线路可采用下列敷设方式：
1 绝缘导线应穿金属管明敷或暗敷，暗敷钢管的覆盖层不得小于40mm；
2 塑料护套电缆宜采用电缆桥架敷设。

8.2.5 动力线路和控制线路宜分开敷设；当动力、控制线路电压相同时可共管敷设。

8.2.6 电气管线穿越墙及楼板的孔洞，应用非燃材料堵塞密闭。配线钢管应采用螺纹连接且不小于5扣。所有配电线路中间不得有接头。


8.3 照明系统

8.3 照明系统

8.3.1 粮食钢板筒仓仓群的照明设计应符合现行国家标准《工业企业照明设计标准》GB 50034 的有关规定。

8.3.2 粮食钢板筒仓仓群及辅助设施的照度推荐值见本规范附录E。

8.3.3 照明与动力宜分开配电、单独计量，当照明线路电流大于30A 时，应采用三相供电，其中性线截面积应按最大一相电流选择。照明系统应有保护措施。

8.3.4 工作塔各层、仓上建筑、仓下通廊照明宜分别采用集中控制方式。每一单相照明回路中，电流不宜超过15A；灯具数量不宜超过25 盏。

8.3.5 工作塔、仓上建筑、仓下通廊应选用高效、节能的照明灯具，严禁采用高温灯具；控制室宜选用日光灯；辅助设施宜选用白炽灯或日光灯等。

8.3.6 楼梯间、仓上建筑、仓下通廊、变配电室、控制室等重要场所，应设应急照明灯。


8.4 自动控制系统

8.4 自动控制系统

8.4.1 粮食钢板筒仓仓群可根据需要设自动控制系统。

8.4.2 自动控制系统应具备以下功能：
1 满足工艺要求；
2 对用电设备提供安全保护；
3 用电设备及生产作业线的联锁；
4 紧急停止操作和故障报警；
5 现场手动操作；
6 显示工艺流程状况、设备运行状态及运行参数。

8.4.3 设备多且工艺流程复杂时，宜采用集中控制系统，由可编程序控制器及计算机组成；当设备少、工艺流程简单时宜采用分散手动控制。

8.4.4 粮食钢板筒仓应设料位传感器；重要设备宜设安全检测传感器件。必要时可设监视装置。

8.4.5 现场应设粉尘防爆检修电源箱。


8.5 粮情测控系统

8.5 粮情测控系统

8.5.1 粮食钢板筒仓可根据储粮需要设粮情测控系统。

8.5.2 粮情测控系统应具备以下功能：
1 测温范围：-40～60℃；测温精度：±1℃；
2 自动巡回检测、手动定仓定点检测、超限报警等，且能自动控制通风机；
3 防霉、防磷化氢等腐蚀；
4 防雷击。

8.5.3 测温电缆宜对称布置，测温电缆水平间距不宜大于5.0m；测温点宜垂直方向等距布置，间距宜为1.5～3.0m。测温电缆与仓壁间距不宜大于0.3m。

8.5.4 仓内吊装的电缆应能承受出仓时粮食流动所产生的拉力。


8.6 防雷接地系统

8.6 防雷接地系统

8.6.1 粮食钢板筒仓防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057中第二类防雷建筑物的防雷要求。

8.6.2 工作塔应在屋顶设置避雷网（带）、针或利用金属构件作为接闪器。屋顶避雷网网格尺寸不应大于10m×l0m、12m×8m。
当斗式提升机高出工作塔屋顶时，应设避雷针保护，避雷针应与操作平台焊接并距斗式提升机3m，保护范围应高出斗式提升机顶端2m以上。
避雷网（带）、针、金属构件及操作平台均应与引下线牢固连接，引下线可按下列方式设置：
1 工作塔为钢筋混凝土结构时，利用其结构通长主钢筋，每处不应少于2 根，主钢筋必须焊接连接。
2 工作塔或斗式提升机塔架为金属焊接结构时，利用其自身。

8.6.3 粮食钢板筒仓防雷设计应利用仓顶围栏与仓上通廊作接闪器。仓上通廊与仓顶围栏应焊接相连。引下线可用镀锌扁钢，镀锌扁钢截面不应小于48mm2，厚度不应小于4mm。

8.6.4 工作塔及每个粮食钢板筒仓引下线数目均不应少于2处，间距不应大于18m，且应对称布置。

8.6.5 接地装置可利用基础钢筋，纵横钢筋应焊接相连，其冲击接地电阻不应大于10Ω。当仓群基础不相连及基础留有变形缝时，应采用扁钢或圆钢焊接相连，并留充分的变形量。扁钢截面不应小于100mm2，厚度不应小于4mm；圆钢直径不应小于12mm。

8.6.6 工艺设备的构架、金属管道应做防静电接地，接地电阻不应大于100Ω。防静电接地、防雷接地、保护接地装置宜合并设置，接地电阻应满足其中最小值的要求。

8.6.7 低压线路宜全线采用电缆直埋地敷设；架空线路应在入户处转接铠装电缆直埋地引入，其埋地长度不应小于15m。并应在转接处装设避雷器。电缆的金属外皮、避雷器及绝缘子铁脚应与防雷接地装置相连或单独接地。


8.7 消防给水

8.7 消防给水

8.7.1 工作塔各层均应设消火栓。消防给水宜采用临时高压给水系统。室内消防用水量可按10L/s 计。并按现行国家标准《建筑灭火器配置设计规范》合理配置灭火器。

8.7.2 除本规范规定外，粮食钢板筒仓的消防与给水设计尚应符合现行国家标准《建筑设计防火规范》GBJ 16 有关规定。


附录A 筒仓沉降观测及试装粮

附录A 筒仓沉降观测及试装粮

A.1 沉降观测

A.1.1 粮食钢板筒仓是具有巨大可变荷载的构筑物，在施工及使用过程中，必须进行沉降观测，严格控制其沉降量。筒仓的沉降观测应按下述要求进行：
1 设置水准基点：在筒仓周围20m 以外选择地基可靠（不是回填上、不靠近树木或新建筑物、不受车辆扰动）、透视良好的地点，按图A.1.1 所示做水准基点。若库区内有固定的市政建设测量水准点，可只设1个水准基点，否则应设3个水准基点，自成体系，以便校核。

2 设置沉降观测点：观测点可用φ16钢筋头，在勒脚部位焊接于钢柱或筒壁上，观测点的数量及平面布置，应能够全面反映筒仓的沉降情况。
3 施工阶段沉降观测：在所有沉降观测点安设牢固后，即应进行第一次沉降观测并记录，施工完成后进行第二次观测记录。
4 所有沉降观测记录资料必须妥善保存。

A.2 试装粮

A.2.1 粮食钢板筒仓设计，应根据筒仓装粮高度及地基基础情况，提出合理的试装粮要求。筒仓的试装粮可参照下列要求进行：
1 试装粮顺序：试装粮可分为4～3个阶段进行，每阶段应按均匀对称的原则各仓依次装粮，参见图A.2.1。各仓全部装载完毕为完成一阶段装粮。

2 试装粮数量：试装粮分4个阶段装满时，各阶段装粮数量宜依次为50％、20％、20％及10％。试装粮分3个阶段装满时，各阶段装粮数量宜依次为60％、30％及10％。
3 装粮静置时间：每阶段装粮完成后，应静置一定时间，前2个阶段装粮后静置时间不少于1个月，最后一阶段装粮后静置时间不少于2个月。
4 沉降观测：在试装粮前，首先应将各沉降观测点全部观测1次并记录。在每阶段装粮前，也应将各沉降观测点全部观测1 次，装粮完成后，再观测1次。在静置期间，每5d进行一次沉降观测，当观测结果符合下列要求时，方可进行下一阶段操作。
1）最后10d沉降量不大于3mm，否则应延长静置时间至满足要求为止。
2）沿构筑物长、宽两个方向由于不均匀沉降所产生的倾斜度不应大于2％，否则应用控制荷载的方法加以纠正。
3）观察筒仓的敏感部位（筒上层、筒下层、门窗洞口、连接节点等）有无出现不允许的变形等异常情况，应有专人负责观测并记录。
5 试装粮装满并满足本条第3、4款的要求后，可进行出粮卸载，出粮应按与装粮相反步骤进行。
6 试装粮满后，应将全部观测记录资料提交给设计单位，以确认可否正式投产。

A.3 筒仓正式投产后注意事项

A.3.1 筒仓正式投产后，原则上应对称、平衡、均匀装卸粮，避免长期单侧满载。在开始使用2 年内，应每隔3～6 个月进行一次沉降观测。
A.3.2 沉降观测记录列表格式可参考表A.3.2。


附录B 主要粮食散料的物理特性参数

附录B 主要粮食散料的物理特性参数


附录C 储粮荷载计算系数

附录C 储粮荷载计算系数


附录D 旋转壳体在对称荷载下的薄膜内力

附录D 旋转壳体在对称荷载下的薄膜内力


附录E 照度推荐值

附录E 照度推荐值


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
l）表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”；
2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”；
3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面同采用“宜”，反面同采用“不宜”；
表示有选择，在一定条件下可以这样做的用词采用“可”。

2 条文中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按指定的标准、规范执行的写法为“可参照……”。


泵站设计规范GB-T 50265-97

中华人民共和国国家标准

泵 站 设 计 规 范
Design code for pumping station

GB/T 50265-97

主编部门：中华人民共和国水利部
批准部门：中华人民共和国建设部
施行日期：1997年9月1日

关于发布国家标准《泵站设计规范》的通知

建标［1997］134号

    根据国家计委计综［1986］2630号文和建设部建标［1991］727号文的要求，由水利部会同有关部门共同制订的《泵站设计规范》，已经有关部门会审。现批准《泵站设计规范》GB/T 50265-97为推荐性国家标准，自1997年9月1日起施行。
    本规范由水利部负责管理，具体解释等工作由北京水利水电管理干部学院负责，出版发行由建设部标准定额研究所负责组织。

                                                  中华人民共和国建设部
                                                  一九九七年六月二日


1 总 则

1　总　　则
1.0.1　为统一泵站设计标准， 保证泵站设计质量， 使泵站工程技术先进、安全可靠、经济合理、运行管理方便，制定本规范。
1.0.2　本规范适用于新建、扩建或改建的大、中型灌溉、排水及工业、城镇供水泵站的设计。
1.0.3　泵站设计应广泛搜集和整理基本资料。基本资料应经过分析鉴定，准确可靠，满足设计要求。
1.0.4　泵站设计应吸取实践经验， 进行必要的科学实验， 节省能源，积极采用新技术、新材料、新设备和新工艺。
1.0.5　泵站设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 泵站等级划分

2　泵站等级划分

2.0.1　泵站的规模，应根据流域或地区规划所规定的任务，以近期目标为主，并考虑远景发展要求，综合分析确定。
2.0.2　灌溉、排水泵站应根据装机流量与装机功率分等，其等别应按表2.0.2确定。
表2.0.2 　　　　　　　　　　　　　　　灌溉、排水泵站分等指标

泵站等别 | 泵站规模 | 分 等 指 标
 |  | 装机流量(m3/s) | 装机功率(104kW)
Ⅰ | 大(1)型 | ≥200 | ≥3
Ⅱ | 小(2)型 | 200～50 | 3～1
Ⅲ | 中型 | 50～10 | 1～0.1
Ⅳ | 小(1)型 | 10～2 | 0.1～0.01
Ⅴ | 小(2)型 | <2 | <0.01
注：(1)装机流量、装机功率系指单站指标，且包括备用机组在内；
    (2)由多级或多座泵站联合组成的泵站工程的等别，可按其整个系统的分等指标确定；
    (3)当泵站按分等指标分属两个不同等别时，应以其中的高等别为准。
2.0.3　对工业、城镇供水泵站等别的划分，应根据供水对象、供水规模和重量性确定。
2.0.4　直接挡洪的堤身式泵站，其等别应不低于防洪堤的工程等别。
2.0.5　泵站建筑物应根据泵站所属等别及其在泵站中的作用和重要性分级，其级别应按表2.0.5确定。
  表2.0.5　　　　　　　　　　　　　　　　泵站建筑物级别划分
泵站等别 | 永久性建筑物级别 |  | 临时性建筑物级别
 | 主要建筑物 | 次要建筑物
Ⅰ | 1 | 3 | 4
Ⅱ | 2 | 3 | 4
Ⅲ | 3 | 4 | 5
Ⅳ | 4 | 5 | 5
Ⅴ | 5 | 5 | -
注：(1)永久性建筑物系指泵站运行期间使用的建筑物，根据其重要性分为主要建筑物和次要建筑物。主要建筑物系指失事后造成灾害或严重影响泵站使用的建筑物，如泵房，进水闸，引渠，进、出水池，出水管道和变电设施等；次要建筑物系指失事后不致造成灾害或对泵站使用影响不大并易于修复的建筑物，如挡土墙、导水墙和护岸等。
    (2)临时性建筑物系指泵站施工期间使用的建筑物，如导流建筑物、施工围堰等。
2.0.6　对位置特别重要的泵站，其主要建筑物失事后将造成重大损失 ，或站址地质条件特别复杂，或采用实践经验较少的新型结构者，经过论证后可提高其级别。


3 泵站主要设计参数

3　泵站主要设计参数

3.1　防洪标准
3.1.1　泵站建筑物防洪标准应按表3.1.1确定。

表3.1.1　　　　　　　　　　　泵站建筑物防洪标准

泵站建筑物 级别 | 洪水重现期（年）
 | 设 计 | 校 核
1 | 100 | 300
2 | 50 | 200
3 | 30 | 100
4 | 20 | 50
5 | 10 | 20
注： 修建在河流、湖泊或平原水库边的堤身式泵站，其建筑物防洪标准不应低于堤坝现有防洪标准。
3.1.2　对于受潮汐影响的泵站，其挡潮水位的重现期应根据工程等级，结合历史最高潮水位，按表3.1.1规定的设计标准确定。
3.2　设计流量
3.2.1　灌溉泵站设计流量应根据设计灌水率、灌溉面积、渠系水利用系数及灌区内调蓄容积等综合分析计算确定。
3.2.2　排水泵站排涝设计流量及其过程线，可根据排涝标准、排涝方式、排涝面积及调蓄容积等综合分析计算确定。
    排水泵站排渍设计流量可根据地下水排水模数与排水面积计算确定。
3.2.3　供水泵站设计流量应根据供水对象的用水量标准确定。
3.3　特征水位
3.3.1　灌溉泵站进水池水位应按下列规定采用：
3.3.1.1　防洪水位：按本规范3.1.1的规定确定。
3.3.1.2　设计水位：从河流、湖泊或水库取水时，取历年灌溉期水源保证率为85%～95%的日平均或旬平均水位：从渠道取水时，取渠道通过设计流量时的水位。
3.3.1.3　最高运行水位：从河流、湖泊取水时，取重现期5～10年一遇洪水的日平均水位；从水库取水时，根据水库调蓄性能论证确定；从渠道取水时，取渠道通过加大流量时的水位。
3.3.1.4　最低运行水位：从河流、湖泊或水库取水时，取历年灌溉期水源保证率为95%～97%的最低日平均水位；从渠道取水时，取渠道通过单泵流量时的水位。
    受潮汐影响的泵站，其最低运行水位取历年灌溉期水源保证率为95%～97%的日最低潮水位。
3.3.1.5　平均水位：从河流、湖泊或水库取水时，取灌溉期多年日平均水位；从渠道取水时，取渠道通过平均流量时的水位。
3.3.1.6　上述水位均应扣除从取水口至进水池的水力损失。从河床不稳定的河道取水时，尚应考虑河床变化的影响，方可作为进水池相应特征水位。
3.3.2　灌溉泵站出水池水位应按下列规定采用：
3.3.2.1　最高水位：当出水池接输水河道时，取输水河道的校核洪水位；当出水池接输水渠道时，取与泵站最大流量相应的水位。
3.3.2.2　设计水位：取按灌溉设计流量和灌区控制高程的要求推算到出水池的水位。
3.3.2.3　最高运行水位：取与泵站加大流量相应的水位。
3.3.2.4　最低运行水位：取与泵站单泵流量相应的水位；有通航要求的输水河道，取最低通航水位。
3.3.2.5　平均水位：取灌溉期多年日平均水位。
3.3.3　排水泵站进水池水位应按下列规定采用：
3.3.3.1　最高水位：取排水区建站后重现期10～20年一遇的内涝水位。
3.3.3.2　设计水位：取由排水区设计排涝水位推算到站前的水位；对有集中调蓄区或与内排站联合运行的泵站，取由调蓄区设计水位或内排站出水池设计水位推算到站前的水位。
3.3.3.3　最高运行水位：取按排水区允许最高涝水位的要求推算到站前的水位；对有集中调蓄区或与内排站联合运行的泵站，取由调蓄区最高调蓄水位或内排站出水池最高运行水位推算到站前的水位。
3.3.3.4　最低运行水位：取按降低地下水埋深或调蓄区允许最低水位的要求推算到站前的水位。
3.3.3.5　平均水位：取与设计水位相同的水位。
3.3.4　排水泵站出水池水位应按下列规定采用：
3.3.4.1　防洪水位：按本规范表3.1.1的规定确定。
3.3.4.2　设计水位：取承泄区重现期5～10年一遇洪水的3～5日平均水位。
    当承泄区为感潮河段时，取重现期5～10年一遇的3～5日平均潮水位。
    对特别重要的排水泵站，可适当提高排涝标准。
3.3.4.3　最高运行水位：当承泄区水位变化幅度较小，水泵在设计洪水位能正常运行时，取设计洪水位。当承泄区水位变化幅度较大时，取重现期10～20年一遇洪水的3～5日平均水位。
    当承泄区为感潮河段时，取重现期10～20年一遇的3～5日平均潮水位。
    对特别重要的排水泵站，可适当提高排涝标准。
3.3.4.4　最低运行水位：取承泄区历年排水期最低水位或最低潮水位的平均值。
3.3.4.5　平均水位：取承泄区排水期多年日平均水位或多年日平均潮水位。
3.3.5　供水泵站进水池水位应按下列规定采用：
3.3.5.1　防洪水位：按本规范表3.1.1的规定确定。
3.3.5.2　设计水位：从河流、湖泊或水库取水时，取水源保证率为95%～97%的日平均或旬平均水位；从渠道取水时，取渠道通过设计流量时的水位。
3.3.5.3　最高运行水位：从河流、湖泊取水时，取重现期10～20年一遇洪水的日平均水位；从水库取水时，根据水库调蓄性能论证确定；从渠道取水时，取渠道通过加大流量时的水位。
3.3.5.4　最低运行水位：从河流、湖泊或水库取水时，取水源保证率为97%～99%的最低日平均水位；从渠道取水时，取渠道通过单泵流量时的水位。
3.3.5.5　平均水位：从河流、湖泊或水库取水时，取多年日平均水位；从渠道取水时，取渠道通过平均流量时的水位。
3.3.5.6　上述水位均应扣除从取水口至进水池的水力损失。从河床不稳定的河道取水时，尚应考虑河床变化的影响，方可作为进水池相应特征水位。
3.3.6　供水泵站出水池水位应按下列规定采用：
3.3.6.1　最高水位：取输水渠道的校核水位。
3.3.6.2　设计水位：取与泵站设计流量相应的水位。
3.3.6.3　最高运行水位：取与泵站加大流量相应的水位。
3.3.6.4　最低运行水位：取与泵站单泵流量相应的水位。
3.3.6.5　平均水位：取输水渠道通过平均流量时的水位。
3.3.7　灌排结合泵站的特征水位，可根据本规范3.3.1～3.3.4的规定进行综合分析确定。
3.4　特征扬程
3.4.1　设计扬程：应按泵站进、出水池设计水位差，并计入水力损失确定。
    在设计扬程下，应满足泵站设计流量要求。
3.4.2　平均扬程：可按(3.4.2)式计算加权平均净扬程，并计入水力损失确定；或按泵站进、出水池平均水位差，并计入水力损失确定。
                           (3.4.2)
式中　H——加权平均净扬程(m)；
      Hi——第i时段泵站进、出水池运行水位差(m)；
      Qi——第i时段泵站提水流量(m3/s)；
      ti——第i时段历时(d)。
    在平均扬程下，水泵应在高效区工作。
3.4.3　最高扬程：应按泵站出水池最高运行水位与进水池最低运行水位之差，并计入水力损失确定。
3.4.4　最低扬程：应按泵站进水池最高运行水位与出水池最低运行水位之差，并计入水力损失确定。


4 站址选择

4　站址选择

4.1　一般规定
4.1.1　泵站站址应根据流域（地区）治理或城镇建设的总体规划、泵站规模、运行特点和综合利用要求，考虑地形、地质、水源或承泄区、电源、枢纽布置、对外交通、占地、拆迁、施工、管理等因素以及扩建的可能性，经技术经济比较选定。
4.1.2　山丘区泵站站址宜选择在地形开阔、岸坡适宜、有利于工程布置的地点。
4.1.3　泵站站址宜选择在岩土坚实、抗渗性能良好的天然地基上，不应设在大的和活动性的断裂构造带以及其它不良地质地段。
    选择站址时， 如遇淤泥、流沙、湿陷性黄土、膨胀土等地基， 应慎重研究确定基础类型和地基处理措施。
4.2　不同类型泵站站址选择
4.2.1　由河流、湖泊、渠道取水的灌溉泵站，其站址应选择在有利于控制提水灌溉范围，使输水系统布置比较经济的地点。
    灌溉泵站取水口应选择在主流稳定靠岸，能保证引水，有利于防洪、防沙、防冰及防污的河段；否则，应采取相应的措施。由潮汐河道取水的灌溉泵站取水口，还应符合淡水水源充沛、水质适宜灌溉的要求。
4.2.2　直接从水库取水的灌溉泵站，其站址应根据灌区与水库的相对位置和水库水位变化情况，研究论证库区或坝后取水的技术可靠性和经济合理性，选择在岸坡稳定、靠近灌区、取水方便、少受泥沙淤积影响的地点。
4.2.3　排水泵站站址应选择在排水区地势低洼、能汇集排水区涝水，且靠近承泄区的地点。
    排水泵站出水口不宜设在迎溜、岸崩或淤积严重的河段。
4.2.4　灌排结合泵站站址，应根据有利于外水内引和内水外排，灌溉水源水质不被污染和不致引起或加重土壤盐渍化，并兼顾灌排渠系的合理布置等要求，经综合比较选定。
4.2.5　供水泵站站址应选择在城镇、工矿区上游，河床稳定、水源可靠、水质良好、取水方便的河段。
4.2.6　梯级泵站站址应根据总功率最小的原则，结合各站站址地形、地质条件，经综合比较选定。


5 总体布置

5　总体布置

5.1　一般规定
5.1.1　泵站的总体布置应根据站址的地形、地质、水流、泥沙、供电、环境等条件，结合整个水利枢纽或供水系统布局，综合利用要求，机组型式等，做到布置合理，有利施工，运行安全，管理方便，少占耕地，美观协调。
5.1.2　泵站的总体布置应包括泵房，进、出水建筑物，专用变电站，其它枢纽建筑物和工程管理用房、职工住房，内外交通、通信、以及其它维护管理设施的布置。
5.1.3　站区布置应满足防火安全、卫生防护和环境绿化等要求，泵房附近和职工生活区宜列为绿化重点地段。
5.1.4　泵站室外专用变电站应靠近辅机房布置，宜与安装检修间同一高程，并应满足变电设备的安装检修、运输通道、进线出线、防火防爆等要求。
5.1.5　站区内交通布置应满足机电设备运输、运行人员上下班方便的要求，并应延伸至辅机房和安装检修间门前。道路的最大纵坡应符合国家现行标准《公路工程技术标准》的规定。
5.1.6　具有泄洪任务的水利枢纽，泵房与泄洪建筑物之间应有分隔设施；具有通航任务的水利枢纽，泵房与通航建筑物之间应有足够的安全距离及安全设施。
5.1.7　对于建造在污物、杂草较多的河流上的泵站，应设置专用的拦污、清污设施，其位置宜设在引渠末端或前池入口处。站内交通桥宜结合拦污栅设置。
5.1.8　当泵站进水引渠或出水干渠与铁路、公路干道交叉时，泵站进、出水池与铁路桥、公路桥之间的距离不宜小于100m。
5.1.9　对于水流条件复杂的大型泵站枢纽布置，应通过水工整体模型试验论证。
5.2　泵站布置型式
5.2.1　由河流取水的灌溉泵站，当河道岸边坡度较缓时，宜采用引水式布置，并应在引渠渠首设进水闸；当河道岸边坡度较陡时，宜采用岸边式布置，其进水建筑物前缘宜与岸边齐平或稍向水源凸出。
    由渠道取水的灌溉泵站，宜在渠道取水口下游侧设节制闸。
    由湖泊取水的灌溉泵站，可根据湖泊岸边地形、水位变化幅度等，采用引水式或岸边式布置。
    由水库取水的灌溉泵站，可根据水库岸边地形、水位变化幅度及农作物对水温要求等，采用竖井式（干室型）、缆车式、浮船式或潜没式泵房布置。
5.2.2　在具有部分自排条件的地点建排水泵站，泵站宜与排水闸合建；当建站地点已建有排水闸时，排水泵站宜与排水闸分建。排水泵站宜采用正向进水和正向出水的方式。
5.2.3　灌排结合泵站，当水位变化幅度不大或扬程较低时，可采用双向流道的泵房布置型式；当水位变化幅度较大或扬程较高时，可采用单向流道的泵房布置型式，另建配套涵闸，但配套涵闸与泵站之间应有适当的距离，其过流能力应与泵站机组抽水能力相适当。
5.2.4　供水泵站的布置型式，应符合现行国家标准《室外给水设计规范》的规定。
5.2.5　建于堤防处且地基条件较好的低扬程、大流量泵站，宜采用堤身式布置；而扬程较高或地基条件稍差或建于重要堤防处的泵站，宜采用堤后式布置。
5.2.6　从多泥沙河流上取水的泵站，当具备自流引水沉沙、冲沙条件时，应在引渠上布置沉沙、冲沙或清淤设施；当不具备自流引水沉沙、冲沙条件时，可在岸边设低扬程泵站，布置沉沙、冲沙及其它排沙设施。
5.2.7　对于运行时水源有冰凌的泵站，应有防冰、导冰设施。
5.2.8　在深挖方地带修建泵站，应合理确定泵房的开挖深度，减少地下水对泵站运行的不利影响，并应采取必要的通风、采暖和采光等措施。
5.2.9　紧靠山坡、溪沟修建泵站，应设置排泄山洪和防止局部滑坡、滚石等的工程措施。


6 泵房设计

6　泵房设计

6.1　泵房布置
6.1.1　泵房布置应根据泵站的总体布置要求和站址地质条件，机电设备型号和参数，进、出水流道（或管道），电源进线方向，对外交通以及有利于泵房施工、机组安装与检修和工程管理等，经技术经济比较确定。
6.1.2　泵房布置应符合下列规定：
6.1.2.1　满足机电设备布置、安装、运行和检修的要求。
6.1.2.2　满足泵房结构布置的要求。
6.1.2.3　满足泵房内通风、采暖和采光要求，并符合防潮、防火、防噪声等技术规定。
6.1.2.4　满足内外交通运输的要求。
6.1.2.5　注意建筑造型，做到布置合理，适用美观。
6.1.3　泵房挡水部位顶部安全超高不应小于表6.1.3的规定。

表6.1.3　　　　　　　　　　　　　泵房挡水部位顶部安全超高下限值

 | 1 | 2 | 3 | 4、5
设计 | 0.7 | 0.5 | 0.4 | 0.3
校核 | 0.5 | 0.4 | 0.3 | 0.2
注：(1)安全超高系指波浪、壅浪计算机高程以上距离泵房挡水部位顶部的高度；
    (2)设计运用情况系指泵站在设计水位时运用的情况，校核运用情况系指泵站在最高运行水位或洪（涝）水位时运用的情况。

6.1.4　主机组间距应根据机电设备和建筑结构布置的要求确定，并应符合本规范9.11.2～9.11.5的规定。
6.1.5　主泵房长度应根据主机组台数、布置形式、机组间距，边机组段长度和安装检修间的布置等因素确定，并应满足机组吊运和泵房内部交通的要求。
6.1.6　主泵房宽度应根据主机组及辅助设备、电气设备布置要求，进、出水流道（或管道）的尺寸，工作通道宽度，进、出水侧必需的设备吊运要求等因素，结合起吊设备的标准跨度确定，并应符合本规范9.11.7的规定。
    立式机组主泵房水泵层宽度的确定，还应考虑集水、排水廊道的布置要求等因素。
6.1.7　主泵房各层高度应根据主机组及辅助设备、电气设备的布置，机组的安装、运行、检修，设备吊运以及泵房内通风、采暖和采光要求等因素确定，并应符合本规范9.11.8～9.11.10的规定。
6.1.8　主泵房水泵层底板高程应根据水泵安装高程和进水流道（含吸水室）布置或管道安装要求等因素确定。水泵安装高程应根据本规范9.1.10规定的要求，结合泵房处的地形、地质条件综合确定。
    主泵房电动机层楼板高程应根据水泵安装高程和泵轴、电动机轴的长度等因素确定。
6.1.9　安装在主泵房机组周围的辅助设备、电气设备及管道、电缆道，其布置应避免交叉干扰。
6.1.10　辅机房宜设置在紧靠主泵房的一端或出水侧，其尺寸应根据辅助设备布置、安装、运行和检修等要求确定，且应与泵房总体布置相协调。
6.1.11　安装检修间宜设置在主泵房内对外交通运输方便的一端或进水侧，其尺寸应根据主机组安装、检修要求确定，并应符合本规范9.11.6的规定。
6.1.12　当主泵房分为多层时，各层楼板均应设置吊物孔，其位置应在同一垂线上，并在起吊设备的工作范围之内。
    吊物孔的尺寸应按吊运的最大部件或设备外形尺寸各边加0.2m的安全距离确定。
6.1.13　主泵房对外至少应有两个出口，其中一个应能满足运输最大部件或设备的要求。
6.1.14　立式机组主泵房电动机层的进水侧或出水侧应设主通道，其它各层应设置不少于一条的主通道。主通道宽度不宜小于1.5m，一般通道宽度不宜小于1.0m。吊运设备时，被吊设备与固定物的距离不宜小于0.3m。
    卧式机组主泵房内宜在管道顶部设工作通道。
6.1.15　当主泵房分为多层时，各层应设1～2道楼梯。主楼梯宽度不宜小于1.0m，坡度不宜大于40°，楼梯的垂直净空不宜小于2.0m。
6.1.16　立式机组主泵房内的水下各层或卧式机组主泵房内，四周均应设将渗水汇入集水廊道或集水井的排水沟。
6.1.17　主泵房顺水流向的永久变形缝（包括沉降缝、伸缩缝）的设置，应根据泵房结构型式、地基条件等因素确定。土基上的缝距不宜大于30m，岩基上的缝距不宜大于20m。缝的宽度不宜小于2.0cm。
6.1.18　主泵房排架的布置，应根据机组设备安装、 检修的要求，结合泵房结构布置确定。排架宜等跨布置，立柱宜布置在隔墙或墩墙上。当泵房设置顺水流向的永久变形缝时，缝的左右侧应设置排架柱。
6.1.19　主泵房电动机层地面宜铺设水磨石。采用酸性蓄电池的蓄电池室和贮酸室应采用耐酸地面，其内墙面应涂耐酸漆或铺设耐酸材料。中控室、微机室和通信室宜采用防尘地面，其内墙应刷涂料或贴墙面布。
6.1.20　主泵房门窗应根据泵房内通风、采暖和采光的需要合理布置。严寒地区应采用双层玻璃窗。向阳面窗户宜有遮阳设施。 有防酸要求的蓄电池室和贮酸室不应采用空腹门窗， 受阳光直射的窗户宜采用磨沙玻璃。
6.1.21　主泵房屋面可根据当地气候条件和泵房内通风、采暖要求设置隔热层。
6.1.22　主泵房的耐火等级不应低于二级。泵房内应设消防设施，并应符合现行国家标准《建筑设计防火规范》和国家现行标准《水利水电工程设计防火规范》的规定。
6.1.23　主泵房电动机层值班地点允许噪声标准不得大于85dB(A)，中控室、微机室和通信室允许噪声标准不得大于65dB(A)。
    若超过上述允许噪声标准时，应采取必要的噪声、消声或隔声措施，并应符合现行国家标准《工业企业噪声控制设计规范》的规定。
6.1.24　装置斜轴式、贯流式机组的主泵房，可按卧式机组泵房进行布置。
6.2　防渗排水布置
6.2.1　防渗排水布置应根据站址地质条件和泵站扬程等因素，结合泵房、两岸联接结构和进、出水建筑物的布置，设置完整的防渗排水系统。
6.2.2　土基上泵房基底防渗长度不足时，可结合出水池底板设置钢筋混凝土铺盖。铺盖应设永久变形缝，缝距不宜大于20m，且应与泵房底板永久变形缝错开布置。
    松砂或砂壤土地基上的防渗设施宜采用铺盖和齿墙、板桩（或截水墙）相结合的布置形式。板桩（或截水墙）宜布置在泵房底板上游端（出水侧）的齿墙下。在地震区的粉砂地基上，泵房底板下的板桩（或截水墙）布置宜构成四周封闭的形式。
    前池、 进水池底板上可根据排水需要设置适量的排水孔。 在渗流出口处必须设置级配良好的排水反滤层。
6.2.3　当地基持力层为较薄的砂性土层或砂砾石层，其下有相对不透水层时，可在泵房底板的上游端（出水侧）设置截水槽或短板桩。截水槽或短板桩嵌入不透水层的深度不宜小于1.0m。在渗流出口处应设置排水反滤层。
6.2.4　当下卧层为相对透水层时，应验算覆盖层抗渗、抗浮稳定性。必要时，前池、进水池可设置深入相对透水层的排水减压井。
6.2.5　岩基上泵房可根据防渗需要在底板上游端（出水侧）的齿墙下设置灌浆帷幕，其后应设置排水设施。
6.2.6　高扬程泵站的泵房可根据需要在其上游侧（出水侧）岸坡上设置通畅的自流排水沟和可靠的护坡措施。
6.2.7　所有顺水流向永久变形缝（包括沉降缝、伸缩缝）的水下缝段，应埋设不少于一道材质耐久、性能可靠的止水片（带）。
6.2.8　侧向防渗排水布置应根据泵站扬程，岸、翼墙后土质及地下水位变化等情况综合分析确定，并应与泵站正向防渗排水布置相适当。
6.2.9　具有双向扬程的灌排结合泵站， 其防渗排水布置应以扬程较高的一向为主， 合理选择双向布置形式。
6.3　稳定分析
6.3.1　泵房稳定分析可采取一个典型机组段或一个联段作为计算单元。
6.3.2　用于泵房稳定分析的荷载应包括：自重、静水压力、扬压力、土压力、泥沙压力、波浪压力、地震作用及其它荷载等。其计算应遵守下列规定：
6.3.2.1　自重包括泵房结构自重、填料重量和永久设备重量。
6.3.2.2　静水压力应根据各种运行水位计算。对于多泥沙河流，应考虑含沙量对水容重的影响。
6.3.2.3　扬压力应包括浮托力和渗透压力。渗透压力应根据地基类别，各种运行情况下的水位组合条件，泵房基础底部防渗、 排水设施的布置情况等因素计算确定。 对于土基，宜采用改进阻力系数法计算；对岩基，宜采用直线分布法计算。
6.3.2.4　土压力应根据地基条件、回填土性质、泵房结构可能产生的变形情况等因素，按主动土压力或静止土压力计算。计算时应计及填土面上的超载作用。
6.3.2.5　泥沙压力应根据泵房位置、泥沙可能淤积的情况计算确定。
6.3.2.6　波浪压力可采用官厅一鹤地水库公式或莆田试验站公式计算确定。
    在设计水位时，风速宜采用相应时期多年平均最大风速的1.5～2.0倍；在最高运行水位或洪（涝）水位时，风速宜采用相应时期多年平均最大风速。
6.3.2.7　地震作用可按国家现行标准《水工建筑物抗震设计规范》的规定计算确定。
6.3.2.8　其它荷载可根据工程实际情况确定。
6.3.3　设计泵房时应将可能同时作用的各种荷载进行组合。地震作用不应与校核运用水位组合。
    用于泵房稳定分析的荷载组合应按表6.3.3的规定采用。必要时还应考虑其它可能的不利组合。

表6.3.3　　　　　　　　　　　　　　　　　　　　荷载组合表
荷载 组合 | 计算 情况 | 荷 载
 |  | 自重 | 静水 压力 | 扬压力 | 土压力 | 泥沙 压力 | 波浪 压力 | 地震 作用 | 其它 荷载
基本组合 | 完建情况 | √ | － | － | √ | － | － | － | √
 | 设计运用情况 | √ | √ | √ | √ | √ | √ | － | √
特殊组合 | 施工情况 | √ | － | － | √ | － | － | － | √
 | 检修情况 | √ | √ | √ | √ | √ | √ | － | √
 | 核算运用情况 | √ | √ | √ | √ | √ | √ | － | －
 | 地震情况 | √ | √ | √ | √ | √ | √ | √ | －

6.3.4　泵房沿基础底面的抗滑稳定安全系数应按(6.3.4-1)式或(6.3.4-2)式计算：

式中　Kc——抗滑稳定安全系数；
      ΣG——作用于泵房基础底面以上的全部竖向荷载（包括泵房基础底面上的扬压力在内，kN）；
      ΣH——作用于泵房基础底面以上的全部水平向荷载(kN)；
      A——泵房基础底面积(m2)；
      f——泵房基础底面与地基之间的摩擦系数，可按试验资料确定；当无试验资料时，可按本规范附录A表A.0.1规定值采用；
      f'——泵房基础底面与地基之间摩擦角Φ0的正切值，即f'=tgΦ0；
      C0——泵房基础底面与地基之间的粘结力(kPa)。
    对于土基，Φ0、C0值可根据室内抗剪试验资料，按本规范附录A表A.0.2的规定采用；对于岩基，Φ0、C0值可根据野外和室内抗剪试验资料，采用野外试验峰值的小值平均值或野外和室内试验峰值的小值平均值。
    当泵房受双向水平力作用时，应核算其沿合力方向的抗滑稳定性。
    当泵房地基持力层为较深厚的软弱土层，且其上竖向作用荷载较大时，尚应核算泵房连同地基的部分土体沿深层滑动面滑动的抗滑稳定性。
    对于岩基，若有不利于泵房抗滑稳定的缓倾角软弱夹层或断裂面存在时，尚应核算泵房沿可能组合滑裂面滑动的抗滑稳定性。
6.3.5　泵房沿基础底面抗滑稳定安全系数的允许值应按表6.3.5采用。

表6.3.5　　　　　　　　　　　　　　　　　抗滑稳定安全系数允许值
地基 类别 | 荷载 组合 |  | 泵站建筑物级别 |  |  |  | 适用公式
 |  |  | 1 | 2 | 3 | 4、5
土基 | 基本组合 |  | 1.35 | 1.30 | 1.25 | 1.20 | 适用于 (6.3.4-1)式或 (6.3.4-2)式
 | 特殊组合 | Ⅰ | 1.20 | 1.15 | 1.10 | 1.05
 |  | Ⅱ | 1.10 | 1.05 | 1.05 | 1.00
岩基 | 基本组合 |  | 1.10 |  |  |  | 适用于 (6.3.4-1)式
 | 特殊组合 | Ⅰ | 1.05
 |  | Ⅱ | 1.00
 | 基本组合 |  | 3.00 |  |  |  | 适用于 (6.3.4-2)式
 | 特殊组合 | Ⅰ | 2.50
 |  | Ⅱ | 2.30
注：(1)特殊组合Ⅰ适用于施工情况、检修情况和非常运用情况，特殊组合Ⅱ适用于地震情况；
    (2)在特殊荷载组合条件下，土基上泵房沿深层滑动面滑动的抗滑稳定安全系数允许值，可根据软弱土层的分布情况等，较表列值适当增加。
    (3)岩基上泵房沿可能组合滑裂面滑动的抗滑稳定安全系数允许值，可根据缓倾角软弱夹层或断裂面的充填物性质等情况，较表列值适当增加。

6.3.6　泵房抗浮稳定安全系数应按(6.3.6)式计算：
        Kf=Σv/Σu　　　　　　　　(6.3.6)
式中　Kf——抗浮稳定安全系数；
      Σv——作用于泵房基础底面以上的全部重力(kN)；
      Σu——作用于泵房基础底面上的扬压力(kN)。
6.3.7　泵房抗浮稳定安全系数的允许值，不分泵站级别和地基类别，基本荷载组合下为1.10，特殊荷载组合下为1.05。
6.3.8　泵房基础底面应力应根据泵房结构布置和受力情况等因素计算确定。
6.3.8.1　对于矩形或圆形基础，当单向受力时，应按(6.3.8-1)式计算：

6.3.8.2　对于矩形或圆形基础，当双向受力时，应按(6.3.8-2)式计算：
                     （6.3.8-2)
式中　ΣMx、ΣMy——作用于泵房基础底面以上的全部水平向和竖向荷载对于基础底面形心 　　　　　　　　　　轴x、y的力矩(kN·m)；
      Wx、Wy——泵房基础底面对于该底面形心轴x、y的截面矩(m3)。
6.3.9　各种荷载组合情况下的泵房基础底面应力应不大于泵房地基允许承载力（见本规范6.4.5～6.4.7）
    土基上泵房基础底面应力不均匀系数的计算值不应大于本规范附录A表A.0.3规定的允许值。
    岩基上泵房基础底面应力不均匀系数可不控制，但在非地震情况下基础底面边缘的最小应力应不小于零，在地震情况下基础底面边缘的最小应力应不小于-100kPa。
6.4　地基计算及处理
6.4.1　泵房选用的地基应满足承载能力、稳定和变形的要求。
6.4.2　泵房地基应优先选用天然地基。标准贯入击数小于4击的粘性土地基和标准贯入击数小于或等于8击的砂性土地基，不得作为天然地基。
    当泵房地基岩土的各项物理力学性能指标较差，且工程结构又难以协调适应时，可采用人工地基。
6.4.3　土基上泵房和取水建筑物的基础埋置深度，应在最大冲刷线以下。
6.4.4　位于季节性冻土地区土基上的泵房和取水建筑物，其基础埋置深度应大于该地区最大冻土深度。
6.4.5　只有竖向对称荷载作用时，泵房基础底面平均应力不应大于泵房地基持力层允许承载力；在竖向偏心荷载作用下，除应满足基础底面平均应力不大于地基持力层允许承载力外，还应满足基础底面边缘最大应力不大于1.2倍地基持力层允许承载力的要求；在地震情况下，泵房地基持力层允许承载力可适当提高。
6.4.6　泵房地基允许承载力应根据站址处地基原位试验数据，按照本规范附录B.1所列公式计算确定。
6.4.7　当泵房地基持力层内存在软弱夹层时，除应满足持力层的允许承载力外，还应对软弱夹层的允许承载力进行核算，并应满足(6.4.7)式要求：
          Pc+Pz=[Rz]　　　　　　　　　(6.4.7)
式中　Pc——软弱夹层顶面处的自重应力(kPa)；
      Pz——软弱夹层顶面处的附加应力(kPa)，可将泵房基础底面应力简化为竖向均布、竖向三角形分布和水平向均布等情况，按条形或矩形基础计算确定；
      [Rz]——软弱夹层的允许承载力(kPa)。
    复杂地基上大型泵房地基允许承载力计算，应作专门论证确定。
6.4.8　当泵房基础受振动荷载影响时，其地基允许承载力可降低，并可按(6.4.8)式计算：
      [R']≤ψ[R]　　　　　　　　　(6.4.8)
式中　[R']——在振动荷载作用下的地基允许承载力(kPa)；
      [R]——在静荷载作用下的地基允许承载力(kPa)；
      ψ——振动折减系数，可按0.8～1.0选用。高扬程机组的基础可采用小值，低扬程机组的块基型整体式基础可采用大值。　　　　　　　　　　　　　　　　　　　　　 6.4.9　泵房地基最终沉降量可按（6.4.9）式计算：　　　　　　　　　　　　　　　　　　　　　 （6.4.9）　　　　　　　　　　　　　　　　　　　　式中　S∞——地基最终沉降量（cm）；　　　　　　　　　　　　　　　　　　　　　　　　　i　——土层号；　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　n　——地基压缩层范围内的土层数；　　　　　　　　　　　　　　　　　　　　　　　e1i、e2i ——泵房基础底面以下第i层土在平均自重应力作用下的孔隙比和在平均自重应力、平均附加应力共同作用下的孔隙比；　　　　　　　　　　　　　　　　　　　　　　　hi ——第i层土的厚度（cm）；　　　　　　　　　　　　　　　　　　　　　　　　　　地基压缩层的计算深度应按计算层面处附加应力与自重应力之比等于0.2的条件确定。
6.4.10　泵房地基允许沉降量和沉降差，应根据工程具体情况分析确定，满足泵房结构安全和不影响泵房内机组的正常运行。
6.4.11　泵房的地基处理方案应综合考虑地基土质、泵房结构特点、施工条件和运行要求等因素，宜按本规范附录B表B.2，经技术经济比较确定。
    换土垫层、桩基础、沉井基础、振冲砂（碎石）桩和强夯等常用地基处理设计应符合国家现行标准《水闸设计规范》及其它有关专业规范的规定。
6.4.12　泵房地基中有可能发生“液化”的土层应挖除。当该土层难以挖除时，宜采用桩基础、振冲砂（碎石）桩或强夯等处理措施，也可结合地基防渗要求，采用板桩或截水墙围封。
6.4.13　泵房地基为湿陷性黄土地基，可采用重锤表层夯实、换土垫层、灰土桩挤密、桩基础或预浸水等方法处理，并应符合现行国家标准 《湿陷性黄土地区建筑规范》 的规定。泵房基础底面下应有必要的防渗设施。
6.4.14　泵房地基为膨胀土地基，在满足泵房布置和稳定安全要求的前提下，应减小泵房基础底面积，增大基础埋置深度，也可将膨胀土挖除，换填无膨胀性土料垫层，或采用桩基础。
6.4.15　泵房地基为岩石地基，应清除表层松动、破碎的岩块，并对夹泥裂隙和断层破碎带进行处理。
    对岩溶地基，应进行专门处理。
6.5　主要结构计算
6.5.1　泵房底板，进、出水流道，机墩，排架，吊车梁等主要结构，可根据工程实际情况，简化为平面问题进行计算。必要时，可按空间结构进行计算。
6.5.2　用于泵房主要结构计算的荷载及荷载组合除应按本规范6.3.2和6.3.3的规定采用外，还应根据结构的实际受力条件，分别计入风荷载、雪荷载、楼面活荷载、吊车荷载、屋面活荷载等。风荷载、雪荷载、楼面和屋面活荷载可按现行国家标准《建筑结构荷载规范》的规定采用。吊车和其它设备活荷载可根据工程实际情况确定。
6.5.3　泵房底板应力可根据受力条件和结构支承形式等情况， 按弹性地基上的板、 梁或框架结构进行计算。
    对于土基上的泵房底板，当采用弹性地基梁法计算时，应根据可压缩土层厚度与弹性地基梁长度之半的比值，选用相应的计算方法。当比值小于0.25时，可按基床系数法（文克尔假定）计算；当比值大于2.0时，可按半无限深的弹性地基梁法计算；当比值为0.25～2.0时，可按有限深的弹性地基梁法计算。当底板的长度和宽度均较大，且两者较接近时，可按交叉梁系的弹性地基梁法计算。
    对于岩基上的泵房底板，可按基床系数法计算。
6.5.4　当土基上泵房底板采用有限深或半无限深的弹性地基梁法计算时，可按下列情况考虑边荷载的作用：当边荷载使泵房底板弯矩增加时，宜计及边荷载的全部作用；当边荷载使泵房底板弯矩减少时，在粘性土地基上可不计边荷载的作用，在砂性土地基上可只计边荷载的50%。
6.5.5　肘型、钟型进水流道和直管式、屈膝式、猫背式、虹吸式出水流道的应力，可根据各自的结构布置、断面形状和作用荷载等情况，按单孔或多孔框架结构进行计算。若流道壁与泵房墩墙联为一整体结构，且截面尺寸又较大时，计算中应考虑其厚度的影响。
    当肘型进水流道和直管式出水流道由导流隔水墙分割成双孔矩形断面时，亦可按对称框架结构进行应力计算。
    当虹吸式出水流道的上升段承受较大的纵向力时，除应计算横向应力外，还应计算纵向应力。
6.5.6　双向进、出水流道应力，可分别按肘型进水流道和直管式出水流道进行计算。
6.5.7　混凝土蜗壳式出水流道应力，可简化为平面“Γ”型钢架、环形板或双向板结构进行计算。
6.5.8　机墩结构型式可根据机组特性和泵房结构布置等因素选用。机墩强度可按正常运用和短路两种荷载组合分别进行计算。计算时，应计入动荷载的影响。对于高扬程泵站，计算机墩稳定时，应计入出水管道水柱的推力，并应设置必要的抗推移设施。
6.5.9　立式机组机墩可按单自由度体系的悬臂梁结构进行共振、振幅和动力系数的验算。对共振的验算，要求机墩强迫振动频率与自振频率之差和自振频率的比值不小于20%；对振幅的验算，应分析阻尼的影响，要求最大振幅不超过下列允许值：垂直振幅0.15mm， 水平振幅0.20mm； 对动力系数的验算，可忽略阻尼的影响，要求动力系数的验算结果为1.3～1.5。
    卧式机组机墩可只进行垂直振幅的验算。
    单机功率在160kW以下的立式轴流泵机组和单机功率在500kW以下的卧式离心泵机组，其机墩可不进行动力计算。
6.5.10　泵房排架应力可根据受力条件和结构支承形式等情况进行计算。对于干室型泵房，当水下侧墙刚度与排架柱刚度的比值小于或等于5.0时， 墙与柱可联合计算； 当水下侧墙刚度与排架柱刚度的比值大于5.0时，墙与柱可分开计算。泵房排架应具有足够的刚度。在各种情况下，排架顶部侧向位移应不超过1.0cm。
6.5.11　吊车梁结构型式可根据泵房结构布置、机组安装和设备吊运要求等因素选用。 负荷重量大的吊车梁，宜采用预应力钢筋混凝土结构或钢结构。
    吊车梁设计中，应考虑吊车起动、运行和制动时产生的影响，并应控制吊车梁的最大计算挠度不超过计算跨度的1/600（钢筋混凝土结构）或1/700（钢结构）。对于钢筋混凝土吊车梁，还应验算裂缝开展宽度，要求最大裂缝宽度不超过0.30mm。
    负荷重量不大的吊车梁，可套用标准设计图集。
6.5.12　在地震基本烈度7度及7度以上地区，泵房应进行抗震计算，并应加设抗震措施。在地震基本烈度为6度的地区，对重要建筑物应采取适当的抗震措施。


7 进、出水建筑物设计

7　进、出水建筑物设计

7.1　引渠
7.1.1　泵站引渠的线路应根据选定的取水口及泵房位置，结合地形地质条件，经技术经济比较选定，并应符合下列要求：
7.1.1.1　渠线宜避开地质构造复杂、 渗透性强和有崩塌可能的地段。 渠身宜座落在挖方地基上，少占耕地。
7.1.1.2　渠线宜顺直。如需设弯道时，土渠弯道半径不宜小于渠道水面宽的5倍，石渠及衬砌渠道弯道半径不宜小于渠道水面宽的3倍，弯道终点与前池进口之间宜有直线段，长度不宜小于渠道水面宽的8倍。
7.1.2　引渠纵坡和断面，应根据地形、地质、水力、输沙能力和工程量等条件计算确定，并应满足引水流量，行水安全，渠床不冲、不淤和引渠工程量小的要求。
    渠床糙率、渠道的比降和边坡系数等重要设计参数，可按国家现行有关规定采用。
7.1.3　引渠末段的超高应按突然停机，压力管道倒流水量与引渠来水量共同影响下水位壅高的正波计算确定。
7.1.4　季节性冻土地区的土质引渠采用衬砌时，应采取抗冻胀措施。
7.2　前池及进水池
7.2.1　泵站前池布置应满足水流顺畅、流速均匀、池内不得产生涡流的要求，宜采用正向进水方式。正向进水的前池，扩散角不应大于40°，底坡不宜陡于1:4。
7.2.2　侧向进水的前池，宜设分水导流设施，并应通过水工模型试验验证。
7.2.3　多泥沙河流上的泵站前池应设隔墩分为多条进水道，每条进水道通向单独的进水池。在进水道首部应设进水闸及拦污设施，也可设水力排沙设施。
7.2.4　梯级泵站前池顶高可根据上、下级泵站流量匹配的要求，在最高运行水位以上预留调节高度确定。
7.2.5　泵站进池的布置型式应根据地基、流态、含沙量、泵型及机组台数等因素，经技术经济比较确定，可选用开敞式、半隔墩式、全隔墩式矩形池或圆形池。多泥沙河流上宜选用圆形池，每池供一台或两台水泵抽水。
7.2.6　进水池设计应使池内流态良好，满足水泵进水要求，且便于清淤和管理维护。其尺寸的确定应符合本规范9.2.3的规定。
7.2.7　进水池的水下容积可按共用该进水池的水泵30～50倍设计流量确定。
7.3　进、出水流道
7.3.1　泵站进、出水流道型式应根据泵型、泵房布置、泵站扬程、出水池水位变化幅度和断流方式等因素，经技术经济比较确定。重要的大型泵站应进行装置模型试验验证。
7.3.2　泵站进水流道布置应满足下列要求：
7.3.2.1　流道型线平顺，各断面面积沿程变化应均匀合理。
7.3.2.2　出口断面处的流速和压力分布应比较均匀。
7.3.2.3　进口断面处流速宜取0.8～1.0m/s。
7.3.2.4　在各种工况下，流道内不应产生涡带。
7.3.2.5　进口宜设置检修门槽。
7.3.2.6　应方便施工。
7.3.3　叶轮直径较大的立式机组的进水流道宜采用肘型。当受地基条件限制不宜深挖方时，可采用钟型进水流道。叶轮直径较小的立式机组和卧式机组可采用带有进水喇叭口的进水管道。
7.3.4　肘型和钟型进水流道的进口段底面宜做成平底，或向进口方向上翘，上翘角不宜大于12°；进口段顶板仰角不宜大于30°，进口上缘应淹没在进水池最低运行水位以下至少0.5m。当进口段宽度较大时，可在该段设置隔水墩。
    肘型和钟型流道的主要尺寸应根据水泵的结构和外形尺寸结合泵房布置确定。
7.3.5　泵站出水流道布置应满足下列要求：
7.3.5.1　与水泵导叶出口相连的出水室型式应根据水泵的结构和泵站的要求确定。
7.3.5.2　流道型线变化应比较均匀，当量扩散角宜取8°～12°。
7.3.5.3　出口流速不宜大于1.5m/s（出口装有拍门时，不宜大于2.0m/s）。
7.3.5.4　应有合适的断流方式。
7.3.5.5　平直管出口宜设置检修门槽。
7.3.5.6　应方便施工。
7.3.6　泵站的断流方式应根据出水池水位变化幅度、泵站扬程、机组特性等因素，并结合出水流道型式选择，经技术经济比较确定。断流方式应符合下列要求：
7.3.6.1　运行可靠。
7.3.6.2　设备简单，操作灵活。
7.3.6.3　维护方便。
7.3.6.4　对机组效率影响较小。
7.3.7　对于出水池最低运行水位较高的泵站，可采用直管式出水管道，在出口设置拍门或快速闸门，并应在门后设置通气孔。
    直管式出水流道的底面可做成平底，顶板宜向出口方向上翘。
7.3.8　对于立式或斜式轴流泵站，当出水池水位变化幅度不大时，宜采用虹吸式出水流道，配以真空破坏阀断流方式。驼峰底部高程应略高于出水池最高水位，驼峰顶部的真空度不应超过7.5m水柱高。驼峰处断面宜设计成扁平状。虹吸管管身接缝处应具有良好的密封性能。
7.3.9　对于低扬程卧式轴流泵站，可采用猫背式出水流道。若水泵叶轮中心线高于猫背式出水流道水位时，应采取抽真空充水起动的方式。
7.3.10　出水流道的出口上缘应淹没在出水池最低运行水位以下0.3～0.5m。当流道宽度较大时，宜设置隔水墩，其起点与机组中心线间的距离不应小于水泵出口直径的2倍。
7.3.11　进、出水流道均应设置检查孔，其孔径不宜小于0.7m。
7.3.12　灌排结合泵站的进水流道内宜设置导流锥、隔板等，必要时应进行装置模型试验。
7.4　出水管道
7.4.1　泵房外出水管道的布置，应根据泵站总体布置要求，结合地形、地质条件确定。管线应短而直，水力损失小，管道施工及运行管理应方便。管型、管材及管道根数等应经技术经济比较确定。
    出水管道应避开地质不良地段，不能避开时，应采取安全可靠的工程措施。铺设在填方上的管道，填方应压实处理，做好排水设施。管道跨越山洪沟道时，应设置排洪建筑物。
7.4.2　出水管道的转弯角宜小于60°，转弯半径宜大于2倍管径。
    管道在平面和立面上均需转弯且其位置相近时，宜合并成一个空间转弯角。管顶线宜布置在最低压力坡度线下。
    当出水管道线路较长时，应在管线最高处设置排（补）气阀，其数量和直径应经计算确定。
7.4.3　出水管道的出口上缘应淹没在出水池最低运行水位以下0.1 ～ 0.2m。出水管道出口处应设置断流设施。
7.4.4　明管设计应满足下列要求：
7.4.4.1　明管转弯处必须设置镇墩。在明管直线段上设置的镇墩，其间距不宜超过100m。两镇墩之间的管道应设伸缩节，伸缩节应布置在上端。
7.4.4.2　管道支墩的型式和间距应经技术分析和经济比较确定。除伸缩节附近处，其他各支墩宜采用等间距布置。预应力钢筋混凝土管道应采用连续管座或每节设2个支墩。
7.4.4.3　管间净距不应小于0.8m，钢管底部应高出管道槽地面0.6m，预应力钢筋混凝土管承插口底部应高出管槽地面0.3m。
7.4.4.4　管槽应有排水设施。坡面宜护砌。当管槽纵向坡度较陡时，应设人行阶梯便道，其宽度不宜小于1.0m。
7.4.4.5　当管径大于或等于1.0m、且管道较长时，应设检查孔。每条管道设置的检查孔不宜少于2个。
7.4.4.6　在严寒地区冬季运行时，可根据需要对管道采取防冻保温措施。
7.4.5　埋管设计应满足下列要求：
7.4.5.1　埋管管顶最小埋深应在最大冻土深度以下。
7.4.5.2　埋管宜采用连续垫座。圬工垫座的包角可取90°～135°。
7.4.5.3　管间净距不应小于0.8m。
7.4.5.4　埋入地下的钢管应做防锈处理；当地下水对钢管有侵蚀作用时，应采取防侵蚀措施。
7.4.5.5　埋管上回填土顶面应做横向及纵向排水沟。
7.4.5.6　埋管应设检查孔，每条管道不宜少于2个。
7.4.6　钢管管身应采用镇静钢，钢材性能必须符合国家现行有关规定。焊条性能应与母材相适应。焊接成型的钢管应进行焊缝探伤检查和水压试验。
7.4.7　钢筋混凝土管道设计应满足下列要求：
7.4.7.1　混凝土强度等级：预应力钢筋混凝土不得低于C40；预制钢筋混凝土不得低于C25，现浇钢筋混凝土不得低于C20。
7.4.7.2　现浇钢筋混凝土管道伸缩缝的间距应按纵向应力计算确定，且不宜大于20m。在软硬两种地基交界处应设置伸缩缝或沉降缝。
7.4.7.3　预制钢筋混凝土管道及预应力钢筋混凝土管道在直线段每隔50～100m宜设一个安装活接头。管道转弯和分岔处宜采用钢管件连接，并设置镇墩。
7.4.8　管道上作用的荷载应包括：自重、水重、水压力、土压力、地下水压力、地面活荷载、温度作用、镇墩和支墩不均匀沉降引起的力、施工荷载、地震作用等。
    管道结构分析的荷载组合可按表7.4.8采用。
7.4.9　出水管道应进行水力损失计算及水力暂态分析（水锤计算）。
7.4.10　明设钢管抗外压稳定的最小安全系数：光面管可取2.0，有加劲环的钢管可取1.8。
7.4.11　明设光面钢管管壁最小厚度，不宜小于(7.4.11)式计算值：
        δ=D/130　　　　　　　(7.4.11)
式中 δ——管壁厚度（mm）；　　　　　　　　　　　　　　　　　　　　　　 　D ——钢管内径（mm）。　　　　　　　　　　　　　　　　　　　　　 　　设计采用的管壁厚度应考虑锈蚀、磨损等因素的影响，按其计算值增加1～2mm。受泥沙磨损较严重的钢管，对其管壁厚度的确定应作专门论证。
7.4.12　钢管管壁、加劲环及支承环的应力分析，可按国家现行标准《水电站压力钢管设计规范》规定的方法执行。
7.4.13　岔管布置宜采用丫型、卜型或三分岔型。对于管径大、水头高的岔管也可采用其它型式。钢岔管的结构设计和计算可按国家现行标准《水电站压力钢管设计规范》的有关规定执行。
7.4.14　镇墩和支墩的地基处理与否应根据地质条件确定。在季节性冻土地区，其埋置深度应大于最大冻土深度，镇墩和支墩四周回填土料宜采用砂砾料。

表7.4.8　　　　　　　　　　　　　　　　　　　荷载组合表

管道铺设形式 | 荷载 组合 | 计算 情况 | 荷 载
 |  |  | 管 自重 | 满管水重 | 正常水压力 | 最高水压力 | 最低水压力 | 试验水压力 | 土 压力 | 地下 水压力 | 地面活荷载 | 温度作用 | 镇墩、支墩不均匀沉降力 | 施工荷载 | 地震作用
明管 | 基本组合 | 设计运用情况 | √ | √ | √ | － | － | － | － | － | － | √ | √ | － | －
 | 特殊组合 | 校核运用情况Ⅰ | √ | √ | － | √ | － | － | － | － | － | √ | √ | － | －
 |  | 校核运用情况Ⅱ | √ | √ | － | － | √ | － | － | － | － | √ | √ | － | －
 |  | 水压 试验情况 | √ | √ | － | － | － | √ | － | － | － | － | － | － | －
 |  | 施工 情况 | √ | － | － | － | － | － | － | － | － | － | － | √ | －
 |  | 地震 情况 | √ | √ | √ | － | － | － | － | － | － | √ | √ | － | √
埋管 | 基本组合 | 设计 运用情况 | √ | √ | √ | － | － | － | √ | √ | √ | － | － | － | －
 |  | 管道 放空情况 | √ | － | － | － | － | － | √ | √ | √ | － | － | － | －
 | 特殊组合 | 校核运用情况Ⅰ | √ | √ | － | √ | － | － | √ | √ | √ | － | － | － | －
 |  | 校核运用情况Ⅱ | √ | √ | － | － | √ | － | √ | √ | √ | － | － | － | －
 |  | 水压 试验情况 | √ | √ | － | － | － | √ | － | － | － | － | － | － | －
 |  | 施工 情况 | √ | － | － | － | － | － | － | － | － | － | － | √ | －
 |  | 地震 情况 | √ | √ | √ | － | － | － | √ | √ | √ | － | － | － | √
注：正常水压力系指设计运用情况或地震情况下作用于管道内壁的内水压力；最高、最低水压力系指因事故停泵等暂态过程中（校核运用情况）出现在管道内壁的最大、最小内水压力。

7.4.15　镇墩应按本规范附录C的规定进行抗滑、抗倾稳定及地基强度验算。镇墩抗滑稳定安全系数的允许值：基本荷载组合下为1.30，特殊荷载组合下为1.10；抗倾稳定安全系数的允许值：基本荷载组合下为1.50，特殊荷载组合下为1.20。
7.5　出水池及压力水箱
7.5.1　出水池的位置应结合站址、管线及输水渠道的位置进行选择。宜选在地形条件好、地基坚实稳定、渗透性小、工程量少的地点。如出水池必须建在填方上时，填土应碾压密实，并应采取防渗措施。
7.5.2　出水池布置应满足下列要求：
7.5.2.1　池内水流顺畅、稳定，水力损失小。
7.5.2.2　出水池若建在湿陷性地基上，应进行地基处理。
7.5.2.3　出水池底宽若大于渠道底宽，应设渐变段连接，渐变段的收缩角不宜大于40°。
7.5.2.4　出水池池中流速不应超过2.0m/s，且不允许出现水跃。
7.5.3　压力水箱应建在坚实地基上，并应与泵房或出水管道联接牢固。压力水箱的尺寸应满足闸门安装和检修的要求。


8 其它型式泵站设计

8　其它型式泵站设计

8.1　竖井式泵站
8.1.1　当水源水位变化幅度在10m以上，且水位涨落速度大于2m/h，水流流速又大时，宜采用竖井式泵站。
8.1.2　当河岸坡度较陡，地质条件较好，洪、枯水期岸边水深和泵站提水流量均较大时，宜采用岸边取水的集水井与泵房合建的竖井式泵站。在岩基或坚实土基上，集水井与泵房基础可呈阶梯形布置；在中等坚实土基上，集水井与泵房基础宜呈水平布置。
    当河岸坡度较缓，地质条件较差，洪、枯水期岸边有足够的水深，泵站提水流量不大，且机组起动要求不高时，可采用岸边取水的集水井与泵房分建的竖井式泵站。
8.1.3　无论集水井与泵房合建或分建，其取水建筑物的布置均应满足下列要求：
8.1.3.1　取水口上部的工作平台设计高程应按校核洪水位加波浪高度和0.5m的安全超高确定。
8.1.3.2　最低的取水口下缘距离河底高度应根据河流水文、泥沙特性及河床稳定情况等因素确定，但侧面取水口下缘距离河底高度不得小于0.5m，正面取水口下缘距离河底高度不得小于1.0m。
8.1.3.3　集水井应分格，每格应设置不少于两道的拦污、清污设施。
8.1.3.4　集水井的进水管数量不宜少于2根，其管径应按最低运行水位时的取水要求，经水力计算确定。
8.1.3.5　从多泥沙河流上取水，应设分层取水口，且在集水井内设排沙设施。
8.1.3.6　当水源有冰凌时，应设防冰、导冰设施。
8.1.4　当取水河段主流不靠岸，且河岸坡度平缓，枯水期岸边水深不足时，可采用河心取水的竖井式泵站。除取水建筑物的布置应符合本规范8.1.3的规定外，还应设置与河岸相通的工作桥。
8.1.5　竖井式泵房宜采用圆形。泵房内机组台数不宜多于4台。井壁顶部应设起吊运输设备。泵房内可不另设检修间。
8.1.6　竖井式泵房内应设安全方便的楼梯。对于总高度大于20m的竖井式泵房，宜增设电梯。泵房窗户应根据泵房内通风、采暖和采光的需要合理布置。当自然通风量不足时，可采用机械通风。
8.1.7　竖井式泵房内应有与机组隔开的操作室。操作室内应设置噪声消除措施。
8.1.8　竖井式泵房底板、井壁等结构应满足抗渗要求，联接部位止水措施应可靠耐久。
8.1.9　竖井式泵房、集水井、栈桥桥墩等基础埋置深度，均应在最大冲刷线以下。
8.1.10　竖井式泵房应建在竖实的地基上，否则应进行地基处理。
    建于岸边的竖井式泵房，其抗滑稳定安全系数和基础底面应力不均匀系数的计算及允许值应符合本规范6.3.4，6.3.5，6.3.8和6.3.9的规定；建于河心的竖井式泵房，其抗浮稳定安全系数的计算及允许值应符合本规范6.3.6和6.3.7的规定。
8.2　缆车式泵站
8.2.1　当水源水位变化幅度在10m以上，水位涨落速度小于或等于2m/h，每台泵车日最大取水量为40000～60000m3时，可采用缆车式泵站。其位置选择应符合下列要求：
8.2.1.1　河流顺直，主流靠岸，岸边水深不小于1.2m。
8.2.1.2　避开回水区或岩坡凸出地段。
8.2.1.3　河岸稳定，地质条件较好，岸坡在1:2.5～1:5之间。
8.2.1.4　漂浮物少，且不易受漂木、浮筏或船只的撞击。
8.2.2　缆车式泵站设计应满足下列要求：
8.2.2.1　泵车数不应少于2台，每台泵车宜布置一条输水管。
8.2.2.2　泵车的供电电缆（或架空线）和输水管不得布置在同一侧。
8.2.2.3　变配电设施、对外交通道路应布置在校核洪水位以上，绞车房的位置应能将泵车上移到校核洪水位以上。
8.2.2.4　坡道坡度应与岸坡坡度接近，对坡道附近的上、下游天然岸坡亦应按所选坡道坡度进行整理，坡道应高出上、下游岸坡0.3～0.4m，坡道应有防冲设施。
8.2.2.5　在坡道两侧应设置人行阶梯便道，在岔管处应设工作平台。
8.2.2.6　泵车上应有拦污、清污设施。从多泥沙河流上取水，应另设供应清水的技术供水系统。
8.2.3　每台泵车上宜装置水泵2台，机组应交错布置。
8.2.4　泵车车体竖向布置宜成阶梯形。泵车房的净高应满足设备布置和起吊的要求。泵车每排桁架下面的滚轮数宜为2～6个（取双数），车轮宜选用双凸缘形。泵车上应设减震器。
8.2.5　泵车的结构设计除应进行静力计算外，还应进行动力计算，验算共振和振幅。结构的强迫振动频率与自振频率之差和自振频率的比值不应小于30%；振幅应符合国家现行标准《动荷载机器作用下的建筑物承重结构设计规范》的规定。
8.2.6　泵车应设保险装置。对于大、中型泵车，可采用挂钩式保险装置；对于小型泵车，可采用螺栓夹板式保险装置。
8.2.7　水泵吸水管可根据坡道形式和坡度进行布置。采用桥式坡道时，吸水管可布置在车体的两侧；采用岸坡式坡道时，吸水管应布置在车体迎水的正面。
8.2.8　水泵出水管道应沿坡道布置。对于岸坡式坡道，可采用埋设；对于桥式坡道，可采用架设。
    水泵出水管均应装设闸阀。出水管并联后应与联络管相接。联络管宜采用曲臂式，管径小于400mm时，可采用橡胶管。出水管上还应设置若干个接头岔管。接头岔管间的高差：当采用曲臂联络管时，可取2.0～3.0m；当采用其它联络管时，可取1.0～2.0m。
8.3　浮船式泵站
8.3.1　当水源水位变化幅度在10m以上，水位涨落速度小于或等于2m/h，水流流速又较小时，可采用浮船式泵站。其位置选择应符合下列要求：
8.3.1.1　水位平稳，河面宽阔，且枯水期水深不小于1.0m。
8.3.1.2　避开顶冲、急流、大回流和大风浪区以及与支流交汇处，且与主航道保持一定距离。
8.3.1.3　河岸稳定，岸坡坡度在1:1.5～1:4之间。
8.3.1.4　漂浮物少，且不易受漂木、浮筏或船只的撞击。
8.3.1.5　附近有可利用作检修场地的平坦河岸。
8.3.2　浮船的型式应根据泵站的重要性、运行要求、材料供应及施工条件等因素，经技术经济比较选定。
8.3.3　浮船布置应包括机组设备间、船首和船尾等部分。当机组容量较大、台数较多时，宜采用下承式机组设备间。浮船首尾甲板长度应根据安全操作管理的需要确定，且不应小于2.0m。首尾舱应封闭，封闭容积应根据船体安全要求确定。
8.3.4　浮船的设备布置应紧凑合理，在不增加外荷载的情况下，应满足船体平衡与稳定的要求。不能满足要求时，应采取平衡措施。
8.3.5　浮船的型线和主尺度（吃水深、型宽、船长、型深）应按最大排水量及设备布置的要求选定，其设计应符合内河航运船舶设计规定。在任何情况下，浮船的稳性衡准系数不应小于1.0。
8.3.6　浮船的锚固方式及锚固设备应根据停泊处的地形、水流状况、航运要求及气象条件等因素确定。当流速较大时，浮船上游方向固定索不应少于3根。
8.3.7　联络管及其两端接头形式应根据河流水位变化幅度、流速、取水量及河岸坡度等因素，经技术经济比较选定。
8.3.8　输水管的坡度应与岸坡坡度一致。当地质条件能满足管道基础要求时，输水管可沿岸坡敷设；不能满足要求时，应进行地基处理，并设置支墩固定。
    当输水管设置接头岔管时，其位置应按水位变化幅度及河岸坡度确定。接头岔管间的高差可取0.6～2.0m。
8.4　潜没式泵站
8.4.1　当水源水位变化幅度在15m以上，洪水期较短，含沙量不大时，可采用潜没式泵站。泵房内宜安装卧式机组，机组台数不宜多于4台。
8.4.2　潜没式泵站泵房内机电设备可采用单列式或双列式布置。筒壁顶部应设环形起重设备，泵房内可不另设检修间。房顶宜设天窗。廊道除设置缆车用作交通运输外，可兼作进风道和排风道。运行操作屏柜可布置在廊道入口处绞车房内。机电设备应有较高的自动化程度，可在岸上进行控制。
8.4.3　潜没式泵站泵房底板、墙壁、屋顶等结构应满足抗渗要求，联接部位止水措施应可靠耐久。
8.4.4　潜没式泵站泵房基础应锚固在完整的基岩上。泵房抗浮稳定安全系数的计算及其允许值，应符合本规范6.3.6和6.3.7的规定。


9 水力机械及辅助设备

9　水力机械及辅助设备

9.1　主泵
9.1.1　主泵选型应符合下列要求：
9.1.1.1　应满足泵站设计流量、设计扬程及不同时期供排水的要求。
9.1.1.2　在平均扬程时，水泵应在高效区运行；在最高与最低扬程时，水泵应能安全、稳定运行。排水泵站的主泵，在确保安全运行的前提下，其设计流量宜按最大单位流量计算。
9.1.1.3　由多泥沙水源取水时，应计入泥沙含量、粒径对水泵性能的影响；水源介质有腐蚀性时，水泵叶轮及过流部件应有防腐措施。
9.1.1.4　应优先选用国家推荐的系列产品和经过鉴定的产品。当现有产品不能满足泵站设计要求时，可设计新水泵。新设计的水泵必须进行模型试验或装置模型试验， 经鉴定合格后方可采用。 采用国外先进产品时，应有充分论证。
9.1.1.5　具有多种泵型可供选择时，应综合分析水力性能、机组造价、工程投资和运行检修等因素择优确定。条件相同时宜选用卧式离心泵。
9.1.2　梯级泵站主泵选型除应符合本规范9.1.1规定外，尚应满足下列要求：
9.1.2.1　级间流量搭配合理，在正常情况下不应弃水，也不得用阀门调节流量。
9.1.2.2　应按下列因素确定级间调节流量：
    (1)进水侧水位的变化幅度；
    (2)水泵流量的允许偏差宜为±5%；
    (3)汽蚀、磨损对水泵流量的影响；
    (4)水源含沙量对水泵流量的影响；
    (5)级间的调蓄能力；
    (6)级间渠系的输水损失。
9.1.2.3　轴流泵站或混流泵站宜选用变角调节满足流量平衡要求。
9.1.2.4　离心泵站的流量调节水泵宜采用1～3台卧式离心泵。
9.1.2.5　采用无级变速调节应经过技术经济论证。
9.1.3　多泥沙水源主泵选型除符合本规范9.1.1规定外，还应满足下列要求：
9.1.3.1　应优先选用汽蚀性能好的水泵。
9.1.3.2　机组转速宜较低。
9.1.3.3　过流部件应具有抗磨蚀措施。
9.1.3.4　水泵导轴承宜用清水润滑或油润滑。
9.1.4　主泵台数宜为3～9台。流量变化幅度大的泵站，台数宜多；流量比较稳定的泵站，台数宜少。
9.1.5　备用机组数的确定应根据供水的重要性及年利用小时数，并应满足机组正常检修要求。
    对于重要的城市供水泵站，工作机组3台及3台以下时，应增设1台备用机组；多于3台时，宜增设2台备用机组。
    对于灌溉泵站，装机3～9台时，其中应有1台备用机组；多于9台时应有2台备用机组。
    对于年利用小时数很低的泵站，可不设备用机组。
    对于处于水源含沙量大或含腐蚀性介质的工作环境的泵站，或有特殊要求的泵站，备用机组经过论证后可增加数量。
9.1.6　对于叶轮名义直径大于或等于160mm的轴流泵和混流泵，应有装置模型试验资料；当对过流部件型线作较大更改时，应重新进行装置模型试验。
9.1.7 离心泵和蜗壳式混流泵可采用车削调节方式改变水泵性能参数，对车削后的叶轮必须做静平衡试验。
9.1.8　水泵可降速或增速运行。增速运行的水泵，其转速超过设计转速5%时，应对其强度、磨损、汽蚀、水力振动等进行论证。
9.1.9　应按下列因素分析确定水泵最大轴功率：
    (1)配套电动机与水泵额定转速不同时对轴功率的影响；
    (2)运行范围内最不利工况对轴功率的影响；
    (3)含沙量对轴功率的影响。
9.1.10　水泵安装高程必须满足下列要求：
9.1.10.1　 在进水池最低运行水位时，必须满足不同工况下水泵的允许吸上真空高度或必需汽蚀余量的要求。当电动机与水泵额定转速不同时，或在含泥沙水源中取水时，应对水泵的允许吸上真空高度或必需汽蚀余量进行修正。
9.1.10.2　轴流泵或混流泵立式安装时，其基准面最小淹没深度应大于0.5m。
9.1.10.3　进水池内严禁产生有害的漩涡。
9.1.11　并联运行的水泵，其设计扬程应接近，并联运行台数不宜超过4台。串联运行的水泵，其设计流量应接近，串联运动台数不宜超过2台，并应对第二级泵壳进行强度校核。
9.1.12　采用液压操作的全调节水泵，全站可共用一套油压装置，其有效容积可按一台接力器有效容积的5倍确定。
9.1.13　低扬程轴流泵应有防止抬机的措施。用于城镇供水的全调节的水泵，不宜采用油压操作。
9.1.14　轴流泵站与混流泵站的装置效率不宜低于70%；净扬程低于3m的泵站，其装置效率不宜低于60%。
9.1.15　离心泵站抽取清水时，其装置效率不宜低于65%；抽取多沙水流时，不宜低于60%。
9.2　进水管道及泵房内出水管道
9.2.1　离心泵进水管道设计流速宜取1.5～2.0m/s，出水管道设计流速宜取2.0～3.0m/s。
9.2.2　离心泵进水管件应按下列要求配置：
9.2.2.1　水泵进口最低点位于进水池最高运行水位以下时，应有截流设施。
9.2.2.2　进水管进口应设喇叭管，喇叭口流速宜取1.0～1.5m/s，喇叭口直径宜等于或大于1.25倍进水管直径。
9.2.3　离心泵进水管喇叭口与建筑物距离应符合下列要求：
9.2.3.1　喇叭口的悬空高度：
    (1)喇叭管垂直布置时，取(0.6～0.8)D（D为喇叭管进口直径，下同）；
    (2)喇叭管倾斜布置时，取(0.8～1.0)D；
    (3)喇叭管水平布置时，取(1.0～1.25)D。
9.2.3.2　喇叭口的淹没深度：
    (1)喇叭管垂直布置时，大于(1.0～1.25)D；
    (2)喇叭管倾斜布置时，大于(1.5～1.8)D；
    (3)喇叭管水平布置时，大于(1.8～2.0)D。
9.2.3.3　喇叭管中心线与后墙距离取(0.8～1.0)D，同时应满足喇叭管安装的要求。
9.2.3.4　喇叭管中心线与侧墙距离取1.5D。
9.2.3.5　喇叭管中心线至进水室进口距离大于4D。
9.2.4　离心泵出水管件配置应符合下列要求：
9.2.4.1　水泵出口应设工作阀门，扬程高、管道长的大型泵站，宜选用两阶段关闭的液压操作蝶阀。
9.2.4.2　出水管工作阀门的额定工作压力及操作力矩，应满足水泵关阀起动的要求。
9.2.4.3　出水管不宜安装逆止阀。　　　　　　　　　　　　　　　　　　9.2.4.4　出水管应安装半固定式伸缩节，其安装位置应便于水泵的安装和拆卸。　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　9.2.4.5　进水钢管穿墙时，宜采用刚性穿墙管，出水钢管穿墙时宜采用柔性穿墙管。
9.3　泵站水锤及其防护
9.3.1　有可能产生水锤危害的泵站， 在各设计阶段均应进行事故停泵水锤计算。 在可行性研究阶段，允许采用简易图解法计算；在初步设计阶段及施工图阶段宜采用特征线法或其它精度比较高的计算方法进行计算。
9.3.2　当事故停泵瞬态特性参数不能满足下列要求时，应采取防护措施。
9.3.2.1　离心泵最高反转速度不应超过额定转速的1.2倍，超过额定转速的持续时间不应超过2min。
9.3.2.2　立式机组在低于额定转速40%的持续运行时间不应超过2min。
9.3.2.3　最高压力不应超过水泵出口额定压力的1.3～1.5倍。
9.3.2.4　管道任何部位不应出现水柱断裂。
9.3.3　真空破坏阀应有足够的过流面积，动作应准确可靠；用拍门或快速闸门作为断流设施时，其断流时间应满足水锤防护的要求。
9.4　真空、充水系统
9.4.1　泵站有下列情况之一者宜设真空、充水系统：
9.4.1.1　具有虹吸式出水流道的轴流泵站和混流泵站。
9.4.1.2　卧式泵叶轮淹没深度低于3/4时。
9.4.2　真空泵宜设2台，互为备用，其容量确定应符合下列要求：
9.4.2.1　轴流泵和混流泵抽除流道内最大空气容积的时间宜为10～20min。
9.4.2.2　离心泵单泵抽气充水时间不宜超过5min。
9.4.3　采用虹吸式出水流道的泵站，可利用已运行机组的驼峰负压，作为待起动机组抽真空之用，但抽气时间不应超过10～20min。
9.4.4　抽真空系统应密封良好。
9.5　排水系统
9.5.1　泵站应设机组检修及泵房渗漏水的排水系统，泵站有调相要求时，应兼顾调相运行排水。检修排水与其它排水合成一个系统时，应有防止外水倒灌的措施，并宜采用自流排水方式。
9.5.2　排水泵不应少于2台，其流量确定应满足下列要求：
9.5.2.1　无调相运行要求的泵站， 检修排水泵可按4～6h排除单泵流道积水和上、下游闸门漏水量之和确定。
9.5.2.2　采用叶轮脱水方式作调相运行的泵站，按一台机组检修，其余机组按调相的排水要求确定。
9.5.2.3　渗漏排水自成系统时，可按15～20min排除集水井积水确定，并设1台备用泵。
9.5.3　渗漏排水和调相排水应按水位变化实现自动操作，检修排水可采用手动操作。
9.5.4　叶轮脱水调相运行时，流道内水位应低于叶轮下缘0.3～0.5m。
9.5.5　排水泵的管道出口上缘应低于进水池最低运行水位，并在管口装设拍门。
9.5.6　采用集水廊道时，其尺寸应满足人工清淤的要求，廊道的出口不应少于2个。采用集水井时，井的有效容积按6～8h的漏水量确定。
9.5.7　在主泵进、出水管道的最低点或出水室的底部，应设放空管。排水管道应有防止水生生物堵塞的措施。
9.5.8　蓄电池室含酸污水及生活污水的排放，应符合环境保护的有关规定。
9.6　供水系统
9.6.1　泵站应设主泵机组和辅助设备的冷却、润滑、密封、消防等技术用水以及运行管理人员生活用水的供水系统。
9.6.2　供水系统应满足用水对象对水质、水压和流量的要求。水源含沙量较大或水质不满足要求时，应进行净化处理，或采用其它水源。生活饮用水应符合现行国家标准《生活饮用水卫生标准》的规定。
9.6.3　自流供水时，可直接从泵出水管取水；采用水泵供水时，应设能自动投入工作的备用泵。
9.6.4　供水管内流速宜按2～3m/s选取，供水泵进水管流速宜按1.5～2.0m/s选取。
9.6.5　采用水塔（池）集中供水时，其有效容积应满足下列要求：
9.6.5.1　轴流泵站和混流泵站取全站15min的用水量。
9.6.5.2　离心泵站取全站2～4h的用水量。
9.6.5.3　满足全站停机期间的生活用水需要。
9.6.6　每台供水泵应有单独的进水管，管口应有拦污设施，并易于清污；水源污物较多时，宜设备用进水管。
9.6.7　沉淀池或水塔应有排沙清污设施，在寒冷地区还应有防冻保温措施。
9.6.8　供水系统应装设滤水器，在密封水及润滑水管路上还应加设细网滤水器，滤水器清污时供水不应中断。
9.6.9　泵房消防设施的设置应符合下列规定：
9.6.9.1　油库、油处理室应配备水喷雾灭火设备。
9.6.9.2　主泵房电动机层应设室内消火栓，其间距不宜超过30m。
9.6.9.3　单台储油量超过5t的电力变压器，应设水喷雾灭火设备。
9.6.10　消防水管的布置应满足下列要求：
9.6.10.1　一组消防水泵的进水管不应少于2条，其中1条损坏时，其余的进水管应能通过全部用水量。消防水泵宜用自灌式充水。
9.6.10.2　室内消火栓的布置，应保证有2支水枪的充实水柱同时到达室内任何部位。
9.6.10.3　室内消火栓应设于明显的易于取用的地点，栓口离地面高度应为1.1m，其出水方向与墙面应成90°角。
9.6.10.4　室外消防给水管道直径不应小于100mm。
9.6.10.5　室外消火栓的保护半径不宜超过150m，消火栓距离路边不应大于2.0m，距离房屋外墙不宜小于5m。
9.6.11　室内消防用水量宜按2支水枪同时使用计算，每支水枪用水量不应小于2.5L/s。同一建筑物内应采用同一规格的消火栓、水枪和水带，每根水带长度不应超过25m。
9.7　压缩空气系统
9.7.1　泵站应根据机组的结构和要求，设置机组制动、检修、防冻吹冰、密封围带、油压装置及破坏真空等用气的压缩空气系统。
9.7.2　压缩空气系统应满足各用气设备的用气量、工作压力及相对湿度的要求，根据需要可分别设置低压和高压系统：
    低压系统压力应为8×105～10×105Pa；
    高压系统压力应为25×105～40×105Pa。
9.7.3　低压系统应设贮气罐，其总容积可按全部机组同时制动的总耗气量及最低允许压力确定。
9.7.4　低压空气压缩机的容量可按15～20min恢复贮气罐额定压力确定。
    低压系统宜设2台空气压缩机，互为备用，或以高压系统减压作为备用。
9.7.5　高压空气压缩机宜设2台，总容量可按2h内将1台油压装置的压力油罐充气至额定工作压力值确定。
9.7.6　低压空气压缩机宜按自动操作设计，贮气罐应设安全阀、排污阀及压力信号装置。
9.7.7　空气压缩机和贮气罐宜设于单独的房间内。主供气管道应有坡度，并在最低处装设集水器和放水阀。空气压缩机出口管道上应设油水分离器。自动操作时，应装卸荷阀和温度继电器以及监视冷却水中断的示流信号器。
9.7.8　供气管直径应按空气压缩机、贮气罐、用气设备的接口要求，并结合经验选取。低压系统供气管道可选用水煤气管，高压系统应选用无缝钢管。
9.8　供油系统
9.8.1　泵站应根据需要设置机组润滑、叶片调节、油压启闭等用油的透平油供油系统和变压器、油断路器用油的绝缘油供油系统。两系统均应满足贮油、输油和油净化的要求。
9.8.2　透平油和绝缘油供油系统均宜设置不少于2只容积相等、分别用于贮存净油和污油的油桶。
    每只透平油桶的容积，可按最大一台机组、油压装置或油压启闭设备中最大用油量的1.1倍确定。
    每只绝缘油桶的容积，可按最大一台变压器用油量的1.1倍确定。
9.8.3　油处理设备的种类容量及台数应根据用油量选择。泵站不宜设油再生设备和油化验设备。
9.8.4　梯级泵站或泵站群宜设中心油系统，配置油分析与油化验设备，加大贮油及油净化设备的容量和台数，并根据情况设置油再生设备。每个泵站宜设能贮存最大一台机组所需油量的净油容器一个。
9.8.5　机组台数在4台及4台以上时，宜设供、排油总管。机组充油时间不宜大于2h。机组少于4台时，可通过临时管道直接向用油设备充油。
9.8.6　装有液压操作阀门的泵站，在低于用油设备的地方设漏油箱，其数量可根据液压阀的数量决定。
9.8.7　油桶及变压器事故排油不应污染水源或污染环境。
9.9　起重设备及机修设备
9.9.1　泵站应设起重设备，其额定起重量应根据最重吊运部件和吊具的总重量确定。起重机的提升高度应满足机组安装和检修的要求。
9.9.2　起重量等于或小于5t，主泵台数少于4台时，宜选用手动单梁起重机；起重量大于5t时，宜选用电动单梁或双梁起重机。
9.9.3　起重机的工作制应采用轻级、慢速。制动器及电气设备的工作制应采用中级。
9.9.4　起重机跨度级差应按0.5m选取，起重机轨道两端应设阻进器。
9.9.5　泵站宜设机械修配间，机修设备的品种和数量应满足机组小修的要求。
9.9.6　梯级泵站或泵站群宜设中心修配厂，所配置的机修设备应能满足机组及辅助设备大修的要求。各泵站还应配备简易的常用机修设备。
9.9.7　泵站可适当配置供维修与安装用的汽车、手动葫芦和千斤顶等起重运输设备。
9.10　通风与采暖
9.10.1　泵房通风与采暖方式应根据当地气候条件、泵房型式及对空气参数的要求确定。
9.10.2　主泵房和辅机房宜采用自然通风。当自然通风不能满足要求时，可采用自然进风，机械排风。中控室和微机室宜设空调装置。
9.10.3　主电动机宜采用管道通风、半管道通风或空气密闭循环通风。风沙较大的地区，进风口宜设防尘滤网。
9.10.4　蓄电池室、贮酸室和套间应设独立的通风系统。室内换气次数应符合下列规定：
    (1)开敞式酸性蓄电池室，不应少于15次／h；
    (2)防酸隔爆蓄电池室，不应少于6次／h；
    (3)贮酸室，不应少于6次／h；
    (4)套间，不应少于3次／h。
    (5)蓄电池室及贮酸室应采用机械排风，室内应保持负压。严禁室内空气循环使用。排风口至少应高出泵房顶1.5m。
9.10.5　蓄电池室、贮酸室和套间的通风设备应有防腐措施。配套电动机应选用防爆型。通风机与充电装置之间可设电气联锁装置。
    当采用防酸隔爆蓄电池时，通风机与充电装置之间可不设电气联锁装置。
9.10.6　蓄电池室温度宜保持在10～35℃。室温低于10℃时，可在旁室的进风管上装设密闭式电热器。电热器与通风机之间应设电气联锁装置。不设采暖设备时，室内最低温度不得低于0℃。
9.10.7　中控室、微机室和载波室的温度不宜低于15℃，当不能满足时应有采暖设施，且不得采用火炉。
    电动机层宜优先利用电动机热风采暖，其室温在5℃及其以下时，应有其它采暖设施。严寒地区的泵站在非运行期间，可根据当地情况设置采暖设备。
9.10.8　主泵房和辅机房夏季室内空气参数应符合表9.10.8-1及表9.10.8-2的规定。

表9.10.8-1　　　　　　　　　　　　　　　　　主泵房夏季室内空气参数表

部位 | 室外计算 温 度 (℃) | 地面式泵房 |  |  | 地下式或半地下式泵房
 |  | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s) | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s)
电动机 层工作 地带 | <29 | <32 | <75 | 不规定 | <32 | <75 | 0.2～0.5
 | 29～32 | 比室外高3 | <75 | 0.2～0.5 | 比室外高2 | <75 | 0.5
 | >32 | 比室外高3 | <75 | 0.5 | 比室外高2 | <75 | 0.5
水泵层 |  | <33 | <80 | 不规定 | <33 | <80 | 不规定

表9.10.8-2　　　　　　　　　　　　　　　　　辅机房夏季室内空气参数表

部位 | 室外计算 温 度 (℃) | 地面式辅机房 |  |  | 地下式或半地下式辅机房
 |  | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s) | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s)
中控 室载 波室 | <29 | <32 | <70 | 0.2 | <32 | ≤70 | 不规定
 | 29～32 | <32 | <70 | 0.2～0.5 | 比室外高2 | ≤70 | 0.2
 | >32 | <32 | <70 | 0.5 | <33 | ≤70 | 0.2～0.5
微机室 |  | 29～25 | ≤60 | 0.2～0.5 | 20～25 | ≤60 | 0.2～0.5
开关室站用变压器室 |  | ≤40 | 不规定 | 不规定 | ≤40 | 不规定 | 不规定
蓄电池室 |  | ≤35 | ≤75 | 不规定 | ≤35 | 不规定 | 不规定
9.11　水力机械设备布置
9.11.1　泵房水力机械设备布置应满足设备的运行、维护、安装和检修的要求，达到紧凑、整齐、美观的要求。
9.11.2　立式泵机组的间距应取下列的大值：
9.11.2.1　电动机风道盖板外径与不小于1.5m宽的运行通道的尺寸总和。
9.11.2.2　进水流道最大宽度与相邻流道之间的闸墩厚度的尺寸总和。
9.11.3　机组段长度应按本规范9.11.2的规定确定。当泵房分缝或需放置辅助设备时，可适当加大。
9.11.4　卧式泵进水管中心线的距离应符合下列要求：
9.11.4.1　单列布置时，相邻机组之间的净距不应小于1.8～2.0m。
9.11.4.2　双列布置时，管道与相邻机组之间的净距不应小于1.2～1.5m。
9.11.4.3　就地检修的电动机应满足转子抽芯的要求。
9.11.4.4　应满足进水喇叭管布置及水工布置的要求。
9.11.5　边机组段长度应满足设备吊装以及楼梯、交通道布置的要求。
9.11.6　安装检修间长度可按下列原则确定：
9.11.6.1　立式机组应满足一台机组安装或扩大性大修的要求。机组检修应充分利用机组间的空地。在安装间，除了放置电动机转子外，尚应留有运输最重件的汽车进入泵房的场地，其长度可取1.0～1.5倍机组段长度。
9.11.6.2　卧式机组应满足设备进入泵房的要求，但不宜小于5.0m。
9.11.7　主泵房宽度应按下列原则确定：
9.11.7.1　立式机组：泵房宽度应由电动机或风道最大尺寸及上、下游侧运行维护通道所要求的尺寸确定。电动机层和水泵层的上、下游侧均应有运行维护通道， 其净宽不宜小于1.2～1.5m；当一侧布置有操作盘柜时，其净宽不宜小于2.0m。水泵层的运行通道还应满足设备搬运的要求。
9.11.7.2　卧式机组：泵房宽度应根据水泵、阀门和所配置的其它管件尺寸，并满足设备安装、检修以及运行维护通道或交通道布置的要求确定。
9.11.8　主泵房电动机层以上净高应满足以下要求：
9.11.8.1　立式机组：应满足水泵轴或电动机转子连轴的吊运要求。如果叶轮调节机构为机械操作，还应满足调节杆吊装的要求。
9.11.8.2　卧式机组：应满足水泵或电动机整体吊运或从运输设备上整体装卸的要求。
9.11.8.3　起重机最高点与屋面大梁底部距离不应小于0.3m。
9.11.9　吊运设备与固定物的距离应符合下列要求：
9.11.9.1　采用刚性吊具时，垂直方向不应小于0.3m；采用柔性吊具时，垂直方向不应小于0.5m。
9.11.9.2　水平方向不应小于0.4m。
9.11.9.3　主变压器检修时，其抽芯所需的高度不得作为确定主泵房高度的依据。起吊高度不足时，应设变压器检修坑。
9.11.10　水泵层净高不宜小于4.0m，排水泵室净高不宜小于2.4m，排水廊道净高不宜小于2.2m。空气压缩机室净高应大于贮气罐总高度，且不应低于3.5m，并有足够的泄压面积。
9.11.11　在大型卧式机组的四周，宜设工作平台。平台通道宽度不宜小于1.2m。
9.11.12　装有立式机组的泵房，应有直通水泵层的吊物孔，其尺寸应能满足导叶体吊运的要求。
9.11.13　在泵房的适当位置应预埋便于设备搬运或检修的挂环以及架设检修平台所需要的构件。


10 电气设计

10　电气设计

10.1　供电系统
10.1.1　泵站的供电系统设计应以泵站所在地区电力系统现状及发展规划为依据，经技术经济论证，合理确定供电点、供电系统接线方案、供电容量、供电电压、供电回路数及无功补偿方式等。
10.1.2　泵站宜采用专用直配输电线路供电。根据泵站工程的规模和重要性，合理确定负荷等级。
10.1.3　对泵站的专用变电站，宜采用站、变合一的供电管理方式。
10.1.4　泵站供电系统应考虑生活用电，并与站用电分开设置。
10.2　电气主接线
10.2.1　电气主接线设计应根据供电系统设计要求以及泵站规模、运行方式、重要性等因素合理确定。应接线简单可靠、操作检修方便、节约投资。当泵站分期建设时，应便于过渡。
10.2.2　电气主接线的电源侧宜采用单母线不分段。对于双回路供电的泵站，也可采用单母线分段或其它接线方式。
10.2.3　电动机电压母线宜采用单母线接线，对于多机组、大容量和重要泵站也可采用单母线分段接线。
10.2.4　6～10kV电动机电压母线进线回路宜设置断路器。采用双回路供电时，应按每一回路承担泵站全部容量设计。
10.2.5　站用变压器宜接在供电线路进线断路器的线路一侧，也可接在主电动机电压母线上。
    当设置2台站用变压器，且附近有可靠外来电源时，宜将其中1台与外电源连接。
10.3　主电动机及主要电气设备选择
10.3.1　泵站电气设备选择应符合下列规定：
10.3.1.1　性能良好、可靠性高、寿命长。
10.3.1.2　功能合理，经济适用。
10.3.1.3　小型、轻型化，占地少。
10.1.3.4　维护检修方便，不易发生误操作。
10.3.1.5　确保运行维护人员的人身安全。
10.3.1.6　便于运输和安装。
10.3.1.7　设备噪声应符合国家有关环境保护的规定。
10.3.1.8　对风沙、冰雪、地震等自然灾害，应有防护措施。
10.3.2　泵站主电动机的选择应符合下列要求：
10.3.2.1　主电动机的容量应按水泵运行可能出现的最大轴功率选配，并留有一定的储备，储备系数宜为1.10～1.05。
10.3.2.2　主电动机的型号、规格和电气性能等应经过技术经济比较选定。
10.3.2.3　当技术经济条件相近时，电动机额定电压宜优先选用10kV。
10.3.3　主变压器的容量应根据泵站的总计算负荷以及机组起动、运行方式进行确定。
    当选用2台及2台以上变压器时，宜选用相同型号和容量的变压器。
    当选用不同容量和型号的变压器时，必须符合变压器并列运行条件。
    主变压器容量计算与校验应符合本规范附录D的规定。
10.3.4　泵站在系统中有调相任务，或供电网络的电压偏移不能满足供电电压要求时，宜选用有载调压变压器。
10.3.5　选择6～10kV断路器时，应按电动机起动频繁度和短路电流，选用新型电气设备。
10.3.6　导体和电器的选择及校验，除应符合本规范的规定外，尚应符合国家现行标准《导体和电器设备选择设计技术规定》及《高压配电装置设计技术规程》的有关规定。
10.4　无功功率补偿
10.4.1　无功功率补偿应按现行的《全国供用电规则》及《功率因数调整电费办法》的要求进行设计，做到全面规划，合理布局，就地平衡。
10.4.2　泵站在计费计量点的功率因数不应低于0.85。当主变压器采用有载调压装置或容量在3150kVA及3150kVA以上时，功率因数不应低于0.9。达不到上述要求时，应进行无功功率补偿。
10.4.3　主电动机的单机额定容量在630kW及630kW以上时，宜用同步电动机进行补偿。
10.4.4　主电动机的单机额定容量在630kW以下的泵站，宜采用静电电容器进行无功功率补偿。无功补偿电容器应分组，并能根据需要及时投入或退出运行。电容补偿装置宜选用成套电容器柜，并应装设专用的控制、保护和放电设备。设备载流部分长期允许电流不应小于电容器组额定电流值的1.3倍。
10.5　机组起动
10.5.1　机组应优先采用全电压直接起动方式，并应符合下列规定：
10.5.1.1　母线电压降不宜超过额定电压的15%。
10.5.1.2　当电动机起动引起的电压波动不致破坏其它用电设备正常运行，且起动电磁力矩大于静阻力矩时，电压降可不受15%额定电压的限制。
10.5.1.3　当对系统电压波动有特殊要求时，也可采用降压起动。
10.5.1.4　必要时应进行起动分析，计算起动时间和校验主电动机的热稳定。
10.5.2　电动机起动应按供电系统最小运行方式和机组最不利的运行组合形式进行计算：
10.5.2.1　当同一母线上全部装置同步电动机时，必须首先按最大一台机组的起动进行起动计算。
10.5.2.2　当同一母线上全部装置异步电动机时，必须按最后一台最大机组的起动进行起动计算。
10.5.2.3　当同一母线上装置有同步电动机和异步电动机时，必须按全部异步电动机投入运行，再起动最大一台同步电动机的条件进行起动计算。
10.6　站用电
10.6.1　泵站站用电设计应根据电气主接线及运行方式、枢纽布置条件和泵站特性进行技术经济比较确定。
10.6.2　站用变压器台数应根据站用电的负荷性质、接线形式和检修方式等综合确定，数量不宜超过2台。
10.6.3　站用变压器容量应满足可能出现的最大站用负荷。采用2台站用变压器时，其中1台退出运行，另1台应能承担重要站用负荷或短时最大负荷，其容量应按本规范附录E的要求选择。
10.6.4　站用电的电压应采用380/220V中性点接线的三相四线制系统。当设置2台站用变压器时，站用电母线宜采用单母线分段接线，并装设备用电源自动投入装置。由不同电压等级供电的2台站用变压器低压侧不得并列运行。接有同步电动机励磁电源的站用变压器，应将其高压侧与该电动机接在同一母线段。
10.6.5　集中布置的站用电低压配电装置，应采用成套低压配电屏。对距离低压配电装置较远的站用电负荷，宜在负荷中心设置动力配电箱供电。
10.7　屋内外主要电气设备布置及电缆敷设
10.7.1　泵站电气设备布置应符合下列要求：
10.7.1.1　布置应紧凑，并有利于主要电气设备之间的电气联接和安全运行，且检修维护方便。降压变电站应尽量靠近主泵房、辅机房。
10.7.1.2　必须结合泵站枢纽总体规划，交通道路、地形、地质条件，自然环境和水工建筑物等特点进行布置，应减少占地面积和土建工程量，降低工程造价。
10.7.1.3　泵站分期建设时，应按分期实施方案确定。
10.7.2　6～10kV高压配电装置应优先采用成套高压开关柜，并设置单独的高压配电室。高、低压配电室，中控室，电缆沟进、出口洞，通气孔应有防止鸟、雀、鼠等小动物钻入和雨雪飘入屋内的设施。
10.7.3　电动机单机容量在630kW及630kW以上，且机组在2台及2台以上时或单机容量在630kW以下、且机组台数在3台以上时，应设中控室，采用集中控制。室净高不应低于4m。
10.7.4　中控室的设计应符合下列要求：
10.7.4.1　便于运行和维护。
10.7.4.2　条件允许时，宜设置能从中控室瞭望机组的窗户或平台。
10.7.4.3　中控室面积应根据泵站规模、自动化水平等因素确定。
10.7.4.4　中控室噪声、温度和湿度应满足工作和设备环境要求。
10.7.5　站用变压器如布置在主泵房内，其油量为100kg以上时，应安装在单独的防爆专用变压器小间内，站用电低压配电装置应靠近站用变压器布置。
    专供同步电动机励磁用的油浸变压器亦应安装在单独小间内。
10.7.6　站用变压器室内最高温度不应超过设备最高允许使用温度，干式变压器场地的相对湿度不宜大于85%。
10.7.7　干式变压器可不设单独的变压器小间，高、低压引线裸露部分对地距离应符合国家现行标准《高压配电装置设计技术规程》的规定。对无外罩的干式变压器应设置安全防护设施。
10.7.8　油浸变压器上部空间不得作为与其无关的电缆通道。干式变压器上部可通过电缆，但电缆与变压器顶部距离不得小于2m。
10.7.9　6～10kV高压配电装置和380/220V低压配电装置宜布置在单独的高低压配电室内。
10.7.10　同步电动机励磁屏宜布置在机旁。当机组保护、自动屏等布置在机旁时，可选用同一类型屏，采用一列式布置。
10.7.11　布置在室内的配电装置和站用变压器应设火警信号装置。
10.7.12　当采用酸性蓄电池时，必须设单独的蓄电池室，并应布置在地面层，不得布置在中控室和高、低压配电室，电子计算机房和通信室上层。蓄电池室应有套间和通风设施，其设计应符合国家现行标准《蓄电池运行规程》的有关规定。
10.7.13　高压油浸式电容器室的设计应符合下列要求：
10.7.13.1　耐火等级不应低于二级。
10.7.13.2　环境温度不应低于-5℃，且不得超过40℃。
10.7.13.3　电容器组应设置贮油坑。
10.7.14　中控室，主泵房和高、低压配电室内的电缆，应敷设在电缆支（吊）架上或电缆沟内托架上。电缆沟应设强度高、质量轻、便于移动的防火盖板。
10.7.15　电缆沟内应设置防火、排水设施，排水坡度不宜小于2%。电缆管进、出口应采取防止水进入管内的措施。
10.7.16　屋外直埋敷设的电缆，其埋设深度不宜小于0.7m。当冻土层厚度超过0.7m时，应采取防止电缆损坏的措施。
10.7.17　电缆敷设应符合下列要求：
10.7.17.1　普通支（吊）架的跨距、桥架组成中的梯形托架横撑间距，不宜大于表10.7.17-1所列数值。
                    普通支（吊）架跨距、桥架组成中的
                          梯形托架横撑间距(mm)　　　　　　　　　　　　表10.7.17-1

类 型 | 明敷电缆特征 | 敷设方式
 |  | 水 平 | 垂 直
普通支（吊）架跨距 | 全塑性 除全塑型外的中、低压电缆35kV以上高压电缆 | 400① 800 1500 | 1000 1500 2000
桥架组成中的梯形 托架、横撑间距 | 中低压电缆 35kV以上高压电缆 | 300 400 | 400 600

注：①沿支架能把电缆固定时，允许跨距增大一倍。
10.7.17.2　电缆垂直敷设时，应在每一个支架上用夹头固定；水平敷设时，应在电缆首末两端、转弯处两侧及接头处用夹头固定。钢丝铠装电缆水平敷设时，支持点间距可取3～5m；垂直敷设时，可取6～10m。
10.7.17.3　垂直敷设或沿陡坡敷设的电缆，最高点与最低点之间的允许最大高差不应超过表10.7.17-2的规定。
                                电缆允许最大高差　　　　　　　　　　　表10.7.17-2

电缆种类 | 额定电压 (kV) | 结构型式 | 允许敷设高差(m)
 |  |  | 铅包铝包 | 塑 料
粘性油浸纸 绝缘电缆 | 3及3以下 | 无铠装 | 20 | 20
 |  | 有铠装 | 25 | 25
 | 6～10 | 有（无）铠装 | 15 | 15
 | 20～35 | 有（无）铠装 | 5 | 5
油浸纸滴干 绝缘电缆 | 1～10 | 铅（铝）包型 | 100 | 100
 |  | 分相包型 | 300 |

10.7.17.4　电缆允许弯曲半径不得小于表10.7.17-3的规定。
                      国产常用电缆允许弯曲半径（电缆外径倍数）　　　　　　　　　表10.7.17-3

电缆种类 |  |  | 多芯 | 单芯
聚氯乙烯绝缘电缆 |  |  | 10 | 10
橡皮绝缘 |  | 非裸铅包或钢铠套 | 10 |
 |  | 裸铅包护套 | 15
 |  | 钢铠护套 | 20
交联聚乙烯绝缘电缆(35kV及35kV以下) |  |  | 15 | 20
油浸绝 绝缘 | 铅包 | 铠装 | 15 |
 |  | 无铠装 | 20 | 10
 | 铝包 | 外径在40mm以下时 | 25 | 25
 |  | 外径在40mm以上时 | 30 | 30

10.7.17.5　电缆从地下（或电缆沟、廊道、井）引出在地坪上2m高的一段应采用金属管或罩加以保护并可靠接地。
10.7.17.6　动力电缆与控制电缆分层敷设在同一电缆支架上时，动力电缆应在控制电缆的上面，格层之间应用耐火板隔开。动力电缆格层间应按电压高的在最上层，依电压高低顺序向下排列，并在层间加装石棉水泥板。
10.7.17.7　电缆穿管敷设时，每管宜只穿一根电缆，管内径与电缆外径之比不得小于1.5。每管最多不应超过3个弯头，直角弯头不应多于2个。
10.8　电气设备的防火
10.8.1　泵站电气设备的防火，应贯彻“预防为主，防消结合”的消防工作方针，预防火灾，减少火灾危害。应积极采用先进的防火技术，做到保障安全，使用方便，经济合理。
10.8.2　泵站建筑物、构筑物生产的火灾危险性类别和耐火等级不应低于表10.8.2的规定。
                    建筑物、构筑物生产的火灾危险性
                            类别和耐火等级表　　　　　　　　　　表10.8.2

10.8.3　站区地面建筑物、屋外电气设备周围及主泵房、辅机房均应设置消火栓。
10.8.4　油量为2500kg以上的油浸式变压器之间防火间距：电压为35kV及35kV以下时，不应小于5m；电压为110kV时，不应小于8m；电压为220kV时，不应小于10m。
10.8.5　当相邻2台油浸式变压器之间防火间距不能满足要求时，应设置防火隔墙。隔墙顶高不应低于变压器油枕顶端高程，隔墙长度不应短于变压器贮油坑两端各加0.5m之和。
10.8.6　油浸式变压器及其它充油电气设备，其单台油量在100kg以上时，应设置贮油坑及公共集油池。
10.8.7　贮油坑容积应按贮存单台设备100%的油量确定。当贮油坑底设有排油管，能将油安全排至公共集油池时，其容积可按20%油量确定。
    排油管内径不应小于150mm。管口应加装金属滤网。
10.8.8　贮油坑内应铺设粒径为50～80mm卵石层，其厚度不宜小于0.25m。
    贮存100%设备油量的贮油坑上部宜装设栅格，栅条净距不应大于40mm。应在栅格上铺放卵石层。
10.8.9　油浸式站用变压器布置在屋内时，房门应为向外开启的乙级防火门，并直通屋外或走廊，不得开向其它房间。
10.8.10　变电站、配电装置室、蓄电池室、中控室、计算机房和通信室等均应配置手提式卤代烷灭火器及其它灭火器材。
10.8.11　配电装置室的长度大于7m时，应设2个出口；大于60m时，宜再增设1个出口。
10.8.12　配电装置室的门应为向疏散方向开启的丙级防火门。相邻配电装置室之间有门时，门应能向两个方向开启。
10.8.13　防酸隔爆型铅酸蓄电池室应有泄压设施。其泄压面设置不应影响疏散通道及设备安全。泄压面积与该室体积的比值不应小于0.03(m2/m3)。
10.8.14　电缆室、电缆隧道和穿越各机组段之间架空敷设的动力电缆、控制电缆等均应分层排列敷设。动力电缆上下层之间，应装设耐火隔板，其耐火极限不应低于0.5h。
10.8.15　电缆隧道和电缆沟道在穿越中控室、配电装置室处；穿越泵房外墙边以及电缆分支引接处，应设防火分隔设施。
10.8.16　动力电缆和控制电缆隧道每150m、充油电力电缆隧道每120m、电缆沟道每20m、电缆室每300m宜设一个防火分隔物。
    防火分隔物应采用非燃烧材料，其耐火极限不应低于0.7h。
    设在防火分隔物上的门应为丙级防火门。当不设防火门时，在防火分隔物两侧各1m的电缆区段上，应有防止串火的措施。
10.9　过电压保护及接地装置
10.9.1　砖木结构（无钢筋）主泵房和辅机房、屋内外配电装置、母线桥与架空进线、油处理室等重要设施均应装设防直击雷保护装置。
10.9.2　电压在110kV及110kV以上的屋外配电装置防直击雷保护，可将避雷针装设在配电装置构架上，构架应可靠接地。
    对于35～60kV配电装置的防直击雷保护，宜采用独立避雷针，附近应设避雷针辅助接地装置，其接地电阻不应大于10Ω。
    独立避雷针离被保护的建筑物及与其有联系的金属物的距离应符合下列要求：
        S1≥0.3R+0.1hx　　　　　　　　　　(10.9.2-1)
            S2≥0.3R　　　　　　　　　　　(10.9.2-2)
式中　S1——地上部分距离(m)，当S1<5m时，取S1=5m；
      S2——地下部分距离(m)，当S2<3m时，取S2=3m；
      R——避雷针接地装置的冲击接地电阻(Ω)；
      hx——被保护物或计算点的高度(m)。
10.9.3　采用避雷线作为防直击雷保护时，避雷线与屋面和各种突出体的距离应符合下列规定：
        S3≥0.1R+0.05L　　　　　　　　　　(10.9.3)
式中　S3——避雷线与屋面和各种突出物体的距离(m)，当S3<3m时，取S3=3m并应计及避雷线的弧度；
      R——避雷线每端接地装置的冲击电阻(Ω)；
      L——避雷线的水平长度(m)。
    避雷线接地装置的冲击电阻值不应大于10Ω。在土壤电阻率高的地区，允许提高电阻值，且必须符合本条和本规范10.9.2规定的距离要求。
10.9.4　当本规范10.9.1所列的建筑物设立独立避雷针有困难时，可采用避雷针作为防直击雷保护。其网格宜为8～10m。接地引线应远离电气设备，其数量不应少于2处，每隔10～20m引一根，可与总接地网连接，并在连接处加设集中接地装置，其接地电阻不应大于10Ω。
10.9.5　钢筋混凝土结构主泵房、中控制室、屋内配电装置室、油处理室、大型电气设备检修间等，可不设专用的防直击雷保护装置，但应将建筑物顶上的钢筋焊接成网。所有金属构件、金属保护网、设备金属外壳及电缆的金属外皮等均应可靠接地，并与总接地网连接。
10.9.6　屋外配电装置应采用阀型避雷器以及与避雷器相配合的进线保护段，作为防侵入雷电波的保护。
10.9.7　直接与架空线路连接的电动机应在母线上设置阀型避雷器与电容器组。对中性点有引出线的电动机，还应在中性点设置一只阀型避雷器，该避雷器应符合下列要求：
10.9.7.1　灭弧电压（最大允许电压）不应低于1.2倍相电压。
10.9.7.2　工频放电电压不应低于2.2倍相电压。
10.9.7.3　冲击放电电压和残压不应高于电动机耐压试验电压。
10.9.8　保护电动机的避雷器应采用保护旋转电机的专用避雷器，并应靠近电动机装设。当避雷器和电容器组与电动机之间的电气距离不超过50m 时，应在每组母线上装设一套避雷器和电容器组。
10.9.9　泵站应装设保护人身和设备安全的接地装置。接地装置应充分利用直接埋入地中或水中的钢筋、压力钢管、闸门、拦污栅等金属件，以及其它各种金属结构等自然接地体。
    当自然接地体的接地电阻常年都能符合要求时，不宜设单独的人工接地体，但自然接地体之间必须可靠连接，钢筋之间连接必须电焊。不能符合要求时，应装设人工接地装置。
10.9.10　对小电流接地系统，其接地装置的接地电阻值不宜超过4Ω。对大电流接地系统，其接地装置的接地电阻值不宜超过0.5Ω。
10.9.11　泵站接地网宜采用棒型和带型接地体联合组成的环形接地装置，环形接地装置应埋于冻土层以下，接地体埋设深度不宜小于0.7m。接地装置应在不同地点引出，与屋内接地干线可靠连接。引出线不得少于2根，并应设置自然接地体与人工接地体分开的测量井。垂直打入地下的接地钢管，其直径宜为50～60mm，长度宜为2.5m，接地极间距不应小于4m。接地扁铁截面积不应小于48mm2，厚度不应小于4mm。埋于有强烈腐蚀性土壤中的接地扁铁，其截面积不得小于160mm2，厚度不应小于4mm。
10.9.12　1kV以下中性点直接接地的电网中，电力设备的金属外壳宜与变压器接地中性线（零线）连接。
10.9.13　泵站的过电压保护和接地装置除应符合本节规定外，并应符合现行国家标准《工业与民用电力装置的过电压保护设计规范》及《工业与民用电力装置的接地设计规范》的有关规定。
10.10　照明
10.10.1　泵站应设置正常工作照明、事故照明以及必要的安全照明装置。
10.10.2　工作照明电源应由厂用电系统的380/220V中性点直接接地的三相四线制系统供电，照明装置电压宜采用交流220V；事故照明电源应由蓄电池或其它固定可靠电源供电；安装高度低于2.5m时，应采用防止触电措施或采用12～36V安全照明。
10.10.3　站内照明导线应按导线允许载流量选择，且用允许电压损失进行校验。
10.10.4　泵站各种场所的最低照度标准值，应按表10.10.4规定执行。
                          泵站最低照度标准值　　　　　　　　　　表10.10.4

工作场所地点 | 工作面名称 | 规定照度 被照面 | 工作照明(lx) |  | 事故照明 (lx)
 |  |  | 混合 | 一般
一、主泵房和辅机房： |  |  |  |  |
1.主机室（无天然采光） | 设备布置和维护地区 | 离地0.8m水平面 | 500 | 150 | 10
2.主机室（有天然采光） | 设备布置和维护地区 | 离地0.8m水平面 | 300 | 100 | 10
3.中控室（主环范围内） | 控制盘上表针，操作屏台，值班台 | 控制盘上表针垂直面 控制台水平面 |  | 200 500 | 30
4.继电保护盘室、控制屏 | 屏前屏后 | 离地0.8m水平面 |  | 100 | 5
5.计算机房、通信室 | 设备上 | 离地0.8m水平面 |  | 200 | 10
6.高低压配电装置、母线室，变压器室 | 设备布置和维护地区 | 离地0.8m水平面 |  | 75 | 3
7.蓄电池室 | 设备布置和维护地区 |  |  | 30 | 3
8.电气试验室 |  | 离地0.8m水平面 | 300 | 100 |
9.机修间 | 设备布置和维护地区 | 离地0.8m水平面 | 200 | 60 |
10.主要楼梯和通道 |  | 地面 |  | 10 | 0.5
二、室外： |  |  |  |  |
1.35kV及35kV以上配电装置 |  | 垂直面 |  | 5 |
2.主要通道和车道 |  | 地面 |  | 1 |
3.水工建筑物 |  | 地面 |  | 5 |

10.10.5　泵站内外照明应采用光学性能和节能特性好的新型灯具，安装的灯具应便于检修和更新。
10.10.6　在正常工作照明消失仍需工作的场所和运行人员来往的主要通道均应装设事故照明。
10.10.7　照明线的零线不得装设开关和熔断器。
10.11　继电保护及安全自动装置
10.11.1　泵站的电力设备和馈电线路均应装设主保护和后备保护。主保护应能准确、快速、可靠地切除被保护区域内的故障；在主保护或断路器拒绝动作时，应分别由元件本身的后备保护或相邻元件的保护装置将故障切除。
10.11.2　动作于跳闸的继电保护应有选择性。前后两级之间的动作时限应相互配合。
10.11.3　保护装置的灵敏系数应根据最不利的运行方式和故障类型进行计算确定。保护装置的灵敏系数Km不应低于表10.11.3规定值。
                        保护装置的灵敏系数Km　　　　　　　　　表10.11.3

保护类型 | 组成元件 | 灵敏系数 | 备 注
变压器、电动机纵联差动保护 | 差电流元件 | 2 |
变压器、电动机线路电流速断保护 | 电流元件 | 2 |
电流保护或电压保护 | 电流元件和电压元件 | 1.3～1.5 | 当为后备保护时可为1.2
后备保护 | 电流电压元件 | 1.5 | 按相邻保护区末端短路计算
零序电流保护 | 电流元件 | 1.5 |

10.11.4　泵站主电动机电压母线应装设下列保护：
10.11.4.1　带时限电流速断保护整定值应大于1台机组起动、其余机组正常运行和站用电满负荷时的电流值，动作于断开进线断路器。当主电动机母线设有分段断路器时，可设带时限电流速断。
10.11.4.2　低电压保护电压整定值为40%～50%额定电压，时限宜为1s，动作于进线断路器。
10.11.4.3　单相接地故障监视，动作于信号。
10.11.5　对电动机相间短路，应采用下列保护方式：
10.11.5.1　对于额定容量为2000kW以下的电动机，应采用两相式电流速断保护装置。
10.11.5.2　对于额定容量为2000kW及2000kW以上的电动机，应采用纵联差动保护装置。
    额定容量为2000kW以下的电动机，当采用两相式电流速断保护装置不能满足灵敏系数要求时，应采用纵联差动保护装置。
    上述保护装置均应动作于断开电动机断路器。
10.11.6　电动机应装设低电压保护。电压整定值为40%～50%额定电压，时限宜为0.5s，动作于断开电动机断路器。
10.11.7　当单相接地电流大于5A时，应设单相接地保护。单相接地电流为5～10A时，可动作于断开电动机断路器，也可动作于信号；单相接地电流为10A以上时，动作于断开电动机断路器。
10.11.8　电动机应装设过负荷保护，同步电动机应带两阶时限：第一阶时限动作于信号；第二阶时限动作于断开断路器。异步电动机宜动作于信号，也可断开电动机断路器。动作时限均应大于机组起动时间。
10.11.9　同步电动机应装设失步与失磁保护。失步保护可采用下列方式之一：
10.11.9.1　反应转子回路出现的交流分量。
10.11.9.2　反应定子电压与电流间相角的变化。
10.11.9.3　短路比为0.8及0.8以上的电动机采用反应定子过负荷。
    失步保护应带时限断开电动机断路器。失磁保护应瞬时断开电动机断路器。
10.11.10　机组应设轴承温度升高和过高保护。温度升高动作于信号，温度过高动作于断开电动机断路器。
10.11.11　对中性点直接接地的站用变压器，应在低压侧面中性线上装设零序电流保护，且高压侧的过流保护宜采用三相式。当利用高压侧过电流保护来切除低压侧单相接地短路能满足灵敏系数要求时，可不装设零序电流保护。
10.11.12　泵站专用供电线路不应设自动重合闸装置。
10.11.13　站用电备用电源自动投入装置应符合下列要求：
10.11.13.1　当任一段低压母线失去电压时，应能动作。
10.11.13.2　必须在失去电压的母线电源断开后，备用电源才允许投入。
10.11.13.3　备用电源自动投入装置只允许投入一次。
10.11.14　泵站可逆式电机，站、变合一的降压变电站所及静电电容器的保护装置，应符合现行国家标准《电力装置的继电保护和自动装置设计规范》的有关规定。
10.12　自动控制和信号系统
10.12.1　泵站的自动化程度及远动化范围应根据该地区区域规划和供电系统的要求，以及泵站运行管理具体情况确定。对今后可能采用的新技术宜留有适当的发展余地。
10.12.2　对于大型泵站，在实现自动化的基础上可采用微机监控。
10.12.3　泵站主机组及辅助设备按自动控制设计时，应符合下列要求：
10.12.3.1　以一个命令脉冲使机组按规定的顺序开机或停机，同时发出信号指示。
10.12.3.2　机组辅助设备，包括技术供水、真空充水、排水系统及压缩空气系统均能实现自动和手动操作。
10.12.4　泵站应设中央复归和重复动作的信号装置，并能发出区别故障和事故的音响和光字牌信号。
10.13　测量表计装置
10.13.1　泵站高压异步电动机应装设有功功率表及电流表。高压同步电动机定子回路应装设电流表、有功功率表、无功功率表、有功电度表及无功电度表；转子回路应装设电流表及电压表，也可在中控室装设功率因数表。
10.13.2　根据泵站检测与控制的要求，可装设自动巡回检测装置和遥测系统。
10.13.3　主变压器或进线应装设电流表、电压表、有功功率表、无功功率表、频率表、功率因数表、有功电度表及无功电度表。有调相任务的机组还应装双向有功无功电度表和带有逆止器的双向有功无功电度表。
10.13.4　6～10kV电动机电压母线上应装设带切换开关测量相和相间电压的电压表。
10.13.5　静电电容器装置的总回路应分相设置电流表，在分组回路中可只设置一只电流表。总回路应设置无功功率表和无功电度表。
10.13.6　站用变压器低压侧应装设有功电度表、电流表及带切换开关的电压表。
10.13.7　直流系统应装设直流电流表、电压表及绝缘监视仪表。
10.13.8　泵站测量仪器仪表装置设计，除应符合上述规定外，尚应符合现行国家标准《电力装置的电气测量仪表装置设计规范》的有关规定。
    电能计量仪表装置的配置应符合《全国供用电规则》的有关规定。
10.14　操作电源
10.14.1　操作电源应保证对继电保护、自动控制、信号回路等负荷的连续可靠供电。
10.14.2　泵站操作电源宜采用独立的硅整流蓄电池直流系统，宜只装置一组蓄电池，并应按浮充电方式运行。直流操作电压可采用110V或220V。
10.14.3　蓄电池组的容量应满足下列要求：
10.14.3.1　全站事故停电时的用电容量，停电时间可按0.5h计算。
10.14.3.2　全站最大冲击负荷容量。
10.15　通信
10.15.1　应设置包括水、电的生产调度通信和行政通信的泵站专用通信设施。泵站的通信方式应根据泵站规模、地方供电系统要求、生产管理体制生活区位置等因素规划设计、统一安排。宜采用电力载波、有线通信或专业网微波通信系统。对于担负防汛任务的泵站，还应设置专门的防汛通信。
10.15.2　泵站生产调度通信和行政通信可根据具体情况合并或分开设置。梯级泵站宜有单独的调度通信设施，其总机、中继站及分机的设置应和调度运行方式相适应。
10.15.3　通信设备的容量应根据泵站规模、枢纽布置及自动化和远动化的程度等因素确定。
10.15.4　通信总机应设有与当地电信局联系的中继线。泵站与电力系统间的联系宜采用电力载波通信。
10.15.5　通信装置必须有可靠的供电电源。直流电源应采用蓄电池组浮充电供电方式，也可采用交流电源经整流后直接供电的方式以及经逆变器由蓄电池组供电的方式。
10.16　电气试验设备
10.16.1　梯级泵站、集中管理的泵站群以及大型泵站应设置中心电气试验室，并应符合下列要求：
10.16.1.1　应能进行本站及其管辖范围内各泵站电气设备的检修、调试与校验。
10.16.1.2　应能对35kV及35kV以下的电气设备进行预防性试验。
10.16.2　对距电气试验中心较远或交通不便的泵站，应设置必要的电气试验设备。
10.16.3　电气试验室仪器、仪表的配置，宜按本规范附录F的要求选用。


11 闸门、拦污栅及启闭设备

11　闸门、拦污栅及启闭设备

11.1　一般规定
11.1.1　泵站进水侧应设拦污栅和检修闸门。当引水建筑物有防淤或控制水位要求时，应设工作闸门。
11.1.2　拦污栅布置应根据来污量和污物性质确定。来污量较多时，除泵站进口应设拦污栅外，还可在引渠或前池加设站前拦污栅。
    拦污栅应配备起吊设备；来污量较多时应有清污设施。清污平台宜结合交通桥布置，并应满足装运污物的要求。污物应有集散场地。
    站前拦污栅宜与流向斜交，或采用人字形布置。
11.1.3　采用拍门或快速闸门断流的泵站，其出水侧应设事故闸门或经论证设检修闸门；采用真空破坏阀断流的泵站，可根据水位情况决定设防洪闸门或检修闸门，不设闸门必须有充分论证。
11.1.4　拍门、快速闸门及事故闸门门后应设通气孔，通气孔应有防护设施。通气孔的面积可按下式计算确定：
        S≥0.01Q　　　　　　　　　　　　　(11.1.4)
式中　S——通气孔面积(m2)；
      Q——设计流量(m3/s)。
11.1.5　事故闸门停泵闭门宜与拍门或快速闸门联动。快速卷扬启闭机、液压启闭机应能就地操作和远动控制，并应有可靠的操作电源。
11.1.6　检修闸门的数量应根据机组台数、工程重要性及检修条件等因素确定。每3台机组宜设一套；10台机组以上每增加4台可增设一套。
11.1.7　后止水检修闸门应采用反向预压装置。
11.1.8　检修闸门和事故闸门宜设平压装置。
11.1.9　在严寒地区闸门和拦污栅应有防冰冻措施。
11.1.10　两道闸门之间及闸门与拦污栅之间的距离应满足闸门安装、维修、启闭机布置要求，最小净距宜大于1.5m；拍门外缘至闸墩或底槛的最小净距宜大于0.20m。
11.1.11　拍门、闸门、拦污栅及其启闭设备的埋件，其安装应采用后浇混凝土方式，并应预留后浇混凝土尺寸。
    多孔共用的检修闸门，其埋件的安装精度应满足一门多槽使用要求。
11.1.12　拍门、闸门和拦污栅应根据水质情况和运用条件，采取有效的防腐措施。自多泥沙水源取水的泵站，应有防淤措施。
11.1.13　闸门的孔口尺寸，可按国家现行标准《水利水电工程钢闸门设计规范》规定的系列标准选定。
11.1.14　闸门、拦污栅设计及启闭力计算可按国家现行标准《水利水电工程钢闸门设计规范》有关规定执行。
11.1.15　启闭机宜设启闭机房。启闭机房和检修平台的高程及工作空间，应满足闸门和拦污栅及启闭机安装、运行与检修要求。
11.2　拦污栅及清污机
11.2.1　拦污栅孔口尺寸的确定应计入污物堵塞使进水流道过水面积减小的因素。过栅流速：采用人工清污时，宜取0.6～0.8m/s；采用机械清污或提栅清污时，可取0.6～1.0m/s。
11.2.2　拦污栅应采用活动式。栅体可直立布置，也可以倾斜布置。倾斜布置时，栅体与水平面的倾角，宜取70°～80°。
11.2.3　拦污栅的设计荷载，应根据来污量、污物性质及清污措施确定。拦污栅设计水位差可按1.0～2.0m选用，特殊情况酌情增减。有流冰并于流冰期运用时应计入壅冰影响。
11.2.4　拦污栅栅条净距：对于轴流泵，可取D0/20；对于混流泵和离心泵，可取D0/30。D0为水泵叶轮直径。最小净距不得小于5cm。
11.2.5　拦污栅栅条宜采用扁钢制作。栅体构造应满足清污要求。
11.2.6　机械清污的泵站，根据来污量、污物性质及泵站水工布置等因素可选用耙斗（齿）式、抓斗式或迥转式清污机；对环境保护有充分论证时，也可以选用粉碎式清污机。清污机应运行可靠、操作方便、结构简单。
11.2.7　耙斗（齿）式清污机的起升速度可取15～18m/min；行走速度可取18～25m/min。迥转式清污机的迥转线速度可取3～5m/min。
11.2.8　清污机应设过载保护装置；宜设压差报警设施和自动运行装置。
11.2.9　自多泥沙水源取水的泵站，其清污机水下部件应有抗磨损和防淤措施。
11.3　拍门及快速闸门
11.3.1　拍门和快速闸门选型应根据机组类型、水泵扬程与口径、流道型式和尺寸等因素决定。
    单泵流量在8m3/s以下时，可选用整体自由式拍门；单泵流量较大时，可选用快速闸门或双节自由式、液压控制式及机械控制式拍门。
11.3.2　拍门、快速闸门事故停泵闭门时间应满足机组保护要求。
11.3.3　设计工况下整体自由式拍门开启角应大于60°；双节自由式拍门上节门开启角宜大于50°，下节门开启角宜大于65°，上下门开启角差不宜大于20°。
    增大拍门开度可采用减小或调整门重和空箱结构等措施。当采用加平衡重措施时，应有充分论证。
11.3.4　双节式拍门的下节门宜作成部分或全部空箱结构。上下门高度比可取1.5～2.0。
11.3.5　轴流泵机组用快速闸门或有控制的拍门作为断流装置时，应有安全泄流设施。泄流设施可布置在门体或胸墙上。泄流孔的面积可根据机组安全起动要求，按水力学孔口出流公式试算确定。
11.3.6　拍门、快速闸门的结构应保证足够的强度、刚度和稳定性；荷载计算应考虑停泵撞击力。
11.3.7　拍门、快速闸门应采用钢材制作；经计算论证，平面尺寸小于1.2m的拍门可采用铸铁制作。
11.3.8　拍门铰座应采用铸钢制作。吊耳孔宜加设耐磨衬套并宜做成长圆形。
11.3.9　拍门、快速闸门应设缓冲装置。
11.3.10　拍门的止水橡皮和缓冲橡皮宜设在门框埋体上，并便于安装、更换。
11.3.11　拍门宜倾斜布置，其倾角可取10°左右。拍门止水工作面宜进行机械加工。
11.3.12　拍门铰座与门框埋体应采用预埋螺栓锚固在钢筋混凝土结构中，预埋螺栓应有足够的强度和预埋深度。成套供货的拍门，其铰座与管道可采用法兰联接或焊接。
11.3.13　自由式拍门开启角和闭门撞击力可按本规范附录G和附录H计算。
11.3.14　快速闸门闭门撞击力可按本规范附录J计算。
11.4　启闭机
11.4.1　启闭机的型式应根据泵站水工布置、闸站（拦污栅）型式、孔口尺寸与数量及运行条件等因素确定。
    工作闸门和事故闸门宜选用固定式启闭机；有控制的拍门和快速闸门应选用快速卷扬启闭机或液压启闭机；检修闸门和拦污栅宜选用固定式卷扬启闭机、螺杆启闭机或电动葫芦。孔口数量较多时，宜选用移动式启闭机或小车式葫芦。
11.4.2　启闭机的计算容量，应满足启闭闸门的要求。其选用容量应大于计算容量。
11.4.3　固定式或移动式卷扬启闭机和液压启闭机应设高度指示装置；容量较大的启闭机应设过载保护装置。
11.4.4　快速卷扬启闭机和液压启闭机应设紧急手动释放装置。
11.4.5　卷扬启闭机的钢丝绳宜采用镀锌或其它防腐蚀措施。
11.4.6　启闭机房宜配置适当的检修起吊设施或设备。启闭机与机房墙面及两台启闭机间净距均不应小于0.8m。


12 工程观测及水力监测系统设计

12　工程观测及水力监测系统设计

12.1　工程观测
12.1.1　泵站根据工程等级、地基条件、工程运用及设计要求应设置沉降、位移、扬压力、泥沙等观测设备，并宜设应力和振动等观测设备。
12.1.2　沉降观测宜埋设沉降标点进行水准测量；沉降观测的起测基点，水平位移观测的工作基点及校核基点，应布置在建筑物两岸、不受沉降和位移影响，且便于观测的岩基或坚实土基上，两端各布置1个。
12.1.3　扬压力观测可通过埋设在建筑物下的测压管或渗压计进行。观测点应布设在与主泵房轴线垂直的横向观测断面上。每个横断面上的观测点不宜少于3点，并至少应在3个横断面布置观测点。
12.1.4　多泥沙水源泵站应对进水池内泥沙淤积部位和高度进行观测，并在出水渠道上选择一长度不小于50m的平直段设置3个观测断面，对水流的含沙量、渠道输沙量和淤积情况进行测量分析。
12.1.5　应通过理论计算，分别在泵站结构应力和振动位移最大值的部位埋设或安置相应的观测设备。
12.2　水力监测系统
12.2.1　泵站应设置水力监测系统，并应根据泵站的性质和特点确定水位、压力、流量等监测项目。
12.2.2　泵站进、出水池应设置水位标尺。根据泵站管理的要求可加装水位传感器或水位报警装置。水源污物较多的泵站还应对拦污栅前后的水位落差进行监测。
12.2.3　水泵进、进口及虹吸式出水流道驼峰顶部，应设真空或压力监测设备，真空表宜选择1.5级的。对于真空或压力值不大于3×104Pa的泵站宜采用水柱测压管测量。根据泵站的需要还可同时安装相应的压力传感器。
12.2.4　泵站应装设单泵流量及水量累计的的监测设备，并在合理位置设置对流量监测设备进行标定所必需的设施。
12.2.5　对配有肘型、钟型或渐缩型进水流道的大型泵站，宜采用进水流道差压法并配合水柱差压计或差压流量变送器进行流量监测。施工时应布置预埋件，埋设取压管并将其引至泵房下层。对于有等断面管道（或流道）的泵站宜采用测量流速的方法对差压流量计进行标定；对于流道断面不规则的泵站宜采用盐水浓度法对差压流量计进行标定测量。设计时应按规定要求设置预埋件。
12.2.6　对于装有进水喇叭管的轴流泵站，宜采用喇叭口差压法，配合水柱差压计或差压流量变送器进行流量监测。测压孔的位置应在叶片进口端与前导锥尖之间选取，宜与来流方向成45°对称布置4个测压孔，联接成匀压环。差压流量计的标定宜在水泵生产厂或流量标定站进行。当在泵站现场标定时，应根据国家现行标准《泵站现场测试规程》和各站的具体条件选定标定方法，在设计中应根据标定测量的要求设置必要的预埋件。
12.2.7　对于进、出水管道系统没有稳定的差压可供利用的抽水装置，当管道较长时，宜在出水管道上装置钢板焊接的文丘里管，并正确选择流量测量仪表。
12.2.8　对进水管装有90°或45°弯头或出水管装有90°弯头的中型卧式离心泵或混流泵站，宜利用弯头内侧与外侧的水流压力差，配备水柱差压计或差压流量变送器进行流量监测。弯头流量系数宜在实验室或泵站现场进行标定。


附录A 泵房稳定分析有关数据

附录A　泵房稳定分析有关数据

A.0.1　泵房基础底面与地基之间的摩擦系数f值可按表A.0.1采用：
                                摩擦系数f值　　　　　　　　　　　　　　　　表A.0.1

地 基 类 别 |  | f 值
粘土 | 软 弱 | 0.20～0.25
 | 中等坚硬 | 0.25～0.35
 | 坚 硬 | 0.35～0.45
壤土、粉质壤土 |  | 0.25～0.40
砂壤土、粉砂土 |  | 0.35～0.40
细砂、极细砂 |  | 0.40～0.45
中砂、粗砂 |  | 0.45～0.50
砾石、卵石 |  | 0.50～0.55
碎石土 |  | 0.40～0.50
软质岩石 |  | 0.40～0.60
硬质岩石 |  | 0.60～0.70

A.0.2　泵房基础底面与地基之间的摩擦角Φ0值和粘结力C0值可按表A.0.2采用：
                        摩擦角Φ0值和粘结力C0值　　　　　　　　　　　　表A.0.2

地基类别 | 抗剪强度指标 | 采用值
粘性土 | Φ 0(°) | 0.9Φ
 | C0(kPa) | 0.2C～0.3C
砂性土 | Φ 0(°) | 0.85Φ～0.9Φ
 | C0(kPa) | 0

注：(1)表中Φ为室内饱和固结快剪试验摩擦角值(°)；C为室内饱和固结快剪试验粘结力值(kPa)。
    (2)按本表采用Φ0值和C0值时，对于粘性土地基，应控制折算的综合摩擦系数 [image] ；对于砂性土地基，应控制摩擦角的正切值tgΦ0≤0.50。
A.0.3　泵房基础底面压应力不均匀系数的允许值可按表A.0.3采用：
                              不均匀系数的允许值　　　　　　　　　　　　　　　　表A.0.3

地基土质 | 荷载组合
 | 基本组合 | 特殊组合
松软 | 1.5 | 2.0
中等坚实 | 2.0 | 2.5
坚实 | 2.5 | 3.0

注：(1)对于重要的大型泵站，不均匀系数允许值可按表列值适当减小。
    (2)对于地基条件较好，且泵房结构简单的中型泵站，不均匀系数的允许值可按表列值适当增大，但增大值不应超过0.5。
    (3)对于地震情况，不均匀系数的允许值可按表中特殊组合栏所列值适当增大。


附录B 泵房地基计算及处理

附录B　泵房地基计算及处理

B.1　泵房地基允许承载力
B.1.1　在只有竖向对称荷载作用下，可按下列限制塑性开展区的公式计算：
        ［R1/4]=NBrBB+NDrDD+NcC　　　　　　　(B.1.1)
式中　［R1/4]——限制塑性变形区开展深度为泵房基础底面宽度的1/4时的地基允许承载力(kPa)；
        B——泵房基础底面宽度(m)；
        D——泵房基础埋置深度(m)；
        C——地基土的粘结力(kPa)；
        rB——泵房基础底面以下土的重力密度(kN/m3)，地下水位以下取有效重力密度；
        rD——泵房基础底面以上土的加权平均重力密度(kN/m3)，地下水位以下取有效重力密度；
        NB、ND、Nc——承载力系数，可查表B.1.1。
                                    承载力系数　　　　　　　　　　　表B.1.1

Φ(°) | NB | ND | Nc | Φ(°) | NB | ND | Nc | Φ(°) | NB | ND | Nc
0 | 0.00 | 1.00 | 3.14 | 14 | 0.29 | 2.17 | 4.69 | 28 | 0.98 | 4.93 | 7.40
1 | 0.01 | 1.06 | 3.23 | 15 | 0.32 | 2.30 | 4.84 | 29 | 1.06 | 5.25 | 7.67
2 | 0.03 | 1.12 | 3.32 | 16 | 0.36 | 2.43 | 4.99 | 30 | 1.15 | 5.59 | 7.95
3 | 0.04 | 1.18 | 3.41 | 17 | 0.39 | 2.57 | 5.15 | 31 | 1.24 | 5.95 | 8.24
4 | 0.06 | 1.25 | 3.51 | 18 | 0.43 | 2.73 | 5.31 | 32 | 1.34 | 6.34 | 8.55
5 | 0.08 | 1.32 | 3.61 | 19 | 0.47 | 2.89 | 5.48 | 33 | 1.44 | 6.76 | 8.88
6 | 0.10 | 1.39 | 3.71 | 20 | 0.51 | 3.06 | 5.66 | 34 | 1.55 | 7.22 | 9.22
7 | 0.12 | 1.47 | 3.82 | 21 | 0.56 | 3.24 | 5.84 | 35 | 1.68 | 7.71 | 9.58
8 | 0.14 | 1.55 | 3.93 | 22 | 0.61 | 3.44 | 6.04 | 36 | 1.81 | 8.24 | 9.97
9 | 0.16 | 1.64 | 4.05 | 23 | 0.66 | 3.65 | 6.24 | 37 | 1.95 | 8.81 | 10.37
10 | 0.18 | 1.73 | 4.17 | 24 | 0.72 | 3.87 | 6.45 | 38 | 2.11 | 9.44 | 10.80
11 | 0.21 | 1.83 | 4.29 | 25 | 0.78 | 4.11 | 6.67 | 39 | 2.28 | 10.11 | 11.25
12 | 0.23 | 1.94 | 4.42 | 26 | 0.84 | 4.37 | 6.90 | 40 | 2.46 | 10.85 | 11.73
13 | 0.26 | 2.05 | 4.55 | 27 | 0.91 | 4.64 | 7.14 |  |  |  |

B.1.2　在既有竖向荷载作用，且有水平向荷载作用下，可按下式计算：

                                      承载力系数表　　　　　　　　　　　B.1.2-1

Φ(°) | Nr | Nq | Nc | Φ(°) | Nr | Nq | Nc | Φ(°) | Nr | Nq | Nc
0 | 0 | 1.00 | 5.14 | 14 | 1.16 | 3.58 | 10.37 | 28 | 13.13 | 14.71 | 25.80
2 | 0.01 | 1.20 | 5.69 | 16 | 1.72 | 4.33 | 11.62 | 30 | 18.09 | 18.40 | 30.15
4 | 0.05 | 1.43 | 6.17 | 18 | 2.49 | 5.25 | 13.09 | 32 | 24.95 | 23.18 | 35.50
6 | 0.14 | 1.72 | 6.82 | 20 | 3.54 | 6.40 | 14.83 | 34 | 34.54 | 29.45 | 42.18
8 | 0.27 | 2.06 | 7.52 | 22 | 4.96 | 7.82 | 16.89 | 36 | 48.08 | 37.77 | 50.61
10 | 0.47 | 2.47 | 8.35 | 24 | 6.90 | 9.61 | 19.33 | 38 | 67.43 | 48.92 | 61.36
12 | 0.76 | 2.97 | 9.29 | 26 | 9.53 | 11.85 | 22.25 | 40 | 95.51 | 64.23 | 75.36

                                      倾斜系数　　　　　　　　　　　　　　　　表B.1.2-2

tgδ | 0.1 |  |  | 0.2 |  |  | 0.3 |  |  | 0.4
i
Φ(°) | ir | iq | ic | ir | iq | ic | ir | iq | ic | ir | iq | ic
6 | 0.64 | 0.80 | 0.53 |  |  |  |  |  |  |  |  |
8 | 0.71 | 0.84 | 0.69 |  |  |  |  |  |  |  |  |
10 | 0.72 | 0.85 | 0.75 |  |  |  |  |  |  |  |  |
12 | 0.73 | 0.85 | 0.78 | 0.40 | 0.63 | 0.44 |  |  |  |  |  |
14 | 0.73 | 0.86 | 0.80 | 0.44 | 0.67 | 0.54 |  |  |  |  |  |
16 | 0.73 | 0.85 | 0.81 | 0.46 | 0.68 | 0.58 |  |  |  |  |  |
18 | 0.73 | 0.85 | 0.82 | 0.47 | 0.69 | 0.61 | 0.23 | 0.48 | 0.36 |  |  |
20 | 0.72 | 0.85 | 0.82 | 0.47 | 0.69 | 0.63 | 0.26 | 0.51 | 0.42 |  |  |
22 | 0.72 | 0.85 | 0.82 | 0.47 | 0.69 | 0.64 | 0.27 | 0.52 | 0.45 | 0.10 | 0.32 | 0.22
24 | 0.71 | 0.84 | 0.82 | 0.47 | 0.68 | 0.65 | 0.28 | 0.53 | 0.47 | 0.13 | 0.37 | 0.29
26 | 0.70 | 0.84 | 0.82 | 0.46 | 0.68 | 0.65 | 0.28 | 0.53 | 0.48 | 0.15 | 0.38 | 0.32
28 | 0.69 | 0.83 | 0.82 | 0.45 | 0.67 | 0.65 | 0.27 | 0.52 | 0.49 | 0.15 | 0.39 | 0.34
30 | 0.69 | 0.83 | 0.82 | 0.44 | 0.67 | 0.65 | 0.27 | 0.52 | 0.49 | 0.15 | 0.39 | 0.35
32 | 0.68 | 0.82 | 0.81 | 0.43 | 0.66 | 0.64 | 0.26 | 0.51 | 0.49 | 0.15 | 0.39 | 0.36
34 | 0.67 | 0.82 | 0.81 | 0.42 | 0.65 | 0.64 | 0.25 | 0.50 | 0.49 | 0.14 | 0.38 | 0.36
36 | 0.66 | 0.81 | 0.81 | 0.41 | 0.64 | 0.63 | 0.25 | 0.50 | 0.48 | 0.14 | 0.37 | 0.36
38 | 0.65 | 0.80 | 0.80 | 0.40 | 0.63 | 0.62 | 0.24 | 0.49 | 0.47 | 0.13 | 0.37 | 0.35
40 | 0.64 | 0.80 | 0.79 | 0.39 | 0.62 | 0.62 | 0.23 | 0.48 | 0.47 | 0.13 | 0.36 | 0.35

B.1.3　在既有竖向荷载作用，且有水平向荷载作用下，可按下列Ck法核算泵房地基整体稳定性：

（B.1.3）

式中 Ck——满足极限平衡条件时所必需的最小粘结力（kPa）；　　　　　　　　 Φ——地基土的摩擦角（°）；　　 　　 　　 　　 　　 　　 　　 　　 σy、σx、σxy ——核算点的竖向应力、水平向应力和剪应力（kPa），可将泵房基础底面以上荷载简化为竖向均布、竖向三角形分布、水平向均布和竖向半无限均布等情况，按核算点坐标与泵房基础底面宽度的比值查出应力系数，分别计算求得。应力系数可按国家现行标准《水闸设计规范》附表查得。

    当按公式（B.1.3）计算的最小粘结力值小于核算点的粘结力值时，该点处于稳定状态；当计算的最小粘结力值等于核算点的粘结力值时，该点处于极限平衡状态；当计算的最小粘结力值大于核算点的粘结力值时，该点处于塑性变形状态。经多点核算后，可将处于极限平衡状态的各点连接起来，绘出泵房地基土的塑性开展区范围。

    泵房地基允许的塑性开展区最大开展深度可按泵房进水侧基础边缘下垂线上的塑性变形开展深度不超过基础底面宽度1/4的条件控制。当不满足上述控制条件时，可减小或调整泵房基础底面以上作用荷载的大小或分布。

B.2　常用地基处理方法
                                  常用地基处理方法　　　　　　　　　　　　　表B.2

地基处理方法 | 基本作用 | 适用条件 | 说 明
换土垫层 | 改善地基应力分布，提高地基整体稳定性 | ①软弱土层厚度不大的地基 ②垫层厚度不宜超过3.0m | 如用于深厚层软土地基，仍有较大的沉降量
桩基础 | 增大地基承载能力，减少沉降量，提高抗滑稳定性 | 各种松软地基，特别是上部为松软土层，下部为坚硬土层的地基 | ①桩尖未嵌入坚硬土层的摩擦桩，仍有一定的沉降量 ②如用于松砂、砂壤土地基，应注意地基渗透变形问题
沉井基础 | 增大地基承载能力，减少沉降量，提高抗滑稳定性，并对地基防渗有利，亦可减少开挖流沙层的难度 | 上部为软弱土层或流沙层，下部为坚硬土层或岩层的地基 | 应下沉到坚硬土层或岩层
振冲砂 （碎石）桩 | 增大地基承载能力，减少沉降量，提高地基整体稳定性 | 各种松软地基，特别是松砂或软弱的壤土和粘土地基 | 处理后，地基的均匀性和防渗条件较差
强 夯 | 增大地基承载能力，减少沉降量，并提高抗振动液化的能力 | 各种松软地基，特别是松砂、杂填土、非饱和粘性土及湿陷性黄土地基 | 对饱和软粘土地基进行强夯应持慎重态度


附录C 镇墩稳定计算

附录C　镇墩稳定计算

C.0.1　荷载及有关系数可按表C.0.1-1～表C.0.1-3计算选用。
                                      荷载计算　　　　　　　　　　　　　　　表C.0.1-1

注：表中所列公式中各符号意义如下：
    qc——每米管自重(kN/m)；
    L ——计算管长(m)；
    ф——管轴线与水平线的夹角(°)；
    D0——管道内径(m)；
    DF——闸阀内径(m)；
    Hp——管道断面中心之计算水头(m)；
    r ——水的容重(kN/m3)；
    D01——水管直径变化时的最大内径(m)；
    D02——水管直径变化时的最小内径(m)；
    D1——伸缩接头外管内径(m)；
    D2——伸缩接头内管内径(m)；
    fH——管道和水的摩擦系数；
    bk——伸缩节填料宽度(m)；
    fk——填料与管壁摩擦系数；
    f0——管壁与支墩接触面的摩擦系数，可按表C.0.1-2选用；
    qs——每米管内水重(kN/m)；
    V——管道中水的平均流速(m/s) ；
    g——重力加速度(m/s)；
    KH——水平向地震系数，可按表C.0.1-3选用；
    Cz——综合影响系数，取1/4；
    ai——地震加速度分布系数，取1.0；
    Wi——集中在i点的重量(kN)。
                        管道与支墩接触面的摩擦系数f0值　　　　　　　　　　　　表C.0.1-2

管道与接触面材料 | 摩擦系数
钢管与混凝土 | 0.6～0.75
钢管与不涂油的金属板 | 0.5
钢管与涂油的金属板 | 0.3
混凝土管与混凝土 | 0.7

                              水平向地震系数KH值　　　　　　　　　　　表C.0.1-3

设计烈度 | 7 | 8 | 9
KH | 0.1 | 0.2 | 0.3

C.0.2　镇墩稳定分析应符合下列规定：


附录D 主变压器容量计算与校验

附录D　主变压器容量计算与校验

D.0.2 当泵站用双回路双断路器供电，且电动机侧采用单母线断路器分段时，若一台主变压器检修或产生故障，另一台变压器应能担负主要负荷或短时担负60%最大负荷。


附录E 站用变压器容量的选择

附录E　站用变压器容量的选择

    站用变压器的容量一般按泵站最大运行方式下的站用最大可能运行负荷，计入功率因数、同时系数、负荷系数及网络损失系数确定，并用发生事故时，可能出现的最大站用负荷校验，此时可考虑变压器短时过负荷能力。变压器容量可按下列公式计算：
        Sb≥1.05×0.8∑p　　　　　　　　　 (E.1)
        ∑p＝p1+p2+p3+……　　　　　 　　　(E.2)
        p1=K1Ped/ηcosф　　　　　　　　　　(E.3)
        p2=K2Peg/ηcosф　　　　　　　　　　(E.4)
式中　Sb——变压器容量(kVA)；
      1.05——网络损失系数；
      0.8——各种不同用电设备的平均负荷系数，根据统计及运行经验确定；
      ∑p——计算容量之和(kVA)；
      p1——单项计算容量(kVA)；
      K1——同时系数，根据具体情况而定；
      Ped——电动机功率(kW)；
      η——电动机效率；
      cosф——电动机功率因数；
      Peg——硅整流及其它负荷等。


附录F 电气试验设备配置

附录F　电气试验设备配置

                            电气试验设备配置表　　　　　　　　　　　　　　表F

序号 | 设备名称 | 规格型号 | 单位 | 数量 | 备注
1 | 工频高压试验变压器 | 0～50kV/0.3kV 5kVA | 台 | 1 |
2 | 工频高压试验变压器 | 0～150kV/0.38kV 25kVA | 台 | 1 |
3 | 单相自耦调压器 | 1kVA 0～25V | 台 | 1 |
4 | 单相自耦调压器 | 3kVA 0～250V | 台 | 1 |
5 | 三相自耦调压器 | 3～6kVA,220/0～430V | 台 | 1 |
6 | 行灯变压器 | 220/12、24、36V 500A | 台 | 2 |
7 | 电压互感器 | 10kV | 台 | 1 |
8 | 三相移相器 | 0.5或1kVA移相范围0～360° | 台 | 2 |
9 | 标准电流互感器 | 15～600/5A 0.1或0.2级 | 台 | 1 |
10 | 试油器 | 输出0～60kV 2kVA | 台 | 1 |
11 | 高压整流管或泄漏试验变压器 | TDM-0.0025/60 | 台 | 2 |
12 | 阴极示波器 |  | 台 | 适量 | 同步电动机用
13 | 滑线式变阻器 | 容量和电阻值各种规格 | 台 | 10 |
14 | 旋转式电阻箱 | 0～99999.9 0.1或0.25级 | 台 | 1 |
15 | 旋转式电阻箱 | 0～9999 0.1或0.25级 | 台 | 1 |
16 | 高压电桥 | QS1携带式 | 台 | 1 | 附标准电容器
17 | 直流单臂电桥 | 1-9999×103 0.2%～1% | 台 | 1 |
18 | 直流双臂电桥 | 10-2～11.05 0.5%～1% | 台 | 1 |
19 | 万能电桥 | 0.5～1100PF,0.2PH～110H,0.01～11Ω 1.0级 | 台 | 1 |
20 | 介质损耗测量仪 |  | 台 | 1 |
21 | 接地电阻测量仪 | 0～1～10～100Ω | 台 | 1 |
22 | 蓄电池测试仪 | ±3V 2.5级 | 台 | 1 |
23 | 兆欧表 | 500V 1～500MΩ | 台 | 1 |
24 | 兆欧表 | 1100V 0～5000MΩ | 台 | 1 |
25 | 兆欧表 | 2500V 0～10000MΩ | 台 | 1 |
26 | 交直流电流表 | 0.5～1A 0.5级 | 块 | 2 |
27 | 交直流电流表 | 2.5～5A 0.5级 | 块 | 2 |
28 | 交直流电流表 | 10～20～50～10A 0.5级 | 块 | 1 |
29 | 交直流毫安表 | 5～10～20mA | 块 | 1 |
30 | 交直流毫安表 | 25～50～100mA | 块 | 1 |
31 | 交直流毫安表 | 75～150～300mA | 块 | 1 |
32 | 交直流毫安表 | 250～500mA | 块 | 1 |
33 | 交直流电压表 | 0～150～300V 0.5级 | 块 | 2 |
34 | 交直流电压表 | 0～300～600V 0.5级 | 块 | 2 |
35 | 直流电流表 | 0.015～0.03～0.075～30A 0.5级 | 块 | 2 |
36 | 直流微安表 | 0～2000μA | 块 | 2 |
37 | 直流电压表 | 0.045～0.075～300～600V 0.5级 | 块 | 1 |
38 | 直流电流电压表 | 1.5～3～30A,3～15～600A 0.5级 | 块 | 1 |
39 | 真空管电压表 | 0～10～30～100～300mV 0～1～3～10～30～100～300V | 块 | 1 |
40 | 单相功率表 | 2.5～5A 75～150～300V 0.5级 | 块 | 3 |
41 | 钳形交流电压电流表 | 0～10～30～100～300～1000A 0～300～600V 50Hz 2.5级 | 块 | 1 |
42 | 万用表 |  | 块 | 适量 |
43 | 相序表 | 0～75～500V 40～60Hz | 块 | 1 |
44 | 电秒表 | 0.01～60s 50Hz | 块 | 1 |
45 | 电秒表 | 0～10s 50Hz | 块 | 1 |
46 | 电子毫秒表 | 0～1000ms 0.2级 50Hz | 块 | 2 |
47 | 转速表 | 0～3000r/min | 块 | 1 |
48 | 钳形电流电压相序表 |  | 块 | 1 |
49 | 半导体点温计 | 0～100℃ | 支 | 1 |
50 | 光线示波器 |  | 台 | 1 |
51 | 直流稳压电源 | 1A,220/0～30V 0.5级稳定度 直流±0.01% | 台 | 1 | 晶体管保护用
52 | 晶体管参数测试仪 | 携带式，交直流两用 | 台 | 1 | 晶体管保护用
53 | 高频信号发生器 | 30kHz以上，电源：110/200V输出电压0～1V | 台 | 1 | 载波高频通信用
54 | 音频信号发生器 | 20～200kHz 电源：110/200V输出电压0～1V | 台 | 1 | 载波高频通信用
55 | 高频毫伏表 | DP-6 | 块 | 1 | 载波高频通信用
56 | 电缆探伤仪 | 0～10kV 0～10PF | 台 | 1 |
57 | 数字频率表 | 1Hz～200kHz | 块 | 1 | 载波高频通信用
58 | Z频振荡器 | 40～60Hz 60～220V | 台 | 1 |
59 | 可控硅元件参数测试仪 |  | 台 | 1 |
60 | 定值分流器 | 75mV 0.2级各种电流规格 | 台 | 适量 |
61 | 标准电阻 | 各种型号 | 台 | 适量 |
62 | 静电电压表 |  | 台 | 1 |


附录G 自由式拍门开启角近似计算

附录G　自由式拍门开启角近似计算

G.0.1　整体自由式拍门开启角可按下列公式之一计算（图G.0.1）；
    拍门前管（流）道任意布置，门外两边无侧墙时，
                    (G.0.1-1)
    拍门前管（流）道水平布置，门外两边有侧墙时，
                     (G.0.1-2)
式中　a——拍开门启角(°)；
      aB——管（流）道中心线与水平面夹角(°)；
      m——与水泵运行工况、管（流）道尺寸、拍门设计参数有关的参数，其值按下式计算：

式中　ρ——水体密度(kg/m3)；
      Q——水泵流量(m3/s)；
      V——管（流）道出口流速(m/s)；
      G——拍门自重力(N)；
      W——拍门浮力(N)；
      Lc——拍门水流冲力作用平面形心至门铰轴线的距离(m)；
      Lg——拍门重心至门铰轴线的距离(m)；
      Lw——拍门浮心至门铰轴线的距离(m)。
G.0.2　双节自由式拍门开启角按下列联立方程试算或电算（图G.0.2)；

式中　a1、a2——分别为上节拍门和下节拍门开启角(°)；
      aB——管（流）道中心线与水平面夹角(°)；
      h1、h2——分别为上节拍门和下节拍门的高度(m)；
      m1、m2、m3——与水泵运行工况、管（流）道尺寸、拍门设计参数有关的常数，其值按下式计算：

式中　ρ——水体密度(kg/m3)；
      Q——水泵流量(m3/s)；
      V——管（流）道出口流速(m/s)；
      G1、G2——分别为上节拍门和下节拍门的自重力(N)；
      W1、W2——分别为上节拍门和下节拍门的浮力(N)；
      Lg1、Lg2——分别为上节拍门和下节拍门的重心至相应门铰轴线的距离(m)；
      Lw1、Lw2——分别为上节拍门和下节拍门的浮心至相应门铰轴线的距离(m)；
      Lc1、Lc2——分别为上节拍门和下节拍门水流冲力作用平面形心至相应门铰轴线的距离(m)。


附录H 自由式拍门停泵闭门撞击力近似计算

附录H　自由式拍门停泵闭门撞击力近似计算

H.0.1　停泵后正转正流时间和正转逆流时间可按下式计算：

式中　T1——停泵正转正流时间(s)；
      T2——停泵正转逆流时间(s)；
      ρ——水体密度(kg/m3)；
      g——重力加速度(m/s2)；
      H——停泵前水泵运行扬程(m)；
      Q——停泵前水泵流量(m3/s)；
      η——停泵前水泵运行效率；
      J——机组转动部件转动惯量(kg·m2)；
      ω0——水泵额定角速度(rad/s)；
      ω——正转正流时段末水泵角速度(rad/s)，ω值可由水泵全特性曲线求得，或取轴流泵ω=(0.5～0.7)ω0，混流泵、离心泵ω=(0.4～0.5)ω0；
      M——与管（流）道尺寸有关的系数，其值按下式计算：

    当管（流）道断面积为常数时，
          M=L/A
式中　L——管（流）道进口至出口总长度(m)；
      f(ι)——管（流）道断面积沿长度变化的函数；
      A——管（流）道断面积(m2)。
H.0.2　整体自由式拍门停泵下落运动计算应符合下列规定：

式中　a——拍门瞬时位置角度(rad)；
      a＇——拍门运动角速度(rad/s)；
      a＂——拍门运动角加速度(rad/s2)；
      t——时间(s)；
      T1、T２——停泵后正转正流和正转逆流历时(s)；
      a、b、c1、c２——水泵运行工况、管（流）道尺寸、拍门设计参数有关的常数，其值按下式计算：

式中　Ｂ——拍门宽度(m)；
      h——拍门高度(m)；
      e——拍门顶至门铰轴线的距离(m)；
      Jp——拍门绕铰轴线转动惯量(kg·m2)；
      K——拍门运动阻力系数，可取K=1～1.5；
      G——拍门的自重力(N)；
      W——拍门的浮力(N)；
      Lg——拍门重心至门铰轴线的距离(m)；
      Lw——拍门浮心至门铰轴线的距离(m)；
      ρ——水体密度(kg/m3)；
      g——重力加速度　(m/s2)；
      Q——停泵前水泵流量(m3/s)；
      V——停泵前管（流）道出口流速(m/s)；
      Lc——拍门水流冲力作用平面形心至门铰轴线的距离(m)；
      Ly——拍门反向水压力作用平面形心至门铰轴线的距离(m)。
H.0.3　拍门停泵下落运动方程可按表H.0.3的规定确定。
                    拍门运动布里斯近似积分计算表式　　　　　　　　表H.0.3

表中h为计算步长，ti=h·i(i=1,2,3……)；
    t5·i处修正量：

H.0.4 拍门撞击力可按下式计算：

式中 N——拍门撞击力（N）；　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 Ln——撞击力作用点至门铰轴线的距离（m）；　　　　　　　　　　　　　　　　　　　　　　 My——拍门水压力绕门铰轴线的力矩（N·m）；　　　　　　　　　　　　　　　　　　　　　　 MR——拍门运动阻力绕门铰轴线的力矩（N·m）；　　　　　　　　　　　　　　　　　　　　　 h——拍门高度（m）；　　　　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　 B——拍门宽度（m）；　　　　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　 H——拍门下落运动计算所得作用水头（m）；　　　　　　　　　　　　　　　　　　　　　　　 wM——拍门下落运动计算所得闭门角速度（rad/s）；　　　　　　　　　　　　　　　　　　　 ρ——水体密度(kg/m3)；　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　　　 g——重力加速度(m/s2)；　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　　　 K——拍门运动阻力系数，可取 K = 1～1.5；　　　　　　　　　　　　　　　　　　　 　　　 S——拍门缓冲块撞击接触面积（m2）；　　　　　　　　　　　　　　　　　　　 　　　 　　 E——缓冲块弹性模量（N/m2）；　　　　　　　　　　　　　　　　　　　 　　　 　　 　　　 δ——缓冲块厚度（m）。


附录J 快速闸门停泵闭门撞击力近似计算

附录J　快速闸门停泵闭门撞击力近似计算

J.0.1 快速闸门停泵下落运动速度可按下式计算（图J.0.1）

（图J.0.1）

式中 V——闸门下落运动速度（m/s）；
     x——闸门从初始位置下落高度（m）；
     m——闸门的质量（kg）；
     a、b、c——与闸门和启闭机设计参数有关的常数，其值按下式计算：

卷扬启闭机自由下落闸门，　a = KρδB
油压启闭机有阻尼下落闸门，

J.0.2　快速闸门对门槽部位底板撞击力可按下式计算

（图J.0.2）

式中 N——闸门撞击力（N）；
     m——闸门质量（kg）；
     g——重力加速度(m/s2)；
     Vm——闸门下落运动计算所得闭门运动速度（m/s）；
     δc——闸门自重作用下门底缓冲橡皮量大压缩变形（m）。


附录K 本规范用词说明

附录K　本规范用词说明

K.0.1　为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
    (1)表示很严格，非这样做不可的：正面词采用“必须”；反面词采用“严禁”。
    (2)表示严格，在正常情况下均应这样做的：正面词采用“应”；反面词采用“不应”或“不得”。
    (3)表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”或“可”；反面词采用“不宜”。
K.0.2　条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

                            主编单位、参编单位和主要起草人名单

    主 编 单 位： 水利部水利水电规划设计总院
                北京水利水电管理干部学院
              （即华北水利水电学院北京研究生部）
    参 编 单 位： 江苏省水利勘测设计院
                湖北省水利勘测设计院
                甘肃省水利水电勘测设计院
                山西省水利勘测设计院
                广东省东深供水工程管理局
                中国水利水电科学研究院
                武汉水利电力大学
                扬州大学农学院
    主要起草人：窦以松　刘清奎　陈登毅　黄兴南　杨来春　严登丰　张锦文
                李继珊　于鲁田　沈潜民　吴道志　董　岩　金　勇


汽车库建筑设计规范

中华人民共和国行业标准

汽车库建筑设计规范

JGJ 100-98

主编单位：北京建筑工程学院
 批准部门：中华人民共和国建设部
 施行日期：1 9 9 8 年 9 月 1 日

关于发布行业标准《汽车库建筑设计规范》的通知

建标 [1998] 48号

根据建设部建标[1991]413号文的要求，由北京建筑工程学院主编的《汽车库建筑设计规范》，业经审查，现批准为行业标准，编号JGJ100-98，自1998年9月1日起施行。
本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院（建筑标准设计研究所）负责归口管理，具体解释等工作由主编单位负责。由建设部标准定额研究所组织出版。

中华人民共和国建设部 1998年3月18日


汽车库建筑设计规范

1　总　则

1.0.1　为了适应城市建设发展需要，使汽车库建筑设计符合使用、安全、卫生等基本要求，制定本规范。
1.0.2　本规范适用于新建、扩建和改建汽车库建筑设计。
1.0.3　汽车库建筑设计应使用方便、技术先进、安全可靠、经济合理并符合城市交通现代化管理和符合城市环境保护的要求。
1.0.4　汽车库建筑规模宜按汽车类型和容量分为四类并应符合表1.0.4的规定。

汽车库建筑分类　　表１．０．４

1.0.5　汽车库建筑设计除应符合本规范外，尚应符合国家现行的有关标准的规定。


汽车库建筑设计规范

2　术　语

2.0.1　汽车库(Garage)
停放和储存汽车的建筑物。
2.0.2　汽车最小转弯半径(Minimumturn radius of car)
汽车回转时汽车的前轮外侧循圆曲线行走轨迹的半径。
2.0.3　地下汽车库(Underground garage)
停车间室内地坪面低于室外地坪面高度超过该层车库净高一半的汽车库。
2.0.4　坡道式汽车库(Ramp garage)
汽车库停车楼层之间，汽车沿坡道上、下行驶者为坡道式汽车库。坡道可以是直线型、曲线型或两者的组合。
2.0.5　敞开式汽车库(Open garage)
汽车库内停车楼层每层外墙敞开面积超过该层四周墙体总面积25%的汽车库。
2.0.6　缓坡段(Transition slope)
当坡道坡度大时，为了避免汽车在坡道两端擦地面设的缓和线段。
2.0.7　弯道超高(Ramp turn supperelcvation)
为了平衡汽车在弯道上行驶所产生的离心力所设置的弯道横向坡度而形成的高差称弯道超高。
2.0.8　机械式汽车库(Mechanical garage)
使用机械设备作为运送或运送且停放汽车的汽车库。
2.0.9　机械停车设备(Mechanical equipment for parking automobile)
机械式汽车库中运送和停放汽车设备的总称。
2.0.10　运送器(Conveyer)
机械停车设备中承托和运送汽车的部件的总称，它包括托架、托板、台车等。
2.0.11　停车位(Parking space)
汽车库中为停放汽车而划分的停车空间或机械停车设备中停放汽车的部位，它由车辆本身的尺寸加四周必须的距离组成。
2.0.12　两层式机械汽车库(Two storey mechanical garage)
停车位按两层设置的机械汽车库，有两层升降横移式，两层循环式和两层坑下式等。
2.0.13　竖直循环式机械汽车库(Vertical circular garage)
停车位垂直布置且兼作运送器，作整体垂直循环运动的机械式汽车库。


汽车库建筑设计规范

3　库址和总平面

3.1　库　址

3.1.1　汽车库库址选择应符合城市总体规划、城市道路交通规划、城市环境保护及防火等要求。

3.1.2　特大、大、中型汽车库库址，应临近城市道路。

3.1.3　城市公共设施集中地段，公用汽车库库址距主要服务对象不宜超过500m。

3.1.4　专用汽车库库址宜设在专用单位用地范围内。

3.1.5　地下汽车库库址宜结合城市人防工程设施选择，并与城市地下空间开发相结合。

3.1.6　汽车库库址，应避开地质断层及可能产生滑坡等不良地质地带。


汽车库建筑设计规范

3.2　总平面

  3.2.1　特大、大、中型汽车库总平面应按功能分区，由管理区、车库区、辅助设施区及道路、绿化等组成，并应符合下列规定：
    3.2.1.1　管理区应有行政管理室、调度室、门卫室及回车场。
    3.2.1.2　车库区应有室外停车场及车轮清洗处等设施。
    3.2.1.3　辅助设施区应有保养、洗车、配电、水泵等设施。
    3.2.1.4　库址内车行道与人行道应严格分离，消防车道必须畅通。
    3.2.1.5　库址绿化率不应低于30%,库址内噪声源周围应设隔声绿化带等绿化设施。
  3.2.2　总平面布局的功能分区应合理，交通组织应安全短捷，环境应符合国家现行标准《城市容貌标准》CJ16的规定。
  3.2.3　总平面布局、防火间距、消防车道、安全疏散、安全照明、消防给水及电气等规划建设，应符合现行国家标准《汽车库、修车库、停车场设计防火规范》(GB50067)的规定。
  3.2.4　大中型汽车库的库址，车辆出入口不应少于2个；特大型汽车库库址，车辆出入口不应少于3个，并应设置人流专用出入口。各汽车出入口之间的净距应大于15m。出入口的宽度，双向行驶时不应小于7m，单向行驶时不应小于5m。
  3.2.5　公用汽车库的库址，当需设置办理车辆出入手续的出入口时应设候车道。候车道的宽度不应小于3m，长度可按办理出入手续时需停留车辆的数量确定。但不应小于2辆，每辆车候车道长度应按5m计算。
  3.2.6　附设于专用单位用地范围内的专用汽车库，其停车位数大于10个，且车辆出入必须通过主体建筑人流的主出入口时，该处应设置候车道，候车数量可按停车车位数的1/10计算。
  3.2.7　特大、大、中型汽车库的库址出入口应设于城市次干道，不应直接与主干道连接。
  3.2.8　汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7.5m，并在距出入口边线内2m处作视点的120°范围内至边线外7.5m以上不应有遮挡视线障碍物（图3.2.8）。

  3.2.9　库址车辆出入口与城市人行过街天桥、地道、桥梁或隧道等引道口的距离应大于50m；距离道路交叉口应大于80m。
  3.2.10　汽车库周围的道路、广场地坪应采用刚性结构，并有良好的排水系统，地坪坡度不应小于0.5%。
  3.2.11　地下汽车库的排风口应设于下风向，排风口不应朝向邻近建筑物和公共活动场所，排风口离室外地坪高度应大于2.5m，并应作消声处理。
  3.2.12　根据汽车库性质及使用要求，应配置相应辅助设施。保养和车辆清洗设施，可按国家现行标准《城市公共交通站、场、厂设计规范》(CJJ15)的有关规定设置。水、电等设施应根据汽车库规模和使用要求等配置。
  3.2.13　库址宜设高杆照明，并应符合现行的国家标准《城市公共交通标志——公共交通总标志》(GB5845.1)的规定，标明基地内通车道、车辆路线走向、停车场、交通安全设施等标志、标线。


汽车库建筑设计规范

４　坡道式汽车库

4.1　一般规定

4.1.1　公用汽车库中汽车设计车型的外廓尺寸可按表4.1.1的规定采用。

汽车设计车型外廓尺寸　　　表４．１．１

  注：专用汽车库可按所停放的汽车外廓尺寸进行设计。括号内尺寸用于中型货车。

  4.1.2　汽车库内停车方式应排列紧凑、通道短捷、出入迅速、保证安全和与柱网相协调，并应满足一次进出停车位要求。
  4.1.3　汽车库内停车方式可采用平行式、斜列式（有倾角30°、45°、60°）和垂直式（图4.1.3），或混合采用此三种停车方式。
  4.1.4　汽车库内汽车与汽车、墙、柱、护栏之间的最小净距应符合表4.1.4的规定。

            图4.1.3 汽车停车方式

            注：图中Ｗｕ——停车带宽度 　Ｌｇ——汽车长度
                    Ｗｅ——垂直于通车道的停车位尺寸　　Ｓｉ——汽车间净距
                    Ｗｄ——通车道宽度　　　Ｑｔ——汽车倾斜角度
                    Ｌｔ——平行于通车道的停车位尺寸

        汽车与汽车、墙、柱、护栏之间最小净距 　　　　　表４．１．４

    注：纵向指汽车长度方向、横向指汽车宽度方向，净距是指最近距离，当墙、柱外有突出物时，应从其凸出部分外缘算起。

  4.1.5　汽车库内的通车道宽度可按下列公式计算，但应等于或大于3.0m。
    4.1.5.1　前进停车、后退开出停车方式（图4.1.5-1）。

  式中　Wd——通车道宽度
        S——出入口处与邻车的安全距离可取300mm
        Z——行驶车与车或墙的安全距离可取500～1000mm
        Re——汽车回转中心至汽车后外角的水平距离
        C——车与车的间距
        r——汽车环行内半径
        a——汽车长度
        b——汽车宽度
        e——汽车后悬尺寸
        R——汽车环行外半径
        a——汽车停车角

                图4.1.5-1 　前进停车平面

                注：本公式适用于停车倾角60°～90°，45°及45°以下可用作图法

  4.1.5.2 后退停车、前进开出停车方式（图4.1.5-2）

                  图4.1.5-2 　　后退停车平面

  4.1.5.3　各车型的建筑设计中最小停车带、停车位、通车道宽度宜按表4.1.5采用。

        各车型建筑设计最小停车带、停车位、通车道宽度 　　表4.1.5

4.1.6　汽车库内坡道可采用直线型、曲线型。可以采用单车道或双车道，其最小净宽应符合表4.1.6的规定。严禁将宽的单车道兼作双车道。

                                           坡道最小宽度 　　　　　表４．１．6
坡道型式 | 计算宽度（m） | 最小宽度（m）
 |  | 微型、小型车 | 中型、大型、绞接车
直线单行 | 单车宽＋0.8 | 3.0 | 3.5
直线双行 | 双车宽＋2.0 | 5.5 | 7.0
曲线单行 | 单车宽＋1.0 | 3.8 | 5.0
曲线双行 | 双车宽＋2.2 | 7.0 | 10.0

    注：此宽度不包括道牙及其他分隔带宽度。

  4.1.7　汽车库内通车道的最大纵向坡度应符合表4.1.7的规定。

        汽车库内通车道的最大坡度　　　　　表４．１．７

    注：曲线坡道坡度以车道中心线计。

  4.1.8　汽车库内当通车道纵向坡度大于10%时，坡道上、下端均应设缓坡。其直线缓坡段的水平长度不应小于3.6m，缓坡坡度应为坡道坡度的1/2。曲线缓坡段的水平长度不应小于2.4m，曲线的半径不应小于20m，缓坡段的中点为坡道原起点或止点（图4.1.8）。

                                          图4.1.8缓坡

  4.1.9　汽车的最小转弯半径可采用表4.1.9的规定。

           汽车库内汽车的最小转弯半径　　　　　表4.1.9

车型 | 最小转弯半径（ｍ）
微型车 | 4.50
小型车 | 6.00

                                续表

车型 | 最小转弯半径（m）
轻型车 | 6.50～8.00
中型车 | 8.00～10.00
大型车 | 10.50～12.00
铰接车 | 10.50～12.50

  4.1.10　汽车库内汽车环形道的最小内半径和外半径按下列公式进行计算（见图4.1.10）。

图4.1.10　　汽车环道平面

    r1——汽车最小转弯半径；
    R0 ——环道外半径；
    R——汽车环行外半径；
    r2 ——环道内半径；
    r——汽车环行内半径；
    X——汽车环行时最外点至环道外边距离，宜等于或大于250mm；
    Y——汽车环行时最内点至环道内边距离，宜等于或大于250mm。

  4.1.11　汽车环形坡道除纵向坡度应符合表4.1.7规定外，还应于坡道横向设置超高，超高可按下列公式计算。

                                     （4.1.11）

    式中　Ｖ——设计车速，Km/h；
          Ｒ——环道平曲线半径（取到坡道中心线半径）；
          μ——横向力系数，宜为0.1～0.15；
          ic ——超高即横向坡度，宜为2%～6%。

  4.1.12　当坡道横向内、外两侧如无墙时，应设护栏和道牙，单行道的道牙宽度不应小于0.3m。双行道中宜设宽度不应小于0.6m的道牙，道牙的高度不应小于0.15m。
  4.1.13 　汽车库室内最小净高应符合表4.1.13的规定。

                                           汽车库室内最小净高 　　　　　表4.1.13

车型 | 最小净高（m）
微型车、小型车 | 2.20
轻型车 | 2.80
中、大型、绞接客车 | 3.40
中、大型、绞接货车 | 4.20

    注：净高指楼地面表面至顶棚或其他构件底面的距离，未计入设备及管道所需空间。

  4.1.14 汽车库的汽车出入口宽度，单车行驶时不宜小于3.50m，双车行驶时不宜小于6.00m。汽车库出入口处当为城市道路时，其与道路规划红线及通视条件应符合本规范第3.2.8条规定，并宜于出入口上方设防坠落物措施。
  4.1.15　汽车库内当采用天然采光，其停车空间天然采光系数不宜小于0.5%或其窗地面积比宜大于1:15。封闭式汽车库的坡道墙上不得开窗，并应采用漫射光照明。
  4.1.16　汽车库内可按管理方式和停车位的数量设置相应的值班室、管理办公室、控制室、休息室、贮藏室、卫生间等辅助房间。
  4.1.17　三层以上的多层汽车库或二层以下地下汽车库应设置供载人电梯。
  4.1.18　汽车库的停车位的楼地面上应设车轮挡，车轮挡宜设于距停车位端线为汽车前悬或后悬的尺寸减200mm处，其高度宜为150～200mm，车轮挡不得阻碍楼地面排水。
  4.1.19　汽车库的楼地面应采用强度高、具有耐磨防滑性能的非燃烧体材料，并应设不小于1%的排水坡度和相应的排水系统。
  4.1.20　汽车库内坡道面层应采取防滑措施，并宜在柱子、墙阳角及凸出构件等部位设防撞措施。
  4.1.21　汽车库内应在每层出入口的显著部位设置标明楼层和行驶方向的标志，宜在楼地面上用彩色线条标明行驶方向和用10～15cm宽线条标明停车位及车位号。在各层柱间及通车道尽端应设置安全指示灯。


汽车库建筑设计规范

4.2　坡道式汽车库设计

  4.2.1　坡道式汽车库可根据工程的具体条件选用内直坡道式、库外和库内外直坡道式汽车库；单行螺旋坡道式、双行螺旋坡道式和跳层螺旋坡道式汽车库；二段式和三段式错层汽车库；以及直坡形斜楼板式和螺旋形斜楼板式等汽车库。
  4.2.2　坡道式汽车库，除螺旋坡道式外，均应使其坡道系统在每层楼面上周转通车道畅通，形成上、下行连续不断的通路，并应防止上、下行车交叉。
  4.2.3　严寒地区不应采用库外外直坡道式汽车库。
  4.2.4　错层式汽车库内楼层间直坡道分为两段，该两段间水平距离应使车辆在停车层作180°转向，两段坡道中心线之间的距离不应小于14m。
  4.2.5　三段错层式汽车库必须限定车辆行驶路线。
  4.2.6　错层式汽车库内可以楼面空间叠交，但叠交尺寸不应大于1.5m。
  4.2.7　双行螺旋坡道式汽车库上行应采用在外环的左转逆时针行驶，下行应采用内环行驶，外环道半径和宽度可按本规范第4.1.10条计算值适当加大，坡道宜布置在建筑主体的一端或不规则平面的凸出部位。
  4.2.8　跳层螺旋坡道式汽车库时，其楼层上进口和出口应对直，其坡道宜靠近建筑平面中心。
  4.2.9　斜楼板式汽车库其楼板坡度不应大于5%。
  4.2.10　斜楼板式汽车库采用斜列式停车时，其停车位的长向中线与斜楼板的纵向中线之间的夹角不应小于60°。
  4.2.11　平面为矩形的斜板式汽车库，必要时可设转向的中间通车道，为防止行车高峰堵车，可增设螺旋坡道。
  4.2.12　附建式地下汽车库其停车位布置、坡道型式、通车道进出路线、人员疏散口的单独设置等均应与上部建筑的使用功能和结构选型、柱网布置相协调。
  4.2.13　地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。
  4.2.14　地下汽车库在出入地面的坡道端应设置与坡道同宽的截流水沟和耐轮压的金属沟盖及闭合的挡水槛。


汽车库建筑设计规范

５ 　机械式汽车库

5.1　一般规定

  5.1.1　机械式汽车库的建筑设计应根据总体布局需要，结合机械停车设备的运行特点和有关技术资料的规定进行设计，当条件不能满足时，应与供应设备的单位进行协调。
  5.1.2 机械式汽车库中设计车型的外廓尺寸及重量可按表5.1.2规定采用。

    汽车设计车型外廓尺寸及重量　　　　　　　　　　　　表５．１．２

  5.1.3　机械式汽车库的库区内候车车位不应少于2个，当出入口分设时，应至少设1个。
  5.1.4　进出机械式汽车库的汽车需要调头而受场地限制时，可设置回转盘。
  5.1.5　机械式汽车库的库门洞口宽度不应小于车宽加500mm，其高度不应小于车高加100mm，兼作人行通道时其高度不应小于1900mm。
  5.1.6　机械式汽车库的出入口应设库门或栅栏。
  5.1.7　火灾时自动封闭库门的机械式汽车库，应另设人员疏散的安全门、安全门应向室外开，从库外只能用钥匙开启，并设标志。
  5.1.8　机械式汽车库的门应为闭锁，并应使人、车不受夹损。
  5.1.9　机械停车设备的操作位置应能看到人、车的进出，当不能满足要求时，应设置反射镜、监控器等设施。
  5.1.10　在机械式汽车库中，严禁设置或穿越与本车库无关的管道、电缆等管线。


汽车库建筑设计规范

5.2　机械式汽车库设计

  5.2.1　机械式汽车库根据工程具体条件可选用升降机式、两层式、多层式（电梯式）、吊车式、多层循环式、水平循环式和竖直循环式等型式。
  5.2.2　升降机式汽车库除升降机部位按本章规定设计外，其余均应符合本规范第4章的规定。
  5.2.3　升降机式汽车库其升降机的数量应按每台不多于25个停车位计算确定，如无其他汽车出入口时，每个车库升降机数量不应少于2台。
  5.2.4　升降机式汽车库，其升降机的位置应方便汽车的进出。
  5.2.5　两层升降横移式汽车库，宜用于地下汽车库和单层汽车库，并可与坡道组合使用。
  5.2.6　竖直循环式汽车库或多层式汽车库可设在主体建筑物内，其支承结构宜与主体建筑的结构分开，否则应采取减振、隔声措施。
  5.2.7　竖直循环式汽车库或多层式汽车库可贴建于主体建筑外，紧贴的主体建筑墙面不得开设洞口，并应符合防火要求及采取隔声措施。
  5.2.8　竖直循环汽车库或多层式汽车库可以多套并联设置，但必须按现行的国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）进行防火分区，和进行防火设计。


汽车库建筑设计规范

６　　建筑设备

6.1　一般规定

  6.1.1　汽车库内设备管道应明设，各类管道应排列整齐，宜用不同颜色和符号标明管理种类和介质流向。


汽车库建筑设计规范

6.2　给水排水

  6.2.1　汽车库内应分设生产给水、生活给水和消防给水系统，其生产、生活用水量，应符合现行的国家标准《建筑给水排水设计规范》（GBJ15）的规定。
  6.2.2　汽车库消防用水及其设备和设施应符合现行的国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）的规定。
  6.2.3　敞开式汽车库在有可能产生冰冻的地段，其管道应采取防冻措施。
  6.2.4　汽车库应按停车层设置楼地面排水系统，其排水方式不宜采用明沟。
  6.2.5　地下汽车库宜设置带隔油措施的集水坑和排水泵。
  6.2.6　机械式汽车库内应设置排除其内部积水的设施。
  6.2.7　汽车库内当附设汽车清洗职能时，小型汽车每辆日用水量宜为250～400L；大、中型汽车每辆日用水量宜为400～600L，库容量50辆及以下，其车辆数宜按全部汽车计算，50辆以上，宜按全部汽车的70%～80%计算。当设置汽车清洗机时应设在底层。


汽车库建筑设计规范

6.3　采暖通风

  6.3.1　严寒地区和寒冷地区的汽车库内应设集中采暖系统，其室内计算温度应符合表6.3.1规定。

汽车库内各房间采暖室内计算温度 　　表６．３．１

房间名称 | 室内计算温度（℃）
停车间 | ５～１０
汽车保修间 | １２～１５
管理办公室、值班室、卫生间 | １８～２０

  6.3.2　严寒地区的地下汽车库应在坡道出入口处设热风幕。
  6.3.3　汽车库内自然通风达不到稀释废气标准时应设机械排风系统；并应符合现行国家标准《工业企业设计卫生标准》（TJ36）的规定。
  6.3.4　地下汽车库宜设置独立的送风、排风系统。其风量应按允许的废气标准量计算，且换气次数每小时不应小于6次，其排风机宜选用变速风机。
  6.3.5　地下汽车库的排风宜按室内空间上、下两部分设置，上部地带按排出风量的1/2～1/3计算，下部地带按排出风量的1/2～2/3计算。送入新鲜空气的进风口宜设在主要通道上。


汽车库建筑设计规范

6.4　电气

  6.4.1　汽车库内应设照明供电系统和电力供电系统，机械式汽车库内宜设双电源供电系统，并应符合国家现行的行业标准《民用建筑电气设计规范》（JGJ37）的规定。库内应设配电室，配电室位置要便于管理和进出方便，均应符合现行的有关规范的规定。
  6.4.2　汽车库内照明应亮度分布均匀，避免眩光，其各房间照度标准应符合表6.4.2规定。
  6.4.3　汽车库内汽车出入通道、人员疏散通道、配电室、值班室均应设置应急照明，在弯道处宜增加照明量。
  6.4.4　汽车库内应根据行车需要设置标志灯、导向灯，汽车库的出入口宜设置指示汽车出入的信号灯和停车位指示灯。
  6.4.5　坡道式地下汽车库出入口处应设过渡照明，其设计应符合国家现行标准《地下建筑照明设计标准》的要求，白天入口处亮度变化可按10∶1到15∶1，夜间室内外亮度变化可按2∶1到4∶1取值。

照度标准值　　　　　　　　　表６．４．２

房间名称 |  | 规定照度作业面 | 照度标准值（ｌｘ）
 |  |  | 低 | 中 | 高
停车间 | 行车道 | 地面 | 20 | 25 | 30
 | 停车位 |  | 10 | 15 | 20
保修间 |  | 地面 | 30 | 50 | 75
管理办公室、值班室 |  | 距地０．７５ｍ | 75 | 100 | 150
卫生间 |  | 地面 | 10 | 15 | 20

  6.4.6　机械式汽车库内，无天然采光部位应设检修灯或灯插座。
  6.4.7　汽车库内按保修工艺的要求可设置36V，220V，380V电源插座。
  6.4.8　汽车库内火灾自动报警装置、自动灭火装置、消防控制室和其他电气设备的设置，均应符合现行国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）的规定。
  6.4.9　汽车库应根据库容量和其使用要求设置通讯系统和广播系统。
  6.4.10　新建大型及以上汽车库在经济条件允许下，经技术经济比较可设置生产管理和建筑物管理的智能化系统。
  6.4.11　在智能化汽车库内可设置中央控制室，并宜设于汽车库中心或出入口附近。


汽车库建筑设计规范

附录Ａ 　本规范用词说明

  A.0.1　为便于在执行本规范条文时区别对待，对于要求不同的用词说明如下：
    1．表示很严格，非这样做不可的：
        正面词采用“必须”；
        反面词采用“严禁”。
    2．表示严格，在正常情况下均应这样做的：
        正面词采用“应”；
        反面词采用“不应”或“不得”。
    3．表示允许稍有选择，在条件许可时，首先应这样做的：
        正面词采用“宜”或“可”；
        反面词采用“不宜”。
  A.0.2 条文中指明必须按其他有关标准执行的写法为：“应按……执行”或应“符合……的要求（或规定）”。非必须按所指定的标准执行的写法为“可参照……的要求（或规定）”。

附加说明

                                本规范主编单位、参加单位和主要起草人名单
主编单位 　　北京建筑工程学院
参加单位 　　浙江省城乡规划设计研究院
             苏州城建环保学院
             北京恩菲停车设备集团
             上海建筑设计研究院
             北京首汽集团公司
主要起草人 　沈运柱 许家珍 史奉羔
             姜　勇 李运保 张安益


老年人建筑设计规范 JGJ 122-99

中华人民共和国行业标准

老年人建筑设计规范

Code for design of buildings for elderly persons

JGJ 122-99

主编单位：哈尔滨建筑大学

批准部门：中华人民共和国建设部
中华人民共和国民政部

施行日期：1999年10月1日

关于发布行业标准《老年人建筑设计规范》的通知

建标[1999]131号

    根据建设部《关于印发一九九五年城建、建工工程建设行业标准制订、修订项目计划（第二批）的通知》（建标[1995]661号）的要求，由哈尔滨建筑大学主编的《老年人建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ 122-99，自1999年10月1日起施行。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，哈尔滨建筑大学负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国民政部
1999年5月14日

前 言

    根据建设部建标[1995]661号文的要求，规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，制定了本规范。

    本规范的主要技术内容是：1.总则；2.术语；3.基地环境设计；4.建筑设计；5.建筑设备与室内设施。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

    本规范主编单位是：哈尔滨建筑大学（地址：哈尔滨市南岗区西大直街66号哈尔滨建筑大学510信箱；邮政编码：150006）。

    本规范参加单位是：青岛建筑工程学院、大连理工大学、新艺华室内设计公司、吉林建筑工程学院、建设部居住建筑与设备研究所、中国城市规划设计研究院。

    本规范主要起草人员是：常怀生、李健红、王镛、陆伟、麦裕新、王亮、开彥、王玮华、张安、林文杰、刘学贤、白小鹏、吴冬梅。


1 总则

1 总则

1.0.1 为适应我国社会人口结构老龄化，使建筑设计符合老年人体能心态特征对建筑物的安全、卫生、适用等基本要求，制定本规范。

1.0.2 本规范适用于城镇新建、扩建和改建的专供老年人使用的居住建筑及公共建筑设计。

l.0.3 专供老年人使用的居住建筑和公共建筑，应为老年人使用提供方便设施和服务。具备方便残疾人使用的无障碍设施，可兼为老年人使用。

1.0.4 老年人建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 老龄阶段 The Aged Phase
60周岁及以上人口年龄段。

2.0.2 自理老人 Self-helping Aged People
生活行为完全自理，不依赖他人帮助的老年人。

2.O.3 介助老人 Device-helping Aged People
生活行为依赖扶手、拐杖、轮椅和升降设施等帮助的老年人。

2.O.4 介护老人 Under Nursing Aged People
生活行为依赖他人护理的老年人。

2.0.5 老年住宅 House for the Aged
专供老年人居住，符合老年体能心态特征的住宅。

2.0.6 老年公寓 Apartment for the Aged
专供老年人集中居住，符合老年体能心态特征的公寓式老年住宅，具备餐饮、清洁卫生、文化娱乐、医疗保健服务体系，是综合管理的住宅类型。

2.0.7 老人院（养老院） Home for the Aged
专为接待老年人安度晚年而设置的社会养老服务机构，设有起居生活、文化娱乐、医疗保健等多项服务设施。

2.O.8 托老所 Nursery for the Aged
为短期接待老年人托管服务的社区养老服务场所，设有起居生活、文化娱乐、医疗保健等多项服务设施，可分日托和全托两种。

2.0.9 走道净宽 Net Width of Corridor
通行走道两侧墙面凸出物内缘之间的水平宽度，当墙面设置扶手时，为双侧扶手内缘之间的水平距离。

2.0.10 楼梯段净宽 Net Width of Stairway
楼梯段墙面凸出物与楼梯扶手内缘之间，或楼梯段双面扶手内缘之间的水平距离。

2.0.11 门口净宽 Net Width of Doorway
门扇开启后，门框内缘与开启门扇内侧边缘之间的水平距离。


3 基地环境设计

3 基地环境设计

3.0.l 老年人建筑基地环境设计，应符合城市规划要求。

3.0.2 老年人居住建筑宜设于居住区，与社区医疗急救、体育健身、文化娱乐、供应服务、管理设施组成健全的生活保障网络系统。

3.O.3 专为老年人服务的公共建筑，如老年文化休闲活动中心、老年大学、老年疗养院、干休所、老年医疗急救康复中心等，宜选择临近居住区，交通进出方便，安静，卫生、无污染的周边环境。

3.0.4 老年人建筑基地应阳光充足，通风良好，视野开阔，与庭院结合绿化、造园，宜组合成若干个户外活动中心，备设坐椅和活动设施。


4 建筑设计

4 建筑设计

4.1 一般规定

4.1.1 老年人居住建筑应按老龄阶段从自理、介助到介护变化全过程的不同需要进行设计。

4.1.2 老年人公共建筑应按老龄阶段介助老人的体能心态特征进行设计。

4.1.3 老年人公共建筑，其出人口、老年所经由的水平通道和垂直交通设施，以及卫生间和休息室等部位，应为老年人提供方便设施和服务条件。

4.1.4 老年人建筑层数宜为三层及三层以下；四层及四层以上应设电梯。


4.2 出入口

4.2 出入口

4.2.l 老年人居住建筑出人口，宜采取阳面开门。出人口内外应留有不小于1.50m×l.50m的轮椅回旋面积。

4.2.2 老年人居住建筑出人口造型设计，应标志鲜明，易于辨认。

4.2.3 老年人建筑出人口门前平台与室外地面高差不宜大于0.40m，并应采用缓坡台阶和坡道过渡。

4.2.4 缓坡台阶踏步踢面高不宜大于120mm，踏面宽不宜小于380mmm，坡道坡度不宜大于1/12。台阶与坡道两侧应设栏杆扶手。

4.2.5 当室内外高差较大设坡道有困难时，出人口前可设升降平台。

4.2.6 出人口顶部应设雨篷；出人口平台、台阶踏步和坡道应选用坚固、耐磨、防滑的材料。


4.3 过厅和走道

4.3 过厅和走道

4.3.l 老年人居住建筑过厅应具备轮椅、担架回旋条件，并应符合下列要求：
l 户室内门厅部位应具备设置更衣、换鞋用橱柜和椅凳的空间。
2 户室内面对走道的门与门、门与邻墙之间的距离，不应小于O.50m，应保证轮椅回旋和门扇开启空间。
3 户室内通过式走道净宽不应小于1.20m。

4.3.2 老年人公共建筑，通过式走道净宽不宜小于1.80m。

4.3.3 老年人出人经由的过厅、走道、房间不得设门坎，地面不宜有高差。

4.3.4 通过式走道两侧墙面0.90m和O.65m高处宜设φ40～50mm的圆杆横向扶手，扶手离墙表面间距40mm；走道两侧墙面下部应设0.35m高的护墙板。


4.4 楼梯、坡道和电梯

4.4 楼梯、坡道和电梯

4.4.l 老年人居住建筑和老年人公共建筑，应设符合老年体能心态特征的缓坡楼梯。

4.4.2 老年人使用的楼梯间，其楼梯段净宽不得小于1.20m，不得采用扇形踏步，不得在平台区内设踏步。

4.4.3 缓坡楼梯踏步踏面宽度，居住建筑不应小于300mm，公共建筑不应小于320mm；踏面高度，居住建筑不应大于150mm，公共建筑不应大于130mm。踏面前缘宜设高度不大于3mm的异色防滑警示条，踏面前缘前凸不宜大于10mm。

4.4.4 不设电梯的三层及三层以下老年人建筑宜兼设坡道，坡道净宽不宜小于1.50m，坡道长度不宜大于12.00mm，坡度不宜大于1/12。坡道设计应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50的有关规定。并应符合下列要求：
l 坡道转弯时应设休息平台，休息平台净深度不得小于1.50m。
2 在坡道的起点及终点，应留有深度不小于l.50m的轮椅缓冲地带。
3 坡道侧面凌空时，在栏杆下端宜设高度不小于50mm的安全档台。

4.4.5 楼梯与坡道两侧离地高0.90m和0.65m处应设连续的栏杆与扶手，沿墙一侧扶手应水平延伸。扶手设计应符合本规范第4.3.4条的规定。扶手宜选用优质木料或手感较好的其他材料制作。

4.4.6 设电梯的老年人建筑，电梯厅及轿厢尺度必须保证轮椅和急救担架进出方便，轿厢沿周边离地0.90m和0.65m高处设介助安全扶手。电梯速度宜选用慢速度，梯门宜采用慢关闭，并内装电视监控系统。


4.5 居室

4.5 居室

4.5.l 老年人居住建筑的起居室、卧室，老年人公共建筑中的疗养室、病房，应有良好朝向、天然采光和自然通风，室外宜有开阔视野和优美环境。

4.5.2 老年住宅、老年公寓、家庭型老人院的起居室使用面积不宜小于14m2，卧室使用面积不宜小于10m2。矩形居室的短边净尺寸不宜小于3.00mm。老年人基础设施参数应符合附录A的规定。

4.5.3 老人院、老人疗养室、老人病房等合居型居室，每室不宜超过三人，每人使用面积不应小于6m2。矩形居室短边净尺寸不宜小于3.30m。


4.6 厨房

4.6 厨房

4.6.l 老年住宅应设独用厨房；老年公寓除设公共餐厅外，还应设各户独用厨房；老人院除设公共餐厅外，宜设少量公用厨房。

4.6.2 供老年人自行操作和轮椅进出的独用厨房，使用面积不宜小于6.00m2，其最小短边净尺寸不应小于2.1Om。

4.6.3 老人院公用小厨房应分层或分组设置，每间使用面积宜为6.00～8.00m2。

4.6.4 厨房操作台面高不宜小于0.75～O.80m，台面宽度不应小于0.50m，台下净空高度不应小于0.60m，台下净空前后进深不应小于0.25m。

4.6.5 厨房宜设吊柜，柜底离地高度宜为1.40～1.50m；轮椅操作厨房，柜底离地高度宜为1.20m。吊柜深度比案台应退进0.25m。


4.7 卫生间

4.7 卫生间

4.7.1 老年住宅、老年公寓、老人院应设紧邻卧室的独用卫生间，配置三件卫生洁具，其面积不宜小于5.00m2。

4.7.2 老人院、托老所应分别设公用卫生间、公用浴室和公用洗衣间。托老所备有全托时，全托者卧室宜设紧邻的卫生间。

4.7.3 老人疗养室、老人病房，宜设独用卫生间。

4.7.4 老年人公共建筑的卫生间，宜临近休息厅，并应设便于轮椅回旋的前室，男女各设一具轮椅进出的厕位小间，男卫生间应设一具立式小便器。

4.7.5 独用卫生间应设坐便器、洗面盆和浴盆淋浴器。坐便器高度不应大于0.40m，浴盆及淋浴坐椅高度不应大于0.40m。浴盆一端应设不小于0.30m宽度坐台。

4.7.6 公用卫生间厕位间平面尺寸不宜小于1.20m×2.00m，内设0.40m高的坐便器。

4.7.7 卫生间内与坐便器相邻墙面应设水平高0.70m的“L”形安全扶手或“ ∏’形落地式安全扶手。贴墙浴盆的墙面应设水平高度0.60m的“L”形安全扶手，水盆一侧贴墙设安全扶手。

4.7.8 卫生间宜选用白色卫生洁具，平底防滑式浅浴盆。冷、热水混合式龙头宜选用杠杆式或掀压式开关。

4.7.9 卫生间、厕位间宜设平开门，门扇向外开启，留有观察窗口，安装双向开启的插销。


4.8 阳台

4.8 阳台

4.8.l 老年人居住建筑的起居室或卧室应设阳台，阳台净深度不宜小于1.50m。

4.8.2 老人疗养室、老人病房宜设净深度不小于1.50m的阳台。

4.8.3 阳台栏杆扶手高度不应小于1.10m，寒冷和严寒地区宜设封闭式阳台。顶层阳台应设雨篷。阳台板底或侧壁，应设可升降的晾晒衣物设施。

4.8.4 供老人活动的屋顶平台或屋顶花园，其屋顶女儿墙护栏高度不应小于1.10m；出平台的屋顶突出物，其高度不应小于0.60m。


4.9 门窗

4.9 门窗

4.9.l 老年人建筑公用外门净宽不得小于1.10m。

4.9.2 老年人住宅户门和内门（含厨房门、卫生间门、阳台门）通行净宽不得小于0.80m。

4.9.3 起居室、卧室、疗养室、病房等门扇应采用可观察的门。

4.9.4 窗扇宜镶用无色透明玻璃。开启窗口应设防蚊蝇纱窗。


4.10 室内装修

4.10 室内装修

4.10.l 老年人建筑内部墙体阳角部位，宜做成圆角或切角，且在1.80m高度以下做与墙体粉刷齐平的护角。

4.10.2 老年人居室不应采用易燃、易碎、化纤及散发有害有毒气味的装修材料。

4.10.3 老年人出入和通行的厅室、走道地面，应选用平整、防滑材料，并应符合下列要求：
1 老年人通行的楼梯踏步面应平整防滑无障碍，界限鲜明，不宜采用黑色、显深色面料。
2 老年人居室地面宜用硬质木料或富弹性的塑胶材料，寒冷地区不宜采用陶瓷材料。

4.10.4 老年人居室不宜设吊柜，应设贴壁式贮藏壁橱。每人应有1.00m3 以上的贮藏空间。


5 建筑设备与室内设施

5 建筑设备与室内设施

5.0.l 严寒和寒冷地区老年人居住建筑应供应热水和采暖。

5.0.2 炎热地区老年人居住建筑宜设空调降温设备。

5.0.3 老年人居住建筑居室之间应有良好隔声处理和噪声控制。允许噪声级不应大于45dB，空气隔声不应小于50dB，撞击声不应大于75dB。

5.0.4 建筑物出入口雨篷板底或门口侧墙应设灯光照明。阳台应设灯光照明。

5.O.5 老年人居室夜间通向卫生间的走道、上下楼梯平台与踏步联结部位，在其临墙离地高O.40m处宜设灯光照明。

5.0.6 起居室、卧室应设多用安全电源插座，每室宜设两组，插孔离地高度宜为O.60～O.80m；厨房、卫生间宜各设三组，插孔离地高度宜为0.80～1.00m。

5.0.7 起居室、卧室应设闭路电视插孔。

5.O.8 老年人专用厨房应设燃气泄漏报警装置；老年公寓、老人院等老年人专用厨房的燃气设备宜设总调控阀门。

5.0.9 电源开关应选用宽板防漏电式按键开关，高度离地宜为1.00～1.20m。

5.0.10 老年人居住建筑每户应设电话，居室及卫生间厕位旁应设紧急呼救按扭。

5.0.11 老人院床头应设呼叫对讲系统、床头照明灯和安全电源插座。


附录A 老年人设施基础参数

附录A 老年人设施基础参数

A.0.1 老年人用床尺寸应符合下列要求：
1 单人床：长度2.00m，宽度1.10m，高度0.40～0.45m；
2 双人床：长度2.00m，宽度1.60m，高度0.40～0.45m。

A.0.2 急救担架尺寸应为
长度2.30m，宽度0.56m。

A.0.3 轮椅应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50有关规定。

A.0.4 家具应圆角圆棱、坚固稳定、尺度适宜、便于扶靠和使用。


本规范用词说明

本规范用词说明

1.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：

正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：

正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样做的：正面词采用“宜”；反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的，采用“可”。

1.0.2 条文中指明应按其它有关标准执行的写法为：“应按……执行”或“应符合……要求（或规定）”。


殡仪馆建筑设计规范 JGJ 124-99

中华人民共和国行业标准

殡仪馆建筑设计规范

Code for Design of Funeral Parlor's Buildings

JGJ 124-99

主编单位：民政部101研究所

批准部门：中华人民共和国建设部
中华人民共和国民政部

施行日期：2002年2月1日

关于发布行业标准《殡仪馆建筑设计规范》的通知

建标[1999]257号

根据建设部《关于印发一九九八年工程建设城建、建工行业标准制订、修订项目计划的通知》（建标[1998]59号）的要求，由民政部101研究所主编的《殡仪馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ 124-99，自2000年2月1日起施行。

本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，民政部101研究所负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国民政部
1999年10月28日

前 言

根据建设部建标[1998]59号文的要求，编制组在广泛调查研究，认真总结实践经验，并广泛征求意见的基础上，制定了本规范。

本规范的主要技术内容是：1.总则；2.术语；3.选址；4.总平面设计；5.建筑设计；6.防护；7.防火设计；8.建筑设备。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院归口管理，授权由主编单位负责具体解释。

本规范主编单位是：民政部101研究所（地址：黑龙江省哈尔滨市南岗区学府路科研街22号；邮政编码：150086）。

本规范参加单位是：哈尔滨建筑大学

本规范主要起草人是：陈雨梅、李桂文、冯中梅、高月玲、蔡山涛、朴文伯、肖成龙、王久安、宋宏升


1 总则

1 总则

1.0.1 为提高殡仪馆的建筑设计质量，创造良好的殡仪活动条件，符合适用、经济、安全、卫生等要求，制定本规范。

1.0.2 本规范适用于我国城镇殡仪馆新建、改建和扩建工程的建筑设计。

1.0.3 殡仪馆的建筑设计应以当地丧葬习俗为前提，并保证有安静肃穆的活动空间。

1.0.4 殡仪馆建筑设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术语

2 术语

2.0.1 殡仪馆 funeral parlor

提供遗体处置、火化、悼念和骨灰寄存等部分或全部殡仪服务的场所。

2.0.2 业务区 division tor business

洽谈并办理丧葬事宜的区域。

2.0.3 殡仪区 division for funeral service

进行遗体处置及举行悼念活动的区域。

2.0.4 遗体处置 disposal of corpse

葬前对遗体进行清洗、消毒、防腐、整容、整形、解剖、冷藏等处理的统称。

2.0.5 悼念厅 mourning hall

举行告别仪式或追悼会的场所。

2.0.6 火化间 crematory house

火化遗体的专用房间。

2.0.7 骨灰寄存区 division for depositing ashes of the dead

寄存骨灰并提供有关服务的区域。

2.0.8 祭悼场所 place for mourning

殡仪馆内祭悼逝者的场所。

2.0.9 殡仪车 hearse

运送遗体的专用车辆。


3 选址

3 选址

3.0.1 殡仪馆的选址应符合国家的土地使用原则和当地总体规划的要求。

3.0.2 设有火化间的殡仪馆宜建在当地常年主导风向的下风侧，并应有利于排水和空气扩散。

3.0.3 殡仪馆应选交通方便，水、电供应有保障的地方。

3.0.4 殡仪馆在选址时应留有发展余地。


4 总平面设计

4 总平面设计

4.1 总平面布局

4.1.1 总平面布局应根据功能分设业务区、殡仪区、火化区、骨灰寄存区、行政办公区和停车场。

4.1.2 总平面设计应符合下列要求：

1.以殡仪区为中心进行合理的功能分区规划，做到联系方便、互不干扰。

2.建筑布局紧凑，交通便捷，车辆和人员的分流有序。

3.殡仪区与火化区相邻设置，并设廊道连通。

4.骨灰寄存区内宜设置祭悼场所。

5.行政办公用房朝向良好。

6.有改扩建余地和绿化用地，绿化率不应小于35％。

7.有集中处理垃圾的场地。

8.应设置室外公共活动场地和公共厕所。室外公共厕所的设计应符合现行行业标准《城市公共厕所规划和设计标准》（CJJ14）的规定。

4.1.3 殡仪馆不应少于2个出入通道，其中1个专供殡仪车通行。

4.1.4 停车场设计除宜符合国家现行行业标准《城市公共交通站、场、厂设计规范》等有关标准的规定外，尚应符合下列要求：

1、应做好交通组织。

2、在停车场出入最方便的地段， 应设残疾人的停车车位， 并设醒目的“无障碍标志”。

3、内部车辆应单独设置停车场。

4.1.5 殡仪馆入口附近宜设馆前广场。


4.2 室外环境设计

4.2 室外环境设计

4.2.1 室外环境设计应包括公共活动场地、道路和绿化等设计。

4.2.2 室外环境设计宜根据用地的自然条件，结合各功能区的特点，对景观、植物配置及山石水面等作出综合设计。

4.2.3 道路设计应根据建筑布局和周围环境条件，选择方便、安全的方案，并满足消防车通行的需要。

4.2.4 各功能区均应设置醒目标志。


5 建筑设计

5 建筑设计

5.1 一般规定

5.1.1 殡仪馆建筑设计应根据规模和功能，配置业务、殡仪、火化、骨灰寄存、办公和辅助用房。

5.1.2 各类用房应按殡仪流程布局，做到功能明确、流程便捷。

5.1.3 有供暖和中央空调的房间宜集中布置。

5.1.4 殡仪馆建筑应有良好的天然采光。各用房的采光标准应符合表5.1.4的规定。

各用房采光标准 表5.1.4

房间名称 | 窗地面积比 Aw/Af
骨灰寄存用房 | 1/6
悼念厅 | 1/7
火化间 | 1/7
遗体处置用房 | 1/6

注：Aw为直接采光的侧窗采光口面积，Af为地板面积。

5.1.5 殡仪馆内各用房应有自然通风，其通风开口面积不应小于各用房地面面积的1/20。

5.1.6 遗体处置用房、火化间和骨灰寄存用房等宜分别设置竖向通风道及与其配套的排风装置。


5.2 业务区用房

5.2 业务区用房

5.2.1 业务区用房通常由业务、丧葬用品销售、挽联书写和洗手间等房间组成。

5.2.2 业务厅宜设置咨询、业务洽谈处、收款处和休息处，其设计应符合下列要求：

1.业务厅的使用面积不宜小于80㎡。

2.业务厅内各业务洽谈处或业务洽谈间的使用面积不宜小于8㎡。

3.休息处的使用面积不宜小于30㎡。

4.为办公自动化预留条件。

5.有自然通风和天然采光。

5.2.3 丧葬用品销售处的使用面积不应小于30㎡。


5.3 殡仪区用房

5.3 殡仪区用房

5.3.1 殡仪区用房应根据殡仪馆的使用要求和丧葬习俗设置，并宜包括悼念厅、音响室、休息室、遗体接收间、遗体处置用房、更衣室、殡仪车库和洗手间等。

5.3.2 悼念厅的设计应符合下列要求：

1.悼念厅的使用面积不应小于42㎡。

2.悼念厅的出入口应设方便轮椅通行的坡道。

3.悼念厅的出入口不应少于2个。

5.3.3 音响室的使用面积不应小于10㎡

5.3.4 遗体接收间的最小边长不应小于4.0m，其入口处应设机动车停靠的平台和雨棚。

5.3.5 遗体运送通道净宽不宜小于3.0m。

5.3.6 遗体处置用房的设计应符合下列要求：

1.各功能用房内应设通风口。

2.各功能用房的门宽度不应小于1.4m，且不应设门槛。

3.各功能用房宜设准备间。

4.冷藏室应根据冷藏设备的规格、冷藏量和操作空间进行设计。

5.消毒室、防腐室和整容室的使用面积均不宜小于18㎡。

6.防腐室、整容室与冷藏室宜设内门相通。

5.3.7 殡仪馆如需单独设置解剖室时，其使用面积不应小于30㎡。

5.3.8 汽车库的设计应符合现行行业标准《汽车库建筑设计规范》(JGJ100）的有关规定，殡仪车库与其它车库应分开设置。


5.4 火化区用房

5.4 火化区用房

5.4.1 火化区用房应包括遗体停放间、火化间、火化工休息室、更衣室、配电室、风机室、工具室、骨灰整理室、取灰室和洗手间等。

5.4.2 火化间的平面布置应按火化设备的数量和规格分前后厅设计，并符合下列要求：

1.前厅净宽不宜小于8.0m。

2.后厅净宽不宜小于7.0m。

3.火化机与侧墙净距不宜小于1.5m。

4.火化间净高不应低于7.0m。

5.烟道应按照火化设备的要求进行设计，并应采取防水措施。

6.烟囱的断面内壁应保证排烟通畅，并应防止产生阻滞、涡流、串烟、漏气和倒灌现象。

5.4.3 风机房的使用面积应根据火化设备要求确定。

5.4.4 遗体停放间使用面积应按每具遗体占地2.5㎡确定。宜有自然通风和天然采光。

5.4.5 骨灰整理室使用面积不宜小于8㎡。


5.5 骨灰寄存区用房

5.5 骨灰寄存区用房

5.5.1 骨灰寄存区用房应包括骨灰寄存用房、管理人员办公用房和洗手间等。

5.5.2 骨灰寄存用房应根据骨灰寄存容量、骨灰寄存架的材质及排列方式确定。

5.5.3 骨灰寄存架之间的通道宽度不应小于1.2m。

5.5.4 骨灰寄存室的净高不宜低于3.3m。

5.5.5 管理人员办公用房应设在骨灰寄存区的入口处，并为自动化办公提供条件。

5.5.6 骨灰寄存用房应有通风换气设施。


6 防护

6 防护

6.1 卫生防护

6.1.1 殡仪区中的遗体停放、消毒、防腐、整容、解剖和更衣等用房均应进行卫生防护。

6.1.2 遗体处置用房、火化间与其它建筑之间应设卫生防护带，防护带内宜绿化。

6.1.3 消毒室、防腐室、整容室和解剖室应单独为工作人员设自动消毒装置。

6.1.4 遗体消毒、防腐、整容、解剖各用房内的洗池和操作台应阻燃、耐腐蚀、易冲洗。

6.1.5 火化间的空气质量应符合现行国家标准《燃油式火化机污染物排放限值及监测方法》（GB 13811）中有关规定。

6.1.6 火化机的引风机和鼓风机等应选择低噪音设备，并应设消声减振装置，风机室的四壁和顶棚应作吸声处理。

6.1.7 火化区内应设置集中处理火化间废弃物的专用设施。

6.1.8 遗体处置用房、火化间的内墙面、地面应平整、光滑，易于清洗。

6.1.9 休息室、业务办公室和悼念厅等用房室内最大允许噪声级（A声级）应符合表6.1.9的规定。

各用房内最大允许噪声级(dB) 表6.1.9

房间名称 | 允许噪声级（A声级）
休息室 | 50
业务办公室 | 50
悼念厅 | 55

6.1.10 悼念厅隔墙和楼板的空气声隔声标准为：计权隔声量不应小于45dB；楼板的计权标准化撞击声压级不应大于75dB。

6.1.11 业务厅及馆内走廊的顶棚应作吸声处理。顶棚的吸声系数宜为0.3～0.4。

6.1.12 火化间的允许噪声级应符合现行国家标准《燃油式火化机污染物排放限值及监测方法》（GB 13801）的有关规定。


6.2 骨灰寄存防护

6.2 骨灰寄存防护

6.2.1 骨灰寄存防护应包括外围结构防水、隔热、室内温度控制、骨灰盒防潮、防直射光照、防尘、防虫、防鼠、防盗等。

6.2.2 骨灰寄存室内应防止地面返潮。

6.2.3 骨灰寄存室屋面宜采用外排水，严禁渗漏。

6.2.4 骨灰寄存室地面应坚实耐磨，墙面和顶棚应表面光洁。其窗扇应采取防尘和密闭措施。

6.2.5 骨灰寄存区中的祭悼场所应设封闭的废弃物堆放装置。


7 防火设计

7 防火设计

7.1 一般规定

7.1.1 殡仪馆建筑的耐火等级不应低于二级。

7.1.2 殡仪馆建筑的防火分区应依据建筑功能合理划分。

7.1.3 悼念用房应设消防水龙、水喉等设施。

7.1.4 殡仪馆内建筑灭火器设置应符合现行国家标准《建筑灭火器配置设计规范》（GBJ140）的规定。

7.1.5 殡仪区的防火分区安全出口数目应按每个防火分区不少于2个设置，且每个安全出口的平均疏散人数不应超过250人；室内任何一点至最近安全出口最大距离不宜超过20.0m。

7.1.6 悼念厅楼梯和走道的疏散总宽度应分别按每百人不少于0.65m计算，但最小净宽不宜小于1.8m。

7.1.7 悼念厅的疏散内门和疏散外门净宽度不应小于1.4m，并不应设置门槛和踏步。

7.1.8 室外应设消火栓灭火系统。

7.1.9 殡仪馆建筑内部装修防火设计应符合现行国家标准《建筑内部装修设计防火规定》（GB 50222）的有关规定。


7.2 骨灰寄存区

7.2 骨灰寄存区

7.2.1 骨灰寄存用房的储存物品的火灾危险性分类应按现行国家标准《建筑设计防火规范》（GBJ16）中的储存物品类型丙类第2项划分。

7.2.2 骨灰寄存用房不得采用水灭火设施，应按规模在明显位置设气体或干粉灭火设施，并设火灾探测器。

7.2.3 骨灰寄存用房的防火分区隔间最大允许建筑面积，当为单层时不应大于800㎡；当建筑高度在24.0m以下时，每层不应大于500㎡；当建筑高度大于24.0m时，每层不应大于300㎡。

7.2.4 骨灰寄存室与毗邻的其它用房之间的隔墙应为防火墙。

7.2.5 每个防火分区的安全出口不应少于2个，其中1个出口应直通室外。

7.2.6 骨灰寄存用房防火墙上的门，应为甲级防火门。骨灰寄存室防火门应向外开启，其净宽不应小于1.4m，且不应设置门槛。

7.2.7 骨灰寄存室内通道不应设置踏步。

7.2.8 骨灰寄存楼垂直连通的条形窗不应跨越上下防火隔层，水平连通的带形窗不应跨越相邻防火分区。

7.2.9 骨灰寄存室内的寄存架应采用阻燃材料。

7.2.10 骨灰寄存室内的装修材料应采用燃烧性能等级为A级的阻燃材料。

7.2.11 骨灰寄存用房与祭悼场所的防火间距不宜小于15.0m。


7.3 火化区

7.3 火化区

7.3.1 火化间应符合现行国家标准《建筑设计防火规范》（GBJ 16）中丁类设防的规定。

7.3.2 火化间安全出口不应小于2个。

7.3.3 油库设计应符合现行国家标准《建筑设计防火规范》（GBJ I6）的规定，寒冷地区应采取防冻措施。

7.3.4 火化间内储油箱与火化机之间的防火距离应符合现行国家标准《建筑设计防火规范》（GBJ I6）的有关规定。

7.3.5 采用燃气式火化设备的火化间在建筑物外应设置气源紧急切断阀。


8 建筑设备

8 建筑设备

8.1 一般规定

8.1.1 管网系统的总平面设计应统一规划，合理安排。

8.1.2 殡仪馆内各用房的建筑设备应选低噪声、节能、节水型，并应进行整体综合设计。管线宜集中隐蔽、暗设。


8.2 给水、排水

8.2 给水、排水

8.2.1 殡仪馆建筑应设给水、排水及消防给水系统。

8.2.2 殡仪馆内各区生活用水量不应低于表8.2.2的规定。

生活用水量 表8.2.2

用水房间名称 | 单位 | 生活用水定额（最高日）（L） | 小时变化系数
业务区、殡仪区和火化区用房 | 每人每班 | 60（其中热水30） | 2．0～2．5
职工食堂 | 每人每班 | 15 | 1．5～2．0
办公用房 | 每人每班 | 60 | 2．0～2．5
浴池 | 每人每次 | 170（其中热水110） | 2．0
办公区（饮用水） | 每人每班 | 2 | 1．5
殡仪区（饮用水） | 每人每次 | 0．3 | 1．0

注：上述生活用水量中，热水水温为60℃；饮水水温为100℃。

8.2.3 殡仪馆建筑给水的水质应符合现行国家标准《生活饮用水卫生标准》（GB 5749）的规定。

8.2.4 遗体处置用房应设给水、排水设施。

8.2.5 遗体处置用房和火化间的洗涤池均应采用非手动开关，并应防止污水外溅。

8.2.6 遗体处置用房和火化间应采用防腐蚀排水管道，排水管内径不应小于75mm。上述用房内均应设置地漏。

8.2.7 遗体处置用房和火化间等的污水排放应符合现行国家标准《医院污水排放标准》（GBJ 48）的规定。

8.2.8 殡仪馆绿地应设洒水栓。


8.3 采暖、通风、空调

8.3 采暖、通风、空调

8.3.1 采暖地区殡仪馆的建筑供暖宜利用当地城镇集中供热系统。因条件限制无法利用城镇集中供热时，应采用单独的供暖系统。业务区、殡仪区、火化区和行政办公区宜设置可单独调控的供暖系统。

8.3.2 骨灰寄存用房不应设采暖装置。

8.3.3 殡仪馆内各类用房的采暖室内计算温度不应低于表8.3.3规定。

采暖室内计算温度 表8.3.3

房间名称 | 室内计算温度（℃）
火化间 | 10
遗体处置用房 | 16
取灰室 | 16
冷藏室 | 5

8.3.4 设置机械通风的房间换气次数不应低于表8.3.4的规定。

换气次数 表8.3.4

序号 | 房间名称 | 换气次数（次/h）
1 | 消毒室 | 8
2 | 防腐室 | 8
3 | 整容室 | 8
4 | 解剖室 | 8
5 | 冷藏室 | 6
6 | 悼念厅 | 6
7 | 休息室 | 4
8 | 火化间 | 8
9 | 骨灰寄存室 | 3

8.3.5 火化机烟囱的设计应符合下列规定：

1.应设置在殡仪馆最大风频风向的下风侧或最小风频风向的上风侧。

2.应符合火化设备要求。

3.烟囱应留有烟道污染物排放测试孔，孔径尺寸和位置应符合现行国家标准《燃油式火化机污染物排放限值及监测方法》（GB 13801）的有关规定。

8.3.6 殡仪馆各区用房可根据需要，按不同功能系统设置空调，而不同功能区的空调可按需集中设置。

8.3.7 遗体处置用房和火化间采用空调时，应采用直流式空调系统，排风应经处理后再排入大气。

8.3.8 空调房间的夏季室内计算温度宜为25～26℃，相对湿度宜为60％～65％。

8.3.9 骨灰寄存室相对温度不宜大于60％。


8.4 电气、照明

8.4 电气、照明

8.4.1 殡仪馆电气负荷不宜低于二级。当无条件两路供电时，其殡仪区用房和火化间应备有电源。

8.4.2 殡仪馆内应按不同用电场所划分回路。

8.4.3 悼念厅应配置告别棺专用局部定向照明。

8.4.4 业务办公台、收款台以及骨灰整理室、遗体处置用房的操作台应设局部照明设备，其照度值不应低于150lx。

8.4.5 建筑物的疏散走道和公共出口处应设紧急疏散照明，其地面水平照度不应低于50lx。重要地段宜设置应急照明灯，照明时间不应少于20min。

8.4.6 消防控制室、空调机房，殡仪区、火化区和骨灰寄存区用房等均应设置应急照明。

8.4.7 各类用房照度标准值应符合表8.4.7的规定。

各用房照度标准 表8.4.7

房间名称 | 参考平面及其高度 | 照度标准值（lx）
 |  | 低 | 中 | 高
悼念厅 | 地面 | 100 | 150 | 200
休息室 | 地面 | 75 | 100 | 150
防腐室、整容室、解剖室 | 0．75m水平面 | 150 | 200 | 300
消毒室 | 0．75m水平面 | 75 | 100 | 150
火化室 | 地面 | 100 | 150 | 200
骨灰整理室 | 0．75m水平面 | 100 | 150 | 200
骨灰寄存室 | 地面 | 100 | 200 | 300
停尸间 | 地面 | 50 | 75 | 100

8.4.8 殡仪馆应设有防雷保护设施。骨灰寄存用房应为二类防雷建筑。

8.4.9 业务厅、悼念厅和骨灰寄存室应根据需要分别设置广播音响设施。

8.4.10 殡仪馆内应配备通讯设施。

8.4.11 骨灰寄存室的照明线路应采用铜芯导线穿金属管或采用护套为阻燃材料的铜芯电缆配线，并单独设置回路控制开关。

8.4.12 殡仪馆内宜对计算机系统、监控系统和通讯系统综合布线，暗管敷设。

8.4.13 骨灰寄存用房应设火灾自动报警装置。

8.4.14 殡仪馆宜设置自动监控系统。


本规范用词说明

本规范用词说明

1.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：

正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：

正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”；反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的，采用“可”。

1.0.2 条文中指明应按其它有关标准执行的写法为：“应按……执行”或“符合……规定（或要求）”。


工业企业总平面设计规范GB50187－93

中华人民共和国国家标准

工业企业总平面设计规范

GB 50187－93

    主编部门：中国工业运输协会

    批准部门：中华人民共和国建设部

    施行日期：1994年5月1日

        关于发布国家标准《工业企业总平面设计规范》的通知

                        建标［1993］730号

    根据国家计委计综［1986］250号文的要求，由中国工业运输协会会同有关部门共同编制的《工业企业总平面设计规范》，已经有关部门会审。现批准《工业企业总平面设计规范》GB50187－93为强制性国家标准，自一九九四年五月一日起施行。

    本规范由冶金工业部负责管理，其具体解释等工作由武汉钢铁设计研究院负责。出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部

                                              一九九三年九月二十七日

                              编制说明

    本规范是根据国家计委计综〔1986〕250号文的要求，由我会秘书处会同有关单位共同编制而成的。

    在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结了多年来工业企业总平面设计的实践经验，吸取了有关科研成果，参考了国外的有关标准，并广泛地征求了全国有关单位的意见，最后，由我会会同有关部门审查定稿。

    本规范共分九章和三个附录，主要内容有：总则，厂址选择，总体规划，总平面布置，运输线路及码头布置，竖向设计，管线综合布置，绿化布置，主要技术经济指标等。

    鉴于本规范系初次制定，在执行过程中，希望各有关单位结合设计实践和科学研究，注意积累资料，认真总结经验，并请将需要修改、补充的意见和有关资料寄交武汉钢铁设计研究院（武汉市青山区冶金大道12号，邮政编码：430080），以供今后修订时参考。

                                                    中国工业运输协会

                                                    1993年6月


第一章 总 则

第一章 总 则

    第1.0.1条 为使工业企业总平面设计，遵循国家有关法律、法规和方针、政策，统一工业企业总平面设计的原则和技术要求，做出符合国情、布置合理、生产安全、技术先进、经济效益、社会效益和环境效益好的设计，制定本规范。
    第1.0.2条 本规范适用于工业企业新建、改建及扩建的总平面设计。对工业企业在总平面设计中的特殊要求，可根据本规范的规定，制定本部门、本行业的规范。
    第1.0.3条 工业企业总平面设计，必须贯彻执行十分珍惜和合理利用土地的方针，因地制宜，合理布置，节约用地，提高土地利用率。可利用荒地的，不得占用耕地；可利用劣地的，不得占用好地。
    第1.0.4条 改建、扩建的工业企业总平面设计，必须合理利用、改造现有设施；力求通过改建、扩建，使工业企业总平面布置更趋于合理，并应减少改建、扩建工程施工对生产的影响。
    第1.0.5条 工业企业总平面设计，必须进行多方案技术经济比较，择优确定其设计方案。
    第1.0.6条 工业企业总平面设计，除执行本规范外，尚应符合国家现行的防火、安全、卫生、交通运输和环境保护等有关标准、规范的规定。
     在设防烈度六度及以上地震区、湿陷性黄土地区、膨胀土地区、软土地区和永冻土地区等特殊自然条件地区建设工业企业，尚应符合国家现行的有关规范的规定。


第二章 厂址选择

第二章 厂址选择

    第2.0.1条 厂址选择必须符合工业布局和城市规划的要求，按照国家有关法律、法规及建设前期工作的规定进行。
    第2.0.2条 居住区、交通运输、动力公用设施、废料场及环境保护工程等用地，应与厂区用地同时选择。
    第2.0.3条 厂址选择应对原料和燃料及辅助材料的来源、产品流向、建设条件、经济、社会、人文、环境保护等各种因素进行深入的调查研究，并应对其进行多方案技术经济比较，择优确定。
    第2.0.4条 厂址宜靠近原料、燃料基地或产品主要销售地。并应有方便、经济的交通运输条件，与厂外铁路、公路、港口的连接，应短捷，且工程量小。
    第2.0.5条 厂址应具有满足生产、生活及发展规划所必需的水源和电源，且用水、用电量特别大的工业企业，宜靠近水源、电源。
    第2.0.6条 散发有害物质的工业企业厂址，应位于城镇、相邻工业企业和居住区全年最小频率风向的上风侧，不应位于窝风地段。
    第2.0.7条 厂址应具有满足建设工程需要的工程地质条件和水文地质条件。
    第2.0.8条 厂址应满足工业企业近期所必需的场地面积和适宜的地形坡度。并应根据工业企业远期发展规划的需要，适当留有发展的余地。
    第2.0.9条 厂址应有利于同邻近工业企业和依托城镇在生产、交通运输、动力公用、修理、综合利用和生活设施等方面的协作。
    第2.0.10条 厂址应位于不受洪水、潮水或内涝威胁的地带；
    当不可避免时，必须具有可靠的防洪、排涝措施。
    凡位于受江、河、湖、海洪水、潮水或山洪威胁地带的工业企业，其防洪标准应符合现行国家标准《防洪标准》的有关规定。
    第2.0.11条 下列地段和地区不得选为厂址：
    一、地震断层和设防烈度高于九度的地震区；
二、有泥石流、滑坡、流沙、溶洞等直接危害的地段；
    三、采矿陷落（错动）区界限内；
    四、爆破危险范围内；
    五、坝或堤决溃后可能淹没的地区；
   六、重要的供水水源卫生保护区；
    七、国家规定的风景区及森林和自然保护区；
   八、历史文物古迹保护区；
    九、对飞机起落、电台通讯、电视转播、雷达导航和重要的天文、气象、地震观察以及军事设施等规定有影响的范围内；
    十、Ⅳ级自重湿陷性黄土、厚度大的新近堆积黄土、高压缩性的饱和黄土和Ⅲ级膨胀土等工程地质恶劣地区；
   十一、具有开采价值的矿藏区。


第一节 一般规定

第三章 总体规划

  第一节 一般规定

    第3.1.1条 工业企业总体规划，应结合工业企业所在区域的技术经济、自然条件等进行编制，并应满足生产、运输、防震、防洪、防火、安全、卫生、环境保护和职工生活设施的需要，经多方案技术经济比较后，择优确定。
    第3.1.2条 工业企业总体规划，应符合城镇总体规划的要求。
    有条件时，必须与城镇和邻近工业企业在生产、交通运输、动力公用、修理、综合利用及生活设施等方面协作。
    第3.1.3条 厂区、居住区、交通运输、动力公用设施、防洪排涝、废料场、尾矿场、排土场、环境保护工程和综合利用场地等，应同时规划。当有的大型工业企业必须设置施工生产基地时，亦应同时规划。
   第3.1.4条 工业企业分期建设时，总体规划应正确处理近期和远期的关系。近期集中布置，远期预留发展，分期征地，严禁先征待用。
    第3.1.5条 联合企业中不同类型的工厂，应按生产性质、相互关系、协作条件等因素分区集中布置。对产生有害气体、烟、雾、粉尘等有害物质的工厂，必须采取治理措施，其有害物质排放的浓度，必须符合现行国家标准《工业企业设计卫生标准》的规定。


第二节 防护距离

第二节 防护距离

    第3.2.1条 产生有害气体、烟、雾、粉尘等有害物质的工业企业与居住区之间，必须按现行国家标准《工业企业设计卫生标准》、《制定地方大气污染物排放标准的技术原则和方法》以及有关工业企业卫生防护距离标准的规定，设置卫生防护距离。
    卫生防护距离用地应尽量利用原有绿地、水塘、河流、山岗和不利于建筑房屋的地带。
    在卫生防护距离内不得设置经常居住的房屋，并应绿化。
    第3.2.2条 产生开放型放射性有害物质的工业企业的防护要求，必须符合现行国家标准《放射防护规定》的规定。
    第3.2.3条 生产民用爆破器材，产生爆破震动和爆破冲击波的工业企业与保护对象之间的防护距离，应符合现行国家标准《民用爆破器材工厂设计安全规范》等有关规定。
    第3.2.4条 产生高噪声的工业企业总体规划，应符合现行国家标准《城市区域环境噪声标准》和《工业企业噪声控制设计规范》的规定。


第三节 交通运输

第三节 交通运输

    第3.3.1条 工业企业交通运输的规划，应符合工业企业总体规划要求，并应根据生产需要、当地交通运输现状和发展规划，结合自然条件与总平面布置要求，全面考虑，统筹安排。且应便于经营管理，兼顾地方客货运输，方便职工通勤。
   第3.3.2条 工业企业外部运输方式，应根据国家有关的技术经济政策、外部交通运输条件、物料性质、运量、流向、运输距离等因素，结合厂内运输要求，经多方案技术经济比较后，择优确定。
   第3.3.3条 工业企业铁路接轨点的位置，应根据运量、货流和车流方向、工业企业位置及其总体规划和当地条件等，进行全面的技术经济比较后择优确定。并应符合下列要求：
   一、工业企业铁路与路网铁路接轨，应符合现行国家标准《工业企业标准轨距铁路设计规范》的规定；
    二、工业企业铁路不得与路网铁路或另一工业企业铁路的区间内正线按轨；在特殊情况下，有充分的技术经济依据，必须在该区间接轨时，应经该管铁路局或该管企业和铁路局的同意，并在接轨地点应开设车站或设辅助所；
    三、不改变主要货流和车流的列车运行方向；
    四、有利于路、厂和协作企业的运营管理；
   五、靠近工业企业，有利于接轨站、交接站、企业站（工业编组站，下同）的合理布置，并有发展的可能。
    第3.3.4条 工业企业铁路与路网铁路交接站（场）、企业站的设置，应根据运量大小、作业要求、管理方式等，经全面技术经济比较后择优确定。应充分利用路网铁路站场的能力，避免重复建设。
    有条件时，应采用货物交接方式。
    第3.3.5条 工业企业厂外道路的规划，应符合城镇规划或当地交通运输规划。并应合理地利用现有的国家公路及城镇道路。
    厂外道路与国家公路或城镇道路连接时，应使路线短捷，工程量小。
    第3.3.6条 工业企业厂区与居住区、企业站、码头、废料场以及邻近协作企业等，应有方便的交通联系。
   第3.3.7条 厂外汽车运输和水路运输，在有条件的地区，宜委托当地交通运输部门承运，或与本行业系统、邻近企业协作。
   第3.3.8条 邻近江、河、湖、海的工业企业，且有通航条件，能满足工业企业运输要求时，应采用水路运输，并合理地确定码头位置。
   第3.3.9条 采用管道、带式输送机、索道等运输方式时,除应充分利用地形布置外，并应与其它运输方式合理衔接,形成协调的运输系统。


第四节 动力公用设施

第四节 动力公用设施

    第3.4.1条 沿江、河取水的水源地，应位于排放污水及其它污染源的上游、河床及河岸稳定而又不妨碍航运的地段，并应符合河道整治规划的要求。生活饮用水水源地的位置，尚应符合现行国家标准《生活饮用水卫生标准》的规定。
  高位水池应设在地质良好、不因渗漏溢流引起坍塌的地段。
    第3.4.2条 厂外的污水处理设施，宜位于厂区和居住区全年最小频率风向的上风侧，并与厂区和居住区保持必要的卫生防护距离。沿江、河布置的污水处理设施，尚应位于厂区和居住区的下游。
    第3.4.3条 工业企业的热电站和集中供热锅炉房，宜靠近负荷中心或主要用户；应具有方便的供煤和排灰渣条件；必须采取必要的治理措施，使其排放的烟尘、灰渣符合国家现行的有关“三废”排放标准的规定。
   第3.4.4条 总变电站位置的选择，应符合下列要求：
    一、应便于输电线路进出，靠近负荷中心或主要用户；
    二、不得受粉尘、水雾、腐蚀性气体等污染源的影响。并应位于散发粉尘、腐蚀性气体污染源全年最小频率风向的下风侧和散发水雾场所冬季盛行风向的上风侧；
    三、避免布置在有强烈振动设施的场地附近；
    四、应有运输变压器的道路；
    五、地势较高，避免位于低洼积水地段。


第五节 居住区

第五节 居住区

    第3.5.1条 工业企业居住区宜集中布置，或与邻近工业企业协作组成集中居住区。必要时，也可集中与分散相结合。
    第3.5.2条 在符合安全和卫生防护距离的要求下，居住区宜靠近工业企业布置。当工业企业位于城镇郊区时，居住区宜靠近城镇，并与城镇统一规划。
    居住区最远边缘到工厂最近出入口的步行时间，不宜超过30min。当超过上述步行时间时，宜设置交通工具。
    第3.5.3条 向大气排放有害气体、烟、雾、粉尘等有害物质的工业企业，应位于居住区全年最小频率风向的上风侧。
第3.5.4条 居住区应充分利用荒地、劣地。在山坡地段布置居住区时，应选择在不窝风的阳坡地段。
    第3.5.5条 居住区与厂区之间，不宜有铁路穿越。当必须穿越时，根据人流、车流的频繁程度等因素，应按国家现行的有关标准规定设置立交或看守道口。
    居住区内不应有铁路或过境公路穿越。


第六节 废料场及尾矿场

第六节 废料场及尾矿场

   第3.6.1条 工业企业排弃的废料，应结合当地条件综合利用，减少堆存场地。需综合利用的废料，应按其性质分别堆存。
   第3.6.2条 废料场及尾矿场应位于居住区和厂区全年最小频率风向的上风侧，防止对周围环境污染。并应符合现行国家标准《工业企业设计卫生标准》和国家环境保护法的规定。
    含有有害有毒物质的废料场，尚应选在地下水位较低和不受地面水穿流的地段，并应采取治理措施，避免对土壤和水体的污染。
  含有放射性物质的废料场，必须位于远离城镇及居住区的偏僻地段，确保其地面和地下水不被污染，并符合现行国家标准《放射防护规定》的规定。
   第3.6.3条 废料场应充分利用沟谷、荒地、劣地。严禁将江、河、湖、海水域作为废料场。当利用江、河、湖、海岸旁滩洼地堆存废料时，不得污染水体，阻塞航道，或影响河流泄洪。
    废料年排出量不大的中小型工业企业，有条件时，应与邻近企业协作或利用城镇现有的废料场。
    第3.6.4条 废料场堆存年限，应根据废料数量、性质、综合利用程度以及当地具体条件等因素确定。废料场地宜一次规划，分期实施。
    第3.6.5条 尾矿场宜靠近选矿厂，选择在建坝条件好的荒山、沟谷，并应充分利用地形，使尾矿自流输送。当条件许可时，应结合表土排弃进行复垦。


第七节 排土场

第七节 排土场

    第3.7.1条 排土场位置的选择，应符合下列要求：
   一、应在露天采场境界以外就近设置。对分期开采的矿山，经技术经济比较合理时，可设在远期开采境界以内；条件允许的矿山，应设置内部排土场；
   二、应利用沟谷、荒地、劣地，避免迁移村庄；
   三、应选择在地质条件较好的地段；
    四、应避免对环境的危害和污染；
    五、有回收利用价值的岩土，应分别堆存，并为其创造有利的装运条件。
    第3.7.2条 排土场的总容量，应能容纳矿山所排弃的全部岩土。排土场宜一次规划，分期实施。
    第3.7.3条 排土场最终坡脚线与村庄、铁路、公路、高压输电线路等设施的安全距离，应根据其地基强弱、地面坡度、排弃物料的性质、排弃方式、降雨情况等因素确定。当排土场稳定条件较好，且堆置总高度小于50m时，其安全距离宜为最终堆置高度的1.0～1.5倍；当排土场有不稳定因素或堆置总高度大于50m时，其安全距离应根据具体情况确定。当采取有效的安全措施后，其安全距离可以减小。
    第3.7.4条排土场应根据所在地区的具体条件进行复垦；复垦计划应全面规划、分期实施。


第八节 施工基地及施工用地

第八节 施工基地及施工用地

    第3.8.1条 施工生产基地在不影响工业企业发展的条件下，应靠近主要施工场地。
    施工生活基地宜靠近工业企业居住区布置，有关生活设施应与工业企业居住区统一安排。
    第3.8.2条 施工生产基地应具备大宗材料到达和产品外运条件，并宜利用工业企业永久性铁路、道路等运输设施。
    第3.8.3条 施工用地应充分利用厂区空隙地、堆场用地、预留发展用地或卫生防护地带。当上述场地不能满足要求时，应另行规划必要的施工用地。
    施工用地内，不应设置永久性和半永久性的施工设施。


第一节 一般规定

第四章 总平面布置

    第一节 一般规定

    第4.1.1条 总平面布置，应在总体规划的基础上，根据工业企业的性质、规模、生产流程、交通运输、环境保护，以及防火、安全、卫生、施工及检修等要求，结合场地自然条件，经技术经济比较后择优确定。
    第4.1.2条 总平面布置，应符合下列要求：
    一、在符合生产流程、操作要求和使用功能的前提下，建筑物、构筑物等设施，应联合多层布置；
    二、按功能分区，合理地确定通道宽度；
    三、厂区、功能分区及建筑物、构筑物的外形宜规整；
    四、功能分区内各项设施的布置，应紧凑、合理。
    第4.1.3条 总平面布置的预留发展用地，应符合下列要求：
    一、分期建设的工业企业，近远期工程应统一规划。近期工程应集中、紧凑、合理布置，并应与远期工程合理衔接。
    二、远期工程用地宜预留在厂区外，只有当近、远期工程建设施工期间隔很短，或远期工程和近期工程在生产工艺、运输要求等方面密切联系不宜分开时，方可预留在厂区内。其预留发展用地内，不得修建永久性建筑物、构筑物等设施。
    第4.1.4条 厂区的通道宽度，应根据下列因素确定：
    一、通道两侧建筑物、构筑物及露天设施对防火、安全与卫生间距的要求；
    二、铁路、道路与带式输送机通廊等工业运输线路的布置要求；
    三、各种工程管线的布置要求；
    四、绿化布置的要求；
    五、施工、安装与检修的要求；
    六、竖向设计的要求；
    七、预留发展用地的要求。
    第4.1.5条 总平面布置，应充分利用地形、地势、工程地质及水文地质条件，合理地布置建筑物、构筑物和有关设施，并应减少土（石)方工程量和基础工程费用。 　　当厂区地形坡度较大时，建筑物、构筑物的长轴宜顺等高线布置，并应结合竖向设计，为物料采用自流管道及高站台、低货位等设施创造条件。
    第4.1.6条 总平面布置，应结合当地气象条件，使建筑物具有良好的朝向、采光和自然通风条件。高温、热加工、有特殊要求和人员较多的建筑物，应避免西晒。
    第4.1.7条 总平面布置，应防止有害气体、烟、雾、粉尘、强烈振动和高噪声对周围环境的危害。
    第4.1.8条 总平面布置，应合理地组织货流和人流。
    第4.1.9条 总平面布置应使建筑群体的平面布置与空间景观相协调，并应结合城镇规划及厂区绿化，提高环境质量，创造良好的生产条件和整洁的工作环境。


第二节 生产设施

第二节 生产设施

    第4.2.1条 大型建筑物、构筑物，重型设备和生产装置等，应布置在土质均匀、地基承载力较大的地段；对较大、较深的地下建筑物、构筑物，宜布置在地下水位较低的填方地段。
    第4.2.2条 要求洁净的生产设施，应布置在大气含尘浓度较低、环境清洁、人流货流不穿越或少穿越的地段，并应位于散发有害气体、烟、雾、粉尘的污染源全年最小频率风向的下风侧。洁净厂房的布置，尚应符合现行国家标准《洁净厂房设计规范》的规定。
    第4.2.3条 产生高温、有害气体、烟、雾、粉尘的生产设施，应布置在厂区全年最小频率风向的上风侧，且地势开阔、通风条件良好的地段，并应避免采用封闭式或半封闭式的布置形式。产生高温的生产设施的长轴，宜与夏季盛行风向垂直或呈不小于45°交角布置。
    第4.2.4条 产生强烈振动的生产设施，应避开对防振要求较高的建筑物、构筑物布置，其与有防振要求较高的仪器、设备的防振间距应符合表4.2.4-1的规定。精密仪器、设备的允许振动速度与频率及允许振幅的关系应符合表4.2.4-2的规定。
    防振间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.2.4-1

    注：①表列间距，锻锤、落锤及空气压缩机均自振源基座中心算起；铁路自中心线算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；水爆清砂自水池边缘算起；有防振要求的仪器、设备自其中心算起；
        ②表列数值系波能量吸收系数为0.04/m湿的砂类土、粉质土和可塑的粘质土的防振间距。当上述土壤的波能量吸收系数小于或大于0.04/m时，其防振间距应适当增加或减少；
        ③地质条件复杂或为表列振源外的其它大型振动设备时，其防振间距应按现行国家标准《动力机器基础设计规范》的公式计算或按实测资料确定；
        ④当采取防振措施后，其防振间距，可不受本表限制。
    精密仪器、设备的允许振动速度与频率及允许振幅的关系　　　　　　　　　　　　　　表4.2.4－2

    第4.2.5条 产生高噪声的生产设施，宜相对集中布置。其周围宜布置对噪声较不敏感、高大、朝向有利于隔声的建筑物、构筑物和堆场等，其与相邻设施的防噪声间距，应符合国家现行的噪声卫生防护距离的规定。厂区内各类地点及厂界处的噪声限制值和总平面布置中的噪声控制，尚应符合现行国家标准《工业企业噪声控制设计规范》的规定。
    第4.2.6条 需要大宗原料、燃料的生产设施，宜与其原料、燃料的贮存及加工辅助设施靠近布置，并应位于上述辅助设施全年最小频率风向的下风侧。
    第4.2.7条 易燃、易爆危险品生产设施的布置，应保证生产人员的安全操作及疏散方便，并应符合国家现行的有关标准的规定。
    第4.2.8条 有防潮、防水雾要求的生产设施，应布置在地势较高、地下水位较低的地段，其与循环水冷却塔之间的最小间距，应符合本规范第4.3.9条的规定。


第三节 动力公用设施

第三节 动力公用设施

    第4.3.1条 动力公用设施的布置，宜位于其负荷中心，或靠近主要用户。
    第4.3.2条 总降压变电所的布置，应符合下列要求：
    一、靠近厂区边缘地势较高地段；
    二、便于高压线的进线和出线；
    三、避免设在有强烈振动的设施附近；
    四、避免布置在多尘、有腐蚀性气体和有水雾的场所，并应位于多尘、有腐蚀性气体场所全年最小频率风向的下风侧和有水雾场所冬季盛行风向的上风侧。
    第4.3.3条 氧（氮）气站的布置，宜位于空气洁净的地段。氧（氮）气站空分设备的吸风口，应位于乙炔站和电石渣场及散发其它碳氢化合物设施的全年最小频率风向的下风侧；吸风口与乙炔站及电石渣场之间的最小水平间距，应符合现行国家标准《氧气站设计规范》的规定。
    第4.3.4条 压缩空气站的布置，应符合下列要求：
    一、位于空气洁净的地段，避免靠近散发爆炸性、腐蚀性和有害气体及粉尘等的场所，并应位于上述场所全年最小频率风向的下风侧；
    二、压缩空气站的朝向，应结合地形、气象条件，使站内有良好的通风和采光。贮气罐宜布置在站房的北侧；
    三、压缩空气站的布置，尚应符合本规范第4.2.4条和第4.2.5条的规定。
    第4.3.5条 乙炔站的布置，应位于排水及自然通风良好的地段，避开人员密集区和主要交通地段；其与氧（氮）气站空分设备吸风口的最小水平间距，应符合现行国家标准《氧气站设计规范》的规定。
    第4.3.6条 煤气站和天然气配气站的布置，宜位于主要用户的全年最小频率风向的上风侧。
    煤气站的布置，应避免其灰尘和有害气体对周围环境的影响。其贮煤场和灰渣场，宜布置在煤气站全年最小频率风向的上风侧。
    天然气配气站的布置，宜靠近天然气总管进厂方向和至各用户支管较短的地点。
    煤气站和天然气配气站的布置，尚应符合现行国家标准《工业企业煤气安全规程》的规定。
    第4.3.7条 锅炉房的布置，应符合下列要求：
    一、宜布置在厂区全年最小频率风向的上风侧，避免灰尘和有害气体对周围环境的影响；
    二、当采取自流回收冷凝水时，宜布置在地势较低，且不窝风的地段；
    三、燃煤锅炉房应有贮煤与灰渣场地和方便的运输条件。贮煤场和灰渣场，宜布置在锅炉房全年最小频率风向的上风侧。
    第4.3.8条 给水净化站的布置，宜靠近水源地或水源汇集处；
    当布置在厂区内时，应位于厂区边缘、环境洁净、给水总管短捷，且至主要用户支管较短的地段。
    第4.3.9条 循环水设施的布置，应位于所服务的生产设施附近，并能使回水具有自流条件，或能减少扬程的地段。沉淀池附近，应有相应的淤泥堆积、排水设施和运输线路的场地。
    冷却塔宜布置在通风良好、避免粉尘和可溶于水的化学物质影响水质的地段，并不宜布置在屋外变配电装置和铁路、道路冬季盛行风向的上风侧。冷却塔与相邻设施的最小水平间距，应符合表4.3.9的规定。
冷却塔与相邻设施的最小水平间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.9
设施名称 |  | 风洞式冷却塔 | 机械通风冷却塔
建筑物 中央试（化）验室、生产控制室 露天生产装置 |  | 20 30 25 | 25 40 30
屋外变、配电装置 | 当在冷却塔冬季盛行风向上风侧时 当在冷却塔冬季盛行风向下风侧时 | 30 50 | 40 60
电石库 | 当在冷却塔全年盛行风向上风侧时 当在冷却塔全年盛行风向下风侧时 | 30 60 | 50 100
散发粉尘的原料、燃料及材料堆场 |  | 25 | 40
铁 路 | 厂外铁路（中心线） 厂内铁路（中心线） | 25 15 | 35 20
道 路 | 厂外道路 厂内道路 | 25 10 | 35 15
厂区围墙（中心线） |  | 10 | 15

    注：①表列间距除注明者外，冷却塔自塔外壁算起；建筑物自最外边轴线算起；露天生产装置自最外设备的外壁算起；屋外变、配电装置自最外构架边缘算起；堆场自场地边缘算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；
        ②冬季采暖室外计算温度在0℃以上的地区，冷却塔与屋外变、配电装置的间距，应按表列数值减少25%；冬季采暖室外计算温度在－20℃以下的地区、冷却塔与相邻设施（不包括屋外变、配电装置和散发粉尘的原料、燃料及材料堆场）的间距，应按表列数值增加25%；当设计中规定在寒冷季节冷却塔不使用风机时，其间距不得增加；
        ③附属于车间或生产装置的屋外变、配电装置与冷却塔的间距，应按表列数值减少25%；
        ④单个小型机械冷却塔与相邻设施的间距可适当减少。玻璃钢冷却塔与相邻设施的间距可不受本表规定的限制；
        ⑤在改建、扩建工程中，当受条件限制时，表列间距可适当减少，但不得超过25%。


第四节 修理设施

第四节 修理设施

    第4.4.1条 全厂性修理设施，宜集中布置；车间维修设施，在确保生产安全前提下，应靠近主要用户布置。
    第4.4.2条 机械修理和电气修理设施，应根据其生产性质对环境的要求合理布置，并有较方便的交通运输条件。
    第4.4.3条 仪表修理设施的布置，宜位于环境洁净、干燥的地段，与振源的最小间距，应符合本规范第4.2.4条的规定。
    第4.4.4条 机车、车辆修理设施的布置，应位于机车作业较集中、机车出入较方便的地段，并避开作业繁忙的咽喉区。
    第4.4.5条 汽车修理设施，应根据其修理任务和能力，可独立布置在厂区外，或与汽车库联合布置，并应有相应的车辆停放和破损车斗、轮胎等堆放场地。
    第4.4.6条 建筑维修设施的布置，宜位于厂区边缘或厂外独立的地段，并应有必要的露天操作场、堆场和方便的交通运输条件。
    第4.4.7条 矿山用电铲、钎凿设备等检修设施，宜靠近露天采矿场或井（峒）口布置，并应有必要的露天检修和备件堆放场地。


第五节 运输设施

第五节 运输设施

    第4.5.1条 机车整备设施的布置，宜位于工业企业的主要车站或机车、车辆修理库附近。
    第4.5.2条 电力牵引接触线检修车停放库的布置，宜位于企业主要车站的一侧，其附近应有一定的材料堆放场地。
    第4.5.3条 汽车库、停车场的布置，应符合现行国家标准《汽车库设计防火规范》的规定，并宜符合下列要求：
    一、宜靠近主要货流出入口或仓库区布置，减少空车行程；
    二、避开主要人流出入口和运输繁忙的铁路；
    三、加油装置宜布置在汽车主要出入口附近；
    四、洗车装置宜布置在汽车入口附近，并便于排水除泥。
    第4.5.4条 铁路轨道衡的布置，应根据线路及站场布置条件，宜位于装卸地点出入口或车场牵出线的道岔区附近、交接场或调车场的外侧 ，或进厂联络线的一侧，并应满足车辆称重流水作业的要求。
    第4.5.5条 地磅房的布置，应位于有较多称量车辆行驶方向道路的右侧，且不应影响道路的正常行车。
    第4.5.6条 铁路车站站房的布置，宜位于站场中部靠向到发线的一侧。由几个车场组成的车站，应布置在位置适中、作业繁忙的地点。
    第4.5.7条 信号楼应布置在便于瞭望、调度作业方便、通信及电力线路引入短捷的地点。
    信号楼凸出部分的外墙边缘至最近铁路中心线的间距，不宜小于5m；距正线、高温车通过线的铁路中心线，不宜小于7m。


第六节 仓库与堆场

第六节 仓库与堆场

    第4.6.1条 仓库与堆场，应根据贮存物料的性质、货流出入方向、供应对象、贮存面积、运输方式等因素，按不同类别相对集中布置，并为运输、装卸、管理创造有利条件，且应符合国家现行的防火、安全、卫生标准的有关规定。
    第4.6.2条 大宗原料、燃料仓库或堆场，应按照贮用合一的原则布置，并应符合下列要求：
    一、靠近主要用户，运输方便；
    二、适应机械化装卸作业；
    三、易散发粉尘的仓库或堆场，应布置在厂区边缘地带，且位于厂区全年最小频率风向的上风侧；
    四、场地应有良好的排水条件。
    第4.6.3条 金属材料库区的布置，应远离散发有腐蚀性气体和粉尘的设施，并宜位于上述设施的全年最小频率风向的下风侧。
    第4.6.4条 易燃及可燃材料堆场的布置，宜位于厂区边缘，并应远离明火及散发火花的地点。
    第4.6.5条 火灾危险性属于甲、乙、丙类液体燃料罐区的布置，应符合下列要求：
    一、宜位于企业边缘的安全地带，且地势较低而不窝风的独立地段；
    二、应远离明火或散发火花的地点；
    三、严禁架空供电线跨越罐区；
    四、当靠近江、河岸边布置时，应位于临江、河的城镇、企业、居住区、码头、桥梁的下游地段，并应采取防止液体流入江、河的措施。
    注：本条甲、乙、丙类液体的划分，应符合现行国家标准《建筑设计防火规范》的规定。
    第4.6.6条 电石库的布置，宜位于场地干燥和地下水位较低的地段，不应与循环水冷却塔毗邻布置。电石库与冷却塔之间的最小水平间距，应符合本规范第4.3.9条的规定。
    第4.6.7条 酸类库区及其装卸设施的布置，宜位于厂区边缘且地势较低处，并位于厂区地下水流向的下游地段。
    第4.6.8条 爆破器材库区的布置，应符合现行国家标准《民用爆破器材工厂设计安全规范》的规定。


第七节 生产管理及其它设施

第七节 生产管理及其它设施

    第4.7.1条 生产管理设施的布置，应位于厂区全年最小频率风向的下风侧，并应布置在便于生产管理、环境洁净、靠近主要人流出入口、 与城镇和居住区联系方便的地点。
    第4.7.2条 全厂性的生活设施，应根据工业企业规模和具体条件，可集中或分区布置。为车间服务的生活设施，应靠近人员较多的作业地点，或职工上、下班经由的主要道路附近。
    第4.7.3条 消防站的设置，应根据企业的性质、生产规模、火灾危险程度及其所在地区的消防能力等因素确定。凡有条件与城镇或邻近工业企业消防设施协作的，应统一布设。
    消防站应布置在责任区的适中位置，并应使消防车能方便、迅速地到达火灾现场。
    消防站的服务半径，应以接警起5min内消防车能到达责任区最远点确定。
    第4.7.4条 厂区出入口的位置和数量，应根据企业的生产规模、总体规划、厂区用地面积及总平面布置等因素综合确定，其数量不宜少于2个。主要人流出入口宜与主要货流出入口分开设置,并应位于厂区主干道通往居住区或城镇的一侧。主要货流出入口应位于主 要货流方向，并应与外部运输线路连接方便。
    第4.7.5条 厂区围墙的结构形式和高度，应根据企业性质、规模确定。围墙至建筑物、道路、铁路和排水明沟的最小间距,应符合4.7.5的规定。
    围墙至建筑物、道路、铁路和排水明沟的最小间距（m）　　　　　　表4.7.5
名 称 | 至围墙最小间距
建筑物 | 5.0
道 路 | 1.0
准轨铁路（中心线） | 5.0
窄轨铁路（中心线） | 3.5
排水明沟边缘 | 1.5

    注：①表中间距除注明者外，围墙自中心线算起；建筑物自最外边轴线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；
        ②围墙至建筑物的间距，当条件困难时，可适当减少；当设有消防通道时，其间距不应小于6m；
        ③传达室、警卫室与围墙的间距不限；
        ④当条件困难时，准轨铁路至围墙的间距，当有调车作业时，可为3.5m；当无调车作业时，可为3.0m。窄轨铁路至围墙的间距，按准轨铁路的相应条件，可分别为3.0m和2.5m。


第一节 一般规定

第五章 运输线路及码头布置

    第一节 一般规定

    第5.1.1条 运输线路的布置，应符合下列要求：

    一、满足生产要求，物流顺畅，线路短捷，人流、货流组织合理；

    二、有利于提高运输效率，改善劳动条件，运行安全可靠，并使厂区内、外部运输、装卸、贮存形成一个完整的、连续的运输系统；

    三、合理地利用地形；

    四、便于采用先进技术和设备；

    五、经营管理及维修方便；

    六、运输繁忙的线路，应避免平面交叉。

    第5.1.2条 企业分期建设时，运输线路的布置，应和远期预留线路统一规划，并适应工业企业远期生产发展和运输能力的需要。


第二节 铁路

第二节 铁路

    第5.2.1条 工业企业铁路线路的布置，应符合下列要求：
    一、应满足生产和运输作业要求；
    二、应满足货流方向和近、远期运量的要求；
    三、对运量大、有多台机车作业的工业企业线路布置，宜考虑机车分区作业的需要；
    四、道岔宜集中布置；
    五、车间、仓库、堆场的线路，宜合并集中与联络线或连接线连接，力求扇形面积最小。
    六、在满足生产要求的条件下，应结合地形、工程地质及水文地质等自然条件，选取距离短、干扰少和工程量小的路线。
    第5.2.2条 工业企业交接站（场）的布置，应符合下列要求：
    一、与车流的汇集方向顺流，避免机车车辆出现迂回干扰和折角走行；
    二、简化交接作业程序，避免重复作业；
    三、进入工业企业线路顺直，对路网主要车流干扰最小，取送作业时，单机走行最少。
    第5.2.3条 企业站的布置，应符合下列要求：
    一、企业站的位置，应便于与接轨站联系，有利于厂区铁路进线，减少折角运行；
    二、根据引入线的数量、方向、作业性质、作业量以及工程条件等，选择合理的车站位置和站型；
    三、近期站场及与其有关设施的布置，应便于运营和节省投资，并减少扩建时的拆改工程和对运营的干扰；
    四、站内各组成部分之间应工作协调，使作业具有平行性、流水性和灵活性；
    五、减少进路交叉和作业干扰；
    六、缩短机车车辆、列车的走行距离和在站内的停留时间。
    第5.2.4条 工业企业内其它车站的布置，应符合下列要求：
    一、根据工业企业总体规划的要求，结合采矿场、车间、仓库、堆场的布置和作业要求，确定车站分布；
    二、满足铁路技术作业和运输能力的需要；
    三、地形、工程地质和水文地质等条件适宜；
    四、车站应按运量的增长、通过能力和作业的需要分期建设。
    第5.2.5条 露天矿山铁路线路的布置，宜有列车换向的条件；
    沿露天矿采掘场或排土场境界布置时，应满足边坡稳定及行车安全的要求。
    第5.2.6条 火灾危险性属于甲、乙、丙类的液体和液化石油气、危险品以及剧毒品等专用铁路装卸线的布置，应符合下列要求：
    一、宜按品种集中布置在厂区全年最小频率风向的上风侧，并应位于厂区边缘地带；
    二、宜按品种设计为专用的尽头式线路。当物料性质相近，且每种物料的年运量小于20kt时，可合用一条装卸线，但一条装卸线上不宜超 过3个品种；
    三、装卸线的装卸段，应为平坡直线；
    四、装卸线不宜与仓库入口道路交叉。
    第5.2.7条 装卸作业区咽喉道岔前方的一段线路的坡度，应保证列车起动；其长度不应小于该作业区最大车组长度、机车长度及列车停车附加距离之和。列车停车附加距离，准轨不得小于20m；窄轨不得小于10m。
    第5.2.8条 民用爆破器材装卸线的布置，应符合现行国家标准《民用爆破器材工厂设计安全规范》的规定。
    第5.2.9条 工业企业准轨铁路尽头式线路的末端，应设车挡和车挡表示器。车挡前的附加距离与车挡后的安全距离，应符合下列规定：
    一、一般货物装卸站台（或栈桥）的末端至车挡的附加距离不应小于10m，在困难条件下可小于10m，但应采取安全措施；火灾危险性属于甲、乙、丙类的液体、液化石油气和危险品装卸线，则不应小于20m；
    二、车间与仓库内采用弹簧式车挡或金属车挡的线路，附加距离不宜小于5m，在困难情况下也可不设；
    三、车挡后面的安全距离：车间内不应小于6m；露天不应小于15m。上述安全距离内严禁修建建筑物、构筑物或安装设备。
    车挡外延30m的范围内，不宜布置生产、使用、贮存火灾危险性属于甲、乙、丙类的液体和液化石油气、危险品、剧毒品的设施，以及全厂性大型架空管廊的支柱。
    第5.2.10条 轨道衡线应采用通过式布置，其长度应根据线路配置和轨道衡的类型、称重方式、一次称重最多辆数等条件确定。
    轨道衡的两端线路应为平坡直线段，并应加强其中紧靠衡器两端线路的轨道。平坡直线段和加强轨道的长度，应符合轨道衡技术说明书的要求，但在任何情况下加强轨道的长度，准轨不得小于25m；窄轨不得小于10m。


第三节 道路

第三节 道路

    第5.3.1条 厂内道路的布置，应符合下列要求：
    一、满足生产、运输、安装、检修、消防及环境卫生的要求；
    二、划分功能分区，并与区内主要建筑物轴线平行或垂直，宜呈环形布置；
    三、与竖向设计相协调，有利于场地及道路的雨水排除；
    四、与厂外道路连接方便、短捷；
    五、建筑工程施工道路应与永久性道路相结合。
    第5.3.2条 露天矿山道路的布置，应符合下列要求：
    一、满足开采工艺要求，矿石、岩石运输的距离短；
    二、与矿山采剥进度计划相适应；
    三、沿采场或排土场边缘布置时，其边坡应稳定、并应采取防止大块岩石滚落等的措施；
    四、深挖露天矿，应合理选择出入口位置，减少扩帮量。
    第5.3.3条 道路尽头设置回车场时，回车场面积应根据汽车最小转弯半径和路面宽度确定。
    第5.3.4条 地磅房进车端的道路，应为平坡直线段，其长度不宜小于两辆车长,在困难条件下，不应小于1辆车长；出车端的道路，应有不小于1辆车长的平坡直线段。
    第5.3.5条 消防车道的布置，应符合下列要求：
    一、与厂区道路连通，且距离短捷；
    二、避免与铁路平交。当必须平交时，应设备用车道；两车道之间的距离，不应小于进入厂内最长列车的长度；
    三、车道的宽度，不应小于3.5m。
    第5.3.6条 人行道的布置，应符合下列要求：
    一、人行道的宽度，不宜小于0.75m；沿主干道布置时，可采用1.5m。当人行道的宽度超过1.5m时，宜按0.5m的倍数递增；
    二、人行道边缘至建筑物外墙的净距，当屋面为无组织排水时，可采用1.5m；当屋面为有组织排水时，应根据具体情况确定；
    三、当人行道的边缘至准轨铁路中心线的距离小于3.75m时，以及处于危险地段的人行道，应设置防护栏杆。
    第5.3.7条 厂区内道路的互相交叉，宜采用平面交叉。平面交叉，应设置在直线路段，并宜正交。当需要斜交时，交叉角不宜小于45°。露天矿山道路受地形等条件限制时，交叉角可适当减小。


第四节 工业码头

第四节 工业码头

    第5.4.1条 工业码头的总平面布置，应根据工业企业的总体规划、当地水路运输发展规划和码头生产工艺要求，结合自然条件，合理地安 排水域和陆域各项设施，并应使各组成部分相协调。
    第5.4.2条 工业码头的总平面布置，应节约用地；有条件时，应结合码头建设工程的需要，填海造地。
    工业码头的总平面布置，应防止对环境的污染。
    第5.4.3条 码头的水域布置，应符合下列要求：
    一、码头前沿的高程，应保证在设计高水位的情况下，码头仍能正常作业，并应便于码头和场地的合理衔接；
    二、码头前沿的设计水深，应保证在设计低水位时，设计船型能在满载情况下安全靠离码头；
    三、码头水域的平面尺度，应满足船舶靠离、系缆和装卸作业的需要。
    第5.4.4条 码头的陆域布置，应符合下列要求：
    一、有利生产，方便生活。靠近码头的场地，应布置装卸、贮运等主要生产设施；辅助生产设施、行政和生活设施，可因地制宜布置；
    二、物料运输顺畅，路径短捷。当装卸船舶的货物采用无轨车辆直接转运时,进出码头平台（或趸船）的通道不宜少于2条，且场地道路宜 采用环形布置；
    三、陆域场地的设计标高，应与码头前沿高程相适应，其排水坡度宜为5‰～10‰。对渗水性的土壤，坡度可取下限，对其它土壤可取上限。


第五节 其它运输

第五节 其它运输

    第5.5.1条 输送管道、带式输送机及架空索道等线路的布置，应符合下列要求：
    一、充分利用地形，力求线路短捷，减少中间转角；
    二、沿线宜设置供维修和检查所必需的道路；
    三、厂内敷设的输送管道和带式输送机等的布置，应有利于厂容；并宜沿道路或平行于主要建筑物、构筑物轴线布置；架空敷设时，不应妨碍建筑物自然采光及通风；沿地面敷设时，不应影响交通。
    第5.5.2条 输送管道的起点泵站、中间加压、加热站及终点接收站，均应有道路相通。
    第5.5.3条 输送管道、带式输送机跨越铁路、道路布置时，宜采用正交，当必须斜交时，其交叉角不宜小于45°，并应满足现行国家标准《标准轨距铁路建筑限界》和《厂矿道路设计规范》对建筑限界的要求。
    第5.5.4条 架空索道线路的布置，应符合下列要求：
    一、架空索道线路应避开滑坡、雪崩、沼泽、泥石流、卡斯特等不良工程地质区和采矿崩落影响区；当受条件限制不能避开时，站房及支架应采取可靠的工程措施。
    二、架空索道线路不宜跨越厂区和居住区，也不宜多次跨越铁路、公路、航道和架空电力线路。当货运索道跨越上述设施时，应设保护设施。
    三、在大风地区，宜减小索道线路与盛行风向之间的夹角。
    四、架空索道线路与有关设施的最小间距，应符合现行国家标准《架空索道工程技术规范》的有关规定。


第一节 一般规定

第六章 竖向设计

    第一节 一般规定

    第6.1.1条 竖向设计，应与总平面布置同时进行，且与厂区外现有和规划的运输线路、排水系统、周围场地标高等相协调。
    竖向设计方案应根据生产、运输、防洪、排水、管线敷设及土（石）方工程等要求，结合地形和地质条件进行综合比较后确定。
    第6.1.2条 竖向设计，应符合下列要求：
    一、满足生产、运输要求；
    二、使厂区不被洪水、潮水及内涝水淹没；
    三、合理利用自然地形，尽量减少土（石）方、建筑物和构筑物基础、护坡和挡土墙等工程量；
    四、填、挖方工程，应防止产生滑坡、塌方。山区建厂，尚应注意保护山坡植被，避免水土流失。
    五、充分利用和保护现有排水系统。当必须改变现有排水系统时，应保证新的排水系统水流顺畅；
    六、适应厂区景观要求；
    七、分期建设的工程，在场地标高、运输线路坡度、排水系统等方面，应使近期与远期工程相协调；
    八、改建、扩建工程应与现有场地竖向相协调。
    第6.1.3条 竖向设计宜采用平坡式或阶梯式，并应根据场地的地形和地质条件、厂区面积、建筑物大小、生产工艺、运输方式、建筑密度 、管线敷设、施工方法等因素，合理确定。
    第6.1.4条 场地平整宜采用连续式或重点式，并应根据地形和地质条件、建筑物和构筑物及管线和运输线路密度等因素，合理确定。


第二节 设计标高的确定

第二节 设计标高的确定

    第6.2.1条 场地设计标高的确定，除应保证场地不被洪水、潮水和内涝水淹没外，尚应符合下列要求：
    一、与所在城镇、相邻企业和居住区的标高相适应；
    二、方便生产联系，满足运输及排水设施的技术条件；
    三、在满足本条一、二两款要求的前提下，应使土（石）方工程量小，填、挖方平衡，运距短。
    第6.2.2条 受江、河、湖、海的洪水、潮水或内涝水威胁的工业企业，场地设计标高应符合下列规定：
    一、场地设计标高，应高于设计频率水位0.5m，当有波浪侵袭和壅水现象时，尚应加上波浪侵袭高度和壅水高度；
    二、当按上述规定确定的场地设计标高，填方量大，经技术经济比较合理时，可采用设防洪（潮）堤的方案，其场地设计标高应高于厂区周围汇水区域内的设计频率内涝水位。当内涝水位较高，场地填方量仍很大，经技术经济比较合理时，可采取可靠的防、排内涝水措 施，此时对场地设计标高不作规定。
    第6.2.3条 场地的平整坡度，应有利于排水，最大坡度应根据土质、植被、铺砌、运输等条件确定。
    第6.2.4条 建筑物的室内地坪标高，应高出室外场地地面设计标高,且不应小于0.15m。建筑物位于可能沉陷的地段、排水条件不良地段和有特殊防潮要求、有贵重设备或受淹后损失大的车间和仓库，应根据需要加大建筑物的室内外高差。有运输要求的建筑物室内地坪标高，应与运输线路标高相协调。
    在满足生产和运输条件下，建筑物的室内地坪可做成台阶。
    第6.2.5条 厂内外铁路、道路、排水设施等连接点标高的确定，应统筹兼顾运输线路平面、纵断面的合理性。
    厂区出入口的路面标高，宜高出厂外路面标高。


第三节 阶梯式竖向设计

  第三节 阶梯式竖向设计

    第6.3.1条 台阶的划分，应符合下列要求：
    一、应与地形及总平面布置相适应；
    二、生产联系密切的建筑物、构筑物，应布置在同一台阶或相邻台阶上；
    三、台阶的长边，宜平行等高线布置；
    四、台阶的宽度，应满足建筑物和构筑物、运输线路、管线和绿化等布置要求，以及操作、检修、消防和施工等需要；
    五、台阶的高度，应按生产要求及地形和地质条件，结合台阶间运输联系等因素综合确定，并宜取1～4m。
    第6.3.2条 相邻的台阶之间，应采用自然放坡、护坡或挡土墙等连接方式，并应根据场地条件、地质条件、台阶高度、景观、荷载和卫生要求等因素，进行综合技术经济比较，合理确定。
    第6.3.3条 台阶距建筑物、构筑物的距离，除满足本规范第6.3.1条第四款有关要求外,台阶坡脚至建筑物、构筑物的距离尚应考虑采光、通风、排水及开挖基槽对边坡或挡土墙的稳定性要求，且不应小于2m；台阶坡顶至建筑物、构筑物的距离，尚应考虑建筑物、 构筑物基础侧压力对边坡或挡土墙的影响。位于稳定土坡坡顶上的建筑物、构筑物，当垂直于坡顶边缘线的基础底面边长小于或等于3m时，其基础底面外边缘线至坡顶的水平距离α（图6.3.3），应按下式计算，且不得小于2.5m。

    式中α——基础底面外边缘线至坡顶的水平距离（m）；
        b——垂直于坡顶边缘线的基础底面边长（m）；
        d——基础埋置深度（m）；
        β——边坡坡角（°）。

    当基础底面外边缘线至坡顶的水平距离不能满足上述要求时，可根据基底平均压力按现行国家标准《建筑地基基础设计规范》GBJ7－89第5.3.1条公式确定基础至坡顶边缘的距离和基础埋深。
    当边坡坡角大于45°、坡高大于8m时，尚应按现行国家标准《建筑地基基础设计规范》GBJ7－89第5.3.1条的规定进行坡体稳定性验算。
    第6.3.4条 场地挖方、填方边坡的坡度允许值，应根据地质条件、边坡高度和拟采用的施工方法，结合当地的实际经验确定。
    挖方边坡，当山坡稳定，地质条件良好，土（岩）质比较均匀时，其坡度可按表6.3.4－1和表6.3.4－2确定。
    遇有下列情况之一，挖方边坡的坡度允许值应另行计算：
    一、边坡的高度大于表6.3.4－1和表6.3.4－2的规定；
    二、地下水比较发育或具有软弱结构面的倾斜地层；
    三、岩层层面或主要节理面的倾斜方向与边坡的开挖面的倾斜方向一致，且两者走向的夹角小于45°时。
    填方边坡，如基底地质良好，其边坡坡度可按表6.3.4－3确定。
    挖方岩石边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-1

岩石类别 | 风化程度 | 坡度允许值（高宽比）
 |  | 坡高＜8m | 坡高8～15m
硬质岩石 | 微 风 化 中等风化 强 风 化 | 1∶0.10～1∶0.20 1∶0.20～1∶0.35 1∶0.35～1∶0.50 | 1∶0.20～1∶0.35 1∶0.35～1∶0.50 1∶0.50～1∶0.75
软质岩石 | 微 风 化 中等风化 强 风 化 | 1∶0.35～1∶0.50 1∶0.50～1∶0.75 1∶0.75～1∶1.00 | 1∶0.50～1∶0.75 1∶0.75～1∶1．00 1∶1．00～1∶1．25

    挖方土质边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-2

土的类别 | 密实度或状态 | 坡度允许值（高宽比）
 |  | 坡高＜5m | 坡高5～10m
碎石土 | 密实 中密 稍密 | 1∶0.35～1∶0.50 1∶0.50～1∶0.75 1∶0.75～1∶1.00 | 1∶0.50～1∶0.75 1∶0.75～1∶1.00 1∶1.00～1∶1.25
粉土 | Sr≤0.5 | 1∶1.00～1∶1.25 | 1∶1.25～1∶1.50
粘性土 | 坚硬 硬塑 | 1∶0.75～1∶1.00 1∶1.00～1∶1.25 | 1∶1.00～1∶1.25 1∶1.25～1∶1.50

    注：①表中的碎石土的充填物为坚硬或硬塑状态的粘性土；
        ②对砂土或充填物为砂土的碎石土，其边坡坡度允许值均按自然休止角确定；
        ③Sr为饱和度（%）。
    填方边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-3

填料类别 | 边坡最大高度（m） |  |  | 边坡坡度
 | 全部高度 | 上部高度 | 下部高度 | 全部坡度 | 上部坡度 | 下部坡度
粘性土 | 20 | 8 | 12 | - | 1：1.5 | 1：1.75
砾石土、粗砂、中砂 | 12 | - | - | 1：1.5 | - | -
碎石土、卵石土 | 20 | 12 | 8 | - | 1：1.5 | 1：1.75
不易风化的石块 | 8 20 | - - | - - | 1∶1.3 1∶1.5 | - - | - -

    注：①用大于25cm的石块填筑路堤，且边坡采用干砌者，其边坡坡度应根据具体情况确定；
        ②在地面横坡陡于1∶5的山坡上填方时，应将原地面挖成台阶，台阶宽度不宜小于1m。
    第6.3.5条 铁路、道路的路堤和路堑边坡，应分别符合现行国家标准《工业企业标准轨距铁路设计规范》和《厂矿道路设计规范》的规定；建筑地段的挖方和填方边坡的坡度允许值，应符合现行国家标准《建筑地基基础设计规范》的规定。


第四节 场地排水

第四节 场地排水

    第6.4.1条 场地应有完整、有效的雨水排水系统。场地雨水的排除方式，应结合工业企业所在地区的雨水排除方式、建筑密度、环境卫生要求、地质条件等因素，合理选择暗管、明沟或地面自然排渗等方式。厂区宜采用暗管排水。
    第6.4.2条 场地雨水排水设计流量计算，应符合现行国家标准《室外排水设计规范》的规定。
    第6.4.3条 当采用明沟排水时，排水沟宜沿铁路、道路布置，并宜避免与其交叉。排出厂外的雨水，应避免对其它工程设施或农田造成危害。
    第6.4.4条 排水明沟的铺砌方式，应根据所处地段的土质和流速等情况确定。厂区明沟宜加铺砌；对厂容、卫生和安全要求较高的地段， 尚应铺设盖板。矿山及厂区的边缘地段，可采用土明沟。
    第6.4.5条 场地的排水明沟，宜采用矩形或梯形断面。
    明沟起点的深度，不宜小于0.2m，矩形明沟的沟底宽度，不应小于0.4m；梯形明沟的沟底宽度，不应小于0.3m。
    明沟的纵坡，不应小于0.3%；在地形平坦的困难地段，不应小于0.2%。
    按流量计算的明沟，沟顶应高于计算水位0.2m以上。
    第6.4.6条 雨水口，应位于集水方便、与雨水管道有良好连接条件的地段。雨水口的间距,宜为25～50m。当道路纵坡大于2%时，雨水口的间距可大于50m。其型式、数量和布置，应根据具体情况和计算确定。当道路的坡段较短时,可在最低点处集中收水，其雨水口 的数量应适当增加。
    第6.4.7条 在山坡地带建厂时，应在厂区上方设置山坡截水沟。截水沟至厂区挖方坡顶的距离，不宜小于5m。当挖方边坡不高或截水沟铺砌加固时，此距离不应小于2.5m。
    截水沟不应穿过厂区。当确有困难，必须穿过时，应从建筑密度较小地段穿过。穿过地段的截水沟应加铺砌，并应确保厂区不受水害。


第五节 土（石）方工程

第五节 土（石）方工程

    第6.5.1条 场地平整中，表土处理应符合下列规定：
    一、填方地段基底较好的表土，应碾压密实后，再进行填土；
    二、建筑物、构筑物、铁路、道路和管线的填方地段，当表层为有机质含量大于8%的耕土或表土、淤泥和腐植土等时，应先挖除或处理后，方能填土。
    三、场地平整时，宜先将表层耕土挖出，集中堆放，作为绿化及复土造田之用，并应将其计入土（石）方工程量中。
    第6.5.2条 场地平整时，填方地段应分层压实。粘性土的填方压实系数为：建筑地段不应小于0.9；近期预留地段不应小于0.85。
    第6.5.3条 土（石）方量的平衡，除场地平整的土（石）方外，尚应包括建筑物、构筑物基础及室内回填土、地下构筑物、管线沟槽、排水沟、铁路、道路等工程的土方量，并应考虑表土（腐植土、淤泥等）的清除和回填量以及土（石）方松散量。土壤松散系数应符合本规范附录一的规定。
    在厂区边缘和暂不使用的填方地段，可利用投产后适于填筑场地的生产废料逐步填筑。
    矿山场地和运输线路路基的填方，有条件时，宜利用废石（土）填筑。
    第6.5.4条 场地平整土（石）方的施工质量，应符合现行国家标准《土方与爆破工程施工及验收规范》的规定。


第一节 一般规定

第七章 管线综合布置

  第一节 一般规定

    第7.1.1条 管线综合布置应与工业企业总平面布置、竖向设计和绿化布置统一进行。应使管线之间、管线与建筑物和构筑物之间在平面及竖向上相互协调、紧凑合理、有利厂容。
    第7.1.2条 管线敷设方式的确定，应根据管线内介质的性质、厂区地形、生产安全、交通运输、施工检修等因素，经技术经济比较后择优确定。
    第7.1.3条 管线综合布置，必须在满足生产、安全、检修的条件下节约用地。当技术经济比较合理时，应共架、共沟布置。
    第7.1.4条 管线带的布置应与道路或建筑红线相平行。
    第7.1.5条 管线综合布置时，应减少管线与铁路、道路及其它干管的交叉。当管线与铁路或道路交叉时应为正交。在困难情况下，其交叉角不宜小于45°。
    第7.1.6条 山区建厂，管线敷设应充分利用地形。并应避免山洪、泥石流及其它不良地质的危害。
    第7.1.7条 管道内的介质具有毒性、可燃、易燃、易爆性质时，严禁穿越与其无关的建筑物、构筑物、生产装置及贮罐区等。
    第7.1.8条 当工业企业分期建设时，管线布置应全面规划,近期集中，近远期结合。近期管线穿越远期用地时,不得影响远期用地的使用。
    第7.1.9条 管线综合布置时，干管应布置在用户较多的一侧或将管线分类布置在道路两侧。管线综合布置宜按下列顺序，自建筑红线向道路方向布置：
    一、电信电缆；
    二、电力电缆；
    三、热力管道；
    四、压缩空气、氧气、氮气、乙炔气、煤气及各种工艺管道或管廊；
    五、生产及生活给水管道；
    六、工业废水（生产废水及生产污水）管道；
    七、生活污水管道；
    八、消防水管道；
    九、雨水排水管道；
    十、照明及电信杆柱。
    第7.1.10条 综合布置地下管线产生矛盾时，应按下列原则处理：
    一、压力管让自流管；
    二、管径小的让管径大的；
    三、易弯曲的让不易弯曲的；
    四、临时性的让永久性的；
    五、工程量小的让工程量大的；
    六、新建的让现有的；
    七、检修次数少的、方便的，让检修次数多的、不方便的。
    第7.1.11条 改建、扩建工程中的管线综合布置,不应妨碍现有管线的正常使用。当管线间距不能满足本规范第7.2.6条和第7.2.7条的规定时，在采取有效措施后，可适当减小。
    第7.1.12条 矿区管线的布置，应在开采陷落（错动）界限以外,并留有必要的安全距离；直接进入采矿场的管线，应避开正面爆破方向。


第二节 地下管线

第二节 地下管线

    第7.2.1条 地下管线、管沟，不得布置在建筑物、构筑物的基础压力影响范围内和平行敷设在铁路下面，并不宜平行敷设在道路下面。　直埋式的地下管线，不应平行重叠敷设。
  第7.2.2条 地下管线交叉布置时，应符合下列要求：
    一、给水管道，应在排水管道上面；
    二、可燃气体管道，应在其它管道上面（热力管道除外）；
    三、电力电缆，应在热力管道下面、其它管道上面；
    四、氧气管道，应在可燃气体管道下面、其它管道上面；
    五、腐蚀性的介质管道及碱性、酸性排水管道，应在其它管线下面；
    六、热力管道，应在可燃气体管道及给水管道上面。
    第7.2.3条 地下管线的管顶覆土厚度，应根据外部荷载、管材强度及土壤冻结深度等条件确定。
    第7.2.4条 地下管线（或管沟）穿越铁路、道路时，应符合下列要求：
    一、管顶至铁路轨底的垂直净距，不应小于1.2m；
    二、管顶至道路路面结构层底的垂直净距，不应小于0.5m。
    穿越铁路、道路的管线当不能满足上述要求时，应加防护套管（或管沟）。其两端应伸出铁路路肩或路堤坡脚、城市型道路路面、公路型道路路肩或路堤坡脚以外，且不得小于1m。当铁路路基或道路路边有排水沟时，其套管应延伸出排水沟沟边1m。
    第7.2.5条 地下管线，不应敷设在腐蚀性物料的包装、堆存及装卸场地的下面。距上述场地的边界水平间距，不应小于2m。
    第7.2.6条 地下管线之间的最小水平间距，不应小于表7.2.6的 规定。
    第7.2.7条 地下管线与建筑物、构筑物之间的最小水平间距，不宜小于表7.2.7的规定。

    第7.2.8条 管线共沟敷设，应符合下列规定：
    一、热力管道，不应与电力、通信电缆和物料压力管道共沟；
    二、排水管道，应布置在沟底。当沟内有腐蚀性介质管道时，排水管道应位于其上面；
    三、腐蚀性介质管道的标高，应低于沟内其他管线；
    四、火灾危险性属于甲、乙、丙类的液体、液化石油气、可燃气体、毒性气体和液体以及腐蚀性介质管道，不应共沟敷设，并严禁与消防水管共沟敷设；
    五、凡有可能产生相互影响的管线，不应共沟敷设。


第三节 地上管道和电力、通信线路

第三节 地上管道和电力、通信线路

    第7.3.1条 地上管道的敷设，可采用管架式、低架式、地面式及建筑物支撑式。地上管道的敷设方式，应根据安全、物料性质、生产操作 、经营管理、运输和厂容等因素经综合技术经济比较确定。
    第7.3.2条 管架的布置，应符合下列要求：
    一、管架的净空高度及基础位置，不得影响交通运输、消防及检修；
    二、不应妨碍建筑物自然采光与通风；
    三、有利厂容；
    四、敷设有火灾危险性属于甲、乙、丙类的液体、液化石油气和可燃气体等管道的管架，与火灾危险性大和腐蚀性强的生产、贮存、装卸设施以及有明火作业的设施，应保持一定的安全距离，并减少与铁路交叉。
    第7.3.3条 火灾危险性属于甲、乙、丙类的液体管道、液化石油气、腐蚀性介质的管道，以及比重较大的可燃气体、有毒气体的管道等，均宜采用管架敷设。
    第7.3.4条 架空电力线路的敷设，不应跨越用可燃材料建造的屋顶及生产火灾危险性属于甲、乙类的建筑物、构筑物以及甲、乙、丙类液体和液化石油气及可燃气体贮罐区.其布置尚应符合现行国家标准《工业与民用35千伏及以下架空电力线路设计规范》的规定.
    第7.3.5条 通信架空线的布置，应符合现行国家标准《工业企业通信设计规范》的规定。
    第7.3.6条 引入厂区内的35kV以上的高压线，应经技术经济比较后确定架设方式。如采用高架架空形式时，应减少高压线在厂区内的长度，并应沿厂区边缘布置。
    第7.3.7条 有火灾危险、腐蚀及有毒介质的管道，除使用该管线的建筑物外，均不得采用建筑物支撑式。
    第7.3.8条 管架与建筑物、构筑物之间的最小水平间距，应符合表7.3.8的规定。
    管架与建筑物、构筑物之间的最小水平间距（m）　　　表7.3.8
建筑物、构筑物名称 | 最小水平间距
建筑物有门窗的墙壁外缘或突出部分外缘 建筑物无门窗的墙壁外缘或突出部分外缘 铁路（中心线） 道 路 人行道外缘 厂区围墙（中心线） 照明及通信杆柱（中心） | 3.0 1.5 3.75 1.0 0.5 1.0 1.0

    注：①表中间距除注明者外，管架从最外边线算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；
        ②本表不适用于低架式、地面式及建筑物支撑式；
        ③火灾危险性属于甲、乙、丙类的液体、可燃气体与液化石油气介质管道的管架与建筑物、构筑物之间最小水平间距应符合有关规范的规定。
    第7.3.9条 架空管线或管架跨越铁路、道路的最小垂直间距，应符合表7.3.9的规定。
    架空管线、管架跨越铁路、道路的最小垂直间距（m）　　表7.3.9
名称 | 最小垂直间距
铁路（从轨顶算起）： 火灾危险性属于甲、乙、丙类的液体、 可燃气体与液化石油气管道 基它一般管线 道路（从路拱算起） 人行道（从路面算起） | 6.0 5.5② 5.0③ 2.2/2.5④

    注：①表中间距除注明者外，管线自防护设施的外缘算起，管架自最低部分算起；
        ②架空管线、管架跨越电气化铁路的最小垂直间距，应符合有关规范规定；
        ③有大件运输要求或在检修期间有大型起吊设备通过的道路，应根据需要确定。困难时，在保证安全的前提下可减至4.5m；
        ④街区内人行道为2.2m，街区外人行道为2.5m。


第一节 一般规定

第八章 绿化布置

  第一节 一般规定

    第8.1.1条 工业企业的绿化布置，应符合工业企业总体规划要求，与总平面布置统一进行，并应合理安排绿化用地。
    绿化布置应根据企业性质、环境保护及厂容、景观的要求，结合当地自然条件、植物生态习性、抗污性能和苗木来源，因地制宜进行布置。
    第8.1.2条 绿化布置，应符合下列要求：
    一、充分利用厂区非建筑地段及零星空地进行绿化；
    二、利用管架、栈桥、架空线路等设施的下面及地下管线带上面场地布置绿化；
    三、满足生产、检修、运输、安全、卫生及防火要求，避免与建筑物、构筑物、地下设施的布置相互影响。
    第8.1.3条 工业企业的绿化布置，应根据不同类型的企业及其生产特点、污染性质和程度，以及所要达到的绿化效果，合理地确定各类植物的比例与配置方式。


第二节 绿化布置

第二节 绿化布置

    第8.2.1条 绿化布置，应以下列地段为重点：
    一、进厂主干道及主要出入口；
    二、生产管理区；
    三、洁净度要求高的生产车间、装置及建筑物；
    四、散发有害气体、粉尘及产生高噪声的生产车间、装置及堆场；
    五、受西晒的生产车间及建筑物；
    六、受雨水冲刷的地段；
    七、厂区生活服务设施周围；
    八、居住区。
    第8.2.2条 受风沙侵袭的工业企业，应在厂区受风沙侵袭季节盛行风向的上风侧，设置半通透结构的防风林带。对环境构成污染的工厂、灰渣场、尾矿坝、排土场和大型原、燃料堆场，应视全年盛行风向和对环境的污染情况设置紧密结构的防护林带。
    第8.2.3条 具有易燃、易爆的生产、贮存及装卸设施附近，宜布置能减弱爆炸气浪和阻挡火势向外蔓延、枝叶茂密、含水分大、防爆及防火效果好的大乔木及灌木。但不得种植含油脂较多的树种。
    第8.2.4条 散发液化石油气及比重大于0.7的可燃气体和可燃蒸气的生产、贮存及装卸设施附近,绿化布置应注意通风，不宜布置不利于重气体扩散的绿篱及茂密的灌木。
    第8.2.5条 热加工车间附近的绿化，宜具有遮阳效果。
    第8.2.6条 对空气洁净度要求高的生产车间、装置及建筑物附近的绿化，不应种植散发花絮、纤维质及带绒毛果实的树种。
    第8.2.7条 生产管理区和主要出入口的绿化布置，应具有较好的观赏及美化效果。
    第8.2.8条 地上管架、地下管线带、输电线路、屋外高压配电装置附近的绿化布置，应满足安全生产及检修要求。
    第8.2.9条 道路两侧应布置行道树。主干道两侧可由各类树木、花卉组成多层次的行道绿化带。
    第8.2.10条 道路弯道及交叉口、铁路与道路平交道口附近的绿化布置，应符合行车视距的有关规定。
    第8.2.11条 在有条件的生产车间或建筑物墙面、挡土墙顶及护坡等地段，宜布置垂直绿化。
    第8.2.12条 树木与建筑物、构筑物及地下管线的最小间距，应符合表8.2.12的规定。
    树木与建筑物、构筑物及地下管线的最小间距（m）　　　　　　　表8.2.12
建筑物、构筑物及地下管线名称 | 最小部距
 | 至乔木中心 | 至灌木中心
建筑物外墙：有窗 无窗 挡土墙顶或墙脚 高2m及2m以上的围墙 标准轨距铁路中心线 窄轨铁路中心线 道路边缘 人行道边缘 排水明沟边缘 给水管 排水管 热力管 煤气管 氧气管、乙炔管、压缩空气管 电缆 | 3.0～5.0 2.0 2.0 2.0 5.0 3.0 1.0 0.5 1.0 1.5 1.5 2.0 1.5 1.5 2.0 | 1.5 1.5 0.5 1.0 3.5 2.0 0.5 0.5 0.5 不限 不限 2.0 1.5 1.0 0.5

    注：①表中间距除注明者外，建筑物、构筑物自最外边轴线算起；城市型道路自路面边缘算起，公路型道路自路肩边缘算起；管线自管壁或防护设施外缘算起；电缆按最外一根算起；
        ②树木至建筑物外墙（有窗时）的距离，当树冠直径小于5m时采用3m，大于5m时采用5m；
        ③树木至铁路、道路弯道内侧的间距应满足视距要求；
        ④建筑物、构筑物至灌木中心系指灌木丛最外边的一株灌木中心。


第九章 主要技术经济指标

第九章 主要技术经济指标

    第9.0.1条 工业企业总平面设计，宜列出下列主要技术经济指标。其计算方法应符合附录二的工业企业总平面设计的主要技术经济指标的计算规定。
    一、厂区用地面积（㎡）；
    二、建筑物、构筑物用地面积（㎡）；
    三、建筑系数（%）；
    四、铁路长度（km）；
    五、道路及广场用地面积（㎡）；
    六、绿化占地面积（㎡）；
    七、绿地率（%）；
    八、土石方工程量（ [image] ）。
    注：不同类型性质的工业企业总平面设计的技术经济指标除本条所列的指标外，可根据其特点和需要，列出本行业有特殊要求的技术经济指标。
第9.0.2条 分期建设的工业企业，在总平面设计中除应列出本期工程的主要技术经济指标外，有条件时，还应列出近期或远期工程的主要技术经济指标。
    与厂区分开的单独场地的主要技术经济指标应分别计算。
    第9.0.3条 改建、扩建的工业企业总平面设计，除列出本规范第9.0.1条所规定的指标外,还宜列出企业原有有关的技术经济指标。局部或单项改建、扩建工程的总平面设计的技术经济指标可视具体情况决定。


附录一 土壤松散系数

附录一 土壤松散系数

    土壤松散系数　　　　　　　　　　　　　　　　　附表1.1

    注：①土的级别为相当于一般16级土石分类级别；

        ②一至八类土壤，挖方转化为虚方时，乘以最初松散系数；挖方转化为填方时，乘以最终松散系数。


附录二 工业企业总平面设计的主要技术经济指标的计算规定

附录二 工业企业总平面设计的主要技术经济指标的计算规定

    一、厂区用地面积：系指厂区围墙内用地面积，应按围墙中心线计算。

    二、建筑物、构筑物用地面积应按下列规定计算：

    1、新设计的，按建筑物、构筑物外墙建筑轴线计算。

    2、现有的，按建筑物、构筑物外墙皮尺寸计算。

    3、圆形构筑物及挡土墙，按实际投影面积计算。

    4、设防火堤的贮罐区，按防火堤轴线计算；未设防火堤的贮罐区，按成组设备的最外边缘计算。

    5、球罐周围有铺砌场地时，按铺砌面积计算。

    6、栈桥按其投影长宽乘积计算。

    三、露天设备用地面积：独立设备应按其实际用地面积计算；成组设备应按设备场地铺砌范围计算，但当铺砌场地超出设备基础外缘1.2m时，只计算至设备基础外缘1.2m处。

    四、露天堆场用地面积：应按堆场场地边缘线计算。

    五、露天操作场用地面积：应按操作场场地边缘计算。

    六、建筑系数应按下式计算：

    七、铁路长度：指工业企业铁路总延长长度。计算时以厂区围墙为界，并分厂外铁路长度和厂内铁路长度。

    八、铁路用地面积：应按线路长度乘以路基宽度（路基宽度取5m）计算。

    九、道路及广场用地面积应按下列规定计算：

    1、道路用地面积（包括车间引道及人行道）：道路长度乘以道路用地宽度。城市型道路用地宽度,按路面宽度计算；公路型道路用地宽度 ，计算至道路路肩边缘。车间引道及人行道用地面积按设计用地面积计算。

    2、广场用地面积（包括停车场、回车场）：按设计用地面积计算。

    十、绿化占地面积：

    1、乔木、花卉、草坪混植的大块绿地及单独的草坪绿地：按绿地周边界限所包围的面积计算。

    2、花坛：按花坛用地面积计算。

    3、乔木、灌木绿地用地面积：按附表2.1规定计算。

    绿化用地面积计算表（㎡）　　　　　　　　　　　　附表2.1

植物类别 | 用地计算面积
单株乔木 单行乔木 多行乔木 单株大灌木 单株小灌木 单行绿篱 多行绿篱 | 2.25 1.5L （B+1.5）L 1.0 0.25 0.5L （B+0.5）L

    注：L——绿化带长度（m）；B——总行距（m）。

    十一、绿地率应按下式计算：


附录三 本规范用词说明

  附录三 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、 表示很严格，非这样做不可的：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

  附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国工业运输协会秘书处

    参加单位：西安建筑科技大学

              化工部总图运输设计技术中心站

              机械部第四设计研究院

              冶金部武汉钢铁设计研究院

              煤炭部沈阳煤矿设计院

              机械部工程设计研究院

              电力部西北电力设计院

              化工部中国寰球化学工程公司

              中国轻工总会规划设计院

              冶金部鞍山黑色冶金矿山设计研究院

    主要起草人：雷　明、倪嘉贤、兰俊略、董世奎、钮福春

                徐　钰、王永滋、胡兆玲、洪福仁、陈静玉

                方金陵、那多生、白凤歧、何志超、彭学诗

                傅永新、张洪杰、刘存亮


建筑设计防火规范 GBJ 16—87

中华人民共和国国家标准

建筑设计防火规范

GBJ16—87（2001修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年5月1日

工程建设国家标准局部修订公告

第7号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应的条文规定同时废止。现予公告。

中华人民共和国建设部
1997年6月24日

工程建设国家标准局部修订公告

第27号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第1.0.3条、第5.1.1条、第5.1.1A条、第5.1.3条、第5.1.3A条、第5.3.1条、第5.3.6条、第5.3.6A条、第5.3.7条、第5.3.12条、第7.2.3条、第8.7.1A条、第8.7.1B条、第10.2.8条、第10.3.1A条、第10.3.1B条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。

    现予公告。

                                      中华人民共和国建设部

                                      2001年4月24日

注：有*符号的部分是根据中华人民共和国建设部1997年6月24日第7号工程建设国家标准局部修订公告修订的部分。
红色字体部分是根据中华人民共和国建设部2001年4月1日第27号工程建设国家标准局部修订公告修订的部分。


第一章 总 则

第一章 总 则

第1.0.1条 为了保卫社会主义建设和公民生命财产的安全，在城镇规划和建筑设计中贯彻“预防为主，防消结合”的方针，采取防火措施，防止和减少火灾危害，特制定本规范。

第1.0.2条 建筑防火设计，必须遵循国家的有关方针政策，从全局出发，统筹兼顾，正确处理生产和安全、重点和一般的关系，积极采用行之有效的先进防火技术，做到促进生产，保障安全，方便使用，经济合理。

第1.0.3条 本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；
    二、单层、多层和高层工业建筑；
    三、地下民用建筑。
    本规范不适用于炸药厂（库）、花炮厂（库）、无窗厂房、人民防空工程、地下铁道及其他地下非民用建筑、炼油厂和石油化工厂的生产区。

    注：建筑高度为建筑物室外地面到其女儿墙顶部或檐口的高度。屋顶上的了望塔、冷却塔、水箱间、微波天线间、电梯机房、排风和排烟机房以及楼梯出口小间等不计入建筑高度和层数内，建筑物的地下室、半地下室的顶板面高出室外地面不超过1.5m者，不计入层数内。

第1.0.4条 建筑防火设计，除执行本规范的规定外，并应符合国家现行的有关标准、规范的要求。


第二章 建筑物的耐火等级

第二章 建筑物的耐火等级

第2.0.1条 建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应低于表2.0.1的规定(本规范另有规定者除外)。

注：①以木柱承重且以非燃烧材料作为墙体的建筑物，其耐火等级应按四级确定。

②高层工业建筑的预制钢筋混凝土装配式结构，其节点缝隙或金属承重构件节点的外露部位，应

做防火保护层，其耐火极限不应低于本表相应构件的规定。

③二级耐火等级的建筑物吊顶，如采用非燃烧体时，其耐火极限不限。

④在二级耐火等级的建筑中，面积不超过100m2的房间隔墙，如执行本表的规定有困难时，可采

用耐火极限不低于0.3h的非燃烧体。

⑤一、二级耐火等级民用建筑疏散走道两侧的隔墙，按本表规定执行有困难时，可采用0.75h非

燃烧体。

⑥建筑构件的燃烧性能和耐火极限，可按附录二确定。

第2.0.2条 二级耐火等级的多层和高层工业建筑内存放可燃物的平均重量超过200kg/m2的房间，其梁、楼板的耐火极限应符合一级耐火等级的要求，但设有自动灭火设备时，其梁、楼板的耐火极限仍可按二级耐火等级的要求。

第2.0.3条 承重构件为非燃烧体的工业建筑（甲、乙类库房和高层库房除外），其非承重外墙为非燃烧体时，其耐火极限可降低到0.25h，为难燃烧体时，可降低到0.5h。

第2.0.4条 二级耐火等级建筑的楼板(高层工业建筑的楼板除外)，如耐火极限达到1h有困难时，可降低到0.5h。

上人的二级耐火等级建筑的平屋顶，其屋面板的耐火极限不应低于1h。

第2.0.5条 二级耐火等级建筑的屋顶如采用耐火极限不低于0.5h的承重构件有困难时，可采用无保护层的金属构件。但甲、乙、丙类液体火焰能烧到的部位，应采取防火保护措施。

第2.0.6条 建筑物的屋面面层，应采用不燃烧体，但一、二级耐火等级的建筑物，其不燃烧体屋面基层上可采用可燃卷材防水层。

第2.0.7条 下列建筑或部位的室内装修，宜采用非燃烧材料或难燃烧材料：

一、高级旅馆的客房及公共活动用房；

二、演播室、录音室及电化教室；

三、大型、中型电子计算机机房；


第一节 生产的火灾危险性分类

第三章 厂房

第一节 生产的火灾危险性分类

第3.1.1条 生产的火灾危险性可按表3.1.1分为五类。

注：①在生产过程中，如使用或产生易燃、可燃物质的量较少，不足以构成爆炸或火灾危险时，可以按实际情况确定其火灾危险性的类别。

②一座厂房内或防火分区内有不同性质的生产时，其分类应按火灾危险性较大的部分确定，但火灾危险性大的部分占本层或本防火分区面积的比例小于5%(丁、戊类生产厂房的油漆工段小于10%),且发生事故时不足以蔓延到其他部位，或采取防火措施能防止火灾蔓延时，可按火灾危险性较小的部分确定。

丁、戊类生产厂房的油漆工段，当采用封闭喷漆工艺时，封闭喷漆空间内保持负压、且油漆工段

设置可燃气体浓度报警系统或自动抑爆系统时，油漆工段占其所在防火分区面积的比例不应超过

20%。

③生产的火灾危险性分类举例见附录三。


第二节 厂房的耐火等级、层数和占地面积

第二节 厂房的耐火等级、层数和占地面积

第3.2.1条 各类厂房的耐火等级、层数和占地面积应符合表3.2.1的要求(本规范另有规定者除外)。

注：①防火分区间应用防火墙分隔。一、二级耐火等级的单层厂房(甲类厂房除外)如面积超过本表规定，设置防火墙有困难时，可用防火水幕带或防火卷帘加水幕分隔。

②一级耐火等级的多层及二级耐火等级的单层、多层纺织厂房(麻纺厂除外)可按本表的规定增加

50%，但上述的厂房原棉开包、清花车间均应设防火墙分隔。

③一、二级耐火等级的单层、多层造纸生产联合厂房，其防火分区最大允许占地面积可按本表的规

定增加1.5倍。

④甲、乙、丙类厂房装有自动灭火设备时，防火分区最大允许占地面积可按本表的规定增加一倍；

丁戊类厂房装设自动灭火设备时，其占地面积不限。局部设置时，增加面积可按该局部面积的一

倍计算。

⑤一、二级耐火等级的谷物筒仓工作塔，且每层人数不超过2个时，最多允许层数可不受本表限制。

⑥邮政楼的邮件处理中心可按丙类厂房确定。

第3.2.2条 特殊贵重的机器、仪表、仪器等应设在一级耐火等级的建筑内。

第3.2.3条 在小型企业中，面积不超过300m2独立的甲、乙类厂房，可采用三级耐火等级的单层建筑。

第3.2.4条 使用或产生丙类液体的厂房和有火花、赤热表面、明火的丁类厂房均应采用一、二级耐火等级的建筑，但上述丙类厂房面积不超过500m2，丁类厂房面积不超过1000m2，也可采用三级耐火等级的单层建筑。

第3.2.5条 锅炉房应为一、二级耐火等级的建筑，但每小时锅炉的总蒸发量不超过4t的燃煤锅炉房可采用三级耐火等级的建筑。

第3.2.6条 可燃油油浸电力变压器室、高压配电装置室的耐火等级不应低于二级。

注：其他防火要求应按国家现行的有关电力设计防火规范执行。

第3.2.7条 变电所、配电所不应设在有爆炸危险的甲、乙类厂房内或贴邻建造，但供上述甲、乙类专用的10kV及以下的变电所、配电所，当采用无门窗洞口的防火墙隔开时，可一面贴邻建造。

乙类厂房的配电所必须在防火墙上开窗时，应设非燃烧体的密封固定窗。

第3.2.8条 多功能的多层或高层厂房内，可设丙、丁、戊类物品库房，但必须采用耐火极限不低于3h非燃烧体墙和1.5h的非燃烧体楼板与厂房隔开，库房的耐火等级和面积应符合本规范第4.2.1条的规定。

第3.2.9条 甲、乙类生产不应设在建筑物的地下室或半地下室内。

第3.2.10条 厂房内设置甲、乙类物品的中间仓库时，其储量不宜超过一昼夜的需要量。

中间仓库应靠外墙布置，并应采用耐火极限不低于3h的非燃烧体墙和1.5h的非燃烧体楼板与其他部分隔开。

第3.2.11条 总储量不大于15m3的丙类液体储罐，当直埋于厂房外墙附近，且面向储罐一面的外墙为防火墙时，其防火间距可不限。

中间罐的容积不应大于1.00m3，并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。


第三节 厂房的防火间距

第三节 厂房的防火间距

第3.3.1条 厂房之间的防火间距不应小于表3.3.1的规定(本规范另有规定者除外)。

注：①防火间距应按相邻建筑物外墙的最近距离计算，如外墙有凸出的燃烧构件，则应从其凸出部分外缘算起(以后有关条文均同此规定)。

②甲类厂房之间及其与其他厂房之间的防火间距，应按本表增加2m，戊类厂房之间的防火间距，可按本表减小2m。

③高层厂房之间及其与其他厂房之间的防火间距，应按本表增加3m。

④两座厂房相邻较高一面的外墙为防火墙时，其防火间距不限，但甲类厂房之间不应小于4m。

⑤两座一、二级耐火等级厂房，当相邻较低一面外墙为防火墙且较低一座厂房的屋盖耐火极限不低于1h时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑥两座一、二级耐火等级厂房，当相邻较高一面外墙的门窗等开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑦两座丙、丁、戊类厂房相邻两面的外墙均为非燃烧体，如无外露的燃烧体屋檐，当每面外墙上的门墙洞口面积之和各不超过该外墙面积的5%，且门窗洞口不正对开设时，其防火间距可按本表减少25%。

⑧耐火等级低于四级的原有厂房，其防火间距可按四级确定。

第3.3.2条 一座凵形、Ш形厂房，其两翼之间的防火间距不宜小于本规范表3.3.1规定。如该厂房的占地面积不超过本规范第3.2.1条规定的防火分区最大允许占地面积(面积不限者，不应超过10000m2)，其两翼之间的间距可为6m。

第3.3.3条 厂房附设有化学易燃物品的室外设备时，其室外设备外壁与相邻厂房室外附设设备外壁之间的距离，不应小于10m。与相邻厂房外墙之间的防火间距，不应小于本规范第3.3.1条的规定(非燃烧体的室外设备按一、二级耐火等级建筑确定)。

第3.3.4条 数座厂房(高层厂房和甲类厂房除外)的占地面积总和不超过本规范第3.2.1条的规定的防火分区最大允许占地面积时，可成组布置，但允许占地面积应综合考虑组内各个厂房的耐火等级、层数和生产类别，按其中允许占地面积较小的一座确定(面积不限者，不应超过10000m2).组内厂房之间的间距：当厂房高度不超过7m时，不应小于4m；超过7m时，不应小于6m。

组与组或组与相邻建筑之间的防火间距，应符合本规范第3.3.1条的规定(按相邻两座耐火等级最低的建筑物确定)。

第3.3.5条 厂房与甲类物品库房之间的防火间距，不应小于本规范第4.3.4条的规定，但高层厂房与甲类物品库房的间距不应小于13m。

第3.3.6条 高层工业建筑、甲类厂房与甲、乙、丙类液体储罐，可燃、助燃气体储罐，液化石油气储罐，易燃、可燃材料堆场的防火间距，应符合本规范第四章有关条文的规定，但高层工业建筑与上述储罐、堆场(煤和焦炭场除外)的防火间距不应小于13m。

第3.3.7条 屋顶承重构件和非承重外墙均为非燃烧体的厂房，当耐火极限达不到本规范表2.0.1中二级耐火等级要求时，其防火间距应按三级耐火等级建筑的要求确定，但上述丁、戊类厂房，其防火间距仍可按二级耐火等级建筑的要求确定。

第3.3.8条 丙、丁、戊类厂房与民用建筑之间的防火间距，不应小于本规范第3.3.1条的规定、但单层、多层戊类厂房与民用建筑之间的防火间距，可按本规范第5.2.1条的规定执行；甲、乙类厂房与民用建筑之间的防火间距，不应小于25m，距重要的公共建筑不宜小于50m。

注：为丙、丁、戊类厂房服务而单独设立的生活室与所属厂房之间的防火间距，可适当减少，但不应小于6.00m。

第3.3.9条 散发可燃气体、可燃蒸气的甲类厂房与下述地点的防火间距不应小于下列规定：

明火或散发火花的地点—— 30m；

厂外铁路线(中心线) ——30m；

厂内铁路线(中心线) ——20m；

厂外道路(路边) ——15m；

厂内主要道路(路边) ——10m；

厂内次要道路(路边) ——5m。

注：①散发比空气轻的可燃气体、可燃蒸气的甲类厂房与电力牵引机车的厂外铁路线的防火间距可减为20m。

②上述甲类厂房所属厂内铁路装卸线如有安全措施，可不受限制。

第3.3.10条 室外变、配电站与建筑物、堆物、储罐之间的防火间距不应小于表3.3.10的规定。

注：①防火间距应从距建筑物、堆场、储罐最近的变压器外壁算起，但室外变、配电构架距堆场、储罐和甲、乙类的厂房不宜小于25m，距其他建筑物不宜小于10m。

②本条的室外变、配电站，是指电力系统电压为35～500kV，且每台变压器容量在10000kVA以上的室外变、配电站，以及工业企业的变压器总油量超过5t的室外总降压变电站。

③发电厂内的主变压器，其油量可按单台确定。

④干式可燃气体储罐的防火间距应按本表湿式可燃气体储罐增加25%。

第3.3.11条 城市汽车加油站的加油机、地下油罐与建筑物、铁路、道路之间的防火间距，不应小于表3.3.11的规定。

注：①汽车加油站的油罐应采用地下卧式油罐，并宜直接埋设。甲类液体总储量不应超过60m3，单罐容量不应超过20m3，当总储量超过时，其与建筑物的防火间距应按本规范第4.4.2条的规定执行。

②储罐上应设有直径不小于38mm并带有阻火器的放散管，其高度距地面不应小于4m，且高出管理室屋面不小于50cm。

③汽车加油机、地下油罐与民用建筑之间如设有高度不低于2.2m的非燃烧体实体围墙隔开，其防火间距可适当减少。

第3.3.12条 厂区围墙与厂内建筑的间距不宜小于5m，围墙两侧建筑物之间应满足防火间距要求。


第四节 厂房的防爆

第四节 厂房的防爆

第3.4.1条 有爆炸危险的甲、乙类厂房宜独立设置，并宜采用敞开或半敞开式的厂房。

有爆炸危险的甲、乙类厂房，宜采用钢筋混凝土柱、钢柱承重的框架或排架结构，钢柱宜采用防火保护层。

第3.4.2条 有爆炸危险的甲、乙类厂房，应设置必要的泄压设施，泄压设施宜采用轻质屋盖作为泄压面积，易于泄压的门、窗、轻质墙体也可作为泄压面积。

作为泄压面积的轻质屋盖和轻质墙体的每平方米重量不宜超过120 kg。

第3.4.3条 泄压面积与厂房体积的比值(m2/m3)宜采用0.05～0.22。爆炸介质威力较强或爆炸压力上升速度较快的厂房，应尽量加大比值。

体积超过1000m3的建筑，如采用上述比值有困难时，可适当降低，但不宜小于0.03。

第3.4.4条 泄压面积的设置应避开人员集中的场所和主要交通道路，并宜靠近容易发生爆炸的部位。

第3.4.5条 散发较空气轻的可燃气体、可燃蒸气的甲类厂房，宜采用全部或局部轻质屋盖作为泄压设施。顶棚应尽量平整避免死角，厂房上部空间要通风良好。

第3.4.6条 散发较空气重的可燃气体，可燃蒸气的甲类厂房以及有粉尘、纤维爆炸危险的乙类厂房，应采用不发生火花的地面。如采取绝缘材料作整体面层时，应采取防静电措施。地面下不宜设地沟，如必须设置时，其盖板应严密，并应采用非燃烧材料紧密填实；与相邻厂房连通处，应采用非燃烧材料密封。

散发可燃粉尘、纤维的厂房内表面应平整、光滑，并易于清扫。

第3.4.7条 有爆炸危险的甲、乙类生产部位，宜设在单层厂房靠外墙或多层厂房的最上一层靠外墙处。

有爆炸危险的设备应尽量避开厂房的梁、柱等承重构件布置。

第3.4.8条 有爆炸危险的甲、乙类厂房内不应设置办公室、休息室。如必须贴邻本厂房设置时，应采用一、二级耐火等级建筑，并应采用耐火极限不低于3h的非燃烧体防护墙隔开和设置直通室外或疏散楼梯的安全出口。

第3.4.9条 有爆炸危险的甲、乙类厂房总控制室应独立设置，其分控制室可毗邻外墙设置，并应用耐火极限不低于3h的非燃烧体墙与其他部分隔开。

第3.4.10条 使用和生产甲、乙、丙类液体的厂房管、沟不应和相邻厂房的管、沟相通，该厂房的下水道应设有隔油设施。


第五节 厂房的安全疏散

第五节 厂房的安全疏散

第3.5.1条 厂房安全出口的数目，不应少于两个。但符合下列要求的可设一个：

一、甲类厂房，每层建筑面积不超过100m2且同一时间的生产人数不超过5人；

二、乙类厂房，每层建筑面积不超过150m2且同一时间的生产人数不超过10人；

三、丙类厂房，每层建筑面积不超过250m2且同一时间的生产人数不超过20人；

四、丁、戊类厂房，每层建筑面积不超过400m2且同一时间的生产人数不超过30人；

注：本条和本规范有关条文规定的每层面积均指每层建筑面积。

第3.5.2条 厂房的地下室、半地下室的安全出口的数目，不应少于两个。但使用面积不超过50m2且人数不超过15人时可设一个。

地下室、半地下室如用防火墙隔成几个防火分区时，每个防火分区可利用防火墙上通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有一个直通室外的安全出口。

第3.5.3条 厂房内最远工作地点到外部出口或楼梯的距离，不应超过表3.5.3的规定。

第3.5.4条 厂房每层的疏散楼梯、走道、门的各自总宽度，应按表3.5.4的规定计算，当各层人数不相等时，其楼梯总宽度应分层计算，下层楼梯总宽度按其上层人数最多的一层人数计算，但楼梯最小宽度不宜小于1.10m。

底层外门的总宽度，应按该层或该层以上人数最多的一层人数计算，但疏散门的最小宽度不宜小于0.90m；疏散走道的宽度不宜小于1.40m。

注：①当使用人数少于50人时，楼梯、走道和门的最小宽度，可适当减少；但门的最小宽度，不应小于0.8m。

②本条和本规范有关条文中规定的宽度均指净宽度。

第3.5.5条 甲、乙、丙类厂房和高层厂房的疏散楼梯应采用封闭楼梯间，高度超过32m的且每层人数超过10人的高层厂房，宜采用防烟楼梯间或室外楼梯。

防烟楼梯间及其前室的要求应按《高层民用建筑设计防火规范》的有关规定执行。

第3.5.6条 高度超过32m的设有电梯的高层厂房，每个防火分区内应设一台消防电梯(可与客、货梯兼用)，并应符合下列条件：

一、消防电梯间应设前室，其面积不应小于6.00m2，与防烟楼梯间合用的前室，其面积不应小于10.00m2；

二、消防电梯间前室宜靠外墙，在底层应设直通室外的出口，或经过长度不超过30m的通道通向室外；

三、消防电梯井、机房与相邻电梯井、机房之间，应采用耐火极限不低于2.50h的墙隔开；当在隔墙上开门时，应设甲级防火门；

四、消防电梯间前室，应采用乙级防火门或防火卷帘；

五、消防电梯，应设电话和消防队专用的操纵按钮；

六、消防电梯的井底，应设排水设施。

注：①高度超过32m的设有电梯的高层塔架，当每层工作平台人数不超过2人时，可不设消防电梯。

② 丁、戊类厂房，当局部建筑高度超过32m且局部升起部分的每层建筑面积不超过50m2时，可

不设消防电梯。


第一节 储存物品的火灾危险性分类

第四章 仓库

第一节 储存物品的火灾危险性分类

第4.1.1条 储存物品的火灾危险性可按表4.1.1分为五类。

4.1.1.gif (13340 bytes)

注：①储存物品的火灾危险性分类举例见附录四。

②难燃物品、非燃物品的可燃包装重量超过物品本身重量1/4时，其火灾危险性应为丙类。


第二节 库房的耐火等级、层数、占地面积和安全疏散

第二节 库房的耐火等级、层数、占地面积和安全疏散

第4.2.1条 库房的耐火等级、层数和建筑面积应符合表4.2.1的要求。

注：①高层库房、高架仓库和筒仓的耐火等级不应低于二级；二级耐火等级的筒仓可采用钢板仓。储存特殊贵重物品的库房，其耐火等级宜为一级。

②独立建造的硝酸铵库房、电石库房、聚乙烯库房、尿素库房、配煤库房以及车站、码头、机场内的中转仓库，其建筑面积可按本表的规定增加1.00倍，但耐火等级不应低于二级。

③装有自动灭火设备的库房，其建筑面积可按本表及注②的规定增加1.00倍。

④石油库内桶装油品库房面积可按现行的国家标准《石油库设计规范》执行。

⑤煤均化库防火分区最大允许建筑面积可为12000m2，但耐火等级不应低于二级。

⑥本条和本规范有关条文中规定的“占地面积”均指建筑面积。

第4.2.2条 一、二级耐火等级的冷库，每座库房的最大允许占地面积和防火分隔面积，可按《冷库设计规范》有关规定执行。

第4.2.3条 在同一座库房或同一个防火墙间内，如储存数种火灾危险性不同的物品时，其库房或隔间的最低耐火等级、最多允许层数和最大允许占地面积，应按其中火灾危险性最大的物品确定。

第4.2.4条 甲、乙类物品库房不应设在建筑物的地下室、半地下室。50度以上的白酒库房不宜超过三层。

第4.2.5条 甲、乙、丙类液体库房，应设置防止液体流散的设施。遇水燃烧爆炸的物品库房，应设有防止水浸渍损失的设施。

第4.2.6条 有粉尘爆炸危险的筒仓，其顶部盖板应设置必要的泄压面积。粮食筒仓的工作塔、上通廊的泄压面积应按本规范第3.4.2条的规定执行。

第4.2.7条 库房或每个防火隔间(冷库除外)的安全出口数目不宜少于两个。但一座多层库房的占地面积不超过300m2时，可设一个疏散楼梯，面积不超过100m2的防火隔间，可设置一个门。

高层库房应采用封闭楼梯间。

第4.2.8条 库房(冷库除外)的地下室、半地下室的安全出口数目不应少于两个，但面积不超过100m2时可设一个。

第4.2.9条 除一、二级耐火等级的戊类多层库房外，供垂直运输物品的升降机，宜设在库房外。当必须设在库房内时，应设在耐火极限不低于2.00h的井筒内，井筒壁上的门，应采用乙级防火门。

第4.2.10条 库房、筒仓的室外金属梯可作为疏散楼梯，但其净宽度不应小于60cm，倾斜度不应大于60°角。栏杆扶手的高度不应小于0.8m。

第4.2.11条 高度超过32m的高层库房应设有符合本规范第3.5.6条要求的消防电梯。

注：设在库房连廊、冷库穿堂或谷物筒仓工作塔内的消防电梯，可不设前室。

第4.2.12条 甲、乙类库房内不应设置办公室、休息室。

设在丙、丁类库房内的办公室、休息室，应采用耐火极限不低于2.50h的不燃烧体隔墙和1.00h的楼板分隔开，其出口应直通室外或疏散走道。


第三节 库房的防火间距

第三节 库房的防火间距

第4.3.1条 乙、丙、丁、戊类物品库房之间的防火间距不应小于表4.3.1的规定。

注：①两座库房相邻较高一面外墙为防火墙，且总建筑面积不超过本规范第4.2.1第一座库房的面积规定时，其防火间距不限。

②高层库房之间以及高层库房与其他建筑之间的防火间距应按本表增加3.00m。

③单层、多层戊类库房之间的防火间距可按本表减少2.00m。

第4.3.2条 乙、丙、丁、戊类物品库房与其他建筑之间的防火间距，应按本规范第4.3.1条规定执行；与甲类物品库房之间的防火间距，应按本规范第4.3.4条规定执行，与甲类厂房之间的防火间距，应按第4.3.1条的规定增加2m。

乙类物品库房(乙类6项物品除外)与重要公共建筑之间防火间距不宜小于30m，与其他民用建筑不宜小于25m。

第4.3.3条 屋顶承重构件和非承重外墙均为非燃烧体的库房，当耐火极限达不到本规范表2.0.1的二级耐火等级要求时，其防火间距应按三级耐火等级建筑确定。

第4.3.4条甲类物品库房与其他建筑物的防火间距不应小于表4.3.4

条的规定。

注：①甲类物品库房之间的防火间距不应小于20m，但本表第3、4项物品储量不超过2t，第1、2、5、6项物品储量不超过5t时，可减少12m。

②甲类库房与重要的公共建筑的防火间距不应小于50m。

第4.3.5条 库区的围墙与库区内建筑的距离不宜小于5m，并应满足围墙两侧建筑物之间的防火距离要求。


第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第4.4.1条 甲、乙、丙类液体储罐宜布置在地势较低的地带，如采取安全防护设施，也可布置在地势较高的地带。

桶装、瓶装甲类液体不应露天布置。

第4.4.2条 甲、乙、丙类液体的储罐区和乙、丙类液体的桶罐堆场与建筑物的防火间距，不应小于表4.4.2的规定。

注：①防火间距应从建筑物最近的储罐外壁、堆垛外缘算起。但储罐防火堤外侧基脚线至建筑物的距离不应小于10m。

②甲、乙、丙类液体的固定顶储罐区、半露天堆场和乙、丙类液体堆场与甲类厂(库)房以及民用建筑的防火间距，应按本表的规定增加25%。但甲、乙类液体储罐区、半露天堆场和乙、丙类液体堆场与上述建筑物的防火间距不应小于25m，与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

③浮顶储罐或闪点大于120℃的液体储罐与建筑物的防火间距，可按本表的规定减少25%。

④一个单位如有几个储罐区时，储罐区之间的防火间距不应小于本表相应储量储罐与四级建筑的较大值。

⑤石油库的储罐与建筑物、构筑物的防火间距可按《石油库设计规范》的有关规定执行。

第4.4.3条 计算一个储罐区的总储量时，1m3的甲、乙类液体按5m3的丙类液体折算。

第4.4.4条 甲、乙、丙类液体储罐之间的防火间距，不应小于表4.4.4的规定。

注：①D为相邻立式储罐中较大罐的直径(m)；矩形储罐的直径为长边与短边之和的一半。

②不同液体、不同形式储罐之间的防火间距，应采用本表规定的较大值。

③两排卧罐间的防火间距不应小于3m。

④设有充氮保护设备的液体储罐之间的防火间距，可按浮顶储罐的间距确定。

⑤单罐容量不超过1000m3的甲、乙类液体的地上式固定储罐之间的防火间距，如采用固定冷却消防方式时，其防火间距可不小于0.6D。

⑥同时装有液下喷射泡沫灭火设备、固定冷却水设备和扑救防火堤内液体火灾的泡沫灭火设备时，储罐之间的间距可适当减少，但地上储罐不宜小于0.4D。

⑦闪点超过120℃的液体，且储罐容量大于1000m3时，其储罐之间的防火间距可为5m；小于1000m3时，其储罐之间的防火间距可为2m。

第4.4.5条 甲、乙、丙类液体储罐成组布置时应符合下列要求：

一、甲、乙、丙类液体储罐的储量不超过表4.4.5的规定时，可成组布置；

二、组内储罐的布置不应超过两行。甲、乙类液体储罐之间的间距，立式储罐不应小于2m，丙类液体的储罐之间的间距不限。卧式储罐不应小于0.8m。

三、储罐组之间的距离，应按储罐组储罐的形式和总储量相同的标准单罐确定，按本规范第4.4.4条的规定执行。

注：石油库内的油罐布置和防火间距，可按《石油库设计规范》有关规定执行。

第4.4.6条 甲、乙、丙类液体的地上、半地下储罐或储罐组，应设置非燃烧材料的防火堤，并应符合下列要求：

一、防火堤内储罐的布置不宜超过两行，但单罐容量不超过1000m3且闪点超过120℃的液体储罐，可不超过四行；

二、防火堤内的有效容量不应小于最大罐的容量，但浮顶罐可不小于最大储罐容量的一半；

三、防火堤内侧基脚线至立式储罐外壁的距离，不应小于罐壁高的一半。卧式储罐至防火堤内基脚线的水平距离不应小于3m；

四、防火堤的高度宜为1～1.6m，其实际高度应比计算高度高出0.2m；

五、沸溢性液体地上、半地下储罐，每个储罐应设一个防火堤或防火隔堤；

六、含油污水排水管在出防火堤处应设水封设施，雨水排水管应设置阀门等封闭装置。

第4.4.7条 下列情况之一的储罐、堆场，如有防止液体流散的设施，可不设防火堤：

一、闪点超过120℃的液体储罐、储罐区；

二、桶装的乙、丙类液体堆场；

三、甲类液体半露天堆场。

第4.4.8条 地上、半地下储罐的每个防火堤分隔范围内，宜布置同类火灾危险性的储罐。沸溢性与非沸溢性液体储罐或地下储罐与地上、半地下储罐，不应布置在同一防火堤范围内。

第4.4.9条 甲、乙、丙类液体储罐与其泵房、装卸鹤管的防火间距，不应小于表4.4.9的规定。

注：①总储量不超过1000m3的甲、乙类液体储罐和总储量不超过5000m3的丙类液体储罐的防火间距，可按本表的规定减少25%，石油库区内油罐与泵房、装卸鹤管的防火间距，可按《石油库设计规范》执行。

②泵房、装卸鹤管与储罐防火堤外侧基脚线的距离不应小于5m。

③厂内铁路线与装卸鹤管的防火间距，对于甲、乙类液体不应小于20m，对于丙类液体不应小于10m。

④泵房与鹤管的距离不应小于8m。

第4.4.10条 甲、乙、丙类液体装卸鹤管与建筑物的防火间距不应小于表4.4.10的规定。

第4.4.11条 零位罐与所属铁路作业线的距离不应小于6m。


第五节 可燃、助燃气体储罐的防火间距

第五节 可燃、助燃气体储罐的防火间距

第4.5.1条 湿式可燃气体储罐或罐区与建筑物、堆场的防火间距，不应小于表4.5.1的规定。

注：①固定容积的可燃气体储罐与建筑物、堆场的防火间距应按本表的规定执行。总容积按其水容量(m3)

和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②干式可燃气体储罐与建筑物、堆场的防火间距应按本表增加25%。

③容积不超过20m3的可燃气体储罐与所属厂房的防火间距不限。

第4.5.2条 可燃气体储罐或罐区之间的防火间距应符合下列要求：

一、湿式储罐之间的防火间距，不应小于相邻较大罐的半径；

二、干式或卧式储罐之间的防火间距，不应小于相邻较大罐直径的2/3，球形罐之间的防火间距不应小于相邻较大罐的直径；

三、卧式、球形储罐与湿式储罐或干式储罐之间的防火间距，应按其中较大者确定；

四、一组卧式或球形储罐的总容积不应超过30000m3。组与组的防火间距、卧式储罐不应小于相邻较大罐长度的一半；球形储罐不应小于相邻较大罐的直径，且不应小于10m。

第4.5.3条 液氢储罐与建筑物、储罐、堆场的防火间距可按本规范第4.6.2条相应储量的液化石油气储罐的防火间距减少25%。

第4.5.4条 湿式氧气罐或罐区与建筑物、储罐、堆场的防火间距，不应小于表4.5.4的规定。

注：①固定容积的氧气储罐，与建筑物、储罐、堆场的防火间距应按本表的规定执行，其容积按水容量(m3)和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②氧气储罐与其制氧厂房的间距，可按工艺布置要求确定。

③容积不超过50m3的氧气储罐与所属使用厂房的防火间距不限。

第4.5.5条 氧气储罐之间的防火间距，不应小于相邻较大罐的半径。氧气储罐与可燃气体储罐之间的防火间距不应小于相邻较大罐的直径。

第4.5.6条 液氧储罐与建筑物、储罐、堆场的防火间距，按本规范第4.5.4条相应储量的氧气储罐的防火间距执行。液氧储罐与其泵房的间距不宜小于3m。

设在一、二级耐火等级库房内，且容积不超过3m3的液氧储罐，与所属使用建筑的防火间距不应小于10m。

注：1m3液氧折合800m3标准状态气氧计算。

第4.5.7条 液氧储罐周围5m范围内不应有可燃物和设置沥青路面。


第六节 液化石油气储罐的布置和防火间距

第六节 液化石油气储罐的布置和防火间距

第4.6.1条 液化石油气储罐区宜布置在本单位或本地区全年最小频率风向的上风侧，并选择通风良好的地点单独设置。储罐区宜设置高度为1m的非燃烧体实体防护墙。

第4.6.2条 液化石油气储罐或罐区与建筑物、堆场的防火间距，不应小于表4.6.2的规定。

注：①容积超过1000m3,的液化石油气单罐或总储量超过5000m3的罐区，与明火或散发火花地点和民用建筑的防火间距不应小于120m，与其他建筑的防火间距应按本表的规定增加25%。

②防火间距应按本表总容积或单罐容积较大者确定。

第4.6.3条 位于居民区内的液化石油气气化站、混气站，其储罐与重要公共建筑和其他民用建筑、道路之间的防火间距，可按现行的《城市煤气设计规范》的有关规定执行，但与明火或散发火花地点的防火间距不应小于30m。

上述储罐的单罐容积超过10m3或总容积超过30m3时，与建筑物、储罐、堆场的防火间距均应按本规范第4.6.2条的规定执行。

第4.6.4条 总容积不超过10m3的工业企业内的液化石油气气化站，混气站储罐，如设置在专用的独立建筑物内时，其外墙与相邻厂房及其附属设备之间的防火间距，按甲类厂房的防火间距执行。

当上述储罐设置在露天时，与建筑物、储罐、堆场的防火间距应按本规范第4.6.2条的规定执行。

第4.6.5条 液化石油气储罐之间的防火间距，不宜小于相邻较大罐的直径。

数个储罐的总容积超过3000m3时，应分组布置。组内储罐宜采用单排布置，组与组之间的防火间距不宜小于20m。

注：总容积不超过3000m3，且单罐容积不超过1000m3的液化石油气储罐组，可采用双排布置。

第4.6.6条 城市液化石油气供应站的气瓶库，其四周宜设置非燃烧体的实体围墙，其防火间距应符合下列要求：

一、液化石油气气瓶库的总储量不超过10m3时，与建筑物的防火间距(管理室除外)，不应小于10m；超过10m3时，不应小于15m。

二、液化石油气气瓶库与主要道路的间距不应小于10m，与次要道路不应小于5m，距重要的公共建筑不应小于25m。

第4.6.7条 液化石油气储罐与所属泵房的距离不应小于15m。


第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第4.7.1条 易燃材料的露天堆场宜设置在天然水源充足的地方，并宜布置在本单位或本地区全年最小频率风向的上风侧。

第4.7.2条 易燃、可燃材料的露天、半露天堆场与建筑物的防火间距，不应小于表4.7.2的规定。

注：①一个堆场的总储量如超过本表的规定，宜分设堆场。堆场之间的防火间距，不应小于较大堆场与四级建筑的间距。

②不同性质物品堆场之间的防火间距，不应小于本表相应储量堆场与四级建筑间距的较大值。

③易燃材料露天、半露天堆场与甲类生产厂房、甲类物品库房以及民用建筑的防火间距，应按本表的规定增加25%，且不应小于25m。

④易燃材料露天、半露天堆场与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

⑤易燃、可燃材料堆场与甲、乙、丙类液体储罐的防火间距，不应小于本表和本规范表4.4.2中相应储量堆场与四级建筑间距的较大值。

⑥粮食总储量为20001～40000t一栏，仅适用于筒仓；木材等可燃材料总储量为10001～25000m3一栏，仅适用于圆木堆场。


第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第4.8.1条 液化石油气储配站的站址应根据储量大小，宜设置在远离居住区、村镇、工业企业和影剧院、体育馆等重要公共建筑的地区。

第4.8.2条 甲、乙类物品专用仓库，甲、乙、丙类液体储罐区、易燃材料堆场等，宜设置在市区边缘的安全地带。

城市煤气储罐宜分散布置在用户集中的安全地段。

第4.8.3条 库房、储罐、堆场与铁路、道路的防火间距，不应小于表4.8.3的规定。

注：①厂内铁路装卸线与设有装卸站台的甲类物品库房的防火间距，可不受本表规定的限制。

②未列入本表的堆场、储罐、库房与铁路、道路的防火间距，可根据储存物品的火灾危险性适当减少。


第一节 民用建筑的耐火等级、层数、长度和面积

第五章 民用建筑

第一节 民用建筑的耐火等级、层数、长度和面积

第5.1.1条 民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和建筑面积 　　表5.1.1

耐火等级 | 最多允许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允许建筑面积（m2）
一、二级 | 按本规范第1.0.2条规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三级 | 5层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四级 | 2层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层

注：①重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    ②建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    ③建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    ④防火分区间应采用防火墙分隔，如有困难时，可采用防火卷帘和水幕分隔。
    ⑤托儿所、幼儿园及儿童游乐厅等儿童活动场所应独立建造。当必须设置在其他建筑内时，宜设置独立的出入口。

第5.1.1A条 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

第5.1.2条 建筑物内如设有上下层相连通的走马廊、自动扶梯等开口部位时，应按上、下连通层作为一个防火分区，其建筑面积之和不宜超过本规范第5.1.1条的规定。

注：多层建筑的中庭，当房间、走道与中庭相通的开口部位，设有可自动关闭的乙级防火门或防火卷帘；与中庭相通的过厅、通道等处，设有乙级防火门或防火卷帘；中庭每层回廊设有火灾自动报警系统和自动喷水灭火系统；以及封闭屋盖设有自动排烟设施时，可不受本条规定限制。

第5.1.3条 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2。局部设置时，增加面积应按该局部面积的一倍计算。

第5.1.3A条 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。


第二节 民用建筑的防火间距

第二节 民用建筑的防火间距

第5.2.1条 民用建筑之间的防火间距，不应小于表5.2.1的规定。

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

⑤耐火等级低于四级的原有建筑物，其防火间距可按四级确定。

第5.2.2条 民用建筑与所属单独建造的终端变电所、燃煤锅炉房(单台蒸发量不超过4t且总蒸发量不超过12t)的防火间距可按本规范第5.2.1条执行。

第5.2.3条 燃油、燃气锅炉房及蒸发量超过上述规定的燃煤锅炉房，其防火间距应按本规范第3.3.1条规定执行。

第5.2.4条 数座一、二级耐火等级且不超过六层的住宅，如占地面积的总和不超过2500m2时,可成组布置，但组内建筑之间的间距不宜小于4m。

组与组或组与相邻建筑之间的防火间距仍不应小于本规范第5.2.1条的规定。


第三节 民用建筑的安全疏散

第三节 民用建筑的安全疏散

第5.3.1条 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。

歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二层或三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合表5.3.1的要求时，可设一个疏散楼梯。

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于2个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

第5.3.2条 九层及九层以下，建筑面积不超过500m2的塔式住宅，可设一个楼梯。

九层及九层以下的每层建筑面积不超过300m2、且每层人数不超过30人的单元式宿舍，可设一个楼梯。

第5.3.3条 超过六层的组合式单元住宅和宿舍，各单元的楼梯间均应通至平屋顶，如户门采用乙级防火门时，可不通至屋顶。

第5.3.4条 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

第5.3.5条 体育馆观众厅安全出口的数目不应小于两个，且每个安全出口的平均疏散人数不宜超过400～700人。

注：设计时，规范较小的观众厅，宜采用接近下限值；规范较大的观众厅，宜采用接近上限值。

第5.3.6条 地下、半地下建筑内每个防火分区的安全出口数目不应少于2个。但面积不超过50m2，且人数不超过10人时可设1个。

    当地下、半地下建筑内有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上一个通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有1个直通室外的安全出口。

    人数不超过30人且建筑面积不大于500m2的地下、半地下建筑，其垂直金属梯可作为第二安全出口。

    歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口，其疏散出口总宽度，应根据其通过人数按不小于1.0m/百人计算确定；

注：地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。

    地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应
在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和
乙级的防火门隔开，并应有明显标志。

第5.3.6A条 建筑中的安全出口或疏散出口应分散布置。建筑中相邻2个安全出口或疏散出口最近边缘之间的水平距离不应小于5.0m。
    疏散楼梯间在各层的平面位置不应改变（本规范另有规定者除外）。

第5.3.7条 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯均应设置封闭楼梯间(包括底层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间；其他的地下商店和设有歌舞娱乐放映游艺场所的地下建筑可设置封闭楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：①超过六层的塔式住宅应设封闭楼梯间，如户门采用乙级防火门时，可不设。

②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

第5.3.8条 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5.3.8的要求。

注：①敞开式外廊建筑的房间门至外部出口或楼梯间的最大距离可按本表增加5.00m。

②设有自动喷水灭火系统的建筑物，其安全疏散距离可按本表规定增加25%。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表5.3.8减少5.00m；如房间位于袋形走道或尽端时，应按表5.3.8减少2.00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5.3.8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

第5.3.9条 剧院、电影院、礼堂、体育馆等人员密集的公共场所，其观众厅内的疏散走道宽度应按其通过人数每100人不小于0.6m计算，但最小净宽度不应小于1.0m，边走道不宜小于0.8m。

在布置疏散走道时，横走道之间的座位排数不宜超过20排。纵走道之间的座位数，剧院、电影院、礼堂等每排不超过22个，体育馆每排不宜超过26个，但前后排座椅的排距不小于90厘米时，可增至50个，仅一侧有纵走道时座位减半。

第5.3.10条剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5.3.10的规定计算。

注：有等场需要的入场门，不应作为观众厅的疏散门。

第5.3.11条 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5.3.11的规定计算。

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最

多座位数计算出来的疏散总宽度。

第5.3.12条 学校、商店、办公楼、候车（船）室、歌舞娱乐放映游艺场所等民用建筑中的楼梯、走道及首层疏散外门的各自总宽度，均应根据疏散人数，按不小于表5.3.12的规定的净宽度指标计算。

楼梯门和走道的净宽度指标（m/百人） 表5.3.12

层 数 | 耐 火 等 级
 | 一、二级 | 三级 | 四级
一、二层 三层 ≥四层 | 0.65 0.75 1.00 | 0.75 1.00 1.25 | 1.00 - -

注：①每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算；
    ②每层疏散门和走道的总宽度应按本表规定计算；
    ③底层外门的总宽度应按该层或该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算；
    ④录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2计算。

第5.3.13条 疏散走道和楼梯的最小宽度不应小于1.1m，不超过六层的单元式住宅中一边设有栏杆的疏散楼梯，其最小宽度可不小于1m。

第5.3.14条 人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1.40m，紧靠门口1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3.00m。


第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店规定

第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店的规定

第5.4.1条 总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过1260kVA、单台额定容量不超过630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑(除观众厅、教室等人员密集的房间和病房外)布置，但必须采用防火墙隔开。

上述房间不宜布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3.00h的隔墙(包括变压器室之间的隔墙)和1.50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1.00m的防火挑檐或高度不小于1.20m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

第5.4.2条 存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3h的隔墙和耐火极限不低于1h的非燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。


第六章 消防车道和进厂房的铁路线

第六章 消防车道和进厂房的铁路线

第6.0.1条 街区内的道路应考虑消防车的通行，其道路中心线间距不宜超过160m。当建筑物的沿街部分长度超过150m或总长度超过220m时，均应设置穿过建筑物的消防车道。

第6.0.2条 消防车道穿过建筑物的门洞时，其净高和净宽不应小于4m；门垛之间的净宽不应小于3.5m。

第6.0.3条 沿街建筑应设连通街道和内院的人行通道(可利用楼梯间)，其间距不宜超过80m。

第6.0.4条 工厂、仓库应设置消防车道。一座甲、乙、丙类厂房的占地面积超过3000m2或一座乙、丙类库房的占地面积超过1500m2时，宜设置环形消防车道，如有困难，可沿其两个长边设置消防车道或设置可供消防车通行的且宽度不小于6m的平坦空地。

第6.0.5条 易燃、可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体储罐区，应设消防车道或可供消防车通行的且宽度不小于6m的平坦空地。

一个堆场、储罐区的总储量超过表6.0.5的规定时，宜设置环形消防车道，或四周设置宽度不小于6m且能供消防车通行的平坦空地。

注：一个易燃材料堆场占地面积超过25000m2或一个可燃材料堆场占地面积超过40000m2时，宜增设与环

形消防车道相通的中间纵、横消防车道，其间距不宜超过150m。

第6.0.6条 超过3000个座位的体育馆、超过2000个座位的会堂和占地面积超过3000m2的展览馆等公共建筑，宜设环形消防车道。

第6.0.7条 建筑物的封闭内院，如其短边长度超过24m时，宜设有进入内院的消防车道。

第6.0.8条 供消防车取水的天然水源和消防水池，应设置消防车道。

第6.0.9条 消防车道的宽度不应小于3.5m，道路上空遇有管架、栈桥等障碍物时，其净高不应小于4m。

第6.0.10条 环形消防车道至少应有两处与其他车道连通。尽头式消防车道应设回车道或面积不小于12m×12m的回车场。供大型消防车使用的回车场面积不应小于15m×15m。

消防车道下的管道和暗沟应能承受大型消防车的压力。

消防车道可利用交通道路。

第6.0.11条 消防车道应尽量短捷，并宜避免与铁路平交。如必须平交，应设备用车道，两车道之间的间距不应小于一列火车的长度。

第6.0.12条 甲、乙类厂房和库房内不应设有铁路线。

蒸汽机车和内燃机车进入丙、丁、戊类厂房和库房时，其屋顶应采用非燃烧体结构或其他有效防火措施。


第一节 防火墙

第七章 建筑构造

第一节 防火墙

第7.1.1条 防火墙应直接设置在基础上或钢筋混凝土的框架上。

防火墙应截断燃烧体或难燃烧体的屋顶结构，且应高出非燃烧体屋面不小于40cm，高出燃烧体或难燃烧体屋面不小于50cm。

当建筑物的屋盖为耐火极限不低于0.5h的非燃烧体时、高层工业建筑屋盖为耐火极限不低于1h的非燃烧体时，防火墙(包括纵向防火墙)可砌至屋面基层的底部，不高出屋面。

第7.1.2条 防火墙中心距天窗端面的水平距离小于4m，且天窗端面为燃烧体时，应采取防止火势蔓延的设施。

第7.1.3条 建筑物的外墙如为难燃烧体时，防火墙应突出难燃烧体墙的外表面40cm；防火带的宽度，从防火墙中心线起每侧不应小于2m。

第7.1.4条 防火墙内不应设置排气道，民用建筑如必须设置时，其两侧的墙身截面厚度均不应小于12cm。

防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙，其他管道如必须穿过时，应用非燃烧材料将缝隙紧密填塞。

第7.1.5条 建筑物内的防火墙不应设在转角处。如设在转角附近，内转角两侧上的门窗洞口之间最近的水平距离不应小于4m。

紧靠防火墙两侧的门窗洞口之间最近的水平距离不应小于2m，如装有耐火极限不低于0.9h的非燃烧体固定窗扇的采光窗(包括转角墙上的窗洞)，可不受距离的限制。

第7.1.6条 设计防火墙时，应考虑防火墙一侧的屋架、梁、楼板等受到火灾的影响而破坏时，不致使防火墙倒塌。


第二节 建筑构件和管道井

第二节 建筑构件和管道井

第7.2.1条 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

第7.2.2条 剧院等建筑的舞台与观众厅之间的隔墙，应采用耐火极限不低于3.5h的非燃烧体。

舞台口上部与观众厅闷顶之间的隔墙，可采用耐火极限不低于1.5h的非燃烧体，隔墙上的门应采用乙级防火门。

电影放映室(包括卷片室)应用耐火极限不低于1h的非燃烧体与其他部分隔开。观察孔和放映孔应设阻火闸门。

第7.2.3条 医院中的手术室，歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.00h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

第7.2.4条 下列建筑或部位的隔墙，应采用耐火极限不低于1.5h的非燃烧体：

一、甲、乙类厂房和使用丙类液体的厂房；

二、有明火和高温的厂房；

三、剧院后台的辅助用房；

四、一、二、三级耐火等级建筑的门厅；

五、建筑内的厨房。

第7.2.5条 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

第7.2.6条 舞台下面的灯光操作室和可燃物储藏室，应用耐火极限不低于1h的非燃烧体墙与其他部位隔开。

第7.2.7条 电梯井和电梯机房的墙壁等均应采用耐火极限不低于1h的非燃烧体。高层工业建筑的室内电梯井和电梯机房的墙壁应采用耐火极限不低于2.5h的非燃烧体。

第7.2.8条 二级耐火等级的丁、戊类厂(库)房的柱、梁均可采用无保护层的金属结构，但使用甲、乙、丙类液体或可燃气体的部位，应采取防火保护设施。

第7.2.9条 建筑物内的管道井、电缆井应每隔2～3层在楼板处用耐火极限不低于0.50h的不燃烧体封隔，其井壁应采用耐火极限不低于1.00h的不燃烧体。井壁上的检查门应采用丙级防火门。

第7.2.10条 冷库采用稻壳、泡沫塑料等可燃烧材料作墙体内的隔热层时，宜采用非燃烧隔热材料做水平防火带。防火带宜设置在每层楼板水平处。

冷库阁楼层和墙体的可燃保温层宜用非燃烧体墙分隔开。

第7.2.11条 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

设在丁、戊类厂房中的通风机房，应采用耐火极限不低于1h的隔墙和0.5h的楼板与其他部位隔开。


第三节 屋顶和屋面

第三节 屋顶和屋面

第7.3.1条 闷顶内采用锯末等可燃材料作保温层的三、四级耐火等级建筑的屋顶，不应采用冷摊瓦。

闷顶内的非金属烟囱周围50cm、金属烟囱70cm范围内，不应采用可燃材料作保温层。

第7.3.2条 舞台的屋顶应设置便于开启的排烟气窗或在侧墙上设置便于开启的高侧窗，其总面积不宜少于舞台(不包括侧台)地面面积的5%。

第7.3.3条 超过二层有闷顶的三级耐火等级建筑；在每个防火隔断范围内应设置老虎窗，其间距不宜超过50m。

第7.3.4条 闷顶内有可燃物的建筑，在每个防火隔断范围内应设有不小于70cm×70cm的闷顶入口，但公共建筑的每个防火隔断范围内的闷顶入口不宜小于两个。闷顶入口宜布置在走廊中靠近楼梯间的地方。


第四节 疏散用的楼梯间、楼梯和门

第四节 疏散用的楼梯间、楼梯和门

第7.4.1条 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

三、楼梯间内宜有天然采光，并不应有影响疏散的凸出物；

四、在住宅内、可燃气体管道如必须局部水平穿过楼梯间时，应采取可靠的保护设施。

注：电梯不能作为疏散用楼梯。

第7.4.2条 需设防烟楼梯间的建筑，其室外楼梯可为辅助防烟楼梯，但其净宽不应小于90cm，倾斜度不应大于45°。栏杆扶手的高度不应小于1.1m，其他建筑的室外疏散楼梯，其倾斜角可不大于60°,净宽可不小于80cm，

室外疏散楼梯和每层出口处平台，均应采取非燃烧材料制作。平台的耐火极限不应低于1h，楼梯段的耐火极限应不低于0.25h。在楼梯周围2m内的墙面上，除疏散门外，不应设其他门窗洞口。疏散门不应正对楼梯段。

第7.4.3条 作为丁、戊类厂房内的第二安全出口的楼梯，可采用净宽不小于
80cm的金属梯。

丁、戊类高层厂房，当每层工作平台人数不超过2人，且各层工作平台上同时生产人数总和不超过10人时，可采用敞开楼梯，或采用净宽不小于0.80m、坡度不大于60度的金属梯兼作疏散梯。

第7.4.4条 疏散用楼梯和疏散通道上的阶梯，不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角度不超过10°，且每级离扶手25cm处的踏步深度超过22cm时可不受此限。

第7.4.5条 公共建筑的疏散楼梯两段之间的水平净距，不宜小于15cm。

第7.4.6条 高度超过10m的三级耐火等级建筑，应设有通至屋顶的室外消防梯，但不应面对老虎窗，并宜离地面3m，设置宽度不应小于50cm。

第7.4.7条 民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

第7.4.8条 库房门应向外开或靠墙的外侧设推拉门，但甲类物品库房不应采用侧拉门。


第五节 天桥、栈桥和管沟

第五节 天桥、栈桥和管沟

第7.5.1条 天桥、跨越房屋的栈桥，以及供输送可燃气体、可燃粉料和甲、乙、丙类液体的栈桥，均应采用非燃烧体。

第7.5.2条 运输有火灾、爆炸危险的物资的栈桥，不应兼作疏散用的通道。

第7.5.3条 封闭天桥、栈桥与建筑物连接处的门洞以及甲、乙、丙类液体管道的封闭管沟(廊)，均宜设有防止火势蔓延的保护设施。


第一节 一般规定

第八章 消防给水和灭火设备*

第一节 一般规定

第8.1.1条 在进行城镇、居住区、企事业单位规划和建筑设计时，必须同时设计消防给水系统。消防用水可由给水管网、天然水源或消防水池供给。利用天然水源时，应确保枯水期最低水位时消防用水的可靠性，且应设置可靠的取水设施。

注：耐火等级不低于二级，且体积不超过3000m3的戊类厂房或居住区人数不超过500人，且建筑物不超过二层的居住小区，可不设消防给水。

第8.1.2条 消防给水宜与生产、生活给水管道系统合并，如合并不经济或技术上不可能，可采用独立的消防给水管道系统。

高层工业建筑室内消防给水，宜采用独立的消防给水管道。

第8.1.3条 室外消防给水可采用高压或临时高压给水系统或低压给水系统，如采用高压或临时高压给水系统，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

注：①在计算水压时，应采用喷嘴口径19mm的水枪和直径65mm、长度120m的麻质水带，每支水枪的计算流量不应小于5 L/s。

②高层工业建筑的高压或临时高压给水系统的压力，应满足室内最不利点消防设备水压的要求。

③消火栓给水管道设计流速不宜超过2.5m/s。


第二节 室外消防用水量

第二节 室外消防用水量

第8.2.1条 城镇、居住区室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。同一时间内的火灾次数和一次灭火用水量，不应小于表8.2.1的规定。

注：城镇的室外消防用水量应包括居住区、工厂、仓库(含堆场、储罐)和民用建筑的室外消火栓用水量。

当工厂、仓库和民用建筑的室外消火栓用水量按表8.2.2-2计算，其值与按本表计算不一致时，应取其较大值。

第8.2.2条 工厂、仓库和民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、工厂、仓库和民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

注：采矿、选矿等工业企业，如各分散基地有单独的消防给水系统时，可分别计算。

二、建筑物的室外消火栓用水量，不应小于表8.2.2-2的规定；

注：①室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按

消防需水量较大的相邻两座计算。

②火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

③国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表8.2.2-2规定的室外消火栓用水量的50%，但采用的水量不应小于表8.2.2-2的规定。

第8.2.3条 易燃、可燃材料露天、地露天堆场，可燃气体储罐或储罐区的室外消火栓用水量，不应小于表8.2.3的规定。

堆场、储罐的室外消火栓用水量 表8.2.3

名称 |  | 总储量或总容量 | 消防用水量 （L/s）
粮食(t) | 圆筒仓土圆囤 | 30～500 | 15
 |  | 501～5000 | 25
 |  | 5001～20000 | 40
 |  | 20001～40000 | 45
 | 席茓囤 | 30～500 | 20
 |  | 501～5000 | 35
 |  | 5001～20000 | 50
棉、麻、毛、化纤百货(t) |  | 10～500 | 20
 |  | 501～1000 | 35
 |  | 1001～5000 | 50
稻草、麦秸、芦苇等易燃材料(t) |  | 50～500 | 20
 |  | 501～5000 | 35
 |  | 5001～10000 | 50
 |  | 10001～20000 | 60
木材等可燃材料（m3） |  | 50～1000 | 20
 |  | 1001～5000 | 30
 |  | 5001～10000 | 45
 |  | 10001～25000 | 55
煤和焦炭(t) |  | 100～5000 | 15
 |  | ＞5000 | 20
可燃气体储罐或储罐区（m3） | 湿式 | 501～10000 | 20
 |  | 10001～50000 | 25
 |  | ＞50000 | 30
 |  | ≤10000 | 20
 |  | 10001～50000 | 30
 |  | ＞50000 | 40

第8.2.4条 当可燃油油浸电力变压器需设水喷雾灭火系统保护时，其灭火用水量应按现行的国家标准《水喷雾灭火系统设计规范》经计算确定。

第8.2.5条 甲、乙、丙类液体储罐区的消防用水量，应按灭火用水量和冷却用水量之和计算。

一、灭火用水量应按罐区内最大罐配置泡沫的用水量和泡沫管枪配置泡沫的用水量之和确定，并应按现行的国家标准《低倍数泡沫灭火系统设计规范》有关规定计算。

二、储罐区的冷却用水量，应按一次灭火最大需水量计算。距着火罐罐壁1.50倍直径范围内的相邻储罐应进行冷却，其冷却水的供应范围和供给强度不应小于表8.2.5的规定。

注：①冷却水的供给强度，还应根据实地灭火战术所使用的消防设备进行校核。

②当相邻罐采用不燃烧材料进行保温时，其冷却水供给强度可按本表减少50%。

③储罐可采用移动式水枪或固定式设备进行冷却。当采用移动式水枪进行冷却时，无覆土保护的卧式罐、地下掩蔽室内立式罐的消防用水量，如计算出的水量小于15 L/s时，仍应采用15 L/s。

④地上储罐的高度超过15m时，宜采用固定式冷却水设备。

⑤当相邻储罐超过4个时，冷却用水量可按4个计算。

三、覆土保护的地下油罐应设有冷却用水。冷却用水量应按最大着火罐罐顶的表面积(卧式罐按投影面积)计算，其供给强度不应小于0.10 L/s·m2。当计算出来的水量小于15 L/s时，仍应采用15 L/s。

第8.2.6条 甲、乙、丙类液体储罐冷却水延续时间，应符合下列要求：

一、浮顶罐、地下和半地下固定顶立式罐、覆土储罐和直径不超过20m的地上固定顶立式罐，其冷却水延续时间按4h计算：

二、直径超过20m的地上固定顶立式罐冷却水延续时间按6h计算。

第8.2.7条 液化石油气储罐区消防用水量应按储罐固定冷却设备用水量和水枪用水量之和计算，其设计应符合下列要求：

一、总容积超过50m3的储罐区和单罐容积超过20m3的储罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15 L/s.m2，着火储罐的保护面积按其全表面积计算；距着火罐直径(卧式罐按罐直径和长度之和的一半)1.5倍范围内的相邻储罐按其表面积的一半计算。

二、水枪用水量，不应小于表8.2.7的规定

注：①水枪用水量应按本表总容积和单罐容积较大者确定。

② 总容积＜50m3或单罐容积≤20m3的储罐区或储罐，可单独设置固定喷淋装置或移动式水枪。其消防用水量应按水枪用水量计算。

三、液化石油气的火灾延续时间，应按6.00h计算。

第8.2.8条 消防用水与生产、生活用水合并的给水系统，当生产、生活用水达到最大小时用水量时(淋浴用水量可按15%计算，浇洒及洗刷用水量可不计算在内)，仍应保证消防用水量(包括室内消防用水量)。

注：低压消防给水系统，如不引起生产事故，生产用水可作为消防用水。但生产用水转为消防用水的阀门不应超过两个，开启阀门的时间不应超过5min。


第三节 室外消防给水管道、室外消火栓和消防水池

第三节 室外消防给水管道、室外消火栓和消防水池

第8.3.1条 室外消防给水管道的布置应符合下列要求：

一、室外消防给水管网应布置成环状，但在建设初期或室外消防用水量不超过15 L/s时，可布置成枝状；

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段，每段内消火栓的数量不宜超过5个；

四、室外消防给水管道的最小直径不应小于100mm。

第8.3.2条 室外消火栓的布置应符合下列要求：

一、室外消火栓应沿道路设置，道路宽度超过60m时，宜在道路两边设置消火栓，并宜靠近十字路口；

二、甲、乙、丙类液体储罐区和液化石油气罐罐区的消火栓，应设在防火堤外。但距罐壁15m范围内的消火栓，不应计算在该罐可使用的数量内；消火栓距路边不应超过2m，距房屋外墙不宜小于5m；

三、室外消火栓的间距不应超过120m；

四、室外消火栓的保护半径不应超过150m；在市政消火栓保护半径150m以内，如消防用水量不超过15 L/s时，可不设室外消火栓；

五、室外消火栓的数量应按室外消防用水量计算决定，每个室外消火栓的用水量应按10～15 L/s计算；

六、室外地上式消火栓应有一个直径为150mm或100mm和两个直径为65mm的栓口；

七、室外地下式消火栓应有直径为100mm和65mm的栓口各一个，并有明显的标志。

第8.3.3条具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政给水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

第8.3.4条 消防水池应符合下列要求：

一、消防水池的容量应满足在火灾延续时间内室内外消防用水总量的要求。

居住区、工厂和丁、戊类仓库的火灾延续时间应按2h计算；甲、乙、丙类物品仓库、可燃气体储罐和煤、焦炭露天堆场的火灾延续时间应按3h计算；易燃、可燃材料露天、半露天堆场(不包括煤、焦炭露天堆场)应按6h计算；甲、乙、丙类液体储罐火灾延续时间应按本规范第8.2.6条的规定确定；液化石油气储罐的火灾延续时间应按本规范第8.2.7条的规定确定；自动喷水灭火延续时间按1h计算；

二、在火灾情况下能保证连续补水时，消防水池的容量可减去火灾延续时间内补充的水量。

消防水池容量如超过1000m3时，应分设成两个；

三、消防水池的补水时间不宜超过48h，但缺水地区或独立的石油库区可延长到96h；

四、供消防车取水的消防水池，保护半径不应大于150m；

五、供消防车取水的消防水池应设取水口，其取水口与建筑物(水泵房除外)的距离不宜小于15m；与甲、乙、丙类液体储罐的距离不宜小于40m；与液化石油气储罐的距离不宜小于60m。若有防止辐射热的保护设施时，可减为40m。

供消防车取水的消防水池应保证消防车的吸水高度不超过6m；

六、消防用水与生产、生活用水合并的水池，应有确保消防用水不作他用的技术设施；

七、寒冷地区的消防水池应有防冻设施。


第四节 室内消防给水

第四节 室内消防给水

第8.4.1条 下列建筑物应设室内消防给水：

一、厂房、库房、高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

六、国家级文物保护单位的重点砖木或木结构的古建筑；

注：在一座一、二级耐火等级的厂房内，如有生产性质不同的部位时，可根据各部位的特点确定设置或不设置室内消防给水。

第8.4.2条 下列建筑物可不设室内消防给水：

一、耐火等级为一、二级且可燃物较少的丁、戊类厂房和库房(高层工业建筑除外)；耐火等级为三、四级且建筑体积不超过3000m3的丁类厂房和建筑体积不超过5000m3的戊类厂房；

二、室内没有生产、生活给水管道，室外消防用水取自储水池且建筑体积不超过5000m3的建筑物。


第五节 室内消防用水量

第五节 室内消防用水量

第8.5.1条 建筑物内设有消火栓、自动喷水灭火设备时，其室内消防用水量应按需要同时开启的上述设备用水量之和计算。

第8.5.2条 室内消火栓用水量应根据同时使用水枪数量和充实水柱长度，由计算决定，但不应小于表8.5.2的规定。

注：①丁、戊类高层工业建筑室内消火栓的用水量可按本表减少10 L/s，同时使用水枪数量可按本表减少2支。

②增设消防水喉设备，可不计入消防用水量。

第8.5.3条 室内油浸电力变压器水喷雾灭火设备的用水量应按本规范第8.2.4条规定执行。

第8.5.4条 自动喷水灭火设备的水量应按现行的《自动喷水灭火系统设计规范》确定。

注：舞台上闭式自动喷水灭火设备与雨淋喷水灭火设备用水量可不按同时开启计算，但应按其中用水量较大者确定。


第六节 室内消防给水管道、室内消火栓和室内消防水箱

第六节 室内消防给水管道、室内消火栓和室内消防水箱

第8.6.1条 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的厂房和库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

三、高层工业建筑室内消防竖管应成环状，且管道的直径不应小于100mm。

四、超过四层的厂房和库房、高层工业建筑、设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。高层工业建筑室内消防给水管道上阀门的布置，应保证检修管道时关闭的竖管不超过一条，超过三条竖管时，可关闭两条。阀门应经常开启，并应有明显的启闭标志。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。淋浴用水量可按计算用水量的15%计算，洗刷用水量可不计算在内。

七、当生产、生活用水量达到最大、且市政给水管道仍能满足室内外消防用水量时，室内消防泵进水管宜直接从市政管道取水。

八、室内消火栓给水管网与自动喷水灭火设备的管网，宜分开设置；如有困难，应在报警阀前分开设置。

九、严寒地区非采暖的厂房、库房的室内消火栓，可采用干式系统，但在进水管上应设快速启闭装置，管道最高处应设排气阀。

第8.6.2条 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。建筑高度小于或等于24m时，且体积小于或等于5000m3的库房，可采用1支水枪充实水柱到达室内任何部位。水枪的充实水柱长度应由计算确定，一般不应小于7m，但甲、乙类厂房、超过六层的民用建筑、超过四层的厂房和库房内，不应小于10m；高层工业建筑、高架库房内，水枪的充实水柱不应小于13m水柱；

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓；

五、室内消火栓应设在明显易于取用地点。栓口离地面高度为1.1m，其出水方向宜向下或与设置消火栓的墙面成90°角；

六、冷库的室内消火栓应设在常温穿堂或楼梯间内；

七、室内消火栓的间距应由计算确定。高层工业建筑、高架库房，甲、乙类厂房，室内消火栓的间距不应超过30m；其他单层和多层建筑室内消火栓的间距不应超过50m。

同一建筑物内应采用统一规格的消火栓、水枪和水带。每根水带的长度不应超过25m；

八、设有室内消火栓的建筑，如为平屋顶时，宜在平屋顶上设置试验和检查用的消火栓；

九、高层工业建筑和水箱不能满足最不利点消火栓水压要求的其他建筑，应在每个室内消火栓处设置直接启动消防水泵的按钮，并应有保护设施。

注：设有空气调节系统的旅馆、办公楼，以及超过1500个座位的剧院、会堂，其闷顶内安装有面灯部位的马道处，宜增设消防水喉设备。

第8.6.3条 设置常高压给水系统的建筑物，如能保证最不利点消火栓和自动喷水灭火设备等的水量和水压时，可不设消防水箱。

设置临时高压给水系统的建筑物，应设消防水箱或气压水罐、水塔，应符合下列要求：

一、应在建筑物的最高部位设置重力自流的消防水箱；

二、室内消防水箱(包括气压水罐、水塔、分区给水系统的分区水箱)，应储存10min的消防用水量。当室内消防用水量不超过25 L/s，经计算水箱消防储水量超过12m3时，仍可采用12m3；当室内消防用水量超过25 L/s，经计算水箱消防储水量超过18m3，仍可采用18m3；

三、消防用水与其他用水合并的水箱，应有消防用水不作他用的技术设施；

四、发生火灾后由消防水泵供给的消防用水，不应进入消防水箱。


第七节 灭火设备*

第七节 灭火设备*

第8.7.1条 下列部位应设置闭式自动喷水灭火设备：

一、等于或大于50000纱锭的棉纺厂的开包、清花车间；等于或大于5000锭的麻纺厂的分级、梳麻车间；服装、针织高层厂房；面积超过1500m2的木器厂房；火柴厂的烤梗、筛选部位；泡沫塑料厂的预发、成型、切片、压花部位；

二、每座占地面积超过1000m2的棉、毛、丝、化纤、毛皮及其制品库房；每座占地面积超过600m2的火柴库房；建筑面积超过500 m2的可燃物品的地下库房；可燃、难燃物品的高架库房和高层库房(冷库、高层卷烟成品库房除外)；省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2或建筑面积超过9000 m2的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

七、飞机发动机试验台的准备部位；

八、国家级文物保护单位的重点砖木或木结构建筑。

第8.7.1A条 建筑面积大于500m2的地下商店应设自动喷水灭火系统。

第8.7.1B条 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2；
    三、设置在建筑的地上四层及四层以上。

第8.7.2条 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

二、应设防火墙等防火分隔物而无法设置的开口部位；

三、防火卷帘或防火幕的上部。

第8.7.3条 下列部分应设雨淋喷水灭火设备：

一、火柴厂的氯酸钾压碾厂房，建筑面积超过100m2生产、使用硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的厂房；

二、建筑面积超过60m2或储存量超过2t的硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维库房；

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

六、乒乓球厂的轧坯、切片、磨球、分球检验部位。

第8.7.4条 *下列部位应设置水喷雾灭火系统：

一、单台容量在40MW及以上的厂矿企业可燃油油浸电力变压器、单台容量在90MW及以上可燃油油浸电厂电力变压器或单台容量在125MW及以上的独立变电所可燃油油浸电力变压器；

注：①当设置在缺水或严寒地区时，应采用其他灭火系统；

②当设置在室(洞)内时，亦可采用二氧化碳等气体灭火系统。

二、飞机发动机试车台的试车部位。

第8.7.5条* 下列部位应设置气体灭火系统：

一、省级或超过100万人口城市广播电视发射塔楼内的微波机房、分米波机房、米波机房、变配电室和不间断电源(UPS)室；

二、国际电信局、大区中心、省中心和一万路以上的地区中心的长途程控交换机房、控制室和信令转接点室；

三、二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；

四、中央及省级治安、防灾和网局级及以上的电力等调度指挥中心的通信机房和控制室；

五、主机房的建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁(纸)介质库；

六、其他特殊重要设备室。

注：当有备用主机和备用已记录磁(纸)介质，且设置在不同建筑内或同一建筑内的不同防火分区内时，本条第五款规定的部位亦可采用预作用自动喷水灭火系统。

第8.7.5A条*下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

第8.7.6条 下列部位宜设蒸汽灭火系统；

一、使用蒸汽的甲、乙类厂房和操作温度等于或超过本身自燃点的丙类液体厂房；

二、单台锅炉蒸发量超过2t/h的燃油、燃气锅炉房；

三、火柴厂的火柴生产联合机部位；

四、有条件并适用蒸汽灭火系统设置的场所。

第8.7.7条 *建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


第八节 消防水泵房

第八节 消防水泵房

第8.8.1条 消防水泵房应采用一、二级耐火等级的建筑。附设在建筑内的消防水泵房，应用耐火极限不低于1h的非燃烧体墙和楼板与其他部位隔开。

消防水泵房应设直通室外的出口。设在楼层上的消防水泵房应靠近安全出口。

第8.8.2条 一组消防水泵的吸水管不应少于两条。当其中一条损坏时，其余的吸水管应仍能通过全部用水量。

高压和临时高压消防给水系统，其每台工作消防水泵应有独立的吸水管。

消防水泵宜采用自灌式引水。

第8.8.3条 消防水泵房应有不少于两条的出水管直接与环状管网连接。当其中一条出水管检修时，其余的出水管应仍能供应全部用水量。

注：出水管上宜设检查用的放水阀门。

第8.8.4条 固定消防水泵应设有备用泵，其工作能力不应小于一台主要泵。但符合下列条件之一时，可不设备用泵：

一、室外消防用水量不超过25 L/s的工厂、仓库；

二、七层至九层的单元式住宅。

第8.8.5条 消防水泵应保证在火警后5min内开始工作，并在火场断电时仍能正常运转。

设有备用泵的消防泵站或泵房，应设备用动力，若采用双电源或双回路供电有困难时，可采用内燃机作动力。

消防水泵与动力机械应直接连接。

第8.8.6条 消防水泵房宜设有与本单位消防队直接联络的通讯设备。


第一节 一般规定

第九章 采暖、通风和空气调节

第一节 一般规定

第9.1.1条 甲、乙类厂房中的空气，不应循环使用。丙类生产厂房中的空气，如含有燃烧危险的粉尘、纤维，应经过处理后，再循环使用。

第9.1.2条 甲、乙类厂房用的送风设备和排风设备不应布置在同一通风机房内，且排风设备不应和其他房间的送、排风设备布置在同一通风机房内。

第9.1.3条 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

第9.1.4条 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

第9.1.5条 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。


第二节 采 暖

第二节 采 暖

第9.2.1条 在散发可燃粉尘、纤维的厂房内，散热器采暖的热媒温度不应过高，热水采暖不应超过130℃。蒸汽采暖不应超过110℃，但输煤廊的蒸汽采暖可增至130℃。

甲、乙类厂房严禁采用明火采暖。

第9.2.2条 下列厂房应采用不循环使用的热风采暖：

一、生产过程中散发的可燃气体、蒸气、粉尘与采暖管道，散热器表面接触能引起燃烧的厂房；

二、生活过程中散发的粉尘受到水、水蒸气的作用能引起自燃、爆炸以及受到水、水蒸气的作用能产生爆炸性气体的厂房。

第9.2.3条 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

第9.2.4条 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于5cm的距离，温度超过100℃的采暖管道，应保持不小于10cm的距离或采用非燃烧材料隔热。

第9.2.5条 甲、乙类的厂房、库房。高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。


第三节 通风和空气调节

第三节 通风和空气调节

第9.3.1条 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型的通风设备。

第9.3.2条 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

第9.3.3条 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

第9.3.4条 净化有爆炸危险的粉尘的干式除尘器和过滤器，宜布置在生产厂房之外的独立建筑内，且与所属厂房的防火间距不应小于10m。但符合下列条件之一的干式除尘器和过滤器，可布置在生产厂房的单独间内：

一、有连续清灰设备；

二、风量不超过15000m3/h、且集尘斗的储尘量小于60kg的定期清灰的除尘器和过滤器。

第9.3.5条 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

第9.3.6条 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

第9.3.7条 甲、乙、丙类生产厂房的送、排风道宜分层设置，但进入生产厂房的水平或垂直送风管设有防火阀时，各层的水平或垂直送风管可合用一个送风系统。

第9.3.8条 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

第9.3.9条 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

第9.3.10条 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

第9.3.11条 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

易熔片及其他感温元件应装在容易感温的部位，其作用温度应较通风系统在正常工作时的最高温度约高25℃，一般可采用72℃。

第9.3.12条 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

第9.3.13条 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各80cm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

第9.3.14条 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

注：有爆炸危险的厂房，其排风管道不应穿过防火墙和车间隔墙。


第一节 消防电源及其配电

第十章 电 气

第一节 消防电源及其配电

第10.1.1条 建筑物、储罐、堆场的消防用电设备，其电源应符合下列要求：

一、建筑高度超过50m的乙、丙类厂房和丙类库房，其消防用电设备应按一级负荷供电；

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

1.室外消防用水量超过30 L/s的工厂、仓库；

2.室外消防用水量超过35 L/s的易燃材料堆场、甲类和乙类液体储罐或储罐区、可燃气体储罐或储罐区；

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

四、除一、二款外的民用建筑物、储罐(区)和露天堆场等的消防用电设备，可采用三级负荷供电。

第10.1.2条 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

第10.1.3条 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

第10.1.4条 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于3cm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。


第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第10.2.1条 甲类厂房、库房，易燃材料堆垛，甲、乙类液体储罐、液化石油气储罐，可燃、助燃气体储罐与电力架空线的最近水平距离不应小于电杆(塔)高度的1.5倍，丙类液体储罐不应小于1.2倍。但35kV以上的电力架空线与储量超过200m3的液化石油气单罐的水平距离不应小于40m。

第10.2.2条 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

第10.2.3条 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

第10.2.4条 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

第10.2.5条 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

第10.2.6条 公共建筑和乙、丙类高层厂房的下列部位，应设火灾事故照明：

一、封闭楼梯间、防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

第10.2.7条 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

第10.2.8条 医院的病房楼、影剧院、体育馆、多功能礼堂等，其疏散走道和疏散门，均宜设置灯光疏散指示标志。
    歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

第10.2.9条 事故照明灯宜设在墙面或顶棚上。

疏散指示标志宜放在太平门的顶部或疏散走道及其转角处距地面高度1m以下的墙面上，走道上的指示标志间距不宜大于20m。

事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

第10.2.10条 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。


第三节 火灾自动报警装置和消防控制室

第三节 火灾自动报警装置和消防控制室

第10.3.1条 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

三、超过3000个座位的体育馆观众厅，有可燃物的吊顶内及其电信设备室，每层建筑面积超过3000m2的百货楼、展览楼和高级旅馆等。

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

第10.3.1A条 建筑面积大于500m2的地下商店应设火灾自动报警装置。

第10.3.1B条 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。

第10.3.2条 散发可燃气体、可燃蒸气的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

第10.3.3条 设有火灾自动报警装置和自动灭火装置的建筑，宜设消防控制室。

独立设置的消防控制室，其耐火等级不应低于二级。附设在建筑物内的消防控制室，宜设在建筑物内的底层或地下一层，应采用耐火极限分别不低于3h的隔墙和2h的楼板，并与其他部位隔开和设置直通室外的安全出口。

第10.3.4条 消防控制室应有下列功能：

一、接受火灾报警，发出火灾的声、光信号，事故广播和安全疏散指令等；

二、控制消防水泵，固定灭火装置，通风空调系统，电动的防火门、阀门、防火卷帘、防烟排烟设施；

三、显示电源、消防电梯运行情况等。


附录一 名词解释

附录一 名词解释

名 词 | 曾用名词 | 说 明
耐火极限 |  | 对任一建筑构件按时间一温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时为止的这段时间，用小时表示
非燃烧体 |  | 用非燃烧材料做成的构件。非燃烧材料系指在空气中受到火烧或高温作用时不起火，不微燃、不炭化的材料。如建筑中采用的金属材料和天然或人工的无机矿物材料
难燃烧体 |  | 用难燃烧材料做成的构件或用燃烧材料做成而用非燃烧材料做保护层的构件。难燃烧材料系指在空气中受到火烧或高温作用时难起火、难微燃、难炭化，当火源移走后燃烧或微燃立即停止的材料。如沥青混凝土、经过防火处理的木材、用有机物填充的混凝土和水泥刨花板等
燃烧体 |  | 用燃烧材料做成的构件。燃烧材料系指在空气中受到火烧或高温作用时立即起火或微燃，且火源移走后仍继续燃烧或微燃的材料。如木材等
闪点 |  | 液体挥发的蒸气与空气形成混合物遇火源能够闪燃的最低温度(采用闭杯法测定)
爆炸下限 |  | 可燃蒸气、气体或粉尘与空气组成的混合物遇火源即能发生爆炸的最低浓度(可燃蒸气、气体的浓度，按体积比计算)
甲类液体 | 易燃液体 | 闪点﹤28℃的液体
乙类液体 | 可燃液体 | 闪点≥28℃到﹤60℃的液体
丙类液体 |  | 闪点≥60℃的液体
沸溢性油品 |  | 含水率在0.3%～4.0%的原油、渣油、重油等
甲级防火门 |  | 耐火极限不低于1.2h的防火门
乙级防火门 |  | 耐火极限不低于0.9h的防火门
丙级防火门 |  | 耐火极限不低于0.6h的防火门
地下室 |  | 房间地坪面低于室外地坪面的高度超过该房间净高一半者
半地下室 |  | 房间地坪面低于室外地坪面高度超过该房间净高1/3，且不超过1/2者
高层工业建筑 |  | 高度超过24m的两层及两层以上的厂房、库房
高架仓库 |  | 货架高度超过7m的机械化操作或自动化控制的货架库房
重要的公共建筑 |  | 性质重要、人员密集、发生火灾后损失大、影响大、伤亡大的公共建筑物。如省、市级以上的机关办公楼，电子计算机中心，通讯中心以及体育馆、影剧院、百货楼等
商业服务网点 |  | 建筑面积不超过300m2的百货店、副食店及粮店、邮政所、储蓄所、饮食店、理发店、小修门市部等公共服务用房
明火地点 |  | 室内外有外露火焰或赤热表面的固定地点
散发火花地点 |  | 有飞火的烟囱或室外的砂轮、电焊、气焊(割)、非防爆的电气开关等固定地点
厂外铁路线 |  | 工厂(或分厂)、仓库区域外与全国铁路网、其他企业或原料基地街接的铁路
厂内铁路线 |  | 工厂(或分厂)、仓库内部的铁路走行线、码头线、货场装卸线以及露天采矿场、储木场等地区内的永久铁路
地下液体储罐 |  | 罐内最高液面低于附近地面(距储罐4m范围内的地面)最低标高0.2m者
半地下液体储罐 |  | 罐底埋入地下深度不小于罐高的一半，且罐内的液面不高于附近地面(距储罐4m范围内的地面)最低标高2m者
零位罐 |  | 用作自流卸放槽车内液体的缓冲罐
安全出口 |  | 凡符合本规范规定的疏散楼梯或直通室外地平面的门
闷顶 |  | 吊顶与屋面板或上部楼板之间的空间
封闭楼梯间 |  | 设有能阻挡烟气的双向弹簧门的楼梯间。高层工业建筑的封闭楼梯间的门应为乙级防火门
防烟楼梯间 |  | 在楼梯间入口处设有前室(面积不小于6m2，并设有防排烟设施)或设专供排烟用的阳台、凹廊等，且通向前室和楼梯间的的门均为乙级防火门的楼梯间
天桥 |  | 主要供人员通行的架空桥
栈桥 |  | 主要用于输送物料的架空桥
充实水柱 |  | 由水枪喷嘴起到射流90%水柱水量穿过直径38cm圆圈处的一段射流长度
防火水幕带 |  | 能起防火分隔作用的水幕，其有效宽度不应小于6m，供水强度不应小于2 L/s·m，喷头布置不应少于3排，且在其上部和下部不应有可燃构件和可燃物
消防水喉 |  | 装在消防竖管上带小水枪及消防胶管卷盘的灭火设备
消防用电设备 |  | 一般包括消防水泵、消防电梯、防烟排烟设备、火灾自动报警、自动灭火装置、火灾事故照明、疏散指示标志和电动的防火门、卷帘、阀门及消防控制室的各种控制装置等的用电设备


附录二 建筑构件的燃烧性能和耐火极限（1）

附录二 建筑构件的燃烧性能和耐火极限

jgps2-1.gif (32084 bytes)

jgps2-2.gif (32964 bytes)

jgps2-3.gif (24058 bytes)

jgps2-4.gif (25172 bytes)

jgps2-5.gif (34947 bytes)
注： ①确定墙的耐火极限不考虑墙上有无洞孔。

②墙的总厚度包括抹灰粉刷层。

③中间尺寸的构件，其耐火极限可按插入法计算。

④计算保护层时，应包括抹灰粉刷层在内。

⑤现浇的无梁楼板按简支板的数据采用。

⑥人孔盖板的耐火极限可参照防火门确定。


附录三 生产的火灾危险性分类举例

附录三 生产的火灾危险性分类举例

生产类别 | 举 例
甲 | 1.闪点<28℃的油品和有机溶剂的提炼、回收或洗涤部位及其泵房，橡胶制品的涂胶和胶浆部位，二硫化碳的粗馏、精馏工段及其应用部位，青霉素提炼部位，原料药厂的非纳西汀车间的烃化、回收及电感精馏部位，皂素车间的抽提、结晶及过滤部位，冰片精制部位，农药厂乐果厂房、敌敌畏的合成厂房，磺化法糖精厂房、氯乙醇厂房，环氧乙烷、环氧丙烷工段，苯酚厂房的磺化、蒸馏部位、焦化厂吡啶工段，胶片厂片基厂房，汽油加铅室，甲醇、乙醇、丙酮、丁酮异丙醇、醋酸乙酯、苯等的合成或精制厂房，集成电路工厂的化学清洗间(使用闪点<28℃的液体)，植物油加工厂的浸出厂房 2.乙炔站，氢气站，石油气体分馏(或分离)厂房，氯乙烯厂房，乙烯聚合厂房，天然气、石油伴生气、矿井气、水煤气或焦炉煤气的净化(如脱硫)厂房压缩机室及鼓风机室，液化石油气罐瓶间，丁二烯及其聚合厂房，醋酸乙烯厂房，电解水或电解食盐厂房，环已酮厂房，乙基苯和苯乙烯厂房，化肥厂的氢氮气压缩厂房，半导体材料厂使用氢气的拉晶间，硅烷热分解室 3.硝化棉厂房及其应用部位，赛璐珞厂房，黄磷制备厂房及其应用部位，三乙基铝厂房，染化厂某些能自行分解的重氮化合物生产，甲胺厂房，丙烯腈厂房 4.金属钠、钾加工厂房及其应用部位，聚乙烯厂房的一氯二乙基铝部位、三氯化磷厂房，多晶硅车间三氯氢硅部位，五氧化磷厂房 5.氯酸钠、氯酸钾厂房及其应用部位，过氧化氢厂房，过氧化钠、过氧化钾厂房，次氯酸钙厂房 6.赤磷制备厂房及其应用部位，五硫化二磷厂房及其应用部位 7.洗涤剂厂房石蜡裂解部位，冰醋酸裂解厂房
乙 | 1.闪点≥28℃至<60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房，松节油或松香蒸馏厂房及其应用部位，醋酸酐精馏厂房，已内酰胺厂房，甲酚厂房，氯丙醇厂房，樟脑油提取部位，环氧氯丙烷厂房，松针油精制部位，煤油罐桶间 2.一氧化碳压缩机室及净化部位，发生炉煤气或鼓风炉煤气净化部位，氨压缩机房 3.发烟硫酸或发烟硝酸浓缩部位，高锰酸钾厂房，重铬酸钠(红钒钠)厂房 4.樟脑或松香提炼厂房，硫磺回收厂房，焦化厂精萘厂房 5.氧气站、空分厂房 6.铝粉或镁粉厂房，金属制品抛光部位，煤粉厂房、面粉厂的碾磨部位，活性炭制造及再生厂房，谷物筒仓工作塔，亚麻厂的除尘器和过滤器室

生产类别 | 举 例
丙 | 1.闪点≥60℃的油品和有机液体的提炼、回收工段及其抽送泵房，香料厂的松油醇部位和乙酸松油脂部位，苯甲酸厂房，苯乙酮厂房，焦化厂焦油厂房，甘油、桐油的制备厂房，油浸变压器室，机器油或变压油罐桶间，柴油罐桶间，润滑油再生部位，配电室(每台装油量>60kg的设备)，沥青加工厂房，植物油加工厂的精炼部位 2.煤、焦炭、油母页岩的筛分、转运工段和栈桥或储仓，木工厂房，竹、藤加工厂房，橡胶制品的压延、成型和硫化厂房，针织品厂房，纺织、印染、化纤生产的干燥部位，服装加工厂房，棉花加工和打包厂房，造纸厂备料、干燥厂房，印染厂成品厂房，麻纺厂粗加工厂房，谷物加工房，卷烟厂的切丝、卷制、包装厂房，印刷厂的印刷厂房，毛涤厂选毛厂房，电视机、收音机装配厂房，显像管厂装配工段烧枪间，磁带装配厂房，集成电路工厂的氧化扩散间、光刻间，泡沫塑料厂的发泡、成型、印片压花部位，饲料加工厂房
丁 | 1.金属冶炼、锻造、铆焊、热轧、铸造、热处理厂房 2.锅炉房，玻璃原料熔化厂房，灯丝烧拉部位，保温瓶胆厂房，陶瓷制品的烘干、烧成厂房，蒸汽机车库，石灰焙烧厂房，电石炉部位，耐火材料烧成部位，转炉厂房，硫酸车间焙烧部位，电极锻烧工段配电室(每台装油量≤60kg的设备) 3.铝塑材料的加工厂房，酚醛泡沫塑料的加工厂房，印染厂的漂炼部位，化纤厂后加工润湿部位
戊 | 制砖车间，石棉加工车间，卷扬机室，不燃液体的泵房和阀门室，不燃液体的净化处理工段，金属(镁合金除外)冷加工车间，电动车库，钙镁磷肥车间(焙烧炉除外)，造纸厂或化学纤维厂的浆粕蒸煮工段，仪表、器械或车辆装配车间，氟里昂厂房，水泥厂的轮窑厂房，加气混凝土厂的材料准备、构件制作厂房


附录四 储存物品的火灾危险性分类举例

附录四 储存物品的火灾危险性分类举例

储存物品类别 | 举 例
甲 | 1.已烷、戊烷，石脑油，环戊烷，二硫化碳，苯，甲苯，甲醇，乙醇，乙醚，蚁酸甲酯、醋酸甲酯、硝酸乙酯、汽油、丙酮，丙烯，乙醚、乙醛，60度以上的白酒 2.乙炔，氢，甲烷，乙烯，丙烯，丁二烯，环氧乙烷，水煤气，硫化氢，氯乙烯，液化石油气，电石，碳化铝 3.硝化棉，硝化纤维胶片，喷漆棉，火胶棉，赛璐珞棉，黄磷 4.金属钾，钠，锂，钙，锶，氢化锂，四氢化锂铝，氢化钠 5.氯酸钾，氯酸钠，过氧化钾，过氧化钠，硝酸铵 6.赤磷，五硫化磷，三硫化磷
乙 | 1.煤油，松节油，丁烯醇，异戊醇，丁醚，醋酸丁酯，硝酸戊酯，乙酰丙酮，环已胺，溶剂油，冰醋酸，樟脑油，蚁酸 2.氨气、液氯 3.硝酸铜，铬酸，亚硝酸钾，重铬酸钠，铬酸钾，硝酸，硝酸泵，硝酸钴，发烟硫酸，漂白粉 4.硫磺，镁粉，铝粉，赛璐珞板(片)，樟脑，萘，生松香，硝化纤维漆布，硝化纤维色片 5.氧气，氟气 6.漆布及其制品，油布及其制品，油纸及其制品，油绸及其制品
丙 | 1.动物油、植物油，沥青，蜡，润滑油，机油，重油，闪点≥60℃的柴油，糠醛，>50度至<60度的白酒 2.化学、人造纤维及其织物，纸张，棉、毛、丝、麻及其织物，谷物，面粉，天然橡胶及其制品，竹、木及其制品，中药材，电视机、收录机等电子产品，计算机房已录数据的磁盘储存间，冷库中的鱼、肉间
丁 | 自熄性塑料及其制品，酚醛泡沫塑料及其制品，水泥刨花板
戊 | 钢材，铝材，玻璃及其制品，搪瓷制品，陶瓷制品，不燃气体，玻璃棉，岩棉，陶瓷棉，硅酸铝纤维，矿棉，石膏及其无纸制品，水泥，石，膨胀珍珠岩


附录五 本规范用词说明

附录五 本规范用词说明

（一）执行本规范条文时，区别要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时，首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

（二）条文中指明必须按有关标准、规范或规定执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指的标准、规范或其他规定执行写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：公安部消防局

参编单位：机械委设计研究院

纺织工业部纺织设计院

中国人民武装警察部队技术学院

杭州市公安局消防支队

北京市建筑设计院

天津市建筑设计院

中国市政工程华北设计院

北京市公安局消防总队

化工部寰球化学工程公司

主要起草人：张永胜 蒋永琨 潘 丽 沈章焰 朱嘉福 朱吕通 潘左阳

冯民基 庄敬仪 冯长海 赵克伟 郑铁一


高层民用建筑设计防火规范 GB 50045—95 (2001年修订版）

中华人民共和国国家标准

高层民用建筑设计防火规范

Code for fire protection design of tall buildings

GB 50045—95

(2001年修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1995年11月1日

注：有*符号的部分是根据中华人民共和国建设部1999年3月8日第20号工程建设国家标准局部修订公告修订的部分。
 红色字体部分是根据中华人民共和国建设部2001年4月24日第28号工程建设国家标准局部修订公告修订的部分。


第一章 总 则

第一章 总 则

1.0.1 为了防止和减少高层民用建筑（以下简称高层建筑）火灾的危害，保护人身和财产的安全，制定本规范。
1.0.2 高层建筑的防火设计，必须遵循“预防为主，防消结合”的消防工作方针，针对高层建筑发生火灾的特点，立足自防自救，采用可靠的防火措施，做到安全适用、技术先进、经济合理。
1.0.3 本规范适用于下列新建、扩建和改建的高层建筑及其裙房：
1.0.3.1 十层及十层以上的居住建筑(包括首层设置商业服务网点的住宅)；
1.0.3.2 建筑高度超过24m的公共建筑。
1.0.4 本规范不适用于单层主体建筑高度超过24m的体育馆、会堂、剧院等公共建筑以及高层建筑中的人民防空地下室。
1.0.5 当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究、论证。
1.0.6 高层建筑的防火设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


第二章 术 语

第二章 术语

2.0.1 裙房 skirt building
与高层建筑相连的建筑高度不超过24m的附属建筑。
2.0.2 建筑高度 building altitude
建筑物室外地面到其檐口或屋面面层的高度，屋顶上的水箱间、电梯机房、排烟机房和楼梯出口小间等不计入建筑高度。
2.0.3 耐火极限 duration of fire resistance
建筑构件按时间—温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时止的这段时间，用小时表示。
2.0.4 不燃烧体 non–combustible component
用不燃烧材料做成的建筑构件。
2.0.5 难燃烧体 hard–combustible component
用难燃烧材料做成的建筑构件或用燃烧材料做成而用不燃烧材料做保护层的建筑构件。
2.0.6 燃烧体 combustible component
用燃烧材料做成的建筑构件。
2.0.7 综合楼 multiple–use building
由二种及二种以上用途的楼层组成的公共建筑。
2.0.8 商住楼 business–living building
底部商业营业厅与住宅组成的高层建筑。
2.0.9 网局级电力调度楼 large–scale power dispatcher’s building
可调度若干个省(区)电力业务的工作楼。
2.0.10 高级旅馆 high–grade hotel
具备星级条件的且设有空气调节系统的旅馆。
2.0.11 高级住宅 high–grade residence
建筑装修标准高和设有空气调节系统的住宅。
2.0.12 重要的办公楼、科研楼、档案楼 important office building、laboratory、archive
性质重要，建筑装修标准高，设备、资料贵重，火灾危险性大、发生火灾后损失大、影响大的办公楼、科研楼、档案楼。
2.0.13 半地下室 semi–basement
房间地平面低于室外地平面的高度超过该房间净高1/3，且不超过1/2者。
2.0.14 地下室 basement
房间地平面低于室外地平面的高度超过该房间净高一半者。
2.0.15 安全出口 safety exit
保证人员安全疏散的楼梯或直通室外地平面的出口。
2.0.16 挡烟垂壁 hang wall
用不燃烧材料制成，从顶棚下垂不小于500mm的固定或活动的挡烟设施。活动挡烟垂壁系指火灾时因感温、感烟或其它控制设备的作用，自动下垂的挡烟垂壁。


第三章 建筑分类和耐火等级

第三章 建筑分类和耐火等级

3.0.1 高层建筑应根据其使用性质、火灾危险性、疏散和补救难度等进行分类。并宜符合表3.0.1的规定。

建 筑 分 类 表3.0.1

名称 | 一类 | 二类
居住建筑 | 高级住宅 十九层及十九层以上的普通住宅 | 十层至十八层的普通住宅
公共建筑 | 1.医院 2.高级旅馆 3.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、 展览楼、综合楼、电信楼、财贸金融楼 4.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 5.中央级和省级(含计划单列市)广播电视楼 6.网局级和省级(含计划单列市)电力调度楼 7.省级(含计划单列市)邮政楼、防灾指挥调度楼 8.藏书超过100万册的图书馆、书库 9.重要的办公楼、科研楼、档案楼 10.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | 1.除一类建筑以外商业楼、展览楼、综合楼、电信楼、财贸金融楼、商住楼、图书馆、书库 2.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 3.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等

3.0.2 高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3.0.2的规定。各类建筑构件的燃烧性能和耐火极限可按附录A确定。

建筑构件的燃烧性能和耐火极限 表3.0.2

燃烧性能和耐火极限(h) 构件名称 |  | 耐火等级
 |  | 一级 | 二级
墙 | 防火墙 | 不燃烧体3.00 | 不燃烧体3.00
 | 承重墙、楼梯间、电梯井和住宅单元之间的墙 | 不燃烧体2.00 | 不燃烧体2.00
 | 非承重外墙、疏散走道两侧的隔墙 | 不燃烧体1.00 | 不燃烧体1.00
 | 房间隔墙 | 不燃烧体0.75 | 不燃烧体0.50
柱 |  | 不燃烧体3.00 | 不燃烧体2.50
梁 |  | 不燃烧体2.00 | 不燃烧体1.50
楼板、疏散楼梯、屋顶承重构件 |  | 不燃烧体1.50 | 不燃烧体1.00
吊顶 |  | 不燃烧体0.25 | 难燃烧体0.25

3.0.3 预制钢筋混凝土构件的节点缝隙或金属承重构件节点的外露部位，必须加设防火保护层，其耐火极限不应低于本规范表 3.0.2相应建筑构件的耐火极限。
3.0.4 一类高层建筑的耐火等级应为一级，二类高层建筑的耐火等级不应低于二级。裙房的耐火等级不应低于二级。高层建筑地下室的耐火等级应为一级。
3.0.5 二级耐火等级的高层建筑中，面积不超过100m2的房间隔墙，可采用耐火极限不低于0.50h的难燃烧体或耐火极限不低于0.30h的不燃烧体。
3.0.6 二级耐火等级高层建筑的裙房，当屋顶不上人时，屋顶的承重构件可采用耐火极限不低于0.50h的不燃烧体。
3.0.7 高层建筑内存放可燃物的平均重量超过200kg/m2的房间，当不设自动灭火系统时，其柱、梁、楼板和墙的耐火极限应按本规范第 3.0.2条的规定提高0.50h。
3.0.8 玻璃幕墙的设置应符合下列规定：
3.0.8.1 窗间墙、窗槛墙的填充材料应采用不燃烧材料。当其外墙面采用耐火极限不低于1.00h的不燃烧体时，其墙内填充材料可采用难燃烧材料。
3.0.8.2 无窗间墙和窗槛墙的玻璃幕墙，应在每层楼板外沿设置耐火极限不低于1.00h、高度不低于0.80m的不燃烧实体裙墙。
3.0.8.3 玻璃幕墙与每层楼板、隔墙处的缝隙，应采用不燃烧材料严密填实。
3.0.9 高层建筑的室内装修，应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。


4.1 一般规定

第四章 总平面布局和平面布置

4.1 一般规定

4.1.1 在进行总平面设计时，应根据城市规划，合理确定高层建筑的位置、防火间距、消防车道和消防水源等。
高层建筑不宜布置在火灾危险性为甲、乙类厂(库)房，甲、乙、丙类液体和可燃气体储罐以及可燃材料堆场附近。
注：厂房、库房的火灾危险性分类和甲、乙、丙类液体的划分，应按现行的国家标准《建筑设计防火规范》的有关规定执行。
4.1.2 燃油、燃气的锅炉，可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关等宜设置在高层建筑外的专用房间内。
除液化石油气作燃料的锅炉外，当上述设备受条件限制必须布置在高层建筑或裙房内时，其锅炉的总蒸发量不应超过6.00t/h，且单台锅炉蒸发量不应超过2.00t/h；可燃油油浸电力变压器总容量不应超过1260kVA，单台容量不应超过630kVA，并应符合下列规定：
4.1.2.1 不应布置在人员密集场所的上一层、下一层或贴邻，并采用无门窗洞口的耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。当必须开门时，应设甲级防火门。
4.1.2.2 锅炉房、变压器室，应布置在首层或地下一层靠外墙部位，并应设直接对外的安全出口。外墙开口部位的上方，应设置宽度不小于1.00m不燃烧体的防火挑檐。
4.1.2.3 变压器下面应设有储存变压器全部油量的事故储油设施；变压器、多油开关室、高压电容器室、应设置防止油品流散的设施。
4.1.2.4 应设置火灾自动报警系统和自动灭火系统。
4.1.3 柴油发电机房可布置在高层建筑、裙房的首层或地下一层，并应符合下列规定：
4.1.3.1 柴油发电机房应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。
4.1.3.2 柴油发电机房内应设置储油间，其总储存量不应超过8.00h的需要量，储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自行关闭的甲级防火门。
4.1.3.3 应设置火灾自动报警系统和自动灭火系统。
4.1.4 消防控制室宜设在高层建筑的首层或地下一层，且应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设直通室外的安全出口。
4.1.5 高层建筑内的观众厅、会议厅、多功能厅等人员密集场所，应设在首层或二、三层；当必须设在其它楼层时，除本规范另有规定外，尚应符合下列规定：
4.1.5.1 一个厅、室的建筑面积不宜超过400m2。
4.1.5.2 一个厅、室的安全出口不应少于两个。
4.1.5.3 必须设置火灾自动报警系统和自动喷水灭火系统。
4.1.5.4 幕布和窗帘应采用经阻燃处理的织物。
4.1.5A 高层建筑内的歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），应设在首层或二、三层；宜靠外墙设置，不应布置在袋形走道的两侧和尽端，其最大容纳人数按录像厅、放映厅为1.0人/m2，其它场所为0.5人/m2计算，面积按厅室建筑面积计算；并应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。
     当必须设置在其它楼层时，尚应符合下列规定：
     4.1.5.A.1 不应设置在地下二层及二层以下，设置在地下一层时，地下一层地面与室外出入口地坪的 高差不应大于10m；
     4.1.5.A.2 一个厅、室的建筑面积不应超过200m2；
     4.1.5.A.3 一个厅、室的出口不应少于两个，当一个厅、室的建筑面积小于50m2，可设置一个出口；
     4.1.5.A.4 应设置火灾自动报警系统和自动喷水灭火系统。
     4.1.5.A.5 应设置防烟、排烟设施，并应符合本规范有关规定。
     4.1.5.A.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

4.1.5B 地下商店应符合下列规定：
     4.1.5B.1 营业厅不宜设在地下三层及三层以下；
     4.1.5B.2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
     4.1.5B.3 应设火灾自动报警系统和自动喷水灭火系统；
     4.1.5B.4 当商店总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口 ；
     4.1.5B.5 应设防烟、排烟设施，并应符合本规范有关规定；
     4.1.5B.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙面上应设置发光疏散指示标志。
4.1.6 托儿所、幼儿园、游乐厅等儿童活动场所不应设置在高层建筑内，当必须设在高层建筑内时，应设置在建筑物的首层或二、三层，并应设置单独出入口。
4.1.7 高层建筑的底边至少有一个长边或周边长度的1/4且不小于一个长边长度，不应布置高度大于5.00m、进深大于4.00m的裙房，且在此范围内必须设有直通室外的楼梯或直通楼梯间的出口。
4.1.8 设在高层建筑内的汽车停车库，其设计应符合现行国家标准《汽车库设计防火规范》的规定。
4.1.9 高层建筑内使用可燃气体作燃料时，应采用管道供气。使用可燃气体的房间或部位宜靠外墙设置。
4.1.10 高层建筑使用丙类液体作燃料时，应符合下列规定：
4.1.10.1 液体储罐总储量不应超过15m3，当直埋于高层建筑或裙房附近，面向油罐一面4.00m范围内的建筑物外墙为防火墙时，其防火间距可不限。
4.1.10.2 中间罐的容积不应大于1.00m3,并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。
4.1.11 当高层建筑采用瓶装液化石油气作燃料时，应设集中瓶装液化石油气间，并应符合下列规定：
4.1.11.1 液化石油气总储量不超过1.00m3的瓶装液化石油气间，可与裙房贴邻建造。
4.1.11.2 总储量超过1.00m3、而不超过3.00m3的瓶装液化石油气间，应独立建造，且与高层建筑和裙房的防火间距不应小于10m。
4.1.11.3 在总进气管道、总出气管道上应设有紧急事故自动切断阀。
4.1.11.4 应设有可燃气体浓度报警装置。
4.1.11.5 电气设计应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。
4.1.11.6 其它要求应按现行的国家标准《建筑设计防火规范》的有关规定执行。


4.2 防火间距

4.2 防火间距

 4.2.1 高层建筑之间及高层建筑与其它民用建筑之间的防火间距，不应小于表 4.2.1的规定。

高层建筑之间及高层建筑与其它民用建筑之间的防火间距(m) 表4.2.1

建筑类别 | 高层建筑 | 裙房 | 其它民用建筑
 |  |  | 耐火等级
 |  |  | 一、二级 | 三级 | 四级
高层建筑 | 13 | 9 | 9 | 11 | 14
裙房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从其突出的部分外缘算起。
4.2.2 两座高层建筑相邻较高一面外墙为防火墙或比相邻较低一座建筑屋面高15m及以下范围内的墙为不开设门、窗洞口的防火墙时，其防火间距可不限。
4.2.3 相邻的两座高层建筑，较低一座的屋顶不设天窗、屋顶承重构件的耐火极限不低于1.00h，且相邻较低一面外墙为防火墙时，其防火间距可适当减少，但不宜小于4.00m。
4.2.4 相邻的两座高层建筑，当相邻较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘时，其防火间距可适当减小，但不宜小于4.00m。
4.2.5 高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表 4.2.5的规定。

高层建筑与小型甲、乙、丙类液体储罐、可燃
气体储罐和化学易燃物品库房的防火间距 表4.2.5

名称和储量 |  | 防火间距(m)
 |  | 高层建筑 | 裙房
小型甲、乙类 液体储罐 | ＜30m3 | 35 | 30
 | 30～60m3 | 40 | 35
小型丙类 液体储罐 | ＜150m3 | 35 | 30
 | 150～200m3 | 40 | 35
可燃气体 储罐 | ＜100m3 | 30 | 25
 | 100～500m3 | 35 | 30
化学易燃 物品库房 | ＜1t | 30 | 25
 | 1～5t | 35 | 30

注： ①储罐的防火间距应从距建筑物最近的储罐外壁算起；
②当甲、乙、丙类液体储罐直埋时，本表的防火间距可减少50%。
4.2.6 高层医院等的液氧储罐总容量不超过3.00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。
4.2.7 高层建筑与厂(库)房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表 4.2.7的规定，且液化石油气气化站、混气站储罐的单罐容积不宜超过10m3。

高层建筑与厂(库)房、煤气调压站等的防火间距 表4.2.7

防火间距（m） 名 称 |  |  | 一类 |  | 二类
 |  |  | 高层建筑 | 裙房 | 高层建筑 | 裙房
丙类 厂(库)房 | 耐火等级 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类 厂(库)房 | 耐火等级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 (MPa) | 0.005～＜0.15 | 20 | 15 | 15 | 13
 |  | 0.15～≤0.30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 (MPa) | 0.005～＜0.15 | 15 | 13 | 13 | 6
 |  | 0.15～≤0.30 | 20 | 15 | 15 | 13
液化石油气气化站、混气站 | 总 储 量 (m3) | ＜30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油气供应站瓶库 |  | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15


4.3 消防车道

4.3 消防车道

4.3.1 高层建筑的周围，应设环形消防车道。当设环形车道有困难时，可沿高层建筑的两个长边设置消防车道。当高层建筑的沿街长度超过150m或总长度超过220m时，应在适中位置设置穿过高层建筑的消防车道。
高层建筑应设有连通街道和内院的人行通道，通道之间的距离不宜超过80m。
4.3.2 高层建筑的内院或天井，当其短边长度超过24m时，宜设有进入内院或天井的消防车道。
4.3.3 供消防车取水的天然水源和消防水池，应设消防车道。
4.3.4 消防车道的宽度不应小于4.00m。消防车道距高层建筑外墙宜大于5.00m，消防车道上空4.00m以下范围内不应有障碍物。
4.3.5 尽头式消防车道应设有回车道或回车场，回车场不宜小于15m×15m。大型消防车的回车场不宜小于18m×18m。
消防车道下的管道和暗沟等，应能承受消防车辆的压力。
4.3.6 穿过高层建筑的消防车道，其净宽和净空高度均不应小于4.00m。
4.3.7 消防车道与高层建筑之间，不应设置妨碍登高消防车操作的树木、架空管线等。


5.1 防火和防烟分区

第五章 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.1.1 高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表 5.1.1的规定。

每个防火分区的允许最大建筑面积 表5.1.1

建筑类别 | 每个防火分区建筑面积(m2)
一类建筑 | 1000
二类建筑 | 1500
地下室 | 500

注:①设有自动灭火系统的防火分区，其允许最大建筑面积可按本表增加1.00倍；当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。
②一类建筑的电信楼，其防火分区允许最大建筑面积可按本表增加50%。
5.1.2 高层建筑内的商业营业厅、展览厅等，当设有火灾自动报警系统和自动灭火系统，且采用不燃烧或难燃烧材料装修时，地上部分防火分区的允许最大建筑面积为4000m2；地下部分防火分区的允许最大建筑面积为2000m2。
5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.00倍。
5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。当上下开口部位设有耐火极限大于3.00h的防火卷帘或水幕等分隔设施时，其面积可不叠加计算。
5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.00h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。
5.1.6 设置排烟设施的走道、净高不超过6.00m的房间，应采用挡烟垂壁、隔墙或从顶棚下突出不小于0.50m的梁划分防烟分区。
每个防烟分区的建筑面积不宜超过500m2，且防烟分区不应跨越防火分区。


5.2 防火墙、隔墙和楼板

5.2 防火墙、隔墙和楼板

5.2.1 防火墙不宜设在U、L形等高层建筑的内转角处。当设在转角附近时，内转角两侧墙上的门、窗、洞口之间最近边缘的水平距离不应小于4.00m；当相邻一侧装有固定乙级防火窗时，距离可不限。
5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。
5.2.3 防火墙上不应开设门、窗、洞口，当必须开设时，应设置能自行关闭的甲级防火门、窗。
5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。
穿过防火墙处的管道保温材料，应采用不燃烧材料。
5.2.5 管道穿过隔墙、楼板时，应采用不燃烧材料将其周围的缝隙填塞密实。
5.2.6 高层建筑内的隔墙应砌至梁板底部，且不宜留有缝隙。
5.2.7* 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙，1.50h的楼板和甲级防火门与其它部位隔开。
5.2.8 地下室内存放可燃物平均重量超过30kg/m2的房间隔墙，其耐火极限不应低于2.00h，房间的门应采用甲级防火门。


5.3 电梯井和管道井

5.3 电梯井和管道井

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。
5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。
电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。
5.3.4 垃圾道宜靠外墙设置，不应设在楼梯间内。垃圾道的排气口应直接开向室外。垃圾斗宜设在垃圾道前室内，该前室应采用丙级防火门。垃圾斗应采用不燃烧材料制作，并能自行关闭。


5.4 防火门、防火窗和防火卷帘

5.4 防火门、防火窗和防火卷帘

5.4.1 防火门、防火窗应划分为甲、乙、丙三级，其耐火极限：甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。
5.4.2 防火门应为向疏散方向开启的平开门，并在关闭后应能从任何一侧手动开启。
用于疏散的走道、楼梯间和前室的防火门，应具有自行关闭的功能。双扇和多扇防火门，还应具有按顺序关闭的功能。
常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。
5.4.3 设在变形缝处附近的防火门，应设在楼层数较多的一侧，且门开启后不应跨越变形缝。
5.4.4* 在设置防火墙确有困难的场所，可采用防火卷帘作防火分区分隔。当采用包括背火面温升作耐火极限判定条件的防火卷帘时，其耐火极限不低于3.00h；当采用不包括背火面温升作耐火极限判定条件的防火卷帘时，其卷帘两侧应设独立的闭式自动喷水系统保护，系统喷水延续时间不应小于3.00h。
5.4.5 设在疏散走道上的防火卷帘应在卷帘的两侧设置启闭装置，并应具有自动、手动和机械控制的功能。


5.5屋顶金属承重构件和变形缝

5.5 屋顶金属承重构件和变形缝

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。
5.5.2 高层建筑的中庭屋顶承重构件采用金属结构时，应采取外包敷不燃烧材料、喷涂防火涂料等措施，其耐火极限不应小于1.00h，或设置自动喷水灭火系统。
5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。


6.1 一般规定

第六章 安全疏散和消防电梯

6.1 一般规定

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。
6.1.1.2 每个单元设有一座通向屋顶的疏散楼梯，且从第十层起每层相邻单元设有连通阳台或凹廊的单元式住宅。
6.1.1.3 除地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过本规范第 5.1.1条规定的一个防火分区面积的1.40倍的公共建筑。
6.1.2 塔式高层建筑，两座疏散楼梯宜独立设置，当确有困难时，可设置剪刀楼梯，并应符合下列规定：
6.1.2.1 剪刀楼梯间应为防烟楼梯间。
6.1.2.2 剪刀楼梯的梯段之间，应设置耐火极限不低于1.00h的实体墙分隔。
6.1.2.3 剪刀楼梯应分别设置前室。塔式住宅确有困难时可设置一个前室，但两座楼梯应分别设加压送风系统。
6.1.3 高层居住建筑的户门不应直接开向前室，当确有困难时，部分开向前室的户门均应为乙级防火门。
*6.1.3A 商住楼中住宅的疏散楼梯应独立设置。
6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。
6.1.5 高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5.00m。安全疏散距离应符合表 6.1.5的规定。

安 全 疏 散 距 离 表6.1.5

高层建筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离(m)
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医院 | 病房部分 | 24 | 12
 | 其它部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其它 |  | 40 | 20

6.1.6 跃廊式住宅的安全疏散距离，应从户门算起，小楼梯的一段距离按其1.50倍水平投影计算。
6.1.7 高层建筑内的观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任何一点至最近的疏散出口的直线距离，不宜超过30m；其它房间内最远一点至房门的直线距离不宜超过15m。
6.1.8 位于两个安全出口之间的房间，当面积不超过60m2时，可设置一个门，门的净宽不应小于0.90m。位于走道尽端的房间，当面积不超过75m2时，可设置一个门，门的净宽不应小于1.40m。
6.1.9 高层建筑内走道的净宽，应按通过人数每100人不小于1.00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100个不小于1.00m计算。首层疏散外门和走道的净宽不应小于表 6.1.9的规定。

首层疏散外门和走道的净宽(m) 表6.1.9

高层建筑 | 每个外门的净宽 | 走道净宽
 |  | 单面布房 | 双面布房
医院 | 1.30 | 1.40 | 1.50
居住建筑 | 1.10 | 1.20 | 1.30
其它 | 1.20 | 1.30 | 1.40

6.1.10 疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1.00m计算，但最小净宽不应小于0.90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0.90m。
6.1.11 高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：
6.1.11.1 厅内的疏散走道的净宽应按通过人数每100人不小于0.80m计算，且不宜小于1.00m；边走道的最小净宽不宜小于0.80m。
6.1.11.2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算。疏散出口和疏散走道的最小净宽均不应小于1.40m。
6.1.11.3 疏散出口的门内、门外1.40m范围内不应设踏步，且门必须向外开，并不应设置门槛。
6.1.11.4 观众厅座位的布置，横走道之间的排数不宜超过20排，纵走道之间每排座位不宜超过22个；当前后排座位的排距不小于0.90m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半。
6.1.11.5 观众厅每个疏散出口的平均疏散人数不应超过250人。
6.1.11.6 观众厅的疏散外门，宜采用推闩式外开门。
6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定：
6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。
6.1.12.2 房间面积不超过50m2，且经常停留人数不超过15人的房间，可设一个门。
6.1.12.3 人员密集的厅、室疏散出口总宽度，应按其通过人数每100人不小于1.00m计算。
6.1.13 建筑高度超过100m的公共建筑，应设置避难层(间)，并应符合下列规定：
6.1.13.1 避难层的设置，自高层建筑首层至第一个避难层或两个避难层之间，不宜超过15层。
6.1.13.2 通向避难层的防烟楼梯应在避难层分隔、同层错位或上下层断开，但人员均必须经避难层方能上下。
6.1.13.3 避难层的净面积应能满足设计避难人员避难的要求，并宜按5.00人/m2计算。
6.1.13.4 避难层可兼作设备层，但设备管道宜集中布置。
6.1.13.5 避难层应设消防电梯出口。
6.1.13.6 避难层应设消防专线电话，并应设有消火栓和消防卷盘。
6.1.13.7 封闭式避难层应设独立的防烟设施。
6.1.13.8 避难层应设有应急广播和应急照明，其供电时间不应小于1.00h，照度不应低于1.00lx。
6.1.14 建筑高度超过100m，且标准层建筑面积超过1000m2的公共建筑，宜设置屋顶直升机停机坪或供直升机救助的设施，并应符合下列规定：
6.1.14.1 设在屋顶平台上的停机坪，距设备机房、电梯机房、水箱间、共用天线等突出物的距离，不应小于5.00m。
6.1.14.2 出口不应少于两个，每个出口宽度不宜小于0.90m。
6.1.14.3 在停机坪的适当位置应设置消火栓。
6.1.14.4 停机坪四周应设置航空障碍灯，并应设置应急照明。
6.1.15 除设有排烟设施和紧急照明者外，高层建筑内的走道长度超过20m时，应设置直接天然采光和自然通风的设施。
6.1.16 高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。
6.1.17 建筑物直通室外的安全出口上方，应设置宽度不小于1.00m的防火挑檐。


6.2 疏散楼梯间和楼梯

6.2 疏散楼梯间和楼梯

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。
6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。
6.2.3 单元式住宅每个单元的疏散楼梯均应通至屋顶，其疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。
6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。
6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门和本规范第 6.1.3条规定的户门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护，并应符合现行国家标准《城镇燃气设计规范》的有关规定。
6.2.6 除通向避难层错位的楼梯外，疏散楼梯间在各层的位置不应改变，首层应有直通室外的出口。
疏散楼梯和走道上的阶梯不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角不超过10°，且每级离扶手0.25m处的踏步宽度超过0.22m时，可不受此限。
6.2.7 除本规范第 6.1.1.条第 6.1.1.1款的规定以及顶层为外通廊式住宅外的高层建筑，通向屋顶的疏散楼梯不宜少于两座，且不应穿越其它房间，通向屋顶的门应向屋顶方向开启。
*6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。
6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度 表6.2.9

高层建筑 | 疏散楼梯的最小净宽度(m)
医院病房楼 | 1.30
居住建筑 | 1.10
其它建筑 | 1.20

6.2.10 室外楼梯可作为辅助的防烟楼梯，其最小净宽不应小于0.90m。当倾斜角度不大于45°,栏杆扶手的高度不小于1.10m时，室外楼梯宽度可计入疏散楼梯总宽度内。
室外楼梯和每层出口处平台，应采用不燃材料制作。平台的耐火极限不应低于1.00h。在楼梯周围2.00m内的墙面上，除设疏散门外，不应开设其它门、窗、洞口。疏散门应采用乙级防火门、且不应正对梯段。
6.2.11 公共建筑内袋形走道尽端的阳台、凹廊，宜设上下层连通的辅助疏散设施。


6.3 消防电梯

6.3 消防电梯

6.3.1 下列高层建筑应设消防电梯：
6.3.1.1 一类公共建筑。
6.3.1.2 塔式住宅。
6.3.1.3 十二层及十二层以上的单元式住宅或通廊式住宅。
6.3.1.4 高度超过32m的其它二类公共建筑。
6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
6.3.2.1 当每层建筑面积不大于1500m2时，应设1台。
6.3.2.2 当大于1500m2但不大于4500m2时，应设2台。
6.3.2.3 当大于4500m2时，应设3台。
6.3.2.4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。
6.3.3 消防电梯的设置应符合下列规定：
6.3.3.1 消防电梯宜分别设在不同的防火分区内。
6.3.3.2 消防电梯间应设前室，其面积：居住建筑不应小于4.50m2；公共建筑不应小于6.00m2。当与防烟楼梯间合用前室时，其面积：居住建筑不应小于6.00m2；公共建筑不应小于10m2。
6.3.3.3 消防电梯间前室宜靠外墙设置，在首层应设直通室外的出口或经过长度不超过30m的通道通向室外。
6.3.3.4 消防电梯间前室的门，应采用乙级防火门或具有停滞功能的防火卷帘。
6.3.3.5 消防电梯的载重量不应小于800kg。
6.3.3.6 消防电梯井、机房与相邻其它电梯井、机房之间，应采用耐火极限不低于2.00h的隔墙隔开，当在隔墙上开门时，应设甲级防火门。
6.3.3.7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s计算确定。
6.3.3.8 消防电梯轿厢的内装修应采用不燃烧材料。
6.3.3.9 动力与控制电缆、电线应采取防水措施。
6.3.3.10 消防电梯轿厢内应设专用电话；并应在首层设供消防队员专用的操作按钮。
6.3.3.11 消防电梯间前室门口宜设挡水设施。
消防电梯的井底应设排水设施，排水井容量不应小于2.00m3，排水泵的排水量不应小于10L/s。


7.1 一般规定

第七章 消防给水和灭火设备

7.1 一般规定

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。
7.1.2 消防用水可由给水管网、消防水池或天然水源供给。利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。
7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。


7.2 消防用水量

7.2 消防用水量

 7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。
7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7.2.2

高 层 建 筑 类 别 | 建筑 高度 (m) | 消火栓用水量(L/s) |  | 每根竖管最小流量 (L/s) | 每支水枪最小流量 (L/s)
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | ＞50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | ＞50 | 20 | 30 | 15 | 5
1.高级住宅 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | ＞50 | 30 | 40 | 15 | 5

注：建筑高度不超过50m，室内消火栓用水量超过20L/s，且设有自动喷水灭火系统的建筑物，其室内、外消防用水量可按本表减少5L/s。
7.2.3 高层建筑室内自动喷水灭火系统的用水量，应按现行的国家标准《自动喷水灭火系统设计规范》的规定执行。
7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘，其用水量可不计入消防用水总量。


7.3 室外消防给水管道、消防水池和室外消火栓

7.3 室外消防给水管道、消防水池和室外消火栓

 7.3.1 室外消防给水管道应布置成环状，其进水管不宜少于两条，并宜从两条市政给水管道引入，当其中一条进水管发生故障时，其余进水管应仍能保证全部用水量。
7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。
7.3.3 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求；当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足火灾延续时间内室内消防用水量和室外消防用水量不足部分之和的要求。
消防水池的补水时间不宜超过48h。
商业楼、展览楼、综合楼、一类建筑的财贸金融楼、图书馆、书库，重要的档案楼、科研楼和高级旅馆的火灾延续时间应按3.00h计算，其它高层建筑可按2.00计算。自动喷水灭火系统可按火灾延续时间1.00h计算。
消防水池的总容量超过500m3时，应分成两个能独立使用的消防水池。
7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。取水口或取水井与被保护高层建筑的外墙距离不宜小于5.00m，并不宜大于100m。
消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。
7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。
7.3.6 室外消火栓的数量应按本规范第 7.2.2条规定的室外消火栓用水量经计算确定，每个消火栓的用水量应为10～15L/s。
室外消火栓应沿高层建筑均匀布置，消火栓距高层建筑外墙的距离不宜小于5.00m，并不宜大于40m；距路边的距离不宜大于2.00m。在该范围内的市政消火栓可计入室外消火栓的数量。
7.3.7 室外消火栓宜采用地上式，当采用地下式消火栓时，应有明显标志。


7.4室内消防给水管道、室内消火栓和消防水箱

7.4 室内消防给水管道、室内消火栓和消防水箱

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。
7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。
十八层及十八层以下，每层不超过8户、建筑面积不超过650m2的塔式住宅，当设两根消防竖管有困难时，可设一根竖管，但必须采用双阀双出口型消火栓。
7.4.3 室内消火栓给水系统应与自动喷水灭火系统分开设置，有困难时，可合用消防泵，但在自动喷水灭火系统的报警阀前(沿水流方向)必须分开设置。
7.4.4 室内消防给水管道应采用阀门分成若干独立段。阀门的布置，应保证检修管道时关闭停用的竖管不超过一根。当竖管超过4根时，可关闭不相邻的两根。
裙房内消防给水管道的阀门布置可按现行的国家标准《建筑设计防火规范》的有关规定执行。
阀门应有明显的启闭标志。
7.4.5 室内消火栓给水系统和自动喷水灭火系统应设水泵接合器，并应符合下列规定：
7.4.5.1 水泵接合器的数量应按室内消防用水量经计算确定。每个水泵接合器的流量应按10～15L/s计算。
7.4.5.2 消防给水为竖向分区供水时，在消防车供水压力范围内的分区，应分别设置水泵接合器。
7.4.5.3 水泵接合器应设在室外便于消防车使用的地点，距室外消火栓或消防水池的距离宜为15～40m。
7.4.5.4 水泵接合器宜采用地上式；当采用地下式水泵接合器时，应有明显标志。
7.4.6 除无可燃物的设备层外，高层建筑和裙房的各层均应设室内消火栓，并应符合下列规定：
7.4.6.1 消火栓应设在走道、楼梯附近等明显易于取用的地点，消火栓的间距应保证同层任何部位有两个消火栓的水枪充实水柱同时到达。
7.4.6.2 消火栓的水枪充实水柱应通过水力计算确定，且建筑高度不超过100m的高层建筑不应小于10m；建筑高度超过100m的高层建筑不应小于13m。
7.4.6.3 消火栓的间距应由计算确定，且高层建筑不应大于30m，裙房不应大于50m。
7.4.6.4 消火栓栓口离地面高度宜为1.10m，栓口出水方向宜向下或与设置消火栓的墙面相垂直。
7.4.6.5 消火栓栓口的静水压力不应大于0.80MPa，当大于0.80MPa时，应采取分区给水系统。消火栓栓口的出水压力大于0.50MPa时，消火栓处应设减压装置。
7.4.6.6 消火栓应采用同一型号规格。消火栓的栓口直径应为65mm，水带长度不应超过25m，水枪喷嘴口径不应小于19mm。
7.4.6.7 临时高压给水系统的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。
7.4.6.8 消防电梯间前室应设消火栓。
7.4.6.9 高层建筑的屋顶应设一个装有压力显示装置的检查用的消火栓，采暖地区可设在顶层出口处或水箱间内。
7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
7.4.7.1 高位消防水箱的消防储水量，一类公共建筑不应小于18m3；二类公共建筑和一类居住建筑不应小于12m3；二类居住建筑不应小于6.00m3。
7.4.7.2 高位消防水箱的设置高度应保证最不利点消火栓静水压力。当建筑高度不超过100m时，高层建筑最不利点消火栓静水压力不应低于0.07MPa；当建筑高度超过100m时，高层建筑最不利点消火栓静水压力不应低于0.15 MPa。当高位消防水箱不能满足上述静压要求时，应设增压设施。
7.4.7.3 并联给水方式的分区消防水箱容量应与高位消防水箱相同。
7.4.7.4 消防用水与其它用水合用的水箱，应采取确保消防用水不作他用的技术措施。
7.4.7.5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。
7.4.8 设有高位消防水箱的消防给水系统，其增压设施应符合下列规定：
7.4.8.1增压水泵的出水量，对消火栓给水系统不应大于5L/s；对自动喷水灭火系统不应大于1L/s。
7.4.8.2 气压水罐的调节水容量宜为450L。
7.4.9 消防卷盘的间距应保证有一股水流能到达室内地面任何部位，消防卷盘的安装高度应便于取用。
注：消防卷盘的栓口直径宜为25mm；配备的胶带内径不小于19mm；消防卷盘喷嘴口径不小于6.00mm。


7.5 消防水泵房和消防水泵

7.5 消防水泵房和消防水泵

 7.5.1 独立设置的消防水泵房，其耐火等级不应低于二级。在高层建筑内设置消防水泵房时，应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设甲级防火门。
7.5.2 当消防水泵房设在首层时，其出口宜直通室外。当设在地下室或其它楼层时，其出口应直通安全出口。
7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。
7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。
消防水泵房应设不少于两条的供水管与环状管网连接。
消防水泵应采用自灌式吸水，其吸水管应设阀门。供水管上应装设试验和检查用压力表和65mm的放水阀门。
7.5.5 当市政给水环形干管允许直接吸水时，消防水泵应直接从室外给水管网吸水。直接吸水时，水泵扬程计算应考虑室外给水管网的最低水压，并以室外给水管网的最高水压校核水泵的工作情况。
7.5.6 高层建筑消防给水系统应采取防超压措施。


7.6 灭火设备

7.6 灭火设备

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。
7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：
7.6.2.1 公共活动用房。
7.6.2.2 走道、办公室和旅馆的客房。
7.6.2.3 可燃物品库房。
7.6.2.4 高级住宅的居住用房。
7.6.2.5 自动扶梯底部和垃圾道顶部。
7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2的可燃物品库房，应设自动喷水灭火系统。
*7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。
7.6.5 超过800个座位的剧院、礼堂的舞台口宜设防火幕或水幕分隔。
7.6.6 高层建筑内的下列房间应设置水喷雾灭火系统：
7.6.6.1 燃油、燃气的锅炉房；
7.6.6.2 可燃油油浸电力变压器室；
7.6.6.3 充可燃油的高压电容器和多油开关室；
7.6.6.4 自备发电机房。
7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。
7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2的音、像制品库房。
7.6.9 高层建筑的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


8.1 一般规定

第八章 防烟、排烟和通风、空气调节

8.1 一般规定

8.1.1 高层建筑的防烟设施应分为机械加压送风的防烟设施和可开启外窗的自然排烟设施。
8.1.2 高层建筑的排烟设施应分为机械排烟设施和可开启外窗的自然排烟设施。
8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。
8.1.3.3 高层建筑的中庭和经常有人停留或可燃物较多的地下室。
8.1.4 通风、空气调节系统应采取防火、防烟措施。
8.1.5 机械加压送风和机械排烟的风速，应符合下列规定：
8.1.5.1 采用金属风道时，不应大于20m/s。
8.1.5.2 采用内表面光滑的混凝土等非金属材料风道时，不应大于15m/s。
8.1.5.3 送风口的风速不宜大于7m/s；排烟口的风速不宜大于10m/s。


8。2自然排烟

8.2 自然排烟

8.2.1 除建筑高度超过50m的一类公共建筑和建筑高度超过100m的居住建筑外，靠外墙的防烟楼梯间及其前室、消防电梯间前室和合用前室，宜采用自然排烟方式。
8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。
8.2.2.5 净空高度小于12m的中庭可开启的天窗或高侧窗的面积不应小于该中庭地面积的5%。
8.2.3 防烟楼梯间前室或合用前室，利用敞开的阳台、凹廊或前室内有不同朝向的可开启外窗自然排烟时，该楼梯间可不设防烟设施。
8.2.4 排烟窗宜设置在上方，并应有方便开启的装置。


8.3 机械防烟

8.3 机械防烟

 8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层(间)。
8.3.2 高层建筑防烟楼梯间及其前室、合用前室和消防电梯间前室的机械加压送风量应由计算确定，或按表 8.3.2-1至表 8.3.2-4的规定确定。当计算值和本表不一致时，应按两者中较大值确定。

防烟楼梯间(前室不送风)的加压送风量 表8.3.2-1

系统负担层数 | 加压送风量(m3/h)
＜20层 | 25000～30000
20层～32层 | 35000～40000

防烟楼梯间及其合用前室的分别加压送风量 表8.3.2-2

系统负担层数 | 送风部位 | 加压送风量(m3/h)
＜20层 | 防烟楼梯间 | 16000～20000
 | 合用前室 | 12000～16000
20层～32层 | 防烟楼梯间 | 20000～25000
 | 合用前室 | 18000～22000

消防电梯间前室的加压送风量 表8.3.2-3

系统负担层数 | 加压送风量(m3/h)
＜20层 | 15000～20000
20层～32层 | 22000～27000

防烟楼梯间采用自然排烟，前室或合用前室不具备自然排烟条件时的送风量 表8.3.2-4

系统负担层数 | 加压送风量(m3/h)
＜20层 | 22000～27000
20层～32层 | 28000～32000

注：①表 8.3.2-1至表 8.3.2-4的风量按开启2.00m×1.60m的双扇门确定。当采用单扇门时，其风量可乘以0.75系数计算；当有两个或两个以上出入口时，其风量应乘以1.50～1.75系数计算。开启门时，通过门的风速不宜小于0.70m/s。
②风量上下限选取应按层数、风道材料、防火门漏风量等因素综合比较确定。
8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。
8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。
8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3/h计算。
8.3.6 机械加压送风的防烟楼梯间和合用前室，宜分别独立设置送风系统，当必须共用一个系统时，应在通向合用前室的支风管上设置压差自动调节装置。
8.3.7* 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。
8.3.8 楼梯间宜每隔二至三层设一个加压送风口；前室的加压送风口应每层设一个。
8.3.9 机械加压送风机可采用轴流风机或中、低压离心风机，风机位置应根据供电条件、风量分配均衡、新风入口不受火、烟威胁等因素确定。


8。4 机械防烟

8.4 机械排烟

8.4.1 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位，应设置机械排烟设施：
8.4.1.1 无直接自然通风，且长度超过20m的内走道或虽有直接自然通风，但长度超过60m的内走道。
8.4.1.2 面积超过100m2，且经常有人停留或可燃物较多的地上无窗房间或设固定窗的房间。
8.4.1.3 不具备自然排烟条件或净空高度超过12m的中庭。
8.4.1.4 除利用窗井等开窗进行自然排烟的房间外，各房间总面积超过200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的地下室。
8.4.2 设置机械排烟设施的部位，其排烟风机的风量应符合下列规定：
8.4.2.1 担负一个防烟分区排烟或净空高度大于6.00m的不划防烟分区的房间时，应按每平方米面积不小于60m3/h计算(单台风机最小排烟量不应小于7200m3/h)。
8.4.2.2 担负两个或两个以上防烟分区排烟时，应按最大防烟分区面积每平方米不小于120m3/h计算。
8.4.2.3 中庭体积小于17000m3时，其排烟量按其体积的6次/h换气计算；中庭体积大于17000m3时，其排烟量按其体积的4次/h换气计算；但最小排烟量不应小于102000m3/h。
8.4.3* 带裙房的高层建筑防烟楼梯间及其前室，消防电梯间前室或合用前室，当裙房以上部分利用可开启外窗进行自然排烟，裙房部分不具备自然排烟条件时，其前室或合用前室应设置局部正压送风系统，正压值应符合8.3.7条的规定。
8.4.4* 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.00m。排烟口平时应关闭，并应设有手动和自动开启装置。
8.4.5 防烟分区内的排烟口距最远点的水平距离不应超过30m。在排烟支管上应设有当烟气温度超过280℃时能自行关闭的排烟防火阀。
8.4.6 走道的机械排烟系统宜竖向设置；房间的机械排烟系统宜按防烟分区设置。
8.4.7 排烟风机可采用离心风机或采用排烟轴流风机，并应在其机房入口处设有当烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证在280℃时连续工作30min。
8.4.8 机械排烟系统中，当任一排烟口或排烟阀开启时，排烟风机应能自行启动。
8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。
8.4.10 机械排烟系统与通风、空气调节系统宜分开设置。若合用时，必须采取可靠的防火安全措施，并应符合排烟系统要求。
8.4.11 设置机械排烟的地下室，应同时设置送风系统，且送风量不宜小于排烟量的50%。
8.4.12 排烟风机的全压应按排烟系统最不利环管道进行计算，其排烟量应增加漏风系数。


8。5 通风和空气调节

8.5 通风和空气调节

 8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。
8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。
8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1* 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。
8.5.4 防火阀的动作温度宜为70℃。
8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。
8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。
8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。
8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。


9.1 消防电源及其配电

第九章 电 气

9.1 消防电源及其配电

 9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《工业与民用供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。
9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。
9.1.4 消防用电设备的配电线路应符合下列规定：
9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。
9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。
9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。


9.2火灾应急照明和疏散指示标志

9.2 火灾应急照明和疏散指示标志

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。
9.2.1.4 公共建筑内的疏散走道和居住建筑内走道长度超过20m的内走道。

9.2.2 疏散用的应急照明，其地面最低照度不应低于0.5lx。
消防控制室、消防水泵房、防烟排烟机房、配电室和自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间的应急照明，仍应保证正常照明的照度。
9.2.3 除二类居住建筑外，高层建筑的疏散走道和安全出口处应设灯光疏散指示标志。
9.2.4 疏散应急照明灯宜设在墙面上或顶棚上。安全出口标志宜设在出口的顶部；疏散走道的指示标志宜设在疏散走道及其转角处距地面1.00m以下的墙面上。走道疏散标志灯的间距不应大于20m。
9.2.5 应急照明灯和灯光疏散指示标志，应设玻璃或其它不燃烧材料制作的保护罩。
9.2.6 应急照明和疏散指示标志，可采用蓄电池作备用电源，且连续供电时间不应少于20min；高度超过100m的高层建筑连续供电时间不应少于30min。


9。3 灯具

9.3 灯 具

9.3.1 开关、插座和照明器靠近可燃物时，应采取隔热、散热等保护措施。
卤钨灯和超过100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采取保护措施。
9.3.2 白炽灯、卤钨灯、荧光高压汞灯、镇流器等不应直接设置在可燃装修材料或可燃构件上。
可燃物品库房不应设置卤钨灯等高温照明灯具。


9。4 火灾自动报警系统、火灾应急广播和消防控制室

9.4 火灾自动报警系统、火灾应急广播和消防控制室

 9.4.1建筑高度超过100m的高层建筑，除面积小于5.00m2的厕所、卫生间外，均应设火灾自动报警系统。
9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。
9.4.2.5 财贸金融楼的办公室、营业厅、票证库。
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2的可燃物品库房。
9.4.3.4 面积大于500m2的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。
注：旅馆、办公楼、综合楼的门厅、观众厅，设有自动喷水灭火系统时，可不设火灾自动报警系统。
9.4.4 应急广播的设计应按现行的国家标准《火灾自动报警系统设计规范》的有关规定执行。
9.4.5 设有火灾自动报警系统和自动灭火系统或设有火灾自动报警系统和机械防烟、排烟设施的高层建筑，应按现行国家标准《火灾自动报警系统设计规范》的要求设置消防控制室。


附录A 各类建筑构件的燃烧性能和耐火极限

附录A 各类建筑构件的燃烧性能和耐火极限

表A-1.gif (10345 bytes)

表A-2.gif (12248 bytes)

表A-3.gif (14166 bytes)

表A-4.gif (13476 bytes)


附A-2

表A-5.gif (14392 bytes)

表A-6.gif (10846 bytes)

表A-7.gif (9684 bytes)

表A-8.gif (11158 bytes)


附A-3

表A-9.gif (10553 bytes)

表A-10.gif (10644 bytes)

表A-11.gif (11016 bytes)

表A-12.gif (18271 bytes)

注：

①本表耐火极限数据必须符合相应建筑物、配件通用技术条件。

②确定墙的耐火极限不考虑墙上有无洞孔。

③墙的总厚度包括抹灰粉刷层。

④中间尺寸的构件，其耐火极限可按插入法计算。

⑤计算保护层时，应包括抹灰粉刷层在内。

⑥现浇的无梁楼板按简支板数据采用。

⑦人孔盖板的耐火极限可按防火门确定。


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:
（1）表示很严格，非这样作不可的：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样作的：
正面词采用“应”；
反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。
B.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应符合……要求（或规定）”。


附加说明

附加说明：

本规范主编单位、参加单位和主要起草人名单

主编单位：中华人民共和国公安部消防局
参加单位：中国建筑科学研究院
北京市建筑设计研究院
上海市民用建筑设计院
天津市建筑设计院
中国建筑东北设计院
华东建筑设计院
北京市消防局
公安部天津消防科学研究所
公安部四川消防科学研究所
主要起草人：蒋永琨 马 恒 吴礼龙 李贵文 孙东远 姜文源 潘渊清 房家声
贺新年 黄天德 马玉杰 饶文德 纪祥安 黄德祥 李春镐


自动喷水灭火系统设计规范 GB 50084-2001

中华人民共和国国家标准

自动喷水灭火系统设计规范

Code of design for sprinkler systems

GB 50084-2001

    主编部门：:中华人民共和国公安部

    批准部门：中华人民共和国建设部

    施行日期：2001年7月1日

        关于发布国家标准《自动喷水灭火系统设计规范》的通知

                        建标[2001]68 号

    根据我部《关于印发1995～1996 年工程建设国家标准制订修订计划的通知》(建标[1996]4 号)的要求，由公安部会同有关部门共同修订的《自动喷水灭火系统设计规范》，经有关部门会审，批准为国家标准，编号为GB 50084-2001，自2001 年7 月1日起施行。其中，3.0.1、3.0.2、4.1.2、4.2.1、4.2.2、4.2.5、4.2.6、4.2.9(1、3、4 款)、4.2.10、5.0.1、5.0.2、5.0.3、5.0.4(1 款)、5.0.5、5.0.6、5.0.7、5.0.8、5.0.9、5.0.10、5.0.11、6.1.1、6.1.3、6.2.1、6.2.5、6.2.7、6.2.8、6.3.1、6.3.2、6.3.3、6.5.1、6.5.2、7.1.1、7.1.2、7.1.3、7.1.4、7.1.5、7.1.6、7.1.8、7.1.9、7.1.10、7.1.11、7.1.12、7.1.13、7.1.14、7.1.15、8.0.1、8.0.2、8.0.3、8.0.6、8.0.7、8.0.8、8.0.9、9.1.3、9.1.4、9.1.5、9.1.6、9.1.7、9.1.8、10.1.1、10.1.2、10.1.3、10.2.1、10.2.3、10.2.4、10.3.1、10.3.3、
10.4.1、10.4.2、11.0.1、11.0.2、11.0.3、11.0.4、11.0.5 为强制性条文，必须执行。原国家标准《自动喷水灭火系统设计规范》(GBJ 84-85)同时废止。

    本规范由公安部负责管理，公安部天津消防科学研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

                                            中华人民共和国建设部

                                            二○○一年四月五日

前 言

    根据建设部《关于印发1995～1996 年工程建设国家标准制订修订计划的通知》(建标[1996]4 号)的要求，本规范由公安部天津消防科学研究所会同北京市消防局、上海市消防局、四川省消防局、公安部四川消防科学研究所、大连市消防局、深圳市消防局、建设部建筑设计院、天津市建筑设计院、化工部第一设计院、天津大学、深圳市捷星消防工程公司等单位共同修订。

    本规范的修订，遵照国家有关基本建设的方针，和“预防为主、防消结合”的消防工作方针，在总结我国自动喷水灭火系统的科研成果、设计和使用现状的基础上，广泛征求了国内有关科研、设计、生产、消防监督、高校等部门的意见，同时参考了国际标准化组织和美国、英国等发达国家的相关标准，最后经有关部门共同审查定稿。

    本规范修订本，共分十一章和四个附录。内容包括:总则、术语符号、设置场所火灾危险等级、系统选型、设计基本参数、系统组件、喷头布置、管道、水力计算、供水、操作与控制等。

    此次修订的主要内容包括：

    1.按设计系统的工作步骤重新编排了章节顺序；

    2.充实了设置场所火灾危险等级、系统与组件选型、设计基本参数、喷头布置、管道及供水设施的配置等相关章节的技术内容；

    3.补充了新型系统和新型洒水喷头及各类仓库设置该系统的技术要求；

    4.特别强调合理的系统选型和配置，对保证自动喷水灭火系统整体性能的重要作用。

    本规范具体解释工作由公安部天津消防科学研究所负责(地址:天津市南开区卫津南路110号 邮政编码 300381)。

    本规范的主编单位、参编单位和主要起草人名单：

    主编单位：公安部天津消防科学研究所

    参编单位：北京市消防局

              上海市消防局

              四川省消防局

              公安部四川消防科学研究所

              大连市消防局

              深圳市消防局

              建设部建筑设计院

              天津市建筑设计院

              化工部第一设计院

              天津大学

              深圳市捷星消防工程公司

    主要起草人：韩占先　何以申　王万钢　韩　磊　马　恒　赵克伟　曾　杰　陈正昌　刘淑金　张兴权　刘跃红　刘国祝　章崇伦　黄建跃　于志成　万雪松　孔祥徵


1 总则

1 总则

    1.0.1 为了正确、合理地设计自动喷水灭火系统，保护人身和财产安全，制订本规范。

    1.0.2 本规范适用于新建、扩建、改建的民用与工业建筑中自动喷水灭火系统的设计。

    本规范不适用于火药、炸药、弹药、火工品工厂、核电站及飞机库等特殊功能建筑中自动喷水灭火系统的设计。

    1.0.3 自动喷水灭火系统的设计，应密切结合保护对象的功能和火灾特点，积极采用新技术、新设备、新材料，做到安全可靠、技术先进、经济合理。

    1.0.4 设计采用的系统组件，必须符合国家现行的相关标准，并经国家固定灭火系统质量监督检验测试中心检测合格。

    1.0.5 当设置自动喷水灭火系统的建筑变更用途时，应校核原有系统的适用性。当不适应时，应按本规范重新设计。

    1.0.6 自动喷水灭火系统的设计，除执行本规范外，尚应符合国家现行的相关强制性标准。


2 术语和符号

2 术语和符号

    2.1 术语

    2.1.1 自动喷水灭火系统　sprinkler systems

    由洒水喷头、报警阀组、水流报警装置(水流指示器或压力开关)等组件，以及管道、供水设施组成，并能在发生火灾时喷水的自动灭火系统。

    2.1.2 闭式系统　close-type sprinkler system

    采用闭式洒水喷头的自动喷水灭火系统。

    1 湿式系统　wet pipe system

    准工作状态时管道内充满用于启动系统的有压水的闭式系统。

    2 干式系统　dry pipe system

    准工作状态时配水管道内充满用于启动系统的有压气体的闭式系统。

    3 预作用系统　preaction system

    准工作状态时配水管道内不充水，由火灾自动报警系统自动开启雨淋报警阀后，转换为湿式系统的闭式系统。

    4 重复启闭预作用系统　recycling preaction system

    能在扑灭火灾后自动关阀、复燃时再次开阀喷水的预作用系统。

    2.1.3 雨淋系统　deluge system

    由火灾自动报警系统或传动管控制，自动开启雨淋报警阀和启动供水泵后，向开式洒水喷头供水的自动喷水灭火系统。亦称开式系统。

    2.1.4 水幕系统　drencher systems

    由开式洒水喷头或水幕喷头、雨淋报警阀组或感温雨淋阀，以及水流报警装置(水流指示器或压力开关)等组成，用于挡烟阻火和冷却分隔物的喷水系统。

    1 防火分隔水幕　water curtain for fire compartment

    密集喷洒形成水墙或水帘的水幕。

    2 防护冷却水幕　drencher for cooling protection

    冷却防火卷帘等分隔物的水幕。

    2.1.5 自动喷水-泡沫联用系统　combined sprinkler-foamsystem

    配置供给泡沫混合液的设备后，组成既可喷水又可喷泡沫的自动喷水灭火系统。

    2.1.6 作用面积　area of sprinklers operation

    一次火灾中系统按喷水强度保护的最大面积。

    2.1.7 标准喷头　standard sprinkler

    流量系数K=80 的洒水喷头。

    2.1.8 响应时间指数　(RTI) response time index

    闭式喷头的热敏性能指标。

    2.1.9 快速响应喷头　fast response sprinkler

    响应时间指数RTI≤50(m·s)0.5 的闭式洒水喷头。

    2.1.10 边墙型扩展覆盖喷头　extended coverage sidewall sprinkler

    流量系数K=115 的边墙型快速响应喷头。

    2.1.11 快速响应早期抑制喷头　early suppression fast re-sponse sprinkler(ESFR)

    响应时间指数RTI≤28±8(m·s)0.5，用于保护高堆垛与高货架仓库的大流量特种洒水喷头。

    2.1.12 一只喷头的保护面积　area of one sprinkler operation

    同一根配水支管上相邻喷头的距离与相邻配水支管之间距离的乘积。

    2.1.13 配水干管　feed mains

    报警阀后向配水管供水的管道。

    2.1.14 配水管　cross mains

    向配水支管供水的管道。

    2.1.15 配水支管branch lines

    直接或通过短立管向喷头供水的管道。

    2.1.16 配水管道system pipes

    配水干管、配水管及配水支管的总称。

    2.1.17 短立管sprig-up

    连接喷头与配水支管的立管。

    2.1.18 信号阀signal valve

    具有输出启闭状态信号功能的阀门。

2.2 符 号

    a—喷头与障碍物的水平间距

    b—喷头溅水盘与障碍物底面的垂直间距

    c—障碍物横截面的一个边长

    d—管道外径

    dg—节流管的计算内径

    dj—管道的计算内径

    dk—减压孔板的孔口直径

    e—障碍物横截面的另一个边长

    f—喷头溅水盘与不到顶隔墙顶面的垂直间距

    g—重力加速度

    h—系统管道沿程和局部的水头损失

    H—水泵扬程或系统入口的供水压力

    Hg—节流管的水头损失

    Hk—减压孔板的水头损失

    i—每米管道的水头损失

    k—喷头流量系数

    L—节流管的长度

    n—最不利点处作用面积内的喷头数

    P—喷头工作压力

    P0—最不利点处喷头的工作压力

    q—喷头流量

    qi—最不利点处作用面积内各喷头节点的流量

    Qs—系统设计流量

    V—管道内水的平均流速

    Vg—节流管内水的平均流速

    Vk—减压孔板后管道内水的平均流速

    Z—最不利点处喷头与消防水池最低水位或系统入口管水平中心线之间的高程差

    ζ—节流管中渐缩管与渐扩管的局部阻力系数之和

    ξ—减压孔板的局部阻力系数


3 设置场所火灾危险等级

3 设置场所火灾危险等级

    3.0.1 设置场所火灾危险等级的划分，应符合下列规定：

    1 轻危险级

    2 中危险级

    I 级

    Ⅱ级

    3 严重危险级

    I 级

    Ⅱ级

    4 仓库危险级

    I 级

    Ⅱ级

    Ⅲ级

    3.0.2 设置场所的火灾危险等级，应根据其用途、容纳物品的火灾荷载及室内空间条件等因素，在分析火灾特点和热气流驱动喷头开放及喷水到位的难易程度后确定。举例见本规范附录A。

    3.0.3 当建筑物内各场所的火灾危险性及灭火难度存在较大差异时，宜按各场所的实际情况确定系统选型与火灾危险等级。


4.1 一般规定

4 系统选型

4.1 一般规定

    4.1.1 自动喷水灭火系统应在人员密集、不易疏散、外部增援灭火与救生较困难的性质重要或火灾危险性较大的场所中设置。

    4.1.2 自动喷水灭火系统不适用于存在较多下列物品的场所:

    1 遇水发生爆炸或加速燃烧的物品；

    2 遇水发生剧烈化学反应或产生有毒有害物质的物品；

    3 洒水将导致喷溅或沸溢的液体。

    4.1.3 自动喷水灭火系统的系统选型，应根据设置场所的火灾特点或环境条件确定，露天场所不宜采用闭式系统。

    4.1.4 自动喷水灭火系统的设计原则应符合下列规定:

    1 闭式喷头或启动系统的火灾探测器，应能有效探测初期火灾；

    2 湿式系统、干式系统应在开放一只喷头后自动启动，预作用系统、雨淋系统应在火灾自动报警系统报警后自动启动；

    3 作用面积内开放的喷头，应在规定时间内按设计选定的强度持续喷水；

    4 喷头洒水时，应均匀分布，且不应受阻挡。


4.2 系统选型

4.2 系统选型

    4.2.1 环境温度不低于4℃，且不高于70℃的场所应采用湿式系统。

    4.2.2 环境温度低于4℃，或高于70℃的场所应采用干式系统。

    4.2.3 具有下列要求之一的场所应采用预作用系统:

    1 系统处于准工作状态时，严禁管道漏水；

    2 严禁系统误喷；

    3 替代干式系统。

    4.2.4 灭火后必须及时停止喷水的场所，应采用重复启闭预作用系统。

    4.2.5 具有下列条件之一的场所，应采用雨淋系统:

    1 火灾的水平蔓延速度快、闭式喷头的开放不能及时使喷水有效覆盖着火区域；

    2 室内净空高度超过本规范6.1.1条的规定，且必须迅速扑救初期火灾；

    3 严重危险级Ⅱ级。

    4.2.6 下列场所应采用设置快速响应早期抑制喷头的自动喷水灭火系统:

    1 货品堆积高度等于或大于4.5m的仓库危险级I级、Ⅱ级仓库；

    2 货品堆积高度等于或大于3.5m的仓库危险级Ⅲ级仓库；

    3 储存发泡类塑料与橡胶的仓库危险级Ⅲ级仓库。

    4.2.7 存在较多易燃液体的场所，宜按下列方式之一采用自动喷水泡沫联用系统:

    1 采用泡沫灭火剂强化闭式系统性能；

    2 雨淋系统前期喷水控火，后期喷泡沫强化灭火效能；

    3 雨淋系统前期喷泡沫灭火，后期喷水冷却防止复燃。

    系统中泡沫灭火剂的选型、储存及相关设备的配置，应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92 的规定。

    4.2.8 建筑物中保护局部场所的干式系统、预作用系统、雨淋系统、自动喷水泡沫联用系统，可串联接入同一建筑物内湿式系统，并应与其配水干管连接。

    4.2.9 自动喷水灭火系统应有下列组件、配件和设施:

    1 应设有洒水喷头、水流指示器、报警阀组、压力开关等组件和末端试水装置，以及管道、供水设施；

    2 控制管道静压的区段宜分区供水或设减压阀，控制管道动压的区段宜设减压孔板或节流管；

    3 应设有泄水阀(或泄水口)、排气阀(或排气口)和排污口；

    4 干式系统和预作用系统的配水管道应设快速排气阀。有压充气管道的快速排气阀入口前应设电动阀。

    4.2.10 防护冷却水幕应直接将水喷向被保护对象；防火分隔水幕不宜用于尺寸超过15m(宽)×8m(高)的开口(舞台口除外)。


5 设计基本参数

5 设计基本参数

    5.0.1 民用建筑和工业厂房的系统设计基本参数不应低于表5.0.1 的规定。

    5.0.2 仅在走道设置单排喷头的闭式系统，其作用面积应按最大疏散距离所对应的走道面积确定。

    5.0.3 装设网格、栅板类通透性吊顶的场所，系统的喷水强度应按本规范表5.0.1规定值的1.3倍确定。

    5.0.4 干式系统的作用面积应按本规范表5.0.1规定值的1.3倍确定。

    雨淋系统中每个雨淋阀控制的喷水面积不宜大于本规范表5.0.1中的作用面积。

    5.0.5 仓库的系统设计基本参数不应低于表5.0.5的规定。

    5.0.6 仓库采用快速响应早期抑制喷头的系统设计基本参数不应低于表5.0.6的规定。

    5.0.7 货架储物仓库的最大净空高度或货品最大堆积高度超过本规范表5.0.5、表5.0.6的规定时，应设货架内喷头。应在自地面起每4m 高度处布置一层喷头，并应按本规范表5.0.5 确定喷水强度，和开放4 只喷头确定用水量。

    5.0.8 闭式自动喷水-泡沫联用系统的设计基本参数，除执行本规范表5.0.1的规定外，尚应符合下列规定：

    1 湿式系统自喷水至喷泡沫的转换时间，按4L/s流量计算，不应大于3min；

    2 泡沫比例混合器应在流量等于和大于4L/s 时符合水与泡沫灭火剂的混合比规定；

    3 持续喷泡沫的时间不应小于10min。

    5.0.9 雨淋自动喷水-泡沫联用系统应符合下列规定：

    1 前期喷水后期喷泡沫的系统，喷水强度与喷泡沫强度均不应低于本规范表5.0.1、表5.0.5的规定；

    2 前期喷泡沫后期喷水的系统，喷泡沫强度与喷水强度均应执行现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92 的规定；

    3 持续喷泡沫时间不应小于10min。

    5.0.10 水幕系统的设计基本参数应符合表5.0.10的规定：

    5.0.11 自动喷水灭火系统的持续喷水时间，应按火灾延续时间不小于1h确定。

    5.0.12 利用有压气体作为系统启动介质的干式系统、预作用系统，其配水管道内的气压值，应根据报警阀的技术性能确定；利用有压气体检测管道是否严密的预作用系统，配水管道内的气压值不宜小于0.03MPa，且不宜大于0.05MPa。


6.1 喷头

6 系统组件

    6.1 喷头

    6.1.1 采用闭式系统场所的最大净空高度不应大于表6.1.1 的规定，仅用于保护室内钢屋架等建筑构件和设置货架内喷头的闭式系统，不受此表规定的限制。

    6.1.2 闭式系统的喷头，其公称动作温度宜高于环境最高温度30℃。

    6.1.3 湿式系统的喷头选型应符合下列规定：

    1 不作吊顶的场所，当配水支管布置在梁下时，应采用直立型喷头；

    2 吊顶下布置的喷头，应采用下垂型喷头或吊顶型喷头；

    3 顶板为水平面的轻危险级、中危险级I级居室和办公室，可采用边墙型喷头；

    4 自动喷水-泡沫联用系统应采用洒水喷头；

    5 易受碰撞的部位，应采用带保护罩的喷头或吊顶型喷头。

    6.1.4 干式系统、预作用系统应采用直立型喷头或干式下垂型喷头。

    6.1.5 水幕系统的喷头选型应符合下列规定：

    1 防火分隔水幕应采用开式洒水喷头或水幕喷头；

    2 防护冷却水幕应采用水幕喷头。

    6.1.6 下列场所宜采用快速响应喷头：

    1 公共娱乐场所、中庭环廊；

    2 医院、疗养院的病房及治疗区域，老年、少儿、残疾人的集体活动场所；

    3 超出水泵接合器供水高度的楼层；

    4 地下的商业及仓储用房。

    6.1.7 同一隔间内应采用相同热敏性能的喷头。

    6.1.8 雨淋系统的防护区内应采用相同的喷头。

    6.1.9 自动喷水灭火系统应有备用喷头，其数量不应少于总数的1%，且每种型号均不得少于10 只。


6.2 报警阀组

6.2 报警阀组

    6.2.1 自动喷水灭火系统应设报警阀组。保护室内钢屋架等建筑构件的闭式系统，应设独立的报警阀组。水幕系统应设独立的报警阀组或感温雨淋阀。

    6.2.2 串联接入湿式系统配水干管的其他自动喷水灭火系统，应分别设置独立的报警阀组，其控制的喷头数计入湿式阀组控制的喷头总数。

    6.2.3 一个报警阀组控制的喷头数应符合下列规定：

    1 湿式系统、预作用系统不宜超过800只；干式系统不宜超过500只。

    2 当配水支管同时安装保护吊顶下方和上方空间的喷头时，应只将数量较多一侧的喷头计入报警阀组控制的喷头总数。

    6.2.4 每个报警阀组供水的最高与最低位置喷头，其高程差不宜大于50m。

    6.2.5 雨淋阀组的电磁阀，其入口应设过滤器。并联设置雨淋阀组的雨淋系统，其雨淋阀控制腔的入口应设止回阀。

    6.2.6 报警阀组宜设在安全及易于操作的地点，报警阀距地面的高度宜为1.2m。安装报警阀的部位应设有排水设施。

    6.2.7 连接报警阀进出口的控制阀，宜采用信号阀。当不采用信号阀时，控制阀应设锁定阀位的锁具。

    6.2.8 水力警铃的工作压力不应小于0.05MPa，并应符合下列规定：

    1 应设在有人值班的地点附近；

    2 与报警阀连接的管道，其管径应为20mm，总长不宜大于20m。


6.3 水流指示器

6.3 水流指示器

    6.3.1 除报警阀组控制的喷头只保护不超过防火分区面积的同层场所外，每个防火分区、每个楼层均应设水流指示器。

    6.3.2 仓库内顶板下喷头与货架内喷头应分别设置水流指示器。

    6.3.3 当水流指示器入口前设置控制阀时，应采用信号阀。


6.4 压力开关

6.4 压力开关

    6.4.1 雨淋系统和防火分隔水幕，其水流报警装置宜采用压力开关。

    6.4.2 应采用压力开关控制稳压泵，并应能调节启停压力。


6.5 末端试水装置

6.5 末端试水装置

    6.5.1 每个报警阀组控制的最不利点喷头处，应设末端试水装置，其他防火分区、楼层的最不利点喷头处，均应设直径为25mm 的试水阀。

    6.5.2 末端试水装置应由试水阀、压力表以及试水接头组成。试水接头出水口的流量系数，应等同于同楼层或防火分区内的最小流量系数喷头。末端试水装置的出水，应采取孔口出流的方式排入排水管道。


7.1 一般规定

7 喷头布置

    7.1 一般规定

    7.1.1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2 节的规定或增设补偿喷水强度的喷头。

    7.1.2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7.1.2 的规定，且不宜小于2.4m。

    7.1.3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，且不应大于150mm。

    7.1.4 快速响应早期抑制喷头的溅水盘与顶板的距离，应符合表7.1.4 的规定：

    7.1.5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7.1.5 的规定：

    7.1.6 货架内喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7.1.3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

    7.1.7 货架内喷头上方的货架层板，应为封闭层板。货架内喷头上方如有孔洞、缝隙，应在喷头的上方设置集热挡水板。集热挡水板应为正方形或圆形金属板，其平面面积不宜小于0.12㎡，周围弯边的下沿，宜与喷头的溅水盘平齐。

    7.1.8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

    7.1.9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通开口的外侧，应设喷头。

    7.1.10 装设通透性吊顶的场所，喷头应布置在顶板下。

    7.1.11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

    尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度>1/3时，不应大于0.8m；屋顶坡度<l/3时，不应大于0.6m。

    7.1.12 边墙型标准喷头的最大保护跨度与间距，应符合表7.1.12的规定：

    7.1.13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5.0.1的规定。

    7.1.14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于100mm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于l00mm。

    水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

    7.1.15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。


7.2 喷头与障碍物的距离

7.2 喷头与障碍物的距离

    7.2.1 直立型、下垂型喷头与梁、通风管道的距离宜符合表7.2.1 的规定(见图7.2.1)。
    表7.2.1　　喷头与梁、通风管道的距离（m）

喷头溅水盘与梁或通风管道的底面的最大垂直距离 b |  | 喷头与梁、通风管道的水平距离 a
标准喷头 | 其他喷头
0 | 0 | a＜0.3
0.06 | 0.04 | 0.3≤a＜0.6
0.14 | 0.14 | 0.6≤a＜0.9
0.24 | 0.25 | 0.9≤a＜1.2
0.35 | 0.38 | 1.2≤a＜1.5
0.45 | 0.55 | 1.5≤a＜1.8
＞0.45 | ＞0.55 | a=1.8

    7.2.2 直立型、下垂型标准喷头的溅水盘以下0.45m、其他直立型、下垂型喷头的溅水盘以下0.9m 范围内，如有屋架等间断障碍物或管道时，喷头与邻近障碍物的最 小水平距离宜符合表7.2.2 的规定(见图7.2.2)。

     表7.2.2　　 喷头与邻近障碍物的最小水平距离（m）
喷头与邻近障碍物的最小水平距离 a
c、e或d≤0.2 | c、e或d＞0.2
3c或3e（c与e取大值）或3d | 0.6

    7.2.3 当梁、通风管道、排管、桥架等障碍物的宽度大于1.2m 时，其下方应增设喷头(见图7.2.3)。

    7.2.4 直立型、下垂型喷头与不到顶隔墙的水平距离，不得大于喷头溅水盘与不到顶隔墙顶面垂直距离的2倍(见图7.2.4)。

    7.2.5 直立型、下垂型喷头与靠墙障碍物的距离，应符合下列规定(见图7.2.5)：

    1 障碍物横截面边长小于750mm时，喷头与障碍物的距离，应按公式7.2.5确定：

    a≥(e-200)+b 　　　　　　　　　　(7.2.5)

    式中　a—喷头与障碍物的水平距离(mm)；

          b—喷头溅水盘与障碍物底面的垂直距离(mm)；

          e—障碍物横截面的边长(mm)，e<750。

    2 障碍物横截面边长等于或大于750mm或a的计算值大于本规范表7.1.2中喷头与端墙距离的规定时，应在靠墙障碍物下增设喷头。

    7.2.6 边墙型喷头的两侧1m及正前方2m范围内，顶板或吊顶下不应有阻挡喷水的障碍物。


8 管道

8 管道

    8.0.1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

    8.0.2 配水管道应采用内外壁热镀锌钢管。当报警阀入口前管道采用内壁不防腐的钢管时，应在该段管道的末端设过滤器。

    8.0.3 系统管道的连接，应采用沟槽式连接件(卡箍)，或丝扣、法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

    8.0.4 系统中直径等于或大于100mm的管道，应分段采用法兰或沟槽式连接件(卡箍)连接。水平管道上法兰间的管道长度不宜大于20m；立管上法兰间的距离，不应跨越3 个及以上楼层。净空高度大于8m 的场所内，立管上应有法兰。

    8.0.5 管道的直径应经水力计算确定。配水管道的布置，应使配水管入口的压力均衡。轻危险级、中危险级场所中各配水管入口的压力均不宜大于0.40MPa。

    8.0.6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

    8.0.7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定。

    8.0.8 短立管及末端试水装置的连接管，其管径不应小于25mm。

    8.0.9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

    8.0.10 干式系统、预作用系统的供气管道，采用钢管时，管径不宜小于15mm；采用铜管时，管径不宜小于10mm。

    8.0.11 水平安装的管道宜有坡度，并应坡向泄水阀。充水管道的坡度不宜小于2‰，准工作状态不充水管道的坡度不宜小于4‰。


9.1 系统的设计流量

  9 水力计算

    9.1 系统的设计流量

    9.1.1 喷头的流量应按下式计算：

                         (9.1.1)

    式中　q—喷头流量(L/min)；

          P—喷头工作压力(MPa)；

          K—喷头流量系数。

    9.1.2 水力计算选定的最不利点处作用面积宜为矩形，其长边应平行于配水支管，其长度不宜小于作用面积平方根的1.2倍。

    9.1.3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

                 (9.1.3)

    式中　Qs—系统设计流量(L/s)；

          qi—最不利点处作用面积内各喷头节点的流量(L/min)；

          n—最不利点处作用面积内的喷头数。

    9.1.4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险级、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5的规定值。

    9.1.5 设置货架内喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

    9.1.6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

    9.1.7 当建筑物内同时没有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

    9.1.8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

    9.1.9 当原有系统延伸管道、扩展保护范围时，应对增设喷头后的系统重新进行水力计算。


9.2 管道水力计算

9.2 管道水力计算

    9.2.1 管道内的水流速度宜采用经济流速，必要时可超过5m/s，但不应大于10m/s。

    9.2.2 每米管道的水头损失应按下式计算：

                                   (9.2.2)

    式中　i—每米管道的水头损失(MPa/m)；

          V—管道内水的平均流速(m/s)；

          dj—管道的计算内径(m)，取值应按管道的内径减lmm确定。

    9.2.3 管道的局部水头损失，宜采用当量长度法计算。当量长度表见本规范附录C。

    9.2.4 水泵扬程或系统入口的供水压力应按下式计算：

               (9.2.4)

    式中　H—水泵扬程或系统入口的供水压力(MPa)；

          ∑h—管道沿程和局部的水头损失的累计值(MPa)，湿式报警阀　　　　　　　 、水流指示器取值0.02MPa，雨淋阀取值0.07MPa；

               注:蝶阀型报警阀及马鞍型水流指示器的取值由生产厂提　　　　　　　 供。

          P0—最不利点处喷头的工作压力(MPa)；

          Z— 最不利点处喷头与消防水池的最低水位或系统入口管水平　　　　　　　中心线之间的高程差，当系统入口管或消防水池最低水位　　　　　　　高于最不利点处喷头时，Z应取负值(MPa)。


9.3 减压措施

9.3 减压措施

    9.3.1 减压孔板应符合下列规定：

    1 应设在直径不小于50mm的水平直管段上，前后管段的长度均不宜小于该管段直径的5倍；

    2 孔口直径不应小于设置管段直径的30%，且不应小于20mm；

    3 应采用不锈钢板材制作。

    9.3.2 节流管应符合下列规定：

    1 直径宜按上游管段直径的1/2确定；

    2 长度不宜小于1m；

    3 节流管内水的平均流速不应大于20m/s。

    9.3.3 减压孔板的水头损失，应按下式计算：

                   (9.3.3)

    式中　Hk—减压孔板的水头损失(10-2MPa)；

          Vk—减压孔板后管道内水的平均流速(m/s)；

          ξ—减压孔板的局部阻力系数，取值应按本规范附录D确定。

    9.3.4 节流管的水头损失，应按下式计算：

         (9.3.4)

  式中 Hg—节流管的水头损失(10-2MPa)；

       ζ—节流管中渐缩管与渐扩管的局部阻力系数之和，取值0.7；

       Vg—节流管内水的平均流速(m/s)；

       dg—节流管的计算内径(m)，取值应按节流管内径减1mm确定；

       L—节流管的长度(m)。

    9.3.5 减压阀应符合下列规定：

    1 应设在报警阀组入口前；

    2 入口前应设过滤器；

    3 当连接两个及以上报警阀组时，应设置备用减压阀；

    4 垂直安装的减压阀，水流方向宜向下。


10.1 一般规定

  10 供水

    10.1 一般规定

    10.1.1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

    10.1.2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

    10.1.3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

    10.1.4 当自动喷水灭火系统中没有2 个及以上报警阀组时，报警阀组前宜设环状供水管道。


10.2 水泵

10.2 水泵

    10.2.1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

    10.2.2 按二级负荷供电的建筑，宜采用柴油机泵作备用泵。

    10.2.3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时水泵的吸水口应采取防止杂物堵塞的措施。

    10.2.4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。


10.3 消防水箱

10.3 消防水箱

    10.3.1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

    10.3.2 建筑高度不超过24m、并按轻危险级或中危险级场所设置湿式系统、干式系统或预作用系统时，如设置高位消防水箱确有困难，应采用5L/s流量的气压给水设备供给10min初期用水量。

    10.3.3 消防水箱的出水管，应符合下列规定：

    1 应设止回阀，并应与报警阀入口前管道连接；

    2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。


10.4 水泵接合器

10.4 水泵接合器

    10.4.1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

    10.4.2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。


11 操作与控制

11 操作与控制

    11.0.1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

    预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

    11.0.2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

    1 自动控制；

    2 消防控制室(盘)手动远控；

    3 水泵房现场应急操作。

    11.0.3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

    当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

    11.0.4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

    11.0.5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。


附录A 设置场所火灾危险等级举例

附录A 设置场所火灾危险等级举例


附录B 塑料、橡胶的分类举例

附录B 塑料、橡胶的分类举例

    A 组：丙烯腈-丁二烯-苯乙烯共聚物(ABS)、缩醛(聚甲醛)、聚甲基丙烯酸甲酯、玻璃纤维增强聚酯(FRP)、热塑性聚酯(PET)、聚丁二烯、聚碳酸酯、聚乙烯、聚丙烯、聚苯乙烯、聚氨基甲酸酯、高增塑聚氯乙烯(PVC，如人造革、胶片等)、苯乙烯-丙烯腈(SAN)等。

          丁基橡胶、乙丙橡胶(EPDM)、发泡类天然橡胶、腈橡胶(丁腈橡胶)、聚酯合成橡胶、丁苯橡胶(SBR)等。

    B 组:醋酸纤维素、醋酸丁酸纤维素、乙基纤维素、氟塑料、锦纶(锦纶6、锦纶66)、三聚氰胺甲醛、酚醛塑料、硬聚氯乙烯(PVC，如管道、管件等)、聚偏二氟乙烯(PVDC)、聚偏氟乙烯(PVDF)、聚氟乙烯(PVF)、脲甲醛等。

         氯丁橡胶、不发泡类天然橡胶、硅橡胶等。


附录C 当量长度表


附录D 减压孔板的局部阻力系数

附录D 减压孔板的局部阻力系数

    减压孔板的局部阻力系数，取值应按下式计算或按表D确定：

    式中dk—减压孔板的孔口直径(m)。

    表D　　　　 减压孔板的局部阻力系数

dk/dj | 0.3 | 0.4 | 0.5 | 0.6 | 0.7 | 0.8
ξ | 292 | 83.3 | 29.5 | 11.7 | 4.75 | 1.83

    本规范用词说明

    1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1)表示很严格，非这样做不可的用词:

    正面词采用“必须”，反面词采用“严禁”；

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”，反面词采用“不应”或“不得”；

    3)表示允许稍有选择，在条件许可时首先应这样做的用词:

    正面词采用“宜”，反面词采用“不宜”。

    2 表示有选择，在一定条件下可以这样做的用词，采用“可”。

    规范中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。


建筑采光设计标准 GB/T 50033--2001

中华人民共和国国家标准

建筑采光设计标准

Standard for daylighting design of buildings

GB/T 50033--2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2001年11月1日

                关于发布国家标准《建筑采光设计标准》的通知

                            建标[2001]172 号

    根据国家计委《关于印发一九九三年工程建设标准定额制订、修订计划的通知》(计综合[1993]110 号)的要求，由建设部会同有关部门共同对《工业企业采光设计标准》GB 50033-91 进行了修订，现更名为《建筑采光设计标准》，经有关部门会审，批准为国家标准，编号为GB/T 50033-2001，自2001 年11月1日起施行，原《工业企业采光设计标准》GB 50033-91同时废止。

    本标准由建设部负责管理，中国建筑科学研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

                                                    中华人民共和国建设部

                                                     2001年7月31日

前　言

    本标准是在国家标准《工业企业采光设计标准》GB 50033-91 的基础上，总结了居住和公共建筑采光的经验，通过实测调查，并参考了国内外的建筑采光标准而制订的。

    本标准由总则、术语和符号、采光系数标准、采光质量、采光计算五章和五个附录组成。主要规定了利用天然采光的居住、公共和工业建筑的采光系数、采光质量和计算方法及其所需的计算参数。

    本标准在执行过程中如发现需修改和补充之处，请将意见和有关资料寄送中国建筑科学研究院建筑物理研究所(北京市车公庄大街19号，邮编100044)。

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：中国航空工业规划设计研究院
              清华大学
              建设部建筑设计院
              重庆建筑大学

    主要起草人：林若慈、张绍纲、李长发、詹庆旋、刘福顺、杨光璿


1 总则

1 总则

    1.0.1 为了在建筑采光设计中，贯彻国家的技术经济政策，充分利用天然光，创造良好光环境和节约能源，制订本标准。

    1.0.2 本标准适用于利用天然采光的居住、公共和工业建筑的新建工程，也适用于改建和扩建工程的采光设计。

    1.0.3 采光设计应做到技术先进、经济合理，有利于生产、工作、学习、生活和保护视力。

    1.0.4 采光设计除应符合本标准外，尚应符合国家现行有关强制性标准、规范的规定。


2.1 术语

2 术语和符号

2.1 术语

    2.1.1 参考平面，假定工作面 reference surface

    测量或规定照度的平面(工业建筑取距地面1m 民用建筑取距地面0.8m)。

    2.1.2 工作面 working plane

    在其表面上进行工作的参考平面。

    2.1.3 室外照度 exterior illuminance

    在全阴天天空的漫射光照射下，室外无遮挡水平面上的照度。

    2.1.4 房间典型剖面 typical section of room

    房间内具有代表性的采光剖面，该剖面应位于房间中部或主要工作所在区域。

    2.1.5 采光系数 daylight factor

    在室内给定平面上的一点，由直接或间接地接收来自假定和已知天空亮度分布的天空漫射光而产生的照度与同一时刻该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

    2.1.6 采光系数标准值 standard value of daylight factor

    室内和室外天然光临界照度时的采光系数值。

    2.1.7 采光系数最低值 minimum value of daylight factor

    侧面采光时，房间典型剖面和假定工作面交线上采光系数最低一点的数值。

    2.1.8 采光系数平均值 average value of daylight factor

    顶部采光时，房间典型剖面和假定工作面交线上采光系数的平均值。

    2.1.9 识别对象 recognized object

    识别的物体或细部(如需要识别的点、线、伤痕、污点等)。

    2.1.10 窗地面积比 ratio of glazing to floor area

    窗洞口面积与地面面积之比。

    2.1.11 室外天然光临界照度 critical illuminance of exterior daylight

    全部利用天然光进行采光时的室外最低照度。

    2.1.12 室内天然光临界照度 critical illuminance of interior daylight

    对应室外天然光临界照度时的室内天然光照度。

    2.1.13 光气候 daylight climate

    由太阳直射光、天空漫射光和地面反射光形成的天然光平均状况。

    2.1.14 光气候系数 daylight climate coefficient

    根据光气候特点，按年平均总照度值确定的分区系数。

    2.1.15 晴天方向系数 orientation coefficient of clear sky

    晴天不同朝向对室内采光影响的系数。

    2.1.16 采光均匀度 uniformity of daylighting

    假定工作面上的采光系数的最低值与平均值之比。

    2.1.17 亮度对比 luminance contrast

    视野中目标和背景的亮度差与背景亮度的对比。


2.2 符号

2.2 符号

2.2.1 照度

    1 En——在全阴天空漫射光照射下，室内给定平面上的某一点由天空漫射 　　　　　　光所产生的照度；

    2 Ew——在全阴天空漫射光照射下，与室内某一点照度同一时间、同一地　　　　　　点，在室外无遮挡水平面上由天空漫射光所产生的室外照度；

    3 E1——室外天然光临界照度；

    4 Eq——室外天然光年平均总照度。

2.2.2 采光系数

    1 C——采光系数；

    2 Cmin——采光系数最低值；

    3 Cav——采光系数平均值；

    4 Cd——天窗窗洞口的采光系数；

    5 C'd ——侧窗窗洞口的采光系数；

    6 K——光气候系数。

2.2.3 计算系数

    1 Kτ——顶部采光的总透射比；

    2 Kρ——顶部采光的室内反射光增量系数；

    3 Kg——高跨比修正系数；

    4 Kd——矩形天窗的挡风板挡光折减系数；

    5 Kj——平天窗采光罩的井壁挡光折减系数；

    6 Kf——晴天方向系数；

    7 K'τ——侧面采光的总透射比；

    8 K'ρ——侧面采光的室内反射光增量系数；

    9 Kw——侧面采光的室外建筑物挡光折减系数；

    10 Kc——侧面采光的窗宽修正系数；

    11 τ——采光材料的透射比；

    12 τc——窗结构的挡光折减系数；

    13 τw——窗玻璃的污染折减系数；

    14 τj——室内构件的挡光折减系数；

    15 [image] ——材料的反射比；

    16 [image] j——室内各表面反射比的加权平均值；

    17 [image] p——顶棚饰面材料的反射比；

    18 [image] q——墙面饰面材料的反射比；

    19 [image] d——地面饰面材料的反射比；

    20 [image] c——普通玻璃窗的反射比；

    21 Tr——窗透光折减系数。

2.2.4 几何特征

    1、Ap——顶棚面积；

    2、Aq——墙面面积；

    3、Ad——地面面积；

    4、Ac——窗洞口面积；

    5、b——建筑宽度，通常是指房屋进深或跨度；

    6、bc——窗宽；

    7、B——计算点至窗的距离；

    8、d——识别对象的最小尺寸；

    9、Dc——窗间距；

    10、Dd——窗对面遮挡物与窗的距离；

    11、hc——窗高；

    12、hx——工作面至窗下沿高度；

    13、hs——工作面至窗上沿高度；

    14、Hd——窗对面遮挡物距工作面的平均高度；

    15、l——建筑长度或侧窗采光时的开间宽；

    16、P——采光系数的计算点。


3.1 一般规定

3 采光系数

    3.1 一般规定

    3.1.1 本标准应以采光系数C 作为采光设计的数量指标。

    室内某一点的采光系数，可按下式计算：
     （3.1.1）
    式中 En——在全阴天空漫射光照射下，室内给定平面上的某一点由天空漫射光所产
               生的照度(lx)；

         Ew——在全阴天空漫射光照射下，与室内某一点照度同一时间、同一地点，在　　　　　　　 室外无遮挡水平面上由天空漫射光所产生的室外照度(lx)。

    3.1.2 采光系数标准值的选取应符合下列规定：

    1、侧面采光应取采光系数的最低值Cmin；

    2、顶部采光应取采光系数的平均值Cav；

    3、对兼有侧面采光和顶部采光的房间，可将其简化为侧面采光区和顶部采光区，并分别取采光系数的最低值和采光系数的平均值。

    3.1.3 视觉作业场所工作面上的采光系数标准值，应符合表3.1.3 的规定。

    表3.1.3 　　　　　　　视觉作业场所工作面上的采光系数标准值

    注：表中所列采光系数标准值适用于我国Ⅲ类光气候区。采光系数标准值是根据室
        外临界照度为5000lx制定的。亮度对比小的Ⅱ、Ⅲ级视觉作业，其采光等级可
        提高一级采用。

    3.1.4 光气候分区应按本标准附录A确定。各光气候区的光气候系数K 应按表3.1.4
采用。所在地区的采光系数标准值应乘以相应地区的光气候系数K。

    3.1.5 对于Ⅰ、Ⅱ采光等级的侧面采光和矩形天窗采光的建筑，当开窗面积受到限
制时，其采光系数值可降低到Ⅲ级，所减少的天然光照度应用人工照明补充，但由天然
采光和人工照明所形成的总照度不宜超过原等级规定的照度标准值的1.5倍。

    3.1.6 在采光设计中应选择采光性能好的窗作为建筑采光外窗，其透光折减系数Tr
应大于0.45。建筑采光外窗采光性能的检测可按现行国家标准《建筑外窗采光性能分级及
其检测方法》执行。

    3.1.7 在建筑设计中应为擦窗和维修创造便利条件。

    3.1.8 采光设计的实际效果的检验，应按现行国家标准《采光测量方法》执行。


3.2 各类建筑的采光系数

3.2 各类建筑的采光系数

3.2.1 居住建筑的采光系数标准值应符合表3.2.1 的规定。

3.2.2 办公建筑的采光系数标准值应符合表3.2.2 的规定。

    3.2.3 学校建筑的采光系数标准值必须符合表3.2.3 的规定。

    3.2.4 图书馆建筑的采光系数标准值应符合表3.2.4 的规定。

    3.2.5 旅馆建筑的采光系数标准值应符合表3.2.5 的规定。

    3.2.6 医院建筑的采光系数标准值应符合表3.2.6 的规定。

    3.2.7 博物馆和美术馆建筑的采光系数标准值应符合表3.2.7 的规定。

    注：表中的展厅是指对光敏感的展品展厅侧面采光时其照度不应高于50lx；顶部采光
时其照度不应高于75lx；对光一般敏感或不敏感的展品展厅采光等级宜提高一级或二级。

3.2.8 工业建筑的采光系数标准值应符合表3.2.8 的规定。


4 采光质量

4、采光质量

    4.0.1 顶部采光时，Ⅰ～Ⅳ级采光等级的采光均匀度不宜小于 0.7。为保证采光均匀度不小于0.7的规定，相邻两天窗中线间的距离不宜大于工作面至天窗下沿高度的2倍。

    4.0.2 采光设计时应采取下列减小窗眩光的措施：

    1、作业区应减少或避免直射阳光；

    2、工作人员的视觉背景不宜为窗口；

    3、为降低窗亮度或减少天空视域，可采用室内外遮挡设施；

    4、窗结构的内表面或窗周围的内墙面，宜采用浅色饰面。

    4.0.3 对于办公、图书馆、学校等建筑的房间，其室内各表面的反射比宜符合表4.0.3的规定。

    4.0.4 采光设计，应注意光的方向性，应避免对工作产生遮挡和不利的阴影，如对书写作业，天然光线应从左侧方向射入。

    4.0.5 当白天天然光线不足而需补充人工照明的场所，补充的人工照明光源宜选择接近天然光色温的高色温光源。

    4.0.6 对于需识别颜色的场所，宜采用不改变天然光光色的采光材料。

    4.0.7 对于博物馆和美术馆建筑的天然采光设计，宜消除紫外辐射、限制天然光照度值和减少曝光时间。

    4.0.8 对具有镜面反射的观看目标，应防止产生反射眩光和映像。


5 采光计算

5 采光计算

    5.0.1 在建筑方案设计时，对于Ⅲ类光气候区的普通玻璃单层铝窗采光，其采光窗洞口面积可按表5.0.1 所列的窗地面积比估算。建筑尺寸对应的窗地面积比，可按本标
准附录B 的规定取值。

    注：计算条件：民用建筑：Ⅰ－Ⅳ级为清洁房间，取 [image] j = 0.5；

                            V 级为一般污染房间，取 [image] j = 0.3。

                  工业建筑：Ⅰ级为清洁房间，取 [image] j = 0.5；

                            Ⅱ和Ⅲ级为清洁房间，取 [image] j = 0.4；

                            IV 级为一般污染房间，取 [image] j = 0.4

                            V 级为一般污染房间，取 [image] j = 0.3。

    非Ⅲ类光气候区的窗地面积比应乘以表3.1.4 的光气候系数K。

    5.0.2 采光设计时，宜进行采光系数计算，采光计算点应符合本标准附录B 的规定，采光系数值可按下列公式计算：

    1 顶部采光：

    式中 Cd——天窗窗洞口的采光系数，可按本标准第5.0.5 条的规定取值；

         Kτ——顶部采光的总透射比；

         Kρ——顶部采光的室内反射光增量系数，可按本标准附录D表D-1的规定取值；

         Kg——高跨比修正系数，可按本标准附录D表D-2 的规定取值。

    注：1.在Ⅰ、Ⅱ、Ⅲ类光气候区(不包含北回归线以南的地区)，应考虑晴天方向系数　　　　 (Kf)，其值可按本标准附录D表D-3的规定取值。

        2.当矩形天窗有挡风板时，应考虑其挡光折减系数(Kd)，其值宜取0.6。

        3.当平天窗采用采光罩采光时，应考虑采光罩井壁的挡光折减系数(Kj)，可按本
          标准附录D图D和表D-4 的规定取值。

    2 侧面采光：

    式中 C'd——侧窗窗洞口的采光系数，可按本标准第5.0.5条的规定取值；

         K'τ——侧面采光的总透射比；

         K'ρ——侧面采光的室内反射光增量系数，可按本标准附录D表D-5的规定取值　　　　　　　　；

         Kw ——侧面采光的室外建筑物挡光折减系数，可按本标准附录D 表D-6 的规定
                取值；

         Kc ——侧面采光的窗宽修正系数，应取建筑长度方向一面墙上的窗宽总和与建
                筑长度之比。

    注：1.在Ⅰ、Ⅱ、Ⅲ类光气候区(不包含北回归线以南的地区)，应考虑晴天方向系数　　　　(Kf)，可按本标准附录D表D-3的规定取值。

        2.侧面采光时，窗下沿距工作面高度hx>1m时,采光系数的最低值应为窗高等于窗
         上沿高度(hs)和窗下沿高度(hx)的两个窗的采光系数的差值(图5.0.5-3)。

        3.侧面采光口上部有宽度超过1m以上的外挑结构遮挡时，其采光系数应乘以0.7
         的挡光折减系数。

        4.侧窗窗台高度大于或等于0.8m时，可视为有效采光口面积。

    5.0.3 采光的总透射比可按下列公式确定：

                    Kτ =τ·τc·τw·τj 　　　　 (5.0.3-1)

                    K'τ =τ·τc·τw　　　　　　 　(5.0.3-2)

    式中 Kτ——顶部采光的总透射比；

         K'τ——侧面采光的总透射比；

         ——采光材料的透射比，可按本标准附录D表D-7的规定取值；

         c ——窗结构的挡光折减系数，可按本标准附录D表D-8的规定值；

         w ——窗玻璃的污染折减系数，可按本标准附录D表D-9的规定取值；

         j ——室内构件的挡光折减系数，可按本标准附录D表D-10的规定取值。

    5.0.4 顶部采光和侧面采光的室内反射光增量系数，应根据室内各表面饰面材料的
反射比确定。室内各表面饰面材料反射比的加权平均值，可按下式确定：

    式中 　　　　 　　 [image] j ——室内各表面反射比的加权平均值；

         p、 [image] q、 [image] d、 [image] c ——分别为顶棚、墙面、地面饰面材料和普通玻璃窗的反射
                              比，可按本标准附录D表D-11的规定取值；

           Ap、Aq、Ad、Ac ——分别为顶棚、墙、地面和窗洞口的面积。

    5.0.5 窗洞口的采光系数应符合下列规定：

    1 顶部采光

    顶部采光的采光简图如图5.0.5-1所示。其天窗窗洞口的采光系数Cd，可按天窗窗洞口面积Ac与地面面积Ad之比(简称窗地比)和建筑长度l确定(图5.0.52)。

                              图 5.0.5-1 顶部采光简图

           b—建筑宽度（跨度或进深）； hc—窗高； dc—窗间距；　　　　 　　　　　 　hs—工作面至窗上沿高度，即 hx+hc； hx—工作面至窗下沿高度

    注：图5.0.5-1适用于高跨比hx/b=0.5 的多跨厂房，其他高跨比的多跨厂房应乘以高跨比修正系数。

    2 侧面采光

    侧面采光的采光简图如图5.0.5-3所示。其带形窗洞(∑bc=l)的采光系数 [image] 可按计算点至窗口的距离与窗高之比B/hc和开间宽l确定(图5.0.5-4)。 非带形窗洞的采光系数尚应乘以窗宽修正系数。


附录A 中国光气候分区

    注：按年平均总照度（klx） Ⅰ、Eq≥28 　Ⅱ、26≤Eq<28 　Ⅲ、24≤Eq<26 　Ⅳ、22≤Eq<24 　Ⅴ、Eq<22

    本图上中国国界线系按照中国地图出版社1989年出版的《中华人民共和国地图》绘制。


附录B 计算点的确定

附录B 计算点的确定

B.0.1 侧面采光计算点应按下列规定确定

    1 单侧采光应取假定工作面与房间典型剖面交线上距对面内墙面1m点上的数值；多跨建筑的边跨为侧窗采光时，计算点应定在边跨与邻近中间跨的交界处；

    2 对称双侧采光应取假定工作面与房间典型剖面交线中点上的数值；

    3 非对称双侧采光的计算点，可按单侧窗求出主要采光面侧窗的计算点 P，并以此计算另一面侧窗的洞口尺寸。当与设计基本相符时，可取P点作为计算点(图B.0.1)。

B.0.2 顶部采光计算点应按下列规定确定

    1 多跨连续矩形天窗其天窗采光分区计算点可定在两跨交界的轴线上；单跨或边跨时，计算点可定在距外墙内面1m处。

    2 多跨连续锯齿形天窗其天窗采光的分区计算点可定在两相邻天窗相交的界线上(图B.0.2-2)。

    3 平天窗采光的分区计算点，可按下列规定确定(图B.0.2-3)：

    (1)中间跨、屋脊两侧设平天窗时，采光分区计算点可定在跨中或两跨交界的轴线上。

    (2)中间跨屋脊处设平天窗时，采光计算点可定在两跨交界轴线上。

    B.0.3 兼有侧面采光和顶部采光的分区计算点，可按本标准表5.0.1 所列的窗地面积比确定(图B.0.3)。

    当以侧窗采光为主时，采光计算点以侧面采光计算点来控制；当侧面采光不满足宽度Bx时，应由顶部采光补充，其不满足区域所需的窗洞口面积可按本标准表5.0.1所列的窗地面积比确定。


附录C 建筑尺寸对应的窗地面积比

附录C 建筑尺寸对应的窗地面积比

    表C-1 　　　　　　　　　　　　　　　　　　　　　　　　　　单侧窗窗地面积比

    注：表中数值为窗洞口面积与地面面积之比，当进深（跨度）大于本表数值时，可按比例关系求其窗地面积比。例如：24.0m进深（跨度）时，可用12.0m的窗地面积比除2。


附录D 采光计算参数


附录E 本标准用词说明

附录E 本标准用词说明

    E.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1 表示很严格，非这样做不可的用词：

      正面词采用“必须”；

      反面词采用“严禁”。

    2 表示严格，在正常情况下均应这样做的用词：

      正面词采用“应”；

      反面词采用“不应”或“不得”。

    3 表示允许稍有选择，在条件许可时首先应这样做的用词：

      正面词采用“宜”；

      正面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的，采用“可”。

    E.0.2 标准条文中，“条”、“款”之间承上启下的连接用语，采用“符合下列规定”、“遵守下列规定”或“符合下列要求”等写法表示。


欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


第九节 绿化


第十一节 出租汽车停车场