欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑设计规范大全

声明:感谢您使用我公司提供的相关国家规范标准和法规，希望它能给您的学习和工作带去方便。如果您在使用中发现有误，如规范过时、错字等请告诉我们以便及时更正。如果您有新规范提供，我们将非常感谢！转载请注明出处。

. 资料上传 .

为了扩充本站资源，强化用户间的交流与互动，更多更好地为广大用户服务，特开辟“资料上传专栏”。您可以上传您认为有价值的资料资源，我们将根据情况及时整理上传至本站相关栏目，欢迎新老朋友积极参与。
现在上就上传资料 >>
众智软件有限公司
网站：http://www.gisroad.com
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089
传真：(0379)3915095


工程建设强制性标准

众智软件 http://www.gisroad.com

中华人民共和国
People’s Republic of China

工程建设标准强制性条文 房屋建筑部分
The Compulsory Provisions of Engineering Construction standards Building

（2002年版）

建设部关于发布2002年版 《工程建设标准强制性条文》 （房屋建筑部分）的通知 建标[2002]219号
国务院各有关部门，各省、自治区建设厅，直辖市建委，新疆生产建设兵团建设局，各有关协会： 根据国务院《建设工程质量管理条例》和建设部令第81号《实施工程建设强制性标准监督规定》，我部组织有关单位共同对2000年版《工程建设标准强制性条文》（房屋建筑部分）（以下简称《强制性条文》）进行了修订，形成了2002年版《强制性条文》，业经批准现予发布，自2003年1月1日起施行，原2000年版《强制性条文》同时废止。本《强制性条文》的内容，是工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和公共利益的条文，同时考虑了提高经济和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。 本《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。 本《强制性条文》由建设部负责管理和解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。 中华人民共和国建设部 二○○二年八月三十日

前 言

《工程建设标准强制性条文》（层屋建筑部分）（以下简称《强制性条文》）是根据建设部《关于印发<二○○一～二○○二年度工程建设国家标准制订、修订计划的通知》（建标[2002] 85号）的要求，由《强制性条文》咨询委员会对2000年版《强制性条文》进行了修订，由建设部审批发布。
本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，是工程建设强制性标准实施监督的依据，违反本《强制性条文》将按照建设部令81号《实施工程建设强制性标准监督规定》进行处罚。对不按照现行工程建设标准执行，造成工程事故和隐患的，应以现行工程建设标准为依据按照有关法规进行处罚。
本《强制性条文》发布后，在执行本《强制性条文》的过程中，应系统掌握现行工程建设标准，全面理解强制往条文的准确内涵，以保证《强制性条文》的贯彻执行。在此之后批准的强制性条文，将替代或补充本《强制性条文》中相应的内容。
请各单位在执行本《强制性条文》过程中，注意积累资料，总结经验，如发现需要修改和补充之处，请将意见寄交《工程建设标准强制性条文》（房屋建筑部分）咨询委员会（北京北三环东路30号中国建筑科学研究院，邮政编码：100013，www.cin.gov.cn/stand/qz.htm Email：qztw@mail.cin.gov.cn），以供今后修订时参考。

二○○二年八月十八日


第一章 建筑设计

第一章 建筑设计

1 设 计 基 本 规 定

《民用建筑设计通则》JGJ37一87

2.1.2 基地高程

一、基地地面高程应按城市规划确定的控制标高设计。

2．1．4 相邻基地边界线的建筑与空地

三、除城市规划确定的永久性空地外，紧接基地边界线的建筑不得向邻地方向设洞口、门窗、阳台、挑檐、废气排出口及排泄雨水。

2．2．1 不允许突入道路红线的建筑突出物

一、建筑物的台阶、平台、窗井。

二、地下建筑及建筑基础。

三、除基地内连接城市管线以外的其他地下管线。

3．3．2 地面排水

一、基地内应有排除地面及路面雨水至城市排水系统的设施。

4．2．1 楼梯

二、供日常主要交通用的楼梯的梯段净宽应根据建筑物使用特征，一般按每股人流宽为 0．55＋（0～0.15）m的人流股数确定，并不应少于两股人流。

三、梯段改变方向时，平台扶手处的最小宽度不应小于梯段净宽。

四、每个梯段的踏步一般不应超过18级，亦不应少于3级。

五、楼梯平台上部及下部过道处的净高不应小于2m。楼段净高不应小于2．20m。

九、有儿童经常使用的楼梯的梯井净宽大于0．20m时，必须采取安全措施。

4．2．4 栏杆凡阳台、外廊、室内回廊、内天井、上人屋面及室外楼梯等临空处应设置防护栏杆，并应符合下列规定：

一、栏杆应以坚固、耐久的材料制作，并能承受荷载规范规定的水平荷载；

二、栏杆高度不应小于1.05m，高层建筑的栏杆高度应再适当提高，但不宜超过1.20m；

三、栏杆离地面或屋面0．10m高度内不应留空；

四、有儿童活动的场所，栏杆应采用不易攀登的构造。

4．4．4 楼地面

四、存放食品、食料或药物等房间，其存放物有可能与地面直接接触者，严禁采用有毒性的塑料、涂料或水玻璃等做面层材料。

4．5．2 窗

四、窗台低于0．80m时，应采取防护措施。

4．7．1 建筑物内的公用厕所、盥洗室、浴室应符合下列规定：

一、上述用房不应布置在餐厅、食品加工、食品贮存、配电及变电等有严格卫生要求或防潮要求用房的直接上层；

四、楼地面、楼地面沟槽，管道穿楼板及楼板接墙面处应严密防水、防渗漏。

4．8．1 管道井

三、在安全、防火和卫生方面互有影响的管道不应敷设在同一竖井内。

4．9．1 烟道、通风道

五、排烟和通风不得使用同一管道系统。


2 室内环境设计

2 室内环境设计

2．1 热工与节能

《民用建筑热工设计规范》 GB 50176一93

3.2.5 外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构，应进行保温验算，其传热阻应大于或等于建筑物所在地区要求的最小传热阻。

4．3．1 围护结构热桥部位的内表面温度不应低于室内空气露点温度。

4．4．4 居住建筑和公共建筑窗户的气密性，应符合下列规定：

一、在冬季室外平均风速大于或等于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的Ⅲ级水平；对于7～30层建筑，不应低于建筑外窗空气渗透性能的II级水平。

二、在冬季室外平均风速小于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的Ⅳ级水平；对于7～30层建筑，不应低于建筑外窗空气渗透性能的III级水平。

5．1．1 在房间自然通风情况下，建筑物的屋顶和东、西外墙的内表面最高温度，应满足下式要求：

θi·max≤te·max (5.1.1)

6．1．2 采暖期间，围护结构中保温材料因内部冷凝受潮而增加的重量湿度允许增量，应符合表6．1．2的规定。

采暖期间保温材料重量湿度的允许增量[△w]（%） 表6．1．2

保 温 材 料 名 称 | 重量湿度允许增量[△w]
多孔混凝土（泡沫混凝土、加气混凝土等），ρ0=500～700kg/m3 | 4
水泥膨胀珍珠岩和水泥膨胀蛭石等，ρ0=300～500kg/m3 | 6
沥青膨胀珍珠岩和沥青膨胀蛭石等，ρ0=300～400kg/m3 | 7
水泥纤维板 | 5
矿棉、岩棉、玻璃棉及其制品（板或毡） | 3
聚苯乙烯泡沫塑料 | 15
矿渣和炉渣填料 | 2

《民用建筑节能设计标准》JGJ 26-95

4．2．1 不同地区采暖居住建筑各部分围护结构的传热系数不应超过规定的限值。

《夏热冬冷地区居住建筑节能设计标准》JGJ134－2001

2.2 照 明

《民用建筑照明设计标准》GBJ 133-90

2．2．1 图书馆建筑照明的照度标准值应符合表2．2．1的规定。

《托儿所、幼儿园建筑设计规范》JGJ39－87

4.3.3 照度标准不应低于表4.3.3的规定

《中小学校建筑设计规范》GBJ99－86

7.2.2 学校用房工作面或地面的平均照度不应低于表7.2.2的规定，其照度均匀度不应低于0.7。

7.2.3 教室黑板应设黑板灯。其垂直照度的平均值不应低于200lx。黑板面上的照度均匀度不应低于0.7。
黑板灯对学生和教师均不得产生直接眩光。

2．3 隔 声 和 噪 声 限 制

《民用建筑隔声设计规范》GBJ118一88

3．1．1 住宅内卧室、书房与起居室的允许噪声级，应符合表3．1．1的规定。

室内允许噪声级 表3. 1. 1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
卧室、书房（或卧室兼起居室） | ≤40 | ≤45 | ≤50
起 居 室 | ≤45 | ≤50

3．2．1 分户墙与楼板的空气声隔声标准，应符合表3．2．1的规定。

空气声隔声标准 表3．2．1

围护结构部位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
分户墙及楼板 | ≥50 | ≥45 | ≥40

3．2．2 楼板的撞击声隔声标准，应符合表3．2．2的规定。

撞击声隔声标准 表3．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
分户层间楼板 | ≤65 | ≤75

注：当确有困难时，可允许三级楼板计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。

4. 1. 1 学校建筑中各种教学用房及教学辅助用房的允许噪声级，应符合表4．1．1的规定。

室内允许噪声级 表4．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间 | ≤40 | －－ | －－
一般教室 | －－ | ≤50 | －－
无特殊安静要求的房间 | －－ | －－ | ≤55

注：1、特殊安静要求的房间指语言教室、录音室、阅览室等。

一般教室指普通教室、史地教室、合班教室、自然教室、音乐教室、琴房、视听教室、美术教室等。

无特殊安静要求的房间指健身房、舞蹈教室；以操作为主的实验室，教师办公及休息室等。

2、对于邻近有特别容易分散学生听课注意力的干扰噪声（如演唱）时，表4．1．1中的允许噪声级应降低5dB。

4．2．1　不同房间围护结构的空气声隔声标准，应符合表4．2．1的规定。

空气声隔声标准 表4．2．1

围护结构部位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间与一般教室间的隔墙与楼板 | ≥50 | －－ | －－
一般教室与各种产生噪声的活动室间的隔墙与楼板 | －－ | ≥45 | －－
一般教室与教室之间的隔墙与楼板 | －－ | －－ | ≥40

注：产生噪声的房间系指音乐教室、舞蹈教室、琴房、健身房以及有产生噪声与振动的机械设备的房间。

4．2．2　不同房间楼板撞击声隔声标准，应符合表4．2．2的规定。

撞击声隔声标准 表4．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
有特殊安静要求的房间与一般教室之间 | ≤65 | －－ | －－
一般教室与产生噪声的活动室之间 | －－ | ≤65 | －－
一般教室与教室之间 | －－ | －－ | ≤75

注：1．当确有困难时，可允许一般教室与教室之间的楼板计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。

2．产生噪声的房间系指音乐教室、舞蹈教室、琴房、健身房以及有产生噪声与振动的机械设备的房间。

5．1．1　病房、诊疗室室内允许噪声级，应符合表5．1．1的规定。

室内允许噪声级 表5．1．1

房 间 名 称 | 允许噪声级（A声级，dB）
 | 一 级 | 二 级 | 三 级
病房、医护人员休息室 | ≤40 | ≤45 | ≤50
门 诊 室 | ≤55 |  | ≤60
手 术 室 | ≤45 |  | ≤50
听力测听室 | ≤25 |  | ≤30

5．2．1　病房、诊疗室隔墙、楼板的空气声隔声标准，应符合表5．2．1的规定。

空气声隔声标准 表5．2．1

围 护 结 构 部 位 | 计 权 隔 声 量（dB）
 | 一 级 | 二 级 | 三 级
病房与病房之间 | ≥45 | ≥40 | ≥35
病房与产生噪声的房间之间 | ≥50 |  | ≥45
手术室与病房之间 | ≥50 | ≥45 | ≥40
手术室与产生噪声的房间之间 | ≥50 |  | ≥45
听力测听室围护结构 | ≥50

注：产生噪声的房间系指有噪声或振动设备的房间。

5．2．2 病房与诊疗室楼板撞击声隔声标准，应符合表5．2．2的规定。

撞击声隔声标准 表5．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 一 级 | 二 级 | 三 级
病房与病房之间 | ≤65 | ≤75
病房与手术室之间 |  | ≤75
听力测听室上部楼板 | ≤65

注：当确有困难时，可允许病房的楼板计权标准化撞击声压级小于或等于85dB，但

在楼板构造上应预留改善的可能条件。

6．1．1　旅馆的允许噪声级，应符合表6．1．1的规定。

室内允许噪声级 表6．1．1

房 间 名 称 | 允 许 噪 声 级 （dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客 房 | ≤35 | ≤40 | ≤45 | ≤55
会 议 室 | ≤40 | ≤45 | ≤50
多用途大厅 | ≤40 | ≤45 | ≤50 | －－
办 公 室 | ≤45 | ≤50 | ≤55
餐厅、宴会厅 | ≤50 | ≤55 | ≤60 | －－

6．2．1 客房围护结构空气声隔声标准，应符合表6．2．1的规定。

客房空气声隔声标准 表6．2．1

围护结构部位 | 计 权 隔 声 量 （dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客房与客房间隔墙 | ≥50 | ≥45 | ≥40
客房与走廊间隔墙（包含门） | ≥40 |  | ≥35 | ≥30
客房的外墙（包含窗） | ≥40 | ≥35 | ≥25 | ≥20

6．2．2 客房楼板撞击声隔声标准，应符合表6．2．2的规定。

客房撞击声隔声标准 表6．2．2

楼 板 部 位 | 计权标准化撞击声压级（dB）
 | 特 级 | 一 级 | 二 级 | 三 级
客房层间楼板 | ≤55 | ≤65 | ≤75
客房与各种有振动房间之间的楼板 | ≤55 |  | ≤65

注：机房在客房上层，而楼板撞击隔声达不到要求时，必须对机械设备采取隔振措施。

当确有困难时，可允许客房与客房间楼板三级计权标准化撞击声压级小于或等于85dB，但在楼板构造上应预留改善的可能条件。


3 各类建筑的专门设计

3 各类建筑的专门设计

3．1 公 共 建 筑

《托儿所、幼儿园建筑设计规范》JGJ 39一87

3．1．4　严禁将幼儿生活用房设在地下室或半地下室。

3．6．5　楼梯、扶手、栏杆和踏步应符合下列规定：

一、楼梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应大于0．60m。

二、楼梯栏杆垂直线饰间的净距不应大于0．11m。当楼梯井净宽度大于0．20m时，必须采取安全措施。

三、楼梯踏步的高度不应大于0．15m，宽度不应小于0．26m。

四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。

3．6．6　活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于

1．20m。疏散通道中不应使用转门、弹簧门和推拉门。

3．7．2　严寒、寒冷地区主体建筑的主要出人口应设挡风门斗，其双层门中心距离不应小于1．6m。幼儿经常出入的门应符合下列规定：

一、在距地0．60～1．20m高度内，不应装易碎玻璃。

四、不应设置门坎和弹簧门。

3．7．4　阳台、屋顶平台的护栏净高不应小于1．20m，内侧不应设有支撑。

3．7．5　幼儿经常接触的1．30m以下的室外墙面不应粗糙，室内墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。

《中小学校建筑设计规范》 GBJ 99一86

2．1．1　学校校址选择应符合下列规定：

三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。

五、校区内不得有架空高压输电线穿过。

3．3．7　化学实验室的设计应符合下列规定：

四、实验室内应设置一个事故急救冲洗水嘴。

5．3．2　教学用房窗的设计应符合下列规定：

二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。

五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。

6．3．5　室内楼梯栏杆（或栏板）的高度不应小于900mm。室外楼梯及水平栏杆（或栏板）的高度不应小于1100mm。

楼梯不应采用易于攀登的花格栏杆。

《办公建筑设计规范》JGJ 67一89

3．1．3　六层及六层以上办公建筑应设电梯。建筑高度超过75m的办公建筑电梯应分区或分层使用。

3．1．7　走道

  1. 走道最小净宽不应小于表3．1．7的规定。

走道最小净宽 表3．1．7

走 道 长 度 （m） | 走 道 净 宽 （m）
 | 单 面 布 房 | 双 面 布 房
≤40 >40 | 1．30 1．50 | 1．40 1．80

注：内筒结构的回廊式走道净宽最小值同单面布房走道。

二、走道地面有高差时，当高差不足二级踏步时，不得设置台阶，应设坡道。

《科学实验建筑设计规范》JGJ 91－83

3．1．5　基地应避开噪声、振动、电磁干扰和其他污染源，或采取相应的保护措施。对科学实验工作自身产生的上述危害，亦应采取相应的环境保护措施，防止对周围环境的影响。

3．2. 6　使用有放射性、爆炸性、毒害性和污染性物质的独立建筑物或构筑物，在总平面中的位置应符合有关安全、防护、疏散、环境保护等规定。

《文化馆建筑设计规范》JGJ 41-87

3．1．3　文化馆设置儿童、 老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

《旅馆建筑设计规范》JGJ 62一90

3．1．6 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

3．2．3 卫生间。

四。卫生问不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

《商店建筑设计规范》JGJ 48一88

3．1．6 营业部分的公用楼梯、坡道应符合下列规定：

一、室内楼梯的每梯段净宽不应小于1．40m，踏步高度不应大于0． 16m，踏步宽度不应小于0．28m；

二、室外台阶的踏步高度不应大于0．15m，踏步宽度不应小于0．30m；

3．1．11 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：

四、营业厅与空气处理室之间的隔墙应为防火兼隔音构造，并不得直接开门相通。

3.2.10 联营商场内连续排列店铺设计应符合下列规定：

二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；

四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物。

3．3．3 食品类商店仓储部分尚应符合下列规定：

一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；

二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

《饮食建筑设计规范》JGJ 64一89

2．0．2 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

2．0．4 在总平面布置上，应防止厨房（或饮食制作间）的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

3．2．7 就餐者专用的洗手设施和厕所应符合下列规定：

一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；

四、厕所应采用水冲式。

3．3．3 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：

一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送人细加工间避免反流。遗留的废弃物应妥善处理；

二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；

三、冷食制作间的入口处应设有通过式消毒设施；

四、垂直运输的食梯应生、熟分设。

《图书馆建筑设计规范》JGJ 38一99

3．1．4 图书馆宜独立建造。当与其他建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出入口。

4．1．8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻。并应采取消声、隔声及减振措施，减少其对整个馆区的影响。

4．2．9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45 °，并应采取防滑措施。

4．5．5 300座位以上规模的报告厅应与阅览区隔离，独立设置。

《档案馆建筑设计规范》JGJ 25一2000

4.2.10 档案库每开间的窗洞面积与外墙面积比不应大于1 ： 10,档案库不得采用跨层或跨间的通长窗。

5.7.1　档案馆的外门及首层外窗均应有可靠的安全防护设施。

《殡仪馆建筑设计规范》JGJ 124一99

3．0．2　设有火化间的殡仪馆宜建在当地常年主导风向的下风侧，并应有利于排水和空气扩散。

5．3．2　悼念厅的出入口应设方便轮椅通行的坡道。

5．5．6　骨灰寄存用房应有通风换气设施。

6．1．1　殡仪区中的遗体停放、消毒、防腐、整容、解剖和更衣等用房均应进行卫生防护。

6．1．3　消毒室、防腐室、整容室和解剖室应单独为工作人员设自动消毒装置。

6．1．7　火化区内应设置集中处理火化间废弃物的专用设施。

6．2．5　骨灰寄存区中的祭悼场所应设封闭的废弃物堆放装置。

6.2.6　设封闭的废弃物堆放装置。

《汽车容运站建筑设计规范》JGJ 60一99

3．2．2　汽车进站口、出站口应符合下列规定：

1 一、二级汽车站进站口、出站口应分别独立设置，出站口宽度均不应小于4m;

2 汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；

3 汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出人口距离不应小于20m；

4 汽车进站口、出站口应保证驾驶员行车安全视距。

《港口容运站建筑设计规范》JGJ 86一92

2．2．5　客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

4．0．3　客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

5．1．4　站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。

5．6．3　出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

《铁路旅客车站建筑设计规范》 GB 50226一95

5．1．4　特大型、大型站应设检查易燃、易爆、危险物品的设施。

5．2．2　进站广厅人口处应至少设一处方便残疾人使用的坡道。

6．1．4　当综合型站房中设有锅炉房、库房、食堂时，应设置运送燃料、货物、垃圾的单独出入口。

6．1．5　站房靠近线路一侧的非铁路房屋应设置安全防护设施。

《汽车库建筑设计规范》JGJ 100一98

3．2．1．4　库址内车行道与人行道应严格分离，消防车道必须畅通。

3．2．8　汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7．5m，并在距出入口边线内2m处作视点的120°范围内至边线外7．5m以上不应有遮挡视线障碍物。

4．1．6　汽车库内坡道严禁将宽的单车道兼作双车道。

4．2．13　地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。

《综合医院建筑设计规范》JGJ 49一88

2．2．2　医院出入口不应少于二处，人员出人口不应兼作尸体和废弃物出口。

2.2.4 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免出入院路线交叉。

3.1.4 电梯

    一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

3.1.6 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1/10，并应有防滑措施。

3.1.14 厕所

三。厕所应设前室，并应设非手动开关的洗手盆。

3．4．11　儿科病房

五。儿童用房的窗和散热片应有安全防护措施。

3．5．1 20床以上的一般传染病房，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

3．5．3　传染病病房应符合下列条件：

一、平面应严格按照清洁区、半清洁区和污染区布置。

二、应设单独出入口和入院处理处。

三、需分别隔离的病种，应设单独通往室外的专用通道。

四、每间病房不得超过4床。两床之间的净距不得小于1． 10m。

五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

3．7．3　放射科防护

对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌人体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。

3．8．2　核医学科的实验室应符合下列规定：

一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。

二、计量室不应与高、中活性实验室贴邻。

三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

3．8.4　核医学科防护

三、照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的 距离。

3．17．1　营养厨房严禁设在有传染病科的病房楼内。

3．17．4　焚毁炉应有消烟除尘的措施。

《疗养院建筑设计规范》 JGJ 40一87

3．1．2　疗养院建筑超过四层应设置电梯。

3．1．5　疗养院主要建筑物的坡道。出人口、走道应满足使用轮椅者的要求。

3．2．1　疗养院疗养员活动室必须光线充足，朝向和通风良好。

3.2 居住建筑

《住宅设计规范》 GB 50096一1999

3．1．1　住宅应按套型设计，每套住宅应设卧室、起居室（厅）、厨房和卫生 间等基本空间。

3．3．2　厨房应有直接采光、自然通风。

3．3．3　厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置。

3．4．3　卫生间不应直接布置在下层住户的卧室、起居室（厅）和厨房的上层。并均应有防水、隔声和便于检修的措施。

3．6．2　卧室、起居室（厅）的室内净高不应低于2．40m，局部净高不应低于

2．10m，且其面积不应大于室内使用面积的1／3。

3．6．3　利用坡屋顶内空间作卧室、起居室（厅）时，其1／2 面积的室内净高

不应低于2．10m。

3．7．2　阳台栏杆设计应防止儿童攀登，栏杆的垂直杆件间净距不应大于

0.11m；放置花盆处必须采取防坠落措施。

3．7．3　低层、多层住宅的阳台栏杆净高不应低于1．05m，中高层、高层住 宅的阳台栏杆净高不应低于1.10m。

3．9．1　外窗窗台距楼面、地面的净高低于0．90m时，应有防护设施。

4．1．2　楼梯梯段净宽不应小于1. 10m。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1m。

4。1．3　楼梯踏步宽度不应小于0．26m，踏步高度不应大于0．175m。扶手高度不应小于0．90m。楼梯水平段栏杆长度大于0．50m时，其扶手高度不应小于1．05m。楼梯栏杆垂直杆件间净空不应大于0. 11m。

4．1．5　楼梯井净宽大于0．11m时，必须采取防止儿童攀滑的措施。

4．1．6　七层及以上住宅或住户人口层楼面距室外设计地面的高度超过16m以上的住宅必须设置电梯。

注：1 底层作为商店或其他用房的多层住宅，其住户人口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

2 底层做架空层或贮存空间的多层住宅，其住户人口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

3顶层为两层一套的跃层住宅时，跃层部分不计层数。其顶层住户人口层楼面距该建筑物室外设计地面的高度不超过16m时，可不设电梯。

4住宅中间层有直通室外地面的出人口并具有消防通道时，其层数可由中间层起计算。

4．2．1　外廊、内天井及上人屋面等临空处栏杆净高，低层、多层住宅不应低于1．05m，中高层、高层住宅不应低于1．10m，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0．11m。

4．2．3　住宅的公共出人口位于阳台、外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。

4．2．5　设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。

4．4．1　住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风。日照、防潮、排水及安全防护采取措施。

4．5．1　住宅建筑内严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4．5．4　住宅与附建公共用房的出人口应分开布置。

《宿舍建筑设计规范》JGJ 36一87

3．2．5　居室不应布置在地下室。

3．5．3　宿舍最高居住层的楼地面距入口层地面的高度大于20m时，应设电梯。

3.3　老年人建筑

3.4 无障碍设计

通道

地面应防滑和不积水，宽度不应小于1.50m

3.5　地下室

《地下工程防水技术规范》GB50108－2001


第二章 建筑防火

第二章 建筑防火

1 建筑分类、耐火等级及其构件耐火极限

《建筑设计防火规范》 GBJ 16－87（ 2001年局部修订）

2．0．1　建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应

低于表2．0．1的规定（本规范另有规定者除外）

建筑物构件的燃烧性能和耐火极限 表2．0．1

《高层民用建筑设计防火规范》 GB 50045～95（2001年局部修订）

1．0．5当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究论证。

3. 0. 2高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3.0.0的规定。

《图书馆建筑设计规范》 JGJ 38--99

6．1．2 图书馆藏书量超过100万册的图书馆、书库，耐火等级应为一级。

6．1．3 图书馆特藏库、珍善本书库的耐火等级均应为一级。

6．1．4 建筑高度超过24.0m，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。

6．1．5 建筑高度不超过24.0m，藏书量超过10万册但不超过100万的图书馆、书库，耐火等级不应低于二级。

6．1．6 建筑高度不超过24m，建筑层教不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。

《文化馆建筑设计规范》 JGJ 41-87

4．0．2 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

《电影院建筑设计规范》 JGJ 58－88

7．1．2 任何等级电影院的放映室均不应低于二级耐火等级。

《汽车客运站建筑设计规范》JGJ60一99

5．1．2 公路汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。

《港口客运站建筑设计规范》 JGJ 86－92

6．0．2 各级港口客运站的站房耐火等级均不应低于二级。

《殡仪馆建筑设计规范》 JGJ 124－99

7．1．1 殡仪馆建筑的耐火等级不应低于二级。

《铁路旅客车站建筑设计规范》 GB 50226--95

8．1.1 各型铁路旅客车站的站房、站台雨篷及地道、天桥的耐火等级均不应低于二级。


2 总平面布局和平面有冒

2 总平面布局和平面布置
2．1 一 般 规 定

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

5.4.1 　总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过1260kVA、单台额定容量不超过630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑（除观众厅、教室等人员密集的房间和病房外）布置，但必须采用防火墙隔开。

上述房间不宜布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3.00h的隔墙（包括变压器室之间的隔墙）和1．50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1．00m的防火挑檐或高度不小于1．20m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

5．4．2　存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3.00h的隔墙和耐火极限不低于 1.00h的燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。

《高层民用建筑设计防火规范》 GB 50045--95（2001年局部修订 ）

《汽车库、修车库、停车场设计防大规范》 GB 50067--97

4．1．1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4．1．2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4．1．3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。当停车数量不超过3辆时，可与一、二级耐火等级的Ⅳ类汽车库贴邻建造，但应采用防火墙隔开。

4．1．4Ⅰ类修车库应单独建造；Ⅱ、Ⅲ、Ⅳ类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房。明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4．1．6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4．1 ．7 汽车库和修车库内不应设置汽油罐，加油机。

4．1．8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4．1．10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。

《铁路旅客车站建筑设计规范》 GB 50226--95

8．1．2 铁路旅客车站站房严禁设置易燃、易爆及危险品的存放处。

2．2 防 火 间 距

《建筑设计防火规范》GBJ 16－87（2001年版 ）

5．2．1　民用建筑之间的防火间距，不应小于表5．2．1的规定。

民用建筑的防火间距（m） 表5．2．1

防火间距 耐火等级 | —、二级 | 三 级 | 四 级
一、二级 三 级 四 级 | 6 7 9 | 7 8 10 | 9 10 12

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订版）

4．2．1　高层建筑之间及高层建筑与其他民用建筑之间的防火间距，不应小于表4．2．1的规定。

高层建筑之间及高层建筑与民用建筑之间的防火间距（m） 表4．2．1

建 筑 类 别 | 高 层 建 筑 | 裙 房 | 其他民用建筑
 |  |  | 耐 火 等 级
 |  |  | 一、二级 | 三 级 | 四 级
高 层 建 筑 | 13 | 9 | 9 | 11 | 14
裙 房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从

其突出的部分外缘算起。（编者注：4.2.2条、4.2.3条、4.2.4条的情况除外）

4．2．5　高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表4．2．5的规定。

高层建筑与上型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距 表4．2．5

名称和储量 | 防火间距（m）
 | 高层建筑 |  | 裙 房
小型甲、乙类液体储罐 |  | <30m3 | 35 | 30
 |  | 30～60m3 | 40 | 35
小型丙类液体储罐 |  | <150m3 | 35 | 30
 |  | 150～200m3 | 40 | 35
可燃气体储罐 |  | <100m3 | 30 | 25
 |  | 100～500m3 | 35 | 30
化学易燃物品库房 |  | <1t | 30 | 25
 |  | 1～5t | 35 | 30

注：①储罐的防火间距应从距建筑物最近的储罐外壁算起。

②当甲、乙、丙液体储罐直埋时，本表的防火距离可减少50%。

4．2．6　高层医院等的液体储罐总容量不超过3．00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。

4．2．7　高层建筑与厂（库）房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表4．2．7的规定。

高层建筑与厂（库）房、煤气调压站等的防火间距 表4．2．7

防 火 间 距(m) 名 称 |  |  | 一 类 |  | 二 类
 |  |  | 高层建筑 | 裙 房 | 高层建筑 | 裙 房
丙类厂（库）房 | 耐 火 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类厂（库）房 | 等 级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 （MPa） | 0．005～<0．15 | 20 | 15 | 15 | 13
 |  | 0．15～≤0．30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 （MPa） | 0．005～<0．15 | 15 | 13 | 13 | 6
 |  | 0．15～≤0．30 | 20 | 15 | 15 | 13
液化石油气 气化站、混气站 | 总储量 | <30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油 气供应站瓶库 | （m3） | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

4．2．1　车库之间以及车库与除甲类物品库房外的其他建筑物之间的防火间距不应小于表4．2．1的规定。

车库之间以及车库与除甲类物品的

库房外的其他建筑物之间的防火间距 表4．2．1

防火间距（m） 车库名称和耐火等级 |  | 汽车库、修车库、厂房、库房、民用建筑耐火等级
 |  | 一、二级 | 三 级 | 四 级
汽车库、修车库 | 一、二级 | 10 | 12 | 14
 | 三 级 | 12 | 14 | 16
停 车 场 |  | 6 | 8 | 10

注：1．防火间距应按相邻物外墙的最近距离算起，如外墙有凸出的可燃物构件时，则应从其凸出部分外缘算起，停车场从靠近建筑物的最近停车位置边缘算起。

2．高层汽车库与其他建筑物之间，汽车库、修车库与高层民用建筑之间的防火间距应按本表规定值增加3m。

3．汽车库、修车库与甲类厂房之间的防火间距应按本表规定值增加2m。

4．2．5　甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于25m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于30m，与厂房、库房的防火间距应按本规范表4．2．1的规定值增加 2m。

4．2．6　车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4．2．6的规定

车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距 表4．2．6

防火间距 (m) 总储量（m3） 名称 |  | 汽车库、修车库 |  | 停 车 场
 |  | 一、二级 | 三级
易燃液体储罐 | 1～50 | 12 | 15 | 12
 | 51～200 | 15 | 20 | 15
 | 201～1000 | 20 | 25 | 20
 | 1001～5000 | 25 | 30 | 25
可燃液体储罐 | 5～250 | 12 | 15 | 12
 | 251～1000 | 15 | 20 | 15
 | 1001～5000 | 20 | 25 | 20
 | 5001～25000 | 25 | 30 | 25
水槽式可燃 气体储罐 | ≤1000 | 12 | 15 | 12
 | 1001～10000 | 15 | 20 | 15
 | >10000 | 20 | 25 | 20
液化石油气储罐 | 1～30 | 18 | 20 | 18
 | 31～200 | 20 | 25 | 20
 | 201～500 | 25 | 30 | 25
 | >500 | 30 | 40 | 30

注：1．防火间距应从距车库最近的储罐外壁算起，但设有防火堤的储罐，其防火堤外侧基脚线距车库的距离不应小于10m。

2．计算易燃、可燃液体储罐区总贮量时，1m3的易燃液按5m3的可燃液体计算。

3．干式可燃气体储罐与车库的防火间距按本表规定值增加25％。

4．2．8　车库与甲类物品库房的防火问距不应小于表4．2．8的规定。

车库与甲类物品库房的防火间距 表4．2．8

防火间距（m） 总贮量（t） 名 称 |  |  | 汽车库、修车库 |  | 停 车 场
 |  |  | 一、二级 | 三 级
甲类 物品 库房 | 3、4项 | ≤5 | 15 | 20 | 15
 |  | >5 | 20 | 25 | 20
 | 1、2、5、6项 | ≤10 | 12 | 15 | 12
 |  | >10 | 15 | 20 | 15

4．2．9　车库与可燃材料露天、半露天堆场的防火间距不应小于表4．2．9的规定。

汽车库与可燃材料露天、半露天堆场的防火间距 表4．2．9

防火间距(m) 总贮量（t） 名 称 |  |  | 汽车库、修车库 |  | 停 车 场
 |  |  | 一、二级 | 三级
稻草、麦秸、芦 苇等 |  | 10～500 | 15 | 20 | 15
 |  | 501～10000 | 20 | 25 | 20
 |  | 10001～20000 | 25 | 30 | 25
棉麻、毛、化纤、百货 |  | 10～500 | 10 | 15 | 10
 |  | 501～1000 | 15 | 20 | 15
 |  | 1001～5000 | 20 | 25 | 20
煤和焦碳 |  | 1000～5000 | 6 | 8 | 6
 |  | >5000 | 8 | 10 | 8
粮食 | 筒仓 | 10～5000 | 10 | 15 | 10
 |  | 5001～20000 | 15 | 20 | 15
 | 席穴囤 | 10～5000 | 15 | 20 | 15
 |  | 5001～20000 | 20 | 25 | 20
木材等可燃材料 |  | 50～1000m3 | 10 | 15 | 10
 |  | 1001～10000m3 | 15 | 20 | 15

2．3 消 防 车 道


3 防 火 和 构 造

3 防 火 和 构 造

3．l 防 火 和 防 烟 分 区

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

1.0.3　本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；

    三、地下民用建筑。

注：建筑高度为建筑物室外地面到其女儿墙顶部或檐口的高度。屋顶上的瞭望塔、冷却塔、水箱间、微波天线间、电梯机房、排风和排烟机房以及楼梯出口小间等不计入建筑高度和层数内，建筑物的地下室，半地下室的顶板面高出室外地面不超过1.5m者，不计入层数内。

5．1．1　民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和面积 表5．1．1

耐火等级 | 最多允 许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允 许建筑面积（m2）
一、 二级 | 按本规范第1．0．3条的规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三 级 | 5 层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四 级 | 2 层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层

注：1.重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    2.建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    3.建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    4.托儿所、幼儿园及儿童游乐厅等儿童活动场所应独立建造。当必须设置在其它建筑内时，宜设置独立的出入口。

5.1.1A 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2 ；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

5.1.3 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2 。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2 。局部设置时，增加面积应按该局部面积的一倍计算。

5.1.3A 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2 时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

5．1．1　高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表5．1．1的规定。

每个防火分区的允许最大建筑面积 表5．1．1

建 筑 类 别 | 每个防火分区建筑面积（m2）
一 类 建 筑 | 1000
二 类 建 筑 | 1500
地 下 室 | 500

注: 1 设有自动灭火系统的防火分区，其允许最大建筑面积可按本表增加1.0倍；当局部设置自动灭火系统时，增加面积可按该局部面积的1.0倍计算。

2 一类建筑的电信楼，其防火分区允许最大建筑面积可按本表增加50%。

5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2 ，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.0倍。。
5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。
5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.0h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

5．1．1　汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5．1．1的规定。

汽车库防火分区最大允许建筑面积（m2） 表5．1．1

耐 火 等 级 | 单 层 汽 车 库 | 多 层 汽 车 库 | 地下汽车库或高层汽车库
一、二级 | 3000 | 2500 | 2000
三 级 | 1000 |  |

注：1．敞开式、错层式、斜楼板式的汽车库的上下连通层面积应叠加计算，其防火分区最大允许建筑面积可按本表规定值增加一倍。

2．室内地坪低于室外地坪面高度超过该层汽车库净高1／3且不超过净高1/2人的汽车库，或设在建筑物首层的汽车库的防火分区最大允许建筑面积不应超过2500m2 。

3．复式汽车库的防火分区最大允许建筑面积应按本表规定值减少35％。

5．1．4　甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500m2。

5．1．5　修车库防火分区最大允许建筑面积不应超过2000m2，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过 4000m2 。

《图书馆建筑设计规范》 JGJ 38－99

6．2．2 　图书馆基本书库、非书资料库，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500m2；当为多层，建筑高度不超过24m时，不应大于1000m2；当建筑高度超过24.00m时，不应大于700m2；地下室或半地下室的书库，不应大于300m2 。

6．2．3　珍藏本书库、特藏库，应单独设置防火分区。

6．2．4　采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。

《综合医院建筑设计规范》 JGJ 49－88

4．0．3　综合医院建筑的防火分区

三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1.0h的非燃烧体与其他部分隔开。

《旅馆建筑设计规范》JGJ62－90

4．0．5　旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

《博物馆建筑设计规范》JGJ66－91

5．1．1　博物馆藏品库区的防火分区面积，单层建筑不得大于1500m2，多层建筑不得大于1000m2，同一防火分区内的隔间面积不得大于500m2。陈列区的防火分区面积不得大于2500m2，同一防火分区内的隔间面积不得大于1000m2。

《殡仪馆建筑设计规范》 JGJ 124－99

7．2．3 　殡仪馆内骨灰寄存用房的防火分区隔间最大允许建筑面积，当为单层时不应大于800m2；当建筑高度在24.0m以下时，每层不应大于500m2；当建筑高度大于24m时，每层不应大于300m2 。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．1．3　综合型铁路旅客站房内非铁路用房应与旅客车站用房严格划分防火分区。

3．2 建 筑 构 造

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

7.1.1 防火墙应直接设置在基础上或钢筋混凝土的框架上。

7.1.4 防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙.

7.2.1 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

7.2.3 歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.0h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

7.2.5 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

7.2.11 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

《高层民用建筑设计防火规范》 GB 50045－95(2001年局部修订）

5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。

5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。当必须穿过时，穿过防火墙处的管道保温材料，应采用不燃烧材料。

5.2.7 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙 1.50h的楼板和甲级防火门与其它部位隔开。

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。
5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。

电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。

5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。

《汽车库、修车库、停车场设计防大规范》 GB 50067－97

5．1．6　汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。

设在其他建筑物内的汽车库（包括屋顶的汽车库）、修车库与其他部分应采用耐火极限不低于3.00h的不燃烧体隔墙和2．00h的不燃烧体楼板分隔，汽车库修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1.2m。防火挑檐的宽度不应小于lm，耐火极限不应低于1.00h。

5．1．7　汽车库内设置修理车位时，停车部位与修车部位之间应设耐火被限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔。

5．1．10　自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1．50h的不燃烧体楼板与相邻都位分隔。

《档案馆建筑设计规范》 JGJ 25－2000

6. 0. 5　档案库内严禁设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料制成。

《图书馆建筑设计规范》 JGJ 38－99

6．2．1　图书馆基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3.00h。

《商店建筑设计规范》 JGJ 48－88

4．1．4 综合性建筑的商店部分应采用耐火极限不低于3.00h的隔墙和耐火极限不低于1.50h的非燃烧体楼板与其他建筑部分隔开；商店部分的安全出口必须与其他建筑部分隔开。

《殡仪馆建筑设计规范》 JGJ 124－99

7．2．4　殡仪馆内骨灰寄存室与毗邻的其他用房之间的隔墙应为防火墙。

《科学实验建筑设计规范》 JO 91－93

5．2．1　科学实验建筑中有贵重仪器设备的实验室的隔墙应采用耐火极限不低于1.00h的非燃烧体。

3．3 建 筑 装 修

《建筑内部装修设计防火规范》 GB 50222－95（2001年局部修订）

3．1．2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本规范规定的基础上提高一级。

3．1．5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室、通风和空调机房等，其内部所有装修均应采用A级装修材料。

3．1 ．6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间的顶棚、墙面和地面均应采用A级装修材料。

3．1．13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装修材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

  3.4　防烟和排烟

《高层民用建筑设计防火规范》GB50045－95（2001年局部修订）

8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。

8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2 。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。

8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层(间)。
8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。
8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。
8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3 /h计算。

8.3.7 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。

8.4.4 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.0m。排烟口平时应关闭，并应设置手动和自动开启装置。

8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。

3.5 火灾自动报警装置

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

10.3.1 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

三、超过3000个座位的体育馆观众厅，有可燃物的吊顶内及其电信设备室，每层建筑面积超过3000m2的百货楼、展览楼和高级旅馆等。

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

10.3.1A 建筑面积大于500m2 的地下商店应设火灾自动报警装置。

10.3.1B 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。
10.3.2 散发可燃气体、可燃蒸汽的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

《高层民用建筑设计防火规范》 GB 50045－95 （2001年局部修订）

9.4.1　建筑高度超过100m的高层建筑，除面积小于5.0m2的厕所、卫生间外，均应设火灾自动报警系统。
9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。

9.4.2.5 财贸金融楼的办公室、营业厅、票证库；
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11内走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2 的可燃物品库房。
9.4.3.4 面积大于500m2 的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。

《汽车库、修车库、停车场设计防火规范》GB50067－97

9．0．7　除敞开式汽车库以外的Ⅰ类汽车库、Ⅱ类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

《博物馆建筑设计规范》 JGJ 66一91

5．3．1　大、中型博物馆必须设置火灾自动报警系统。

《港口客运站建筑设计规范》JGJ86一92

6．0．8　一、二、三级港口客运站及国际客运站的行包仓库，应设火灾自动报警装置。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．2．3　特大型、大型铁路旅客车站的软席候车室、贵宾候车室、售票票据库、行包库及配电室等场所应设置火灾自动报警系统，并相应设置消防控制室。当综合型站房的非站房部分设有消防控制室时，应与旅客站房分别设置。

《档案馆建筑设计规范》 JGJ 25－2000

6.0.3　特级、甲级档案馆应在档案库、缩微用房、空调机房等房间应设置火灾自动报警设施。


4 安全疏散和消防电梯

4 安全疏散和消防电梯

4．1 一般规定

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

5.3.1 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二、三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合表5.3.1的要求时，可设一个疏散楼梯。

设置一个疏散楼梯的条件 表5．3．1

耐火等级 | 层 数 | 每层最大建筑面积 （m2） | 人 数
一、二级 | 二、三层 | 500 | 第二层和第三层人数之和不超过100人
三 级 | 二、三层 | 200 | 第二层和第三层人数之和不超过50人
四 级 | 二 层 | 200 | 第二层人数不超过30人

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于两个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

5.3.4 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

5.3.5 体育馆观众厅安全出口的数目不应小于两个。

5.3.6 地下室、半地下室每个防火分区的安全出口数目不应少于2个。但面积不超过50m2 ，且人数不超过10人时可设1个。

地下室、半地下室有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上一个通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有一个直通室外的安全出口。

人数不超过30人且建筑面积不大于500m2的地下、半地下建筑，其垂直金属梯可作为安全出口。

歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置一个疏散出口，其疏散出口总宽度，应根据其通过人数按不小于1.0m/百人确定。

注：地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其他部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。

地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与半地下层的入口处设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显的标志。

5.3.6A 建筑中的安全出口或疏散出口应分散布置。建筑中的相邻2个安全出口或疏散出口最近边缘之间的水平距离不应小于5.0m。

《高层民用建筑设计防火规范》GBJ50045—95（2001年局部修订）

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：

6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。

6.1.1.2 每个单元设有一座通向屋顶的疏散楼梯，且从第十层起每层相邻单元设有连通阳台或凹廊的单元式住宅。

6.1.1.3 除地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过本规范5.1.1条规定的一个防火分区面积的1.40倍的公共建筑。

6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。

6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定:

6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

6．0．1　汽车库、修车库的人员安全出口和汽车疏散出口应分开设置。设在民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6．0．3 　汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间。

6．0．6　汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：

1 Ⅳ类汽车库。

2 汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；

3Ⅱ、Ⅲ、Ⅳ类修车库。

6．0．7 　Ⅰ、Ⅱ类地上汽车库和停车数大于100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

《图书馆建筑设计规范》 JGJ 38－99

6．4．4　图书馆内超过300座位的报告厅，应独立设置安全出口，并不得少于两个。

《商店建筑设计规范》 JGJ 48－88

4．2．3　商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

《电影院建筑设计规范》 JGJ 58－88

7．2．5 后台应有不少于两个直接通向室外的出口。

7．2．6 乐池和台仓出口不应少于两个。

《汽车客运站建筑设计规范》JGJ60－99

7．2．2 汽车客运站内候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。

7．2．5 楼层设置候车厅时，疏散楼梯不得少于两个。疏散楼梯应直接通向室外，室外通道净宽不得小于3m。

4．2安全疏散距离和出口宽度

《建筑设计防火规范》GBJ 16－87（2001年局部修订）

5．3．8 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5．3．8的要求。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表 5． 3． 8减少 5．00m；如房间位于袋形走道或尽端时，应按表5．3．8减少 2．00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

安 全 疏 散 距 离 表5．3．8

名 称 | 房间至外部出口或封闭楼梯间的最大距离（m）
 | 位于两个外部出口或楼梯间之间的房间 |  |  | 位于袋形走道两侧或尽端的房间
 | 耐 火 等 级 |  |  | 耐 火 等 级
 | 一、二级 | 三 级 | 四 级 | 一、二级 | 三 级 | 四 级
托儿所、幼儿园 | 25 | 20 | － | 20 | 15 | －
医院、疗养院 | 35 | 30 | － | 20 | 15 | －
学 校 | 35 | 30 | － | 22 | 20 | －
其他民用建筑 | 40 | 35 | 25 | 22 | 20 | 15

注：1 敞开式外廊建筑的房间门至外部出口或楼梯间的最大距离可按本表增加5.00m。

2 设有自动喷水灭系统的建筑物，其安全疏散距离可按本表规定增加25%。

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5．3．8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

5．3．10 剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5．3．10的规定计算。

疏 散 宽 度 指 标 表5．3．10

观众厅座位数（个） 耐火等级 宽度指标 （m/百人） 疏散部位 |  | ≤2500 | ≤1200
 |  | 一、二级 | 三 级
门 和 走 道 | 平坡地面 阶梯地面 | 0．65 0．75 | 0．85 1．00
楼 梯 |  | 0．75 | 1．00

注：等场需要的入场门，不应作为观众厅的疏散门。

5．3．11 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5．3．11的规定计算。

疏 散 宽 度 指 标 表5．3．11

观众厅座位数（个） 耐火等级 宽度指标 （m/百人） 疏散部位 |  | 3000～5000 | 5001～10000 | 10001～20000
 |  | 一、二级 | 一、二级 | 一、二级
门 和 走 道 | 平坡地面 阶梯地面 | 0．43 0．50 | 0．37 0．43 | 0．32 0．37
楼 梯 |  | 0．50 | 0．43 | 0．37

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最多座位数计算出来的疏散总宽度。

5．3．12 学校、商店、办公楼、候车（船）室、歌舞娱乐放映游艺场所等民用建筑首层疏散外门、楼梯、走道的各自总宽度，均应根据疏散人数，按不小于表5．3．12规定的净宽度指标计算。

楼梯门和走道的宽度指标 （m/百人） 表5．3．12

层 数 | 耐火等级
 | 一、二级 | 三 级 | 四 级
一、二层 三 层 ≥ 四 层 | 0．65 0．75 1．00 | 0．75 1．00 1．25 | 1．00 － －

注：1．每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算。

2．每层疏散门和走道的总宽度应按本表规定计算。

3．底层外门的总宽度应按该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算。

4 录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2 计算。

5．3．14　人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1．40m，紧靠门口 1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3．00m。

《高层民用建筑设计防火规范》GB 50045－95（2001年局部修订）

6．1．5　高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5．00m。安全疏散距离应符合表6．1．5的规定。

安 全 疏 散 距 离 表6．1．5

高 层 建 筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离（m）
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医 院 | 病房部分 | 24 | 12
 | 其他部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其 他 |  | 40 | 20

6．1．9　高层建筑内走道的净宽，应按通过人数每100人不小于1．00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100人不小于1．00m计算。首层疏散外门和走道的净宽不应小于表6．1．9的规定。

首层疏散外门和走道的净宽（m） 表6．1．9

高 层 建 筑 | 每个外门的净宽 | 走 道 净 宽
 |  | 单 面 布 房 | 双 面 布 房
医 院 | 1．30 | 1．40 | 1．50
居住建筑 | 1．10 | 1．20 | 1．30
其 他 | 1．20 | 1．30 | 1．40

6．1．10　疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1．00m计算，但最小净宽不应小于0．90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0．90m。

6．1．11　高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：

6.1.11.1　厅内的疏散走道的净宽应按通过人数每100人不小于0．80m于计算。

6.1.11.2　厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0．65m计算，阶梯地面应分别按通过人数每100人不小于0．80m计算。疏散出口和疏散走道的最小净宽均不应小于1．40m。

6.1.11.3　疏散出口的门内、门外1．40m范围内不应设踏步，且门必须向外开，并不应设置门槛。

6.1.11.5　观众厅每个疏散出口的平均疏散人数不应超过250人。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

6．0．5　汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

《电影院建筑设计规范》JGJ58－88

7．2．2　电影院建筑计算安全出口、疏散通道、疏散楼梯的宽度所取人数应符合下列规定：

一、地座、楼座观众人数各按满座计算；

7．2．3　池座和楼座应分别设置至少2个安全出口（楼座座席数少于50时可只设1个人

7．2．4　观众厅每一安全出口尚应符合下列规定：

一、采用双扇外开门；

二、严禁用推拉门、卷帘门、折叠门、转门等；

三、门内外标高应一致或和缓过渡；门道内应无门槛、突出物及悬挂物；

四、在门头显要位置设置灯光疏散指示标志；

五、安全出口门上应设自动门闩。

突出物及悬挂物

《托儿所、幼儿园建筑设计规范》JGJ 39－87

3．6．3　托儿所、幼儿园主体建筑走廊净宽度不应小于表3．6．3的规定。

走廊最小净宽度（m） 表3．6．3

房 间 名 称 | 房 间 布 置
 | 双 面 布 房 | 单面布房或外廊
生 活 用 房 | 1．8 | 1．5
服务供应用房 | 1．5 | 1．3

《文化馆建筑设计规范》JGJ 41－87

4．0．4　文化馆内走道净宽不应小于表4．0．4的规定。

走道最小净宽度（m） 表4．0．4

部 分 | 部分双面布房 | 单 面 布 房
群众活动部分 | 2．10 | 1．80
学习辅导部分 | 1．80 | 1．50
专业工作部分 | 1．50 | 1．20

4．0．7　展览厅、舞厅、大游艺室的主要出入口宽度不应小于1.50m。

《商店建筑设计规范》JGJ48－88

4．2．2　商店建筑的商店营业厅的出入门、安全门净宽度不应小于1．40m，并不应设置门槛。

《殡仪馆建筑设计规范》JGJ124－99

7．1．6　殡仪馆内悼念厅楼梯和走道的疏散总宽度应分别按百人不少于0．65m计算。

4．3 疏散楼梯间、楼梯和门

《建筑设计防火规范》GBJ16－87（2001年局部修订）

5.3.7 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯，均应设置封闭楼梯间(包括首层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

7.4.1 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

注：电梯不能作为疏散用楼梯。

7.4.7 医院的病房楼、民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

10.2.8 影剧院、体育馆、多功能礼堂等，其疏散走道和疏散门，均宜设置灯光疏散指示标志。

歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置法光疏散指示标志。

《高层民用建筑设计防火规范》GB50045－95（2001年局部修订）

6.1.16高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2 。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。
6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。
6.2.3 单元式住宅每个单元的疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。
6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。
6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护。
6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.0h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。
6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度（m） 表6．2．9

高 层 建 筑 | 医 院 病 房 楼 | 居 住 建 筑 | 其 他 建 筑
疏散楼梯的最小净宽度 | 1．30 | 1．10 | 1．20

《档案馆建筑设计规范》 JGJ 25一2000

6.0.7　库区内设楼梯时，应采用封闭楼梯间。门应采用不低于乙级的防火门。

《图书馆建筑设计规范》 JGJ 38－99

6．4．3　图书馆内书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间。

《文化馆建筑设计规范》 JGJ 41－87

4．0．5　文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

《综合医院建筑设计规范》 JGJ 49－88

4．0．4　综合医院建筑内的楼梯、电梯

一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。

二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。

三、每层电梯间应设前室，由走道通向前室的门，应为向疏散方向开启的乙级防火门。

《电影院建筑设计规范》JGJ58－88

7．2．7　电影院内的室内楼梯应符合下列规定：

一、观众使用的主楼梯净宽不应小于 1．40m；

二、有候场需要的门厅，门厅内供入场使用的主楼梯不应作为疏散楼梯。

《博物馆建筑设计规范》JGJ66－91

5．2．1　博物馆内藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外。

《中小学建筑设计规范》GBJ 99－86

6．4．1　中小学建筑中的教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。

《铁路旅客车站建筑设计规范》GB 50226－95

8．1．5　铁路旅客车站内旅客用楼梯及安全疏散通路的净宽度应符合下列规定：

1安全疏散口及每跑楼梯净宽度，应根据人流计算，并不得小于1.6m。

2安全疏散口通路净宽度不得小于3m。

4．4　消防电梯

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

6.3.1 下列高层建筑应设消防电梯：一类公共建筑、 塔式住宅、十二层及十二层以上的单元式住宅或通廊式住宅、高度超过32m的其它二类公共建筑。
6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
3 当大于4500m2 时，应设3台。
4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。


5 灭 火 设 施

5 灭 火 设 施

5．l 一 般 规 定

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

8.1.3 室外消防给水可采用高压或临时高压给水系统时，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。
7.1.2 消防用水利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。
7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。

5．2 室外消防给水

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

8.2.2 民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

同一时间内的火灾次数表 表8．2．2-1

名 称 | 基地面积 （ha） | 附近居住区人数 （万次） | 同一时间内的火灾 次数 | 备 注
民用建筑 | 不限 | 不限 | 1 | 按需水量最大的一座建筑物计算

二、建筑物的室外消火栓用水量，不应小于表8．2．2－2的规定；

建筑物的室外消火栓用水量（L/s） 表8．2．2-2

耐火等级 | 建筑物体积（m3）
 | ≤1500 | 1501～3000 | 3001～5000 | 5001～20000 | 20001～50000 | >50000
一、二级 | 10 | 15 | 15 | 20 | 25 | 30
三 级 | 10 | 15 | 20 | 25 | 30 | －
四 级 | 10 | 15 | 20 | 25 | － | －

注：1．室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按消防需水量较大的相邻两座计算。

2．火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

3．国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表 8．2．2－2规定的室外消火栓用水量的 50％，但采用的水量不应小于表8．2．2－2的规定。

8.3.1 室外消防给水管道的布置应符合下列要求：

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段；

四、室外消防给水管道的最小直径不应小于100mm。

8.3.3　具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政排水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。
7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7．2．2

高 层 建 筑 类 别 | 建筑 高度 （m） | 消火栓用 水量（L/s） |  | 每根竖 管最小流 量 （L/s） | 每支水枪最小流 量 （L/s）
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | >50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | >50 | 20 | 30 | 15 | 5
1.高级旅馆 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | >50 | 30 | 40 | 15 | 5

7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘。
7.3.1 室外消防给水管道应布置成环状。
7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。
7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。 消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。
7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

7．1．5　车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：

7.1.5.1 Ⅰ、Ⅱ 类车库20L／s；

7.1.5.2 Ⅲ类车库15L／S；

7.1.5.3 Ⅳ类车库10L／s。

7．1．8　汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：

7.1.8.1　Ⅰ、Ⅱ 、Ⅲ类汽车库及Ⅰ、Ⅱ类修车库的用水量不应小于 10L／s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。

7.1.8.2 　Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L／s，且应保证一个消火检的水枪充实水柱到达室内任何部位。

7．1．12　四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。

5.3 室内消防给水

《建筑设计防火规范》GBJ 16－87 〔2001年局部修订）

8.4.1 下列建筑物应设室内消防给水：

一、厂房、库房高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

8.6.1 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

室 内 消 防 用 水 量 表8．5．2

建筑物名称 | 高度、层数、 体积或座位数 | 消火栓 用水量 （L/s） | 同时使用水松数 量 （支） | 每支水枪最小流 量 （L/s） | 每根竖管最小流量 （L/s）
科研楼、试验楼 | 高度≤24m、体积≤10000m3 高度≤24m、体积>10000m3 | 10 15 | 2 3 | 5 5 | 10 10
车站、码头、机场建筑物和展览馆等 | 5001～25000m3 25001～50000m3 >50000m3 | 10 25 20 | 2 3 4 | 5 5 5 | 10 10 15
商店、病房楼、教学楼等 | 5001～10000m3 10001～25000m3 >25000m3 | 5 10 15 | 2 2 3 | 2．5 5 5 | 5 10 10
剧院、电影院、俱乐部、礼堂、体育馆等 | 801～1200个 1201～5000个 5001～10000个 >10000个 | 10 15 20 30 | 2 3 4 6 | 5 5 5 5 | 10 10 15 15
住宅 | 7～9层 | 5 | 2 | 2．5 | 5
其他建筑 | ≥6层或体积≥10000m3 | 15 | 3 | 5 | 10
国家级文物保护单位的重点砖木、木结构的古建筑 | 体积≤10000m3 体积>10000m3 | 20 25 | 4 5 | 5 5 | 10 15

四、超过四层的库房设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。

8.6.2 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓。

《港口客运站建筑设计规范》JGJ 86－92

6．0．7 一、二、三级港口客运站应设室内消防给水系统。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。
7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。

7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。

5．4 固定灭火设施

《建筑设计防火规范》 GBJ 16－87（2001年局部修订）

8.7.1 下列部位应设置闭式自动喷水灭火设备：

二、可燃难燃物品的高架库房、省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2 或建筑面积超过9000 m2 的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

8.7.1A 建筑面积大于500m2 的地下商店应设自动喷水灭火系统。

8.7.1B 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2 ；
    三、设置在建筑的地上四层及四层以上。

8.7.2 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

三、防火幕的上部。

8.7.3 下列部分应设雨淋喷水灭火设备：

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

8.7.5A　下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

《汽车库、修车库、停车场设计防火规范》 GB 50067－97

7．2．1 Ⅰ、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库。Ⅰ类修车库，均应设置自动喷水灭火系统。

《铁路旅客车站建筑设计规范》 GB 50226－95

8．2．4　特大型、大型铁路旅客车站的地下行包库，应按危险级建筑物规定设置自动喷水灭火系统。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2 的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。
7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：
7.6.2.1 公共活动用房。
7.6.2.2 走道、办公室和旅馆的客房。
7.6.2.3 可燃物品库房。
7.6.2.4 高级住宅的居住用房。
7.6.2.5 自动扶梯底部和垃圾道顶部。
7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2 的可燃物品库房，应设自动喷水灭火系统。
7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。
7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2 的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。
7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2 的音、像制品库房。

《自动喷水灭火系统设计规范》GB 50084-2001

7.1.1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2 节的规定或增设补偿喷水强度的喷头。

7.1.2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7.1.2 的规定，且不宜小于2.4m。

7.1.3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，且不应大于150mm。

7.1.4 快速响应早期抑制喷头的溅水盘与顶板的距离，应符合表7.1.4 的规定：

7.1.5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7.1.5 的规定：

7.1.6 货架内喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7.1.3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

7.1.8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

7.1.9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通开口的外侧，应设喷头。

7.1.10 装设通透性吊顶的场所，喷头应布置在顶板下。

7.1.11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

    尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度>1/3时，不应大于0.8m；屋顶坡度<l/3时，不应大于0.6m。

7.1.12 边墙型标准喷头的最大保护跨度与间距，应符合表7.1.12的规定：

7.1.13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5.0.1的规定。

7.1.14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于100mm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于l00mm。

    水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

7.1.15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。

8.0.1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

8.0.2 配水管道应采用内外壁热镀锌钢管。当报警阀入口前管道采用内壁不防腐的钢管时，应在该段管道的末端设过滤器。

8.0.3 系统管道的连接，应采用沟槽式连接件(卡箍)，或丝扣、法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

8.0.6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

8.0.7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定。

8.0.8 短立管及末端试水装置的连接管，其管径不应小于25mm。

8.0.9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

9.1.3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

9.1.4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险级、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5的规定值。

9.1.5 设置货架内喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

9.1.6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

9.1.7 当建筑物内同时没有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

9.1.8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

10.1.1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

10.1.2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

10.1.3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

10.2.1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

10.2.3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时，水泵的吸水口应采取防止杂物堵塞的措施。

10.2.4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。

10.3.1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

10.3.3 消防水箱的出水管，应符合下列规定：

    1 应设止回阀，并应与报警阀入口前管道连接；

    2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。

10.4.1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

10.4.2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。

11.0.1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

    预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

    11.0.2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

    1 自动控制；

    2 消防控制室(盘)手动远控；

    3 水泵房现场应急操作。

11.0.3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

  当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

11.0.4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

11.0.5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。

5.5 消防水泵房

《建筑设计防火规范》GBJ16－87（2001年局部修订）

8.8.3 消防水泵房应有不少于两条的出水管直接与环状管网连接。当其中一条出水管检修时，其余的出水管应仍能供应全部用水量。

《高层民用建筑设计防火规范》GB50045－95（2001年局部修订）

7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。

7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。

消防水泵房应设不少于两条的供水管与环状管网连接。

5.6　采暖、通风、空气调节系统的防火

《建筑设计防火规范》GBJ16－87（2001年局部修订）

9.1.3 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

9.1.4 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

9.1.5 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。

9.2.3 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

9.2.4 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于50mm的距离，温度超过100℃的采暖管道，应保持不小于100mm的距离或采用非燃烧材料隔热。

9.2.5 甲、乙类的库房高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。

9.3.1 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀门，可采用普通型的通风设备。

9.3.2 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

9.3.3 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

9.3.5 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

9.3.6 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

9.3.8 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

9.3.9 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

9.3.10 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

9.3.11 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

9.3.12 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

9.3.13 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

9.3.14 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

8.1.4 通风、空气调节系统应采取防火、防烟措施。

8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。
8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。
8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。
8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。
8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。
8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。
8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。

5.7　电器防火、消防电源与应急照明

《建筑设计防火规范》GBJ16－57（2001年局部修订）

10.1.1 建筑物的消防用电设备，其电源应符合下列要求：

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

10.1.2 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

10.1.3 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

10.1.4 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于30mm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。

10.2.2 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

10.2.3 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

10.2.4 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

10.2.5 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

10.2.6 公共建筑下列部位，应设火灾事故照明：

一、封闭楼梯间防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

10.2.7 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

10.2.8 歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。
10.2.9 事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

10.2.10 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。

《高层民用建筑设计防火规范》 GB 50045－95（2001年局部修订）

9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。
9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。
9.1.4 消防用电设备的配电线路应符合下列规定：
9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。
9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。
9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。


第三章 建筑设备

第三章 建筑设备

1 给水和排水设备

1．1 管道布置

《图书馆建筑设计规范》 JGJ 38－99

7．1．2　图书馆书库内不得设置配水点。给、排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。

《档案馆建筑设计规范》 JGJ 25－2000

7．1．2　档案馆库房内不应设置除消防以外的给水点。给排水管道不应穿越库区。

《建筑给水排水设计规范》GBJ 15－88（1997年局部修订）

2．4．2　给水管道不得布置在遇水引起燃烧、爆炸或损坏的原料、产品和设备的上面。

3．3．7　排水管道不得布置在遇水引起燃烧、爆炸或损坏的原料、产品和设备的上面。

3．3．9　排水管道不得布置在食堂、饮食业的主副食操作烹调的上方。当受条件限制不能避免时，应采取防护措施。

《人民防空地下室设计规范》 GB 50038－94

6．1．15　防空地下室的给水管道，当从出入口引入时，应在防护密闭门内设置防爆波阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置防爆波阀门，其抗力不应小于1MPa。

6．2．11　透气管如需穿过防空地下室围护结构时，在其内侧应设公称压力不小于1MPa的阀门。

6．2．16　压力排出管在穿越外墙或顶板处的内侧设公称压力不小于1MPa的防爆波阀门。

6．4．8　柴油发电机房的输油管当从出入口引入时，应在防护密闭门内设置防爆波阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置防爆波阀门，其抗力不应小于1MPa。

1．2 水质和防回流污染

《建筑给水排水设计规范》GBJ 15－88（1997年局部修订）

2．2．3　生活饮用水不得因回流而被污染，设计时应符合下列要求：

一、给水管配水出口不得被任何液体或杂质所淹没。

二、给水管配水出口高出用水设备溢流水位的最小空气间隙，不得小于配水出口处给水管管径的2．5倍。

三、特殊器具和生产用水设备不可能设置最小空气间隙时，应设置防污隔断器或采取其他有效的隔断措施。

2．2．5　严禁生活饮用水管道与大便器（槽）直接连接。

2．2．7　埋地生活饮用水贮水池与化粪池的净距，不应小于10m。当净距不能保证时，应采取生活饮用水贮水池不被污染的措施。

2．2．10　生活或生活用水与其他用水合用的水池、水箱的池（箱）体应采用独立结构形式，不得利用建筑物的本底结构作为水池池壁和水箱箱壁。

3．3．3　下列设备和容器不得与污废水管道系统直接连接，应采取间接排水的方式：

一、生活饮用水贮水箱（池）的泄水管和溢流管。

二、厨房内食品制备及洗涤设备的排水。

三、医疗灭菌消毒设备的排水。

四、蒸发式冷却器、空气冷却塔等空调设备的排水。

五、贮存食品或饮料的冷藏间、冷藏库房的地面排水和冷风机溶霜水盘的排水。

1．3 卫生设备和水处理

《综合医院建筑设计规范》 JGJ 49－88

5．2．3　下列用房的洗涤池，均应采用非手动开关，并应防止污水外溅：

一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护土室、治疗室、配方室、无菌室；

二、其他有无菌要求或需要防止交叉感染的用房。

5．2．6　洗婴池的热水供应应有控温、稳压装置。

《建筑给水排水设计规范》 GBJ 15－88（1997年局部修订）

3．2．11　卫生器具和工业废水受水器与生活污水管道或其他可能产生有害气体的排水管道连接时，必须在排水口以下设存水弯，存水弯的水封深度不得小于50mm。

注：卫生器具构造内已有存水弯时，不必在排水口以下设存水弯。

3．3．2　室内排水沟与室外排水管道连接处，应设水封装置。

3．9．17　含放射性物质、重金属及其他有毒、有害物质的污水，当不符合排放标准时，应单独进行专门处理后，方可排入医院污水处理站或城市排水管道。

3．8．6E　生活污水处理设施应设置除臭系统。

3．8．6F　生活污水处理构筑物在建筑物内运行噪声较大的机械应设独立隔间。


2 燃气设备

2 燃气设备

2．1 室内燃气管道

《城镇燃气设计规范》GB50028-93

7.2.1　用户室内燃然气管道的最高压力不应大于表7.2.1的规定。

用户室内燃气管道的最高压力（表压MPa） 表7．2．1

燃 气 用 户 | 最 高 压 力
工业用户及单独的锅炉房 | 0．4
公共建筑和居民用户（中压进户） | 0．2
公共建筑和居民用户（低压进户） | 0．005

7．2．3　在城镇供气管道上严禁直接安装加压设备。

7．2．4　当供气压力不能满足用气设备要求而需要加压时，必须符合下列要求：

（1）加压设备前必须设浮动式缓冲罐。缓冲罐的容量应保证加压时不影响地区管网的压力工况；

（2）缓冲罐前应设管网低压保护装置；

（3）缓冲罐应设贮量下限位与加压设备联锁的自动切断阀；

（4）加压设备应设旁通阀和出口止回阀。

7．2．10　燃气引入管不得敷设在卧室、浴室、地下室、易燃或易爆品的仓库、有腐蚀性介质的房间、配电间、变电室、电缆沟、烟道和进风道等地方。

7．2．11　燃气引入管进入密闭室时，密闭室必须进行改造，并设置换气口，其通风换气次数每小时不得小于3次。

7．2．13　燃气引入管穿过建筑物基础、墙或管沟时，均应设置在套管中，并应考虑沉降的影响，必要时应采取补偿措施。

7．2．17　暗设燃气管道应符合下列要求：

（2）暗设的燃气管道的管槽应设活动门和通风孔；暗设的燃气管道的管沟应设活动盖板，并填充干沙；

（3）管道应有防腐绝缘层；

（4）燃气管道不得敷设在可能渗入腐蚀性介质的管沟中；

（5）当敷设燃气管道的管沟与其他管沟相交时，管沟之间应密封，燃气管道应敷设在钢套管中；

（6）敷设燃气管道的设备层和管道并应通风良好。每层的管道并应设与楼板耐火极限相同的防火隔断层，并应有进出方便的检修门；

7．2．18　室内燃气管道不得穿过易燃易爆品仓库、配电间、变电室、电缆沟、烟道和进风道等地方。

7．2．19　室内燃气管道不应敷设在潮湿或有腐蚀性介质的房间内。当必须敷设时，必须采取防腐蚀措施。

7．2．20　燃气管道严禁引人卧室。当燃气水平管道穿过卧室、浴室或地下室时，必须采用焊接连接的方式，并必须设置在套管中。燃气管道的立管不得敷设在卧室、浴室或厕所中。

7．2．21　当室内燃气管道穿过楼板、楼梯平台、墙壁和隔墙时，必须安装在套管中。

7．2．24　燃气管道必须考虑在工作环境温度下的极限变形。

7．2．25　输送湿燃气的燃气管道敷设在气温低于0℃的房间或输送气相液化石油气管道处的环境温度低于其露点温度时，均应采取保温措施。

7．2．28　地下室、半地下室、设备层敷设人工煤气和天然气管道时，应符合下列要求：

（1）净高不应小于2．2m；

（2）应有良好的通风设施。地下室或地下设备层内应有机械通风和事故排风设施；

（3）应设有固定的照明设备；

（4）当燃气管道与其他管道一起敷设时，应敷设在其他管道的外侧；

（5）燃气管道应采用焊接或法兰连接；

（6）应用非燃烧体的实体墙与电话间、变电室、修理间和储藏室隔开；

（7）地下室内燃气管道末端应设放散管，并应引出地上。放散管的出口位置应保证吹扫放散时的安全和卫生要求。

7．2．30　室内燃气管道阀门的设置位置应符合下列要求：

（1）燃气表前；

（2）用气设备和燃烧器前；

（3）点火器和测压点前；

（4）放散管前。

7．2．31　工业企业用气车间、锅炉房及大中型用气设备的燃气管道上应设放散管；放散管管口应高出屋脊lm以上，并应采取防止雨雪进入管道和吹洗放散物进入房间的措施。

当建筑物位于防雷区之外时，放散管的引线应接地，接地电阻应小于10Ω。

7．2．32　高层建筑的燃气立管应有承重支撑和消除燃气附加压力的措施。

2．2　瓶装液化石油气

《城镇燃气设计规范》 GB 50028－93

6．6．2 设置在室内的单瓶供应系统气瓶的布置应符合下列要求：

（1）气瓶与燃具的净距不应小于0．5m；

（2）气瓶与散热器的净距不应小于lm，当散热器设置隔热板时，可减少到 0.5m；

（3）气瓶不得设置在地下室、半地下室或通风不良的场所。

6．6．3 单瓶供应系统的气瓶设置在室外时、应设置在专用的小室内。

6．6．6 当瓶组供应系统的气瓶总容积小于lm3时，可将其设置在建筑物

附属的瓶组间或专用房间内，并应符合下列要求：

（1）建筑耐火等级应符合现行的国家标准《建筑设计防火规范》GBJ16

的不低于“二级”设计的规定；

（2）应是通风良好，并设有直通室外的门；

（3）与其他房间相邻的墙应为无门窗洞口的防火墙；

（4）室温不应高于45℃，并不应低于0℃。

2．3 燃气的计量

《城镇燃气设计规范》 GB 50028－93

7．3．2 由管道供应燃气的用户，应单独设置计量装置。

7．3．3 用户计量装置的安装位置，应符合下列要求：

（2）严禁安装在卧室、浴室、危险品和易燃物品堆存处，以及与上述情况类似的地方；

（4）安装隔膜表的工作环境温度，当使用人工煤气和天然气时，应高于0℃；当使用液化石油气时，应高于其露点。

7．3．4 燃气表的安装应满足抄表、检修、保养和安全使用的要求。当燃气表装在燃气灶具上方时，燃气表与燃气灶的水平净距不得小于30cm。

2．4 居民生活用气

《城镇燃气设计规范》 GB 50028－93

7．4．1 居民生活使用的各类用气设备应采用低压燃气。

7．4．2 居民生活用气设备严禁安装在卧室内。

7．4．5 燃气灶的设置应符合下列要求：

（1）燃气灶应安装在通风良好的厨房内，利用卧室的套间或用户单独使用的走廊作厨房时，应设门并与卧室隔开；

（ 2）安装燃气灶的房间净高不得低于 2．2m；

（3）燃气灶与可燃或难燃烧的墙壁之间应采取有效的防火隔热措施；燃气灶的灶面边缘和烤箱的侧壁距木质家具的净距不应小于20cm； 燃气灶与对面墙之间应有不小于lm的通道。

7．4．6 燃气热水器应安装在通风良好的房间或过道内，并应符合下列要求：

（3）平衡式热水器可安装在浴室内；

（5）房间净高应大于2．4m；

（6）可燃或难燃烧的墙壁上安装热水器时，应采取有效的防火隔热措施；

7．4．7 燃气采暖装置的设置应符合下列要求：

（1）采暖装置应有熄火保护装置和排烟设施；

（2）容积式热水采暖炉应设置在通风良好的走廊或其他非居住房间内，与对面墙之间应有不小于lm的通道；

（3）采暖装置设置在可燃或难燃烧的地板上时，应采取有效的防火隔热措施。

2．5 公共建筑用气

《城镇燃气设计规范》 GB 50028-93

7．5．1 公共建筑用气设备应安装在通风良好的专用房间内。

公共建筑用气设备不得安装在卧室和易燃、易爆物品的堆存处。

7．5．2 公共建筑用气设备的布置应符合下列要求：

（2）用气设备与可燃或难燃的墙壁、地板和家具之间应采取有效的防火隔热措施。

7．5．3 公共建筑用气设备的安装应符合下列要求：

（1）大锅灶和中餐炒菜灶应有排烟设施。大锅灶的炉膛和烟道处必须设爆破门；

2．6 燃烧烟气的排除

《城镇燃气设计规范》 GB 50028一93

7．7．1 燃具燃烧所产生的烟气应排出室外。

7．7．2 安装生活用的直接排气式燃具的厨房，应符合燃具热负荷对厨房容积和换气次数的要求。当不能满足要求时，应设置机械排烟设施。

7．7．3 浴室用燃气热水器的给排气口应直接通向室外。排气系统与浴室必须有防止烟气泄漏的措施。

7．7．4 公共建筑用厨房中的燃具上方应设排气扇或吸气罩。

7．7．5 用气设备的排烟设施应符合下列要求：

（1）不得与使用固体燃料的设备共用一套排烟设施；

（2）当多台设备合用一个总烟道时，应保证排烟时互不影响；

（3）在容易积聚烟气的地方，应设置防爆装置；

（4）应设有防止倒风的装置。

7．7．6 高层建筑的共用烟道，各层排烟不得互相影响。

7．7．7 当用气设备的烟囱伸出室外时，其高度应符合下列要求：

（1）当烟囱离屋脊小于1．5m时（水平距离），应高出屋脊0．5m；

（2）当烟囱离屋脊1．5～3．0m时（水平距离），烟囱可与屋脊等高；

（3）当烟囱离屋脊的距离大于3．0m时（水平距离），烟囱应在屋脊水平线下10°的直线上；

（4）在任何情况下，烟囱应高出屋面 0．5m；

（5）当烟囱的位置临近高层建筑时，烟囱应高出沿高层建筑物45°的阴影线；

（6）烟囱出口应有防止雨雪进入的保护罩。

7．7．8 用气设备排烟设施的烟道抽力应符合下列要求：

（ 1）热负荷 30kw以下的居民用气设备，烟道的抽力不应小于 3Pa；

（2）热负荷为30kW以上的公共建筑用气设备，烟道抽力不应小于10Pa；

7．7．11 烟道排气式热水器的安全排气罩上部，应有不小于0．25m的垂直上升烟气导管，其直径不得小于热水器排烟口的直径。热水器的烟道上不应设置闸板。

7．7．12 居民用气设备的烟道距难燃或非燃顶棚或墙的净距不应小于5cm；距易燃的顶棚或墙的净距不应小于25cm。

7．7.13 有安全排气罩的用气设备不得设置烟道闸板。无安全排气罩的用气设备，在烟道上应设置闸板，闸板上应有直径大于15mm的孔。

7．7．14 烟囱出口的排烟温度应高于烟气露点15℃以上。

7．7．15 烟囱出口应设置风帽或其他防倒风装置。


3 通风和空调设备

3 采暖、通风和空调设备

3．1 一般规定

《住宅设计规范》 GB 50096-1999

6．2．2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6．2．2的规定。

室内采暖计算温度表 表6．2．2

用 房 | 温 度 （℃）
卧室、起居室（厅）和卫生间 | 18
厨 房 | 15
设采暖的楼梯间和走廊 | 14

《民用建筑节能设计标准》JGJ26－95

3．2 采暖

《采暖通风与空气调节设计规范》GBJ 19－87（2001年局部修订）

3．3 通风

《住宅设计规范》GB50096－1999

6.4.1 厨房排油烟机的排气管通过外墙直接排至室外时，在室外排气口设置避风和防止污染环境的构件。当排油烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。

6.4.3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。

3.4 空调

《住宅设计规范》GB50096－1999

6.4.5 最热月平均室外气温高于和等于25℃的地区，每套住宅内应预留安装空调设备的位置和条件。


4 电气和防雷设备

4 电气和防雷设备

4．1 供配电系统

《供配电系统设计规范》 GB 50052－95

2．0．1　电力负荷应根据对供电可靠性的要求及中断供电在政治、经济上所造成损失或影响的程度进行分级，并应符合下列规定：

一、符合下列情况之一时，应为一级负荷：

1．中断供电将造成人身伤亡时。

2．中断供电将在政治、经济上造成重大损失时。例如：重大设备损坏、重大产品报废、用重要原料生产的产品大量报废、国民经济中重点企业的连续生产过程被打乱需要长时间才能恢复等。

3．中断供电将影响有重大政治、经济意义的用电单位的正常工作。例如：重要交通枢纽、重要通信枢纽、重要宾馆、经常用于国际活动的大量人员集中的公共场所等用电单位中的重要电力负荷。

在一级负荷中，当中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应视为特别重要的负荷。

二、符合下列情况之一时，应为二级负荷：

1．中断供电将在政治、经济上造成较大损失时。例如：主要设备损坏、大量产品报废、连续生产过程被打乱需较长时间才能恢复、重点企业大量减产等。

2．中断供电将影响重要用电单位的正常工作。例如：交通枢纽、通信枢纽等用电单位中的重要电力负荷，以及中断供电将造成大型影剧院、大型商场等较多人员集中的重要的公共场所秩序混乱。

三、不属于一级和二级负荷者应为三级负荷。

2．0．2　一级负荷应由两个电源供电；当一个电源发生故障时，另一个电源不应同时受到损坏。

3．0．2　应急电源与正常电源之间必须采取防止并列运行的措施。

《低压配电设计规范》 GB 50054－95

2．2．2　选择导体截面，应符合下列要求：

一、线路电压损失应满足用电设备正常工作及起动时端电压的要求；

二、按敷设方式及环境条件确定的导体载流量，不应小于计算电流；

三、导体应满足动稳定与热稳定的要求；

四、导体最小截面应满足机械强度的要求，固定敷设的导线最小芯线截面应符合表2．2．2的规定。

固定敷设的导线最小芯线截面 表2．2．2

敷 设 方 式 | 最小芯线截面（mm2）
 | 铜 芯 | 铝 芯
裸导线敷设于绝缘子上 | 10 | 10
绝缘导线敷设于绝缘子上： 室 内 L≤2m 室 外 L≤2m 室内外 2>L≤6m 2<L≤16m 16<L≤25m | 1．0 1．5 2．5 4 6 | 2．5 2．5 4 6 10
绝缘导线穿管敷设 | 1．0 | 2．5
绝缘导线槽板敷设 绝缘导线线槽敷设 塑料绝缘护套导线扎头直敷 | 1．0 0．75 1．0 | 2．5 2．5 2．5

2．2．11　装置外可导电部分严禁用作PEN线。

2． 2． 12　在 TN－ C系统中， PEN线严禁接入开关发备。

3．2．1　在有人的一般场所，有危险电位的裸带电体应加遮护或置于人的伸臂范围以外。

3．2．2　标称电压超过交流25V（均方根值）容易被触及的裸带电体必须设置遮护物或外罩，其防护等级不应低于《外壳防护等级分类》（GB 4208－84）的IP2X级。

4.2.1　配电线路程的短路保护，应在短路程电流对导体和连接件产生的热作用和机械作用造成危害之前切断短路电流。

4.3.5　突然断电比过负载造成的损失更大的线路，其过负载保护应作用于信号而不应作用于切断电路。

4．4．4　采用接地故障保护时，在建筑物内应将下列导电体作总等电位联结：

一、PE、PEN干线；

二、电气装置接地极的接地干线；

三、建筑物内的水管、煤气管、采暖和空调管道等金属管道；

四、条件许可的建筑物金属构件等、导电体等电位联结中金属管道连接处应可靠地连通导电。

4．4．7　相线对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列规定：

一、配电线路或仅供给固定式电气设备用电的末端线路，不大于 5S；

二、供电给手握式电气设备和移动式电气设备的末端线路或插座回路，不应大于 0．4S。

4．4．21　为减少接地故障引起的电气火灾危险而装设的漏电电流动作保护器，其额定动作电流不应超过0．5Ao

4．5．6　在TT或TN－S系统中，N线上不装设电器将N线断开，当需要断开N线时，应装设相线和N线一起切断的保护电器。

当装设漏电电流动作的保护电器时，应能将其所保护的回路所有带电导线断开。在TN系统中，当能可靠地保持N线为地电位时，N线可不需断开。

在 TN－－C系统中，严禁断开PEN线，不得装设断开PEN线的任何电器。当需要在PEN线装设电器时，只能相应断开相线回路。

4．2 变电设备

《10kV及以下变电所设计规范》GB 50050－94

2．0．5　露天或半露天的变电所，不应设置在下列场所：

一、有腐蚀性气体的场所；

二、挑檐为燃烧体或难燃体和耐火等级为四级的建筑物旁；

三、附近有棉、粮及其他易燃、易爆物品集中的露天堆场；

四、容易沉积可燃粉尘、可燃纤维、灰尘或导电尘埃且严重影响变压器安全运行的场所。

4．2．1　室内、外配电装置的最小电气安全净距，应符合表4．2．1的规定。

室内、外配电装置的最小电气安全净距（mm） 表4．2．1

符 号 | 适 用 范 围 | 场所 | 额 定 电 压 （KV）
 |  |  | <0．5 | 3 | 6 | 10
 | 无遮栏裸带电部分至地（楼）面之间 | 室内 | 屏前2500 屏后2300 | 2500 | 2500 | 2500
 |  | 室外 | 2500 | 2700 | 2700 | 2700
 | 有IP2X防护等级遮栏的通道净高 | 室内 | 1900 | 1900 | 1900 | 1900
A | 裸带电部分至接地部分和不同相的裸带电部分之间 | 室内 | 20 | 75 | 100 | 125
 |  | 室外 | 75 | 200 | 200 | 200
B | 距地（楼）面2500mm以下裸带电部分的遮栏防护等级为IP2X时，裸带电部分与遮护物间水平净距 | 室内 | 100 | 175 | 200 | 225
 |  | 室外 | 175 | 300 | 300 | 300
 | 不同时停电检修的无遮栏裸导体之间的水平距离 | 室内 | 1875 | 1875 | 1900 | 1925
 |  | 室外 | 2000 | 2200 | 2200 | 2200
 | 裸带电部分至无孔固定遮栏 | 室内 | 50 | 105 | 130 | 155
C | 裸带电部分至用钥匙或工具才能打开或拆卸的栅栏 | 室内 | 800 | 825 | 850 | 875
 |  | 室外 | 825 | 950 | 950 | 950
 | 低压母排引出线或高压引出线的套管至屋外人行通道地面 | 室外 | 3650 | 4000 | 4000 | 4000

注：海拔高度超过 1000m时，表中符号 A项数值应按每升高 100m增大 1％进行修正。B、C两项数值应相应加上A项的修正值。

4．2．6　配电装置的长度大于6m时，其柜（屏）后通道应设两个出口，低压配电装置两个出口间的距离超过15m时，尚应增加出口。

6．1．1　可燃油油浸电力变压器室的耐火等级应为一级。高压配电室、高压电容器室和非燃（难燃）介质的电力变压器室的耐火等级不应低于二级。低压配电室的低压电容器室的耐火等级不应低于三级，屋顶承重构件应为二级。

6．1．2　有下列情况之一时，可燃油油浸变压器室的门应为甲级防火门：

  1. 变压器室位于车间内；

  2. 变压器室位于容易沉积可燃粉尘、可燃纤维的场所；

  3. 变压器室附近有粮、棉及其他易燃物大量集中的露天堆场；

  4. 变压器室位于建筑物内；

  5. 变压器室下面有地下室。

6．1．5　民用主体建筑内的附设变电所和车间内变电所的可燃油油浸变压器室，应设置容量为100%变压器油量的贮油池。

6．1．7　附设变电所、露天或半露天变电所中，油量为1000kg及以上的变压器，应设置容量为100%油量的挡油设施。

6．1．8　在多层和高层主体建筑物的底层布置装有可燃性油的电气设备时，其底层外墙开口部位的上方应设置宽度不小于1.0m的防火挑檐。多油开关室和高压电容器室均应设有防止油品流散的设施。

4．3 防雷

《建筑物防雷设计规范》GB50057－94（2000年局部修订）

2．0．2　遇下列情况之一时，应划为第一类防雷建筑物：

一、凡制造、使用或贮存炸药、火药、起爆药、火工品等大量爆炸物质的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

二、具有0区或10区爆炸危险环境的建筑物。

三、具有1区爆炸危险环境的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

2．0．3　遇下列情况之一时，应划为第二类防雷建筑物：

一、国家级重点文物保护的建筑物。

二、国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站、国宾馆、国家级档案馆、大型城市的重要给水水泵房等特别重要的建筑物。

三、国家级计算中心、国际通讯枢纽等对国民经济有重要意义且装有大量电子设备的建筑物。

四、制造、使用或贮存爆炸物质的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

五、具有1区爆炸危险环境的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

六、具有2区或11区爆炸危险环境的建筑物。

八、预计雷击次数大于 0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。

九、预计雷击次数大于0．3次/a的住宅、办公楼等一般性民用建筑物。

2．0．4　遇下列情况之一时，应划为第三类防雷建筑物：

一、省级重点文物保护的建筑物及省级档案馆。

二、预计雷击次数大于或等于0．012次╱a，且小于或等于0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。

三、预计雷击次数大于或等于0．06次/a，且小于或等于0．3次/a的住宅、办公楼等一般性民用建筑物。

五、根据雷击后对工业生产的影响及产生的后果，并结合当地气象。地形、地质及周围环境等因素，确定需要防雷的21区、22区、23区火灾危险环境。

六、在平均雷暴日大于15d／a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物；在平均雷暴口小于或等于15d／a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。

3．1．1　各类防雷建筑物应采取防直击雷和防雷电波侵入的措施。

第一类防雷建筑物和本规范第2．0．3条四、五、六款所规定的第二类防雷建筑物尚应采取防雷电感应的措施。

3．1．2　装有防雷装置的建筑物，在防雷装置与其他设施和建筑物内人员无法隔离的情况下，应采取等电位连接。

3．3．5　二类防雷建筑物利用建筑物的钢筋作为防雷装置时应符合下列规定：

三、敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅一根时，其直径不应小于10mm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋，其截面积总和不应小于一根直径为10mm钢筋的截面积。

四、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0．5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥4.24Kc2 （3.3.5）

六、构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋的连接，钢筋与钢筋的连接应采用土建施工的绑扎法连接或焊接。单根钢筋或圆钢或外引预埋连接板、线与上述钢筋的连接应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

3．3．10　二类防雷建筑物高度超过45m的钢筋混凝土结构、钢结构建筑物，尚应采取以下防侧击和等电位的保护措施：

一、钢构架和混凝土的钢筋应互相连接；

二、应利用钢柱或柱子钢筋作为防雷装置引下线；

三、应将45m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接；

四、竖直敷设的金属管道及金属物的顶端和底端与防雷装置连接。

3．4．10　二类防雷建筑物高度超过60m的建筑物，其防侧击和等电位的保炉措施应符合本规范第3．3．10条一、二、四款的规定，并应将60m及以外墙上的栏杆、门窗等较大的金属物与防雷装置连接。

5．1．1　接闪器应由下列的一种或多种组成：

一、独立避雷针；

二、架空避雷线或架空避雷网；

三、直接装设在建筑物上的避雷针、避雷带或避雷网。

5．2．1　接问器布置应符合表5．2．1的规定。

接 闪 器 布 置 表5．2．1

建筑物防雷类别 | 滚球半径kr(m) | 避雷网网格尺寸(m)
一类防雷建筑物 | 30 | ≤5×5或≤6×4
二类防雷建筑物 | 45 | ≤10×10或≤12×8
三类防雷建筑物 | 60 | ≤20×20或≤24×16

6.1.4　在工程的设计阶段不知道信息系统的规模和具体位置的情况下，若预计将来会有信息系统，应在设计时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的保护接地系统等与防雷装置组成一个共用接地系统，并应在一些合适的地方预埋等电位边接板。

6.4.1　当电源采用TN系统时，从建筑物内总配电盘（箱）开始引出的配电线路和分支线路必须采用TN/S系统。


第四章 勘察和地基基础

第四章 勘察和地基基础

1 地 基 勘 察

1．1 一 般 规 定

《岩土工程勘察规范》 GB 50021－2001

1.0.3 各项工程建设在设计和施工之前，必须按基本建设程序进行岩土工程勘察。岩土工程勘察应按工程建设各勘察阶段的要求，正确反映工程地质条件，查明不良地质作用和地质灾害，精心勘察，精心分析，提出资料完整、评价正确的勘察报告。

14.3.3 岩土工程勘察报告应根据任务要求、勘察阶段、工程特点和地质条件等具体情况编写，并应包括下列内容：

    1 勘察目的、任务要求和依据的技术标准；

    2 拟建工程概况；

    3 勘察方法和勘察工作布置；

    4 场地地形、地貌、地层、地质构造、岩土性质及其均匀性；

    5 各项岩土性质指标，岩土的强度参数、变形参数、地基承载力的建议值；

    6 地下水埋藏情况、类型、水位及其变化；

    7 土和水对建筑材料的腐蚀性；

    8 可能影响工程稳定的不良地质作用的描述和对工程危害程度的评价；

    9 场地稳定性和适宜性的评价。

1．2 一般场地和地基

《岩土工程勘察规范》 GB 50021－2001

4.1.11 详细勘察应按单体建筑物或建筑群提出详细的岩土工程资料和设计、施工所需的岩土参数；对建筑地基做出岩土工程评价,并对地基类型、基础形式、地基处理、基坑支护、工程降水和不良地质作用的防治等提出建议。主要应进行下列工作：

    1 搜集附有坐标和地形的建筑总平面图，场区的地面整平标高，建筑物的性质、规模、荷载、结构特点、基础形式、埋置深度、地基允许变形等资料；

    2 查明不良地质作用的类型、成因、分布范围、发展趋势和危害程度，提出整治方案的建议；

    3 查明建筑范围内岩土层的类型、深度、分布、工程特性、分析和评价地基的稳定性、均匀性和承载力；

    4 对需进行沉降计算的建筑物，提供地基变形计算参数，预测建筑物的变形特征；

    5 查明埋藏的河道、沟浜、墓穴、防空洞、孤石等对工程不利的埋藏物；

    6 查明地下水的埋藏条件，提供地下水位及其变化幅度；

    7 在季节性冻土地区，提供场地土的标准冻结深度；

    8 判定水和土对建筑材料的腐蚀性。

4.1.17 详细勘察的单栋高层建筑勘探点的布置，应满足对地基均匀性评价的要求,且不应少于4 个，对密集的高层建筑群，勘探点可适当减少，但每栋建筑物至少应有1 个控制性勘探点。

4.1.18 详细勘察的勘探深度自基础底面算起，应符合下列规定：

    1 勘探孔深度应能控制地基主要受力层，当基础底面宽度不大于5m 时,勘探孔的深度对条形基础不应小于基础底面宽度的3 倍，对单独柱基不应小于1.5 倍，且不应小于5m；

    2 对高层建筑和需作变形计算的地基,控制性勘探孔的深度应超过地基变形计算深度；高层建筑的一般性勘探孔应达到基底下0.5～1.0倍的基础宽度，并深入稳定分布的地层；

    3 对仅有地下室的建筑或高层建筑的裙房，当不能满足抗浮设计要求，需设置抗浮桩或锚杆时，勘探孔深度应满足抗拔承载力评价的要求；

    4 当有大面积地面堆载或软弱下卧层时，应适当加深控制性勘探孔的深度；

    5 在上述规定深度内当遇基岩或厚层碎石土等稳定地层时，勘探孔深度应根据情况进行调整。

    4.1.20 详细勘察采取土试样和进行原位测试应符合下列要求：

    1 采取土试样和进行原位测试的勘探点数量，应根据地层结构、地基土的均匀性和设计要求确定,对地基基础设计等级为甲级的建筑物每栋不应少于3 个；

    2 每个场地每一主要土层的原状土试样或原位测试数据不应少于6 件(组)；

    3 在地基主要受力层内，对厚度大于0.5m 的夹层或透镜体，应采取土试样或进行原位测试；

    4 当土层性质不均匀时，应增加取土数量或原位测试工作量。

4.8.5 当场地水文地质条件复杂，在基坑开挖过程中需要对地下水进行治理(降水或隔渗)时，应进行专门的水文地质勘察。

4.9.1 桩基岩土工程勘察应包括下列内容；

    1 查明场地各层岩土的类型、深度、分布、工程特性和变化规律；

    2 当采用基岩作为桩的持力层时，应查明基岩的岩性、构造、岩面变化、风化程度，确定其坚硬程度、完整程度和基本质量等级，判定有无洞穴、临空面、破碎岩体或软弱岩层；

    3 查明水文地质条件，评价地下水对桩基设计和施工的影响，判定水质对建筑材料的腐蚀性；

    4 查明不良地质作用，可液化土层和特殊性岩土的分布及其对桩基的危害程度，并提出防治措施的建议；

    5 评价成桩可能性，论证桩的施工条件及其对环境的影响。

7.2.2 地下水位的量测应符合下列规定：

    1 遇地下水时应量测水位；

    2 稳定水位应在初见水位后经一定的稳定时间后量测；

    3 对多层含水层的水位量测，应采取止水措施，将被测含水层与其他含水层隔开。

《建筑地基基础设计规范》GB50007－2002

10.1.1 基槽(坑)开挖后,应进行基槽检验。基槽检验可用触探或其他方法,当发现与勘察报告和设计文件不一致,或遇到异常情况时,应结合地质长件提出处理意见.

1．3 特殊场地和地基

《岩土工程勘察规范》 GB 50021－2001

5.1.1 拟建工程场地或其附近存在对工程安全有影响的岩溶时，应进行岩溶勘察。

5.2.1 拟建工程场地或其附近存在对工程安全有影响的滑坡或有滑坡可能时，应进行专门的滑坡勘察。

5.3.1 拟建工程场地或其附近存在对工程安全有影响的危岩或崩塌时，应进行危岩和崩塌勘察。

5.4.1 拟建工程场地或其附近有发生泥石流的条件并对工程安全有影响时，应进行专门的泥石流勘察。

5.7.2 在抗震设防烈度等于或大于6度的地区进行勘察时，应划分场地类别，划分对抗震有利、不利或危险的地段。

5.7.8 地震液化的进一步判别应在地面以下15m的范围内进行；对于桩基和基础埋深大于5m的天然地基,判别深度应加深至20m。对判别液化而布置的勘探点不应少于3个，勘探孔深度应大于液化判别深度。

5.7.10 凡判别为可液化的土层应按现行国家标准《建筑抗震设计规范》(GB50011)的规定确定其液化指数和液化等级。

    勘察报告除应阐明可液化的土层、各孔的液化指数外，尚应根据各孔液化指数综合确定场地液化等级。

《膨胀土地区建筑技术规范》GBJ112－87

2.3.1　进行膨胀土场地地评价，应查明建筑场地内膨胀土的分布及地形地貌条件，根据工程地质特征及土地自由膨胀率等指标综合评价。必要时，尚应进行土地的矿物成份鉴定及基他试验。

《湿陷性黄土地区建筑规范》GBJ25－90


2 地 基 设 计

2 地 基 设 计

2．1 一 般 规 定

《建筑地基基础设计规范》GB50007一2002

3.0.2 根据建筑物地基基础设计等级及长期荷载作用下地基变形对上部结构的影响程度,地基基础设计应符合下列规定:
1.所有建筑物的地基计算均应满足承载力计算的有关规定;
2.设计等级为甲级,乙级的建筑物,均应按地基变形设计;
3.表3.0.2所列范围内设计等级为丙级的建筑物可不作变形验算,如有下列情况时,仍应作变形验算;
1)地基承载力标准值小于130kPa,且体型复杂的建筑；
2)在基础上及其附近有地面堆载或相邻基础荷载差异较大，可能引起地基产生过大的不均匀沉降时；
3)软弱地基上的建筑物存在偏心荷载时；
4)相邻建筑距离过近,可能发生倾斜;
5)地基内有厚度较大或厚薄不均的填土，其自重固结未完成时。
4.对经常受水平荷载作用的高层建筑、高耸结构和挡土墙等，以及建造在斜坡上或边坡附近的建筑物和构筑物，尚应验算其稳定性。
5.基坑工程应进行稳定验算;
6.当地下水埋藏较浅,建筑地下室或地下构筑物存在上浮问题时,尚应进行抗浮验算.

注：
1.地基主要受力层系指条形基础底面下深度为3b(b为基础底面宽度)，独立基础下为1.5b,且厚度均不小于5m的范围(二层以下一般的民用建筑除外)；
2.地基主要受力层中如有承载力标准值小于130kPa的土层时，表中砌体承重结构的设计，应符合本规范第七章的有关要求；
3.表中砌体承重结构和框架结构均指民用建筑，对于工业建筑可按厂房高度、荷载情况折合成与其相当的民用建筑层数；
4.表中吊车额定起重量、烟囱高度和水塔容积的数值系指最大值。

3.0.4 地基基础设计时,所采用的荷载效应最不利组合与相应的抗力限值应按下列规定:
1.按地基承载力确定基础底面积及埋深或按单桩承载力确定桩数时,传至基础或承台底面上的荷载应应按正常使用极限状下荷载效应标准组合。相应的抗力应采用地基承载力特征值或单桩承载力特征值。
2.计算地基变形时，传至基础底面上的荷载效应应按正常使用极限状态下荷载效应的准永久组合，不应计入风荷载和地震作用。相应的限值应为地基变形允许值。
3.计算挡土墙的土压力、地基或斜坡稳定及滑坡推力时，荷载效应应按承载能力极限状态下荷载效应的基本组合，但其分项系数均为1.0.
4.在确定基础或桩台高度,支挡结构截面,计算基础或支挡结构内力,确定配筋和验算材料强度时,上部结构传来的荷载效应组合和相应的基底反力,应按承载能力级限状态下荷载效应的基本组合,采用相应的分项系数.
当需要验算基础裂缝宽度时,应按正常使用极限状态荷载效应标准组合.
5.基础设计安全等级,结构设计使用年限,结构重要性系数应按有关规范的规定采用,但结构重要性系数γ0不应小于1.0.

5.1.3 高层建筑筏形和箱形基础的埋置深度应满足地基承载力,变形和稳定性要求.位于岩石地基上的高层建筑,其基础埋深应满足抗滑要求.

5.3.1 建筑物的地基变形计算值，不应大于地基变形允许值。

5.3.4 建筑物的地基变形允许值，可按表5.3.4规定采用。对表中未包括的建筑物，其地基变形允许值应根据上部结构对地基变形的适应能力和使用上的要求确定。

5.3.10 在同一整体大面积基础上建有多栋高层的低层建筑，应该按照上部结构、基础与地基的共同作用进行变形计算.

10.2.9 下列建筑应在施工期间及使用期间进行变形观测:
1.地基基础设计等级为甲级的建筑物;
2.复合地基或软弱地基上的设等级为乙级的建筑物;
3.加层,扩建建筑物;
4.受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑物;
5.需要积累建筑经验或进行设计反分析的工程.

2．2 山 区 地 基

《建筑地基基础设计规范》GB50007一2002

6.1.1 山区(包括丘陵地带)地基的设计，应考虑下列因素：
1.建设场区内，在自然条件下，有无滑坡现象，有无断层破碎带；
2.施工过程中，因挖方、填方、堆载和卸载等对山坡稳定性的影响；
3.建筑地基的不均匀性；
4.岩溶、土洞的发育程度；
5.出现崩塌、泥石流等不良地质现象的可能性；
6.地面水、地下水对建筑地基和建设场区的影响。
6.3.1 压实填土包括分层压实和分层夯实的填土.当利用压实填土作为建筑工程的地基持力层时,在平整场地前,应根据结构类型,填料性能和现场条件等,对拟压实的填土提出质量要求.未经检验查明以及不符合质量要求的压实填土,均不得作为建筑工程的地基持力层.
6.4.1 在建设场区内，由于施工或其他因素的影响有可能形成滑坡的地段，必须采取可靠的预防措施，防止产生滑坡。对具有发展趋势并威胁建筑物安全使用的滑坡，应及早整治，防止滑坡继续发展。

2．3 特 殊 性 土

《湿陷性黄土地区建筑规范》GBJ25一90

3．1．2 建筑工程的设计措施，可分为以下三种：

一、地基处理措施：消除地基的全部或部分湿陷量，或采用基础、桩基础穿透全部湿陷性土层。

二、防水措施：

1．基本防水措施：在建筑物布置、场地排水、屋面排水、地面防水、散水、排水沟、管道敷设、管道材料和接口等方面，应采取措施防止雨水或生产、生活用水的渗漏。

2．检漏防水措施：在基本防水措施的基础上，对防护范围内的地下管道，应增设检漏管沟和检漏井。

3．严格防水措施：在检漏防水措施的基础上，应提高防水地面、排水沟、检漏管沟和检漏井等设施的材料标准，如增设卷材防水层、采用钢筋混凝土排水沟等。

三、结构措施：减小建筑物的不均匀沉降，或使结构适应地基的变形。

3．4．1　当地基不处理或仅消除地基的部分湿陷量时，结构设计应根据地基湿陷等级或地基处理后的剩余湿陷量、建筑物的不均匀沉降、倾斜和构件脱离支座等不利情况，采取下列结构措施：

一、选择适宜的结构体系和基础型式。

二、加强结构的整体性与空间刚度。

三、预留适应沉降的净空。

3．6．1　地基计算应包括承载力、湿陷变形、压缩变形和稳定性计算。

《膨胀土地区建筑技术规范》GBJ112－87

3．3．1　场址选择应符合下列要求：

一、具有排水畅通或易于进行排水处理的地形条件；

二、避开地裂、冲沟发育和可能发生浅层滑坡等地段；

三、坡度小于14°并有可能采用分级低挡土墙治理的地段；

四、地形条件比较简单，土质比较均匀、胀缩性较弱的地段；

五、尽量避开地下溶沟、溶槽发育、地下水变化剧烈的地段。


3 基 础 设 计

3 基 础 设 计

3．1 扩 展 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.2.7 扩展基础的计算,应符合下列要求:
2.对矩形截面柱的矩形基础,应验算柱与基础交接处以及基础变阶处的受冲切承载力;
3.基础底板的配筋,应按抗击弯计算确定;
4.当扩展基础的混凝土强度等级小于柱的混凝土强度等级时,尚应验算柱下扩展基础顶面的局部受压承载力.

3．2 箱 筏 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.4.5 梁板式筏基底板除计算正截面受弯承载力外,其厚度尚应满足受冲切承载力、受剪切承载力的要求.

8.4.7 平板式筏基的板厚应满足受冲切承载力的要求.

8.4.9 平板式筏板除满足受冲切承载力外,尚应验算距内筒边缘或柱边缘h0处筏板的受剪承载力.
当筏板变厚度时,尚应验算变厚处筏板的受剪承载力.

8.4.13 梁板式筏基的基础梁除满足截面受弯及斜截面受剪承载力外,尚应验算底层柱下基础梁顶面的局部受压承载力.

《高层建筑箱形与筏形基础技术规范》JGJ6－99

5．2．2　箱形基础的高度应满足结构承载力和刚度的要求。

5．2．4　箱形基础的底板厚度应根据实际受力情况、整体刚度及防水要求确定，底板厚度不应小于300mm。底板除计算正截面受弯承载力外，其斜截面受剪承载力应符合要求。

5．2．5　箱形基础底板应满足受冲切承载力的要求。

3．3 桩 基 础

《建筑地基基础设计规范》 GB　50007－2002

8.5.9 桩身混凝土强度应满足桩的承载力设计要求.

8.5.10 对以下建筑物的桩基应进行沉降验算:
1.地基基础设计等级为甲级的建筑物桩基;
2.体型复杂,荷载不均匀或桩端以下存在软弱土层的设计等级为乙级的建筑物桩基;
3.摩擦型桩基.
桩基础的沉降不得超过建筑物的沉降允许值,并应符合本规范表5.3.4的规定.

8.5.18 柱下桩基独立承台应分别对柱边和桩边,变阶处和桩边联线形成的斜截面进行受剪计算.当柱边外有多排桩形面多个剪切斜截面时,尚应对每个斜截面进行验算.

8.5.19 当承台的混凝土强度等于级低于柱或桩的混凝土强度等于级时,尚应验算柱下或桩上承台的局部受压承载力.

10.1.6 人工挖孔桩终孔时,应进行桩端持力层检验.单柱单桩的大直径嵌岩桩,应视岩性检验桩底下3d或5m深度范围内有无空洞.破碎带,软弱夹层等不良地质条件.

10.1.8 施工完成后的工程桩应进行竖向承载力检验.

《建筑桩基技术规范》 JGJ 94－94

4．1．4 桩身混凝土应符合下列要求：

4．1．4．1 混凝土强度等级，不得低于C15，水下灌注混凝土时不得低于C20，混凝土预制桩尖不得低于C30；

5．2．14 符合下列条件之一的桩基，当桩周土层产生的沉降超过基桩的沉降时，应考虑桩侧负摩阻力。

5．2．14．1 桩穿越较厚松散填土、自重湿陷性黄土、欠固结土层进入相对较硬土层时；

5．2．14．2 桩周存在软弱土层，邻近桩侧地面承受局部较大的长期荷载，或地面大面积堆载（包括填土）时；

5．2．15．3 由于降低地下水位，使桩周土中有效应力增大，并产生显著压缩沉降时。


4 基 坑 支 护

4 边坡、基 坑 支 护

《建筑地基基础设计规范》GB50007－2002

9.1.3 基坑开挖与支护设计应包括下列内容:
1.支护体系的方案技术经济比较和选型;
2.支护结构的强度,稳定和变形计算;
3.基坑内外土体的稳定性验算;
4.基坑降水或止水帷幕设计以及围护墙的抗渗设计;
5.基坑开挖与地下水变化引起的基坑内外土体的变形及其对基础桩,邻近建筑物和周边环境的影响;
6.基坑开挖施工方法的可进行及基坑施工过程中的监测要求.
9.1.6 土方开挖完成后应立即对基坑进行封闭,防止水浸和暴露,并应及时进行地下结构施工 .基坑上方开挖应严格按设计要求进行,不得超挖。基坑周边超载,不得超过设计荷载限制条件.

9.2.8 支护结构的内支撑必须采用稳定的结构体系的连接构造,其刚应满足变形计算要求。

《建筑基坑支护技术规程》 JGJ 120－99

3．1．4　支护结构设计应考虑其结构水平变形、地下水的变化对周边环境的水平与竖向变形的影响，对于安全等级为一级和对周边环境变形有限定要求的二级建筑基坑侧壁，应根据周边环境的重要性、对变形的适应能力及土的性质等因素确定支护结构的水平变形限值。

3．1．5　当场地内有地下水时，应根据场地及周边区域的工程地质条件、水文地质条件、周边环境情况和支护结构与基础型式等因素，确定地下水控制方法。当场地周围有地表水汇流、排泻或地下水管渗漏时，应对基坑采取保护措施。

3．1．6　根据承载能力极限状态和正常使用极限状态的设计要求，基坑支护应按下列规定进行计算和验算：

1．基坑支护结构均应进行承载能力极限状态的计算，计算内容应包括：

1）根据基坑支护形式及其受力特点进行土体稳定性计算；

2）基坑支护结构的受压、受弯、受剪承载力计算；

3）当有锚杆或支撑时，应对其进行承载力计算和稳定性验算。

2．对于安全等级为一级及对支护结构变形有限定的二级建筑基坑侧壁，尚应对基坑周边环境及支护结构变形进行验算。

3．地下水控制计算和验算：

1）抗渗透稳定性验算；

2）基坑底突涌稳定性验算；

3）根据支护结构设计要求进行地下水位控制计算。

8．1．4　当基坑底为隔水层且层底作用有承压水时，应进行坑底突涌验算，必要时可采取水平封底隔渗或钻孔减压措施保证坑底土层稳定。


5 地 基 处 理

5 地 基 处 理


第五章 结构设计

第五章 结构设计

1 基 本 规 定

1．1 结构安全等级

《建筑结构可靠度设计统一标准》 GB50068－2001

1.0.8 建筑结构设计时，应根据结构破坏可能产生的后果（危及人的生命、造成经济损失、产生社会影响等）的严重性，采用不同的安全等级。建筑结构安全等级的划分应符合表1.0.8的要求.

建筑结构的安全等级 表1.0.8

安全等级 | 破坏后果 | 建筑物类型
一级 | 很严重 | 重要的房屋
二级 | 严 重 | 一般的房屋
三级 | 不严重 | 次要的房屋


2 混凝土结构设计

2 混凝土结构设计

2．1 钢筋混凝土结构

《混凝土结构设计规范》GB50010－200

3.1.8 未经技术鉴定或设计许可，不得改变结构的用途和使用环境。

4.1.3 混凝土轴心抗压，轴心抗拉强度标准值fck,ftk应 按表4.1.3采用。

4.2.2 钢筋的强度标准值应具有不小于95%的保证率。
热轧钢筋的强度标准值系根据屈服强度确定，用fyk表示。预应力钢绞线、钢丝和热处理钢筋的强度标准值系根据极限抗拉强度确定，用fptk表示。
普通钢筋的强度标准值应按表4.2.2-1采用；预应力钢筋的强度标准值应按表4.2.2-2采用。

4.2.3 普通钢筋的抗拉强度计值fy及抗压强度设计值f'y应按表4.2.3-1采用；预应力钢筋的抗拉强度设计值fpy及抗压强度设计值f'py应按表4.2.3-2采用。
当构件中配有不同种类的钢筋时，每种钢筋应采用各自的强度设计值。

6.1.1 预应力混凝土结构构件，除应根据使用条件进行承载力计算及变形、抗裂、裂缝宽度和应力验算外，尚应按具体情况对制作、运输及安装等施工阶段进行验算。
对承载能力极限状态，当预应力效应对结构有利时，预应力分项系数应取1.0；不利时应取1.2。对正常使用极限状态，预应力分项系数应取1.0。

9.2.1 纵向受力的普通钢筋及预应力钢筋，其混凝土保护层厚度(钢筋外边缘至混凝土表面的距离)不应小于钢筋的公称直径，且应符合表9.2.1的规定。

10.9.3 受力预埋件的锚筋应采用HPB235级、HRB335级或HRB400级钢筋，严禁采用冷加工钢筋。

10.9.8 预制构件的吊环应采用HPB235级钢筋制作，严禁使用冷加工钢筋。吊环埋入混凝土的深度不应小于30d，并应焊接或绑扎在钢筋骨架上。在构件的自重标准值作用下，每个吊环按2个截面计算的吊环应力不应大于50N/mm2;当在一个构件上设有4个吊环时，设计时应仅取3个吊环进行计算。

《轻骨料混凝土结构设计规程》JGJ12-99

7．1．2　受力钢筋的轻骨料混凝土保护层最小厚度（从钢筋的外边缘算起）应符合表7．1．2的规定，且不应小于受力钢筋的直径d。

板、墙、壳中分布钢筋的保护层厚度不应小于10mm；梁、柱中箍筋和构造钢筋的保护层厚度不应小于15mm。

轻骨料混凝土保护层最小厚度（mm） 表7．1．2

环 境 条 件 | 构件类别 | 轻骨料混凝土强度等级
 |  | ≤CL20 | CL25及CL30 | ≥CL35
室 内 正常环境 | 板、墙、壳 | 20 | 15 | 15
 | 梁、柱 | 30 | 25 | 25
露天或室内湿度环境 | 板、墙、壳 | 35 | 25 | 20
 | 梁、柱 | 45 | 35 | 30

注：1、处于室内正常环境由工厂生产的预制构件，当轻骨料混凝土强度等级不低于CL20

时，其保护层厚度按表中规定减少5mm，但预制构件中的预应力钢筋的保护层厚

度不应小于15mm；处于露天或室内高湿度环境的预制构件，当表面另作水泥砂

浆抹面层且有保证措施时，保护层厚度按表中室内正常环境中构件的数值采用；

2、预制钢筋轻骨料混凝土受弯构件，钢筋端头的保护层厚度为15mm，预制的肋形

板，其主肋的保护层厚度按梁考虑；

3、处于露天或室内高湿度环境中的结构，其轻骨料混凝土强度等级不低于CL25，

当非主要承重构件的轻骨料混凝土强度等级采用CL20时，其保护层厚度按表中

CL25的规定值采用；

4、要求使用年限较长的重要建筑物和受沿海环境侵蚀的建筑物的承重结构，当处于

露天或室内高湿度环境时，其保护层厚度应适当增加。

7．1．3　当计算中充分利用纵向受拉钢筋强度时，其锚固长度la不应小于表7．1．3规定的数值。

纵向受拉钢筋的最小锚固长度la(mm) 表7．1．3

钢 筋 类 型 |  | 轻骨料混凝土强度等级
 |  | CL15 | CL20 | CL25 | ≥CL30
Ⅰ级钢筋 |  | 45d | 35d | 30d | 25d
月 牙 纹 | Ⅱ级钢筋 | 55d | 45d | 40d | 35d
 | Ⅲ级 |  | 50d | 45d | 40d
 | 冷轧带肋钢筋 |  | 45d | 40d | 35d
冷拔低碳钢丝 |  | 300

注：1、当月牙纹钢筋直径d>25mm时，其锚固长度应按表中数值增加5d采用；

3、纵向受拉的Ⅰ、Ⅱ、Ⅲ级钢筋的锚固长度不应小于250mm；纵向受拉的冷轧带

肋钢筋的锚固长度不应小于200mm。

8．1．3 简支板下部纵向受力钢筋应伸入支座，其锚固长度las不应小于6d。当采用焊接网配筋时，其末端至少应有一根横向钢筋配置在支座边缘内；如不能符合要求时，应在受力钢筋末端制成弯钩或加焊附加的横向锚固钢筋。

注：当V>0.06fcbh0时，配置在支座边缘内的横向锚固钢筋不应少于二根，其直径不应小于纵向受力钢筋的一半。

8．2．2 钢筋轻骨料混凝土简支架的下部纵向受力钢筋伸入梁的支座范围内的锚固长度las 应符合下列条件：

（1）当V≤0．06fcbh0时 las≥10d

（2）当V＞0．06fcbh0时

变形钢筋 las≥15d

光面钢筋 las≥15d

如纵向受力钢筋伸入梁的支座范围内的锚固长度不符合上述规定时，应采取在钢筋上加焊横向锚固钢筋、锚固钢板，或将钢筋端部焊接在梁瑞的预埋件上等有效锚固措施。

如焊接骨架中采用光面钢筋作为纵向受力钢筋时，则在锚固长度las内应加焊横向钢筋：当V≤0．06fcbh0时，至少一根，当V＞0．06fcbh0时，至少二根；横向钢筋直径不应小于纵向受力钢筋直径的一半；同时，加焊在最外边的横向钢筋，应靠近纵向钢筋的末端。

注：轻骨料混凝土强度等级小于或等于CL25的简支梁，在距支座边1．5h范围内作用有集中荷载（包括作用有多种荷载、且其中集中荷载对支座截面所产生的剪力占总剪力值的75％以上的情况），且V＞0．06fcbh0时，对变形钢筋采用附加锚固措施，或取锚固长度las≥20d。

8．2．4 在采用绑扎骨架的钢筋轻骨料混凝土梁中，当设置弯起钢筋时，弯起钢筋的弯终点外应留有锚固长度，其长度在受拉区不应小于25d，在受压区不应小于15d；对光面钢筋在末端尚应设置弯钩。位于梁底层两侧的钢筋不应弯起。

《冷技钢丝预应力混凝土构件设计与施工规程》JGJ19－92

1．0．3 对于直接承受动荷载作用的构件，在无可靠试验或实践经验时，不采用冷拔钢丝预应力混凝土构件。

处于侵蚀环境或高温下的结构，不得采用冷拔钢丝预应力混凝土构件。

《冷轧带肋钢筋混凝土结构技术规程》JGJ95-95

1.0.2 对于直接承受动力荷载作用的结构构件，当采用冷轧带肋钢筋作受力主筋时，其设计参数应通过试验确定。

5．7．11 预应力混凝土简支板的搁置长度lsa应符合下列要求：

当k≤80mm时 lg≥40mm；

当80mm<k≤160mm时 lg≥60mm；

当160mm<k≤240mm时 lg≥80mm；

注：k为板厚。

《冷轧扭钢筋混凝土构件技术规程》JGJ115-97

3．2．4 冷轧扭钢筋的强度标准值、设计值应按表3．2．4采用。

冷轧扭钢筋的强度标准值、设计值（N/mm2） 表3．2．4

抗拉强度标准值 fstk | 抗拉强度设计值 fy | 抗压强度设计值 f’y
≥580 | 360 | 360

7．2．1 当计算中充分利用纵向受拉冷轧扭钢筋强度时，其最小锚固长度应符合表7．2．1的规定。

纵向受拉冷轧钢筋的最小锚固长度la(mm) 表7．2．1

混凝土强度等级 | C20 | C25 | ≥C30
最小锚固长度 | 45d | 40d | 35d

7．2．2 冷轧扭钢筋不得采用焊接接头，钢筋网和钢筋骨架均应采用绑扎。

7．2．4 纵向受拉冷轧扭钢筋搭接长度不应小于最小锚固长度la的1.2倍，且不应小于300mm。

7．2．5 冷轧扭钢筋在搭接长度范围内，其箍筋的间距不应大于钢筋标志直径d的5倍，且不应大于100mm。

7．2．6 严禁采用冷轧扭钢筋制作预制构件的吊环。

7．4．5　简支板的下部纵向冷轧扭钢筋伸入支座，其锚固长度la不应小于钢筋标志直径d的10倍。

7．5．2　简支梁的下部纵向受拉冷轧扭钢筋伸入梁支座范围内的锚固长度las应符合下列规定：

当V≤0．07fcbh0时 las≥10d

当V＞0．07fcbh0时 las≥15d

当计算中充分利用钢筋强度时，尚应符合本规程表7．2．1的规定。

2．2 高层建筑混凝土结构

《高层建筑混凝土结构技术规程》JGJ3－2002


3 钢结构设计

3 钢结构设计

3．1 普通钢结构

《钢结构设计规范》 GBJ17－88

1．0．5 在钢结构设计图纸和钢材订货文件中，应注明所采用的钢号、连接材料的型号和对钢材所要求的机械性能和化学成分的附加保证项目。此外，在钢结构设计图纸中还应注明所要求的焊缝质量级别。

2．0．5 钢结构的连接材料应符合下列要求：

一、手工焊接采用的焊条的型号应与主体金属强度相适应。

二、自动焊接或半自动焊接采用的焊丝和焊剂，应与主体金属强度相适应。

3．1．5 计算结构或构件的强度、稳定性以及连接的强度时，应采用荷载设计值；计算疲劳和正常使用极限状态的变形时，应采用荷载标准值。

3．2．1 钢材的强度设计值按表3．2．1－2采用。钢铸件的强度设计值应按表3．2．1-3采用。连接的强度设计值按表3．2．1-4及表3．2．1－6采用。

①在装配好的构件上按设计孔径钻成的孔；

②在单个零件和构件上按设计孔径分别用钻模钻成的孔；

③在单个零件上先钻成或冲成较小的孔径，然后在装配好的构件上再扩钻至设计孔的径孔。

3.2.2 计算下列情况的结构构件或连接时，3．2．1规定的强度设计值应乘以相应的折减系数。

一、单面连接的单角钢

  1. 按轴心受力计算强度和连接0．85；

  2. 按轴心受压计算稳定性

等边角钢 0．6+0．0015λ，但不大于1．0；

短边相连的不等边角钢 0．5+0．0025λ，但不大于1．0；

长边相连的不等边角钢 0．70；

λ为长细比，对中间无连系的单角钢压杆，应按最小回转半径计算，当λ<20时，取λ=20；

二、施工条件较差的高空安装焊缝和铆钉连接0．09；

注：当几种情况同时存在时，其折减系数应连乘。

3．3．2 受弯构件的挠度不应超过表3．3．2中所列的容许值。

受弯构件的容许挠度 表3．3．2

项次 | 构 件 类 别 | 容许挠度
5 | 楼盖和工作平台梁、平台板 （1）主梁 （2）抹灰顶棚的梁（仅用可变荷载计算） （3）除（1）、（2）款外的其他梁（包括楼梯梁） （4）平台板 | L/400 L/350 L/250 L/150
6 | 屋盖檩条 （1）无积灰的瓦楞铁和石棉瓦屋面 （2）压型钢板、有积灰的瓦楞铁和石棉瓦等屋面 （3）其他层面 | L/150 L/200 L/200
7 | 墙架构件 （1）支柱 （2）抗风桁架（作为边续支柱的支承时） （3）砌体墙的横梁（水平方向） （4）压型钢板、瓦楞铁和石棉瓦墙面的横梁（水平方向） （5）带有玻璃窗的横梁（竖直和水平方向） | L/400 L/1000 L/300 L/200 L/200

注：L为受弯构件的跨度（对悬臂梁和伸臂梁为悬伸长度的2倍）。

8．1．4 在建筑物每一个温度区段或分期建设的区段中，应分别设置独立的空间稳定的支撑系统。

8．2．1 焊缝金属宜与基本金属相适应。当不同强度的钢材连接时，采用与低强度钢材相适应的焊接材料。

8．4．8 跨度大于36m的两端铰支桁架，应考虑在竖向荷载作用下，下弦弹性伸长所产生水平推力对支承构件的影响。

8．4．14 柱脚锚栓不得用以承受柱脚底部的水平反力，此水平反力应由底板与混凝土基础间的摩擦力或设置抗剪键承受。

8．4．15 柱脚锚栓埋置在基础中的深度，应使锚栓的内力通过其和混凝土之间的粘结力传递。当埋置深度受到限制时，则锚栓应牢固地固定在锚板或锚梁上，以传递锚栓的全部内力，此时锚栓与混凝土之间的粘结力可不予考虑。

9．3．4　构件拼接应能传递该处最大计算弯矩值的1．1倍，且不得低于

3．2 薄壁型钢结构

《冷变薄壁型钢结构技术规范》GB50018－2002

3.3 高层建筑钢结构

《高层民用建筑钢结构技术规程》JGJ99－98


4 砌体结构设计

4　砌体结构设计

《砌体结构设计规范》GB50003－2001

3.1.1 块体和砂浆的强度等级，应按下列规定采用：
1 烧结普通砖、烧结多孔砖等的强度等级：MU30、MU25、MU20、MU15和MU10；
2 蒸压灰砂砖、蒸压粉煤灰砖的强度等级：MU25、MU20、MU15和MU10；
3 砌块的强度等级：MU20、MU15、MU10、MU7.5和MU5；
4 石材的强度等级：MU100、MU80、MU60、MU50、MU40、MU30和MU20；
5 砂浆的强度等级：MU15、MU10、MU7.5、MU5和MU2.5。
注：1确定蒸压粉煤灰砖和掺有粉煤灰15%以上的混凝土砌块的强度等级时，其抗压强度应乘以自然碳化系数，当无自然碳化系数时，应取人工碳化系数的1.15倍；
2 确定砂浆强度等级时应采用同类块体为砂浆强度试块底模。

3.2.1 龄期为28d的以毛截面计算的各类砌体抗压强度设计值，当施工质量控制等级为B级时，应根据块体和砂浆的强度等级分别按下列规定采用：
1 烧结普通砖和烧结多孔砖砌体的抗压强度设计值，应按表3.2.1-1采用。
2 蒸压灰砂砖和蒸压粉煤灰砖砌体的抗压强度设计值，应按表3.2.1-2采用。

4 砌块砌体的灌孔混凝土强度等级不应低于Cb20,也不应低于1.5倍的块体强度等级。单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗压强度设计值fg，应按下列公式计算：

fg=f+0.6αfc (3.2.1-1)

α=δρ (3.2.1-2)

式中
fg----灌孔砌体的抗压强度设计值，并不应大于未灌孔砌体抗压强度设计值的2倍；
f----未灌孔砌体的抗压强度设计值，应按表3.2.1-3采用；
fc----灌孔混凝土的轴心抗压强度设计值；
α----砌块砌体中灌孔混凝土面积和砌体毛面积的比值；
δ----混凝土砌块的孔洞率；
ρ----混凝土砌块砌体的灌孔率，系截面灌孔混凝土面积和截面孔洞面积的比值，ρ不应小于33%。
注：灌孔混凝土的强度等级Cb××等同于对应的混凝土强度等级C××的强度指标。
5 孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌体的抗压强度设计值，应按表3.2.1-5采用。
6 块体高度为180～350mm的毛料石砌体的抗压强度设计值，应按表3.2.1-6采用。

注：
对下列各类料石砌体，应按表中数值分别乘以系数：
细料石砌体 1.5
半细料石砌体 1.3
粗料石砌体 1.2
干砌勾缝石砌体 0.8

7 毛石砌体的抗压强度设计值，应按表3.2.1-7采用。

3.2.2 龄期为28d的以毛截面计算的各类砌体的轴心抗拉强度设计值、弯曲抗拉强度设计值和抗剪强度设计值，当施工质量控制等级为B级时，应按表3.2.2采用。

注：
1 对于用形状规则的块体砌筑的砌体，当搭接长度与块体高度的比值小于1时，其轴心抗拉强度设计值f t和弯曲抗拉强度设计值f tm应按表中数值乘以搭接长度与块体高度比值后采用；
2 对孔洞率不大于35%的双排孔或多排孔轻骨料混凝土砌块砌抗剪强度设计值，应按表中混凝土砌块砌体抗剪强度设计值乘以1.1；
3 对蒸压灰砂砖、蒸压粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整；
4 对烧结页岩砖、烧结煤矸石砖、烧结粉煤灰砖砌体，当有可靠的试验数据时，表中强度设计值，允许作适当调整。

单排孔混凝土砌块对孔砌筑时，灌孔砌体的抗剪强度设计值fvg，应按下列公式计算：

fvg=0.2 fg 0.55 < /SPAN> (3.2.2)

式中fvg----灌孔砌体的抗压强度设计值(MPa)。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局部修订）中第3.0.3条与本条等效。

3.2.3 下列情况的各类砌体，其砌体强度设计值应乘以调整系数γa：
1 有吊车房屋砌体、跨度不小于9m的梁下烧结普通砖砌体、跨度不小于7.2m的梁下烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖砌体，混凝土和轻骨料混凝土砌块砌体，γa为0.9；
2 对无筋砌体构件，其截面面积小于0.3m2时，γa为其截面面积加0.7。对配筋砌体构件，当其中砌体截面面积小于0.2m2时，γa为其截面面积加0.8。构件截面面积以m2 计；
3 当砌体用水泥砂浆砌筑时，对第3.2.1条各表中的数值，γa为0.9；对第3.2.2条表3.2.2中数值，γa为0.8；对配筋砌体构件，当其中的砌体采用水泥砂浆砌筑时，仅对砌体的强度设计值乘以调整系数γa；
4 当施工质量控制等级为C级时，γa为0.89；
5 当验算施工中房屋的构件时，γa为1.1。
注：配筋砌体不允许采用C级。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局部修订）中第3.0.4条与本条等效。

5.1.1 受压构件的承载力应按下式计算：

N≤ΦfA (5.1.1)

式中
N----轴向力设计值；
Φ----高厚比β和轴向力的偏心距e对受压构件承载力的影响系数，可按本规范附录D的规定采用；
f----砌体的抗压强度设计值；
A----截面面积，对各类砌体均应按毛截面计算。

注：1、对矩形截面构件，当轴向力偏心方向的截面边长大于另一方向的边长时，除按偏心受压计算外，还应对较小边长方向，按轴心受压进行验算。

2、受压构件承载力的影响系数Φ，应按本规范附录D的规定采用；

3、对带壁柱墙，当考虑翼缘宽度时，应按本规范第4.2.8条采用。

* 《多孔砖砌体结构技术规范》JGJ137－2001（2002局部修订）中第4.2.1条与本条等效。

5.2.4 梁端支承处砌体的局部受压承载力应按下列公式计算：

ΨN0+Nι≤ηγfAι ( 5.2.4-1)

Ψ=1.5-0.5A0/Aι (5.2.4-2)

N0=συAι (5.2.4-3)

Aι=a0b (5.2.4-4)

a0=10√hc/f (5.2.4-5)

式中
Ψ----上部荷载的折减系数，当A0/Al大于等于3时，应取Ψ等于0；
N0----局部受压面积内上部轴向力设计值(N)；
Nι----梁端支承压力设计值(N)；
σ0----上部平均压应力设计值(N/mm2)；
η----梁端底面压应力图形的完整系数，可取0.7，对于过梁和墙梁可取1.0；
a0----梁端有效支承长度(mm)，当a0大于a时，应取a0等于a；
a----梁端实际支承长度(mm)；
b----梁的截面宽度(mm)；
hc----梁的截面高度(mm)；
f----砌体的抗压强度设计值(MPa)。

6.1.1 墙、柱的高厚比应按下式验算：

β=H0/h≤μ1μ2[β] (6.1.1)

式中
H0----墙、柱的计算高度；
h ----墙厚或矩形柱与H0相对应的边长；
μ1----自承重墙允许高厚比的修正系数；
μ2----有门窗洞口墙允许高厚比的修正系数；
[β]----墙、柱的允许高厚比；
注：1　墙、柱的计算高度应按第5.1.3条采用；墙、柱的允许高厚比应按表6.1.1采用。

2　当与墙连接的相邻两横墙间的距离s≤μ1μ2[β]h时，墙的高度可不受本条限制；
3 变截面柱的高厚比可按上、下截面分别验算，其计算高度可按第5.1.4条的规定采用。验算上柱的高厚比时，墙、柱的允许高厚比可按表6.1.1的数值乘以1.3后采用。

6.2.1 五层及五层以上房屋的墙，以及受振动或层高大于6m的墙、柱所用材料的最低强度等级，应符合下列要求：
1 砖采用MU10；
2 砌块采用MU7.5；
3 石材采用MU30；
4 砂浆采用M5。
注：对安全等级为一级或设计使用年限大于50年的房屋，墙、柱所用材料的最低强度等级应至少提高一级。

6.2.2 地面以下或防潮层以下的砌体，潮湿房间的墙，所用材料的最低强度等级应符合表6.2.2的要求。

6.2.10 砌块砌体应分皮错缝搭砌，上下皮搭砌长度不得小于90mm。当搭砌长度不满足上述要求时，应在水平灰缝内设置不少于2φ4的焊接钢筋网片(横向钢筋的间距不宜大于200mm)，网片每端均应超过该垂直缝，其长度不得小于300mm。

6.2.11 砌块墙与后砌墙交接处，应沿墙高每400mm在水平灰缝内设置不少于2φ4、横筋间距不大于200mm的焊接钢筋网片(图6.2.11)。

7.1.2 车间、仓库、食堂等空旷的单层房屋应按下列规定设置圈梁：
1 砖砌体房屋，檐口标高为5～8m时，应在檐口标高处设置圈梁一道，檐口标高大于8m时，应增加设置数量；
2 砌块及料石砌体房屋，檐口标高为4～5m时，应在檐口标高处设置圈梁一道，檐口标高大于5m时，应增加设置数量。
对有吊车或较大振动设备的单层工业房屋，除在檐口或窗顶标高处设置现浇钢筋混凝土圈梁外，尚应增加设置数量。

7.1.3 宿舍、办公楼等多层砌体民用房屋，且层数为3～4层时，应在檐口标高处设置圈梁一道。当层数超过4层时，应在所有纵横墙上隔层设置。
多层砌体工业房屋，应每层设置现浇钢筋混凝土圈梁。
设置墙梁的多层砌体房屋应在托梁、墙梁顶面和檐口标高处设置现浇钢筋混凝土圈梁，其他楼层处应在所有纵横墙上每层设置。

7.3.2 采用烧结普通砖、烧结多孔砖、混凝土砌块砌体和配筋砌体的墙梁设计应符合表7.3.2的规定。墙梁计算高度范围内每跨允许设置一个洞口；洞口边至支座中心的距离ai，距边支座不应小于0.15loi，距中支座不应小于0.7loi。对多层房屋的墙梁，各层洞口宜设置在相同位置，并宜上、下对齐。

7.3.12 墙梁应符合下列构造要求：
1 材料
1)托梁的混凝土强度等级不应低于C30；
2)纵向钢筋宜采用HRB335、HRB400或RRB400级钢筋；
3)承重墙梁的块体强度等级不应低于MU10，计算高度范围内墙体的砂浆强度等级不应低于M10。
2 墙体
1)框支墙梁的上部砌体房屋，以及设有承重的简支墙梁或连续墙梁的房屋，应满足刚性方案房屋的要求；
2)墙梁洞口上方应设置混凝土过梁，其支承长度不应小于240mm；洞口范围内不应施加集中荷载；
3)承重墙梁的支座处应设置落地翼墙，翼墙宽度不应小于墙梁墙体厚度的3倍，并与墙梁墙体同时砌筑。当不能设置翼墙时，应设置落地且上、下贯通的构造柱；
4)当墙梁墙体在靠近支座1/3跨度范围内开洞时，支座处应设置落地且上、下贯通的构造柱，并应与每层圈梁连接；
3 托梁
1)有墙梁的房屋的托梁两边各一个开间及相邻开间处应采用现浇混凝土楼盖，楼板厚度不宜小于120mm，当楼板厚度大于150mm时，宜采用双层双向钢筋网，楼板上应少开洞，洞口尺寸大于800mm时应设洞边梁；
2)托梁每跨底部的纵向受力钢筋应通长设置，不得在跨中段弯超或截断。钢筋接长应采用机械连接或焊接；
3)墙梁的托梁跨中截面纵向受力钢筋总配筋率不应小于0.6%；
4)托梁距边支座边l0/4范围内，上部纵向钢筋面积不应小于跨中下部纵向钢筋面积的1/3。连续墙梁或多跨框支墙梁的托梁中支座上部附加纵向钢筋从支座边算起每边延伸不少于l0/4；
5)承重墙梁的托梁在砌体墙、柱上的支承长度不应小于350mm。纵向受力钢筋伸入支座应符合受拉钢筋的锚固要求；
6)当托梁高度hb≥500mm时，应沿梁高设置通长水平腰筋，直径不应小于12mm，间距不应大于200mm；
7)墙梁偏开洞口的宽度及两侧各一个梁高hb范围内直至靠近洞口的支座边的托梁箍筋直径不宜小于8mm，间距不应大于100mm(图7.3.12)。

7.4.1 砌体墙中钢筋混凝土挑梁的抗倾覆应按下式验算：

Mov≤Mr (7.4.1)

式中
Mov----挑梁的荷载设计值对计算倾覆点产生的倾覆力矩；
Mr----挑梁的抗倾覆力矩设计值。

9.2.2 轴心受压配筋砌块砌体剪力墙、柱，当配有箍筋或水平分布钢筋时，其正截面受压承载力应按下列公式计算：

N≤Φ0g(fgA+0.8f 'yA's) (9.2.2-1)

Φ0g=1/1+0.001β2 (9.2.2-2)

式中
N----轴向力设计值；
fg----灌孔砌体的抗压强度设计值，应按第3.2.1条第4款采用；
f'y----钢筋的抗压强度设计值；
A----构件的毛截面面积；
A's----全部竖向钢筋的截面面积；
Φ0g----轴心受压构件的稳定系数；
β----构件的高厚比。
注：1 无箍筋或水平分面钢筋时，仍可按式（9.2.2）计算，但应使f 'yA's=0；
2 配筋砌块砌体构件的计算高度H0可取层高。


5 木结构设计

5　木结构设计

5.1　一般规定

《木结构设计规范》GBJ5－88

1.0.4 承重木结构应在正常温度和湿度环境中的房屋结构和构筑物中使用。

    凡处于下列生产、使用条件的房屋和构筑物不应采用木结构：

    一、极易引起火灾；

    二、受生产性高温影响，木材表面温度高于50℃；

    三、经常受潮且不易通风。

2.1.1 承重结构用的木材，应从本规范表3.2.1－1所列的树种中选用。重要的木制连接件应采用细密、直纹、无节和无其他缺陷的耐腐的硬质阔叶材。

2.1.2 承重结构用的木材，其材质可分为三级。设计时，应根据构件的受力种类按表2.1.2－1的要求选用适当等级的木材。

胶合木结构用的木材材质，也分为三级。设计时，应根据胶合木构件的受力种类和部位，按表3.1.2-2的要求选用适当等级的木料。

胶合木构件的材质等级表 表2.1.2-2

2.1.3 在制作构件时，木材含水率应符合下列要求：

    一、对于原木或方木结构不应大于25%；

    二、对于板材结构及受拉构件的连接板不应大于18%；

    三、对于木制连接件不应大于15%；

    四、对于胶合木结构不应大于15%，且同一构件各木板间的含水率差别不应大于5%。

2.3.1 承重结构使用的胶，应保证其胶合强度不低于木材顺纹抗剪和横纹抗拉的强度。胶连接的耐水性和耐久性，应与结构的用途和使用年限相适应。

2.3.2 对于在使用中有可能受潮的结构以及重要的建筑物，应采用耐水胶；对于在室内正常温、湿度环境中使用的一般胶合木结构，可采用中等耐水性胶。

    承重结构用胶，除应具有出厂合格证明外，尚应在使用前检验其胶粘能力。

3.1.2 木结构的计算，应考虑下列两种极限状态：

    一、承载能力极限状态。

    二、正常使用极限状态。

    对于所有结构均应按承载能力极限状态计算其强度及稳定性。

    对于在使用时变形值须受限制的结构，应按正常使用极限状态的要求验算其变形。

3.2.1 在正常情况下，木材的强度设计值及弹性模量，应按表3.2.1－1采用。

    对于下列情况，表3.2.1－1中的设计指标，尚应按下列规定予以调整：

5.2　构造要求

《木结构设计规范》GBJ5－88

6.1.4 杆系结构中的主要木构件，当有对称削弱时,其净截面面积不应小于毛截面面积的50%；当有不对称削弱时，其净截面面积不应小于毛截面面积的60%。

6.1.6 桁架的圆钢下弦、三角形桁架的钢中拉杆、受振动荷载影响的钢拉杆以及直径等于或大于20mm的钢拉杆和拉力螺栓，都必须采用双螺帽。

  木结构的钢材部分，应有防锈措施。

6.3.5 圆钢的下弦，应设有调整松紧的装置。当下弦节点间的距离大于250d（d为圆钢直径）时，应加设吊杆。

6.3.7 当有吊顶时，桁架下弦与吊顶构件间应保持不小于100mm的净距。

6.5.3 当采用上弦横向支撑时，若房屋端部为山墙,则应在房屋端部第二开间内设置；若房屋端部为轻型挡风板，则在第一开间内设置，若房屋纵向很长，对于冷摊瓦屋面或大跨度房屋尚应沿纵向每隔20～30m设置一道。

    上弦横向支撑的斜杆如选用圆钢，应设有调整松紧的装置。

6.5.4 当采用垂直支撑时，在跨度方向可根据屋架跨度大小设置一道或两道，沿房屋纵向应隔间设置并在垂直支撑的下端设置通长的纵向水平系杆。

    在有上弦横向支撑的屋盖中，加设垂直支撑时，可仅在有上弦横向支撑的开间中设置，但应在其他开间设置通长的纵向水平系杆。
6.6.3 当桁架跨度大于或等于9m时，桁架支座应用螺栓与墙、柱锚固。

6.6.4 设计轻屋面（如油毡、石棉瓦屋面等）或开敞式建筑的木屋盖时，不论桁架跨度大小，均应将上弦节点处的檩条与桁架、桁架与柱、木柱与基础等予以锚固。

6.7.7 木板胶合构件可不设置加劲肋，但为保证其侧向稳定，应符合下列规定：

    一、木板胶合工字形截面的腹板厚度不应小于80mm，且不应小于翼板宽度的一半；

    二、矩形或工字形截面的高度h与其宽度b之比值，对于梁不应大于6；对于直线形受压或压弯构件不应大于5；对于弧形构件不应大于4。

6.7.9 当设计受弯、拉弯或压弯的胶合构件时，其抗弯强度设计值fm除应按表3.2.1－1采用外，尚应乘以表6.7.9的修正系数。对于工字形和T形截面的胶合构件，抗弯强度设计值fm除乘以表6.7.9的修正系数外，尚应乘以截面形状的修正系数0.9。

    对于弧形构件：如rc/ｔ＜240，抗弯强度设计值fm尚应乘以按下式计算的修正系数：

5.3 防腐、防虫和防火

《木结构设计规范》GBJ5－88

8.1.1 为防止木结构受潮而引起木材腐朽，设计时必须从构造上采取下列防潮和通风措施：

    一、应在桁架和大梁的支座下设置防潮层。

    二、为保证木结构有适当的通风条件，不应将桁架支座节点或木构件封闭在墙、保温层或其他通风不良的环境中。对露天结构在构造上应避免任何部分有积水的可能。

    三、为防止木材表面产生水气凝结，当室内外温差很大时，房屋的围护结构（包括保温吊顶），应采取有效的保温和隔气措施。

8.1.3 对下列情况，除从结构上采取通风防潮措施外，尚应采用药剂处理。

    一、露天结构；

    二、内排水桁架的支座节点处；

    三、檩条、搁栅等木构件直接与砌体接触的部位；

    四、在白蚁容易繁殖的潮湿环境附近使用木构件；

    五、虫害严重地区使用马尾松、云南松以及新利用树种中易感染虫害的木材；

    六、在主要承重结构中使用不耐腐的树种木材。

8.1.6 木材应先胶合后进行药剂处理。

8.2.1 为了防止木结构遭受火灾的危险，尚应采取下列构造措施：

    一、在有火源的房屋内，须设置防止火焰、火星及辐射热危害的防火设施,使木结构与火源隔开，被隔开的木结构仍应具有通风条件，不得将结构包裹在防火层内。

    二、当房屋中有采暖或炊事的砖烟囱时，与木构件相邻部位的烟囱壁厚度应加厚至240mm。烟囱外表面与木构件之间的净距，不应小于下列规定：

    对于砖或混凝土烟囱 120mm

    对于金属烟囱 240mm

    当烟囱穿过木屋盖的吊顶时，在烟囱周围500mm范围内，不得采用可燃材料作保温层。

    三、当房屋有采暖管道通过木构件时,其管壁表面应与木构件保持不小于50mm的净距（若采暖管道的温度超过100℃，此净距尚应适当加大）或用非燃烧材料隔热。

    四、木屋盖吊顶内的电线，应采用金属管配线，或使用带金属保护层的绝缘导线。白炽灯、卤钨灯、荧光高汞灯及其镇流器等不应直接安装在木构件上。

    五、有可能遭受火灾危险的木结构，宜采用刨光的方木（包括胶合木）或原木制作；木屋盖的吊顶及木隔墙等应采用抹灰或设置水泥石棉板、石膏板等防火措施；保温和隔音材料宜采用非燃烧材料制作。


6 围护结构

6　围护结构

6.1　玻璃幕墙结构

《玻璃幕墙工程技术规范》JGJ102－96


第六章 房屋抗震设计

第六章 房屋抗震设计

1 抗震设防依据和分类

《建筑抗震设计规范》GB　50011－2001

    1.0.2 抗震设防烈度为6度及以上地区的建筑，必须进行抗震设计。

    1.0.4 抗震设防烈度必须按国家规定的权限审批、颁发的文件(图件)确定。

3.1.1 建筑应根据其使用功能的重要性分为甲类、乙类、丙类、丁类四个抗震设防类别。甲类建筑应属于重大建筑工程和地震时可能发生严重次生灾害的建筑，乙类建筑应属于地震时使用功能不能中断或需尽快恢复的建筑，丙类建筑应属于除甲、乙、丁类以外的一般建筑，丁类建筑应属于抗震次要建筑。

3.1.3 各抗震设防类别建筑的抗震设防标准，应符合下列要求:

    1 甲类建筑，地震作用应高于本地区抗震设防烈度的要求，其值应按批准的地震安全性评价结果确定；抗震措施，当抗震设防烈度为6～8 度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求。

    2 乙类建筑，地震作用应符合本地区抗震设防烈度的要求；抗震措施，一般情况下，当抗震设防烈度为6～8度时，应符合本地区抗震设防烈度提高一度的要求，当为9 度时，应符合比9 度抗震设防更高的要求地基基础的抗震措施应符合有关规定。

    对较小的乙类建筑，当其结构改用抗震性能较好的结构类型时，应允许仍按本地区抗震设防烈度的要求采取抗震措施。

   3 丙类建筑，地震作用和抗震措施均应符合本地区抗震设防烈度的要求。

    4 丁类建筑，一般情况下，地震作用仍应符合本地区抗震设防烈度的要求；震措施应允许比本地区抗震设防烈度的要求适当降低，但抗震设防烈度为6度时不应降低。

＊《高层建筑混凝土结构技术》规程JGJ3－2002中第3.3.1、第4.8.1条与本条等效。


2 基 本 规 定

2 基 本 规 定

2．1 场地和地基

《建筑抗震设计规范》GB50011－2001

3.3.1 选择建筑场地时，应根据工程需要，掌握地震活动情况、工程地质和地震地质的有关资料、对抗震有利、不利和危险地段作出综合评价。对不利地段，应提出避开要求；当无法避开时应采取有效措施；不应在危险地段建造甲、乙、丙类建筑。

3.3.2 建筑场地为I类时,甲、乙类建筑应允许仍按本地区抗震设防烈度的要求采取抗震构造措施；丙类建筑应允许按本地区抗震设防烈度降低一度的要求采取抗震构造措施，但抗震设防烈度为6度时仍应按本地区抗震设防烈度的要求采取抗震构造措施。

4.1.6 建筑的场地类别,应根据土层等效剪切波速和场地覆盖层厚度按表4.1.6划分为四类。当有可靠的剪切波速和覆盖层厚度且其值处于表4.1.6所列场地类别的分界线附近时，应允许按插值方法确定地震作用计算所用的设计特征周期。

4.1.9 场地岩土工程勘察，应根据实际需要划分对建筑有利、不利和危险的地段,提供建筑的场地类别和岩土地震稳定性(如滑坡、崩塌、液化和震陷特性等)评价，对需要采用时程分析法补充计算的建筑，尚应根据设计要求提供土层剖面、场地覆盖 层厚度和有关的动力参数。

4.2.2 天然地基基础抗震验算时，应采用地震作用效应标准组合，且地基抗震承载力应取地基承载力特征值乘以地基抗震承载力调整系数计算。

4.3.2 存在饱和砂土和饱和粉土(不含黄土)的地基，除6 度设防外，应进行液化判别；存在液化土层的地基，应根据建筑的抗震设防类别、地基的液化等级，结合具体情况采取相应的措施。

4.4.5 液化土中桩的配筋范围应自桩顶至液化深度以下符合全部消除液化沉陷所要求的深度其纵向钢筋应与桩顶部相同，箍筋应加密。

2．2 建筑布置和结构选型

《建筑抗震设计规范》GB50011－2001

3.4.1 建筑设计应符合抗震概念设计的要求，不应采用严重不规则的设计方案。

3.5.2 结构体系应符合下列各项要求:

    1 应具有明确的计算简图和合理的地震作用传递途径。

    2 应避免因部分结构或构件破坏而导致整个结构丧失抗震能力或对重力荷载的承载能力。

    3 应具备必要的抗震承载力，良好的变形能力和消耗地震能量的能力。

    4 对可能出现的薄弱部位，应采取措施提高抗震能力。

3.7.1 非结构构件，包括建筑非结构构件和建筑附属机电设备，自身及其与结构主体的连接，应进行抗震设计。

2．3 结构材料

《建筑抗震设计规范》GB50011－2001

3.9.1 抗震结构对材料和施工质量的特别要求，应在设计文件上注明。

3.9.2 结构材料性能指标应符合下列最低要求：

    1 砌体结构材料应符合下列规定：

    1)烧结普通粘土砖和烧结多孔粘土砖的强度等级不应低于MU10，其砌筑砂浆强度等级不应低于M5；

    2)混凝土小型空心砌块的强度等级不应低于MU7.5，其砌筑砂浆强度等级不应低于M7.5。

    2 混凝土结构材料应符合下列规定:

    1)混凝土的强度等级，框支梁、框支柱及抗震等级为一级的框架梁、柱节点核芯区，不应低于C30；构造柱、芯柱、圈梁及其他各类构件不应低于C20；

    2)抗震等级为一、二级的框架结构，其纵向受力钢筋采用普通钢筋时，钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1.25；且钢筋的屈服强度实测值与强度标准值的比值不应大于1.3；

    3 钢结构的钢材应符合下列规定：

    1)钢材的抗拉强度实测值与屈服强度实测值的比值不应小于1.2；

    2)钢材应有明显的屈服台阶，且伸长率应大于20%；

    3)钢材应有良好的可焊性和合格的冲击韧性。

2．4 地震作用和结构抗震验算

 《建筑抗震设计规范》GB50011－2001

5.1.1 各类建筑结构的地震作用应符合下列规定：

    1 一般情况下，应允许在建筑结构的两个主轴方向分别计算水平地震作用并进行抗震验算，各方向的水平地震作用应由该方向抗侧力构件承担。

    2 有斜交抗侧力构件的结构，当相交角度大于15°时，应分别计算各抗侧力构件方向的水平地震作用。

    3 质量和刚度分布明显不对称的结构，应计入双向水平地震作用下的扭转影响，其他情况，应允许采用调整地震作用效应的方法计入扭转影响。

    4 8、9度时的大跨度和长悬臂结构及9度时的高层建筑，应计算竖向地震作用。

    注:8、9度时采用隔震设计的建筑结构应按有关规定计算竖向地震作用。

*《高层建筑混凝土结构技术规程》JGJ3－2002中第3.3.2条与本条等效。

5.1.3 计算地震作用时，建筑的重力荷载代表值应取结构和构配件自重标准值和各可变荷载组合值之和。各可变荷载的组合值系数，应按表5.1.3 采用。

5.1.4 建筑结构的地震影响系数应根据烈度、场地类别、设计地震分组和结构自振周期以及阻尼比确定。其水平地震影响系数最大值应按表5.1.4-1采用；特征周期应根据场地类别和设计地震分组按表5.1.4-2采用,计算8、9度罕遇地震作用时，特征周期应增加0.05s。

    注：1 周期大于6.0s的建筑结构所采用的地震影响系数应专门研究；

        2 已编制抗震设防区划的城市，应允许按批准的设计地震动参数采用相应的地震影响系数。

5.1.6 结构抗震验算，应符合下列规定：

    1 6度时的建筑(建造于Ⅳ类场地上较高的高层建筑除外)，以及生土房屋和木结构房屋等，应允许不进行截面抗震验算,但应符合有关的抗震措施要求。

    2 6度时建造于Ⅳ类场地上较高的高层建筑，7度和7度以上的建筑结构(生土房屋和木结构房屋等除外),应进行多遇地震作用下的截面抗震验算。

    注：采用隔震设计的建筑结构，其抗震验算应符合有关规定。
*《混凝土结构技术规程》GB50010－2002中第11.1.2条与本条等效。

5.2.5 抗震验算时，结构任一楼层的水平地震剪力应符合下式要求：

5.4.1 结构构件的地震作用效应和其他荷载效应的基本组合，应按下式计算：

    式中S－结构构件内力组合的设计值，包括组合的弯矩、轴向力和剪力设计值；

        γG－重力荷载分项系数，一般情况应采用1.2，当重力荷载效应对构件承载能力有利时，不应大于1.0；

        γEh、γEv－分别为水平、竖向地震作用分项系数，应按表5.4.1 采用；

        γw－风荷载分项系数，应采用1.4；

        SGE－重力荷载代表值的效应，有吊车时，尚应包括悬吊物重力标准值的效应；

        SEhk－水平地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        SEvk－竖向地震作用标准值的效应，尚应乘以相应的增大系数或调整系数；

        Swk－风荷载标准值的效应；

        ψw－风荷载组合值系数，一般结构取0.0，风荷载起控制作用的高层建筑应采用0.2。

    注：本规范一般略去表示水平方向的下标。


3 混凝土结构抗震设计

3 混凝土结构抗震设计

《建筑抗震设计规范》 GB50011－2001

6.1.2 钢筋混凝土房屋应根据烈度、结构类型和房屋高度采用不同的抗震等级，并应符合相应的计算和构造措施要求。丙类建筑的抗震等级应按表6.1.2确定。

6.3.3 梁的钢筋配置，应符合下列各项要求：

    1 梁端纵向受拉钢筋的配筋率不应大于2.5%，且计入受压钢筋的梁端混凝土受压区高度和有效高度之比，一级不应大于0.25，二、三级不应大于0.35。

    2 梁端截面的底面和顶面纵向钢筋配筋量的比值，除按计算确定外，一级不应小于0.5，二、三级不应小于0.3。

    3 梁端箍筋加密区的长度、箍筋最大间距和最小直径应按表6.3.3采用，当梁端纵向受拉钢筋配筋率大于2%时,表中箍筋最小直径数值应增大2mm。

6.3.8 柱的钢筋配置，应符合下列各项要求：

    1 柱纵向钢筋的最小总配筋率应按表6.3.8-1采用，同时每一侧配筋率不应小0.2%；对建造于Ⅳ类场地且较高的高层建筑,表中的数值应增加0.1。

6.4.3 抗震墙竖向、横向分布钢筋的配筋，应符合下列要求：

    1 一、二、三级抗震墙的竖向和横向分布钢筋最小配筋率均不应小于0.25%；四级抗震墙不应小于0.20%；钢筋最大间距不应大于300mm,最小直径不应小于8mm。

    2 部分框支抗震墙结构的抗震墙底部加强部位，纵向及横向分布钢筋配筋率均不应小于0.3%，钢筋间距不应大于200mm。

* 《混凝土结构设计规范》GB50010－2002中第11.7.11条与本条等效。

《高层建筑混凝土结构技术规程》JGJ3－2002
3.3.16　计算各振型地震影响系数所采用的结构自振周期应考虑非承重墙体的刚度影响予以折减。

4.8.3　抗震设计时，B级高度丙类建筑钢筋混凝土结构的抗震等级应按表4.8.3确定。


4 多层砌体结构抗震设计

4 多层砌体结构抗震设计

4．1 一 般 规 定

《建筑抗震设计规范》 GB50011－2001

7.1.2 多层房屋的层数和高度应符合下列要求：

    1 一般情况下，房屋的层数和总高度不应超过表7.1.2的规定。

    2 对医院、教学楼等及横墙较少的多层砌体房屋，总高度应比表7.1.2的规定降低3m，层数相应减少一层；各层横墙很少的多层砌体房屋,
      还应根据具体情况再适当降低总高度和减少层数。

    注：横墙较少指同一楼层内开间大于4.20m的房间占该层总面积的40%以上。

    3 横墙较少的多层砖砌体住宅楼，当按规定采取加强措施并满足抗震承载力要求时，其高度和层数应允许仍按表7.1.2的规定采用。

*《多孔砖砌体结构技术规范》JGJ137－2001中第5.1.4条与本条等效。

7.1.5　房屋抗震横墙的间距，不应超过表7.1.5的要求：

4．2 普通粘土砖、多孔粘土砖房屋

 《建筑抗震设计规范》 GB50011－2001

7.3.1 多层普通砖、多孔砖房，应按下列要求设置现浇钢筋混凝土构造柱(以下简称构造柱)：

    1 构造柱设置部位，一般情况下应符合表7.3.1的要求。

    2 外廊式和单面走廊式的多层房屋，应根据房屋增加一层后的层数,按表7.3.1的要求设置构造柱,且单面走廊两侧的纵墙均应按外墙处理。

    3 教学楼、医院等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.3.1的要求设置构造柱,当教学楼、医院等横墙较少的房屋为外廊式或单面走廊式时，应按2款要求设置构造柱，但6度不超过四层、7度不超过三层和8度不超过二层时，应按增加二层后的层数对待。

7.3.3 多层普通砖、多孔砖房屋的现浇钢筋混凝土圈梁设置应符合下列要求：

    1 装配式钢筋混凝土楼、屋盖或木楼、屋盖的砖房，横墙承重时应按表7.3.3的要求设置圈梁；纵墙承重时每层均应设置圈梁,且抗震横墙上的圈梁间距应比表内要求适当加密。

    2 现浇或装配整体式钢筋混凝土楼、屋盖与墙体有可靠连接的房屋，应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱钢筋可靠连接。

*《多孔砖砌体结构技术规范》JGJ137－2001中第5.3.5条与本条等效。

7.3.5 多层普通砖、多孔砖房屋的楼、屋盖应符合下列要求：

    1 现浇钢筋混凝土楼板或屋面板伸进纵、横墙内的长度，均不应小于120mm。

    2 装配式钢筋混凝土楼板或屋面板，当圈梁未设在板的同一标高时，板端伸进外墙的长度不应小于120mm,进内墙的长度不应小于100mm,在梁上不应小于80mm。

    3 当板的跨度大于4.8m并与外墙平行时，靠外墙的预制板侧边应与墙或圈梁配筋拉结。

    4 房屋端部大房间的楼盖,8度时房屋的屋盖和9度时房屋的楼、屋盖，当圈梁设在板底时，钢筋混凝土预制板应相互拉，结并应与梁、墙或圈梁拉结。

4．3 混凝土小型砌块房屋

《建筑抗震设计规范》GB50011－2001

7.4.1 小砌块房屋应按表7.4.1的要求设置钢筋混凝土芯柱，对医院、教学楼等横墙较少的房屋，应根据房屋增加一层后的层数，按表7.4.1的要求设置芯柱。

7.4.4 小砌块房屋的现浇钢筋混凝土圈梁应按表7.4.4的要求设置，圈梁宽度不应小于190mm，配筋不应少于4φ12，箍筋间距不应大于200mm。


5 钢结构抗震设计

5 钢结构抗震设计

5．1 高层钢结构房

《建筑抗震设计规范》GB 50011－2001

8.1.3 钢结构房屋应根据烈度、结构类型和房屋高度，采用不同的地震作用效应调整系数，并采取不同的抗震构造措施。

8.3.1 框架柱的长细比，应符合下列规定：

    2 超过12层的钢框架柱的长细比，应符合表8.3.1的规定：

8.3.6 梁与柱刚性连接时，柱在梁翼缘上下各500mm的节点范围内，柱翼缘与柱腹板间或箱形柱壁板间的连接焊缝，应采用坡口全熔透焊缝。

8.4.2 中心支撑杆件的长细比和板件宽厚比应符合下列规定：

1 支撑杆件的长细比，不宜大于表8.4.2-1 的限值。

2 支撑杆件的板件宽厚比，不应大于表8.4.2.－2规定的限值。采用节点板连接时，应注意节点板的强度和稳定。

8.5.1 偏心支撑框架消能梁段的钢材屈服强度不应大于345MPa。消能梁段及与消能梁段同一跨内的非消能梁段，其板件的宽厚比不应大于表8.5.1规定的限值。


6 混合承重结构抗震设计

6　混合承重结构抗震设计

5．1 底部框架和多层内框架房屋

《建筑抗震设计规范》GB50011－2001

7.1.8 底部框架-抗震墙房屋的结构布置，应符合下列要求：

    1 上部的砌体抗震墙与底部的框架梁或抗震墙应对齐或基本对齐。

    2 房屋的底部应沿纵横两方向设置一定数量的抗震墙，并应均匀对称布置或基本均匀对称布置。6、7度且总层数不超过五层的底层框架抗震墙房屋，应允许采用嵌砌于框架之间的砌体抗震墙，但应计入砌体墙对框架的附加轴力和附加剪力；其余情况应采用钢筋混凝土抗震墙。

    3 底层框架-抗震墙房屋的纵横两个方向，第二层与底层侧向刚度的比值，6、7度时不应大于2.5，8度时不应大于2.0,且均不应小于1.0。

    4 底部两层框架-抗震墙房屋的纵横两个方向，底层与底部第二层侧向刚度应接近，第三层与底部第二层侧向刚度的比值，6、7 度时不应大于2.0 ，8度时不应大于1.5，且均不应小于1.0。

    5 底部框架-抗震墙房屋的抗震墙应设置条形基础、筏式基础或桩基。

7.2.4 底部框架-抗震墙房屋的地震作用效应应，按下列规定调整：

    1 对底层框架-抗震墙房屋，底层的纵向和横向地震剪力设计值均应乘以增大系数，其值应允许根据第二层与底层侧向刚度比值的大小在1.2～1.5范围内选用。

    2 对底部两层框架-抗震墙房屋，底层和第二层的纵向和横向地震剪力设计值亦均应乘以增大系数，其值应允许根据侧向刚度比在1.2～1.5范围内选用。

    3 底层或底部两层的纵向和横向地震剪力设计值应全部由该方向的抗震墙承担，并按各抗震墙侧向刚度比例分配。

7.5.3 底部框架-抗震墙房屋的楼盖应符合下列要求：

    1 过渡层的底板应采用现浇钢筋混凝土板，板厚不应小于120mm；并应少开洞、开小洞，当洞口尺寸大于800mm时，洞口周边应设置边梁。

    2 其他楼层，采用装配式钢筋混凝土楼板时均应设现浇圈梁，采用现浇钢筋混凝土楼板时应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱可靠连接。

7.5.4 底部框架-抗震墙房屋的钢筋混凝土托墙梁，其截面和构造应符合下列要求：
    1 梁的截面宽度不应小于300mm，梁的截面高度不应小于跨度的1/10。

     2 箍筋的直径不应小于8mm，间距不应大于200mm；梁端在1.5倍梁高且不小于1/5梁净跨范围内，以及上部墙体的洞口处和洞口两侧各500mm且不小于梁高的范围内箍筋间距不应大于100mm。

    3 沿梁高应设腰筋，数量不应少于2φ14，间距不应大于200mm。

    4 梁的主筋和腰筋应按受拉钢筋的要求锚固在柱内。且支座上部的纵向钢筋在柱内的锚固长度应符合钢筋混凝土框支梁的有关要求。

6.2　单层空旷房屋

《建筑抗震设计规范》GB50011－2001

10.1.3 单层空旷房屋大厅，支承屋盖的承重结构，在下列情况下不应采用砖柱：

    1 9度时与8度Ⅲ、Ⅳ类场地的建筑。

    2 大厅内设有挑台。

    3 8度Ⅰ、Ⅱ类场地和7度Ⅲ、Ⅳ类场地，大厅跨度大于15m或柱顶高度大于6m。

    4 7度Ⅰ、Ⅱ类场地和6度Ⅲ、Ⅳ类场地，大厅跨度大于18m或柱顶高度大于8m。

10.2.5 8度和9度时，高大山墙的壁柱应进行平面外的截面抗震验算。

10.3.3 前厅与大厅，大厅与舞台间轴线上横墙，应符合下列要求：

    1 应在横墙两端，纵向梁支点及大洞口两侧设置钢筋混凝土框架柱或构造柱。

    2 嵌砌在框架柱间的横墙应有部分设计成抗震等级为二级的钢筋混凝土抗震墙。

    3 舞台口的柱和梁应采用钢筋混凝土结构，舞台口大梁上承重砌体墙应设置间距不大于4m的立柱和间距不大于3m的圈梁，立柱、圈梁的截面尺寸、配筋及与周围砌体的拉结应符合多层砌体房屋要求。

    4 9度时，舞台口大梁上的砖墙不应承重。


7 房屋隔震和减震

7　房屋隔震和减震

7．1 一般规定

《建筑抗震设计规范》GB50011－2001

3.8.1 隔震和消能减震设计，应主要应用于使用功能有特殊要求的建筑及抗震设防烈度为8、9度的建筑。

12.1.2 建筑结构的隔震设计和消能减震设计，应根据建筑抗震设防类别、抗震设防烈度、场地条件、建筑结构方案和建筑使用要求,与采用抗震设计的设计方案进行技术、经济可行性的对比分析，后确定其设计方案。

12.1.5 隔震和消能减震设计时，隔震部件和消能减震部件应符合下列要求：

    1 隔震部件和消能减震部件的耐久性和设计参数应由试验确定。

    2 设置隔震部件和消能减震部件的部位，除按计算确定外，应采取便于检查和替换的措施。

    3 设计文件上应注明对隔震部件和消能减震部件性能要求，安装前应对工程中所用的各种类型和规格的原型部件进行抽样检测，每种类型和每一规格的数量不应少于3 个，抽样检测的合格率应为100%。

7.2 隔震房屋

《建筑抗震设计规范》GB50011－2001

12.2.1 隔震设计应根据预期的水平向减震系数和位移控制要求,选择适当的隔震支座(含阻尼器)及为抵抗地基微震动与风荷载提供初刚度的部件组成结构的隔震层。

    隔震支座应进行竖向承载力的验算和罕遇地震下水平位移的验算。

    隔震层以上结构的水平地震作用应根据水平向减震系数确定；其竖向地震作用标准值8度和9度时分别不应小于隔震层以上结构总重力荷载代表值的20%和40%。

12.2.9 隔震层以下结构(包括地下室)的地震作用和抗震验算，应采用罕遇地震下隔震支座底部的竖向力、水平力和力矩进行计算。

    隔震建筑地基基础的抗震验算和地基处理仍应按本地区抗震设防烈度进行，甲、乙类建筑的抗液化措施应按提高一个液化等级确定，直至全部消除液化沉陷。


第七章 结构鉴定和加固

第七章 结构鉴定和加固

1 结构安全性鉴定

1．1 一般规定

《民用建筑可靠性鉴定标准》 GB 50292－1999

4．1．3 结构构件安全性鉴定采用的检测数据，应符合下列要求：

1检测方法应按国家现行有关标准采用。当需采用不止一种检测方法同时进行测试时，应事先约定综合确定检测值的规则，不得事后随意处理。

3当怀疑检测数据有异常值时，其判断和处理应符合国家现行有关标准的规定，不得随意舍弃数据。

4．1．6 当检查一种构件的材料由于与时间有关的环境效应或其他系统性因素引起的性能退化时，允许采用随机抽样的方法，在该种构件中确定5～10个构件作为检测对象，并按现行的检测方法标准测定其材料强度或其他力学性能。

注：1 当构件总数少于5个时，应逐个进行检测。

《古建筑木结构维护与加固技术规范》 GB 50165－92

4．1．4 古建筑的可靠性鉴定，应按下列规定分为四类：

Ⅰ类建筑 承重结构中原有的残损点均已得到正确处理，尚未发现新的残损点或残损征兆。

Ⅱ类建筑 承重结构中原先已修补加固的残损点，有个别需要重新处理；新近发现的若干残损迹象需要进一步观察和处理，但不影响建筑物的安全和使用。

Ⅲ类建筑 承重结构中关键部位的残损点或其组合已影响结构安全和正常使用，有必要采取加固或修理措施，但尚不致立即发生危险。

Ⅳ类建筑 承重结构的局部或整体已处于危险状态，随时可能发生意外事故，必须立即采取抢修措施。

1．2 混凝土结构构件

《民用建筑可靠性鉴定标准》 GB 50292－1999

4．2．1 混凝土结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移（或变形）和裂缝等四个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件安全性等级。

4．2．2 当混凝土结构构件的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．2．3 当混凝土结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．2．4 当混凝土结构构件的安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：

1　对桁架（屋架、托架）的挠度，当其实测值大于其计算跨度的1／400时，应按本标准第4．2．2条验算其承载能力。验算时，应考虑由位移产生的附加应力的影响，并按下列原则评级：

1）若验算结果不低于bu级，仍可定为bu级，但应附加观察使用一段时间的限制。

2）若验算结果低于bu级，应根据其实际严重程度定为Cu级或du级。

2　对其他受弯构件的挠度或施工偏差造成的侧向弯曲，应按规定评级。

1．3 钢结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．3．2 当钢结构构件（含连接）的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载力的安全性等级。

1．4 砌体结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．4．2 当砌体结构的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．4．3 当砌体结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．4．5 当砌体结构的承重构件出现下列受力裂缝时，应视为不适于继续承载的裂缝，并应根据其严重程度评为Cu级或du级：

1 桁架、主梁支座下的墙、柱的端部或中部、出现沿块材断裂（贯通）的竖向裂缝。

2 空旷房屋承重外墙的变截面处，出现水平裂缝或斜向裂缝。

3 砌体过梁的跨中或支座出现裂缝；或虽未出现肉眼可见的裂缝，但发现其跨度范围内有集中荷载。

注：块材指砖或砌块。

4 简拱、双曲筒拱、扁壳等的拱面、壳面，出现沿拱顶母线或对角线的裂缝。

5 拱、壳支座附近或支承的墙体上出现沿块材断裂的斜裂缝。

6 其他明显的受压、受弯或受剪裂缝。

4．4．6 当砌体结构、构件出现下列非受力裂缝时，应视为不适于继续承载的裂缝，并应根据其实际严重程度评为Cu级或du级：

1 纵横墙连接处出现通长的竖裂缝。

2 墙身裂缝严重，且最大裂缝宽度已大于5mm。

3 柱已出现宽度大于1.5mm的裂缝，或有断裂、错位迹象。

4 其他显著影响结构整体性的裂缝。

注：非受力裂缝系指由温度、收缩、变形或地基不均匀沉降等引起的裂缝。

1．5 木结构构件

《民用建筑可靠性鉴定标准》 GB 50292--1999

4．5．2 当木结构构件及其连接的安全性按承载能力评定时，应分别评定每一验算项目的等级，并取其中最低一级作为构件承载能力的安全性等级。

4．5．3 当木结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，并取其中较低一级作为该构件构造的安全性等级。

4．5．5 当木结构构件具有下列斜率（ρ）的斜纹理或斜裂缝时，应根据其严重程度定为Cu级或du级。

对受拉构件及拉弯构件 ρ＞10％

对受弯构件及偏压构件 ρ＞15％

对受压构件 ρ＞20％

1．6 古建筑木结构

《古建筑木结构维护与加固技术规范》GB 50165－92

4．1．7 木构架整体性的检查及评定，应按表4．1．7进行。

木构架整体性的检查及评定 表4.1.7

项 次 | 检 查 项 目 | 检 查 内 容 | 残损点评定界限
 |  |  | 抬梁式 | 穿斗式
1 | 整体倾斜 | （1）沿构架平面的倾斜量△1 | △1＞H 0/120或 △1＞120mm | △1＞H 0/100或 △1＞150mm
 |  | （2）垂直构架平面的倾斜量△2 | △2＞H 0/240或 △2＞60mm | △2＞H 0/200或 △2＞75mm
2 | 局部倾斜 | 柱头与柱脚的相对位移△ | △＞H/90 | △＞H/75
3 | 构架间的连系 | 纵向连枋及其连系构件现状 | 已残缺或连接已松动
4 | 梁、柱间的连系（包括柱、枋间、柱、檩间的连系） | 拉结情况及榫卯现状 | 无拉结，榫头拔出口卯口的长度超过榫头长度的
 |  |  | 2/5 | 1/2
5 | 榫卯完好程度 | 材质 | 榫卯已腐朽、虫蛀
 |  | 其他损坏 | 已劈裂或断裂
 |  | 横纹压缩变形 | 压缩量超过4mm

注：表中H0为为木构架总高；H为柱高。

4．1．18 古建筑木构架出现下列情况之一时，其可靠性鉴定，应根据实际情况判为Ill类或IV类建筑：

一、主要承重构件，如大梁、檐柱、金柱等有破坏迹象，并将引起其他构件的连锁破坏。

二、大梁与承重柱的连接节点的传力已处于危险状态。

三、多处出现严重的残损点，且分布有规律，或集中出现。

四、在虫害严重地区，发现木构架多处有新的蛀孔，或未见蛀孔，但发现有蛀虫成群活动。

4．1．19 在承重体系可靠性鉴定中，出现下列情况，应判为IV类建筑：

一、多榀木构架出现严重的残损点，其组合可能导致建筑物，或其中某区段的坍塌。

二、建筑物已朝某一方向倾斜，且观测记录表明，其发展速度正在加快。

1．7 地基基础

《民用建筑可靠性鉴定标准》 GB 50292--1999

6．2．10　当在深厚淤泥、淤泥质上、饱和粘性土、饱和粉细砂或其他软弱地层中开挖深基坑时，应对毗邻的已有建筑物（含道路、管线）采取防护措施，并设测点对基坑支护结构和已有建筑物进行监测。若遇到下列可能影响建筑物安全的情况之一时，应立即报警。若情况比较严重，应立即停止施工，并对基坑支护结构和已有建筑物采取应急措施：

1、 基坑支护结构（或其后面主体）的最大水平位移已大于基坑开挖深度的1/200（1／300），或其水平位移速率已连续三日大于 3mm／d（2mm／d）。

2、基坑支护结构的支撑（或锚杆）体系中有个别构件出现应力骤增。压屈、断裂、松弛或拔出的迹象。

3、建筑物的不均匀沉降（差异沉降）已大于现行建筑地基基础设计规范规定的允许沉降差，或建筑物的倾斜速率已连续三日大于0.0001H/d（H为建筑物承重结构高度）。

注：2 若毗邻的已有建筑物为人群密集场所或文物、历史、纪念性建筑，或地处交通要道，或有重要管线，或有地下设施需要严加保护时，应按括号内的限值采用。


2 房屋抗震鉴定

2 房屋抗震鉴定

2.1　抗震鉴定设防依据

《建筑抗震鉴定标准》 GB 50023--95

2.3　砌体房屋

《建筑抗震鉴定标准》 GB 50023--95

5．2．1　现有房屋的结构体系应符合下列规定：

5．2．1．2　房屋的平、立面和墙体布置直符合下列规则性的要求：

（1）质量和刚度沿高度分布比较规则均匀，立面高度变化不超过一层，同一楼层的楼板标高相差不大于 500mm；

（2）楼层的质心和计算刚心基本重合或接近。

5．2．2　承重墙体的砖、砌块和砂浆实际达到的强度等级，应符合下列要求：

5．2．2．2　墙体的砌筑砂浆强度等级，6度时或7度时三层及以下的砖砌体不应低于M0.4。

5．2．3　现有房屋的整体性连接构造，应符合下列规定：

5．2．3．1　纵横墙交接处应有可靠连接。

5．2．3．2　楼、屋盖的连接应符合下列要求：

（2）木屋架不应为无下弦的人字屋架，隔开间应有一道竖向支撑或有木望板和木龙骨顶棚；当不符合时应采取加固或其他相应措施；

5．2．3．3　圈梁的布置和构造应符合下列要求：

（1）现浇和装配整体式钢筋混凝土楼、屋盖可无圈梁；

（2）装配式混凝土楼、屋盖（或木屋盖）砖房的圈梁布置和配筋，不应少于表5．2．3－2的规定；纵墙承重房屋的圈梁布置要求应相应提高；空斗墙、空心墙和180mm厚砖墙的房屋，外墙每层应有圈梁；

（3）装配式混凝土楼、屋盖的砌块房屋，每层均应有圈梁；内墙上圈梁的水平间距，7．8度时分别不宜大于表5．2．3－2中8、9度时的相应规定；

（5）屋盖处的圈梁应现浇。

圈梁的布置和构造要求表 5．2．3-2

位置和 配筋量 |  | 7度 | 8度 | 9度
屋 盖 | 外墙 | 除层数为二层的预制板或有木望板、木龙骨吊顶时，均应有 | 均应有 | 均应有
 | 内墙 | 同外墙，且纵横墙上圈梁的水平间距分别不应大于8m和16m | 纵横墙上圈梁的水平间距分别不应大于8m和12m | 纵横墙上圈梁的水平间距均不应大于8m
楼 盖 | 外墙 | 横墙间距大于8m或层数超过四层时应隔层有 | 横墙间距大于8m时每层应有，横墙间距不大于8m层数超过三层时，应隔层有 | 层数超过二层且横墙间距大于4m时，每层均应有
 | 内墙 | 横墙间距大于8m或层数超过四层时，应隔层有且圈梁的水平间距不应大于16m | 同外墙，且圈梁的水平间距不应大于12m | 同外墙，且圈梁的水平间距不应大于8m

注：6度时，同非抗震要求。

5．2．4　房屋中易引起局部倒塌的部件及其连接，应分别符合下列规定：

5．2．4．2　非结构构件的构造应符合下列要求，当不符合时位于出入口或临街处应加固或采取相应措施：

（2）无拉结女儿墙和门脸等装饰物，当砌筑砂浆的强度等级不低于M2．5且厚度为240mm时，其突出屋面的高度，对整体性不良或非刚性结构的房屋不应大于0．5m；

（3）出屋面小烟囱在出入口或临街处应有防倒塌措施；

（4）钢筋混凝土挑檐、雨罩等是挑构件应有足够的稳定性。

5．2．4．3　悬跳楼层、通长阳台，或房屋尽端有局部是挑阳台、楼梯间、过街楼的支墙体，或与独立承重砖柱相邻的承重墙体，应提高有关墙体承载能力的要求。

5．3．1　多层砌体房屋采用综合抗震能力指数的方法进行第二级鉴定时，应根据房屋不符合第一级鉴定的具体情况，分别采用楼层平均抗震能力指数方法、楼层综合抗震能力指数方法和墙段综合抗震能力指数方法。

楼层平均抗震能力指数、楼层综合抗震能力指数和墙段综合抗震能力指数应按房屋的纵横两个方向分别计算。当最弱楼层平均抗震能力指数、最弱楼层综合抗震能力指数或最弱墙段综合抗震能力指数小于1．0时，应对房屋采取加固或其他相应措施。

2．4 钢筋混凝土房屋

《建筑抗震鉴定标准》 GB 50023--95

6．1．5　当砌体结构与框架结构相连或依托于框架结构时，应加大砌体结构所承担的地震作用，再进行抗震鉴定；对框架结构的鉴定，应计入两种不同性质的结构相连导致的不利影响。砖女儿墙、门脸等非结构构件和突出屋面的小房间，应符合规定。

6．2．1　现有房屋的结构体系应符合下列规定：

6．2．1．1　 框架结构，8．9度时不应为铰接节点。当不符合时应加固。

6．2．2　梁、柱、墙实际达到的混凝土强度等级，8．9度时不应低于C18。

6．2．3 6度和 7度 Ⅰ、Ⅱ类场地时，框架应符合非抗震设计要求，其中，梁纵向钢筋在往内的锚固长度，Ⅰ级钢不小于纵向钢筋直径的25倍，Ⅱ级钢不小子纵向钢筋直径的30倍，混凝土强度等级为C13时，锚固长度应相应增加纵向钢筋直径的5倍；7度Ill、IV类场地和8．9度，梁、柱、墙的构造尚应符合下列规定：

6．2．3．2　梁、柱的箍筋应符合下列要求：

（1）在柱的上、下端，柱净高各1／6的范围内，7度Ⅲ、Ⅳ类场地和8度时，箍筋直径不应小于Ф6，间距不应大于 200mm； 9度时，箍筋直径不应小于Ф 8，间距不应大于150mm；

（2）在梁的两端，梁高各一倍范围内的箍筋间距，8度时不应大于200mm，9度时不应大于150mm。

（3）净高与截面高度之比不大于4的柱，包括因嵌砌粘土砖填充墙形成的短柱，沿柱全高范围内的箍筋直径不应小于Ф8，箍筋间距，8度时不应大于150mm，9度时不应大于100mm。

6．2．4　框架结构利用山墙承重时，山墙应有钢筋混凝土壁柱与框架梁可靠连接；当不符合时，8．9度应加固。

6．3．1　钢筋混凝土房屋，应分别采用下列平面结构的楼层综合抗震能力指数进行第二级鉴定：

6．3．1．2　框架结构与承重砌体结构相连时，除符合上述要求外，尚应取连接处的平面结构；

6．3．1．3　有明显扭转时，尚应取考虑扭转影响的边榀结构。

2．5　内框架和底层框架房屋

《建筑抗震鉴定标准》 GB 50023--95

7．2.1　现有房屋的结构体系应符合下列规定：

7．2．1．1　抗震横墙的最大间距应符合表7．2．1的规定，超过时应采取相应措施：

抗震横墙的最大间距（m） 表7．2．1

房 屋 类 型 | 6度 | 7度 | 8度 | 9度
底层框架砖房的底层 | 25 | 21 | 19 | 15
底层内框架砖房的底层 | 18 | 18 | 15 | 11
多排柱内框架砖房 | 30 | 30 | 30 | 20
单排柱内框架砖房 | 18 | 18 | 15 | 11

7．2．1．2　底层框架、底层内框架砖房的底层，在纵横两个方向均应有砖或钢筋混凝土抗震墙，且应控制每个方向第二层与底层侧移刚度的比值。

7．2．2　底层框架、底层内框架砖房的底层和多层内框架砖房的砖抗震墙，厚度不应小于240mm，砖实际达到的强度等级不应低于MU⒎5；砌筑砂浆实际达到的强度等级，６、7度时不应低于M⒉5，8、9度时不应低于M５。

7．2．3　现有房屋的整体性连接构造应符合下列规定：

7．2．3．1　底层框架和底层内框架砖房的底层，8、9度时应为现浇或装配整体式混泥土楼盖；６、７时装配式楼盖应有圈梁。当不符合时应采取相应措施。

7．2．3．2　多层内框架砖房的圈梁，应符合本标准第5．2．3．3款的规定；采用装配式混凝土楼、屋盖时，尚应符合下列要求：

（1）顶层应有圈梁；

（2）6度时和7度不超过三层时，隔层应有圈梁；

（3）7度超过三层和8、9度时，各层均应有圈梁。

7．2．3．3　内框架砖房大梁在外墙上的支承长度不应小于240mm，且应与垫块或圈梁相连。

2．6　空旷房屋

《建筑抗震鉴定标准》 GB 50023--95

9．2．1　房屋现有的结构布置和构件型式，应符合下列规定：

9．2．1．4　承重山墙厚度不宜小于240mm，开洞的水平截面面积不应超过山墙截面总面积的50％。

9．2．1. 5 　7度时Ⅲ、Ⅳ类场地和 8、9度时，纵向边柱列应有与柱等高且整体砌筑的砖墙。

9．2．1．7 　8、9度时附属房屋与大厅相连，二者之间应有圈梁连接。

9．2．2 　8、9度时，砖柱（砖垛）的竖向配筋分别不应少于4Φ10、4Φ12。

9．2．3　房屋现有的整体性连接构造应符合下列规定：

9．2．3．3　屋架或大梁，8、9度时尚应通过螺栓或焊接等与垫块连接；支承屋架（梁）的砖柱（墙垛）顶部应有混凝土垫块。

9．2．3．4　独立砖柱应在两个方向均有可靠连接； 8度且房屋高度大于8m或9度且房屋高度大于6m时，在外墙转角及抗震内墙与外墙交接处，沿墙高每隔10皮砖应有2Φ6拉结钢筋。

9．2．3．7 　8、9度时，支承舞台口大梁的墙体应有保证稳定的措施。

9．2．4　房屋易损部位及其连接的构造，应符合下列规定：

9．2．4．2　8、9度时，舞台口横墙顶部卧梁应与构造柱、圈梁、屋盖等构件有可靠连接。

9．2．4．3　悬吊重物应有锚固和可靠的防护措施。

9．3．1　下列单层空旷房屋的砖柱（墙垛）应进行抗震承载力验算：

（1）7度Ⅰ、Ⅱ类场地，单跨或等高多跨且高度超过7m的无筋砖墙垛、高度超过５m的等截面无筋独立砖柱和混合排架房屋中高度超过5m的无筋砖柱；

（2）7度Ⅲ、Ⅳ类场地的无筋砖柱（墙垛）；

（3）8度时每侧纵筋少于3Φ10的砖柱（墙垛）；

（4）9度时每侧纵筋少于3Φ12的砖柱（墙垛）和重屋盖房屋的配筋砖柱。

2．7　古建筑木结构

《古建筑木结构维护与加固技术规范》 GB 50165－92

4．2．1　古建筑木结构的抗震鉴定应遵守下列规定：

一、抗震设防烈度为6度及6度以上的建筑，均应进行抗震构造鉴定。

二、凡属表4．2．1规定范围的建筑，尚应对其主要承重结构进行截面抗震验算。

古建筑需作截面抗震验算的范围 表4．2．1

烈 度 建筑场地类别 建筑类别 | 6度 |  | 7度 |  | 8度 | 9度
 | 近震 | 远震 | 近震 | 远震
一般古建筑 | -- | -- | -- | -- | Ⅲ、Ⅳ类 场 地 | 所有场地
结构特殊古建筑 300年以上古建筑 | -- | -- | Ⅳ类场地 | Ⅲ、Ⅳ类场地 | 所有场地
500年以上古建筑 | Ⅳ类场地 | Ⅲ、Ⅳ类场地 | Ⅱ、Ⅲ、Ⅳ类场地 |  | 所有场地

三、对于下列情况，当有可能计算承重柱的最大侧偏位移时，尚宜进行抗震变形验算：

1．8度Ⅲ、Ⅳ类场地及 9度时，基本自振周期tì≥1s的单层建筑。

2．8度及9度时，500年以上的建筑，或高度大于15m的多层建筑。

四、对抗震设防烈度为10度地区的古建筑，其抗震鉴定应组织有关专家专门研究，并应按有关专门规定执行。

4．2．2　古建筑木结构及其相关工程的抗震构造鉴定，应遵守下列规定：

一、对抗震设防烈度为6度和7度的建筑，应按规定进行鉴定。凡有残损点的构件和连接，其可靠性应被判为不符合抗震构造要求。

二、对抗震设防烈度为8度和9度的建筑，除应按本条第一款鉴定外，尚应进行按表4．2．2的要求鉴定。

设防烈度为8度和9度的建筑抗震构造鉴定要求 表4．2．2

项次 | 检查对象 | 检查内容 | 鉴定合格标准 |
1 | 木 柱 | 柱脚与柱础抵承状况 | 柱脚底面与柱础间实际抵承面积与柱脚处柱的原截面面积之比ρc | ρc≥3/4
 |  | 柱础错位 | 柱与柱础之间错位置与柱径（或柱截面）沿错位方向的尺寸之比ρd | ρd≤1/10
2 | 梁 枋 | 挠 度 | 竖向挠度最大值W1或W2 | 当h/l>1/14时 W1≤l2/2500h
 |  |  |  | 当h/l≤1/14时 W1≤l/180
 |  |  |  | 对于300年以上的梁枋，若无其他残损，可按W′≤W1+h/50评定
3 | 柱与梁枋 的连接 | 榫卯连接完好程度 | 榫头拔出卯口的长度 | 不应超过榫长的1/4
 |  | 柱与梁枋拉结情况 | 拉结件种类及拉结方法 | 应有可靠的铁件闰结，且铁件无严重锈蚀
4 | 斗 栱 | 斗栱构件 | 完好程度 | 无腐朽、劈裂、残缺
 |  | 斗栱榫卯 | 完好程度 | 无腐朽、松动、断裂或残缺
5 | 木构架整 体性 | 整体倾斜 | （1）构架平面内倾斜量△1 | △1≤H0/150，且 △1≤100mm
 |  |  | （2）构架平面外倾斜量△2 | △2≤H0/300，且 △2≤50mm
 |  | 局部倾斜 | 柱头与柱脚相对位移量△（不含侧脚值） | △≤H/100，且 △≤80mm
 |  | 构架间的连系 | 纵向连系构件的连接情况 | 连接应牢固
 |  | 加强空间的度的措施 | （1）构架间的纵向连系 | 应有可靠的支撑或有效的替代措施
 |  |  | （2）梁下各柱的纵、横向连系 | 应有可靠的支撑或有效的替代措施
6 | 屋 顶 | 椽 条 | 拉结情况 | 脊檩处，两坡椽条应有防止下滑的措施
 |  | 檩 条 | 锚固情况 | 檩条应有防止外滚和檩端脱榫的措施
 |  | 大梁以上各层梁 | 与瓜柱、驼峰连系情况 | 应有可靠的榫接，必要时应加隐蔽式铁杆锚固
 |  | 角 梁 | 抗倾覆能力 | 应有充分的抗倾覆连接件连结
 |  | 屋顶饰件及檐口瓦 | 系固情况 | 应有可靠的系固措施
7 | 檐 墙 | 墙身倾斜 | 倾斜量△ | △≤B/10
 |  | 墙体构造 | （1）墙脚酥碱处理情况 | 应予修补
 |  |  | （2）填心砌筑墙体的拉结情况 | 每3m2墙面应至少有一拉结件

注：表中B为墙厚，若墙厚上下不等，按平均值采用。

4．2．3　古建筑木结构抗震能力的验算应遵守下列规定：

一、在截面抗震验算中，结构总水平地震作用的标准值，应按下式计算：

FEK=0.72 a1 Geg （4．2．3）

式中 a1----相应于结构基本自振周期 T1 的水平地震影响系数；

Geg ----构等效总重力荷载。对坡项房屋取1．15GE ；对平顶房屋取1．OGE；对多层房屋取0．85GE，GE为房总重力荷载代表值。

对单层玻顶房屋，FEK作用于大梁中心位置。

三、木构架承载力的抗震调整系数 γRE可取 0．8。

四、计算木构架的水平抗力，应考虑梁柱节点连接的有限刚度。

五、在抗震变形验算中，木构架的位移角限值［θP］可取 1／30。对 800年以上或其他特别重要的古建筑，其位移角限值专门研究确定。


3 结构加固

3　结构加固

3．1抗震加固规定

《建筑抗震加固技术规程》 JGJ 116－98

3．0．1　现有建筑抗震加固前，应进行抗震鉴定。抗震加固设计应符合下列要求：

3．0．1．1　加固方案应根据抗震鉴定结果综合确定，可包括整体房屋加固、区段加固或构件加固；

3．0．1．2　加固方法应便于施工，并应减少对生产、生活的影响。

3．0．2　抗震加固的结构布置和连接构造应符合下列要求：

3．0．2．１　加固的总体布局，应优先采用增强结构整体抗震性能的方案，应有利于消除不利抗震的因素，改善构件的受力状况。

3．0．2．2　加固或新增构件的布置，应避免局部加强导致结构刚度或强度突变。

3．0．2．4　增设的构件与原有构件之间应有可靠连接，增设的抗震墙、柱等竖向构件应有可靠的基础。

3．0．2．5　女儿墙、门脸、出屋顶烟囱等易倒塌伤人的非结构构件，不符合鉴定要求保留时应加固。

3．0．3　抗震加固时的结构抗震验算，应符合下列要求：

3．0．3．1　当抗震设防烈度为6度时，可不进行抗震验算。

3．0．3．2　采用楼层综合抗震能力指数进行验算，加固后楼层综合抗震能力指数不应小于1．0。

3．0．3．4　加固后结构的分析和构件承载力计算，尚应符合下列要求：

（1）结构的计算简图，应根据加固后的荷载、地震作用和实际受力状况确定；当加固后结构刚度和重力荷载代表值的变化分别不超过原来的10％和 5％时，可不计入地震作用变化的影响；

（2）结构构件的计算截面面积，应采用实际有效的截面面积；

（3）结构构件承载力验算时，应计入实际荷载偏心、结构构件变形等造成的附加内力，并应计入加固后的实际受力程度、新增部分的应变滞后和新旧部分协同工作的程度对承载力的影响。

3．0．4　抗震加固所用的材料应符合下列要求：

3．0．4．1　粘土砖的强度等级不应低于MU⒎5；混凝土小型空心砌块的强度等级不应低于MU5；砌体的砂浆强度等级不应低于M2.5。

3．0．4．2　钢筋混凝土的混凝土的强度等级不应低于C20。

3．0．4．4　加固所用材料的强度等级不应低于原构件材料的强度等级。

3．0．5　抗震加固的施工应符合下列要求：

3．0．5．1　施工时应采取避免或减少损伤原结构的措施。

3．0．5．2　施工中发现原结构或相关工程隐蔽部位的构造有严重缺陷时，应暂停施工。

3．0．5．3　当可能出现倾斜、开裂或倒塌等不安全因素时，施工前应采取安全措施。

3．2　砌体房屋

《建筑抗震加固技术规程》 JGJ116--98

5．1．2　房屋的抗震加固应符合下列要求：

5．1．2．1　加固后的楼层综合抗震能力指数不应小于1．0，当超过下一楼层综合抗震能力指数的20％时，同时增强下一楼层的抗震能力。

5．1．2．2　自承重墙体加固后的抗震能力不应超过同一楼层中承重墙体加固后的抗震能力。

5．1 ．2．3　对非刚性结构体系的房屋，选用抗震加固方案时应特别慎重，当采用加固柱或墙垛，增设支撑或支架等非刚性结构体系的加固措施时，应控制层间位移和提高其变形能力。

5．1．3　加固后的楼层和墙段的综合抗震能力指数计算时，加固增强系数、体系影响系数和局部影响系数，应根据房屋加固后的状况取值。

5．3．1　采用水泥砂浆面层和钢筋网砂浆面层加固墙体时应符合下列要求：

5．3．1．1　面层的材料和构造应符合下列要求：

（2）钢筋外保护层厚度不应小于10mm，钢筋网片与墙面的空隙不小于5mm；

（4）单面加面层的钢筋网应采用φ6的L形锚筋固定在墙体上；双面加面层的钢筋网应采用φ6的S形穿墙筋连接；L形锚筋、S形穿墙筋呈梅花状布置；

（5）钢筋网四周应与楼板或大梁、柱或墙体连接。

5．3．1 ．2　面层加固后，有关构件支承长度的影响系数应作相应改变。

5．3．2　采用现浇钢筋混凝土板墙加固墙体时应符合下列要求：

5．3．2．1　板墙的材料和构造应符合下列要求：

（4）板墙应与楼、屋盖可靠连接，当每隔lm设置穿过楼板与竖向筋等面积的短筋时，其两端应分别锚入上下层的板墙内，且锚固长度不应小于40倍短筋直径；

（5）板墙应与两端的原有墙体可靠连接；

（6）单面板墙采用L形锚筋与原砌体墙连接；双面板墙采用S形穿墙筋与原墙体连接；锚筋在砌体内的锚固深度不小于 120mn；锚筋、穿墙筋呈梅花状布置；

（7）板墙应有基础。

5．3．2．2　板墙加固后，有关构件支承长度的影响系数应作相应改变；

5．3．5　当外加钢筋混凝土柱加固房屋时，应符合下列要求：

5．3．5．1　外加柱的设置应符合下列要求：

（1）外加柱应在房屋四角、楼梯间和不规则平面的转角处设置，并可根据房屋的现状在内外墙交接处隔开间或每开间设置；

（2）外加柱应由底层设起，并应沿房屋高度贯通，不得错位；

（3）外加柱应与圈梁或钢拉杆连成闭合系统；外加柱必须与现浇钢筋混凝土楼、屋盖或原有圈梁可靠连接；

（5）内廊房屋的内廊在外加柱的轴线处无连系梁时，应在内廊两侧的内纵墙加柱，或在内廊的楼、屋盖板下增设现浇钢筋混凝土梁或组合钢梁；钢筋混凝土梁两端应与原有的梁板可靠连接。

5．3．5．2　外加柱的材料和构造应符合下列要求：

（4）外加柱应与墙体可靠连接，在室外地坪标高和外墙基础的大方角处应设销键，压浆锚杆或锚筋与墙体连接；

（5）外加柱应做基础，当埋深与外墙基础不同时，不得小于冻结深度。

5．3．5．3　加固后，墙体连接的构造影响系数和有关墙垛局部尺寸的影响系数应取1．0。

5．3．6　当增设圈梁、钢拉杆加固房屋时，应符合下列要求：

5．3．6．1　增设的圈梁在阳台、楼梯间等圈梁标高变换处，应有局部加强措施；变形缝两侧的圈梁应分别闭合；

5．3．6．2　增设的圈梁应与墙体可靠连接；

5．3．6．3　加固后，圈梁布置和构造的体系影响系数应取1．0。

5．3．6．4　代替内墙圈梁的钢拉杆应符合下列要求：

（1）当每开间均有横墙时应至少隔开间采用2根直径为12mm的钢筋，多开间有横墙时在横墙两侧的钢拉杆直径不应小于14mm；

（2）沿内纵墙端部布置的钢拉杆长度不得小于两开间；沿横墙布置的钢拉杆两端应锚入外加柱、圈梁内或与原墙体锚固，但不得直接锚固在外廊柱头上；单面走廊的钢拉杆在走廊两侧墙体上都应锚固；

（4）钢拉杆在原墙体锚固时，应采用钢垫板，拉杆端都应加焊相应的螺栓。

3．3　钢筋混凝土房屋

《建筑抗震加固技术规程》 JGJ 116－98

6．1．2　房屋的抗震加固应符合下列要求：

6．1．2．1　加固后楼层综合抗震能力指数不应小于1．0，且当过下一楼层综合抗震能力指数的20％时应同时增强下一楼层的抗震能力。

6．1．2．2　抗震加固时可根据房屋的实际情况，分别采用主要提高框架抗震承载力、主要增强框架变形能力或改变结构体系而不加固框架的方案。

6．1．2．3　加固后的框架应避免形成短柱、短梁或强梁弱柱。

6．1．3　加固后楼层综合抗震能力指数计算时，楼层屈服强度系数、体系影响系数和局部影响系数，应根据加固后的实际情况计算和取值。

6．3．1　增设钢筋混凝土抗震墙或翼墙加固房屋时，应符合下列要求：

6．3．1．2　抗震墙或翼墙墙体的材料和构造应符合下列要求：

（2）墙厚不宜小于 140mm；竖向和横向分布钢筋的最小配筋率，均不应小于 0.15％。

6．3．1．3　增设抗震墙后按框架一抗震墙结构进行抗震分析，增设的混凝土和钢筋的强度均应乘以折减系数0．85。加固后抗震墙之间楼、屋盖长宽比的局部影响系数应作相应改变。

6．3．2　当用钢构套加固框架时，应符合下列要求：

6．3．2．1　钢构套加固梁时，角钢两端应与往连接。

6．3．2．2　钢构套加固柱时，角钢到楼板处应凿洞穿过上下焊接；顶层的角钢应与屋面板可靠连接，底层的角钢应与基础锚固。

6．3．2．3　钢构套的构造应符合下列要求：

（1）钢缀板间距不应大于单肢角钢的截面回转半径的40倍，且不应大于 400mm；

（2）钢构套与梁柱混凝土之间应采用粘结料粘结。

6．3．2．4　加固后，梁柱的抗震验算应符合下列要求：

（1）梁加固后，角钢可按纵向钢筋，钢缀板可按箍筋进行计算，其材料强度应乘以折减系数0．8；

（3）柱加固后的现有正截面受弯承载力，角钢作为纵向钢筋计算，材料强度应乘以折减系数0．7；

（4）柱加固后的现有斜截面受剪承载力，钢缀板作为箍筋计算，材料强度应乘以拆减系数0．7；

6．3．3　当采用钢筋混凝土套加固梁柱时，应符合下列要求：

6．3．3．2　钢筋混凝土套的材料和构造应符合下列要求：

（2）柱套的纵向钢筋遇到楼板时，应凿洞穿过上下连接，其根部应伸入基础并满足锚固要求，其顶部应在屋面板处封顶锚固；梁套的纵向钢筋应与柱可靠连接；

6．3．3．3　加固后的梁柱可作为整体构件进行抗震验算，但新增的混凝土和钢筋的强度应乘以折减系数0．85。加固后，梁柱箍筋、轴压比等的体系影响系数取1．0。

3．4　内框架和底层框架房屋

《建筑抗震加固技术规程》JGJ 116－98

7．1．2　内框架和底层框架砖房的抗震加固应符合下列要求：

7．1．2．1　加固后楼层综合抗震能力指数不应小于1．0，且当大于下一楼层综合抗震能力指数的20％时，应同时增强下一楼层的抗震能力。

7．1．2．2　加固后的框架不得形成短柱或强梁弱柱。

7．1．3　加固后楼层综合抗震能力指数计算时楼层屈服强度系数、体系影响系数和局部影响系数，应根据加固后的实际情况计算和取值。

7．3．2　增设钢筋混凝土壁柱加固内框架房屋的砖柱（墙垛）时应符合下列要求：

7．3．2．1　壁柱应从底层设起，沿砖柱（墙垛）全高贯通。

7．3．2．2　壁柱的材料和构造应符合下列要求：

（2）壁柱的截面面积不应小于36000mm2 ，内壁柱的截面宽度应大于相连的梁宽；

（3）壁柱的纵向钢筋不应少于4φ12，箍筋在楼、屋盖标高上下各500mm范围内，箍筋间距不应大于100mm；内外壁柱间沿柱高度每隔600mm，应拉通一道箍筋；

（4）壁柱在楼、屋盖处应与圈梁或楼、屋盖拉结；

（6）壁柱应做基础，理深与外墙基础不同时，不得小于冻结深度。

7．3．3　增设钢筋混凝土现浇层加固楼盖时，现浇层的厚度不应小于40mm，钢筋直径不应小于6mm，其间距不应大于300mm。

3．5　空旷房屋

《建筑抗震加固技术规程》JGJ116－98

9．1．2　单层砖柱厂房和空旷房屋抗震加固时，加固方案应有利于砖柱（墙垛）抗震承载力的提高、屋盖整体性的加强和结构布置上不利因素的消除。

9．3．2　增设钢筋混凝土壁柱或钢筋混凝土套加固砖柱（墙垛）时，应符合下列要求：

9．3．2．1　采用钢筋混凝土壁柱加固砖墙时，应在砖墙两面相对位置设置，同时内外壁柱间应采用钢筋混凝土腹杆拉结。采用钢筋混凝土套加固砖柱（墙垛）时，应在砖柱（墙垛）周围增设钢筋混凝土套，套遇到砖墙时，应设钢筋混凝土腹杆拉结。

9．3．2．2　壁柱和套的材料和构造应符合下列要求：

（2）壁柱应在柱两侧对称布置；

（3）纵向钢筋配筋率不应小于 0． 2％，保护层厚度不应小于 25mm，钢筋与砌体表面的净距不应小于 5mm；钢筋的上端应与柱顶的垫块连接，下端应锚固在基础内；

（4）箍筋的直径不应小于纵向钢筋直径的0．2倍，间距不应大于400mm且不应大于纵向钢筋直径的20倍，在距柱顶和柱脚的500mm范围内，其间距应加密；当柱一侧的纵向钢筋多于4根时，应设置复合箍筋或拉结筋；

（6）壁柱或套应设基础。基础的横截面面积不得小于壁柱截面面积的一倍，并应与原基础可靠连接。

9．3．2．3　采用壁柱或套加固后，可按组合砖柱进行抗震验算，但增设的混凝土和钢筋的强度应乘以折减系数0．85

9．3．3　增设钢构套加固砖柱（墙垛），应符合下列要求：

9．3．3．1　钢构套的材料和构造应符合下列要求：

（刃）纵向角钢应紧贴砖砌体，下端应伸入刚性地坪下200mm，上端应与柱顶垫块连接；

（2）横向缀板或系杆的间距不应大于纵向单肢角钢的最小截面回转半径的40倍，在柱上下端和变截面处，间距应加密。

3．6　古建筑木结构

《古建筑木结构维护与加固技术规范》 GB 50165－92

5.5．2 古建筑木结构的构造不符合抗震鉴定要求时，除应按所发现的问题逐项进行加固外，尚应遵守下列规定：

一、对体型高大、内部空旷或结构特殊的古建筑木结构，均应采取整体加固措施。

二、对截面抗震验算不合格的结构构件，应采取有效的减载、加固和必要的防震措施。

三、对抗震变形验算不合格的部位，应加设支顶等提高其刚度。若有困难，也应加临时支项，但应与其他部位刚度相当。

6．3．3 修复或更换承重构件的木材，其材质要求应与原件相同。

6．3．4 用作承重构件或小木作工程的木材，使用前应经干燥处理，含水率应符合下列规定：

一、原木或方木构件，包括梁枋、柱、檩、椽等，不应大于 20％ 为便于测定原木和方木的含水率，可采用按表层检测的方法，但其表层 20mm深处的含水率不应大于 16％。

二、板材、斗蚣及各种小木作，不应大于当地的木材平衡含水率。

6．3．5 修复古建筑木结构构件使用的胶粘剂，应保证胶缝强度不低于被咬合木材的顺纹抗剪和横纹抗拉强度。胶粘剂的耐水性及耐久性，应与水沟件的用途和使用年限相适应。

6．4．1 古建筑木结构在维修加固中，如有下列情况之一应进行结构驻算：

一、有过度变形或产生局部破坏现象的构件和节点。

二、维修加固后荷载、受力条件有改变的结构和节点。

三、重要承重结构的加固方案。

四、需由构架本身承受水平荷载的无墙木构架建筑。

6. 4．2 验算古建筑木结构时，其木材设计强度和弹性模量应符合下列规定：

一、应乘以结构重要性系数0．9；有特殊要求者另定。

二、对外观已显著变形或木质已老化的构件，尚应乘以表6．4．2考虑荷载长期作用和木质老化影响的调整系数。

考虑长期荷载作用和木质老化的调整系数 表6．4．2

建筑物修建距 今的时间（年） | 调 整 系 数
 | 顺纹抗压 设计强度 | 抗弯和顺纹 抗剪设计强度 | 强性模具和横纹 承压设计强度
100 | 0．95 | 0．90 | 0．90
300 | 0．85 | 0．80 | 0．85
≥500 | 0．75 | 0．70 | 0．75

三、对仅以恒载作用验算的构件，尚应乘以调整系数。

3．7　地基基础

《既有建筑地基基础加固技术规范》JGJ123－1999


1 总则

第八章 施工质量

1 总则

《建筑工程施工质量验收统一标准》　GB50300－2001

3.0.3 建筑工程施工质量应按下列要求进行验收：

1 建筑工程施工质量应符合本标准和相关专业验收规范的规定。

2 建筑工程施工应符合工程勘察、设计文件的要求。

3 参加工程施工质量验收的各方人员应具备规定的资格。

4 工程质量的验收均应在施工单位自行检查评定的基础上进行。

5 隐蔽工程在隐蔽前应由施工单位通知有关单位进行验收，并应形成验收文件。

6 涉及结构安全的试块，试件以及有关材料，应按规定进行见证取样检测。

7 检验批的质量应按主控项目和一般项目验收。

8 对涉及结构安全和使用功能的重要分部工程应进行抽样检测。

9 承担见证取样检测及有关结构安全检测的单位应具有相应资质。

10 工程的观感质量应由验收人员通过现场检查，并应共同确认。

5.0.4 单位（子单位）工程质量验收合格应符合下列规定：

1 单位（子单位）工程所含分部（子分部）工程的质量均应验收合格。

2 质量控制资料应完整。

3 单位（子单位）工程所含分部工程有关安全和功能的检测资料应完整。

4 主要功能项目 的抽查结果应符合相关专业质量验收规范的规定。

5 观感质量验收应符合要求。

5.0.7 通过返修或加固处理仍不能满足安全使用要求的分部工程、单位（子单位）工程，严禁验收。

6.0.3 单位工程完工后，施工单位应自行组织有关人员进行检查评定，并向建设单位提交工程验收报告。

6.0.4 建设单位收到工程验收报告后，应由建设单位（项目）负责人组织施工（含分包单位）、设计、监理等单位（项目）负责人进行单位（子单位）工程验收。

6.0.7 单位工程质量验收合格后，建设单位应在规定时间内将工程竣工验收报告和有关文件，报建设行政管理部门备案。


2 地基基础

2 地基基础

2．1 基本规定

《建筑地基基础工程施工质量验收规范》GB 50202—2002

4.1.5 对灰土地基、砂和砂石地基、土工合成材料地基、粉煤灰地基、强夯地基、注浆地基、预压地基，其竣工后的结果（地基强度或承载力）必须达到设计要求的标准。检验数量，每单位工程不应少于3点，1000m2 以上工程，每100m2 应至少有1点，3000m2 以上工程，每300m2 至少有１点。每一独立基础下至少应有1点，基槽每20延米应有1点。

4.1.6 对水泥土搅拌桩复合地基、高压喷射注浆桩复合地基、砂桩地基、振冲桩复合地基、土和灰土挤密桩复合地基、水泥粉煤灰碎石桩复合地基及夯实水泥土桩复合地基，其承载力检验，数量为总数的0.5%～1%，但不应少于3处。有单桩强度检验要求时，数量为总数的0.5%～1%，但不应少于3根。

2．2 特殊性土

《湿陷性黄土地区建筑规范》GBJ 25—90

5.1.1 建筑物及其附属工程的施工，应根据湿陷性黄土的特性和设计要求，合理安排施工程序，防止施工用水和场地雨水流入建筑物地基引起湿陷。

5.4.5 当发现地基湿陷使建筑物产生裂缝时，应暂时停止施工，切断有关水源，查明浸水的原因和范围，对建筑物的沉降和裂缝加强观测，并绘图记录，经处理后方可继续施工。

《膨胀土地区建筑技术规范》GBJ 112—87

4.1.3 施工用水应妥善管理，防止管网漏水。临时水池、洗料场、淋灰池、防洪沟及搅拌站等至建筑物外墙的距离，不应小于10m。临时性生活设施至建筑物外墙的距离，应大于15m，并应做好排水设施，防止施工用水流入基坑（槽）。

2．3 桩基础

《建筑地基基础工程施工质量验收规范》GB 50202—2002

5.1.3 打（压）入桩（预制混凝土方桩，先张法预应力管桩。钢桩）的桩位偏差，必须符合表5.1.3的规定。斜桩倾斜度的偏差不得大于倾斜角正切值的15%（倾斜角系桩的纵向中心线与铅垂线间夹角）。

预制桩（钢桩）桩位的允许偏差（mm） 表5.1.3

项 | 项目 | 戏许偏差（ mm ）
1 | 盖有基础梁的桩：(1)垂直基础梁的中心线 (2)沿基础梁的中心线 | 100+0.01H 150+0.01H
2 | 桩数为1～3根桩基中的桩 | 100
3 | 桩数为4～16根桩基中的桩 | 1/2 桩径或边长
4 | 桩数大于 16 根桩基中的桩：（1）最外边的桩 （2）中间桩 | 1/3 桩径或边长 1/2桩径或边长

注：H为施工现场地面标高与桩顶设计标高的距离。

5.1.4 灌注桩的桩位偏差必须符合表5.1.4的规定，桩顶标高至少要比设计标高高出0.5m，桩底清孔质量按不同的成桩工艺有不同的要求，应按本章的各节要求执行。每浇注50m3必须有1组试件，小于50m3 的桩，每根桩必须有1组试件。

灌注桩的平面位置和垂直度的允许偏差 表5.1.4

序 号 | 成孔方法 |  | 桩径允许偏差（ mm ） | 垂直度允许偏差（ % ） | 桩位允许偏差（mm）
 |  |  |  |  | 1～３根、单排桩基垂直于中心线方向和群桩基础的边桩 | 条形桩基沿中心线方向和群桩基础的中间桩
1 | 泥浆护壁钻孔桩 | D≤1000mm | ±50 | ＜1 | Ｄ/6，且不大于100 | D/6，且不大于150
 |  | D ＞1000mm | ±50 |  | 100+0.01H | 150+0.01H
2 | 套管成孔灌注桩 | D≤500mm | -20 | ＜1 | 70 | 150
 |  | D ＞500mm |  |  | 100 | 150
3 | 千成孔灌注桩 |  | -20 | ＜1 | 70 | 150
4 | 人工挖孔桩 | 混凝土护壁 | ±50 | ＜0.5 | 50 | 150
 |  | 钢套管护壁 | ±50 | ＜1 | 100 | 200

注：1 桩径允许偏差的负值是指个别断面。

2 采用复打、反插法施工的桩，其桩径允许偏差不受上表限制。

3 H为施工现场地面标高与桩顶设计标高的距离，D为设计桩径。

5.1.5 工程桩应进行承载力检验。对于地基基础设计等级为甲级或地质条件复杂，成桩质量可靠性低的灌注桩，应采用静载荷试验的方法进行检验，检验桩数不应少于总桩数的1%，且不应少于3根，当总桩数少于50根时，应不少于2根。

2.4　边坡、基坑支护

《建筑地基基础工程施工质量验收规范》GB　50202－2002

7.1.3 土方开挖的顺序、方法必须与设计工况相一致，并遵循“开槽支撑，先撑后挖，分层开挖，严禁超挖”的原则。

7.1.7 基坑（槽）、管沟土方工程验收必须确保支护结构安全和周围环境安全为前提。当设计有指标时，以设计要求为依据，如无设计指标时应按表7.1.7的规定执行。

基坑变形的监控值（cm） 表7.1.7

基坑类别 | 围护结构墙顶位移 | 围护结构墙体最大位移 | 地面最大沉降
 | 监控值 | 监控值 | 监控值
一级基坑 | 3 | 5 | 3
二级基坑 | 6 | 8 | 6
三级基坑 | 8 | 10 | 10

注：1 符合下列情况之一，为一级基坑：

（1）重要工程或支护结构做主体结构的一部分；

（2）开挖深度大于10m；

（3）与临近建筑物，重要设施的距离在开挖深度以内的基坑；

（4）基坑范围内有历史文物、近代优秀建筑、重要管线等需严加保护的基坑。

2 三级基坑为开挖深度小于7m，且周围环境无特别要求时的基坑。

3 除一级和三级外的基坑属二级基坑。

4 当周围已有的设施有特殊要求时，尚应符合这些要求。

《建筑基坑支护技术规程》JGJ 120—99

3.7.2 基坑边界周围地面应设排水沟，对坡顶、坡面、坡脚采取降排水措施。

3.7.3 基坑周边严禁超堆荷载。

3.7.5 基坑开挖过程中，应采取措施防止碰撞支护结构、工程桩或扰动基底原状土。

《建筑边坡工程技术规范》GB 50330—2002

15.1.2 对土石方开挖后不稳定或欠稳定的边坡，应根据边坡的地质特征和可能发生的破坏等情况，采取自上而下、分段跳槽、及时支护的逆作法或部分逆作法施工。严禁无序大开挖、大爆破作业。

15.1.6 一级边坡工程施工应采用信息施工法。

15.4.1 岩石边坡开挖采用爆破法施工时，应采取有效措施避免爆破对边坡和坡顶建（构）筑物的震害。

2.5　地基处理

《建筑地基处理技术规范》JGJ 79—2002

4.4.2 垫层的施工质量检验必须分层进行。应在每层的压实系数符合设计要求后，铺填上层土。

5.4.2 预压法竣工验收检验应符合下列规定：

1 排水竖井处理深度范围内和竖井底面以下受压土层，经预压所完成的竖向变形和平均固结度应满足设计要求。

2 应对预压的地基土进行原位十字板剪切试验和室内土工试验。

6.3.5 当强夯施工所产生的振动对邻近建筑物或设备会产生有害的影响时，应设置监测点，并采取挖隔振沟等防振或隔振措施。

6.4.3 强夯处理后的地基竣工验收时，承载力检验应采用原位测试和室内土工试验。强夯置换后的地基竣工验收时，承载力检验除应采用单墩载荷试验检验外，尚应采用动力触探等有效手段查明置换墩着底情况及承载力与密度随深度的变化，对饱和粉土地基允许采用单墩复合地基载荷试验代替单墩载荷试验。

7.4.4 振冲处理后的地基竣工验收时，承载力检验应采用复合地基载荷试验。

8.4.4 砂石桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

9.4.2 水泥粉煤灰碎石桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

10.4.2 夯实水泥土桩地基竣工验收时，承载力检验应采用单桩复合地基载荷试验。对重要或大型工程，尚应进行多桩复合地基载荷试验。

11.3.15 水泥土搅拌法（干法）喷粉施工机械必须配置经国家计量部门确认的具有能瞬时检测并记录出粉量的粉体计量装置及搅拌深度自动记录仪。

11.4.3 竖向承载水泥土搅拌桩地基竣工验收时，承载力检验应采用复合地基载荷试验和单桩载荷试验。

12.4.5 竖向承载旋喷桩地基竣工验收时，承载力检验应采用复合地基载荷试验和单桩载荷试验。

13.4.3 石灰桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

14.4.3 灰土挤密桩和土挤密桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

15.4.3 柱锤冲扩桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

16.4.2 单液硅化法处理后的地基竣工验收时，承载力及其均匀性应采用动力触探或其他原位测试检验。


3 混凝土工程

3 混凝土工程

3．1 基本规定

《混凝土结构工程施工质量验收规范》GB 50204—2002

5.1.1 当钢筋的品种，级别或规格需作变更时，应办理设计变更文件。

7.2.2 混凝土中掺用外加剂的质量及应用技术应符合现行国家标准《混凝土外加剂》GB 8076、《混凝土外加剂应用技术规范》GB 50119等和有关环境保护的规定。

预应力混凝土结构中，严禁使用含氯化物的外加剂。钢筋混凝土结构中，当使用含氯化物的外加剂时，混凝土中氯化物的总含量应符合现行国家标准《混凝土质量控制标准》GB 50164的规定。

3.2 模板工程

《混凝上结构工程施工质量验收规范》GB 50204—2002

4.1.1 模板及其支架应根据工程结构形式，荷载大小、地基土类别、施工设备和材料供应等条件进行设计。模板及其支架应具有足够的承载能力、刚度和稳定性，能可靠地承受浇筑混凝土的重量、侧压力以及施工荷载。

4.1.3 模板及其支架拆除的顺序及安全措施应按施工技术方案执行。

3.3 钢筋工程

《混凝上结构工程施工质量验收规范》GB 50204—2002

5.2.1 钢筋进场时，应按现行国家标准《钢筋混凝土用热轧带肋钢筋》GB 1499等的规定抽取试件作力学性能检验，其质量必须符合有关标准的规定。

5.2.2 对有抗震设防要求的框架结构，其纵向受力钢筋的强度应满足设计要求；当设计无具体要求时，对一、二级抗震等级，检验所得的强度实测值应符合下列规定：

1 钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1.25；

2 钢筋的屈服强度实测值与强度标准值的比值不应大于1.3。

5.5.1 钢筋安装时，受力钢筋的品种、级别、规格和数量必须符合设计要求。

3.4 预应力工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

6.2.1 预应力筋进场时，应按规定抽取试件作力学性能检验，其质量必须符合有关标准的规定。

6.3.1 预应力筋安装时，其品种、级别、规格、数量必须符合设计要求。

6.4.4 张拉过程中应避免预应力筋断裂或滑脱；当发生断裂或滑脱时必须符合下列规定：

1 对后张法预应力结构构件，断裂或滑脱的数量严禁超过同一截面预应力筋总根数的3%，且每束钢丝不得超过一根；对多跨双向连续板，其同一截面应按每跨计算；

2 对先张法预应力构件，在浇筑混凝土前发生断裂或滑脱的预应力筋必须予以更换。

9.1.1 预制构件应进行结构性能检验。结构性能检验不合格的预制构件不得用于混凝土结构。

《预应力筋用锚具、夹具和连接器应用技术规程》JGJ 85—92

6.0.10 预应力筋张拉锚固完毕后，应尽快灌浆。切割外露于锚具的预应力筋必须用砂轮锯或氧乙炔焰，严禁使用电弧。当用氧乙炔焰切割时，火焰不得接触锚具，切割过程中还应用水冷却锚具。切割后预应力筋的外露长度不应小于30mm。

6.0.11 预应力筋张拉锚固及灌浆完毕后，对暴露于结构外部的锚具或连接器必须尽快实施永久性防护措施，防止水分和其他有害介质侵入。防护措施还应具有符合设计要求的防火隔热功能。

3.5 混凝土工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

7.2.1 水泥进场时应对其品种、级别、包装或散装仓号、出厂日期等进行检查，并应对其强度、安定性及其他必要的性能指标进行复验，其质量必须符合现行国家标准《硅酸盐水泥、普通硅酸盐水泥》GB l75等的规定。

当在使用中对水泥质量有怀疑或水泥出厂超过三个月（快硬硅酸盐水泥超过一个月）时，应进行复验，并按复验结果使用。

钢筋混凝土结构、预应力混凝土结构中，严禁使用含氯化物的水泥。

7.4.1 混凝土的强度等级必须符合设计要求。用于检查结构构件混凝土强度的试件，应在混凝土的浇筑地点随机抽取。取样与试件留置应符合下列规定：

1 每拌制100盘且不超过100m3 的同配合比的混凝土，取样不得少于一次；

2 每工作班拌制的同一配合比的混凝土不足100盘时，取样不得少于一次；

3 当一次连续浇筑超过1000m3时，同一配合比的混凝土每200m3 取样不得少于一次；

4 每一楼层，同一配合比的混凝土，取样不得少于一次；

5 每次取样应至少留置一组标准养护试件，同条件养护试件的留置组数应根据实际需要确定。

8.2.1 现浇结构的外观质量不应有严重缺陷。

8.3.1 现浇结构不应有影响结构性能和使用功能的尺寸偏差。混凝土设备基础不应有影响结构性能和设备安装的尺寸偏差。

《普通混凝土配合比设计规程》JGJ 55—2000

7.1.4 进行抗渗混凝土配合比设计时，尚应增加抗渗性能试验。

7.2.3 进行抗冻混凝土配合比设计时，尚应增加抗冻融性能试验。

《普通混凝土用砂质量标准及检验方法》JGJ 52—92

3.0.7 对重要工程混凝土使用的砂，应采用化学法和砂浆长度法进行集料的碱活性检验。

3.0.8 采用海砂配制混凝土时，其氯离子含量应符合下列规定：

3.0.8.2 对钢筋混凝土，海砂中氯离子含量不应大于0.06O%（以干砂重的百分率计，下同）；

3.0.8.3 对预应力混凝土若必须使用海砂时，则应经淡水冲洗，其氯离子含量不得大于0.02%。

《普通混凝土用碎石和卵石质量标准及检验方法》JGJ 53—92

3.0.8 对重要工程的混凝土所使用的碎石或卵石应进行碱活性检验。

《混凝土外加剂应用技术规范》GBJ 119—88

4.2.1 抗冻融性要求高的混凝土，必须掺用引气剂或引气减水剂，其掺量应根据混凝土的含气量要求，通过试验确定。

7.1.6 含有六价铬盐、亚硝酸盐等有毒防冻剂，严禁用于饮水工程及与食品接触的部位。


4 钢结构工程

4　钢结构工程

《钢结构工程施工质量验收规范》GB　50205－2001

4.2.1 钢材、钢铸件的品种、规格，性能等应符合现行国家产品标准和设计要求，进口钢材产品的质量应符合设计和合同规定标准的要求。

4.3.1 焊接材料的品种、规格、性能等应符合现行国家产品标准和设计要求。

4.4.1 钢结构连接用高强度大六角头螺栓连接副、扭剪型高强度螺栓连接副、钢网架用高强度螺栓、普通螺栓、铆钉、自攻钉、拉铆钉、射钉、锚栓（机械型和化学试剂型）、地脚锚栓等紧固标准件及螺母、垫圈等标准配件，其品种、规格、性能等应符合现行国家产品标准和设计要求。高强度大六角头螺栓连接副和扭剪型高强度螺栓连接副出厂时应分别随箱带有扭矩系数和紧固轴力（预拉力）的检验报告。

5.2.2 焊工必须经考试合格并取得合格证书。持证焊工必须在其考试合格项目及其认可范围内施焊。

5.2.4 设计要求全焊透的一、二级焊缝应采用超声波探伤进行内部缺陷的检验，超声波探伤不能对缺陷作出判断时，应采用射线探伤，其内部缺陷分级及探伤方法应符合现行国家标准《钢焊缝手工超声波探伤方法和探伤结果分级法》GBll345或《钢熔化焊对接接头射线照相和质量分级》GB3323的规定。

焊接球节点网架焊缝、螺栓球节点网架焊缝及圆管T、K、Y形节点相关线焊缝，其内部缺陷分级及探伤方法应分别符合国家现行标准的规定。

一级、二级焊缝的质量等级及缺陷分级应符合表5.2.4的规定。

一、二级焊缝质量等级及缺陷分级 表5.2.4

焊缝质量等级 |  | 一级 | 二级
内部缺陷超声波探伤 | 评定等级 | Ⅱ | Ⅲ
 | 检验等级 | B级 | B级
 | 探伤比例 | 100% | 20%
内部缺陷射线探伤 | 评定等级 | Ⅱ | Ⅲ
 | 检验等级 | AB级 | AB级
 | 探伤比例 | 100% | 20%

注：探伤比例的计数方法应按以下原则确定：（1）对工厂制作焊缝，应按每条焊缝计算百分比，且探伤长度应不小于200，当焊缝长度不足200mm时，应对整条焊缝进行探伤；（2）对现场安装焊缝，应按同一类型。同一 施焊条件的焊缝条数计算百分比，探伤长度应不小于200mm，并应不少于1条焊缝。

6.3.1 钢结构制作和安装单位应分别进行高强度螺栓连接摩擦面的抗滑移系数试验和复验，现场处理的构件摩擦面应单独进行摩擦面抗滑移系数试验，其结果应符合设计要求。

8.3.1 吊车梁和吊车衍架不应下挠。

10.3.4 单层钢结构主体结构的整体垂直度和整体平面弯曲的允许偏差应符合表10.3.4的规定。

整体垂直度和整体平面弯曲的允许偏差（mm）表10.3.4

项目 | 允许偏差 | 图例
主体结构的 整体垂直 | H/100，且不应大于25.0 |
主体结构的整 体平面弯曲 | L/1500，且不应大于25.0 |

11.3.5 多层及高层钢结构主体结构的整体垂直度和整体平面弯曲的允许偏差应符合表11.3.5的规定。

整体垂直度和整体平面弯曲的允许偏差（mm）表 11.3.5

项目 | 允许偏差 | 图 例
主体结构的 整体垂直 | （H/2500+10.0）， 且不应大于50.0 |
主体结构的整 体平面弯曲 | L/1500，且 不应大于25.0 |

12.3.4 钢网架结构总拼完成后及屋面工程完成后应分别测量其挠度值，且所测的挠度值不应超过相应设计值的1.15倍。

14.2.2 涂料、涂装遍数、涂层厚度均应符合设计要求。当设计对涂层厚度无要求时，涂层干漆膜总厚度：室外应为150μm，室内应为125μm，其允许偏差为-25μm。每遍涂层于漆膜厚度的允许偏差为-5μm。

层干漆膜厚度的平均值。

14.3.3 薄涂型防火涂料的涂层厚度应符合有关耐火极限的设计要求。厚涂型防火涂料涂层的厚度，80%及以上面积应符合有关耐火极限的设计要求，且最薄处厚度不应低于设计要求的85%。

《建筑钢结构焊接技术规程》JGJ 81—2002

3.0.1 建筑钢结构用钢材及焊接填充材料的选用应符合设计图的要求，并应具有钢厂和焊接材料厂出具的质量证明书或检验报告；其化学成分，力学性能和其他质量要求必须符合国家现行标准规定。当采用其他钢材和焊接材料替代设计选用的材料时，必须经原设计单位同意。

4.4.2 严禁在调质钢上采用塞焊和槽焊焊缝。

5.1.1 凡符合以下情况之一者，应在钢结构构件制作及安装施工之前进行焊接工艺评定：

1 国内首次应用于钢结构工程的钢材（包括钢材牌号与标准相符但微合金强化元素的类别不同和供货状态不同，或国外钢号国内生产）；

2 国内首次应用于钢结构工程的焊接材料；

3 设计规定的钢材类别、焊接材料、焊接方法、接头形式、焊接位置、焊后热处理制度以及施工单位所采用的焊接工艺参数、预后热措施等各种参数的组合条件为施工企业首次采用。

7.1.5 抽样检查的焊缝数如不合格率小于2%时，该批验收应定为合格；不合格率大于5%时，该批验收应定为不合格；不合格率为2%～5%时，应加倍抽检，且必须在原不合格部位两侧的焊缝延长线各增加一处，如在所有抽检焊缝中不合格率不大于3%，该批验收应定为合格，大于3%时，该批验收应定为不合格。当批量验收不合格时，应对该批余下焊缝的全数进行检查，当检查出一处裂纹缺陷时，应加倍抽查，如在加倍抽检焊缝中未检查出其他裂纹缺陷时，该批验收应定为合格，当检查出多处裂纹缺陷或加倍抽查又发现裂纹缺陷时，应对该批余下焊缝的全数进行检查。

7.3.3 设计要求全焊透的焊缝，其内部缺陷的检验应符合下列要求：

1 一级焊缝应进行100%的检验，其合格等级应为现行国家标准《钢焊缝手工超声波探伤方法及质量分级法》GB 11345 B级检验的Ⅱ级或Ⅱ级以上；

2 二级焊缝应进行抽检，抽检比例应不小于20%，其合格等级应为现行国家标准《钢焊缝手工超声波探伤方法及质量分级法》GB 11345 B 级检验的Ⅲ级或Ⅲ级以上。


5 砌体工程

5　砌体工程

《砌体工程施工质量验收规范》GB　50203－2002

4.0.1 水泥进场使用前，应分批对其强度、安定性进行复验。检验批应以同一生产厂家、同一编号为一批。

当在使用中对水泥质量有怀疑或水泥出厂超过三个月（快硬硅酸盐水泥超过一个月）时，应复查试验，并按其结果使用。

不同品种的水泥，不得混合使用。

4.0.8 凡在砂浆中掺人有机塑化剂、早强剂，缓凝剂、防冻剂等，应经检验和试配符合要求后，方可使用。有机塑化剂应有砌体强度的型式检验报告。

5.2.1 砖和砂浆的强度等级必须符合设计要求。

5.2.3 砖砌体的转角处和交接处应同时砌筑，严禁无可靠措施的内外墙分砌施工，对不能同时砌筑而又必须留置的临时间断处应砌成斜搓，斜搓水平投影长度不应小于高度的2/3。

6.1.2 施工时所用的小砌块的产品龄期不应小于28d。

6.1.7 承重墙体严禁使用断裂小砌块。

6.1.9 小砌块应底面朝上反砌于墙上。

6.2.1 小砌块和砂浆的强度等级必须符合设计要求。

6.2.3 墙体转角处和纵横墙交接处应同时砌筑。临时间断处应砌成斜搓，斜搓水平投影长度不应小于高度的2/3。

7.1.9 挡土墙的泄水孔当设计无规定时，施工应符合下列规定：

1 泄水孔应均匀设置，在每米高度上问隔2m左右设置一个泄水孔；

2 泄水孔与土体问铺设长宽各为300mm、厚200mm的卵石或碎石作疏水层。

7.2.1 石材及砂浆强度等级必须符合设计要求。

8.2.1 钢筋的品种、规格和数量应符合设计要求。

8.2.2 构造柱、芯柱、组合砌体构件、配筋砌体剪力墙构件的混凝土或砂浆的强度等级应符合设计要求。

10.0.4 冬期施工所用材料应符合下列规定：

1 石灰膏、电石膏等应防止受冻，如遭冻结，应经融化后使用；

2 拌制砂浆用砂，不得含有冰块和大于10mm的冻结块；

3 砌体用砖或其他块材不得遭水浸冻。

《砌筑砂桨配合比设计规程》JGJ 98—2000

3.0.3 掺加料应符合下列规定：

1 严禁使用脱水硬化的石灰膏。

4.0.3 砌筑砂浆稠度、分层度、试配抗压强度必须同时符合要求。

4.0.5 砌筑砂浆的分层度不得大于30mm。


6 木结构工程

6　木结构工程

《木结构工程施工质量验收规范》GB　50206－2002

4.2.1 以一幢房屋为一批随机抽取1榀木屋架进行载荷试验，总载荷应达到2.5倍设计载荷。

5.2.2 胶缝应检验完整性，并应按照表5.2.2-1规定胶缝脱胶试验方法进行。对于每个树种、胶种、工艺过程至少应检验5个全截面试件。脱胶面积与试验方法及循环次数有关，每个试件的脱胶面积所占的百分率应小于表5.2.2-2所列限值。

胶缝脱胶试验方法 表5.2.2-1

使用条件类别1 | 1 |  | 2 |  | 3
胶的类型2 | Ⅰ | Ⅱ | Ⅰ | Ⅱ | Ⅰ
试验方法 | A | C | A | C | A

注：.层板胶合木的使用条件根据气候环境分为3类：

1类—空气温度达到20℃，相对湿度每年有2～3周超过65%，大部分软质树种木材的平均平衡含水率不超过12%；

2类—空气温度达到20℃，相对湿度每年有2～3周超过85%，大部分质树种木材的平均平衡含水率不超过20%；

3类—导致木材的平均平衡含水率不超过20%的气候环境，或木材处于室外无遮盖的环境中。

结构胶类型与使用条件 表5.2.2-2

使用条件类别 | 环境 | 木材含水率 | 温度 | 胶 种
 |  |  |  | 类型 | 举例
1 | 室内 | ≤12% | ≤50℃ | Ⅱ | 三聚氰胺脲醛树脂胶
2 | 室外但有遮盖 | ≤18%未经化学药剂处理
 |  | ≤20%化学药剂处理的软木 | ≤50℃ | Ⅰ | 间苯二酚树脂胶、酚醛间苯二酚树脂胶
3 | 露天 | 不限

胶缝脱胶率（％） 表5.2.2-2

试验方法 | 胶的类型 | 循环次数
 |  | 1 | 2 | 3
A | 1 |  | 5 | 10
C | Ⅱ | 10 |  |

6.2.1 规格材的应力等级检验应满足下列要求：

1 对于每个树种，应力等级，规格尺寸至少应随机抽取15个足尺试件进行侧立受弯试验，测定抗弯强度。

2 根据全部试验数据统计分析后求得的抗弯强度设计值应符合规定。

7.2.1 木结构防腐（含防虫）的构造措施应符合设计要求。

7.2.2 下列需要进行防腐剂加压处理的木结构应检测防腐剂的保持量和透入度：

1 锯材，层板胶合木，结构复合木材及结构胶板等制作的木构件。

2 木麻黄、马尾松、桦木、湿地松、辐射松、杨木等易腐或易虫蛀木材制作的构件。

3 在设计文件中规定与地面接触或埋人混凝土。砌体中及处于通风不良而经常潮湿的木构件。

7.2.3 木结构防火的构造措施，应符合设计文件的要求。


7 防水工程

7　防水工程

7.1　屋面工程防水

《屋面工程质量验收规范》GB 50207—2002

3.0.6 屋面工程所采用的防水、保温隔热材料应有产品合格证书和性能检测报告，材料的品种、规格、性能等应符合现行国家产品标准和设计要求。

4.1.8 屋面（含天沟、檐沟）找平层的排水坡度，必须符合设计要求。

4.2.9 保温层的含水率必须符合设计要求。

4.3.16 卷材防水层不得有渗漏或积水现象。

5.3.10 涂膜防水层不得有渗漏或积水现象。

6.1.8 细石混凝土防水层不得有渗漏或积水现象。

6.2.7 密封材料嵌填必须密实。连续。饱满，粘结牢固，无气泡、开裂，脱落等缺陷。

7.1.5 平瓦必须铺置牢固。地震设防地区或坡度大于50%的屋面，应采取固定加强措施。

7.3.6 金属板材的连接和密封处理必须符合设计要求，不得有渗漏现象。

8.1.4 架空隔热制品的质量必须符合设计要求，严禁有断裂和露筋等缺陷。

9.0.11 天沟、檐沟、檐口、水落口、泛水、变形缝和伸出屋面管道的防水构造，必须符合设计要求。

7.2 地下工程防水

《地下防水工程质量验收规范》GB 50208—2002

3.0.6 地下防水工程所使用的防水材料，应有产品的合格证书和性能检测报告，材料的品种、规格、性能等应符合现行国家产品标准和设计要求。不合格的材料不得在工程中使用。

4.1.8 防水混凝土的抗压强度和抗渗压力必须符合设计要求。

4.1.9 防水混凝土的变形缝、施工缝、后浇带、穿墙管道、埋设件等设置和构造，均须符合设计要求，严禁有渗漏。

4.2.8 水泥砂浆防水层各层之间必须结合牢固，无空鼓现象。

4.5.5 塑料板的搭接缝必须采用热风焊接，不得有渗漏。

5.1.10 喷射混凝土抗压强度、抗渗压力及锚杆抗拔力必须符合设计要求。

6.1.8 反滤层的砂、石粒径和含泥量必须符合设计要求。


8 装饰装修工程

8　装饰装修工程

《建筑地面工程施工质量验收规范》CB 50209—2002

3.0.3 建筑地面工程采用的材料应按设计要求和本规范的规定选用，并应符合国家标准的规定；进场材料应有中文质量合格证明文件、规格、型号及性能检测报告，对重要材料应有复验报告。

3.0.6 厕浴间和有防滑要求的建筑地面的板块材料应符合设计要求。

3.0.15 厕浴间、厨房和有排水（或其他液体）要求的建筑地面面层与相连接各类面层的标高差应符合设计要求。

4.9.3 有防水要求的建筑地面工程，铺设前必须对立管、套管和地漏与楼板节点之间进行密封处理；排水坡度应符合设计要求。

4.10.8 厕浴间和有防水要求的建筑地面必须设置防水隔离层。楼层结构必须采用现浇混凝土或整块预制混凝土板，混凝土强度等级不应小于C20；楼板四周除门洞外，应做混凝土翻边，其高度不应小于120mm。施工时结构层标高和预留孔洞位置应准确，严禁乱凿洞。

4.10.10 防水隔离层严禁渗漏，坡向应正确、排水通畅。

5.7.4 不发火（防爆的）面层采用的碎石应选用大理石、白云石或其他石料加工而成，并以金属或石料撞击时不发生火花为合格；砂应质地坚硬、表面粗糙，其粒径宜为0.15～5mm，含泥量不应大于3%，有机物含量不应大于0.5%；水泥应采用普通硅酸盐水泥，其强度等级不应小于32.5；面层分格的嵌条应采用不发生火花的材料配制。配制时应随时检查，不得混入金属或其他易发生火花的杂质。

《建筑装饰装修工程质量验收规范》GB 50210—2001

3.1.1 建筑装饰装修工程必须进行设计，并出具完整的施工图设计文件。

3.1.5 建筑装饰装修工程设计必须保证建筑物的结构安全和主要使用功能。当涉及主体和承重结构改动或增加荷载时，必须由原结构设计单位或具备相应资质的设计单位核查有关原始资料，对既有建筑结构的安全性进行核验、确认。

3.2.3 建筑装饰装修工程所用材料应符合国家有关建筑装饰装修材料有害物质限量标准的规定。

3.2.9 建筑装饰装修工程所使用的材料应按设计要求进行防火、防腐和防虫处理。

3.3.4 建筑装饰装修工程施工中，严禁违反设计文件擅自改动建筑主体、承重结构或主要使用功能；严禁未经设计确认和有关部门批准擅自拆改水、暖、电、燃气、通讯等配套设施。

3.3.5 施工单位应遵守有关环境保护的法律法规，并应采取有效措施控制施工现场的各种粉尘、废气、废弃物、噪声、振动等对周围环境造成的污染和危害。

4.1.12 外墙和顶棚的袜灰层与基层之间及各抹灰层之间必须粘结牢固。

5.1.11 建筑外门窗的安装必须牢固。在砌体上安装门窗严禁用射钉固定。

6.1.12 重型灯具、电扇及其他重型设备严禁安装在吊顶工程的龙骨上。

8.2.4 饰面板安装工程的预埋件（或后置埋件）、连接件的数量、规格、位置、连接方法和防腐处理必须符合设计要求，后置埋件的现场拉拔强度必须符合设计要求。饰面板安装必须牢固。

8.3.4 饰面砖粘贴必须牢固。

9.1.8 隐框、半隐框幕墙所采用的结构粘结材料必须是中性硅酮结构密封胶，其性能必须符合《建筑用硅酮结构密封胶》（GB16776）的规定；硅酮结构密封胶必须在有效期内使用。

9.1.13 主体结构与幕墙连接的各种预埋件，其数量、规格、位置和防腐处理必须符合设计要求。

9.1.14 幕墙的金属框架与主体结构预埋件的连接、立柱与横梁的连接及幕墙面板的安装必须合设计要求，安装必须牢固。

12.5.6 护栏高度，栏杆间距、安装位置必须符合设计要求，护栏安装必须牢固。

《金属与石材幕墙工程技术规范》JGJ 133—2001

6.5.1 金属与石材幕墙构件应按同一种类构件的5%进行抽样检查，且每种构件不得少于5件，当有一个构件抽检不符合上述规定时，应加倍抽样复验，全部合格后方可出厂。

6.5.2 构件出厂时，应附有构件合格证书。

7.2.4 金属、石材幕墙与主体结构连接的预埋件，应在主体结构施工时按设计要求埋设，预埋件应牢固，位置准确，预埋件的位置误差应按设计要求进行复查，当设计无明确要求时，预埋件的标高偏差不应大于10mm，预埋件位置差不应大于20mm。

7.3. 4 金属板与石板安装应符合下列规定：

1 应对横竖连接件进行检查，测量、调整；

2 金属板、石板安装时，左右、上下的偏差不应大于1.5mm；

3 金属板、石板空缝安装时，必须有防水措施，并应有符合设计要求的排水出口；

4 填充硅酮耐候密封胶时，金属板、石板缝的宽度、厚度应根据硅酮耐候密封胶的技术参数，经计算后确定。

7.3.10 幕墙安装施工应对下列项目进行验收：

l 主体结构与立柱，立柱与横梁连接节点安装及防腐处理；

2 幕墙的防火、保温安装；

3 幕墙的伸缩缝、沉降缝、防震缝及阴阳角的安装；

4 幕墙的防雷节点的安装；

5 幕墙的封口安装。

《民用建筑工程室内环境污染控制规范》GB50325—2001

1.0.5 民用建筑工程所选用的建筑材料和装修材料必须符合本规范的规定。

3.1.1 民用建筑工程所使用的无机非金属建筑材料，包括砂、石、砖、水泥、商品混凝土、预制构件和新型墙体材料等，其放射性指标限量应符合表3.1.1的规定。

无机非金属建筑材料放射性指标限量表3.1.1

测定项目 | 限量
内照射指数（ⅠRa） | ≤1.0
外照射指数（Ⅰγ） | ≤1.0

3.1.2 民用建筑工程所使用的无机非金属装修材料，包括石材、建筑卫生陶瓷、石膏板、吊顶材料等，进行分类时，其放射性指标限量应符合表3.1.2的规定。

无机非金属装修材料放射性指标限量 表3.1.2

测定项目 | 限量
 | A | B
内照射指数（ⅠRa） | ≤1.0 | ≤1.3
外照射指数（Ⅰγ） | ≤1.3 | ≤1.9

3.2.1 民用建筑工程室内用人造木板及饰面人造木板，必须测定游离甲醛含量或游离甲醛释放量。

4.1.1 新建、扩建的民用建筑工程设计前，必须进行建筑场地土壤中氨浓度的测定，并提供相应的检测报告。

4.1.2 民用建筑工程设计必须根据建筑物的类型和用途，选用符合本规范规定的建筑材料和装修材料。

4.2.4 民用建筑工程地点土壤中氡浓度，高于周围非地质构造断裂区域3倍及以上、5倍以下时，工程设计中除采取建筑物内地面抗开裂措施外，还必须一级防水要求，对基础进行处理。

4.2.5 民用建筑工程地点土壤中氡浓度，高于周围非地质构造断裂区域5倍及以上时，工程设计中除按本节第4.2.4条规定进行防氧处理外，还应采取综合建筑构造措施。

4.2.6 Ⅰ类民用建筑工程地点土壤中氡浓度，高于周围非地质构造断裂区域5倍及以上时，应进行工程地点土壤中的镭-226、钍-232、钾-40的比活度测定。当内照射指数（ⅠRa）大于1.0或外照射指数（Ⅰγ）大于1.3时，工程地点土壤不得作为工程回填土使用。

4.3.1 Ⅰ类民用建筑工程必须采用A类元机非金属建筑材料和装修材料。

4.3.3 Ⅰ类民用建筑工程的室内装修，必须采用 E1 类人造木板及饰面人造木板。

4.3.10 民用建筑工程室内装修中所使用的木地板及其他木质材料，严禁采用沥青类防腐、防潮处理剂。

4.3.11 民用建筑工程中所使用的阻燃剂、混凝土外加剂氨的释放量不应大于0.10%，测定方法应符合现行国家标准《混凝土外加剂中释放氨的限量》的规定。

5.1.2 当建筑材料和装修材料进场检验，发现不符合设计要求及本规范的有关规定时，严禁使用。

5.2.1 民用建筑工程中所采用的无机非金属建筑材料和装修材料必须有放射性指标检测报告，并应符合设计要求和本规范的规定。

5.2.3 民用建筑工程室内装修中所采用的人造木板及饰面人造木板，必须有游离甲醛含量或游离甲醛释放量检测报告，并应符合设计要求和本规范的规定。

5.2.5 民用建筑工程室内装修中所采用的水性涂料、水性胶粘剂、水性处理剂必须有总挥发性有机化合物（TVOC）和游离甲醛含量检测报告；溶剂型涂料、溶剂型胶粘剂必须有总挥发性有机化合物（TVOC）、苯，游离甲苯二异氰酸酯（TDI）（聚氨酯类）含量检测报告，并应符合设计要求和本规范的规定。

5.2.6 建筑材料和装修材料的检测项目不全或对检测结果有疑问时，必须将材料送有资格的检测机构进行检验，检验合格后方可使用。

5.3.3 民用建筑工程室内装修所采用的稀释剂和溶剂，严禁使用苯、工业苯、石油苯、重质苯及混苯。

5.3.6 严禁在民用建筑工程室内用有机溶剂清洗施工用具。

6.0.3 民用建筑工程所用建筑材料和装修材料的类别，数量和施工艺等，应符合设计要求和本规范的有关规定。

6.0.4 民用建筑工程验收时，必须进行室内环境污染物浓度检测。检测结果应符合表6.0.4的规定。

民用建筑工程室内环境污染物浓度限量 表6.0.4

污 染 物 | Ⅰ类民用建筑工程 | Ⅱ类民用建筑工程
氡（Bq/m3） | ≤200 | ≤400
游离甲醛（mg/m3） | ≤0.08 | ≤0.12
苯（mg/m3） | ≤0.09 | ≤0.09
氨（mg/m3） | ≤0.2 | ≤0.5
TVOC（mg/m3） | ≤0.5 | ≤0.6

注：表中污染物浓度限量，除氧外均应以同步测定的室外空气相应值为空白值。

6.0.18 当室内环境污染物浓度的全部检测结果符合本规范的规定时，可判定该工程室内环境质量合格。

6.0.20 室内环境质量验收不合格的民用建筑工程，严禁投入使用。


9 建筑设备工程

9　建筑设备工程

9.1 给水排水及采暖工程

《建筑给水排水及采暖工程施工质量验收规范》GB50242—2002

3.3.3 地下室或地下构筑物外墙有管道穿过的，应采取防水措施。对有严格防水要求的建筑物，必须采用柔性防水套管。

3.3.16 各种承压管道系统和设备应做水压试验，非承压管道系统和设备应做灌水试验。

4.1.2 给水管道必须采用与管材相适应的管件。生活给水系统所涉及的材料必须达到饮用水卫生标准。

4.2.3 生活给水系统管道在交付使用前必须冲洗和消毒，并经有关部门取样检验，符合国家《生活饮用水标准》方可使用。

4.3.1 室内消火栓系统安装完成后应取屋顶层（或水箱间内）试验消火栓和首层取二处消火栓做试射试验，达到设计要求为合格。

5.2.1 隐蔽或埋地的排水管道在隐蔽前必须做灌水试验，其灌水高度应不低于底层卫生器具的上边缘或底层地面高度。

6.2.1 热水供应系统安装完毕，管道保温之前应进行水压试验。试验压力应符合设计要求或本规范规定。

6.3.2 热交换器应以工作压力的1.5倍作水压试验。蒸汽部分应不低于蒸汽供汽压力加0.3MPa；热水部分应不低于0.4MPa。

7.2.1 排水栓和地漏的安装应平正、牢固、低于排水表面，周边无渗漏。地漏水封高度不得小于50mm。

7.4.1 与排水横管连接的各卫生器具的受水口和立管均应采取妥善可靠的固定措施；管道与楼板的接合部位应采取牢固可靠的防渗、防漏措施。

8.2.1 管道安装坡度，当设计未注明时，应符合下列规定：

1 气、水同向流动的热水采暖管道和汽、水同向流动的蒸汽管道及凝结水管道，坡度应为3‰，不得小于2‰；

2 气、水逆向流动的热水采暖管道和汽、水逆向流动的蒸汽管道，坡度不应小于5‰；

3 散热器支管的坡度应为1%，坡向应利于排气和泄水。

8.3.1 散热器组对后，以及整组出厂的散热器在安装之前应作水压试验。试验压力如设计无要求时应为工作压力的1.5倍，但不小于0.6MPa。

8.5.1 地面下敷设的盘管埋地部分不应有接头。

8.5.2 盘管隐蔽前必须进行水压试验，试验压力为工作压力的1.5倍，且不小于0.6MPa。

8.6.1 采暖系统安装完毕，管道保温之前应进行水压试验。试验压力应符合设计要求。当设计未注明时，应符合下列规定：

l 蒸汽、热水采暖系统，应以系统顶点工作压力加0.1MPa作水压试验，同时在系统顶点的试验压力不小于0.3MPa。

2 高温热水采暖系统，试验压力应为系统顶点工作压力加0.4MPa。

3 使用塑料管及复合管的热水采暖系统，应以系统顶点工作压力加 0.2MPa作水压试验，同时在系统顶点的试验压力不小于0.4MPa。

8.6.3 系统冲洗完毕应充水、加热，进行试运行和调试。

检验方法：观察、测量室温应满足设计要求。

9.2.5 管网必须进行水压试验，试验压力为工作压力的1.5倍，但不得小于0.6MPa。

9.2.7 给水管道在竣工后，必须对管道进行冲洗，饮用水管道还要在冲洗后进行消毒，满足饮用水卫生要求。

9.3.1 系统必须进行水压试验，试验压力为工作压力的1.5倍，但不得小于0.6MPa。

10.2.1 排水管道的坡度必须符合设计要求，严禁无坡或倒坡，

11.3.1供热管道的水压试验压力为工作压力的1.5倍，但不得小于0.6MPa。

11.3.3 管道冲洗完毕应通水、加热，进行试运行和调试。当不具备加热条件时，应延期进行。

13.2.6 锅炉的汽、水系统安装完毕后，必须进行水压试验。水压试验的压力应符合表13.2.6的规定。

水压试验压力规定 表13.2.6

项次 | 设备名称 | 工作压力Ｐ（MPa） | 试验压力（MPa）
１ | 锅炉本体 | Ｐ＜0.59 | 1.5P但小于0.2
 |  | 0.59≤Ｐ≤1.18 | P+0.3
 |  | Ｐ＞1.18 | 1.25P
２ | 可分式省煤器 | Ｐ | 1.25P+0.5
３ | 非承压锅炉 | 大气压力 | 0.3

注：1 工作压力P对蒸汽锅炉指炉筒工作压力，对热水锅炉指额定出水压力；

2 铸铁锅炉水压试验同热水锅炉；

3 非承压锅炉水压试验为0.2MPa，试验期间压力保持不变。

13.4.1 锅炉和省煤器安全阀的定压和调整应符合表13.4.1的规定。锅炉上装有两个安全阀时，其中的一个按表中较高值定压，另一个按较低值定压。装有一个安全阀时，应按较低值定压。

13.4.4 锅炉的高、低水位报警器和超温、超压报警器及联锁保护装置必须按设计要求安装齐全和有效。

13.5.3 锅炉在烘炉、煮炉合格后，应进行48h的带负荷连续试运行，同时应进行安全阀的热状态定压检验和调整。

13.6.1 热交换器应以最大工作压力的1.5倍作水压试验，蒸汽部分应不低于蒸汽供汽压力加0.3MPa；热水部分应不低于0.4MPa。

9.2 燃气工程

《家用燃气燃烧器具安装及验收规程》CJJ12—99

3.1.4 自然排气的烟道上严禁安装强制排气式燃具和机械换气设备。

5.0.4 燃具安装部位应符合下列要求：

1 安装燃具的地面、墙壁应能承受荷重。

2 燃具不应安装在有易燃物堆存的地方。

3 直排式和半密闭式燃具不应安装在有腐蚀性气体和灰尘多的地方。

4 燃具不应装在对其他燃气设备或电气设备有影响的地方。

5 安装时应考虑满流、安全阀动作及冷凝水的影响，地面应做防水处理或设排水管。

6 燃具安装应考虑检修的方便；排气筒、给排气筒应在易安装和检修处安装。

5.0.8 室内燃具的安装应符合下列要求：

l 安装时应考虑人的动作、门的开闭、窗帘、家具等对燃具的影响。

2 安装时应考虑门等部位对燃具的遮挡。

3 直排式和半密闭式热水器不应装在无防护装置的灶、烤箱等燃具的上方。

4 室外用燃具不应安装在室内。

5.0.9 室外燃具的安装应符合下列要求：

1 室内用燃具安装在室外时，应采取防风、雨的措施，不得影响燃具的正常燃烧。

2 在靠近公共走廊处安装燃具时，应有防火、防落下物、防投弃物等措施。

3 室外燃具的排气筒不得穿过室内。

4 两侧有居室的外走廊，或两端封闭的外走廊，严禁安装室外用燃具。

9.3 通风和空调工程

《通风与空调工程施工质量验收规范》GB50243—2002

3.0.1 通风与空调工程中的隐蔽工程，在隐蔽前必须经监理人员验收及认可签证。

4.2.3 防火风管的本体、框架与固定材料、密封垫料必须为不燃材料，其耐火等级应符合设计的规定。

4.2.4 复合材料风管的覆面材料必须为不燃材料，内部的绝热材料应为不燃或难燃B1级，且对人体无害的材料。

5.2.3 防风阀和排烟阀（排烟口）必须符合有关消防产品标准的规定，并具有相应的产品合格证明文件。

5.2.4 防爆风阀的制作材料必须符合设计规定，不得自行替换。

5.2.7 防、排烟系统柔性短管的制作材料必须为不燃材料。

6.2.1 在风管穿过需要封闭的防火、防爆的墙体或楼板时，应设预埋管或防护套管，其钢板厚度不应小于1.6mm，风管与防护套管之间，应用不燃且对人体无危害的柔性材料封堵。

6.2.2 风管安装必须符合下列规定：

1 风管内严禁其他管线穿越；

2 输送含有易燃、易爆气体或安装在易燃、易爆环境的风管系统应有良好的接地，通过生活区或其他辅助生产房间时必须严密，并不得设置接口；

3 室外立管的固定拉索严禁拉在避雷针或避雷网上。

6.2.3 输送空气温度高于80℃的风管，应按设计规定采取防护措施。

6.2.5 防风阀、排烟阀（口）的安装方向、位置应正确。防火分区隔墙两侧的防火阀，距墙表面不应大于200mm。

6.2.9 手动密闭阀安装，阀门上标志的箭头方向必须与受冲击波方向一致。

7.2.2 通风机传动装置的外露部位以及直通大气的进，出口，必须装设防护罩（网）或采取其他安全设施。

7.2.7 静电空气过滤器金属外壳接地必须良好。

7.2.8 电加热器的安装必须符合下列规定：

3 连接电加热器的风管的法兰垫片，应采用耐热不燃材料。

8.2.6 燃油管道系统必须设置可靠的防静电接地装置，其管道法兰应采用镀锌螺栓连接或在法兰处用铜导线进行跨接，且接合良好。

8.2.7 燃气系统管道与机组的连接不得使用非金属软管。燃气管道的吹扫和压力试验应为压缩空气或氮气，严禁用水。当燃气供气管道压力大于0.005MPa时，焊缝的无损检测的执行标准应按设计规定。当设计无规定，且采用超声波探伤时，应全数检测，以质量不低于Ⅱ级为合格。

8.2.8 氨制冷剂系统管道、附件、阀门及填料不得采用铜或铜合金材料（磷青铜除外），管内不得镀锌。氨系统的管道焊缝应进行射线照相检验，抽检率为10%，以质量不低于 Ⅱ级为合格，在不易进行射线照相检验操作的场合，可用超声波检验代替，以不低于 Ⅱ级为合格。

9.2.6 冷却塔的型号、规格、技术参数必须符合设计要求。对含有易燃材料冷却塔的安装，必须严格执行施工防火安全的规定。

10.2.3 在下列场合必须使用不燃绝热材料：

1 电加热器前后800mm的风管和绝热层；

2 穿越防火隔墙两侧2m范围内风管、管道和绝热层。

11.2.1 通风与空调工程安装完毕，必须进行系统的测定和调整（简称调试）。系统调试应包括下列项目：

1 设备单机试运转及调试；

2 系统元生产负荷下的联合试运转及调试。

11.2.4 防排烟系统联合试运行与调试的结果（风量及正压），必须符合设计与消防的规定。

9.4 电气工程

《建筑电气工程施工质量验收规范》GB50303—2002

3.1.7 接地（PE）或接零（PEN）支线必须单独与接地（PE）或接零（PEN）干线相连接，不得串联连接。

3.1.8 高压的电气设备和布线系统及继电保护系统的交接试验，必须符合现行国家标准《电气装置安装工程电气设备交接试验标准》GB50150的规定。

4.1.3 变压器中性点应与接地装置引出干线直接连接、接地装置的接地电阻值必须符合设计要求。

7.1.1 电动机、电加热器及电动执行机构的可接近裸露导体必须接地（PE）或接零（PEN）。

8.1.3 柴油发电机馈电线路连接后，两端的相序必须与原供电系统的相序一致。

9.1.4 不间断电源输出端的中性线（N极），必须与由接地装置直接引来的接地干线相连接，做重复接地。

11.1.1 绝缘子的底座、套管的法兰、保护网（罩）及母线支架等可接近裸露导体应接地（PE）或接零（PEN）可靠。不应作为接地（PE）或接零（PEN）的接续导体。

12.1.1 金属电缆桥架及其支架和引人或引出的金属电缆导管必须接地（PE）或接零（PEN）可靠，且必须符合下列规定：

1 金属电缆桥架及其支架全长应不少于两处与接地（PE）或接零（PEN）干线相连接；

2 非镀锌电缆桥架间连接板的两端跨接铜芯接地线，接地线最小允许截面积不小于4mm2 ；

3 镀锌电缆桥架间连接板的两端不跨接接地线，但连接板两端不少于两个有防松螺帽或防松垫圈的连接固定螺栓。

13.1.1 金属电缆支架，电缆导管必须接地（PE）或接零（PEN）可靠。

14.1.2 金属导管严禁对口熔焊连接；镀锌和壁厚小于等于2mm的钢导管不得套管熔焊连接。

15.1.1 三相或单相的交流单芯电缆，不得单独穿于钢导管内。

19.1.2 花灯吊钩圆钢直径不应小于灯具挂销直径，且不应小于6mm。大型花灯的固定及悬吊装置，应按灯具重量的2倍做过载试验。

19.1.6 当灯具距地面高度小于2.4m时，灯具的可接近裸露导体必须接地（PE）或接零（PEN）可靠，并应有专用接地螺栓，且有标识。

21.1.3 建筑物景观照明灯具安装应符合下列规定：

1 每套灯具的导电部分对地绝缘电阻值大于2MΩ；

2 在人行道等人员来往密集场所安装的落地式灯具，无围栏防护，安装高度距地面2.5m以上；

3 金属构架和灯具的可接近裸露导体及金属软管的接地（PE）或接零（PEN）可靠，且有标识。

22.1.2 插座接线应符合下列规定：

1 单相两孔插座，面对插座的右孔或上孔与相线连接，左孔或下孔与零线连接；单相三孔插座，面对插座的右孔与相线连接，左孔与零线连接；

2 单相三孔、三相四孔及三相五孔插座的接地（PE）或接零（PEN）线接在上孔。插座的接地端子不与零线端子连接。同一场所的三相插座，接线的相序一致。

3 接地（PE）或接零（PEN）线在插座问不串联连接。

24.1.2 测试接地装置的接地电阻值必须符合设计要求。

9.5 电 梯

《电梯工程施工质量验收规范》GB50310—2002

4.2.3 井道必须符合下列规定：

1 当底坑底面下有人员能到达的空间存在，且对重（或平衡重）上未设有安全钳装置时，对重缓冲器必须能安装在（或平衡重运行区域盼下边必须）一直延伸到坚固地面上的实心桩墩上；

2 电梯安装之前，所有层门预留孔必须设有高度不小于1.2m的安全保护围封，并应保证有足够的强度；

3 当相邻两层门地坎间的距离大于11m时，其问必须设置井道安全门，井道安全门严禁向井道内开启，且必须装有安全门处于关闭时电梯才能运行的电气安全装置。当相邻轿厢间有相互救援用轿厢安全门时，可不执行本条款。

4.5.2 层门强迫关门装置必须动作正常。

4.5.4 层门锁钩必须动作灵活，在证实锁紧的电气安全装置动作之前，锁紧元件的最小啮合长度为7mm。

4.8.1 限速器动作速度整定封记必须完好，且元拆动痕迹。

4.8.2 当安全钳可调节时，整定封记应完好，且无拆动痕迹。

4.9.1 绳头组合必须安全可靠，且每个绳头组合必须安装防螺母松动和脱落的装置。

4.10.1 电气设备接地必须符合下列规定：

1 所有电气设备及导管，线槽的外露可导电部分均必须可靠接地（PE）；

2 接地支线应分别直接接至接地干线接线柱上，不得互相连接后再接地。

4.11.3 层门与轿门的试验必须符合下列规定：

1 每层层门必须能够用三角钥匙正常开启；

2 当一个层门或轿门（在多扇门中任何一扇门）非正常打开时，电梯严禁启动或继续运行。

6.2.2 在安装之前，井道周围必须设有保证安全的栏杆或屏障，其高度严禁小于1.2m。


1 临时用电

第九章 施工安全

1 临时用电

《施工现场临时用电安全技术规范》JGJ46－88

3.1.2 在建工程（含脚手架具）的外侧边缘与外电架空线路的边线之间必须保持安全操作距离。最小安全操作距离应不小于表3.1.2 所列数值。

3.1.3 施工现场的机动车道与外电架空线路交叉时，架空线路的最低点与路面的垂直距离应不小于表3.1.3所列数值。

3.1.4 旋转臂架式起重机的任何部位或被吊物边缘与10kV以下的架空线路边线最小水平距离不得小于2m。

3.1.5 施工现场开挖非热管道沟槽的边缘与埋地外电缆沟槽边缘之间的距离不得小于0.5m。

4.1.1 在施工现场专用的中性点直接接地的电力线路中必须采用TN—S接零保护系统。

电气设备的金属外壳必须与专用保护零线连接。专用保护零线（简称保护零线）应由工作接地线、配电室的零线或第一级漏电保护器电源侧的零线引出。

4.1.3 当施工现场与外电线路共用同一供电系统时，电气设备应根据当地的要求作保护接零，或作保护接地。不得一部分设备作保护接零，另一部分设备作保护接地。

4.1.5 在只允许做保护接地的系统中，因条件限制接地有困难时，应设置操作和维修电气装置的绝缘台，并必须使操作人员不致偶然触及外物。

4.1.7 施工现场的电力系统严禁利用大地作相线或零线。

4.3.7 施工现场所有用电设备，除作保持接零外，必须在设备负荷线的首端处设置漏电保护装置。

5.1.8配电屏（盘）或配电线路维修时，应悬挂停电标志牌。停、送电必须有专人负责。

5.2.2 电力为400/200v的自备发电机组的排烟管道必须伸出室外。发电机组及其控制配电室内严禁存放贮油桶。

5.2.3 发电机组电源应与外电线路电源联锁，严禁并列运行。

6.1.1 架空线必须采用绝缘铜线或绝缘铝线。

6.1.2 架空线必须设在专用电杆上，严禁架设在树木、脚手架上。

6.1.17 经常过负荷的线路、易燃易爆物邻近的线路、照明线路，必须有过负荷保护。

6.2.1 电缆干线应采用埋地或架空敷设，严禁沿地面明设，并应避免机械损伤和介质腐蚀。

6.2.4 电缆穿越建筑物、构筑物、道路、易受机械损伤的场所及引出地面从2m高度至地下0.2m处，必须加设防护套管。

6.2.7 橡皮电缆架空敷设时，应沿墙壁或电杆设置，并用绝缘子固定，严禁使用金属裸线作绑线。固定点间距应保证橡皮电缆能承受自重所带来的荷重。橡皮电缆的最大弧垂距地不得小2.5m。

6.3.1 室内配线必须采用绝缘导线。采用瓷瓶、瓷（塑料）夹等敷设，距地面高度不得小2.5m。

7.2.5 每台用电设血应有各自专用的开关箱，必须实行“一机一闸”制，严禁用同一个开关电器直接控制二台及二台以上用电设备（含插座）。

7.2.7 开关箱中必须装设漏电保护器。

7.2.9 开关箱内的漏电保护器其额定漏电动作电流应不大于30mA，额定漏电动作时间应小于0.1S。

使用于潮湿和有腐蚀介质场所的漏电保护器应采用防溅型产品。其额定漏电动作电流应不大于15mA，额定漏电动作时间应小于0.1S。

7.2.15 进入开关箱的电源线，严禁用插销连接。

7.3.4 对配电箱，开关箱进行检查、维修时，必须将其前一级相应的电源开关分闸断电，并悬挂停电标志牌，严禁带电作业。

一、送电操作顺序为：总配电箱——分配电箱——开关箱；

二、停电操作顺序为：开关箱——分配电箱——总配电箱（出现电气故障的紧急情况除外）。

7.3.10 熔断器的熔体更换时，严禁用不符合原规格的熔体代替。

8.2.6 需要夜间工作的塔式起重机，应设置正对工作面的投光灯。塔身高于30m时，应在塔顶和臂架端部装设防撞红色信号灯。

8.2.8 外用电梯轿厢内、外均应安装紧急停止开关。

8.2.10 外用电梯轿厢所经过的楼层，应设置有机械或电气联锁装置的防护门或栅栏。

8.2.11 每日工作前必须对外用电梯的行程开关、限位开关、紧急停止开关、驱动机构和制动器等进行空载检查，正常后方可使用。检查时必须有防坠落的措施。
8.5.1 焊接机械应放置在防雨和通风良好的地方。焊接现场不准堆放易燃易爆物品。交流弧焊机变压器的一次侧电源线长度应不大于5m，进线处必须设置防护罩。

9.1.1。停电后，操作人员需要及时撤离现场的特殊工程，必须装设自备电源的应急照明。

9.2.2 对下列特殊场所应使用安全电压照明器：

    一、隧道、人防工程，有高温、导电灰尘或灯具离地面高度低于2.4m等场所的照明，电源电压应不大于36V；

    二、在潮湿和易触及带电体场所的照明电源电压不得大于24V。

    三、在特别潮湿的场所、导电良好的地面、锅炉或金属容器内工作的照明电源电压不得大于12V。

9.2.5 照明变压器必须使用双绕组型，严禁使用自耦变压器。

9.3.11 对于夜间影响飞机或车辆通行的在建工程或机械设备，必须安装设置醒目的红色信号灯。其电源应设在施工现场电源总开关的前侧。


2 高处作业

2　高处作业

《建筑施工高处作业安全技术规范》JGJ80－91

2.0.7 雨天和雪天进行高处作业时，必须采取可靠的防滑、防寒和防冻措施。凡水、冰、霜、雪均应及时清除。

对进行高处作业的高耸建筑物，应事先设置避雷设施。遇有六级以上强风、浓雾等恶劣气候，不得进行露天攀登与悬空高处作业。暴风雪及台风暴雨后，应对高处作业安全设施逐一加以检查，发现有松动、变形、损坏或脱落等现象，应立即修理完善。

2.0.9 防护棚搭设与拆除时，应设警戒区，并应派专人监护。严禁上下同时拆除。

3.1.1 对临边高处作业，必须设置防护措施，并符合下列规定：

    一、基坑周边，尚未安装栏杆或栏板的阳台、料台与挑平台周边，雨蓬与挑檐边，无外脚手的屋面与楼层周边及水箱与水塔周边等处，都必须设置防护栏杆。

    三、分层施工的楼梯口和梯段边，必须安装临时护栏。顶层楼梯口应随工程结构进度安装正式防护栏杆。

    四、井架与施工用电梯和脚手架等与建筑物通道的两侧边，必须设防护栏杆。地面通道上部应装设安全防护棚。双笼井架通道中间，应予分隔封闭。

    五、各种垂直运输接料平台，除两侧设防护栏杆外，平台口还应设置安全门或活动防护栏杆。

3.1.3 搭设临边防护栏杆时，必须符合下列要求：

    一、防护栏杆应由上、下两道横杆及栏杆柱组成，上杆离地高度为1.0～1.2m，下杆离地高度为0.5～0.6m。坡度大于1∶2：2的屋面,防护栏杆应高1.5m，并加挂安全立网。除经设计计算外，横杆长度大于2m时，必须加设栏杆柱。

    三、栏杆柱的固定及其与横杆的连接，其整体构造应使防护栏杆在上杆任何处,能经受任何方向的1000N外力。当栏杆所处位置有发生人群拥挤、车辆冲击或物件碰撞等可能时，应加大横杆截面或加密柱距。

    四、防护栏杆必须自上而下用安全立网封闭，或在栏杆下边设置严密固定的高度不低于18cm的挡脚板或40cm的挡脚笆。挡脚板与挡脚笆上如有孔眼，不应大于25mm。板与笆下边距离底面的空隙不应大于10mm。

    接料平台两侧的栏杆，必须自上而下加挂安全立网或满扎竹笆。

    五、当临边的外侧面临街道时，除防护栏杆外，敞口立面必须采取满挂安全网或其他可靠措施作全封闭处理。

3.2.1 进行洞口作业以及在因工程和工序需要而产生的，使人与物有坠落危险或危及人身安全的其他洞口进行高处作业时，必须按下列规定设置防护设施：

    一、板与墙的洞口，必须设置牢固的盖板、防护栏杆、安全网或其他防坠落的防护设施。

    二、电梯井口必须设防护栏杆或固定栅门；电梯井内应每隔两层并最多隔10m设一道安全网。

    三、钢管桩、钻孔桩等桩孔上口，杯形、条形基础上口,未填土的坑槽，以及人孔、天窗、地板门等处,均应按洞口防护设置稳固的盖件。

    四、施工现场通道附近的各类洞口与坑槽等处，除设置防护设施与安全标志外，夜间还应设红灯示警。

3.2.2 洞口根据具体情况采取设防护栏杆、加盖件、张挂安全网与装栅门等措施时，必须符合下列要求：

    四、边长在150cm以上的洞口，四周设防护栏杆，洞口下张设安全平网。

    六、位于车辆行驶道旁的洞口、深沟与管道坑、槽，所加盖板应能承受不小于当地额定卡车后轮有效承载力2倍的荷载。

    八、下边沿至楼板或底面低于80cm的窗台等竖向洞口，如侧边落差大于2m时，应加设1.2m高的临时护栏。

    九、对邻近的人与物有坠落危险性的其他竖向的孔、洞口，均应予以盖没或加以防护，并有固定其位置的措施。

4.1.5 梯脚底部应坚实，不得垫高使用。梯子的上端应有固定措施。立梯不得有缺档。

4.1.6 梯子如需接长使用，必须有可靠的连接措施，且接头不得超过1处。连接后梯梁的强度，不应低于单梯梯梁的强度。

4.1.8 固定式直爬梯应用金属材料制成。梯宽不应大于50cm，支撑应采用不小于L70×6的角钢，埋设与焊接均必须牢固。梯子顶端的踏棍应与攀登的顶面齐平，并加设1～1.5m高的扶手。

    使用直爬梯进行攀登作业时，攀登高度超过8m时，必须设置梯间平台。

4.1.9 作业人员应从规定的通道上下，不得在阳台之间等非规定通道进行攀登，也不得任意利用吊车臂架等施工设备进行攀登。

    上下梯子时，必须面向梯子，且不得手持器物。

4.2.1 悬空作业处应有牢靠的立足处，并必须视具体情况，配置防护栏网、栏杆或其他安全设施。

4.2.3 构件吊装和管道安装时的悬空作业，必须遵守下列规定：

    二、悬空安装大模板、吊装第一块预制构件、吊装单独的大中型预制构件时，必须站在操作平台上操作。吊装中的大模板和预制构件以及石棉水泥板等屋面板上，严禁站人和行走。

    三、安装管道时必须有已完结构或操作平台为立足点，严禁在安装中的管道上站立和行走。

4.2.4 模板支撑和拆卸时的悬空作业，必须遵守下列规定：

    一、支模应按规定的作业程序进行，模板未固定前不得进行下一道工序。严禁在连接件和支撑件上攀登上下，并严禁在上下同一垂直面上装、拆模板。结构复杂的模板，装、拆应严格按照施工组织设计的措施进行。

    三、支设悬挑形式的模板时，应有稳固的立足点。支设临空构筑物模板时，应搭设支架或脚手架。模板上有预留洞时，应在安装后将洞盖没。混凝土板上拆模后形成的临边或洞口，应进行防护。

    拆模高处作业，应配置登高用具或搭设支架。

4.2.5 钢筋绑扎时的悬空作业，必须遵守下列规定：

    一、绑扎钢筋和安装钢筋骨架时，必须搭设脚手架和马道。

    二、绑扎圈梁、挑梁、挑檐、外墙和边柱等钢筋时，应搭设操作台架和张挂安全网。悬空大梁钢筋的绑扎，必须在满铺脚手板的支架或操作平台上操作。

4.2.6 混凝土浇筑时的悬空作业，必须遵守下列规定：

    一、浇筑离地2m以上框架、过梁、雨蓬和小平台时，应设操作平台，不得直接站在模板或支撑件上操作。

    二、浇筑拱形结构，应自两边拱脚对称地相向进行。浇筑储仓，下口应先行封闭，并搭设脚手架以防人员坠落。

    三、特殊情况下如无可靠的安全设施，必须系好安全带并扣好保险钩，并架设安全网。

4.2.8 悬空进行门窗作业时，必须遵守下列规定：

一、安装门、窗，油漆及安装玻璃时，严禁操作人员站在樘子、阳台栏板上操作。门、窗临时固定，封填材料未达到强度，以及电焊时， 严禁手拉门、窗进行攀登。

二、在高处外墙安装门、窗，无外脚手时，应张挂安全网。无安全网时，操作人员应系好安全带，其保险钩应挂在操作人员上方的可靠物件上。

三、进行各项窗口作业时，操作人员的重心应位于室内，不得在窗台上站立，必要时应系好安全带进行操作。

5.1.1 移动式操作平台，必须符合下列规定：

    三、装设轮子的移动式操作平台，轮子与平台的接合处应牢固可靠，立柱底端离地面不得超过80mm。

    五、操作平台四周必须按临边作业要求设置防护栏杆，并应布置登高扶梯。

5.1.2 悬挑式钢平台，必须符合下列规定：

    一、悬挑式钢平台应按现行的相应规范进行设计，其结构构造应能防止左右晃动，计算书及图纸应编入施工组织设计。

    二、悬挑式钢平台的搁支点与上部拉结点，必须位于建筑物上，不得设置在脚手架等施工设备上。

    四、应设置4个经过验算的吊环。吊运平台时应使用卡环，不得使吊钩直接钩挂吊环。吊环应用甲类3号沸腾钢制作。

    五、钢平台安装时，钢丝绳应采用专用的挂钩挂牢,采取其他方式时卡头的卡子不得少于3个。建筑物锐角利口围系钢丝绳处应加衬软垫物 ，钢平台外口应略高于内口。

    六、钢平台左右两侧必须装置固定的防护栏杆。

    七、钢平台吊装，需待横梁支撑点电焊固定，接好钢丝绳，调整完毕，经过检查验收，方可松卸起重吊钩，上下操作。

    八、钢平台使用时，应有专人进行检查，发现钢丝绳有锈蚀损坏应及时调换，焊缝脱焊应及时修复。

5.1.3 操作平台上应显著地标明容许荷载值。操作平台上人员和物料的总重量，严禁超过设计的容许荷载。应配备专人加以监督。

5.2.1 支模、粉刷、砌墙等各工种进行上下立体交叉作业时，不得在同一垂直方向上操作。下层作业的位置，必须处于依上层高度确定的可能坠落范围半径之外。不符合以上条件时，应设置安全防护层。

5.2.3 钢模板部件拆除后，临时堆放处离楼层边沿不应小于1m，堆放高度不得超过1m。楼层边口、通道口、脚手架边缘等处，严禁堆放任何拆下物件。

5.2.5 由于上方施工可能坠落物件或处于起重机把杆回转范围之内的通道，在其受影响的范围内,必须搭设顶部能防止穿透的双层防护廊。


3 机械使用

3　机械使用

《建筑机械使用安全技术规程》JGJ33－2001


4 脚手架

4　脚手架

《建筑施工扣件式钢管肢手架安全技术规范》JGJ130－2001（2002年局部修订）


5 提升机

5　提升机


6 地基基础

6　地基基础


工程建设标准强制性条文（城乡规划部分）

中华人民共和国

People's Republic of China

工程建设标准强制性条文

The Compulsory Provisions of Engineering Construction Standards

城乡规划部分

Urban and Rural Planning

关于发布《工程建设标准强制性条文》 （城乡规划部分）的通知

建标[2000]179号

国务院各有关部门，各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团：
根据国务院发布的《建设工程质量管理条例》和我部建标[2000]31号文的要求，我们会同有关部门共同编制了《工程建设标准强制性条文》（以下称《强制性条文》）。《强制性条文》包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分。《强制性条文》汇集了工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益方面的内容，同时也考虑了提高经济效益和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。
《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。
今后新批准发布的工程建设标准，凡有强制性条文的，应在文本中明确表示，并应纳入《强制性条文》。 《工程建设标准强制性条文》（城乡规划部分）已经我部组织审查批准，自发布之日起施行。
《工程建设标准强制性条文》（城乡规划部分）由我部标准定额司负责具体管理和解释。

中华人民共和国建设部

2000年8月19日

前言

《工程建设标准强制性条文》（以下简称为《强制性条文》）是根据建设部建标[2000]31号文的要求，由建设部会同各有关主管部门组织各方面专家共同编制，经各有关主管部门分别审查后，由建设部审定发布的。本《强制性条文》中包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分，覆盖了工程建设的主要领域。
本《强制性条文》的内容，是摘录工程建设标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益的、必须严格执行的强制性规定，并考虑了保护资源、节约投资、提高经济效益和社会效益等政策要求。
本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，是工程建设强制性标准实施监督的依据。
本《强制性条文》发布后，被摘录的现行工程建设标准继续有效，两者可以对照使用。所摘条文的条、款、项等序号，均与原标准相同。
本《强制性条文》发布后，每年集中修订和补充一至二次，有关信息将在《工程建设标准化》刊物上及时发布。今后，新制订和修订的工程建设国家标准在报送报批稿时，工程建设行业标准在备案时，均应同时报送本《强制性条文》中需要修改和补充的条文。
为了便于随时置换和插入内容有改变的页张，全书均按章独立编排页码。例如，第一篇第2章的页码为1-2-1~4，余类推。
本《强制性条文》（城乡规划部分）由中国城市规划设计研究院主编。执行中所遇具体问题，请及时向该院反馈（北京100037）。

二000年八月十九日


1 用地分类

第一篇 用地规划
1 用地分类

《城市用地分类与规划建设用地标准》GBJ137-90

2.0.5 城市用地分类和代号必须符合表2.0.5的规定：

《城市居住区规划设计规范》GB50180-93

3.0.1 居住区规划总用地，应包括居住区用地和其它用地两类。
3.0.2.1 参与居住区用地平衡的用地应为构成居住区用地的四项用地,，其它用地不参与平衡；

《村镇规划标准》GB50188-93

3.1.3 村镇用地的分类和代号应符合表3.1.3的规定。

5.0.1 村民宅基地和居民住宅用地的规模，应根据所在省、自治区、直辖市政府规定的用地面积指标进行确定。
7.0.1.3 三类工业用地应按环境保护的要求进行选址，并严禁在该地段内布置居住建筑。
7.0.1.4 对已造成污染的二类、三类工业，必须治理或调整。


2 用地标准

第一篇 用地规划
2 用地标准

《城市用地分类与规划建设用地标准》GBJ137-90

4.0.1 城市建设用地应包括分类中的居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿地和特殊用地九大类用地，不应包括水域和其它用地。
4.0.2 在计算建设用地标准时，人口计算范围必须与用地计算范围相一致。
4.1.1 规划人均建设用地指标的分级应符合表4.1.1的规定。

4.1.3 现有城市的规划人均建设用地指标，应根据现状人均建设用地水平，按表4.1.3的规定确定。所采用的规划人均建设用地指标应同时符合表中指标级别和允许调整幅度双因子的限制要求。调整幅度是指规划人均建设用地比现状人均建设用地增加或减少的数值。

4.1.5 边远地区和少数民族地区中地多人少的城市，规划人均建设用地指标不得大于150.0m2/人。
4.2.1 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地的规划人均单项用地指标应符合表4.2.1的规定。

4.3.1 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地占建设用地的比例应符合表4.3.1的规定。

《城市居住区规划设计规范》GB50180-93

3.0.2.2 居住区内各项用地所占比例的平衡控制指标，应符合 表3. 0. 2 的规定。
表3.0.2 居住区用地平衡控制指标（％）

用地构成 | 居住区 | 小区 | 组团
1.住宅用地（R01） | 45～60 | 55～65 | 60～75
2.公建用地（R02） | 20～32 | 18～27 | 6～18
3.道路用地(R03) | 8～15 | 7～13 | 5～12
4.公共绿地(R04) | 7.5～15 | 5～12 | 3～8
居住区用地(R) | 100 | 100 | 100

3.0.3 人均居住区用地控制指标，应符合 表3. 0. 3 规定。
表3. 0. 3 人均居住区用地控制指标(m2/人)

居住规模 | 层数 | 大城市 | 中等城市 | 小城市
居住区 | 多层 | 16～21 | 16～22 | 16～25
 | 多层，中高层 | 14～18 | 15～20 | 15～20
 | 多，中高层，高层 | 12.5～17 | 13～17 | 13～17
 | 多层，高层 | 12.5～16 | 13～16 | 13～16
小区 | 低层 | 20～25 | 20～25 | 20～30
 | 多层 | 15～19 | 15～20 | 15～22
 | 多层，中高层 | 14～18 | 14～20 | 14～20
 | 中高层 | 13～14 | 13～15 | 13～15
 | 多层，高层 | 11～14 | 12.5～15 | —
 | 高层 | 10～12 | 10～13 | —
组团 | 低层 | 18～20 | 20～23 | 20～25
 | 多层 | 14～15 | 14～16 | 14～20
 | 多层，中高层 | 12.5～15 | 12.5～15 | 12.5～15
 | 中高层 | 12.5～14 | 12.5～14 | 12.5～15
 | 多层，高层 | 10～13 | 10～13 | —
 | 高层 | 7～10 | 8～10 | —

注:本表各项指标按每户3.5人计算。

《村镇规划标准》GB50188-93

4.1.3 村镇人均建设用地指标应为规划范围内的建设用地面积除以常住人口数量的平均数值。人口统计应与用地统计的范围相一致。
4.2.1 人均建设用地指标应按表4.2.1的规定分为五级。

4.2.3 对已有的村镇进行规划时，其人均建设用地指标应以现状建设用地的人均水平为基础，根据人均建设用地指标级别和允许调整幅度确定，并应符合表4.2.3的规定。

注：允许调整幅度是指规划人均建设用地指标对现状人均建设用地水平的增减数值。

4.2.3.2 地多人少的边远地区的村镇，应根据所在省，自治区政府规定的建设用地指标确定。


1 道路系统

第二篇 道路交通规划
1 道路系统

1.1 城市道路系统

《城市道路交通规划设计规范》GB50220－95

7.1.1 城市道路系统规划应满足客、货车流和人流的安全与畅通；反映城市风貌、城市历史和文化传统；为地上地下工程管线和其它市政公用设施提供空间；满足城市救灾避难和日照通风的要求。
7.1.4 城市道路用地面积应占城市建设用地面积的8%～15%。对规划人口在200万以上的大城市，宜为15%～20%。
7.1.6 城市道路中各类道路的规划指标应符合 表7.1.6-1 和 表7.1.6-2的规定。

7.2.5 城市主要出入口每个方向应有两条对外放射的道路。七度抗震设防的城市每个方向应有不少于两条对外放射的道路。
7.2.9 当旧城道路网改造时，在满足道路交通的情况下，应兼顾旧城的历史文化、地方特色和原有道路网形成的历史；对有历史文化价值的街道应适当加以保护。
7.2.12 道路网节点上相交道路的条数宜为4条，并不得超过5条。道路宜垂直相交，最小夹角不得小于45°。

7.3.1 快速路规划应符合下列要求：
7.3.1.1 规划人口在200万以上的大城市和长度超过30km的带形城市应设置快速路.快速路应与其它干路构成系统,与城市对外公路有便捷的联系；
7.3.1.2 快速路上的机动车道两侧不应设置非机动车道。机动车道应设置中央隔离带；
7.3.1.3 与快速路交汇的道路数量应严格控制。相交道路的交叉口形式应符合表7.2.14-1的规定；

注：A为立体交叉口;B为展宽式信号灯管理平面交叉口；C为平面环形交叉口；D为信号灯管理平面交叉口；E为不设信号灯的平面交叉口。

7.3.1.4 快速路两侧不应设置公共建筑出入口。快速路穿过人流集中的地区，应设置人行天桥或地道。
7.3.5 城市道路规划，应与城市防灾规划相结合，并应符合下列规定：
7.3.5.1 抗震设防的城市，应保证震后城市道路和对外公路的交通畅通，并应符合下列要求：
(1)干路两侧的高层建筑应由道路红线向后退10～15m
(5)应结合道路两侧的绿地，划定疏散避难用地；
7.3.5.2 山区或湖区定期受洪水浸害的城市，应设置通向高地的防灾疏散道路，并适当增加疏散方向的道路网密度。

1.2 村镇道路系统

《村镇规划标准》GB50188-93

8.1.2.2 村镇道路规划的技术指标应符合 表8.1.2 的规定。

注：表中一、二、三级道路用地按红线宽度计算，四级道路按车行道宽度计算。

8.1.4.1 连接工厂、仓库、车站、码头、货场等的道路，不应穿越集镇的中心地段。
8.1.5 汽车专用公路，一般公路中的二、三级公路，不应从村镇内部穿过；对于已在公路两侧形成的村镇，应进行调整。


2 道路交通

第二篇 道路交通规划
2 道路交通

2.1 城市道路交通

《城市道路交通规划设计规范》GB50220-95

3.3.1 公共交通的站距应符合 表3.3.1 的规定。

3.3.2 公共交通车站服务面积，以300m半径计算，不得小于城市用地面积的50%；以500m半径计算，不得小于90%
3.3.4 公共交通车站的设置应符合下列规定：
3.3.4.1 在路段上，同向换乘距离不应大于50m，异向换乘距离不应大于100m；对置设站，应在车辆前进方向迎面错开30m；
3.3.4.2 在道路平面交叉口和立体交叉口上设置的车站，换乘距离不得大于200m；
3.3.4.3 长途客运汽车站、火车站、客运码头主要出入口50m范围内应设公共交通车站；
3.3.5 快速轨道交通车站和轮渡站应设自行车存车换乘停车场（库）。
5.1.3 步行交通设施应符合无障碍交通的要求。
5.2.3 人行道宽度应按人行带的倍数计算，最小宽度不得小于1.5m。人行带的宽度和通行能力应符合 表5.2.3 的规定。

人行带宽度和最大通行能力 表5.2.3

所在地点 | 宽度(m) | 最大通行能力（人/h）
城市道路上 | 0.75 | 1800
车站码头、人行天桥和地道 | 0.90 | 1400

5.3.1 商业步行区的紧急安全疏散出口间隔距离不得大于160m。
5.3.2 商业步行区的道路应满足送货车、清扫车和消防车通行的要求。

5.3.5 商业步行区附近应有相应规模的机动车和非机动车停车场或多层停车库，其距步行街进出口的距离不得大于200m。
6.4.2 当城市道路上高峰小时货运交通量大于600辆标准货车，或每天货运交通量大于5000辆标准货车时，应设置货运专用车道。

《城市居住区规划设计规范》GB50180-93
8.0.1.4 小区内应避免过境车辆的穿行。

2.2 居住区道路交通
《城市居住区规划设计规范》GB50180-93

8.0.5 居住区内道路设置，应符合下列规定：
8.0.5.1 小区内主要道路至少应有两个出入口； 居住区内主要道路至少应有两个方向与外围道路相连； 机动车道对外出入口数应控制，其出入口间距不应小于150m。沿街建筑物长度超过160m时，应设不小于4m×4m的消防车通道。当建筑物长度超过80m时，应在底层加设人行通道；
8.0.5.4 在居住区内公共活动中心，应设置为残疾人通行的无障碍通道 。通行轮椅车的坡道宽度不应小于2. 5m，纵坡不应大于2.5%；
8.0.5.6 当居住区内用地坡度大于8%时，应辅以梯步解决竖向交通；
8.0.5.8 居住区内道路边缘至建筑物、构筑物的最小距离，应符合 表8.0.5 规定；
表8.0.5 道路边缘至建、构筑物最小距离(m)

与建、构筑物的关系 |  | 道路级别
 |  | 居住区道路 | 小区路 | 组团路及宅间小路
建筑物面向 道路 | 无出入口 | 高层5.0 | 3.0 | 2.0
 |  | 多层3.0 | 3.0 | 2.0
 | 有出入口 | — | 5.0 | 2．5
建筑物山墙面 向道路 |  | 高层4.0 | 2.0 | 1．5
 |  | 多层2.0 | 2.0 | 1．5
围墙面向道路 |  | 1．5 | 1．5 | 1．5

注： 居住区道路的边缘指红线； 小区路、组团路及宅间小路的边缘指路面边线。当小区路设有人行便道时，其道路边缘指便道边线。


3 道路交通设施

第二篇 道路交通规划
3 道路交通设施

《城市道路交通规划设计规范》GB50220-95

8.1.8 机动车公共停车场出入口的设置应符合下列规定：
8.1.8.1 出入口应符合行车视距的要求，并应右转出入车道；
8.1.8.2 出入口应距离交叉口、桥隧坡道起止线50m以远；
8.1.9 自行车公共停车场应符合下列规定：
8.1.9.2 500个车位以上的停车场，出入口数不得少于两个；
8.1.9.3 1500个车位以上的停车场，应分组设置，每组应设500个停车位，并应各设有一对出入口。
8.1.9.4 大型体育设施和大型文娱设施的机动车停车场和自行车停车场应分组布置。其停车场出口的机动车和自行车的流线不应交叉，并应与城市道路顺向衔接。
8.2.2 城市公共加油站应大、中、小相结合，以小型站为主，其用地面积应符合 表8.2.2 的规定。

8.2.5 附设机械化洗车的加油站，应增加用地面积160～200m2。


1 住宅建筑规划

第三篇 住宅建筑、公共服务设施和绿化规划
1 住宅建筑规划

1.1 住宅日照
《城市居住区规划设计规范》GB50180-93

5.0.2 住宅间距，应以满足日照要求为基础，综合考虑采光、通风、消防、防震、管线埋设、避免视线干扰等要求确定。
5.0.2.1 住宅日照标准应符合 表5.0.2-1 规定：
表5.0.2-1 住宅建筑日照标准

建筑气候区划 | Ⅰ,Ⅱ,Ⅲ，Ⅳ气候区 |  |  | Ⅳ气候区 |  | Ⅴ,Ⅵ气候区
 | 大城市 | 中小城市 |  | 大城市 | 中小城市
日照标准日 | 大寒日 |  |  |  | 冬至日
日照时数(h) | ≥2 |  | ≥3 |  | ≥1
有效日照时间带(h) | 8~16 |  |  |  | 9~15
计算起点 | 底层窗台面

注： 建筑气候区划应符合本规范附录A第A.0.1条的规定。

5.0.2.2 住宅正面间距，应按日照标准确定的不同方位的日照间距系数控制，也可采用 表5.0.2-2 不同方位间距折减系数换算。
不同方位间距折减系数 表5.0.2-2

方位 | 0o~ 15o | 15o~30o | 30o~45o | 45o~60o | >60o
折减值 | 1.00L | 0.90L | 0.80L | 0.90L | 0.95L

注： ①表中方位为正南向(0°)偏东、偏西的方位角。
②L为当地正南向住宅的标准日照间距(M)。

《村镇规划标准》GB 50188-93

5.0.4.1 村镇居住建筑的布置应符合所在省、自治区、直辖市政府规定的居住建筑的朝向和日照间距系数。

1.2住宅层数和密度
《城市居住区规划设计规范》GB 50180-93

5.0.5.2 无电梯住宅不应超过六层。
5.0.6 住宅净密度，应符合下列规定：
5.0.6.1 住宅建筑净密度的最大值，不得超过 表5.0.6-1 规定；
表5.0.6-1 住宅建筑净密度最大值控制指标(%)

住宅层数 | 建筑气候区划
 | Ⅰ、Ⅱ、Ⅵ、Ⅶ | Ⅲ、Ⅴ | Ⅳ
低层 | 35 | 40 | 43
多层 | 28 | 30 | 32
中高层 | 25 | 28 | 30
高层 | 20 | 20 | 22

注： 混合层取两者的指标值作为控制指标的上、下限值。

5.0.6.2 住宅面积净密度的最大值，应符合 表5.0.6-2 规定。
表5.0.6-2 住宅面积净密度最大值控制指标(万m2/ha)

住宅层数 | 建筑气候区划
 | Ⅰ、Ⅱ、Ⅵ、Ⅶ | Ⅲ、Ⅴ | Ⅳ
低 层 | 1.10 | 1.20 | 1.30
多 层 | 1.70 | 1.80 | 1.90
中高层 | 2.00 | 2.20 | 2.40
高 层 | 3.50 | 3.50 | 3.50

注： ①混合层取两者的指标值作为控制指标的上、下限值；
②本表不计入地下层面积。


2 公共服务设施

第三篇 住宅建筑、公共服务设施和绿化规划
2 公共服务设施

2.1 居住区公共服务设施
《城市居住区规划设计规范》GB50180-93

1.0.3 居住区人口规模应符合表1.0.3 的规定。
表1.0.3 居住区分级控制规模

 | 居住区 | 小区 | 组团
户数(户) | 10000～15000 | 2000～4000 | 300～700
人口（人） | 30000～50000 | 7000～15000 | 1000～3000

6.0.3居住区配建指标，应以表6.0.3规定的千人总指标和分类指标控制。
表6.0.3 公共服务设施控制指标(m2/千人)

类 别 |  | 居住规模
 |  | 居 住 区 |  | 小 区 |  | 组 团
 |  | 建筑面积 | 用地面积 | 建筑面积 | 用地面积 | 建筑面积 | 用地面积
总 指 标 |  | 1065~2700 （2165~3620） | 2065~4680 (2655~5450) | 1176~2102 (1546~2682) | 1282~3334 (1682~4084) | 363~854 (704~1354) | 502~1070 (882~1590)
其 中 | 教育 | 600~1200 | 1000~2400 | 600~1200 | 1000~2400 | 160~400 | 300~500
 | 医疗卫生(含医院) | 60~80 (160~280) | 100~190 (260~360) | 20~80 | 40~190 | 6~20 | 12~40
 | 文体 | 100~200 | 200~600 | 20~30 | 40~60 | 18~24 | 40~60
 | 商业服务 | 700~910 | 600~940 | 450~570 | 100~600 | 150~370 | 100~400
 | 金融邮电(含银行、邮电局) | 20~30 (60~80) | 25~50 | 16~22 | 22~34 | — | —
 | 市政公用(含自行车存车处) | 40~130 (460~800) | 70~300 (500~900) | 30~120 (400~700) | 50~80 (450~700) | 9~10 (350~510) | 20~30 (400~550)
 | 行政管理 | 85~150 | 70~200 | 40~80 | 30~100 | 20~30 | 30~40
 | 其他 | — | — | — | — | — | —

注： ①居住区级指标含小区和组团级指标，小区级含组团级指标，
②公共服务设施总用地的控制指标应符合表3.0.2 规定；
③总指标未含其他类，使用时应根据规划设计要求确定本类面积指标；
④小区医疗卫生类未含门诊所；
⑤市政公用类未含锅炉房，在采暖地区应自行确定。

6.0.5 居住区内公共活动中心、集贸市场和人流较多的公共建筑，必须相应配建公共停车场(库)，配建公共停车场(库)的停车位控制指标，应符合表6.0.5规定。
表6.0.5 配建公共停车场(库)停车位控制指标

名 称 | 单 位 | 自行车 | 机动车
公共中心 | 车位/100m2建筑面积 | 7．5 | 0．3
商业中心 | 车位/100 m2营业面积 | 7．5 | 0．3
集贸市场 | 车位/100 m2营业场地 | 7．5 | —
饮 食 店 | 车位/100 m2营业面积 | 3．6 | 1．7
医院、门诊所 | 车位/100 m2建筑面积 | 1．5 | 0．2

注： ①本表机动车停车位以小型汽车为标准当量表示；
②其它各型车辆停车位的换算办法，应符合本规范第11章中有关规定。

2.2 村镇公共服务设施
《村镇规划标准》GB 50188-93
2.1.2 村镇规划规模分级应按其不同层次及规划常住人口数量，分别划分为大、中、小型三级，并应符合 表2.1.2 的规定。

6.0.1 公共建筑项目的配置应符合 表6.0.1 的规定。

注：表中 ●--应设的项目； ○--可设的项目。

6.0.2 各类公共建筑的用地面积指标应符合 表6.0.2 的规定。

注：集贸设施的用地面积应按赶集人数、经营品类计算。
6.0.4 学校用地应设在阳光充足、环境安静的地段，距离铁路干线应大于300m，主要入口不应开向公路。


3 绿化规划

第三篇 住宅建筑、公共服务设施和绿化规划
3 绿化规划

3.1 道路绿化
《城市道路绿化规划与设计规范》GJJ 75-97

3.1.2 城市道路绿地率应符合下列规定：
3.1.2.1 园林景观路绿地率不得小于40％；
3.1.2.2 红线宽度大于50m的道路绿地率不得小于30％；
3.1.2.3 红线宽度在40～50m的道路绿地率不得小于25％；
3.1.2.4 红线宽度小于40m的道路绿地率不得小于20％；
3.2.1.1 道路绿地布局中，种植乔木的分车绿带宽度不得小于1.5m；主干路上的分车绿带宽度不宜小于2.5m；行道树绿带宽度不得小于1.5m。
5.1.2 中心岛绿地应保持各路口之间的行车视线通透。
5.2.2 公共活动广场周边宜种植高大乔木。集中成片绿地不应小于广场总面积的25％。
5.2.3 车站、码头、机场的集散广场绿化应选择具有地方特色的树种。集中成片绿地不应小于广场总面积的10％。
5.3.2 停车场种植的庇荫乔木树枝下高度应符合停车位净高度的规定；小型汽车为2.5m；中型汽车为3.5m；载货汽车为4.5m。
6.1.1 在分车绿带和行道树绿带上方必须设置架空线时，应保证架空线下有不小于9m的树木生长空间。架空线下配置的乔木应选择开放形树冠或耐修剪的树种。
6.1.2 树木与架空电力线路导线的最小垂直距离应符合表6.1.2的规定。
树木与架空电力线路导线的最小垂直距离 表6.1.2

电压(kV) | 1～10 | 35～110 | 154～220 | 330
最小垂直距离(m) | 1.5 | 3.0 | 3.5 | 4.5

6.2.1行道树绿带下方不得敷设管线。
6.3.1 树木与其他设施的最小水平距离应符合表6.3.1的规定。
树木与其他设施最小水平距离 表6.3.1

设施名称 | 至乔木中心距离（m) | 至灌木中心距离(m)
低于2m的围墙 | 1.0 | —
挡土墙 | 1.0 | —
路灯杆柱 | 2.0 | —
电力、电信杆柱 | 1.5 | —
消防龙头 | 1.5 | 2.0
测量水准点 | 2.0 | 2.0

3.2居住区绿化
《城市居住区规划设计规范》GB50180-93
7.0.1 居住区内绿地，应包括公共绿地、宅旁绿地、配套公建所属绿地和道路绿地等。
7.0.2.3 绿地率： 新区建设不应低于30%。
7.0.4.1 中心公共绿地的设置应符合下列规定：
（5）组团绿地的设置应满足有不少于1/3的绿地面积在标准的建筑日照阴影线范围之外的要求，并便于设置儿童游戏设施和适于成人游憩活动。
7.0.5 居住区内公共绿地的总指标，应根据居住人口规模分别达到： 组团不少于0.5平方米/人，小区(含组团)不少于1平方米/人，居住区( 含小区与组团)不少于1.5平方米/人， 并应根据居住区规划组织结构类型统一安排、灵活使用。
旧区改造可酌情降低，但不得低于相应指标的50%。


1 给水工程规划

第四篇 工程规划
1 给水工程规划

1.1 城市给水工程规划
《城市给水工程规划规范》GB 50282-98

2.1.2 城市水资源和城市用水量之间应保持平衡，以确保城市可持续发展。在几个城市共享同一水源或水源在城市规划区以外时，应进行市域或区域、流域范围的水资源供需平衡分析。
2.2.7 自备水源供水的工矿企业和公共设施的用水量应纳入城市用水量中，由城市给水工程进行统一规划。
5.0.2 选用地表水为城市给水水源时，城市给水水源的枯水流量保证率应根据城市性质和规模确定，可采用90%～97%。建制镇给水水源的枯水流量保证率应符合现行国家标准《村镇规划标准》（GB50188）的有关规定。当水源的枯水流量不能满足上述要求时，应采取多水源调节或调蓄等措施。
6.2.1 给水系统中的工程设施不应设置在易发生滑坡、泥石流、塌陷等不良地质地区及洪水淹没和内涝低洼地区。地表水取水构筑物应设置在河岸及河床稳定的地段。工程设施的防洪及排涝等级不应低于所在城市设防的相应等级。
6.2.2 规划长距离输水管线时，输水管不宜少于两根。当其中一根发生事故时，另一根管线的事故给水量不应小于正常给水量的70%。当城市为多水源给水或具备应急水源、安全水池等条件时，亦可采用单管输水。
6.2.3 市区的配水管网应布置成环状。
6.2.4 给水系统主要工程设施供电等级应为一级负荷。
7.0.2 选用地表水为水源时，水源地应位于水体功能区划规定的取水段或水质符合相应标准的河段。饮用水水源地应位于城镇和工业区的上游。饮用水水源地一级保护区应符合现行国家标准《地面水环境质量标准》（GB3838）中规定的Ⅱ类标准。
7.0.3 选用地下水水源时，水源地应设在不易受污染的富水地段。
9.0.1 城市应采用管道或暗渠输送原水。当采用明渠时，应采取保护水质和防止水量流失的措施。
8.0.6 水厂用地应按规划期给水规模确定，用地控制指标应按表8.0.6采用。水厂厂区周围应设置宽度不小于10m的绿化地带。

注：1、建设规模大的取下限，建设规模小的取上限。
2、地表水水厂建设用地按常规处理工艺进行，厂内设置预处理或深度处理构筑物以及污泥处理设施时，可根据需要增加用地。
3、地下水水厂建设用地按消毒工艺进行，厂内设置特殊水质处理工艺时，可根据需要增加用地。
4、本表指标未包括厂区周围绿化地带用地。

9.0.5 当配水系统中需设置加压泵站时，其用地控制指标应按表9.0.5采用。泵站周围应设置宽度不小于10m的绿化地带。

注：1、建设规模大的取下限，建设规模小的取上限。
2、加压泵站设有大容量的调节水池时，可根据需要增加用地。
3、本指标未包括站区周围绿化地带用地。

1.2 村镇给水工程规划
《村镇规划标准》GB 50188-93
9.1.4.4 选择地下水作为给水水源时，不得超量开采；选择地表水作为给水水源时，其枯水期的保证率不得低于90％。


2 电力、电信工程规划

第四篇 工程规划
2 电力、电信工程规划

2.1 城市电力工程规划
《城市电力规划规范》GB 50293-1999

7.5.2 城市架空电力线路的路径选择，应符合下列规定：
7.5.2.1 应根据城市地形、地貌特点和城市道路网规划，沿道路、河渠、绿化带架设。路径做到短捷、顺直，减少同道路、河流、铁路等的交叉，避免跨越建筑物；对架空电力线路跨越或接近建筑物的安全距离，应符合本规范附录B.0.1和附录B.0.2的规定：
B.0.1 在导线最大计算弧垂情况下，1～330KV架空电力线路导线与建筑物之间垂直距离不应小于附表B.0.1的规定值。
1～330KV架空电力线路导线与建筑物之间的垂直距离
（ 在导线最大计算弧垂情况下） 附表B.0.1

线路电压（kV) | 1~10 | 35 | 66~110 | 220 | 330
垂直距离(m) | 3.0 | 4.0 | 5.0 | 6.0 | 7.0

B.0.2城市架空电力线路边导线与建筑物之间，在最大计算风偏情况下的安全距离不应小于附表B.0.2的规定值。
架空电力线路边导线与建筑物之间安全距离
（在最大计算风偏情况下） 附表B.0.2

线路电压（kV) | <1 | 1~10 | 35 | 66~110 | 220 | 330
安全距离(m) | 1.0 | 1.5 | 3.0 | 4.0 | 5.0 | 6.0

7.5.2.235KV及以上高压架空电力线路应规划专用通道，并应加以保护；
7.5.2.3 规划新建的66KV及以上高压架空电力线路，不应穿越市中心地区或重要风景旅游区；
7.5.2.5 应满足防洪、抗震要求。
7.5.3.1 市区内35KV及以上高压架空电力线路的新建和改造，为满足线路导线对地面和树木间的垂直距离，杆塔应适当增加高度、缩小档距，在计算导线最大弧垂情况下，架空电力线路导线与地面、街道行道树之间最小垂直距离，应符合本规范附录C.0.1和附录C.0.2的规定。
C.0.1 在最大计算弧垂情况下，架空电力线路导线与地面的最小垂直距离应符合附表C.0.1的规定。
架空电力线路导线与地面间最小垂直距离（m）
（在最大计算导线弧垂情况下） 附表C.0.1

线路经过地区 | 线路电压（KV)
 | <1 | 1~10 | 35~110 | 220 | 330
居民区 | 6.0 | 6.5 | 7.5 | 8.5 | 14.0
非居民区 | 5.0 | 5.0 | 6.0 | 6.5 | 7.5
交通困难地区 | 4.0 | 4.5 | 5.0 | 5.5 | 6.5

注：1居民区：指工业企业地区、港口、码头、火车站、城镇、集镇等人口密集地区；
2非居民区：指居民区以外的地区，虽然时常有人、车辆或农业机械到达，但房屋稀少的地区；
3交通困难地区：指车辆、农业机械不能到达的地区。

C.0.2 架空电力线路与街道行道树（考虑自然生长高度）之间最小垂直距离应符合附表C.0.2的规定
架空电力线路导线与街道行道树之间最小垂直距离
（考虑树木自然生长高度） 附表C.0.2

线路电压（KV) | <1 | 1~10 | 35~110 | 220 | 330
最小垂直距离（M) | 1.0 | 1.5 | 3.0 | 3.5 | 4.5

7.5.5.2市区内单杆单回水平排列或单杆多回垂直排列的35～500KV高压架空电力线路的规划走廊宽度，应根据所在城市的地理位置、地形、地貌、水文、地质、气象等条件及当地用地条件，结合表7.5.5的规定，合理选定。
市区35～500KV高压架空电力线路规划走廊宽度
（单杆单回水平排列或单杆多回垂直排列）表7.5.5

线路电压等级（KV) | 高压线走廊宽度（M) | 线路电压等级（KV) | 高压线走廊宽度（M)
500 | 60~75 | 66、110 | 15~25
330 | 35~45 | 35 | 12~20
220 | 30~40 |  |

7.5.6市区内规划新建的35KV以上电力线路，在下列情况下，应采用地下电缆；
7.5.6.1 在市中心地区、高层建筑群区、市区主干道、繁华街道等；
7.5.6.2 重要风景旅游景区和对架空裸导线有严重腐蚀性的地区。
7.5.9.2 直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间的安全距离，不应小于附表D的规定。
直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木之间的安全距离 附表D

项目 | 安全距离（m）
 | 平行 | 交叉
建筑物、构筑物基础 | 0.50 | －
电杆基础 | 0.60 | －
乔木树主干 | 1.50 | －
灌木丛 | 0.50 | －
10KV以上电力电缆之间，以及10KV及以下电力电缆与控制电缆之间 | 0.25（0.10） | 0.50（0.25）
通信电缆 | 0.50（0.10） | 0.50（0.25）
热力管沟 | 2.00 | （0.50）
水管、压缩空气管 | 1.00（0.25） | 0.50（0.25）
可燃气体及易燃液体管道 | 1.00 | 0.50（0.25）
铁路（平行时与轨道、交叉时与轨底、电气化铁路除外） | 3.00 | 1.00
道路（平行时与侧石，交叉时与路面） | 1.50 | 1.00
排水明沟（平行时与沟边，交叉时与沟底） | 1.00 | 0.50

注：1.表中所列安全距离，应自各种设施（包括防护外层）的外缘算起；
2.路灯电缆与道路灌木丛平行距离不限；
3.表中括号内数字，是指局部地段电缆穿管，加隔板保护或加隔热层保护后允许的最小安全距离；
4.电缆与水管、压缩空气管平行、电缆与管道标高差不大于0.5m时，平行安全距离可减小至0.5m。

2.2 村镇电力、电信规划
《村镇规划标准》GB 50188-93

9.3.7 重要公用设施、医疗单位或用电大户应单独设置变压设备或供电电源。
9.4.6.1 电信线路布置应避开易受洪水淹没、河岸塌陷、土坡塌方以及有严重污染等地区。


3 管线综合规划

第四篇 工程规划
3 管线综合规划

《城市工程管线综合规划规范》GB 50289-98
2．1．2 工程管线的平面位置和竖向位置均应采用城市统一的坐标系统和高程系统。
2．1．3．3 平原城市工程管线综合规划应结合城市地形的特点合理布置工程管线位置，并应避开滑坡危险地带和洪峰口。
2．2．1 严寒或寒冷地区给水、排水、燃气等工程管线应根据土壤冰冻深度确定管线覆土深度；热力、电信、电力电缆等工程管线以及严寒或寒冷地区以外的地区的工程管线应根据土壤性质和地表承受荷载的大小确定管线的覆土深度。
工程管线的最小覆土深度应符合表2.2.1的规定。

注：10kV以上直埋电力电缆管线的覆土深度不应小于1. 0m。

2．2．8 河底敷设的工程管线应选择在稳定河段，埋设深度应按不妨碍河道的整治和管线安全的原则确定。当在河道下面敷设工程管线时应符合下列规定：
2．2．8．1 在一至五级航道下面敷设，应在航道底设计高程2m以下；
2．2．8．2 在其他河道下面敷设，应在河底设计高程1m以下；
2．2．8．3 当在灌溉渠道下面敷设，应在渠底设计高程0. 5m以下。
2．2．9 工程管线之间及其与建（构）筑物之间的最小水平净距应符合表2.2.9的规定。

注：＊见表3．0．9。

2．2．10 对于埋深大于建（构）筑物基础的工程管线，其与建（构）筑物之间的最小水平距离，应按下式计算，并折算成水平净距后与表2.2.9的数值比较，采用其较大值。

式中 L――管线中心至建（构）筑物基础边水平距离（m）；

H――管线敷设深度（m）；

h――建（构）筑物基础底砌置深度（m）

a――开挖管沟宽度（m）

――土壤内摩擦角（°）。

2．2．12 工程管线在交叉点的高程应根据排水管线的高程确定。
工程管线交叉时的最小垂直净距，应符合表2.2.12的规定。

注：大于35kV直埋电力电缆与热力管线最小垂直净距应为1. 00m。

3．0．6 架空热力管线不应与架空输电线、电气化铁路的馈电线交叉敷设。当必须交叉时，应采取保护措施。
3．0．8 架空管线与建（构）筑物等的最小水平净距应符合表3.0.8的规定。

3．0．9 架空管线交叉时的最小垂直净距应符合表3.0.9的规定。

注：横跨道路或与无轨电车馈电线平行的架空电力线距地面应大于9m。


4 竖向规划

第四篇 工程规划
4 竖向规划

《城市用地竖向规划规范》GJJ 83-99
3.0.7 同一城市的用地坚向规划应采用统一的坐标和高程系统。水准高程系统换算应符合表3.0.7的规定。
水准高程系统换算 表3.0.7

5.0.3 挡土墙、护坡与建筑的最小间距应符合下列规定：
1 居住区内的挡土墙与住宅建筑的间距应满足住宅日照和通风的要求；
2 高度大于2m的挡土墙和护坡的上缘与建筑间水平距离不应小于3m，其下缘与建筑间的水平距离不应小于2m。
7.0.2 道路规划纵坡和横坡的确定，应符合下列规定：
1 机动车车行道规划纵坡应符合表7.0.2-1的规定；海拔3000-4000的高原城市道路的最大纵坡不得大于6%;
机动车车行道规划纵坡 表7.0.2-1

道路类别 | 最小纵坡（%） | 最大纵坡（%） | 最小坡长（m）
快 速 路 | 0.2 | 4 | 290
主 干 路 |  | 5 | 170
次 干 路 |  | 6 | 110
支（街坊）路 |  | 8 | 60

2 非机动车车行道规划纵坡宜小于2.5%。大于或等于2.5%时，应按表7.0.2-2的规定限制坡长。机动车与非机动车混行道路，其纵坡应按非机动车车行道的纵坡取值；
非机动车车行道规划纵坡与限制坡长（m） 表7.0.2-2

3 道路的横坡应为1%-2%。
7.0.4 广场竖向规划除满足自身功能要求外，尚应与相邻道路和建筑物相衔接。广场的最小坡度为0.3%；最大坡度平原地区应为1%，丘陵和山区应为3%。
7.0.5 山区城市竖向规划应满足建设完善的步行系统的要求，并应符合下列规定：
1 人行梯道按其功能和规模可分为三级：一级梯道为交通枢纽地段的梯道和城市景观性梯道；二级梯道为连接小区间步行交通的梯道；三级梯道为连接组闭间步行交通或人户的梯道；
2 梯道每升高1.2-1.5m宜设置休息平台;二、三级梯道连续升高超过5.0m时,除应设置休息平台外,还应设置转折平台,且转折平台的宽度不宜小于梯道宽度;
3 各级梯道的规划指标宜符合表7.0.5.-3的规定。

梯道的规划指标 表7.0.5.-3

8.0.2 城市用地地面排水应符合下列规定：
2 地块的规划高程应比周边道路的最低路段高程高出0.2m以上；
3 用地的规划高程应高于多年平均地下水位。
9.0.3 用地防护工程的设置应符合下列规定：
1.街区用地的防护应与其外围道路工程的防护相结合；
2.台阶式用地的台阶之间应用护坡或挡土墙连接，相邻台地间高差大于1.5m时，应在挡土墙或坡比值大于0.5的护坡顶加设安全防护设置；
4.在建（构）筑物密集、用地紧张区域及有装卸作业要求的台阶应采用挡土墙防护。


5 村镇防洪规划

第四篇 工程规划
5 村镇防洪规划

《村镇规划标准》GB 50188-93

9.5.3 位于蓄、滞洪区内的村镇，当根据防洪规划需要修建围村埝（保庄圩）、安全庄台、避水台等就地避洪安全设施时，其位置应避开分洪口、主流顶冲和深水区，其安全超高宜符合 表9.5.3 的规定。

注：安全超高是指在蓄、滞洪时的最高洪水以上，考虑水面浪高等因素，避洪安全设施需要增加的富裕高度。


工程建设标准强制性条文（城市建设部分）

中华人民共和国

People's Republic of China

工程建设标准强制性条文

The Compulsory Provisions of Engineering Construction Standards

城市建设部分

Urban Construction

关于发布《工程建设标准强制性条文》（城市建设部分）的通知

建标[2000]202号

国务院各有关部门，各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团：
根据国务院发布的《建设工程质量管理条例》和我部建标[2000]31号文的要求，我们会同有关部门共同编制了《工程建设标准强制性条文》（以下称《强制性条文》）。《强制性条文》包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分。《强制性条文》汇集了工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益方面的内容，同时也考虑了提高经济效益和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。
《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。
今后新批准发布的工程建设标准，凡有强制性条文的，应在文本中明确表示，并应纳入《强制性条文》。
《工程建设标准强制性条文》（城市建设部分）已经我部组织审查批准，自发布之日起施行。
《工程建设标准强制性条文》（城市建设部分）由我部标准定额司负责具体管理和解释。

中华人民共和国建设部

二○○○年九月十八日

前言

《工程建设标准强制性条文》（以下简称本《强制性条文》是根据建设部建标[2000]31号文件的要求，由建设部会同各有关主管部门组织各方面专家共同编制，经各有关主管部门分别审查后，由建设部审定发布的。本《强制性条文》中包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分，覆盖了工程建设的主要领域。

本《强制性条文》的内容，是摘录工程建设标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益的、必须严格执行得下强制性规定，并考虑了保护资源、节约投资、提高经济效益和社会效益等政策要求。

本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，使工程建设强制性标准实施监督的依据�

本《强制性条文》发布后，被摘录的先行工程建设标准继续有效，两者可以对照使用。所摘条文的条、款、项等序号，均与原标准相同。

本《强制性条文》 发布后，每年集中修订和补充一至二次，有关信息将在 《工程建设标准化》刊物上及时发布。今后，新制订和修订的工程建设国家标准在报送报批稿时，工程建设行业标准在备案时，均应同时报送本《强制性条文》中需要修改和补充的条文。

为了便于随时置换和插入内容有改变的页张，全书均按章独立编排页码。例如，第一篇第2章的页码为1-2-1~6，余类推。

本《强制性条文》（城市建设部分）由建设部城市建设研究所院主编。执行中所遇具体问题，请及时向该院标准所反馈（北京100029）

二○○○年九月十八日


1 城市测量

第一篇 城市勘察

1 城市测量

1．1 城市平面控制测量

《城市测量规范》 CJJ 8-99

2．1．3 城市平面控制网的等级划分，GPS网、三角网和边角组合网依次为 二、三、四等和一、二级；导线网则依次为三、四等和一、二、三级。当需布设一等网时，应另行设计，经主管部门审批后实施。
2．1．4 一个城市只应建立一个与国家坐标系统相联系的、相对独立和统一的城市坐标系统，并经上级行政主管部门审查批准后方可使用。城市平面控制测量坐标系统的选择应以投影长度变形值不大于2.5cm／km为原则，并根据城市地理位置和平均高程而定。
2．1．5 城市平面控制网未能与国家三角网联结，或联测国家点确有困难时，应在测区中央附近采用GPS定位或测定天文方位角，作为城市控制网的定向依据。
2．1．6 城市平面控制网观测成果的归化计算，应根据观测方法和成果使用的需要，采用我国1980西安坐标系或继续沿用1954北京坐标系，采用大地坐标系的地球椭球基本参数应符合附录A的规定。
2．1．9 三角网的主要技术要求应符合下列规定：

    1 各等级三角网主要技术要求应符合表2．1．9的规定。

三角网的主要技术要求 　　　表2．1．9

等级 | 平均边长（km） | 测角中误差（”） | 起始边边长相对中误差 | 最弱边边长相对中误差
二等 | 9 | ≤±1.0 | ≤1/300000 | ≤1/120000
三等 | 5 | ≤±1.8 | ≤1/200000（首级） ≤1/120000（加密） | ≤1/80000
四等 | 2 | ≤±2.5 | ≤1/120000（首级） ≤1/80000（加密） | ≤1/45000
一级小三角 | 1 | ≤±5.0 | ≤1/40000 | ≤1/20000
二级小三角 | 0.5 | ≤±10.0 | ≤1/20000 | ≤1/10000

2．1．10 边角组合网的主要技术要求应符合下列规定：

2 各等级边角组合网中边长和边长测量的主要技术要求应符合表2．1．10的规定。

边角组合网边长和边长测量的主要技术要求 　　　表2．1．10

等 级 | 平均边长（km） | 测距中误差（mm） | 测距相对中误差
二 等 | 9 | ≤±30 | ≤1/300000
三 等 | 5 | ≤±30 | ≤1/160000
四 等 | 2 | ≤±16 | ≤1/120000
一 级 | 1 | ≤±16 | ≤1/60000
二 级 | 0.5 | ≤±16 | ≤1/30000

附录A 大地坐标系的地球椭球基本参数

A．0．1 1980西安坐标系的参考椭球基本几何参数

    长半轴 a=6378140m
    短半轴 b=6356755．2882m
    扁率 α =1／298．257
    第一偏心率平方 e2 =0．00669438499959
    第二偏心率平方 e’2 =0．00673950181947
A．0．2 1954北京坐标系的参考椭球基本几何参数

    长半轴 a=6378245m
    短半轴 b=6356863．0188m
    扁率 α =1／298．3
    第一偏心率平方 e2 =0．006693421622966
    第二偏心率平方 e’2 =0．006738525414683
A．0．3 WGS－84大地坐标系的参考椭球基本几何参数

    长半轴 a=6378137m
    短半轴 b=6356752．3142m
    扁率 α =1／298．257223563
    第一偏心率平方 e2 =0．00669437999013
    第二偏心率平方 e’2 =0．00673949674223
2．2．7 各等级控制点均应埋设永久性的标石。二、三、四等点应埋设盘石和柱石，两层标石中心的偏离值应小于3mm。标志中心应具有明显、耐久的中心点。
2．2．10 造标、埋石工作结束后，各等级控制点均应绘制点之记。二、三、四等控制点应办理标志委托保管手续，觇标和标石应定期巡视检查和维修。
2．3．1 水平角观测所用的经纬仪，应进行严格的检验。
2．3．9 各等级三角测量水平角观测技术要求应符合表2．3．9的规定。

三角测量水平角观测技术要求 　　　　　表2．3．9

等 级 | 测角中误差（"） | 三角形最大闭合差（"） | 平均边长 （km） | 方向观测测回数 |  |  | 全组合测角法方向权 p=n0·nd DJ1
 |  |  |  | DJ1 | DJ2 | DJ6
二 等 | ≤±1 | ≤±3.5 | > 9 | 15 | - | - | 30(28、32)
 |  |  | ≤ 9 | 12 | - | - | 24(25)
三 等 | ≤±1.8 | ≤±7 | > 5 | 9 | 12 | - | -
 |  |  | ≤ 5 | 6 | 9 | - | -
四 等 | ≤±2.5 | ≤±9 | > 2 | 6 | 9 | - | -
 |  |  | ≤ 2 | 4 | 6 | - | -
一级小三角 | ≤±5 | ≤±15 | - | - | 2 | 6 | -
二级小三角 | ≤±10 | ≤±30 | - | - | 1 | 2 | -

    注：n0 为测回数，nd为方向数。

2．3．10 各等级导线测量水平角观测的技术要求应符合表2．3．10的规定。

导线测量水平角观测的技术要求 　　　　　　表2．3．10

等 级 | 测角中误差（"） | 测回数 |  |  | 方位角闭合差（"）
 |  | DJ1 | DJ2 | DJ6
三 等 | ≤±1.5 | 8 | 12 | - | ≤±3
四 等 | ≤±2.5 | 4 | 6 | - | ≤±5
一 级 | ≤±5 | - | 2 | 4 | ≤±10
二 级 | ≤±8 | - | 1 | 3 | ≤±16
三 级 | ≤±12 | - | 1 | 2 | ≤±24

注：n 为测站数。

2．3．11 方向观测法各项限差应符合表2．3．11的规定。

方向观测法的各项限差（"） 　　　　　　表2．3．11

经纬仪型号 | 光学测微器两次重合读数差 | 半测回归零差 | 一测回内２Ｃ较差 | 同一方向值各测回较差
DJ1 | 1 | 6 | 9 | 6
DJ2 | 3 | 8 | 13 | 9
DJ6 | - | 18 | - | 24

注：当照准点方向的垂直角超过±3°时，该方向的2C(C为视准轴误差)较差可按一观测时间段内的相邻测回进行比较，其差值仍按上表规定，按方法比较在手簿中注明。

1．2 城市高程控制测量

《城市测量规范》 CJJ 8—99

3．1．1 城市高程控制测量分为水准测量和三角高程测量。水准测量的等级依次分为二、三、四等，当需布设一等时，应另行设计，经主管部门审批后实施。

3．1．2 在大城市或有地面沉降的城市应建立基岩水准标石作为地方水准原点，并应与国家水准点联测。一般城市应选择一个较为稳固并便于长期保存的国家水准点作为城市水准网的起算点，同时应充分利用测区内的水准点标石。与国家水准点联结时，其联测精度不应低于城市首级水准网的观测精度。

3．1．4 城市高程控制网布设范围应与城市平面控制网相适应。
     一个城市只应建立一个统一的高程系统。城市高程控制网的高程系统，应采用1985国家高程基准或沿用1956年黄海高程系统。
     在远离国家水准点的新设城市或在改造旧有水准网因高程变动而影响使用时，经上级行政主管部门批准后，可暂时建立或沿用地方高程系统，但应争取条件归算到1985国家高程基准上来。

3．1．7 各等水准测量的主要技术要求应符合表3．1．7的规定。

各等水准测量的主要技术要求(mm) 表3．1．7

等级 | 每千米高差中数中误差 |  | 测段、区段、路线往返测高差不符值 | 测段、区段、路线的左右路线高差不符值 | 附合路线或环线闭合差 |  | 检测已测测段高差之差
 | 偶然中误差M△ | 全中误差MW |  |  | 平原丘陵 | 山区
二等 | ≤±1 | ≤±2 | ≤±4 | - | ≤±4 |  | ≤±6
三等 | ≤±3 | ≤±6 | ≤±12 | ≤±8 | ≤±12 | ≤±15 | ≤±20
四等 | ≤±5 | ≤±10 | ≤±20 | ≤±14 | ≤±20 | ≤±25 | ≤±30

注：1．M△和MW的计算方法见本章第3．6．4条规定；
2．Ls为测段、区段或路线长度，L为附合路线或环线长度，Li 为检测段长度，
均以km计；
3．山区指路线中最大高差超过400m的地区；
4．水准环线由不同等级水准路线构成时，闭合差的限差应按各等级路线长度分别计算，然后取其平方和的平方根为限差；
5．检测已测测段高差之差的限差，对单程及往返检测均适用；检测测段长度小于1km时，按1km计算。

3．2．4 各等水准点均应埋设永久性标石或标志。标石或标志埋设应符合下列规定：
    1 稳固耐久，保持垂直方向的稳定。
    2 标石的底部埋设在冻土层以下，并浇灌混凝土基础。
    3 水准点可以利用基岩或在坚固的永久性的建筑物上凿埋标志。

3．2．6 标石的稳定时限应符合下列规定：
    1 各等水准观测，需待埋设的水准标石稳定后方可进行。
    2 对二等水准观测，至少需经过一个雨季，冻土地区还需经过一个冻解期，岩层上埋设的标石至少需经过一个月。
    3 在三、四等水准标石埋设后，水准观测的开始时间由作业单位根据路线土质和作业季节自行决定。

3．3．5 各等水准观测的视线长度、前后视距差、视线高度的要求应符合表3．3．5 的规定。

各等水准观测的视线长度、前后视距差、视线高度的要求(m)　　　　　　 表3．3．5

项目等级o:p> | 标尺类型 | 视线长度 |  | 前后视距差 | 任一测站上前后视距累积差 | 视线高度
 |  | 仪器类型 | 视距
二 等 | 因瓦 | DS1 | ≤50 | ≤1.0 | ≤3.0 | 下丝读数≥0.3
 |  | DS0.5 | ≤60
三 等 | 双面 | DS3 | ≤65 | ≤3.0 | ≤6.0 | 三丝能读数
 | 因瓦 | DS1 | ≤80
四 等 | 双面 单面 | DS3 | ≤80 | ≤5.0 | ≤10.0 | 三丝能读数
 | 因瓦 | DS1 | ≤100

注：当成像清晰、稳定时，三、四等水准观测视线长度可以放长20％。

3．3．6 各等水准测量的测站观测限差应符合表3．3．6的规定。

各等水准测量的测站观测限差(mm) 　　　　　　表3．3．6

项目 等级 |  | 上下丝读数平均值与中丝读数的差 |  | 基辅分划或黑红面读数的差 | 基辅分划、黑红面或两次高差的差 | 单程双转点法观测左右路线转点差 | 检测间歇点高差的差
 |  | 5mm刻划标尺 | 10mm刻划标尺
二等 |  | 1.5 | 3.0 | 0.4 | 0.6 | - | 1.0
三等 | 光学测微法 | - |  | 1.0 | 1.5 | 1.5 | 3.0
 | 中丝读数法 |  |  | 2.0 | 3.0 | -
四等 |  | - |  | 3.0 | 5.0 | 4.0 | 5.0

3．4．3 根据城市各地区的水文地质、地质情况和年均沉降量，将整个城市划分成若干个不同沉降量的沉降区。其沉降区的划分、沉降点间距和复测周期可按表3．4．3的规定执行。

沉降点间距和复测周期的要求 　　　表3．4．3

年平均沉降量（cm） | 沉降点间距（m） | 复测周期
1 - 3 | 2000 - 1000 | 5 - 3 年
3 - 5 |  | 3 - 1 年
5 - 10 | 700 - 500 | 1 - 0.5 年
10 - 15 | 500 - 250 | 6 - 3 月
> 15 | < 250 | 3 - 1 月

3．6．5 城市地面沉降观测的平差计算、资料整理等，除应符合本节有关规定外，还应进行下列计算和绘制下列资料：

    1 计算每个水准点或沉降点的本次沉降量、累计沉降量和年均沉降量。
    2 计算每个沉降区和整个城市的本次平均沉降量、累计平均沉降量和年均沉降量。
    3 绘制有异常沉降现象的水准点或沉降点逐年(或逐月)的沉降曲线。
    4 根据水准点或沉降点的本次沉降量或年均沉降量绘制等沉线图。等沉距按沉降量的大小或需要而定。

1．3 城市地形测量

《城市测量规范》 CJJ 8—99

4．1．4 地形图的基本等高距应符合表4．1．4的规定。

地形图的基本等高距(m) 　　　　表4．1．4

比例尺 基本等高距 地形类型 | 1:500 | 1:1000 | 1:2000
平 地 | 0.5 | 0.5 | 0.5 、1
丘陵地 | 0.5 | 0.5 、1 | 1
山 地 | 0.5 、1 | 1 | 2
高山地 | 1 | 1 、2 | 2

    注：1．同一城市或测区的同一种比例尺地形图，宜采用一种基本等高距。此时不同地形类别的等高线插求点高程精度要求，可按相应的地形类别应采用的基本等高距分别推算；
        2．同一幅图不得采用两种基本等高距。

4．1．6 图根点相对于图根起算点的点位中误差，不得大于图上0．1mm；高程中误差，不得大于测图基本等高距的1／10。

4．1．7 测站点相对于邻近图根点的点位中误差，不得大于图上0．3mm；高程中误差：平地不得大于1／10基本等高距，丘陵地不得大于1／8基本等高距，山地、高山地不得大于1／6基本等高距。

4．1．8 图上地物点相对于邻近图根点的点位中误差与邻近地物点间距中误差，应符合表4．1．8的规定。

图上地物点点位中误差与间距中误差(图上mm) 表4．1．8

地 区 分 类 | 点位中误差 | 邻近地物点间距中误差
城市建筑区和平地、丘陵地 | ≤0.5 | ≤±0.4
山地、高山地和设站施测困难的旧街坊内部 | ≤0.75 | ≤±0.6

    森林隐蔽等特殊困难地区，可按表4．1．8中规定值放宽50％。

4．1．9 地形图高程精度应符合下列规定：
    1 城市建筑区和基本等高距为0．5m的平坦地区，其高程注记点相对于邻近图根点的高程中误差不得大于±0．15m。
    2 其他地区地形图高程精度应以等高线插求点的高程中误差来衡量。
    3 等高线插求点相对于邻近图根点的高程中误差，应符合表4．1．9的规定。

等高线插求点的高程中误差 表4．1．9

地形类别 | 平地 | 丘陵地 | 山地 | 高山地
高程中误差（等高距） | ≤1/3 | ≤1/2 | ≤2/3 | ≤1

4．2．4 当测区内高级控制点稀少时，应适当埋设标石或测定永久性地物点坐标，埋石点应选在第一次附合的图根点上，并应做到至少能与另一个点(埋石点或测坐标地物点)互相通视，以满足城市地形图修测的需要。

4．2．8 图根导线边长应以检定过的钢尺或其他能达到相应精度的仪器和工具进行测量。使用钢尺量距较差的相对误差不应大于1／3000。钢尺丈量的边长应进行下列改正。
    1 尺长改正数大于尺长的1／10000时，应加尺长改正。
    2 量距时平均尺温与检定时温度相差大于±10℃时，应进行温度改正。
    3 尺面倾斜大于1．5％时，应进行倾斜改正。

4．3．4 测图使用的仪器和工具应符合下列规定：
    1 测量仪器视距乘常数应在100±0．1以内。直接量距使用的皮尺等除测图前检验外，作业过程中还应经常检验。测图中因测量仪器视距乘常数不等于100或量距的尺长改正引起的量距误差，在图上大于0．1mm时，应加以改正。
    2 垂直度盘指标差不应超过±1’。
    3 比例尺尺长误差不应超过±0．2mm。
    4 量角器直径不应小于20cm，偏心差不应大于0．2mm。

4．5．2 地形测图时仪器的设置及测站上的检查应符合下列规定：
    1 仪器对中的偏差，不应大于图上0．05mm。
    2 以较远的一点标定方向，用其他点进行检核。采用平板仪测绘时，检核偏差不应大于图上0．3mm；采用经纬仪测绘时，其角度检测值与原角值之差不应大于2’。每站测图过程中，应随时检查定向点方向，采用平板仪测绘时，偏差不应大于图上0．3mm；采用经纬仪测绘时，归零差不应大于4’。
    3 检查另一测站高程，其较差不应大于1／5基本等高距。
    4 采用量角器配合经纬仪测图，当定向边长在图上短于l0cm时，应以正北或正南方向作起始方向。

4．5．5 高程注记点的分布应符合下列规定：
    1 地形图上高程注记点应分布均匀，丘陵地区高程注记点间距宜符合表4．5．5的规定。

丘陵地区高程注记点间距(m) 表4．5．5

比例尺 | 1:500 | 1:1000 | 1:2000
高程注记点间距 | 15 | 30 | 50

    注：平坦及地形简单地区可放宽至1，5倍，地貌变化较大的丘陵地、山地与高山地应适当加密。

    2 山顶、鞍部、山脊、山脚、谷底、谷口、沟底、沟口、凹地、台地、河川湖池岸旁、水涯线上以及其他地面倾斜变换处，均应测高程注记点。
    3 城市建筑区高程注记点应测设在街道中心线、街道交叉中心、建筑物墙基脚和相应的地面、管道检查井井口、桥面、广场、较大的庭院内或空地上以及其他地面倾斜变换处。
    4 基本等高距为0．5m时，高程注记点应注至厘米，基本等高距大于0．5m时可注至分米。

4．5．6 在测绘地物、地貌时，应遵守“看不清不绘”的原则。地形图上的线划、符号和注记应在现场完成。
    按基本等高距测绘的等高线为首曲线。从零米起算，每隔四根首曲线加粗一根计曲线。并在计曲线上注明高程，字头朝向高处，但需避免在图内倒置。山顶、鞍部、凹地等不明显处等高线应加绘示坡线。

4．6．1 地形图应表示测量控制点、居民地和垣栅、工矿建(构)筑物及其他设施、交通及附属设施、管线及附属设施、水系及附属设施、境界、地貌和土质、植被等各项地物、地貌要素，以及地理名称注记等。并着重显示与城市规划、建设有关的各项

1．4 城市航空摄影测量

《城市测量规范》 CJJ 8—99

5．1．2 航测成图的精度要求应符合下列规定：
    1 像控点的精度要求与图根点相同。
    2 内业加密点和地物点相对于邻近平面控制点的点位中误差应符合表5．1．2—1的规定。

航测成图内业加密点和地物点的点位中误差(图上mm) 表5．1．2—1

地形类别 成图比例 点位中误差 点别 | 城市建筑区、平地、丘陵地 |  |  | 山地、高山地
 | 1:500 | 1:1000 | 1:2000 | 1:500 | 1:1000 | 1:2000
加密点 | ≤0.35 |  |  | ≤0.50
地物点 | ≤0.50( ±0.4 ) |  |  | ≤0.75 ( ±0.6 )

  注：圆括号中的数字为地物点间距中误差。

3 内业加密点和等高线插求点对邻近高程控制点高程中误差应符合表5．1．2—2的规定。

内业加密点和等高线插求点的高程中误差 表5．1．2—2

比例尺 | 地形类别 | 基本等高距 | 高程中误差
 |  |  | 加密点（m） | 等高线插求点（等高距）
1:500 | 平地 | 0.5 | - | ≤1/3
 | 丘陵地 | 0.5 | ≤±0.18 | ≤1/2
 | 山地 | 0.5 | ≤±0.24 | 地形变换点≤2/3
 |  | 1 | ≤±0.50 | 地形变换点≤2/3
 | 高山地 | 1 | ≤±0.60 | 地形变换点≤1
1:1000 | 平地 | 0.5 | - | ≤1/3
 | 丘陵地 | 0.5 | ≤±0.18 | ≤1/2
 |  | 1 | ≤±0.35 | ≤1/2
 | 山地 | 1 | ≤±0.50 | 地形变换点≤2/3
 | 高山地 | 1 | ≤±0.60 | 地形变换点≤1
 |  | 2 | ≤±1.00 | 地形变换点≤1
1:2000 | 平地 | 0.5 | - | ≤1/3
 |  | 1 | ≤±0.24 | ≤1/3
 | 丘陵地 | 1 | ≤±0.35 | ≤1/2
 | 山地 | 2 | ≤±0.80 | 地形变换点≤2/3
 | 高山地 | 2 | ≤±1.20 | 地形变换点≤1

4 城市建筑区与基本等高距为0．5m的平坦地区，其高程注记点的高程中误差不得大于±0．15m。

5．2．2 对飞行质量的要求应符合下列规定：
    1 航向重叠不应小于53％，旁向重叠不应小于15％。航向偏向图幅中心线不应大于像片上3cm(23x23像幅)或2cm(18x18像幅)。航向间不得有相对漏洞和绝对漏洞。
    2 像片倾角不应大于4°；旋偏角应符合表5．2．2的规定，在同一航线上达到或接近最大旋偏角的像片不得连续超过三片；航线弯曲度不应大于3％。

旋偏角的要求 表5．2．2

航摄比例尺 | >1:4000 |  | 1:4000 - 1:8000 | <1:8000
相对高度（m） | - |  | - | >1200
旋偏角（°） | 一般 | ≤10 | ≤8 | ≤6
 | 最大 | ≤12 | ≤10 | ≤8

3 一条航线最大和最小航高之差不得超过30m，分区实际航高与预定航高之差不应大于航高的5％。

5．2．3 摄影质量应符合下列规定：
    1 航摄底片不均匀变形不得大于3／10000；底片压平误差，应采用精密立体坐标量测仪或解析测图仪检查。检查时应测定标准配制点和至少9个检查点的坐标和视差，并应按6点法相对定向进行解析计算。检查点的上下视差残差，精密立体坐标量测仪测定时，不应大于0．02mm；解析测图仪测定时，不应大于0．005mm。最高地形点影像移位不应超过0．03mm；灰雾密度应小于0．2；反差应为1．1～1．4。
    2 航摄底片应影像清晰，框标齐全，局部有云影、划痕、静电痕迹、药膜损伤时不得影响模型连接和测图，否则应予以补摄。

5．4．3 像控点测量应符合下列规定：
    1 联测像控点的光电测距导线的主要技术要求应符合表5．4．3—1的规定。

联测像控点的光电测距导线的主要技术要求 表5．4．3-1

成图比例尺 | 符合导线长度（km） | 平均边长（km） | 边数 | 测距要求 | 测角中误差（"） | 方位角闭合差（"） | 导线相对闭合差
1:500 | 2 | 0.3 | 7 | II级单程1测回 | ≤±15 | ≤±30 | ≤1/8000
1:1000 | 4 | 0.5 | 8
1:2000 | 7 | 0.8 | 9

    注：1．n为测站数；

        2．当光电测距导线短于上表规定的1／3时，其绝对闭合差不应大于图上0．3mm。

2 测角交会点的主要技术要求应符合表5．4．3-2的规定。

测角交会像控点的主要技术要求 表5．4．3-2

交会边长( m ) | 测角中误差 ( “ ) | 测回数 (DJ6 ) | 交会点两组计算坐标较差 ( 图上 mm )
≤1.0 M | ≤±15 | 2 | ≤0.2

    注：M 为成图比例尺分母

    3 在平地和丘陵地测图时，高程控制点应采用图根水准测量或光电测距高程导线测量，附合路线长度不得大于l0km。山地、高山地测图可采用三角高程测量。

5．5．4 水涯线的调绘应以摄影时的影像为准，池塘、水渠等应依坎边为准。被阴影遮盖的及其他内业难以测绘的地物，应在外业量注有关数据，如堤垄、陡坎的比高，道路铺装面和路肩宽，河沟宽度等。2m以下的比高应于外业量注。屋檐宽度应在实地量取房宽改正屋檐或直接量取，当屋檐宽度大于图上0．15mm时，应在相应处用红色数字注明其宽度。以上数据1：500成图应量注至5cm，1：1000与1：2000成图应量注至l0cm。

5．8．7 地物、地貌测绘应符合下列规定：
    1 地物与地貌元素应参照调绘片根据立体模型仔细辨认和测绘，不得错漏、移位和变形。描绘房屋和街区轮廓时，应以测标中心切准房角或轮廓拐角然后再打点连线。各种道路、管线、沟堤等应跟迹描绘，走向明确，衔接合理。用符号表示的各种地物，其定位点或定位线应描绘准确。
    2 补测地物：新增地物，无影像或阴影遮盖的地物，根据调绘时附有实测尺寸的草图或原图，在描绘原图上按相对位置尺寸依比例尺进行转绘，不得按模型上相关影像判绘。
    3 等高线描绘：应用测标切准模型描绘。
等高线描绘误差：平地、丘陵地不应大于1／5等高距，山地、高山地不应大于1／3等高距。

5．9．2 内定向时测标应严格对准框标，框标坐标量测误差不得大于0．02mm。

1．5 城市地籍测量

《城市测量规范》 CJJ 8—99

6．1．1 城市地籍测量在符合规定精度要求的前提下，应利用已测的规划定线拨地与城市基本地形图等既有成果，保证城市测量成果的统一。

6．3．1 地籍平面控制测量，应在城市平面控制网之下，采用GPS测量、导线、三角锁(网)等形式布设。

6．4．1 地籍要素测量是在地籍平面控制测量的基础上进行的。地籍要素测量应测定下列内容：
    1 界址点、线以及其他重要的界标。
    2 行政区域、地籍区和地籍子区的界线。
    3 建筑物和永久性的构筑物。
    4 地类界和保护区的界线

6．7．1 变更地籍调查，由土地管理部门完成。变更地籍测量，应在变更地籍调查完成之后进行。

6．7．10 地籍图的修测应符合下列规定：
    1 城市地籍图的修测，应在原图或复制底图上进行。
    2 修测的主要内容应包括各级行政境界、宗地界、新增主要地物及地籍变更编号和注记。
    3 修测中发现原图地籍、地形要素有明显错误，其差值已超过2 [image] 倍中误差时，应予以纠正。
    4 每幅图修测后，将修测情况做好记录，并绘制略图附人图历簿，供下次修测时参考。

1．6 城市工程测量

《城市测量规范》 CJJ 8—99

7．1．2 城市工程测量采用的坐标和高程系统，应按当地城市测绘行政主管部门的规定执行。若无明确规定的，应采用当地城市统一的坐标和高程系统。

7．2．2 定线中(轴)线点、拨地界址点相对于邻近高级控制点的点位中误差不应大于5cm。

7．2．3 定线、拨地导线测量应符合下列规定：
    1 定线导线测量除可不埋石、钢尺量距要求另行规定外，其他应按三级光电测距导线或钢尺量距导线的主要技术要求执行。
    2 拨地导线测量的主要技术要求应符合表7．2．3的规定。

拨地导线测量的主要技术要求 表7．2．3

导线类别 | 附合导线长度(m) | 平均边长(m) | 测角中误 差(”) | 测回数DJ6 | 方位角闭合(”) | 导线相对闭合差
光电测距 | 1200 | 100 | ≤±15 | 2 | ≤±30 | ≤1／5000
钢尺量距 | 800 |  | ≤±20 | 1 | ≤±40 | ≤1／3000

    注：n 为测站数

3 定线、拨地导线超长时(不宜超过规定长度的1．5倍)，其绝对闭合差不应大于26cm。当导线超长或平均边长较短，附合导线的边数超过12时，应适当提高测角精度。
    4 当定线、拨地导线长度短于规定长度的1／3时，其绝对闭合差不应大于13cm。
    5 在控制点比较稀少的地区，定线、拨地导线可同级附合一次。

7．2．9 资料整理应符合下列规定：
    1 定线、拨地计算，方位角可根据需要计算至1”或0．1”，距离、坐标计算至lmm。定线应抄录或用计算机打印成果表，中线各点坐标、各段方位角、边长、路宽与曲线半径及略图等资料应齐全，发送城市规划行政主管部门；拨地需抄录或用计算机打印界桩坐标通知单并附略图，发送城市规划行政主管部门与用地单位。
    2 定线、拨地工作完成后，资料需整理装订成册归档。

7．3．6 工矿区细部测量与现状图的细部坐标点的位置中误差和细部高程点的高程中误差，应符合表7．3．6-1的规定。

细部点位置与高程中误差(cm) 表7．3．6-1

地 物 类 别 | 细部点位置中误差 | 细部点高程中误差
主要建筑物、构筑物 | ≤5 | ≤±3
次要建筑物、构筑物 | ≤7 | ≤±4

对于不测细部坐标和高程的建筑物、构筑物，以及不需要进行细部测量的工矿区，可按城市基本地形图的要求进行测绘。

7．3．7 水下地形测量应符合下列主要规定：
    1 水下地形测量的平面和高程控制系统、图幅分幅、等深(高)距应与该测区陆上地形测量一致，两者应互相衔接。
    2 测深前应了解测区水域的礁石、沉船、险滩等水下障碍物及水文气象资料，以利避免发生事故和漏测。
采用测深锤、测深杆作业，遇大风浪难以读数时，应停止工作。
    3 水面的高程，可直接测定或设置临时水尺测定。水尺位置及数量的设置，应能控制整个测区内水位的瞬时变化。水尺零点高程或水面高程，应以不低于图根水准测量的精度进行测定。测深时有关水尺应同步观测。内陆水域观测次数视水位变化速度而定(两次观测时间内水位变化应小于0．1m)，至少应在每日测深开始和结束时各测定一次；潮汐河段及海域每隔l0min观测一次潮位。水位读记至厘米。

7．3．8 市政工程测图应符合下列主要规定：
    4 道路立交桥桥址地形图除按基本地形图的内容测绘外，应将已有的各种地下管线资料绘注于图上，必要时应进行地下管线探测与坑探(经委托单位开挖后施测)，为设计提供可靠的依据和保证安全施工。立交桥桥址图经外业按分幅测绘后，应由内业绘图时进行拼接，映绘成一张总图。

    5 测绘范围应能满足设计桥梁孔跨、桥头路基和导流建筑物的需要。若遇漫滩则不应小于桥梁全长加导流堤在桥址中线上的投影长度。沿水流方向，上游应测至河宽1．5--2倍处，下游测至1倍处。对受倒灌影响、有蓄水等特殊情况的桥涵，应根据实际情况确定测绘范围。小桥涵地形图的测绘范围应能满足设计要求。测绘内容除按基本地形图的要求施测外，应详细表示现有河道护岸、导流建筑物、旧桥和两岸被冲刷地点等，还应测绘线路中线、测量控制点和最高洪水位。

7．4．3 市政工程线路水准测量应符合下列主要规定：
    1 桥梁、隧道两端以及较大构筑物等处应按需要留设水准点，水准点的位置应设在施工范围以外，标志应明显、牢固、使用方便。
    2 对于精度要求较高的市政工程，其水准测量精度可按四等水准测量要求或根据需要另行施测。

7．4．8 当 纵、横断面测量时，应根据不同工程的需要测出横向遇到的建筑地坪、各街巷与单位出入口地面、地下室采光口的窗台、地下管线检修井井盖、进出水口、不同路面结构界线、沿岸水工建筑物顶面等处高程。测路拱大样时应适当加密点位。

7．5．5 地下管线现状测量的精度要求应符合下列规定：
    1 测解析坐标的管线点点位中误差(指测点相对于邻近解析控制点)不应大于5cm；管线点的高程中误差(指测点相对于邻近高程控制点)不应大于±3cm。
    2 地下管线探查精度分为三个等级，各级精度探查的平面位置和埋深限差，探测管线点的解析坐标中误差(指实际管线点相对于邻近解析控制点)和高程中误差(指实际管线点相对于邻近高程控制点)应符合表7．5．5的规定。

探查和探测管线点的精度要求(cm) 表7．5．5

精度等级 | 探 查 |  | 探测管线点
 | 平面位置限差 | 埋深限差 | 坐标中误差 | 高程中误差
Ⅰ | ±(5十0．5hb) | ±(5十0．07hb) | ≤±(5十O．02hb) | ≤±(5十O．07hb)／2
Ⅱ | ±(5十0．8hb) | ±(5十0．12hb) | ≤±(5+0．035hb) | ≤±(5十0．12hb)／2
Ⅲ | ±(5十0．12hb) | ±(5十0．18hb) | ≤±(5十0．055hb) | ≤±(5十0．18hb)／2

注：hb为地下管线的中心埋深（cm）

7．5．9　地下管线调查应符合下列主要规定：
    1 普测管线首先应向各专业单位收集现有的旧管线资料，将其标绘于工作图（用该地区现有最大比例尺地形图晒制）上，再到实地对照核实，根据实际情况进行修正、增补和撤销，有检修井的应逐井调查。新测管线应在覆土前(有检修井并足以控制其曲折升降的管线，也可在竣工后至交付使用前)进行调查与测量，现场应绘草图。

    2 当地下管线调查时，下井调查必须注意人身安全。为防止有毒、易燃、窒息气体和腐蚀液体的危害，应打开井盖(下水道打开相邻三井盖)通风，必要时应戴防护装备下井。井上应设立鲜明标志与专人看守，防止自行车和行人掉进摔伤。井下严禁点火，防止碰击火花造成易燃气体和液体燃烧爆炸。井上应防止重物掉入井中。如在井下有不适感觉，应迅即上来。调查完毕，应盖好井盖。

7．5．13 应与各类地下管线施工、管理的专业单位建立经常的信息联系，以便及时了解、掌握管线工程施工、竣工动态。对于施工单位上交的竣工资料，应加强质量检查和验收。对于已经拆除的地下管线，要经过调查核实，以明确拆除的起止点，然后对成果资料进行注销，登记拆除日期，并对 管线图等均作相应的修改。

1．7 全球定位系统城市测量

《全球定位系统城市测量规程》　CJJ 73-97

3．1．1 　 ＧＰＳ测量应采用世界大地坐标系　ＷＧＳ－８４．当ＧＰＳ　测量同时要求采用１９５４北京坐标系或１９８０西安坐标系时，应进行坐标转换．各坐标系的地球椭球和参考椭球基本几何参数，应符合表　3．1．1　的规定。

地球椭球和参考椭球的基本几何参数　　表　3．1．1

项目 | 地球椭球 | 参 考 椭 球
参数名称\坐标系名 | WGS-84 | 1980西安坐标系 | 1954北京坐标系
长半轴a(m) | 6378137 | 6378140 | 6378245
短半轴b(m) | 6356752．3142 | 6356755．2882 | 6356863．0188
扁 率α | 1／298．257223563 | 1／298．257 | 1／298．3
第一偏心率平方e2 | 0．00669437999013 | 0．00669438499959 | 0．006693421622966
第二偏心率平方e'2 | 0．006739496742227 | 0．00673950181947 | 0．006738525414683

3. 1. 4 当ＧＰＳ测量的高程值转换为正常高时，其高程系统，应采用１９８５国家高程基准或沿用１９５６年黄海高程系统、地方原高程系统。１９８５国家高程基准青岛原点高程为７２．２６９m；１９５６年黄海高程系统青岛原点高程为７２．２８９m。

4．2．5　为求定ＧＰＳ点在地面坐标系的坐标，应在地面坐标系中选定起算数据和联测原有地方控制点若干个。

大、中城市的GPS网应与国家控制网联接和转换，并应与附近的国家控制点联测，联测点数不应少于3个点。

5．1．2 GPS选定应符合下列要求：
    1 点位的选择应符合技术设计要求，并有利于其他测量手段进行扩展与联测；
    2 点位的基础应坚实稳定，易于长期保存，并应有利于安全作业；
    3 点位应便于安置接收设备和操作，视野应开阔，被测卫星的地平高度角应大于15°；
    4 点位应远离大功率无线电发射源(如电视台、微波站等)其距离不得小于200m，并应远离高压输电线，其距离不得小于50m；
    5 附近不应有强烈干扰接收卫星信号的物体；
    6 交通应便于作业；
    7 应充分利用符合上述要求的旧有控制点及其标石和觇标。

6．2．5 当GPS接收机在完成一般检视和通电检验后，应进行实测检验。
检测时天线应严格整平对中，对中误差应小于±lmm。天线定向标志应指向正北，天线高应量至lmm。测试结果与基线长度比较，应小于仪器标称精度；当有特殊要求的任务应对GPS接收机进行高温、低温测试。其测试方法可将天线架设在室外，GPS接收机主机放在高低温箱中进行测试；或者在野外实际高、低温下进行测试。

1．8 地下管线探测

《城市地下管线探测技术规程》 CJJ 61—94

2．0．2 地下管线探测应查明地下管线的平面位置、走向、埋深(或高程)、规格、性质、材质等，并编绘地下管线图。

2．0．5 城市地下管线探测的精度应符合以下规定：
隐蔽管线点的探查精度分为三个等级。各级精度探查的水平位置限差和埋深限差应符合表2．0．5的规定。限差值按二倍中误差计。

隐蔽管线点的探查精度　　　表2．0．5

精度等级 | 水平位置限差(cm) | 埋深限差(cm)
工 | ±(5十0．05h) | ±(5十0．07h)
Ⅱ | ±(5+0．08h) | ±(5+0．12h)
Ⅲ | ±(5十0．12h) | ±(5十0．18h)

注：1．h为地下管线的中心埋深，以厘米计；
        2．当h≤70cm时，埋深限差δth用h=70m代入计算；水平位置限差δts仍用实际埋深h值代入计算；
        3．如果对探查精度有特殊要求，可根据工程需要确定。

3．5．1 管线点均应设置地面标志。

3．5．4 当管线点的实地位置不易寻找时，应在探查记录表中注记其与附近固定地物之间的距离和方位，实地栓点，并绘制位置示意图。

A．0．3 进人企业厂区进行地下管线探测的作业人员，必须熟悉该厂安全保护规定。

A．0．4 对规模较大的排污管道，在下井调查或施放探头、电极、导线时，严禁明火，并进行有害、有毒及可燃气体的浓度测定。超标的管道要采取安全保护措施后才能作业。

A．0．5 严禁在氧、煤气、乙炔等易燃、易爆管道上作充电点，进行直接法或充电法作业。

A．0，6 夜间作业时，应用足够的照明；打开窨井盖时，井口应有安全照明标志。

A．0．7 使用大功率仪器设备时，作业人员应具备安全用电和触电急救的基础知识。工作电压超过36V时，供电作业人员应使用绝缘防护用品。接地电极附近应设置明显警告标志，并委派专人看管。雷电天气严禁使用大功率仪器设备施工。井下作业的所有电气设备外壳必须接地。

A．0．8 打开窨井盖作实地调查时，井口必须有专人看管，或用设有明显标志的栅栏圈围起来。调查完毕必须立即盖好窨井盖。打开窨井盖后严禁作业人员离开现场。


2 城市岩土工程勘察

2 城市岩土工程勘察

2．1 一 般 要 求

《城市规划工程地质勘察规范》 CJJ 57—94

2．0．1 城市规划工程地质勘察阶段应与规划阶段相适应。分为总体规划勘察阶段(简称总体规划勘察)和详细规划勘察阶段(简称详细规划勘察)。

2．0．3 城市规划工程地质勘察、市政工程勘察必须结合任务要求，因地制宜，选择运用各种勘察手段，提供符合城市规划与市政工程要求的勘察成果。

2．0．4 城市规划区内的各场地，应根据其场地条件和地基的复杂程度，按表2．0．4分类。

场地分类 表2．0．4

Ⅰ 类 | Ⅱ 类 | Ⅲ 类
1．按现行的国家《建筑抗震设计规范》划分的对建筑抗震危险的场地和地段 2．不良地质现象强烈发育 3．地质环境已经或可能受到强烈破坏 | 1．按现行的国家《建筑抗震设计规范》划分的对建筑抗震不利的场地和地段 2．动力地质现象一般发育 3．地质环境已经或可能受到强烈破坏 | 1．地震设防烈度为6度或6度以下，或按现行的国家《建筑抗震设计规范》划分的对建筑抗震有利的场地和地段 2．不良地质现象不发育 3．地质环境基本未受破坏
4．地形地貌复杂 5．岩土种类多，性质变化大，地下水对工程影响大，且需特殊处理 6．变化复杂，作用强烈的特殊性岩土 | 4．地形地貌较复杂 5．岩土种类较多，性质变化较大，地下水对工程有不利影响 6．不属Ⅰ类的一般特殊性岩土 | 4．地形地貌简单 5．岩土种类单一，性质变化不大，地下水对工程无影响 6．非特殊性岩土

    注：1．表中未列项目可按其复杂性比照推定；
        2．从Ⅰ类开始，向Ⅱ类、Ⅲ类推定，六项中其中一项属于Ⅰ类即划为Ⅰ类场地，依次类推。

2．0．5 详细规划勘察阶段，近期建设区内的拟建工程的等级，应根据地基损坏造成工程破坏的后果(危及人的生命、造成经济损失和社会影响及修复可能性)的严重性，按表2．0．5划分。

工程等级表2．0．5

工程等级 | 破坏后果 | 工 程 类 型
一 级 | 很严重 | 重大工程：20层以上的高层建筑；体型复杂的14层以上的高层建筑；对地基变形有特殊要求的建筑物；单桩荷载在4000kN以上的建筑物；120000t以上的污水处理场等
二 级 | 严 重 | 一 般 工 程
三 级 | 不严重 | 次要工程

《市政工程勘察规范》 CJJ 56—94

2．0．1 市政工程勘察，应在拟建工程项目的位置或规划设计线路确定后进行。
对拟建重要市政工程的复杂地基、基坑(槽)开挖后，如工程地质条件与原勘察资料不符，可能影响工程质量时，应配合设计、施工单位进行施工验槽。如出现需解决的与施工有关的岩土工程问题时，尚应进行必要的补充规定勘察与监测工作。

2．0．4 市政工程建设场地，应根据场地条件和地基(对开挖工程为岩土介质)的复杂程度，按表2．0．4(同规范CJJ 57—98表2.0.4)分类。

2．0．10 各类市政工程勘察，必须会同有关部门查清地下设施现状，或用专门探测仪器探明拟布置的勘探、原位测试的点位及其邻近地段地下埋设物(如电力、通讯电缆、管道、人防工程建筑、地下铁道等)的分布位置、埋深，并查明电力、通讯电缆架空线的分布位置，根据落实和探查情况，在现场确定勘探、原位测试点位；在交通要道或航道中进行勘探，事先应与交通管理或航运、港务监督部门取得联系，以便协调工作。

2．0．4 钻探孔、观测孔和测试孔工作完成后，应立即进行回填。

2．2 城市规划勘察

《城市规划工程地质勘察规范》 CJJ 57—94

3．0．1 总体规划勘察应对规划区内各场地的稳定性和工程建设适宜性作出评价，并为确定城市的性质、发展规模、城市各项用地的合理选择、功能分区和各项建设的总体部署，以及编制各项专业总体规划提供工程地质依据，还应研究和预测规划实施过程及远景发展中，对地质环境影响的变化趋势和可能发生的环境地质问题提出相应的建议和防治对策。

3．0．3 总体规划勘察前，必须取得下列文件和图件：
1 城市规划部门下达的勘察任务书，并应附有城市总体规划区(市区、新开发区及卫星城镇)的范围图以及城市类别、性质、发展规模和重点建设区等文件。
2 规划区现状地形图。

3．0．9 总体规划勘察，对不良地质条件和将来由于地质条件的自然改变或人为活动引起环境工程地质问题的调查和预测的内容，应对不良地质条件和环境工程地质问题进行调查和预测。

3．0．10 总体规划勘察，场地稳定性类别应按本规范附录C划分。

附录C 场地稳定性分类Ⅱ
场地稳定性分类 表C

场地稳定性类别 | 动力地质作用的影响程度
稳 定 | (1)无动力地质作用的破坏影响； (2)环境工程地质条件简单
稳定性较差 | (1)动力地质作用影响较弱； (2)环境工程地质条件简单，易于整治
稳定性差 | (1)动力地质作用较强； (2)环境工程地质条件较复杂，较难整治
不 稳 定 | (1)动力地质作用强烈； (2)环境工程地质条件严重恶化，不易整治

3．0．11 总体规划勘察，场地工程建设适宜性类别应按本规范附录D划
分。

附录D 场地工程建设适宜性分类
场地工程建设适宜性分类 表D

场地工程建设适宜性分类 | 工程地质条件
适 宜 | (1)场地稳定； (2)土质均匀，地基稳定； (3)地下水对工程建设无影响； (4)地形起伏较大，排水条件尚可
较适宜 | (1)场地稳定性较差； (2)土质不很均匀、密实，地基较稳定； (3)地下水对工程建设影响较小； (4)地形起伏较大，排水条件尚可
适宜性差 | (1)场地稳定性差； (2)土质软弱或不均匀，地基不稳定； (3)地下水对工程建设有较大影响； (4)地形起伏大，易形成内涝

续表

场地工程建设适宜性分类 | 工程地质条件
不 适 宜 | (1)场地不稳定； (2)土质极差，地基严重失稳； (3)工程建设抗震不利和危险的场地； (4)洪水或地下水对工程建设有严重威胁； (5)地下埋藏有待开采的矿藏资源或不稳定的地下采空区

    注：　1．表未列条件，可按其场地工程建设的影响程度比照推定。
          2．划分每一类场地工程建设适宜性类别，符合各项划分条件中的一项条件即可。

4．0．1 详细规划勘察应对规划区内各建筑地段的稳定性作出工程地质评价，为确定规划区内近期房屋建筑、市政工程、公用事业、园林绿化、环境卫生及其他公共设施的总平面布置，以及拟建的重大工程地基基础设计和不良地质现象的防治等提供工程地质依据、建议及其技术经济论证依据。

4．0．3 详细规划勘察前必须取得下列文件和图件：
    1 规划部门下达的勘察任务书，并应附有近期建设区的规划范围图，包括已建和拟建的各项工程建设总平面布置及其工程特点的文件等。
    2 规划区范围的现状地形图。

4．0．8 当详细规划区的建筑地段存在影响场地稳定性不良地质条件和环境工程地质问题时，应进行工程地质测绘与调查、勘探及测试工作，查明建筑地段的稳定性。

2．3 城市道路勘察

《市政工程勘察规范》 CJJ 56—94

6．0．1 城市道路(包括广场、停车场)勘察，应对沿线各地段路基的稳定性和岩土性质作出工程地质评价，并为路基设计、确定路基设计回弹模量和适宜的路面结构组合类型、路基压实、防护与加固、路基排水设计以及不良地质现象防治等提供工程地质依据和必要的设计参数，并提出相应的建议。

6．0．2 城市道路勘察前必须取得下列图纸和资料：
    1 附有标明坐标、道路走向、桩号和现状地形的道路工程总平面布置图，或附有标明坐标和现状地形的广场、停车场工程总平面布置图；
    2 道路的类别，路面设计标高、路基宽度、选用的路面结构组合类型和排水方式，以及地下埋设物概况等。

2．4 城市桥涵勘察

《市政工程勘察规范》 CJJ 56—94

3．0．1 城市特大桥和大、中桥工程的勘察，应对桥梁工程的各墩、台和主要防护构筑物地基作出工程地质评价，提供地基基础设计、地基处理与加固、不良地质现象的防治，以及施工排水的工程地质依据和必要的设计参数，并提出相应的建议。城市小型桥涵工程的勘察，应着重判断地基不均匀沉降和斜坡不稳引起桥涵变形的可能性。

3．0．2 城市桥涵勘察前必须取得下列图纸和资料：
    1 附有坐标和现状地形的桥涵工程建筑物总平面布置图；
    2 有关说明桥涵规模，可能采取的基础类型、尺寸、预计埋置深度、总荷载或单位荷载和结构特点，以及说明地基基础设计和施工特殊要求的资料。

2．5 城市室外管道勘察

《市政工程勘察规范》 CJJ 56—94

4．0．1 城市室外管道勘察应对地基作出工程地质评价，为地基基础和穿越工程设计、地基处理与加固、不良地质现象的防治、深基槽开挖和排水设计等提供工程地质依据和必要的设计参数，并提出相应的建议。

4．0．2 城市室外管道勘察前必须取得下列图纸和资料：
    1 附有标明坐标、管道走向、桩号和现状地形的管道总平面布置图；
    2 管道类型、基底高程、管径(或断面尺寸)、设计示意图和可能采取的施工方案以及地下埋设物分布概况。

2．6 城市堤岸勘察

《市政工程勘察规范》 CJJ 56—94

5．0．1 城市堤岸勘察应对堤岸沿线各地段的地基和岸坡稳定性作出评价，并为地基基础设计、地基和岸坡稳定性处理与加固、不良地质现象的防治、施工排水设计，以及筑堤和回填材料的选择等提供工程地质依据和必要的设计参数，并提出相应的建议。

5．0．2 城市堤岸勘察前必须取得下列图纸和资料：
    1 附有标明坐标、堤岸走向、桩号和现状地形的堤岸工程总平面布置图；
    2 垂直于堤岸走向的地形纵断面图(断面间距视设计需要和各段岸坡地层土质变化的实际情况而定)；
    3 堤岸顶面设计标高、各段堤岸的结构型式、断面尺寸和采取的基础类型、尺寸、预计埋藏深度、单位荷载以及说明地基基础设计施工的特殊要求等资料。


3 城市供水水文地质勘察

3 城市供水水文地质勘察

3．1 水 量 评 价

《城市供水水文地质勘察规范》 CJJl6—88

1．0．5　 城市供水水文地质勘察工作，一般划分为规划、初勘、详勘和开采等四个阶段。各勘察阶段的工作，应符合下列要求：
    规划阶段，应大致查明区域水文地质条件，对地下水资源进行概略评价，并对下一步勘察工作提出建议，为城市总体规划或水源建设的计划任务书的编制提供依据。
    初勘阶段，应基本查明勘察区的水文地质条件，提出水源方案并加以比较和论证，确定拟建水源地段，对地下水资源进行初步评价，为水源初步设计提供依据。
    详勘阶段，应详细查明拟建水源地段的水文地质条件，对地下水资源作出可靠评价，提出地下水合理开采利用方案，并预测水源开采后地下水的动态及其对环境的影响，为水源技术设计或施工图设计提供依据。
    开采阶段，应在已开采区或已建水源地段具备详勘资料的基础上，进行专题调查研究，必要时辅以勘探试验手段，并进行地下水动态与均衡观测等，提高地下水资源评价精度，为水源地的改建、扩建或地下水科学管理提供依据。

4．1．3　 水量评价方法应根据需水量，勘察阶段和水文地质条件确定。
    各勘察阶段的水量评价，应符合下列要求：
    1　规划阶段，根据水文地质调查成果，估算补给量，对允许开采量作概略评价；
    2　初勘阶段，根据初勘成果，计算补给量，按井群布置形式计算确定允许开采量；
    3　详勘阶段，应根据详勘成果，拟定开采方案，预测开采井的水位和水量，以及开采漏斗发展趋势，并论证允许开采量的保证程度；
    4　开采阶段，应根据水源开采后动态变化和均衡要素，论证允许开采量的合理性，并预测地下水资源变化趋势和可能引起的环境地质问题。

4．5．1　 允许开采量，必须符合下列要求：
    1　在整个开采期内开采量的减少和水位的降低不超过规定使用年限内的设计要求；
    2　水质、水温变化在允许范围内；
    3 不影响已建水源地的正常开采；
    4 不发生危害性的环境地质问题。

3．2 水 质 评 价

《城市供水水文地质勘察规范》 CJJ16-88

2．1．14 地方病区的地下水水质调查，应查明饮用水化学成分，了解地方病的类型，病区的环境特征和发病规律，并与卫生医疗部门研究确定水中致病物质种类、含量及其与水文地质因素的关系。

5．1．1 地下水水质评价，应在查明地下水的感官性状和一般化指标，毒理学指标、微生物学指标和放射性物质及其变化规律的基础上进行。

5．1．3 对天然情况下，地下水中某些元素或成分过多或不足，而影响水源利用的地区，应在查明其形成和分布规律的基础上进行水质评价。

5．1．4 在地下水受到污染的地区，应在查明污染状况的基础上，着重对与污染有关的组分进行水质评价，并提出改善水质或防止水质进一步恶化的措施。

5．2．4 人工补给水源的水质应符合下列要求：
    1 人工补给后不致引起地下水水质变坏；
    2 补给水源的物理、化学和细菌等指标符合生活饮用水或工业用水等供水目的的要求；
    3 补给水源中不应含有过高悬浮物、气体及能发生化学沉淀的物质，以免影响回灌效果。

3．3 地下水资源的合理利用和保护

《城市供水水文地质勘察规范》 CJJ16-88

2．5．1 为供水目的而进行的水文地质勘察，在下列情况下必须进行地下水动态观测：
    1 集中水源地；
    2 缺少地下水动态变化资料，难以进行资源评价；
    3 地下水水质遭受污染或有恶化趋势；
    4 以泉水作为供水水源。

6．1．1 地下水资源的合理利用，应在查明水文地质条件，评价地下水资源和全面掌握开采动态变化基础上进行。

6．1．8 地下水开采地区，应根据开采动态特征和出现的问题采取下列措施：
    1 对地下水位下降较大，已形成难以恢复的降落漏斗和水质恶化地区，一般多在集中开采区或得不到地表水补给地区，应采取重点限制开采或人工补给地下水措施；
    2 对地下水出现连续下降但可周期性恢复地区，或出现地面沉降征兆地区，一般多在集中开采区的外围或靠近补给源地区，应采取一般限制开采的措施；
    3 对地下水虽被利用，但开采量不大，水质良好并没有严重污染地区，应采取监视措施。

6．2．5 为防止人为原因造成地下水的污染，新建水源时，应根据水文地质条件，取水构筑物型式和水源地附近卫生状况，向有关部门提出建立卫生防护带的建议。卫生防护带设置应符合下列要求：
    一般卫生防护带，不得设立无污水处理的工厂；不得有渗漏严重的污水河、渠道通过；不得设置污染的渗坑、渗井。
    重点卫生防护带，不允许工业废水或城市生活污水进行农业灌溉，不得堆放垃圾、粪便、废渣等污染物质，不得施用持久性剧毒的农药和过量施用有机化肥。

    3．4 供水管井施工与验收

《供水管井设计、施工及验收规范》 CJJ10-86

2．2．2 井群的布置，应进行水文地质计算，经技术经济比较后确定。遇地下水补给来源充足的大厚度含水层或多层含水层时，可设计分段或分层取水井组；与河流联通性良好的含水层，可设计傍河井群；岩溶地区地下水特别富集时，可设计同深度井组。

2．4．2 在地下水具有强侵蚀性的地区建井，设计井管时，应采取下列措施：
    1 选用耐腐蚀的管材，对抗腐蚀性差的管材应采取防腐措施；
    2 条件可能时，采用不缠丝的过滤管；
    3 缠丝采用不锈钢丝、铜丝或玻璃纤维增强聚乙烯滤水丝。

3．1．4 井身质量应符合下列要求：
    1井射应圆正；
    2 井的顶角及方位角，不能突变；
    3 井深100m以内，井身顶角倾斜，不能超过1°；井深100m以下的井段，每100m，顶角倾斜不得超过1．5°。
    注：冲击钻进时，顶角倾斜，可根据井口钢绳位移折算。

3．4．4 井管应安装在井的中心，上口应保持水平，井管与井深的尺寸偏差，不得超过全长的正负千分之二，过滤管安装位置偏差，上下不得超过300mm。

3．5．2 填砾的质量，应符合下列要求：
    1 按设计规格筛选，不合规格的砾石不得超过15％；
    2 磨圆度好，不得用碎石代替；
    3 宜用硅质砾石。
3．7．1 抽水试验结束前，应根据分析项目，在出水管口采取足够数量的水样，及时送交有关单位化验。

4．0．1 管井竣工后，应由设计、施工及使用单位的代表，在现场按下列质量标准验收：
    1 管井的单位出水量与设计单位出水量基本相符。管井揭露的含水层与设计依据不符时，可按实际抽水量验收；
    2 管井抽水稳定后，井水含砂量不得超过二百万分之一(体积比)；
    3 超污染指标的含水层应严密封闭；
    4 井内沉淀物的高度不得大于井深的千分之五；
    5 井管的安装误差，应在规范第3．4．4条规定的允许值内；
    6 井身的弯曲度应在规范第3．1．4条第三款规定的允许值内。

4．0．2 管井验收时，施工单位应提供下列资料：
    1 井的结构、地质柱状图；
    2 岩(土)样及填砾的颗粒分析成果表；
    3 抽水试验资料；
    4 水质分析资料；
    5 管井施工及使用说明书。

《供水水文地质钻探与凿井操作规程》 CJJl3-87

2．0．9 钻探场地应保持清洁。材料、机具应安放在适当地点，保持过道畅通。爆炸器材、压缩气瓶、酸、碱、易燃油类等危险物品，应严格按照有关规定，由专人妥善保管，不得随便存放。

2．0．18 下入井孔内的器具，必须详细检查其质量、尺寸及磨损情况，并记人规定的记录表格内。

4．4．1 雷雨季节，易受雷击地区，钻塔上必须按规定安设避雷装置。

4．4．5 机械设备的传动系统和运转突出部位必须安防护罩或防护栏杆。

6．2．21 供水管井及勘探开采井，洗井结束后，井口应作管外封闭。一般封闭方法，可向管外填入粘土球或灌注水泥浆至井口。井孔中夹有水质不良含水层时，应将水质不良含水层段上下各5m之内作管外封闭。封闭方法按永久性止水方法进行。

6．2．22 高压含水层井孔，井口段应作严密封闭。封闭方法是在靠近高压含水层上部不透水层处井管外适当位置，焊圆环状托盘，并在托盘上绑棕头2～3道，然后在上部填粘土球或灌注水泥浆封闭。

6．2．23 勘探孔和观测孔，由于钻探施工给工程建设可能带来危害，必须回填或封孔时，应全孔或分段填封粘土球或灌注水泥浆作永久性严密封闭。

8．1．2 操作人员必须基本了解机械的构造、性能、使用及维护方法后，方准操作。无驾驶执照的人员严禁驾驶车装钻机行走。

8．9．1 安装电气设备必须防水、防潮。推、拉闸刀必须站在绝缘台上戴好绝缘手套操作。

9．1．4 事故发生后，当班负责人应判明情况，积极处理。性质复杂或重大事故应由机台负责入主持处理，并及时向上级报告。

10．1．1 井孔爆破必须在专人负责和指挥下进行。爆破工作应由受过爆破和安全训练并取得合格证书的人员担任。非爆破工作人员不得随便接触或动用爆破器材。


1 工程设计

第二篇 城市供水排水
1 工程设计

1．1 水量、水质和水压

《室外给水设计规范》GBJ 13-86

2．0．3 生活饮用水的水质，必须符合国家现行的有关标准的要求。
    当按建筑层数确定生活饮用水管网上的最小服务水头时：一层为10m，二层为12m，二层以上每增高一层增加4m。
2．0.6 消防用水量、水压及延续时间等，应按国家现行设计防火规范执行。

《室外给水设计规范》GBJ 13—86(公告11号)

5．0.2 从水源至城镇水厂或工业企业自备水厂的输水管渠的设计流量，应按最高日平均供水量加自用水量确定。当长距离输水时，输水管渠的设计流量应计人管渠漏失水量。向管网输水的管道设计流量，当管网内有调节构筑物时，应按最高日最高时用水条件下，由水厂或自备水厂所负担供应的水量确定；当无调节构筑物时，应按最高日最高时供水量确定。

注：上述输水管渠，当负有消防给水任务时，应分别包括消防补充流量或消防流量。

《室外给水设计规范》GBJ 13—86
5．0．10 配水管网应按最高日最高时用水量及设计水压进行计算，并应分别按下列三种情况和要求进行校核：
     一、发生消防时的流量和水压要求；
     二、最大传输时的流量和水压要求；
     三、最不利管段发生故障时的事故用水量和水压要求。

7.5.1 供生活饮用水的过滤池出水水质，经消毒后，应符合国家现行标准的要求。
    供生产用水的过滤池出水水质，应符合生产工艺要求。

《室外排水设计规范》GBJ 14--87(公告12号)

1．0．6 工业废水接人城镇排水系统的水质，不应影响城镇排水管渠和污水厂等的正常运行；不应对养护管理人员造成危害；不应影响处理后出水和污泥的排放和利用，且其水质应按有关标准执行。

1．2 水 源

《室外给水设计规范》GBJ 13-86

3．1．1 水源选择前，必须进行水资源的勘察。
3．1．3 用地下水作为供水水源时，应有确切的水文地质资料，取水量必须小于允许开采量，严禁盲目开采。
3．1．4 用地表水作为城市供水水源时，其设计枯水流量的保证率，应根据城市规模和工业大用户的重要性选定。用地表水作为工业企业供水水源时，其设计枯水流量的保证率，应按各有关部门的规定执行。
3．1．5 确定水源、取水地点和取水量等，应取得有关部门同意。生活饮用水水源的水质和卫生防护，还应符合国家现行标准的要求。
3．2．3 地下水取水构筑物的设计，应符合下列要求：
    一、有防止地面污水和非取水层水渗入的措施。
3．2．16 大口井应设置下列防止污染水质的措施：
    一、人孔应采用密封的盖板，高出地面不得小于0．5m；
    二、井口周围应设不透水的散水坡，其宽度一般为1．5m；在渗透土壤中，散水坡下面还应填厚度不小于1．5m的粘土层。
3．2．22 位于河床及河漫滩的渗渠，其反滤层上部，应根据河道冲刷情况设置防护措施。
3．3．4 取水构筑物在河床上的布置及其形状的选择，应考虑取水工程建成后，不致因水流情况的改变而影响河床的稳定性。

《室外给水设计规范》GBJ 13-86(公告11号)

3．3．5 江河取水构筑物的防洪标准不应低于城市防洪标准。水库取水构筑物的防洪标准应与水库大坝等主要建筑物的防洪标准相同，并应采用设计和校核两级标准。
设计枯水位的保证率，应根据水源情况和供水重要性选定。

《室外给水设计规范》GBJ 13-86

3．3．7 取水构筑物应根据水源情况，采取防止下列情况发生的相应保护
    一、漂浮物、泥沙、冰凌、冰絮和水生物的阻塞；
    二、洪水冲刷、淤积、冰冻层挤压和雷击的破坏；
    三、冰凌、木筏和船只的撞击。
在通航河道上，取水构筑物应根据航运部门的要求设置标志。
3．3．16 进水自流管或虹吸管的数量及其管径，应根据最低水位，通过水力计算确定，其数量不得少于两条。当一条管道停止工作时，其余管道的通过流量应满足事故用水要求。
3．3．21 活动式取水构筑物的缆车或浮船，应有足够的稳定性和刚度，机组、管道等的布置应考虑缆车或船体的平衡。机组基座的设计，应考虑减少机组对缆车或船体的振动，每台机组均宜设在同一基座上。

《供水管井设计、施工及验收规范》 CJJ l0—86
2．3．16 管井的封闭，按下列规定设计：
    一、井管外上部的封闭，一般用优质粘土球或水泥浆封闭，厚度不得小于5m；
    二、水质不良的含水层，松散层用粘土球封闭，基岩用水泥浆封闭，封闭位置，一般超过拟封闭层上、下各5m；
     三、管井揭露多层含水层，需要分层开采时，对非开采含水层，可视其岩性及水头，选用粘土球或水泥浆封闭。

1．3 输配水管道

《室外给水设计规范》GBJ 13—86

5．0．7 城镇生活饮用水的管网，严禁与非生活饮用水的管网连接。城镇生活饮用水管网，严禁与各单位自备的生活饮用水供水系统直接连接。
5．0．15 设计满流输水管道时，应考虑发生水锤的可能，必要时应采取消除水锤的措施。
5．0．16 金属管道应考虑防腐措施。生活饮用水管道的内防腐不得采用有毒材料。当金属管道敷设在腐蚀性土中、电气化铁路附近或其他有杂散电流存在的地区时，应考虑发生电蚀的可能，必要时应采取阴极保护措施。
5．0．19 生活饮用水管道应避免穿过毒物污染及腐蚀性等地区，如必须穿过时应采取防护措施。
5．0．32 水塔应设避雷装置。

《室外排水设计规范》GBJ 14—87

1．0．7 工业废水管道接入城镇排水系统时，必须按废水水质接入相应的城镇排水管道。
2．2，4 雨水管渠设计重现期，应根据汇水地区性质(广场、干道、厂区、居住区)、地形特点和气象特点等因素确定。
3．1．4 输送腐蚀性污水的管渠必须采用耐腐蚀材料，其接口及附属构筑物必须采取相应的防腐蚀措施。

3．3．3 管道基础应根据地质条件确定，对地基松软或不均匀沉降地段，管道基础或地基应采取加固措施，管道接口应采用柔性接口。
3．6．1 当生产污水能产生引起爆炸或火灾的气体时，其管道系统中必须设置水封井。水封井位置应设在产生上述污水的排出口处及其干管上每隔适当距离处。
3．9．3 立体交叉地道排水出水口必须可靠。
3．12．2 污水管道、合流管道与生活给水管道相交时，应敷设在生活给水管道下面。

1．4 泵 站

《室外给水设计规范》GBJ 13-86

4．0．4 不得间断供水的泵房，应设两个外部独立电源；如不可能时，应设备用动力设备，其能力应能满足发生事故时的用水要求。
4．0．18 泵房设计应根据具体情况采用相应的采暖、通风和排水设施。泵房的防噪措施应符合国家现行标准的规定。
4．0．19 设计负有消防给水任务的泵房时，其耐火等级和电源以及水泵的 启动、吸水管、与动力机械的连接和备用等，还应符合国家现行防火规范的要求。
4．0．20 向高地输水的泵房，当水泵设有止回阀或底阀时，应进行停泵水锤压力计算。当计算所得的水锤压力值超过管道试验压力值时，必须采取消除停泵水锤的措施。 停泵水锤消除装置应装设在泵房外部的每根出水总管上且应有库存备用。

《室外排水设计规范》GBJ 14-87

4．1．2 抽送会产生易燃易爆和有毒气体的污水泵站，必须设计为单独的建筑物，并应采取相应的防护措施。
4．1．6 立体交叉道路等重要地区的泵站，必须按二级负荷设计，当不能满足上述要求时，应设备用的动力设施。
4．1．7 泵房的采暖、通风、噪声和消防的标准，应符合现行的有关规范的 规定。

1．5 水 厂

《室外给水设计规范》GBJ 13-86

6．0．10 锅炉房及危险品仓库的防火设计应符合国家现行标准的要求。

《室外给水设计规范》GBJ 13-86 (公告11号)

6．0．14 水厂的防洪标准不应低于城市防洪标准，并应留有适当的安全裕度。

《室外给水设计规范》GBJ 13-86

7．3．1 用于生活饮用水的凝聚剂或助凝剂，不得使处理后的水质对人体健康产生有害的影响；用于工业企业生产用水的处理药剂，不得含有对生 产有害的成分。
7．7．10 加氯间及氯库内应设置测定空气中氯气浓度的仪表和报警措施。 必要时可设氯气吸收设备。
7．7．11 加氯(氨)间外部应备有防毒面具、抢救材料和工具箱。防毒面具 应严密封藏，以免失效。照明和通风设备应设室外开关。
7．7．12 加氯(氨)间必须与其他工作间隔开，并设下列安全措施：
    一、直接通向外部且向外开的门；
    二、观察窗。

1．6 污 水 厂

《污水稳定塘设计规范》 CJJ/T 54—93

3．3．1 污水稳定塘系统接纳污水水质应符合国家现行标准中三级标准的规定。
3．4．2 采用稳定塘系统作为常规二级处理时，其出水应达到二级污水处理厂的出水标准。
4．1．2 塘址应选在城镇水源下游，与居民住宅的距离应符合卫生防护距离的要求。
4．1．3 选择塘址必须进行工程地质、水文地质等方面的勘察及环境影响评价。
4．1．5 塘址选择必须考虑排洪设施，并应符合该地区防洪标准的规定。
6．7．3 污水养鱼塘中放养的鱼的用途应根据卫生防疫部门的检验结果确定。

《室外排水设计规范》GBJ 14—87

5．0．8 厂区消防及消化池、贮气罐、余气燃烧装置、污泥气管道及其他危 险品仓库的位置和设计，应符合国家现行防火规范的要求。
5．0．18 污水厂的给水系统与处理装置衔接时，必须采取防止污染给水系统的措施。
5．0．19 为维持污水厂最低运行水平的主要设备的供电，必须为二级负荷；当不能满足上述要求时，应设置备用动力设施。
     注：工业企业污水站的供电等级，应与主要污水污染源车间相同。
5．0．25 高架处理构筑物应设置适用的栏杆、防滑梯和避雷针等安全措施。
6．2．6 格栅间应设置通风设施。
6．7．17 鼓风机房内外的噪声应符合国家现行标准的有关规定。
6．9．4 稳定塘应采取防止污染地下水源和周围环境的措施，并应妥善处置积泥。
6．10．2 在给水水源卫生防护地带，含水层露头的地区，以及有裂隙性岩 层和溶层地区，不得使用污水灌溉。灌溉田与水源的防护要求，必须按国 家现行标准中水源卫生防护的有关规定执行。
7．1．3 农用污泥的有害物质含量应符合国家现行标准的规定，并经过无害化处理。
7．3．6 消化池应密封，并能承受污泥气的工作压力。固定盖式消化池应 有防止池内产生负压的措施。
7．3．8 消化池及其辅助构筑物的(包括平面位置、间距等)设计应符合国 家现行防火规范的规定。防爆区内电机、电器和照明均应符合防爆要求。 控制室(包括污泥气压缩机房)应采取下列安全设施：
    一、设置沼气报警设备；
    二、设置通风设备。
7．3．9 消化池溢流管出口不得放在室内，并必须有水封。消化池和污泥 气贮罐的出气管上均应设回火防止器。

1．7 特殊水处理

《含藻水给水处理设计规范》 CJJ 32—89

4．0．1 当需要向含藻原水中投加液氯时，必须控制出厂水及管网水的氯 仿和四氯化碳浓度。

《高浊度水给水设计规范》 CJJ 40—91

2．1．10 在黄河河道上设置取水与水工构筑物时，应征得河务及有关部门 的同意。
5．9．6 大、中型调蓄水池，应采取有效措施，避免周围土地盐碱化。
6．1．4 处理构筑物排除的泥渣应妥善处置，以免淤积河道，或污染环境。 有条件时应考虑淤灌造田、淤背固堤或其他综合利用措施。

1．8 结构(管道、构筑物)

《给水排水工程结构设计规范》GBJ 69—84

1．0．3 最冷月平均气温低于—5℃的地区，外露的贮水或水处理构筑物以及地下管道的进、出口段，不得采用砖砌结构。
2．1．1 贮水或水处理构筑物、地下构筑物的混凝土标号，不应低于200号。
2．1．3 钢筋混凝土构筑物中混凝土的抗渗标号，宜进行试验确定并符合表2．1．3要求。

混凝土抗渗标号的允许值 表2．1．3

最大作用水头与混凝土厚度之比值(iw) | 抗渗标号(Si)
<10 | S4
10--30 | S6
>30 | S8

2．1．5 最冷月平均气温低于-5℃的地区，外露的钢筋混凝土构筑物的混凝土应保证具有良好的抗冻性能，混凝土的抗冻标号，宜进行试验确定并应符合表2．1．5的要求。
    注：由于设备条件限制，混凝土抗冻标号的试验有困难时，应采用标号不低于250号的混凝土，并应符合本规范第2．1．3条附注中有关水灰比和水泥用量等要求。

气候条件 | 结构类别
 | 地表水取水头部 |  | 其 他
 | 工作条件
 | 冻融循环总次数 |  | 地表水取水头部的 水位涨落区以上部 位及露明的水池等
 | ≤50 | >50
最冷月平均气温低于-15℃ 最冷月平均气温在-5℃～-15℃ | D200 D150 | D250 D200 | D100 D50

    注：1．混凝土抗冻标号Di系指龄期为28天的混凝土试件，在进行相应要求冻融循 环总次数i次作用后，其强度降低不大于25％，重量损失不超过5％。
        2．气温应根据连续5年以上的实测资料，统计其平均值确定。
        3．冻融循环总次数系指一年内气温从+5℃以上降至-5℃以下，然后回升至 +5℃以上的交替次数。对于地表水取水头部，尚应考虑一年中月平均气温 低于-5℃期间，因水位涨落而产生的冻融交替次数，此时水位每涨落一次应 按一次冻融计算。

2．1．6 贮水或水处理构筑物、地下构筑物和管道的混凝土，不得采用氯盐 作为防冻、早硬的掺合料；采用其他掺合料应根据试验鉴定，确定其适用性 能及相应的掺合量。
2．1．7 贮水或水处理构筑物、地下构筑物和管道的砖石砌体材料，应符合 下列要求：
      一、砖应为普通粘土机制砖，标号不应低于75号。
      二、石料标号不应低于200号。
      三、砌筑砂浆应为水泥砂浆。
2．3．2 结构内力分析，均应按弹性体系计算，不考虑由非弹性变形所产生 的塑性内力重分布。
2．3．3 混凝土、钢筋混凝土、预应力混凝土结构构件和砖石砌体结构构件 的强度设计安全系数(K)，由基本安全系数和根据构筑物或管道工作条件 确定的安全度调整系数的乘积组成。基本安全系数及调整系数，应分别按 表2．3．3-1～2．3．3-4的规定采用。

混凝土结构构件的强度设计基本安全系数 表2．3．3．1

项 次 | 受 力 特 征 | 强度设计基本安全系数
1 | 按抗压强度计算的受压构件、局部承压 | 1．65
2 | 按抗拉强度计算的受压、受弯构件 | 2．65

钢筋混凝土及预应力混凝土结构构件的强度设计基本安全系数 表2．3．3．2

项 次 | 受 力 特 征 | 强度设计基本安全系数
 |  | 钢筋混凝土 | 预应力混凝土
1 | 轴心受拉、受弯、偏心受拉构件 | 1．40 | 1．50
2 | 轴心受压、偏心受压构件、斜截面受剪、受扭、局部承压 | 1．55
砖石砌体结构构件的强度设计基本安全系数 表2．3．3．3

项 次 | 砌体类别 | 受力特征 | 强度设计基本安全系数
1 | 砖、料石砌体 | 受压 受弯、受拉受剪 | 2．3 2．5
2 | 乱毛石砌体 | 受压 受弯、受拉和受剪 | 3．0 3．3
各种构筑物和管道结构构件的强度设计调整系数 表2．3．3．4

项 次 | 构筑物、管道及构件类别 |  | 强度设计调整系数
1 | 水 池 | 顶 盖 池壁、底板 | 1．0 0．9
2 | 泵 房 |  | 1．0
3 | 取水头部 |  | 1．0
4 | 水 塔 | 水 柜 支承结构 | 1．0 1．1
5 | 沉 井 |  | 1．0
6 | 地下管道 | 预应力混凝土管道 钢筋混凝土、砌体管道 管道附属构筑物 | 1．0 0．9 0．9

2. 3. 4 构筑物和管道的设计稳定安全系数（Kw），应该按照表2.3.4规定采用。验算时，抵抗力应只计算恒载，活荷载和侧壁上的破擦力不应计入。

构筑物和管道的设计稳定安全系数 表2．3．4

失 稳 特 征 | 设计稳定安全系数
沿基础底面或沿齿墙底面连同齿墙间土体滑动 沿地基内深层滑动 倾 覆 上 浮 钢管横截面失稳 | 1．30 1．20 1．50 1．05 2．50

2. 3. 5 电机层楼面的支撑梁应进行变形验算，其内容许挠度应符合下式要求：

f B≤1/750·L 　　(2.3.5)

式中fB---支承梁的容许挠度(cm);
     L--支承梁的计算跨度(cm)。
2．3．6 地下钢管应进行刚度验算，其竖向最大变位应符合下式要求：

            fD≤0.02Do　　　　　　　　　　　　　　　　(2.3.6)

式中　　fD--钢管的竖向最大变位(mm)；
             Do--钢管的计算直径(厘米)，可按管壁中心计算。
2．3．7 构筑物和管道的抗裂度设计安全系数(Kf)，不应小于1．25。
2．3．8 钢筋混凝土构筑物和管道在使用阶段荷载作用下的最大裂缝宽 度，应符合表2．3．8的规定。

钢筋混凝土构筑物和管道的最大裂缝宽度容许值(δfmax) 表2．3．8

类 别 | 部位或环境条件 | δfmax(mm)
水池 水塔 | 清水池、给水处理池等 污水处理池、水塔的水柜 | 0．25 0．20
泵 房 | 贮水间、格栅间 其他地面以下部分 | 0．20 0．25
取水头部 | 常水位以下部分 常水位以上湿度变化部分 | 0．25 0．20
沉 井 |  | 0．30
地下管道 |  | 0．20

2．4．3 当构筑物或管道的地基土有显著变化或构筑物的竖向布置高差较大时，应设置沉降缝。沉降缝应在构筑物或管道的同一剖面上贯通，缝宽不应小于3cm。

2．4．6 构筑物各部位构件内，钢筋的混凝土保护层的最小厚度(从钢筋的 外缘算起)，应符合表2．4．6的规定。
构筑物各部位构件内钢筋的混凝土保护层的最小厚度(mm) 表2．4．6

构件类别 | 工 作 条 件 | 钢筋类别 | 保护层厚度
墙、板 | 与水、土接触或高湿度 | 受力钢筋 | 25
 | 与污水接触或受水气影响 | 受力钢筋 | 30
 | 与水、土接触或高湿度 | 受力钢筋 | 30
梁、柱 |  | 箍筋或构造钢筋 | 20
 | 与污水接触或受水气影响 | 受力钢筋 | 35
 |  | 箍筋或构造钢筋 | 25
基础、底板 | 有垫层的下层筋 | 受力钢筋 | 35
 | 无垫层的下层筋 | 受力钢筋 | 70

注：不与水、土接触或不受水气影响的构件，其钢筋的混凝土保护层的最小厚度，应 按现行的《钢筋混凝土结构设计规范》的有关规定采用。

3．1．1 水池的结构设计，应符合下列规定：
    一、各种结构类别、形式的水池均应进行强度计算。根据荷载条件、 工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土水池尚应进行抗裂度或裂缝宽度验算。在荷载作用 下，构件截面为轴心受拉或小偏心受拉的受力状态时，应进行抗裂度验算； 在使用阶段荷载作用下，构件截面为受弯、大偏心受压或大偏心受拉的受 力状态时，应进行裂缝宽度验算。
    三、预应力混凝土水池尚应进行抗裂度计算。
3．1．2 地下式或具有保温设施的地面式水池的强度计算荷载组合，应符 合下列规定：
    一、闭水试验时的荷载组合包括结构自重及池内满水压力。
    二、使用阶段的荷载组合：
        1 结构自重、活荷载、池内满水压力、池外水压力及土压力；
        2 结构自重、活荷载、池外水压力及土压力。
3．1．3 无保温设施的地面式水池的强度计算荷载组合，应符合下列规定：
    一、结构自重及池内满水压力。
    二、结构自重、活荷载、池内满水压力及温度荷载。
      注：①底板可不计温度荷载；
          ②温度荷载包括壁面温差和湿度当量温差两项，不需同时考虑，应取较大的温 差计算。
3．1．4 结构稳定验算的荷载组合，应符合下列规定：
    一、抗滑、抗倾稳定验算包括结构自重、池外水压力、土压力及滑动面 上的摩擦力。
    二、抗浮稳定验算包括结构自重、土重(竖向土压力和浮托力)。
    三、水池侧壁上的摩擦力均不应计算。
3．1．6 钢筋混凝土、预应力混凝土水池的抗裂度和裂缝宽度验算的荷载 组合，应符合下列规定：
    一、抗裂度验算的荷载组合，应根据强度计算的各种荷载组合确定， 凡使构件受力状态为轴心受拉或小偏心受拉时，均应进行抗裂度验算。
    二、裂缝宽度验算的荷载组合，应取强度计算时使用阶段的荷载组合，但可不计算活荷载短期作用的影响。
3．1．7 预应力混凝土圆形水池的强度计算、抗裂度验算的荷载组合中，应增加张拉钢丝(筋)对池壁的预加应力；并应对空池时预应力张拉阶段以及 制作、运输、吊装等施工阶段进行验算。
3．3．19 装配式壁板底端的支承杯槽的截面厚度和配筋量，应根据最不利 荷载组合计算确定。
4．1．2 泵房和取水头部的结构设计，应符合下列规定：
    一、各种结构类别、形式的泵房和取水头部均应进行强度计算。根据 荷载条件、工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土泵房或取水头部均应进行裂缝宽度验算。
4．1．3 取水头部的强度计算和稳定验算的荷载组合，应根据工程具体情况，取结构和设备的自重、土压力、静水压力、浮托力(包括渗透压力)、流水压力、融冰压力及施工荷载等的最不利组合。 流水压力应按设计最高水位计算；融冰压力应按相应的融冰水位计算。
4．1．4 取水头部进行裂缝宽度验算的荷载组合，应包括结构和设备的自 重、土压力、静水压力及流水压力。

4．1．5 泵房强度计算的荷载组合，应根据工程具体情况，取结构和设备的自重、土压力、静水压力、各种构件上的活荷载、地面堆积荷载及施工荷载 等的最不利组合。
4．1．6 泵 房进行稳定验算的荷载组合，应包括结构和设备的自重、静水压力、土压力、浮托力及施工荷载。当需要利用地面部分的结构自重抗倾、抗 滑或抗浮时，必须在有关的结构设计文件中明确提出要求和条件。
4．1．7 泵房进行裂缝宽度验算的荷载组合，应包括结构和设备的自重、土压力、静水压力及各部构件上的活荷载。
5．1．2 水塔的结构设计，应符合下列规定：
    一、各种结构形式的水塔，均应进行强度计算。根据荷载和工程地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土的水柜，应进行抗裂度验算或裂缝宽度验算。
5．1．3 对水塔进行整体结构稳定验算时，荷载组合应包括结构、设备自重和风荷载。
5．1．4 对水柜进行强度计算、抗裂度或裂缝宽度验算时，荷载组合应包括 结构和设备的自重、内水压力及塔顶雪荷载或活荷载(雪荷载和活荷载不 应同时考虑，取两者的较大值计算)。
5．1．5 对水柜的支承结构进行强度计算时，荷载组合应符合下列规定：
    一、水柜满水时，荷载组合应包括结构和设备的自重、柜内水重、塔顶 雪荷载或活荷载、平台及楼梯上的活荷载及风荷载。
    二、水柜无水时，荷载组合应包括结构、设备自重和风荷载。当水柜 的支承结构为砖砌筒壁时，可仅按水柜满水时的荷载组合计算。
6．1．2 沉井的结构设计，应符合下列规定：
    一、各种结构类别、形式的沉井，均应进行强度计算和下沉验算。根 据荷载条件、工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土的沉井，应进行裂缝宽度验算。
7．1．1 地下管道的结构设计，应符合下列规定：
    一、各种结构类别、形式的管道，均应进行强度计算。根据埋设深度、 施工方式和水文地质条件，必要时尚应进行抗浮稳定验算。
    二、对钢管，尚应进行横截面的稳定和刚度验算。
    三、对预应力混凝土圆管，尚应进行抗裂度验算，并一般由抗裂度验 算控制截面设计。
    四、对钢筋混凝土圆管、矩形或拱形管道以及混合结构中的钢筋混凝 土盖板或底板，尚应进行裂缝宽度验算。

7．1．3 管道结构的混凝土标号，应符合下列规定：
    一、预应力混凝土圆管的混凝土标号，不应低于400号；
    二、振动挤压、离心机制、辊压成型的混凝土和钢筋混凝土圆管，其混 凝土标号不应低于300号。
    三、钢筋混凝土矩形或拱形管道和混合结构管道中的钢筋混凝土盖 板或底板，其混凝土标号不应低于200号。
    四、圆形管道的管基的混凝土标号，不应低于100号。
7．1．6 管道两侧和管顶上部的回填土的密实度，应在有关设计文件中明 确规定要求。圆形管道的两侧胸腔部分的回填土应严格夯实，夯实密度不 应低于该回填土的最大夯实密度的90％；对钢管不应低于95％。
7．2．1 钢管的静力计算的荷载组合，应符合下列规定：
    一、强度计算时的荷载组合，应包括竖向土压力、水平向侧压力(应取 最低地下水位计算)、地面车辆荷载或堆积荷载、设计内水压力和温度荷 载。
    二、稳定验算时的荷载组合，应包括竖向土压力、水平向侧压力、地面 车辆或堆积荷载和管内真空压力。
    三、刚度验算时的荷载组合，应包括竖向土压力、水平向侧压力和地 面车辆荷载或堆积荷载。
7．3．1 对铸铁管进行强度计算时，荷载组合应包括竖向土压力、水平向侧 压力(有地下水时应取低水位计算)、设计内水压力、地面车辆荷载或堆积 荷载。
7．4．1 对预应力混凝土圆管进行强度计算和抗裂度验算时，荷载组合应 包括结构自重、管内水重、竖向土压力、水平向侧压力(有地下水时应取低 水位计算)、设计内水压力、地面车辆荷载或堆积荷载。
7．5．1 侧墙为砖石砌体的混合结构矩形管道和拱形管道的荷载组合，应 符合下列规定：
    一、主要荷载组合应包括结构自重、竖向土压力、外侧水平向侧压力 和地面车辆荷载或堆积荷载。
    二、双孔或多孔管道需考虑单孔运行时，尚应按一孔有水验算内隔 墙。
    三、施工阶段的荷载组合，应根据工程具体情况进行验算。
7．5．2 钢筋混凝土矩形或拱形的管道，应按下列荷载组合，确定各部位的 最大内力。
    一、第一种荷载组合包括结构自重、竖向土压力及地面车辆荷载或堆 积荷载、管内水压力、外侧水平向侧压力(有地下水时应按最低水位计算)。
    二、第二种荷载组合包括结构自重、竖向土压力、外侧水平向侧压力 (有地下水时应按最高水位计算)。
    三、双孔或多孔管道需考虑单孔运行时，尚应按一孔有水或间隔有水 进行验算。

四、施工阶段的荷载组合，应根据工程具体情况进行验算。

1．9 抗震设计和鉴定

《室外给水排水工程设施抗震鉴定标准》GBJ 43-82

2．1．2 固定式岸边取水泵房建筑在场地土为Ⅲ类或场地土为Ⅱ类但夹有软弱土层、可液化土层等可能导致滑坡的岸边时，应符合下列要求：
    一、应具有牢靠的基础，如结合进水间设有箱形基础或沉井基础等整体性良好的基础。
    二、进、出水管宜采用钢管。
    三、管道穿过泵房墙体处应嵌固，并应在墙外侧管道上设有柔性连接。不符合上述要求时，应采取加强岸坡稳定、增设管道柔性连接等加固 措施。
2．1．3 固定式岸边取水泵房内，出水管的竖管部分应具有牢靠的横向支撑。支撑可结合竖管安装设置。竖管底部应与支墩有铁件连接。不符合要求时，应增设横向支撑和锚固措施。
2．1．4 非自灌式取水泵房的虹吸管，当采用铸铁管时，弯头处及直线管段上应具有一定数量的柔性接口。不符合要求时，应增设柔性接口或采取改 用钢管等其他加固措施。 当铸铁管改用柔性接口有困难时，可采用胶圈石棉水泥填料代替柔性 接口，但应全线设置。
2．1．5 非自灌式泵房与吸水井之间的连通管(吸水管)，在穿越泵房墙壁 处宜嵌固，并应在墙外侧连通管上设有柔性接口，在穿越吸水井墙壁处宜 设置套管，连通管与套管间缝隙内应采用柔性填料。不符合要求时，应采 取在连通管上增设柔性接口或其他加固措施。
2．1．6 固定式岸边取水泵房或活动式取水构筑物的引桥，当桥面结构采 用装配式钢筋混凝土结构时，板与梁、梁与支座应有连接。不符合要求时， 应增设或采取其他加固措施。
4．0．2 当抗震鉴定加固烈度为8度、9度时，应对水池池壁进行抗震强度 验算。对无筋砌体的池壁，其安全系数应取不考虑地震荷载时数值的 80％；对钢筋混凝土池壁，其安全系数应取不考虑地震荷载时数值的 70％，不满足要求时，应加固。
4．0．5 有盖水池的顶盖为装配式钢筋混凝土结构时，顶盖与池壁应有拉 结措施。不符合要求时，应采取在池壁顶部加设现浇钢筋混凝土圈梁或其 他加固措施，钢筋混凝土圈梁的配筋不宜少于4∮12，并应与顶盖连成整 体。

4．0．6 当抗震鉴定加固烈度为8度、9度时，有盖清水池的装配式钢筋混 凝土顶盖，应有连成整体的构造措施，并应符合下列要求：
    一、8度时，装配式顶盖的板缝内应有配置不少于1∮6钢筋，并用100 号水泥砂浆灌严；
    二、9度时，装配式顶盖上部宜有钢筋混凝土现浇层。不符合要求时， 应加固。
4．0．7 当抗震鉴定加固烈度为8度、9度时，装配式结构的有盖水池，顶 板与梁、柱及梁与柱均应有可靠的锚固措施。不符合要求时，应加固。
4．0．8 有盖水池采用无筋砌体拱壳顶盖时，拱脚处应有可靠的拉结构造。 不符合要求时，应采取加固措施。

4．0．9 由于温度收缩、干缩、不均匀沉陷等原因，水池在下列部位存在贯 通裂缝时，应采取补强加固：
    一、现浇顶盖的水池的池壁顶端周圈；
    二、矩形有盖清水池的现浇顶盖。
5．1．4 管网内的主要干、支线连接处应设有阀门。阀门两侧管道上应设 置柔性接口。不符合要求时，应增设。

5．1．6 消火栓及管径大于75mm的阀门邻近有危险建筑物(指缺乏抗震 能力又无加固价值的建筑物)时，应调整阀门及消火栓的设置部位。阀门 及消火栓应设置在便于应急使用的部位。
5．1．7 承插式管道的下列部位，应设有柔性接口：
    一、过河倒虹管的上部弯头两侧；
    二、穿越铁路及其他重要交通干线两侧；
    三、主要干、支线上的三通、四通，大于45度的弯头等附件与直线管 段连接处；
四、管道与泵房、水池等建筑物连接处。 不符合上述要求时，应增设。
5．1．8 对重要的给水输水管及配水干线，凡采用承插式管道的直线管段， 应在一定长度内设有柔性接口。柔性接口的间距，应按国家现行工程抗震 设计规范进行抗震验算确定。
5．1．9 沿河、湖、沟坑边缘敷设的承插式给水输水管及配水干管管段，当 场地土为Ⅲ类或场地土为Ⅱ类，但岸坡范围内夹有软弱粘性土层、可液化 土层可能产生滑坡时，该管段上不大于20m距离应设有一个柔性接口。 不符合要求时，应增设。
5．2．3 位于地基土为可液化土地段的管道，应符合下列要求：
    一、圆形管道应配有钢筋，设有管基及柔性接口。
    二、无筋砌体的矩形或拱形管道，应有良好的整体构造，基础应设有 整体底板并宜配有钢筋。 当不符合上述要求时，对具有重要影响的排水干线的管段，应采取加 固措施。
5．2．4 当抗震鉴定加固烈度为8度、9度时，敷设在地下水位以下的圆形 管道，应配有钢筋并设有管基。不符合要求时，对下列情况的管段应采取 加固措施：
    一、与其他工业或市政设施管、线立交处；
    二、邻近建筑物基底标高高于管道内底标高，管道破裂将导致建筑物 基土流失时(亦可对建筑物地基土采取防护加固)。
5．2．5 管道与水池、泵房等建筑物连接处，应设有柔性连接(如建筑物墙 上预留套管，套管与接人管道间的空隙内填以柔性填料)。不符合要求时， 应增设或采取其他加固措施。
5．2．6 过河倒虹吸管的上端弯头处应设有柔性连接。不符合要求时，当场地土为Ⅲ类或地基土夹有软弱粘性土、可液化土层时，应增设。
5．2．7 对于下列排水管道，应按国家现行工程抗震设计规范进行抗震验 算，当其强度或变形不符合要求时，应采取加固措施：
    一、敷设于水源防护地带的污水或合流管道；
    二、排放有毒废水的管道；
    三、敷设在地下水位以下的具有重要影响的排水干管。

《室外给水排水和煤气热力工程抗震设计规范》 TJ 32-78

2．1．1 当地基的主要受力层内，有饱和砂土层或粒径大于0．05mm的颗 粒占总重40％以上的饱和轻亚粘土层时，应鉴定其在地震时是否可能液 化。
2．2．3 设置在河、湖、坑、沟(包括故河道、暗藏坑、沟等)边缘地带的构筑物和管道，应采取适当的抗震措施。

3．1．3 抗震验算时安全系数的取值，如采用总安全系数方法，应取不考虑地震荷载时数值的80，但不应小于1．10；如采用容许应力方法，容许应力应取不考虑地震荷载时数值的125。
3．2．1 水池的水平方向地震荷载的计算及荷载组合，应符合下列要求：
    一、地面式水池，应计算结构、保温层、防水层等自重惯性力及动水压力。
    二、地下式或半地下式水池，应计算结构、顶盖覆土、保温层、防水层等自重惯性力、动水压力和动土压力。
    三、进行结构强度、抗裂度(圆形水池)及地基承载力的抗震验算时，应将地震荷载与静力设计荷载组合(满池或空池)。
4．2．2 当岸边取水泵房建筑在可能滑坡的岸边时，应修建牢靠的基础(如采用桩基或结合进水间设计为箱形基础、沉井基础等)；应采取有效措施，防止由于滑坡引起管道推移而导致建筑物及设备的损坏。
4．3．1 给水管道的管材选择，应符合下列要求：
    三、过河倒虹管和架空管、通过发震断裂带的管道、穿越铁路或其他主要交通干线以及位于地基土为可液化土地段的管道，应采用钢管。
4．3．2 地下直埋承插式铸铁管道的直线管段上，当采用胶圈水泥填料的半柔性接口代替柔性接口时，应在该管段上全线设置半柔性接口。
4．3．3 圆形排水管道宜设置管基，其接口应尽量采用钢丝网水泥带。地基土为可液化土地段的管道，应采用钢筋混凝土管并设置柔性接口。
4．3．4 砖、石砌体的矩形、拱形地下管道的构造，应符合下列要求：
    一、砌体所采用的砖不应低于75号，块石不应低于200号，砌筑砂浆不应低于50号。
    二、盖板与侧墙应连接牢靠。设计烈度为7度、8度且场地土为Ⅲ类及设计烈度为9度，当采用预制装配结构时，不得采用梁板系统构造。
    三、基础应采用整体式。当地基土为可液化土地段时，基础应采用钢筋混凝土结构。
4．3．5 地下直埋承插式管道和地下管沟，在下列部位应设置柔性连接：
    一、地基土质有突变处。
    二、穿越铁路及其他重要的交通干线两端。
    三、过河倒虹管或架空管的弯头两侧。
    四、承插式管道的三通和四通、大于45’的弯头等附件与直线管段连接处。
        注：附件支墩的设计应符合该处设置柔性连接的受力条件。
4．3．11 架空管道不得架设在设防标准低于其设计烈度的建筑物上。架空管道的活动支架上，应设置侧向挡板。

4．3．14 当设计烈度为7度、8度且地基土为可液化土地段及设计烈度为 9度且场地土为Ⅲ类时，地下管网的阀门井、检查井(室)等附属构筑物的 砖砌体，应采用不低于75号砖、50号砂浆砌筑；并应配置环向水平封闭钢 筋，每50cm高度内不宜少于2∮6。
4．4．5 水池的混凝土标号不应低于200号；砖标号不应低于75号；块石 标号不应低于200号；砂浆标号不应低于50号。
4．4．6 水池的结构构造应符合下列要求：
    一、预制装配的顶盖，在板缝内应配置不少于1∮6钢筋；板缝宜采用 100号水泥砂浆灌严；板与梁的连接不应少于三个角焊接。当设计烈度为 9度时，宜浇筑二期钢筋混凝土叠合层。
    二、顶盖与池壁应连接牢靠；顶盖在池壁上的搁置长度不应少于 200cm；当设计烈度为8度，顶盖为预制装配时，砌体池壁的顶部应设置钢 筋混凝土圈梁；钢筋混凝土池壁的顶部，应设置预埋件并与顶盖内预埋件 焊连。
    三、设计烈度为8度或9度时，有盖水池的柱子应采用钢筋混凝土结 构；柱两端1／8或1／6高度范围内的箍筋应加密，间距不应大于l0cm；柱 与梁或板连接应锚固。
    四、设计烈度为8度时，采用砌体结构的矩形水池，在池壁拐角处，每 30—50cm高度内，应加设不少于3∮6水平钢筋，伸入两侧池壁内的长度 不应少于1．0m。
    五、设计烈度为8度或9度时，采用钢筋混凝土结构的矩形水池，在 池壁的拐角处，里、外层水平方向配筋率均不宜小于0．3％，伸人两侧池壁 内的长度不应少于1．0m。


2 工程施工与验收

2 工程施工与验收

2．1 基坑和围堰

《给水排水构筑物施工及验收规范》GBJ 141-90

3．1．5 围堰施工和拆除，不得影响航运和污染临近取水水源的水质。
4．1．2 施工排水系统排出的水，应输送至抽水影响半径范围以外，且不得破坏道路、河坡及其他构筑物，不得损害农田和影响交通。
4．1．3 在施工排水过程中不得间断排水，并应对排水系统加强检查和维护。当构筑物未具备抗浮条件时，严禁停止排水。
4．1．6 采取明排水施工时，应保证基坑边坡的稳定和地基不被扰动。
4．2．3 地质条件良好、土质均匀，且地下水位低于基坑底面高程，且挖方深度在5m以内边坡不加支撑时，边坡最陡坡度应符合表4．2．3的规定。

深度在5m以内的基坑边坡的最陡坡度 表4.2.3
土 的 类 别 | 边坡坡度(高：宽)
 | 坡顶无荷载 | 坡顶有静载 | 坡顶有动载
中密的砂土 | 1：1．00 | 1：1．25 | 1：1．50
中密的碎石类土(充填物为砂土) | 1：0．75 | 1：1．00 | 1：1．25
硬塑的轻亚粘土 | 1：0．67 | 1：0．75 | 1：1．00
中密的碎石类土(充填物为粘性土) | 1：0．50 | 1：0．67 | 1：0．75
硬塑的亚粘土、粘土 | 1：0．33 | 1：0．50 | 1：0．67
老 黄 土 | 1：0．10 | 1：0．25 | 1：0．33
软土(经井点降水后) | 1：1．00 |  |

    注：1．当有成熟施工经验时，可不受本表限制。

2．在软土基坑坡顶不宜设置静载或动载；需要设置时，应对土的承载力和边坡的稳定性进行验算。

4．2．4 基坑支撑的设计应满足下列要求：
    一、支撑应具有足够的强度、刚度和稳定性。支撑部件的型号、尺寸、支撑点的布置、板桩的人土深度、锚杆的长度和直径等应经计算确定；
    二、不妨碍基坑开挖及构筑物的施工；
    三、支拆方便。
4．2. 6 雨期施工时基坑开挖必须采取防止坑外雨水流入基坑措施，坑内雨水应及时排出。
4．2．7 雨期施工当基坑边坡不稳定时，其坡度应适当放缓；对软土边坡应 采取保护措施。
4．2．10 地基不得扰动，也不得超挖。当局部扰动或超挖超过允许偏差时，应按下列规定处理，并做施工记录。
    一、地基因排水不良被扰动时，应将扰动部分全部清除；
    二、地基超挖时，应采用原土回填压实，其压实度不应低于原地基的天然密实度；
    三、岩石地基局部超挖超过允许偏差时，应将基底碎碴全部清除，回填低强度混凝土或碎石。
4．2．12 基坑质量应符合下列要求：
    一、天然地基应不被扰动；地基处理应符合设计要求；
    二、基底高程的允许偏差；当开挖土方时，应为±20mm，当开挖石方时，应为十20mm、-200mm；
    三、底部尺寸不得妨碍构筑物的施工，并不小于施工设计规定。
    五、支撑必须牢固安全。
4．3．1 基坑回填必须在构筑物的地下部分验收合格后及时进行。不做满水试验的构筑物，在其墙的强度未达到设计强度以前进行基坑回填时，其允许填土高度应与设计单位协商确定。
4．3．4 冬期填土，在道路或管道通过的部位不得回填冻土，其他部位可均匀掺入冻土，其数量不得超过填土总体积的15％，且冻块尺寸不得大于 15cm。
4．3．5 基坑填土的质量应符合下列要求：
    一、回填土的压实度应符合设计要求，当设计无要求时，回填土的压实度不应低于90％；地面有散水的，不应低于95％；道路通过的部位其回填土的压实度应符合国家现行有关标准规范的规定；
    二、填土表面应略高于地面、清理平整，并利于排水。

2．2 管网和泵站

《给水排水管道工程施工及验收规范》 GB 50268---97

1．0．4 用于生活饮用水的管道，其材质不得污染水质。
3．1．2 施工排水系统排出的水，应输送至抽水影响半径范围以外，不得影响交通，且不得破坏道路、农田、河岸及其他构筑物。
3．1．3 在施工排水过程中不得间断排水，并应对排水系统经常检查和维护。当管道未具备抗浮条件时，严禁停止排水。
3．2．4 沟槽每侧临时堆土或施加其他荷载时，应符合下列规定：
3．2．4．1 不得影响建筑物、各种管线和其他设施的安全；
3．2．4．2 不得掩埋消火栓、管道闸阀、雨水口、测量标志以及各种地下 管道的井盖，且不得妨碍其正常使用；
3．2．4．3 人工挖槽时，堆土高度不宜超过1．5m，且距槽口边缘不宜小 于0．8m。
3．2．7．4 沟槽槽底高程的允许偏差：开挖土方时应为±20mm；开挖石方时应为十20mm、-200mm。
3．3．5 在软土或其他不稳定土层中采用撑板支撑时，开始支撑的开挖沟槽深度不得超过1．0m；以后开挖与支撑交替进行。
3．3．10 支撑应经常检查。当发现支撑构件有弯曲、松动、移位或劈裂等 迹象时，应及时处理。雨期及春季解冻时期应加强检查。
3．3．12 上下沟槽应设安全梯，不得攀登支撑。
3．3．13 承托翻土板的横撑必须加固。翻土板的铺设应平整，其与横撑的连接必须牢固。
3．4．14 拆除支撑前，应对沟槽两侧的建筑物、构筑物和槽壁进行安全检查，并应制定拆除支撑的实施细则和安全措施。
4．1．5 起重机下管时，起重机架设的位置不得影响沟槽边坡的稳定；起重机在高压输电线路附近作业与线路间的安全距离应符合当地电业管理部门的规定。
4．3．2 水泥砂浆内防腐层的材料质量应符合下列规定：
    4．3．2．1 不得使用对钢管及饮用水水质造成腐蚀或污染的材料；使用外加剂时，其掺量应经试验确定；
    4．3．2．2 砂应采用坚硬、洁净、级配良好的天然砂，除符合国家现行标准外，其含泥量不应大于2％，其最大粒径不应大于1．2mm，级配应根据施工工艺、管径、现场施工条件，在砂浆配合比设计中选定。
    5．3．23．2 现浇钢筋混凝土管渠允许偏差应符合表5．3．23的规定。

现浇钢筋混凝土管渠允许偏差（mm） 表5.3.23

项 目 | 允许偏差 | 项 目 | 允许偏差
轴线位置 | 15 | 渠底中线每侧宽度 | ±10
渠底高程 | ±10 | 墙面垂直度 | 15
管、拱圈断面尺寸 | 不小于设计规定 | 墙面平整度 | 10
盖板断面尺寸 | 不小于设计规定 | 墙 厚 | ±10 0
墙 高 | ±10 |  |

6．3. 6 采用起重设备下管时应符合下列规定：
6．3．6．1 正式作业前应试吊，吊离地面10cm左右时，检查重物捆扎情况和制动性能，确认安全后方可起吊；
6．3．6．2 下管时工作坑内严禁站人，当管节距导轨小于50cm时，操作人员方可近前工作；
6．3．6．3 严禁超负荷吊装。
7．0. 2 盾构施工的供电应设置两个变电所的两路电源，并能自动切换。
7．0. 6 盾构施工中，应对沿线地面、主要建筑物和设施设置观测点，发现问题及时处理。
8．1．2 倒虹管的施工现场布置、土石方堆弃及排泥等，不得影响航运、航道及水利灌溉。施工中，对危及堤岸和建筑物应采取保护措施。
8．1．7 倒虹管竣工后，应进行水压试验。给水倒虹管应进行冲洗消毒。
8．1．8 穿越通航河道的倒虹管竣工后，应按国家航运部门有关规定设置浮标或在两岸设置标志牌，标明水下管线的位置。
8．2．1 施工船舶的停靠、锚泊、作业及管道浮运、沉放等，应符合航政、航道等部门的有关规定。
8．2．6 岩石沟槽开挖前，应进行试爆。爆破时，应有专人指挥，并制订操作安全及保护施工机械设备的措施。
8．3．1 采用导流法或断流法铺设倒虹管时，宜在枯水时期进行。当与水利灌溉、取水水源、通航河道等有关时，应事先经过有关部门同意和协商办理。
8．3．5 倒虹管竣工后，应将坝或围堰拆除干净，不得影响航运和污染邻近取水水源。
10．2．1 压力管道全部回填土前应进行强度及严密性试验，管道强度及严密性试验应采用水压试验法试验。
10．2．10 管道水压试验的试验压力应符合表10．2．10的规定

管道水压试验的试验压力(MPa) 表10.2.10

管 材 种 类 | 工作 压力 P | 试 验 压 力
钢 管 | P | P+0.5且不应小于0．9
铸铁及球墨铸铁管 | ≤0．5 | 2P
 | >0．5 | P+0．5
预应力、自应力混凝土管 | ≤0．6 | 1．5P
 | >0．6 | P+0.3
现浇钢筋混凝土管渠 | ≥0．1 | 1．5P

10．4．1 给水管道水压试验后，竣工验收前应冲洗消毒。
10．4．4 管道应采用含量不低于20mg/L氯离子浓度的清洁水浸泡24h，再次冲洗，直至水质管理部门取样化验合格为止。
11．0．3 竣工验收应提供下列资料：
11．0．3．1 竣工图及设计变更文件；
11．0．3．2 主要材料和制品的合格证或试验记录；
11．0．3．3 管道的位置及高程的测量记录；
11．0．3．4 混凝土、砂浆、防腐、防水及焊接检验记录；
11．0．3．5 管道的水压试验及闭水试验记录；
11．0．3．6 中间验收记录及有关资料；
11．0．3．7 回填土压实度的检验记录；
11．0．3. 8 工程质量检验评定记录；
11．0．3．9 工程质量事故处理记录；
11．0．3．10 给水管道的冲洗及消毒记录。

2．3 取水构筑物

《供水管井设计、施工及验收规范》 CJJ l0--86

3．1．4 井身质量，应符合下列要求：
    一、井身应圆正；
    二、井的顶角及方位角，不能突变；
    三、井深lOOm以内，井身顶角倾斜，不能超过1°；井深lOOm以下的井段，每100m，顶角倾斜不得超过1．5°
        注：冲击钻进时，顶角倾斜，可根据井口钢绳位移折算。
3．6．4 为了确定管井的实际出水量，洗井后必须进行抽水试验。
4．0．1 管井竣工后，应由设计、施工及使用单位的代表，在现场按下列质
量标准验收：
    一、管井的单位出水量与设计单位出水量基本相符。管井揭露的含水层与设计依据不符时，可按实际抽水量验收；
    二、管井抽水稳定后，井水含砂量不得超过二百万分之一(体积比)；
    三、超污染指标的含水层应严密封闭；
    四、井内沉淀物的高度不得大于井深的千分之五。

《给水排水构筑物施工及验收规范》GBJ l41--90

8．1．1 地表水取水构筑物施工场地布置、土石方堆弃及排泥等，均不得影响航运航道及港池水深；也不得影响堤岸及附近建筑物的稳定。施工中产生的废料、废液等应妥善处理。
8．1．2 施工船舶的停靠、锚泊、作业等，必须事先经有关航政、航道等部门的同意；当对航运有影响时，应提请有关部门密切配合，并进行必要的监测、监督，以保证施工和航行安全。
8．2．16 摇臂管及摇臂接头应在组装前进行水压试验，不得渗漏。其试验压力应为设计压力的1．25倍，且不小于0．4MPa。
8．3．10 取水头部定位后，应进行测量检查，并按河道航行规定设立航行标志及安全保护设施。

2．4 水 池

《给水排水构筑物施工及验收规范》GBJ l41—90

5．1．3 水池施工完毕必须进行满水试验。在满水试验中并应进行外观检查，不得有漏水现象。水池渗水量按池壁和池底的浸湿总面积计算，钢筋混凝土水池不得超过2L／m2·d；山砖石砌体水池不得超过3L／m2 ·d；试验方法应符合本规范附录一的规定。
5．2．8 止水带的质量应符合下列要求：
一、金属止水带应平整、尺寸准确，其表面的铁锈、油污应清除干净， 不得有砂眼、钉孔；接头应按其厚度分别采用折叠咬接或搭接；搭接长度不得小于20mm，咬接或搭接必须采用双面焊接；金属止水带在伸缩缝中的部分应涂防锈和防腐涂料。
二、塑料或橡胶止水带的形状、尺寸及其材质的物理性能，均应符合设计要求，且无裂纹，无气泡。接头应采用热接，不得采用叠接；接缝应平整牢固，不得有裂口、脱胶现象。T字接头、十字接头和Y字接头，应在工厂加工成型。
5．2．18 预埋件、预埋螺栓及插筋等，其埋人部分不得超过混凝土结构厚 度的3／4。
5．2．39 评定混凝土质量的试块应在浇筑地点制作，留置组数应符合下列规定：
    一、强度试块：
    (一)标准养护试块：
    1 每工作班不应少于一组，每组三块；
    2 每拌制100m3 混凝土不应少于一组，每组三块。
    (二)与结构同条件养护的试块：根据施工设计规定按拆模、施加预应力和施工期间临时荷载等需要的数量留置。
    二、抗渗试块：每池按底板、池壁和顶板留置，每一部位不应少于一 组，每组六块。
    三、抗冻试块：根据设计要求的抗冻标号，按下列规定留置：
    (一)冻融循环25次及58次：留置三组，每组三块；
    (二)冻融循环100次及100次以上：留置五组，每组三块。
    四、冬期施工，应增置强度试块两组与水池同条件养护，一组用以检验混凝土受冻前的强度，另一组用以检验解冻后转入标准养护28d的强度；并应增置抗渗试块一组，用以检验解冻后转入标准养护28d的抗渗标号。
5．4．1 砖石砌体所用的材料，应符合下列要求：
    一、机制普通粘土砖的强度等级不应低于MU7．5；
    二、石料应采用料石，质地坚实，无风化和裂纹，其强度等级不应低于 MU20；
    三、砂子使用前应过筛，其含泥量不应超过3％；

四、砌筑砂浆应采用水泥砂浆。
5．4．2 每座砖石砌体水池或每100m3 的砌体中，其砂浆强度等级应至少检查一次；每次应制作试块一组，每组六块。当组成砂浆材料有变更时，应增作试块。
5．5．6 消化池经满水试验合格后，必须进行气密性试验。气密性试验压力宜为消化池工作压力的1．5倍；24h的气压降应不超过试验压力的20％。
6．1．3 泵房地下部分的内壁、隔水墙及底板均不得渗水。电缆沟内不得泅水。

2．5 其他构筑物

《给水排水构筑物施工及验收规范》QBJ l41--90

9．1．2 水塔避雷针的安装应符合下列规定：
    一、避雷针安装应垂直，位置准确，安装牢固。
    二、接地体和接地线的安装，应位置准确，焊接牢固，并应检验接地体的接地电阻。
    三、利用塔身钢筋作导线时，应作标志，接头必须焊接牢固，并应检验接地电阻。
9．3．4 钢筋混凝土圆筒塔身施工的允许偏差应符合表9．3．4的规定。

钢筋混凝土圆筒塔身施工的允许偏差 表9.3.4

项 目 | 允许偏差(mm)
中心垂直度 | 1．5H／1000且不大于30
壁 厚 | +10 -3
塔 身 直 径 | ±20
内外表面平整度(用弧长为2m的弧形尺检查) | 10
预埋管、预埋件中心位置 | 5
预留孔中心位置 | 10

9．3. 6 钢筋混凝土框架塔身施工的允许偏差应符合表9．3．6的规定。

钢筋混凝土框架塔身施工的允许偏差 表9.3.6

项 目 | 允许偏差(mm)
中 心 垂 直 | 1．5H／1000，且不大于30
柱间距和对角线差 | L／500
框架节点距塔身中心的距离 | ±5
每节柱顶水平高差 | 0
预埋件中心位置 | 5

    注：1．H为框架塔身高度(mm)。
        2．L为柱间距或对角线长(mm)。
9．3．8 钢架及钢圆筒塔身施工的允许偏差应符合表9．3．8的规定。

钢架及钢圆筒塔身施工允许偏差 表9．3．8

项 目 |  | 允许偏差(mm)
 |  | 钢架塔身 | 钢圆筒塔身
中心垂直度 |  | 1．5H/000且不大于30 | 1．5H／1000且不大于30
柱间距和对角线差 |  | L／1000 |
钢架节点距塔身中心的距离 |  | 5 |
塔身直径 | D≤2m |  | +D/200
 | D>2m |  | +10
内外表面平整度(弧长2m的弧形尺检查) |  |  | 10
焊接附件及预留孔中心位置 |  | 5 | 5

    注：1．开为钢架或圆筒塔身高度(mm)；
        2．L为柱间距或对角线长(mm)；
        3．D为圆筒塔身直径。

9．3．10 砖石砌体塔身施工的允许偏差见表9．3．10。

砖石砌体塔身施工的允许偏差 表9.3.10

项 目 |  | 允许偏差(mm)
 |  | 砖砌塔身 | 石砌塔身
中心垂直度 |  | 1．5H／1000 | 2H／1000
壁 厚 |  |  | +20 -10
塔身直径 | D≤5m | ±D／100 | ±0／100
 | D>5m | ±50 | ±50
内外表面平整度(用弧长2m的弧形尺检查) |  | 20 | 25
预埋管、预埋件中心位置 |  | 5 | 5
预留洞中心位置 |  | 10 | 10

注：1．H为塔身高度(mm)。
2．D为塔截面直径。

9．4．21 (钢丝网水泥倒锥壳水柜)水泥砂浆应在现场制作标准试块三组(每组三块)，其中一组作标准养护，用以检验标号；两组随壳体养护，用以检验脱模、出厂或吊装时的水泥砂浆强度。


3 运行维护安全

3 运行维护安全

3．1 管网与泵站

《城镇排水管渠与泵站维护技术规程》 CJJ／T 68—96

3. 1．1 排水设施管理单位应按国家现行标准的要求，对排放污水的用户定期进行排放水质的抽样检测，并建立管理档案。
3．3．4 污泥盛器和车辆在街道上停放过夜时，应悬挂安全红灯。
4．1．3 防毒用具使用前必须校验，合格后方可使用。
4．3．3 避雷器和避雷针的检查每年不应少于一次；雷雨季节前，必须进行检查。

《排水管道维护安全技术规程》 CJJ 6—85

2．1．1 检查井井盖开启后，必须立即加盖安全网盖或设置护栏。白天应加挂三角红旗，夜间应加点红灯。

3．1．1 需下井作业时，必须履行批准手续。由作业班(组)长填写“下井安 全作业票”，经维护队的技术负责人批准后，方可下井。
3．1．3 作业班(组)在下井前应做好管道的降水、通风、气体检测以及照明等工作，并制订防护措施填人上述作业票内。
3．1．4 下井人员应经过安全技术培训，学会人工急救和防护用具、照明及通讯设备的使用方法。
3．1．5 操作人员下井作业时，井上应有两人监护。若进入管道，还应在井内增加监护人员作中间联络。监护人员不得擅离职守。
3．1．6 井下作业严禁明火。
3．1．7 对管径小于0．8m的管道，严禁进入管内作业。
3．2．2 下井前必须提前开启工作井井盖及其上下游井盖进行自然通风， 并用竹(木)棒搅动泥水，以散发其中有害气体。
3．2．3 雨水管道经过自然通风后，若检测结果证明井下气体中仍然缺氧 或所含有毒气体浓度超过容许值，在井下作业期间应继续进行自然通风或 人工通风，使含氧量达到规定值，并使有毒气体浓度降至容许值以下。
3．2．4 排水管道经过自然通风后，若易爆气体浓度仍在爆炸范围内，在井下作业期间必须采用人工通风，使管道中易爆气体浓度降至爆炸下限以下。
4．1．1 严禁使用过滤式防毒面具和隔离式供氧面具。必须使用供压缩空气的隔离式防护装具作为防毒用具。
4．1．2 对于污水管道和合流管道，维护人员下井时，必须穿戴供压缩空气的隔离式防护装具。
4．1．3 对于缺氧或所含有毒气体浓度超过容许值的雨水管道，维护人员应穿戴供压缩空气的隔离式防护装具下井。
4．2．1 维护人员下井时，必须配备悬托式安全带，其性能必须符合国家标准。
4．2．2 维护人员从事维护作业时，必须戴安全帽和手套，穿防护服和防护鞋。
4．2．3 在地面上掏挖井内污泥或维修检查井时，应戴口罩，必要时还应采取防毒措施。

3．2 水 厂

《城镇供水厂运行、维护及其安全技术规程》 CJJ 58--94

2．1．1 城镇供水厂的原水水质必须符合国家现行标准的规定。结合本地区的水源水水质情况，应进行定期、定点、定项目的监测。当水源水水质发生异常变化时，应根据需要增加监测项目和频次。
2．1．2 当原水遭受严重污染，经处理后出厂水达不到国家现行标准的要求，毒理指标严重超标直接危及人的生命时，供水厂应立即停止供水并同 时向上级报告。
2．3．1 水质检测应符合表2．3．1的规定。
3．1．1 制水生产工艺应保证水质、水压符合国家有关标准的规定。管网干线水压不应低于0．14MPa。
3．1．2 制水生产工艺中所选用的各种净水药剂与水体接触的设施、设备、 材料，均应符合国家现行标准的规定。
3．2．1．1 净水剂质量应符合国家现行的有关标准的规定，经入厂检验合格后，方能使用。
3．2．5．1 出厂水浊度必须保证管网水浊度符合国家标准的要求。
4．1．1 取水口防护应符合下列规定：
4．1．1．1 防护地带应为上游1000m至下游lOOm段(有潮汐的河道可适当扩大)，并应符合国家现行标准有关规定。
4．1．1．2 汛期应组织专业人员了解上游汛情，检查取水口构筑物的完好情况，防止洪水危害和污染。

4．1．1．3 冬季结冰的取水口，应有防结冰措施及解冻时防冰凌冲撞措施。
4．2．2 压力式输水管线运行，应符合下列规定：
4．2．2．2 应设专人并佩戴证章定期进行全线巡视，严禁在管线上圈、 压、埋、占。及时制止严重危及城市供水安全的行为并上报有关主管部门。

监测项目和频率 表 2.3.1

水 样 |  | 监 测 项 目 | 监测频率
水 源 水 | 监测点 | 浑浊度、色、pH．氯化物、硬度*、碱度*、蛋白性氮*、氨 氮、亚硝酸氮*、硝酸盐氮、耗氮量* | 每月1--4次
 | 取水口 | 水温、臭和味、浑浊度、氯化物、色、氨氮、亚硝酸氮*、 pH、溶解氧、耗氧量*、细菌总数、总大肠菌群、藻类总数*、铁*、锰*、碱度*、硬度*、总磷*、总氮*、总α放射性*、总β放射性* | 每日至少1次
 |  | 蛋白性氮*、硝酸盐氮 | 每周1次
 |  | GB5746三十五项(含地下水水源井) | 每季1次
沉淀水 |  | 浑浊度、余氯 | 1-2h1次
滤后水 |  | 浑浊度、余氯 | 1--2h1次
清水库 |  | 浑浊度、余氯、肉眼可见物 | 1-2h1次
出 厂 水 |  | 浑浊度、余氯、肉眼可见物(含地下水) | 每小时1-2次
 |  | 细菌总数、总大肠菌群(含地下水) | 每日1次
 |  | 水温、臭和味、色、pH、氯化物、硬度、碱度、亚硝酸氯、 耗氧量、铁*、锰*、氨氮(含地下水) | 每日1-3次
 |  | GB5749三十五项(含地下水) | 每季1次

    表中*项目可根据本地区原水水质变化和实际需要，自行确定监测项目和监测频率。

8．1．1 供水厂应建立加氯、加氨间的岗位责任制度，巡回检查制度，交接班制度和事故处理报告制度以及操作、检修的企业标准。并应做好运行记 录，交接传事记录，维护检修记录和氯、氨瓶登记使用记录。
8．1．2 氯气的使用、贮存、运输以及泄漏与抢救，应符合国家现行标准的规定。
8．1．4 氯气瓶、氨气瓶的使用管理，应符合现行《气瓶安全监察规程》的规定。
8．2．4 变电所、配电室安全用具必须配备齐全，并保证安全可靠地使用。
8．2．9 高压设备全部或部分停电检修时，必须按要求在完成停电、验电、 装设接地线、悬挂标示牌和装设遮拦等保证安全的技术措施后，方可进行工作。保证安全的技术措施，应符合国家现行标准的有关规定。

8．2．10 供水厂高压设备和架空线路不得带电作业。低压设备带电工作 应符合有关标准的规定，并须经主管电气负责人批准，同时设专人监护。
8．2．11 架空线路进行检修时，供水厂变电所、配电室中的操作，应符合现行行业标准《电业安全工作规程》第5节的有关规定；检修人员必须按本规程8．2．8和8．2．9的有关规定，在完成保证安全的组织措施和保证安全的技术措施后，方可进行工作；遇有五级以上大风以及大雨、雷电等情况，应停止作业。

3．3 污水处理厂

《城市污水处理厂运行、维护及其安全技术规程》 CJJ 60--94

2．2．5 污泥处理区域、沼气鼓风机房、沼气锅炉房等地严禁烟火，并严禁违章明火作业。
2．2．6 各种设备维修时必须断电，并应在开关处悬挂维修标牌后，方可操作。
2．2．8 凡在对具有有害气体或可燃性气体的构筑物或容器进行放空清理和维修时，应将甲烷含量控制在5％以下，H2 S含量、HCN和CO的含量应分别控制在4．3％、5．6％和12．5％以下，同时，含氧量不得低于18％。
2．2．10 各岗位操作人员应穿戴齐全劳保用品，做好安全防范工作。
2．2．11 起重设备应有专人负责操作。吊物下方严禁站人。
2．2．12 应在构筑物的明显位置配备防护救生设施及用品。
2．2．14 具有有害气体、易燃气体、异味、粉尘和环境潮湿的车间，必须通风。
2．2．15 有电气设备的车间和易燃易爆的场所，应按消防部门的有关规定设置消防器材。
2．3．8 凡设有钢丝绳的装置，绳的磨损量大于原直径的10％，或其中的一股已经断裂时，必须更换。
2．3．13 可燃性气体报警器应每年检修一次。
2．3．18 应定期检查和更换救生衣、救生圈、消防设施等防护用品。
11．2．3 加氯间应配有合格的隔离式防毒面具、抢修材料、工具箱、检漏氨水等。所有工具应放置在氯库以外的固定地点。
11．2．4 加氯间内部应设置排风地沟，在工作前应通风5--10min，并应安装报警装置。
11．2．6 加氯间保养和维护时，严禁违章明火和撞击火花，以防爆炸。
11．3．4 氯瓶应每两年进行技术鉴定一次。
15．1．1 锅炉运行前必须具有劳动部门当年颁发的锅炉使用登记证。
15．1．2 司炉工必须持有与使用锅炉类别相符的操作证方能上岗。
15．2．10 沼气锅炉点炉时，应先点火，后供气。
16．2．1 操作人员上下气柜巡视或操作时，必须穿防静电的工作服和工作鞋。
16．2．3 气柜低位时，严禁排水。
16．2．4 操作人员上气柜检修或操作时，严禁在柜顶板上走动。
17．2．2 在发电、供电等各项操作中，必须执行有关电器设备操作票制度。
20．2．4 易燃易爆物、剧毒物及贵重器具必须由专门部门负责保管，领用时应有严格手续。


1 工程设计

第三篇 城市供热
1 工程设计

1．1 供 热 介 质

《城市热力网设计规范》 CJJ 34-90

1．0．2 供热介质设计参数适用范围：

    一、热水热力网压力小于或等于2．5MPa，温度小于或等于200℃；

    二、蒸汽热力网压力小于或等于1．6MPa，温度小于或等于350℃。

3．3．1 以热电厂为热源的城市热水热力网，补给水水质应符合下列规定：

    一、溶解氧小于或等于0．1mg／L；

    二、总硬度小于或等于0．7mg／L；

    三、悬浮物小于或等于5mg／L；

    四、pH(25℃)7--8．5。

3．3．2 以区域锅炉房为热源的城市热水热力网，补给水采用炉外化学处理时，其水质应符合第3．3．1条的规定；当热力网设计供水温度等于或小于95℃时，可采用炉内加药处理，补给水水质应符合下列规定：

    一、总硬度小于或等于6mg／L；

    二、悬浮物小于或等于20mg／L；

三、pH(25℃)大于7。

3．3．3 开式热水热力网补给水质量除应符合第3．3．1条的规定外，还应符合国家现行《生活饮用水卫生标准》 GB 5749的要求。

1．2 压 力 工 况

《城市热力网设计规范》 CJJ 34—90

6．3．1 热水热力网供水管道任何一点的压力不应低于供热介质的汽化压力，并应留有30--50kPa的富裕压力。

6．3．2 热水热力网的回水压力应符合下列规定：

    一、不应超过直接连接用户系统的允许压力；

    二、任何一点的压力不应低于50kPa。

6．3．3 热水热力网循环水泵停止运行时，应保持必要的静态压力，静态压力应符合下列要求：

    一、不应使热力网任何一点的水汽化，并应有30～50kPa的富裕压 力；

    二、与热力网直接连接的用户系统充满水；

    三、不应超过系统中任何一点的允许压力。

6．3．4 开式热力网非采暖期运行，回水压力不应低于直接配水用户热水供应系统静水压力再加上50kPa之和。

1．3 管网布置与敷设

《城市热力网设计规范》 CJJ 34—90

7．2.6 工作人员经常进入的通行管沟应有照明设施和良好的通风。人员在管沟内工作时，空气温度不得超过40℃。装有蒸汽管道的通行管沟每隔lOOm应设一个事故人孔。

7．2．7 地下敷设热力网管道的管沟或检查室外缘，直埋敷设或地上敷设管道保温结构表面与建筑物、构筑物、道路、铁路、电缆、架空电线和其他管道的最小水平净距、垂直净距应符合表7．2．7的规定。

热力管道与建筑物（构筑物）其他管线的最小距离 表7.2.7

建筑物、构筑物或管线名称 | 与热力网管道最小水平净距（m） | 与热力网管 最小垂直净距（m）
地下敷设热力网管道
建筑物基础：对于管沟敷设热力网管道 对于直理敷设闭式热力网管道Dg≤250 Dg≥300 对于直理敷设开式热力网管道 铁路钢轨 电车钢轨 铁路、公路路基边坡底脚或边沟的边缘 通讯、照明或10KV以下电力线的电杆 桥墩（高架桥、栈桥）边缘 架空管道支架基础边缘 高压输电线铁塔基础边缘35~60KV 110~220KV | 0.5 2.5 3.0 5.0 钢轨外侧3.0 钢轨外侧2.0 1.0 1.0 2.0 1.5 2.0 3.0 | — — — — 轨底1.2 轨底1.0 — — — — — —
地下敷设热力网管道
通讯电缆管块 通讯电缆（直理） 电力电缆和控制电缆35KV以下 110KV | 1.0 1.0 2.0 2.0 | 0.15 0.15 0.5 1.0

续表

建筑物、构筑物或管线名称 |  | 与热力网管道最小水平净距（m） | 与热力网管 最小垂直净距（m）
地下敷设热力网管道
燃气管道 压力<150kPa 压力150~300 kPa 压力300~800 kPa 压力>800 kPa | 对于管沟辐射热力风管道 | 1.0 1.5 2.0 4.0 1.0 1.5 2.0 1.5 1.5 5.0 3.0 1.5 1.5 — | 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.8 0.8 — — — 0.7
压力<300 kPa 压力<800 kPa 压力>800 kPa | 对于直理敷设热力网管道
给水管道 排水管道 地 铁 电气铁路接触网电杆基础 乔 木(中心) 灌 木(中心) 道路路面

注：1 当热力网管道的埋设深度大于建（构）筑物基础深度时，最小水平净距应按土壤内摩擦角计算确定

2 热力网管道与电缆平行敷设时，电缆处的土壤温度与月平均土壤温度比较，全年任何时候对于电压1 0KV的电力电缆不高出10℃，对于电压35~110KV的电缆不高出5 ℃ 时，可减小表中所列距离；

3 在条件不允许时，经有关单位同意，可以减小表中规定的距离。

7．2．8 地上敷设热力网管道穿越行人过往频繁地区，管道保温结构距地面不应小于2m。

7．2．10 河底敷设管道必须远离浅滩、锚地，选择在较深的稳定河段。对于一至五级航道河流，管道(管沟)应敷设在航道底标高2m以下。对于其他河流，管道(管沟)应敷设在河底标高1m以下。

7．2．16 燃气管道不得穿人热力网不通行管沟。当自来水、排水管道或电缆与热力网管道交叉必须穿入热力网管沟时，应加套管或用厚度不小于100mm的混凝土防护层与管沟隔开，同时不得妨碍热力管道的检修及地沟排水。套管应伸出管沟(检查室)以外，每侧不应小于1m。

7．2．19 地上敷设的热力网管道在架空输电线下通过时，管道上方应安装防止导线断线触及管道的防护网。防护网的边缘应超出导线最大风偏范围。

7．2．20 地上敷设的热力网管道同架空输电线或电气化铁路交叉时，管网的金属部分(包括交叉点两侧5m范围内钢筋混凝土结构的钢筋)应接地。接地电阻不应大于10Ω。

7．3．3 室外采暖计算温度低于—5℃地区，露天敷设的不连续运行的凝结水管道放水阀门及室外采暖计算温度低于—10℃地区，露天敷设的热水管道设备附件均不得采用灰铸铁制品。

    城市热力网蒸汽管道及室外采暖计算温度低于—30℃地区露天敷设的热水管道，应采用钢制阀门及附件。

《城镇直埋供热管道工程技术规程》 CJJ／T 81—98

3．1．2 直埋供热管道最小覆土深度应符合表3．1．2的规定。

直埋敷设管道最小覆土深度 表3．1．2
管径(mm) | 5～125 | 150～200 | 250～300 | 350～400 | 450～500
车行道下(m) | 0.8 | 1.0 | 1.0 | 1.2 | 1.2
非车行道下(m) | 0.6 | 0.6 | 0.7 | 0.8 | 0.9

1．4 管道机械强度计算

《城市热力网设计规范》 CJJ 34--90

8．0．1 进行管道机械强度计算时，供热介质计算参数按下列规定取用：

    一、蒸汽管道取用锅炉、汽轮机抽(排)汽口、减温减压装置的最大工作压力和温度；

    二、热水热力网供、回水管道的计算压力均取用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力，计算温度取用室外采暖计算温度下的热力网设计温度；

    三、凝结水管道计算压力取用户凝结水泵最高出口压力加上地形高差产生的静水压力，计算温度取用户凝结水箱的最高水温；

    四、管道工作循环最低温度，对于全年运行的管道，地下敷设时取30℃，地上敷设时取15℃，对于只在采暖期运行的管道，地下敷设时取10℃，地上敷设时取5℃。

8．0．5 管道作用于固定支座的水平荷载应考虑最不利运行状态，按下列规定计算：

    一、固定支座的水平荷载应包括管道由于活动支座摩擦力产生的轴向力、内压力不平衡力(当安装套筒补偿器、波纹管补偿器时应考虑产生此项荷载的可能)、补偿器反力等；

    二、计算固定支座轴向推力时，应考虑固定支座两侧管道水平荷载的抵消作用，考虑固定支座两侧管道由支座摩擦力、补偿器反力引起的水平荷载抵消时，水平荷载较小一侧荷载数值应乘以0．7的系数；

    三、当固定支座承受分支管道引起的侧向水平荷载时，侧向水平荷载按第一款规定计算，当有双向分支管时，只考虑荷载较大一侧支管的水平荷载。

《城镇直埋供热管道工程技术规程》 CJJ／T81-98

4．1．1 直埋敷设预制保温管道的应力验算采用应力分类法。

4．1．2 直埋敷设适用于整体式预制保温直埋热水管道；同时，钢制内管材质应具有明显的屈服极限。

4．1．3 直埋敷设预制保温管道在进行受力计算与应力验算时，供热介质参数和安装温度应符合下列规定：

    1 热水管网供、回水管道的计算压力应采用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力。

    2 管道工作循环最高温度，应采用室外采暖计算温度下的热网计算供水温度；管道工作循环最低温度，对于全年运行的管网应采用30℃，对于只在采暖期运行的管网应采用10℃。

    3 计算安装温度取安装时当地的最低温度。

4.1.8 直埋预制保温管的应力验算，应符合下列规定：

1 管道在内压、持续外载作用下的一次应力的当量应力，不应大于钢材在计算温度下的基本许用应力[σ]。

2 管道由热胀、冷缩和其他因位移约束而产生的二次应力及由内压、持续外载产生的一次应力的当量应力变化范围，不应大于钢材在计算温度下基本许用应力[σ]的3倍。

3 管道局部应力集中部位的一次应力、二次应力和峰值应力的当量应力变化幅度不应大于钢材在计算温度下基本许用应力[σ]的3倍。

4．4．5 直埋弯头的强度验算应满足下列条件：

σ bt+0.5 σpt ≤ 3[σ] ( 4.4.5-1 )

σpt =PdDbi/2δb=Pd rb i/δb ( 4.4.5-2 )

Dbi——弯头内径（m）

rbi——弯头内半径（m）

σpt——直埋弯头在内压作用下弯头顶（底）部的环向应力，（MPa）

4．5．1 直埋供热管道的焊制三通应根据内压和主管轴向荷载联合作用进行强度验算。三通各部分的一次应力和二次应力的当量应力变化范围不应大于3［σ］；局部应力集中部位的一次应力、二次应力和峰值应力的当量应力变化幅度不应大于3［σ］。当不能满足上述条件时应进行加固。

4．6．4 当竖向稳定性不满足要求时，应采取下列措施：

    1 增加管道埋深或管道上方荷载；

    2 降低管道轴向力。

5．1．1 管道对固定墩的作用力，应包括下列三部分：

    1 管道热胀冷缩受约束产生的作用力；

    2 内压产生的不平衡力；

    3 活动端位移产生的作用力。

5．1．2 固定墩两侧管段作用力合成时，应按下列原则进行：

    1 根据两侧管段摩擦力下降造成的轴向力变化的差异，按最不利情况进行合成；

    2 两侧管段由热胀受约束引起的作用力和活动端作用力的合力相互抵消时，荷载较小方向力应乘以0．8的抵消系数；当两侧管段均为锚固段时，抵消系数取0．9。两侧内压不平衡力的抵消系数取1。

5．2．1 直埋固定墩必须进行下列稳定性验算：

    1 抗滑移验算(图5．2．1)

Ks= [( KEp+f1+f2+f3)/（Ea+T）]≥1.3 (5.2.1-1)

式中Ks—抗滑移系数

K—固定墩后背土压力折减系数，取0.4－0.7

Ep--被动土压力（N）

f1，f2，f3—固定墩底面，侧面及顶面与土壤产生的摩擦力（N）；

Ea—主动土压力（N），当固定墩前后土为粘性土时Ea可略去；

T－供热管道对固定墩作用力（N）。

    2抗倾覆验算(图5．2．1)

Kov={ [ KEpX2+(G+G1)d/2]/ [EaX1+T(H-h2)]}≥1.5 (5.2.1-2)

σmax≤1.2f (5.2.1-3)

Ep=0.5ρgbh(h1+H)tg 2 [45°+φ/2] (5.2.1-4)

Ea= 0.5ρgbh(h1+H)tg2 [45°-φ/2] (5.2.1-5)

式中：Kov－抗倾覆系数；

X2-被动土压力Ep作用点至固定墩底面距离(m)；

X1－主动土压力Ea作用点至固定墩底面距离(m)；

G-固定墩自重（N）；G1-固定墩上部覆土重（N）；

σmax－固定墩底面对土坡的最大压应力（Pa）；

b、d、f－地基承载力设计值（Pa）；

h1、h2、H—固定墩顶面、管孔中心和底面至地面的距离（m）；

φ—回填土内摩擦角，砂土取30°

5．2．4 制作固定墩所用混凝土强度等级不应低于C20，钢筋直径不应小于φ8，其间距不应大于250mm。钢筋应采用双层布置，保护层不应小于30mm。

5．2．5 供热管道穿过固定墩处，孔边应设置加强筋。

1．5 中继泵站与热力站

《城市热力网设计规范》 CJJ 34—90

9．1.8 站内各种热水管道及设备的高点应设放气阀，低点应设放水阀。

9．2．3 中继水泵吸人母管和压出母管之间应设装有止回阀的旁通管。

9．3．9 热力站热力网供、回水总管上应设阀门，并应在供水或回水管道上设流量调节装置。

9．3．12 位置较高而需经常操作的设备处应设操作平台、扶梯和防护栏杆等设施。

9．4．2 蒸汽总管和蒸汽分支管应装设阀门。

1．6 管道保温与防腐

《城市热力网设计规范》 CJJ 34—90

10．1．3 通行管沟、半通行管沟、检查室和其他需要操作人员接近维修的地方，设备及管道保温结构表面温度不得超过60℃。

10．3．3 地下敷设管道严禁采用吸水性保温材料进行填充式保温。

10．3．4 直埋敷设管道采用柔性保护层时，保温层必须采用憎水性硬质、半硬质保温材料，保温层应做成连续整体结构。直埋管道处于地下水位以下或采用吸水、柔性保温材料时，必须采用防水性能可靠的刚性保护层。

《城镇直埋供热管道工程技术规程》 CJJ／T 81—98

6．1．4 直埋供热管道保温层除应具有良好保温性能外，还应符合表6．1．4 的规定。

直埋供热管道保温层耐热性及强度指标 表6．1．4
项 目 | 指 标
耐 热 性 | 不低于设计工作温度
抗 压 强 度 | ≥200kpa
剪切强度(含与内管和外壳粘结) | ≥120kpa

1．7 供配电设计

《城市热力网设计规范》 CJJ 34—90

11．1．1 热力网电力装置的设计，应与工艺设计相互配合，正确选择供配电系统及电机控制方式，达到人身安全，供电可靠，电能质量合格，便于维修。

11．2．5 泵电机的配线均应采用钢管保护，并设置防水弯头。

11．2．7 不设人工换气装置的地下或半地下阀室的电气装置的控制元件应配置在地面以上的室内。

1．8 热工测量与控制

《城市热力网设计规范》 CJJ 34—90

12．2．4 对热力网的控制与调节应符合下列规定：

    一、热源必须按照供热的工艺要求控制与调节热源出口参数；

    二、热网补水应自动调节，水箱水位应有控制与报警信号。

12．4．2 中继泵的控制、联锁与调节应符合下列规定：

    一、工作泵与备用泵能自动切换，工作泵一旦发生故障，联锁装置应保证启动备用泵；

    二、上述控制与联锁动作应有相应的灯光信号传至泵站值班室的控制盘上。

1．9 抗震设计和鉴定

《室外煤气热力工程设施抗震鉴定标准》QBJ 44—82

2．1．8 管道穿过建筑物的墙体或基础若嵌固时，必须增设套管。套管与管道间的空隙应填以柔性材料。

2．2．1 架空管道的活动支架，应采取防止管道地震时侧向甩落的措施，如设置挡板等。当管道由铰接支架(沿管线方向)支承时，还应在管道的支座处，设置防止支架轴向倾倒的措施。

2．2．2 当抗震鉴定加固烈度为7度、8度且地基土为可液化土地段和9度且场地土为Ⅲ类的干线管道，在分支处、管道走向转角处的管子焊缝，当焊接质量不好或腐蚀严重时，应予以补强。

2．3．2 地震时需要操作的检查井(室)邻近有危险建筑物(指缺乏抗震能力的建筑物)时，应调整井(室)的位置或提高建筑物的抗震能力。

4．3．2 热力容积式加热器罐组设在两层及两层以上混合结构或内框架结构的楼上时，应对其支承结构进行抗震强度验算，并应采取措施，加强建筑结构的整体性。


2 工程施工与验收

2 工程施工与验收

2.1 工程测量和土建工程

《城市供热管网工程施工及验收规范》 CJJ 28—89

3．1．3 土方施工，为保护开槽范围内的各种障碍物而制定的技术措施，应分别取得所属单位的同意和配合，并应符合下列要求：

    一、供水、排水、煤气管道及各种地下构筑物的正常使用和安全；

    二、各种电缆的正常使用和安全；

    三、经采取加固措施后的电杆、树木等的稳固；

    四、各相邻建筑物在施工中和施工后，不至发生沉降、倾斜、坍陷。对于不能满足上述条件的障碍物，应拟定拆迁方法或改变设计位置。

3．1．8 城市土方开挖时，必须按需要设置临时道路、汽车桥、人行桥、槽边护栏、夜间照明灯及指示红灯等设施。

3．1．12 土方施工必须保证施工范围内的排水畅通，应先设置临时排水设施，解决排水出路，要防止地面水、雨水人槽。

3．1．13 当沟槽土质为风化岩或岩石地段时，沟槽开挖应由石工开凿。采用爆破法施工时，必须制定出安全措施，经有关部门同意，由专人指挥进行施工。

3．1．14 直埋管道的土方开挖，管线位置、槽底高程、坡度、平面拐点、坡度折点等必须经测量检查合格。设计要求作垫层的直埋管沟的垫层材料、厚度、密实度等应按设计规定施工。

3．2．4 地沟、井室、支架等底部混凝土施工必须在地基排水良好的情况下浇筑。

3．2．9 预制钢筋混凝土构件的外型尺寸和混凝土强度等级应符合设计要求。构件运输安装强度应不低于设计强度的70％。不易区别安装方向的构件应有安装方向的标志。

3．2．10 固定支架与土建结构必须整体结合牢固，土建结构应与土体结合牢固。当固定支架的混凝土强度没有达到设计要求时，不得与管道固定，承受推力。

3．3．3 回填土必须确保构筑物的安全，并应检查墙结构强度、外墙防水抹面层硬结程度、盖板或其他构件安装强度，能承受回填土施工操作动荷时，方可进行。

2.2管道焊接与穿越

《城市供热管网工程施工及验收规范》 CJJ 28—89

4．0．3 用任何一种穿越方法施工时均应保证：

    一、供热管道在套管断面中的位置应符合设计纵横断面要求；

    二、在穿越施工进行中，掘进施工后，穿越结构上方土层及建筑物不得沉陷坍塌；

    三、穿越工程上方及四周土体不受冲刷。

4．0．4 在进行盾构掘进时，应根据设计要求，仔细填充构造外壁与四周土壤之间的空隙。

4．0．5 顶管或顶涵顶进时，顶进外周壁及上顶部不得超挖，容易坍塌的土壤要进行加固以防止上顶坍塌。上顶部空隙要及时充填密实。

4．0．7 在穿越结构的顶进过程中，必须对穿越结构进行测量和纠偏。一个穿越段顶进偏差应不超过：高程，±20mm；中心线，±40mm。

5．1．8 施焊单位首次使用新的钢材品种、改变焊接材料类型、焊接方法和焊接工艺时，必须在施焊前进行焊接工艺试验。

5．2．5 用钢板制造可双面焊接的容器对口，错边量应符合以下规定：

    一、纵焊缝：不超过壁厚的10％，且不大于3mm。

    二、环焊缝：

    1 壁厚小于或等于6mm时，不超过壁厚的25％；

    2 壁厚大于6mm且小于或等于10mm时，不超过壁厚的20％；

    3 壁厚大于10mm时，不超过壁厚的10％3Hlmm，且不大于4mm。

5．2．7 不得在焊缝两侧加热延伸管道长度。不得用螺栓强力拉紧和夹焊金属填充物等方法对接管口。

5．3．2 氧—乙炔焊接，应先按焊件周长等距离适当点焊，点焊部位必须焊透，厚度应不大于壁厚的2／3。每道焊缝应一次焊完，根部必须焊透，中断焊接时，火陷应缓慢离去。重新焊接前，应检查已焊部位是否有缺陷，发现缺陷应铲除重焊。

5．3．3 焊件组对时的定位焊应符合下列要求：

    一、所用的焊条性能应与焊接所采用的焊条相同；

    二、焊工应为该焊口的施焊焊工；

    三、质量应符合焊缝质量标准；

    四、根部必须焊透；

    五、在焊件纵向焊缝的端部(包括螺旋管焊缝)不得进行定位焊。

5．3．4 手工电弧焊焊接钢管及管件时，厚度在6mm以下带有坡口的接头，焊接层数不得少于两层。管道接口焊接应考虑焊接顺序和方法，防止受热集中而产生附加应力。

5．3．5 多层焊接时，第一层焊缝根部必须均匀地焊透，不得烧穿。各层接头应错开，每层焊缝的厚度为焊条直径的0．8--1．2倍，不允许在焊件的非焊接表面引弧。

5．3．6 每层焊完之后，应清除熔渣、飞溅物等并进行外观检查，发现缺陷，必须铲除重焊。

5．4．4 焊缝无损检验应按下列规定执行：

    一、设计和本规范规定检验的焊缝必须进行检验。当无规定时，由焊接检查人员和焊接检验人员共同确定；

    二、每位焊工至少应检验一个转动焊口和一个固定焊口；

    三、施焊转动焊口时，对经无损检验不合格的焊工取消施焊资格；

    四、固定焊口经无损检验不合格时，应对该焊工施焊的焊口按规定的无损检验比例加倍抽检，仍不合格时，对该焊工所焊的全部焊缝均应进行无损检验，并取消其施焊资格；

    五、返修后的焊缝应进行表面质量及百分之百的无损探伤检验，检验数量不包括在规定检验数中。

5．4．6 管道穿越铁路干线(不包括专用线)，在铁路路基两侧第一个焊口范围内的全部焊口应百分之百的进行无损检验，此数量不计在规定的检验百分数中。

5．4．7 穿越城市主要干线的管道，道路两侧各5m范围内的焊口应百分之百进行无损检验。检验量不计在规定的检验数量中。

5．4．11 选用超声波探伤，必须经过施工单位技术总负责人批准。超声探伤部位应用射线探伤复验。复验数量为20％。

5．4．14 个别管道焊缝不具备水压试验条件时，必须进行百分之百无损探伤。

2.3管道与设备安装

《城市供热管网工程施工及验收规范》 CJJ 28--89

6．1．2 钢管的材质和壁厚偏差应符合国家现行钢管制造技术标准，必须具有制造厂的产品证书，证书中所缺项目应作补充检验。

6．4．3 管口对接应符合下列各项要求：

    一、对接管口时，应检查管道平直度，在距接口中心200mm处测量， 允许偏差lmm，在所对接管子的全长范围内，最大偏差值应不超过l0mm；

    二、管子对口处应垫置牢固，避免在焊接过程中产生错位和变形；

    三、管道焊口距支架的距离应保证焊接操作的需要；

    四、焊口不得置于地沟、建筑物、检查小室墙壁和其他构筑物中。

《城镇直埋供热管道工程技术规程》 CJJ/T81-98

8．2．2 管道运输吊装时用宽度大于50mm的吊带吊装，严禁用铁棍橇动外套管和用钢丝绳直接捆绑外壳。

8．2．4 预制保温管吊人沟内安装，当组焊管段较长时，吊点的位置按平衡条件选定。应用柔性宽吊带起吊，并应稳起、稳放。严禁将管道直接推人沟内。

《城市供热管网工程施工及验收规范》 CJJ 28－89

6．6．2 阀门安装

    一、按设计规定校对型号，阀门外观检查应无缺陷、开闭灵活；

    二、清除阀口的封闭物(或挡片)和其他杂物；

    三、阀门的开关手轮应放在便于操作的位置。水平安装的闸阀、截止阀、阀杆应处于上半周范围内。蝶阀、节流阀的阀杆应垂直安装。阀门应在关闭状态下进行安装；

    四、阀门的操作机构和传动装置应进行清洗检查和调整，达到灵活、可靠、无卡涩现象，开关程度指示标志应准确；

    六、铸铁阀门运输时，应平稳起吊和排放，不得扔、摔，已安装就位的应防止重物撞击和由高空坠落；

    七、不得用阀门手轮作为吊装的承重点。

6．6．3 法兰连接应符合下列要求：

    一、法兰密封面及密封垫片应进行外观检查，不得有影响密封性能的缺陷存在；

    二、法兰端面应保持平行，偏差应不大于法兰外径的1．5％，且不大于2mm。不得采用加偏垫、多层垫或强力拧紧法兰一侧螺栓的方法，消除法兰接口端面的缝隙；

    三、法兰连接应保持同轴，螺栓中心偏差不超过孔径的5％并保证螺栓能自由穿入；

    四、垫片的材质和涂料应符合设计规定，大口径垫片需要拼接时，应采用斜口拼接或迷宫形式的对接，不得直缝对接。垫片尺寸应与法兰密封面相等；

五、严禁采用先加好垫片并拧紧法兰螺栓，再焊接法兰焊口的方法进行法兰焊接；

6．7．2 波纹补偿器安装，应符合下列要求：

    一、应进行外观尺寸检查，管口周长的允许偏差：公称直径大于1000mm的为±6mm；小于或等于1000nan的±4mm波顶直径偏差为±5；

    二、应进行预拉伸或预压缩试验，不得有变形不均现象；

    三、内套有焊缝的一端，在水平管道上应迎介质流向安装，在垂直管道上应将焊缝置于上部；

    四、波纹补偿器应与管道保持同轴，不得偏斜；

    五、安装时，应在波纹补偿器两端加设临时支撑装置，在管道安装固定后，再拆除临时设施，并检查是否有不均匀沉降。靠近波纹补偿器的两个管道支架，应设导向装置。

6．7．4 套筒式补偿器安装应符合下列要求

    一、要与管道保持同轴，不得歪斜；

    二、芯管外露长度应大于设计规定的伸缩长度，芯管端部与套管内挡圈之间的距离应大于管道冷收缩量；

    三、填料的品种及规格应符合设计规定，填料应逐圈装入，逐圈压紧，各圈接口应相互错开。

6．7．6 管道法兰、阀门、补偿器及仪表等处的螺栓在试运行期间应进行热紧。热紧时的运行压力应降低至3x98．1kPa以下，温度应达到设计温度，螺栓应对称、均匀适度紧固。在热紧部位应有保护操作人员安全的可靠措施。处在地沟中的热紧部位应留有直通地面的出口。

2．4 中继泵站与热力站设备安装

《城市供热管网工程施工及验收规范》 CJJ 28—89

7．2．8 固定支架的位置应按图纸安装，设计无明确规定时，安装在建筑结构上的管道固定支架应保证建筑结构的安全。

7．2．14 供热设备基础的尺寸、位置应按设计施工。基础混凝土的标号不得低于设计标号，设备安装应在基础混凝土达到设计强度的70％以后进行。基础中心坐标位置的允许偏差为±20mm。基础各不同平面的标高允许偏差为0--20mm。地脚螺栓孔中心位置的允许偏差为上±l0mm。孔深度的允许偏差为0--20mm。

7．3．2 除污器应按设计或标准图组装，安装除污器应按热介质流动方向，进出口不得装反，除污器的排污口应朝向便于检修的位置。

7．3．3 安装减压器应符合下列要求：

    一、减压器应按设计或标准图组装。一般应装有高压表、低压表、高压安全阀、低压安全阀、过滤器、旁通阀以及减压器检修时的控制阀门；

    二、减压器应安装在便于观察和检修的托架(或支座)上，安装应平整牢固；

    三、减压器安装完后，应根据使用压力调试，并作出调试标志。

7．3．6 安全阀安装应符合下列要求：

    一、安全阀安装前应按下列规定进行检验：

    1 在两个方向检查其垂直度，发现倾斜时应予以校正；

    2 安全阀在安装前，应按设计规定进行试调。当设计无规定时，其开启压力为工作压力的1．05--1．15倍，回座压力应大于工作压力的0．9倍。试调时压力应稳定，每个安全阀开闭试验不应少于三次。调校条件不同的安全阀应在试运行时及时调校；

    3 安全阀的最终调整，应在热力网达到设计压力参数时进行，开启压力和回座压力应符合设计规定值。安全阀最终调整后，在工作压力下不得有泄漏现象；

     4 安全阀调整合格后，重作铅封，并填写安全阀调整试验记录。

    二、杠杆式安全阀要有防止重锤自行移动的装置和限制杠杆越出的导架；

    三、弹簧式安全阀要有提开手把和防止随便拧动调整螺丝的装置；

    四、静重式安全阀要有防止重片飞脱的装置；

    五、冲量式安全阀冲量接人导管上的阀门要保持全开并加铅封；

    六、蒸汽管道和设备上的安全阀应有通向室外的排汽管、热水管道和设备上的安全阀并应有接到安全地点的泄水管。在排汽管和泄水管上不得装设阀门。

7．3．9 管道和设备上的排气阀门，在排气点距地面高于2m时，排汽阀门应装设在距地面1．5m处便于安全操作的位置。

2．5 防腐与保温

《城市供热管网工程施工及验收规范》 CJJ 28—89

8．1．1 涂料的品种、性能、颜色、涂刷层数及表面标记等应符合设计规定。涂料应有生产厂的合格证书，过期的涂料必须经检验部门检验合格后方准使用。

《城镇直埋供热管道工程技术规程》 CJJ／T 81-98

8．3．6 管道接口保温，应保证接口处环境温度不低于10℃。严禁管道浸水、覆雪。接口周围应留有操作空间。

8．3．7 发泡原料应在环境温度为10～25℃的干燥密闭容器内贮存，并应在有效期内使用。

2.6管道试压清洗与运行

《城市供热管网工程施工及验收规范》 CJJ 28-29

9．1．3 管道水压试验应符合下列要求：

    一、被试压管道上的安全阀、爆破片已拆除，加盲板处有明显的标记并作了记录，阀门全开，填料密实；

    二、管道中的空气已排净；

    三、升压应缓慢、均匀；

    四、环境温度低于5℃时，应有防冻措施；

    五、地沟管道与直埋管道已安装了排除试压用水的设施；

    六、试压管道与运行中的管道已用堵板隔断，试验压力所产生的推力不会影响运行管道的正常运行。

     注：当运行管道与被试压管道之间的温差大于IOO℃ ，应考虑传热量对试压的影响。

9．1．4 分段强度试验应在管道保温施工前进行并符合下列要求：

    一、管道内的压力升至1．5倍工作压力后，在稳压的lOmin内应无渗漏；

    二、管道内的压力降至工作压力，用1kg重的小锤在焊缝周围对焊缝逐个进行敲打检查，在30min内无渗漏且压力降不超过0．2x98．1kPa即为合格。

9．1．5 管道总体试压应在管道、设备等均已安装完毕，固定支架等承受推力的部位达到设计强度后进行，试验压力为工作压力的1．25倍。总体试压的管道长度应考虑管段分段后的受压条件确定，以lkm左右为宜。管道内的压力升至试验压力并趋于稳定后，应详细检查管道、焊口、管件及设备等有无渗漏，固定支架是否有明显的位移等。在1h内压力降不超过0．5X98．1kPa即为合格。

9．1．6 热力站、中继泵站内的管道和设备均应进行水压试验。在管道和设备内部达到试验压力并趋于稳定后，30min内压力降不超过0．5x98．1kPa即为合格。

9．1．8 因气温过低等因素导致用水压进行强度试验确有困难时，可用气压试验代替，但必须采取有效的安全措施，设计单位同意后，应报请主管部门批准。对供热管网，试验压力不得超过6x98．1kPa。

9．3．10 蒸汽管网的试运行应符合下列要求：

    一、暖管时开启阀门的动作应缓慢，开启量逐渐加大。对于有旁通管的截门，可先利用旁通管阀门进行暖管。暖管后的恒温时间应不少于1h。在此期间应观察蒸汽管道的固定支架、滑动支架和补偿器等设备的工作是否正常；疏水器有无堵塞或疏水不畅的现象，发现问题应及时处理，需要停汽处理的，应停汽进行处理。

    二、在暖管合格后，略开大汽门缓慢提高蒸汽管的压力，待管道内蒸汽压力和温度达到设计规定的参数后，对管道、支架及凝结水疏水系统进行全面检查。

    三、在确认管网的各部位均符合要求后，对用户的用汽系统进行暖管和各部位的检查，确认热用户用汽系统的各部位均符合要求后，再缓慢地提高供汽压力并进行适当的调整，供汽参数达到设计要求后即可转入正常的供汽运行。

2．7 工 程 验 收

《城市供热管网工程施工及验收规范》 CJJ 28—89

10．0．2 单项工程竣工后，总承包单位应向建设单位送交单项工程竣工报告，建设单位应按下列要求及时进行验收：

    一、按设计图纸、技术文件及设计变更等，对单项工程所含的各分部分项工程是否符合设计要求进行逐项核查；

    二、按本规范的规定对分部分项工程的质量进行检查和评定，重点是：

    1承重或受力结构；

    2管道、管件及支架安装；

3焊接；

4防腐和保温；

5标准设备安装和非标准设备的制造安装。

    10．0．4 总验收应对下列事项进行鉴别：

    一、供热管网输热能力是否可以达到设计任务书规定的数值，输热损耗是否高于国家规定标准，管网末端的水力工况、热力工况能否满足末端用户的需要；

    二、管网在工作状态下是否严密，管道支架和热补偿装置是否正常、可靠；

    三、计量是否准确，安全装置能否达到灵敏、可靠的标准；

    四、各种设备的性能及工作状况怎样，性能是否稳定，运转设备产生的噪声应不高于国家规定标准；

    五、管网防腐工程施工质量是否良好，管网是否可以达到设计预定的使用年限；

    六、工程档案资料是否符合要求。


1 工程设计

第四篇 城镇燃气
1 工程设计

1.1　燃气质量

《城镇燃气设计规范》 GB 50028—93

2.2.1 城镇燃气质量指标应符合下列要求：
    (1)天然气质量指标应符合国家现行标准的规定；
    (2)液化石油气质量指标应符合国家现行标准的规定；
    (3)人工煤气质量指标应符合国家现行标准的规定。

2.2.3 城镇燃气应具有可以察觉的臭味，无臭味或臭味不足的燃气应加臭。燃气中臭剂的最小量应符合下列规定：
    (1)有毒燃气泄漏到空气中，达到对人体允许的有害浓度之前应能察觉；
    (2)无毒燃气泄漏到空气中，达到爆炸下限的20％浓度时，应能察觉。

1.2　燃气输配系统

《城镇燃气设计规范》 GB 50028—93

5.1.5 城镇燃气管道应按输送燃气压力户分为5级，并应符合表5.1.5的要求。

城镇燃气输送压力（表压）分级 表5.1.5
名称 |  | 压力（MPa）
高压燃气管道 | A | 0.8＜P≤1.6
 | B | 0.4＜P≤0.8
中压燃气管道 | A | 0.2＜P≤0.4
 | B | 0.005＜P≤0.2
低压燃气管道 |  | P≤0.005

5.3.1 中、低压地下燃气管道采用聚乙烯管材时，应符合有关标准的规定。
5.3.2 地下燃气管道不得从建筑物和大型构筑物的下面穿越。地下燃气管道与建筑物、构筑物基础或相邻管道之间的水平和垂直净距，不应小于表5.3.2—1和表5.3.2—2的规定。

地下燃气管道建筑物、构筑物或相邻管道之间的水平净距(m) 表5.3.2-1
项 目 |  | 地 下 燃 气 管 道
 |  | 低压 | 中压 |  | 高压
 |  |  | B | A | B | A
建筑物的基础 |  | 0.7 | 1.5 | 2.0 | 4.0 | 6.0
给水管 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
排水管 |  | 1.0 | 1.2 | 1.2 | 1.5 | 2.0
电力电缆 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
通讯电缆 | 直埋 | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
 | 在导管内 | 1.0 | 1.0 | 1.0 | 1.0 | 1.5
其他燃气管道 | Dg≤300mm | 0.4 | 0.4 | 0.4 | 0.4 | 0.4
 | Dg＞300mm | 0.5 | 0.5 | 0.5 | 0.5 | 0.5
热力管 | 直埋 | 1.0 | 1.0 | 1.0 | 1.5 | 2.0
 | 在管沟内 | 1.0 | 1.5 | 1.5 | 2.0 | 4.0
电杆（塔）的基础 | ≤35kV | 1.0 | 1.0 | 1.0 | 1.0 | 1.0
 | ＞35kV | 5.0 | 5.0 | 5.0 | 5.0 | 5.0
通讯照明电杆（至电杆中心） |  | 1.0 | 1.0 | 1.0 | 1.0 | 1.0
铁路钢轨 |  | 5.0 | 5.0 | 5.0 | 5.0 | 5.0
有轨电车钢轨 |  | 2.0 | 2.0 | 2.0 | 2.0 | 2.0
街树（至树中心） |  | 1.2 | 1.2 | 1.2 | 1.2 | 1.2

地下燃气管道与构筑物或相邻管道之间垂直净距(m) 表5.3.2-2
项 目 |  | 地下燃气管道（当有套管时，以套管计）
给水管、排水管和其他燃气管道 |  | 0.15
热力管的管沟底（或顶） |  | 0.15
电缆 | 直埋 | 0.50
 | 在导管内 | 0.15
铁路轨底 |  | 1.20
有轨电车轨底 |  | 1.00
注：如受地形限制布置有困难，而又无法解决时，经与有关部门协商，采取行之有效的防护措施后，表5.3.2—1和表5．3．2—2规定的净距，均可适当缩小。

5.3.4 输送湿燃气的燃气管道，应埋设在土壤冰冻线以下。
5.3.5 凡可能引起管道不均匀沉降的地段，其地基应进行处理。
5.3.6 地下燃气管道不得在堆积易燃、易爆材料和具有腐蚀性液体的场地下面穿越。当需要同沟敷设时，必须采取防护措施。
5.3.7 地下燃气管道穿过下水管沟、热力管沟、联合地沟、隧道及其他各种用途沟槽时，应将燃气管道敷设于套管内。套管伸出构筑物外壁不应小于0．1m。套管两端的密封材料应采用柔性的防腐、防水材料。
5.3.8 燃气管道穿越铁路和电车轨道时，应敷设在套管或涵洞内。
5.3.9 当利用桥梁或管桥跨越河流时，应采取防火安全保护措施。

5.3.10 燃气管道穿越河底时，应符合下列要求：
    (2)燃气管道至规划河底的埋设深度，应根据水流冲刷条件确定，并不应小于0.5m，对通航的河流还应考虑疏浚和投锚深度；
    (4)应在河流两岸设立标志。

5.3.12 穿越或跨越重要河流的燃气管道，在河流两岸均应设置阀门。
5.3.13 在高压、中压燃气干管上，应设置分段阀门，并在阀门两侧设置放散管。在燃气支管的起点处，应设置阀门。

5.3.15 室外架空的燃气管道，可沿建筑物外墙或支柱敷设。当采用支柱架空敷设时，应符合下列要求：
    (1)管底至人行道路路面的垂直净距不应小于2.2m；管底至道路路面的垂直净距不应小于5m；管底至铁路轨顶的垂直净距不应小于6m；
    注：①厂区内部的燃气管道，在保证安全的情况下，管底至道路路面的垂直净距可取4．5m；管底至铁路轨顶的垂直净距，可取5．5m。
        ②电气机车铁路除外。
    (2)燃气管道与其他管道共架敷设时，应位于酸、碱等腐蚀性介质管道的上方。

《聚乙烯燃气管道工程技术规程》 CJJ 63--95

1.0.3 聚乙烯燃气管道严禁用作室内地上管道。
2.1.2 输送不同种类燃气的最大允许工作压力应符合表2.1.2的规定：

不同种类燃气的最大允许工作压力 表2.1.2
燃气种类 | 最大允许工作压力（MPa）
 | SDR11 | SDR17.6
天然气 | 0.400 | 0.200
液化石油气（气态） | 0.100 | ——
人工煤气 | 0.005 | ——
注：SDR为标准尺寸比，即：公称外径与壁厚之比。

2.1.3 聚乙烯燃气管道在输送其他成分组成的燃气时，必须经过充分论证，并在安全性能得到保证后，可参考以上相似的气种确定允许工作压力。聚乙烯燃气管道在输送不含冷凝液的人工煤气时，工作压力可适当提高，但不宜超过o.2MPa；聚乙烯燃气管道在输送不含冷凝液的气态液化石油气时，工作压力可适当提高，但不宜超过0.3MPa。

2.1.4 聚乙烯燃气管道最大允许工作压力，除应符合本规程第2.1.2条规定外，在不同温度下的允许工作压力还应符合表2.1.4的规定：

不同温度下的允许工作压力 表2.1.4
工作温度t(℃) | 允许工作压力(MPa)
 | SDR11 | SDR17.6
-20＜t≤0 | 0.1 | 0.0075
0＜t≤20 | 0.4 | 0.2
20＜t≤30 | 0.2 | 0.1
30＜t≤40 | 0.1 | 0.0075

2.3.1 聚乙烯燃气管道不得与其他管道或电缆同沟敷设。
2.3.2 聚乙烯燃气管道与供热管之间水平净距不应小于表2.3.2的规定。

聚乙烯燃气管道与供热管之间水平净距 表2.3.2
供热管种类 | 净距(m) | 注
t＜150℃直埋供热管道 |  | 燃气管埋深小于2m
供热管 | 3.0
回水管 | 2.0
t＜150℃热水供热管沟 |
蒸汽供热管沟 | 1.5
t＜280℃蒸汽供热管沟 | 3.0 | 聚乙烯管工作压力不超过0.1MPa
 |  | 燃气管埋深小于2m

2.3.3 聚乙烯燃气管道与各类地下管道或设施的垂直净距不应小于表2.3.3的规定。

聚乙烯燃气管道与各类地下管道或设施的垂直净距 表2.3.3
名 称 |  | 净距(m)
 |  | 聚乙烯燃气管道在该设施上方 | 聚乙烯燃气管道在该设施下方
给水管、燃气管 | —— | 0.15 | 0.15
排水管 | —— | 0.15 | 0.20加套管
电缆 | 直埋 | 0.50 | 0.50
 | 在导管内 | 0.20 | 0.20
供热管道 | t＜150℃直埋供热管 | 0.50加套管 | 1.30加套管
 | t＜150℃热水供热管沟蒸汽供热管沟 | 0.20加套管或0.40 | 0.30加套管
 | t＜280℃蒸汽供热管沟 | 1.00加套管，套管有降温措施可缩小 | 不允许
铁路轨底 | —— | —— | 1.20加套管

《城镇燃气设计规范》 CB 50028—93

5.4.2 储配站站址选择应符合下列要求：
    (1)储配站与周围建、构筑物的防火间距，必须符合国家现行标准的规定。

5.4.3 储配站内防火间距、消防设施和消防车道等应按国家现行标准执行。

5.4.7 高压储气罐工艺设计，应符合下列要求：
    (2)高压储气罐应设安全阀和压力表；
    (3)在顶部应设放散管；
    (4)高压储气罐应有防雷接地设施，其接地电阻应小于10Ω。

5.4.12 压缩机室应符合国家现行标准“甲类生产厂房”设计的规定，其建筑耐火等级不应低于“二级”。

5.4.13 储配站供电系统应符合国家现行标准“一级负荷”设计的规定。

5.5.3 门站站址的选择应符合下列要求：
    (1)门站与周围建筑物的防火间距，必须符合国家现行标准的规定。

5.5.4 门站的工艺设计及计量仪表设置应符合下列要求：
    (1)进、出站管道上应设置燃气流量的指示及累计仪表、压力的指示及自动记录仪表和温度的指示仪表；
    (3)进、出站管道上必须设置阀门；
    (5)站内管道上应设安全保护及安全放散装置，放散管应引至站外，放散管管口高度应高出门站建筑物2m以上。

5.5.5 门站内生产用房应符合国家现行标准“甲类生产厂房”设计的规定，其建筑耐火等级不应低于“二级”。

5.5.8 门站建筑物室内电气防爆等级应符合国家现行标准“1区”设计的规定，站区内防雷等级应符合国家现行标准“第二类”设计的规定。

5.6.2 调压装置的设置，应符合下列要求：
    (1)调压箱进口压力不应大于0.4MPa；
    (2)液化石油气和相对密度大于1.0的燃气调压装置不得设于地下室和半地下室内。

5.6.3 调压站与其他建筑物、构筑物的水平净距应符合表5.6.3的规定。

调压站与其他建筑物、构筑物水平净距(m) 表5.6.3
建筑形式 | 调压装置入口 燃气压力级制 | 距建筑物 或构筑物 | 距重要公 共建筑物 | 距铁路或 电车轨道
地上单独建筑 | 高压(A) | 10.0 | 30.0 | 15.0
 | 高压(B) | 8.0 | 25.0 | 12.5
 | 中压(A) | 6.0 | 25.0 | 10.0
 | 中压(B) | 6.0 | 25.0 | 10.0
地下单独建筑 | 中压(A) | 5.0 | 25.0 | 10.0
 | 中压(B) | 5.0 | 25.0 | 10.0
注：1.当调压装置露天设置时，则指距离装置的边缘。 2.当达不到上表净距要求时，采取有效措施，可适当缩小净距。

5.6.8 调压站(或调压箱)的工艺设计应符合下列要求：
    (2)高压燃气调压站室外进、出口管道上必须设置阀门；
    (4)在调压器燃气出口处，应设防止燃气出口压力过高的安全保护装置；
    (5)各种安全放散装置的放散管管口应高出调压站屋檐1.5m以上。落地式调压箱的安全放散管管口距地面的高度不应小于4m；
     注：清洗管道吹扫用的放散管、指挥器的放散管与安全水封放散管属于同一工作压力时，允许将它们连接在同一放散管上。
    (6)调压站内调压器及过滤器前后均应设置指示式压力表。调压器后应设置自动记录式压力仪表。

5.6.10 地上式调压站的建筑物设计应符合下列要求：
    (1)建筑耐火等级应符合国家现行标准不低于“二级”设计的规定；
    (2)调压器室与毗连房间之间应用实体隔墙隔开，其设计应符合下列要求：
      1)隔墙厚度不应小于24cm，且应两面抹灰。
      2)隔墙内不得设置烟道和通风设备。
      3)隔墙有管道通过时，应采用填料箱密封或将墙洞用混凝土等材料填实。
      4)调压器的其他墙壁也不得设有烟道。
    (3)调压器室及其他有漏气危险的房间，应采取自然通风措施，每小时换气次数不应小于2次；
    (4)调压器室及其他有燃气泄漏可能的房间电气防爆等级应符合国家现行标准“1区”设计的规定；
    (5)调压器室内的地坪应采用不会产生火花的材料；
    (6)调压器室应有泄压措施，其设计应符合国家现行标准的规定；
    (7)调压器室的门、窗应向外开启，窗应设防护栏和防护网；
    (8)设于空旷地带的调压站及采用高架遥测天线的调压站应单独设置避雷装置，其接地电阻值应小于10Ω。
5.7.7 地下燃气管道与交流电力线接地体的净距不应小于表5.7.7的规定。

地下燃气管道与交流电力线接地体的净距(m) 表5.7.7
电压等级(kV) | 10 | 35 | 110 | 220
铁塔或电杆接地体 | 1 | 3 | 5 | 10
电站或变电所接地体 | 5 | 10 | 15 | 30

1.3 液化石油气供应

《城镇燃气设计规范》 GB 50028—93

6.2.2 液态液化石油气管道应按设计压力P分为3级，并应符合表6.2.2的要求。

液态液化石油气管道设计压力(表压)分级 表6.2.2
名称 | 压力(MPa)
Ⅰ级管道 | P＞4.0
Ⅱ级管道 | 1.6≥P≤4.0
Ⅲ级管道 | P＜1.6

6.2.7 液态液化石油气输送管线不得穿越居住区和公共建筑群。
6.2.8 液态液化石油气管道埋设深度应在土壤冰冻线以下，且覆土厚度(路面至管顶)不应小于0.8m。
6.2.9 地下液态液化石油气管道与建、构筑物和相邻管道等之间的水平净距和垂直净距不应小于表6.2.9—1和表6.2.9—2的规定。

地下液态液化石油气管道与建、构筑物和相邻管道等之间的水平净距(m) 表6.2.9-1
项 目 |  | 管 道 级 别
 |  | Ⅰ级 | Ⅱ级 | Ⅲ级
特殊建、构筑物（危险品库、军事设施库） |  | 200
居民区、村镇、重要建筑 |  | 75 | 50 | 30
一般建、构筑物 |  | 25 | 15 | 10
给 水 管 |  | 2 | 2 | 2
排 水 管 |  | 2 | 2 | 2
暖气管、热力管等管沟外壁 |  | 2 | 2 | 2
埋地电线 | 电 力 | 10 | 10 | 10
 | 通 讯 | 2 | 2 | 2
其他燃料管道 |  | 2 | 2 | 2
公路路边 | 高速、Ⅰ、Ⅱ级 | 10 | 10 | 10
 | Ⅲ、Ⅳ级 | 5 | 5 | 5
国家铁路（中心线） | 干 线 | 25 | 25 | 25
 | 支 线 | 10 | 10 | 10
架 空 | 电力线（中心线） | 1倍杆高，且不小于10
 | 电讯线（中心线） | 2 | 2 | 2
树 木 |  | 2 | 2 | 2
注：执行本表有困难时，采取有效的安全措施后，其间距可适当减少。

地下液态液化石油气管道与构筑物和相邻管道等之间的垂直净距(m) 表6.2.9-2
项 目 | 垂直净距 | 项 目 | 垂直净距
给水管、排水管 | 0.20 | 其他燃料管道 | 0.20
暖气管、热力管（管沟） | 0.20 | 铁路（轨底） | 1.2
埋地电缆 | 0.50 | 公路（路面） | 0.80
铠装电缆 | 0.20 |  |

6.2.10 输送液态液化石油气的管道，在下列地点应设置阀门：
    (1)起、终点和分支点；
    (2)穿越国家铁路线、高速公路、Ⅰ、Ⅱ级公路和大型河流两侧；
    (3)管道沿线每隔5000m左右处。

6.2.11 地上液态液化石油气管道两阀门之间的管段上应设置管道安全阀。地下管道分段阀门之间应设置放散阀，其放散管管口距地面不应小于2m。

《城镇燃气设计规范》 GB 50028—93(公告13号)

6.3.7 液化石油气供应基地的贮罐与站外建、构筑物的防火间距应符合下列规定。
    (1)液化石油气供应基地的全压力式贮罐与基地外建、构筑物的防火间距不应小于表6.3.7—1的规定；半冷冻式贮罐的防火间距可按表6.3.7-1的规定执行；
    (2)液化石油气供应基地的全冷冻式贮罐与基地外建、构筑物的防火间距不应小于表6.3.7-2的规定；
    (3)液化石油气全冷冻式贮罐与基地外建、构筑物、堆场的防火距不应小于表6.3.7-3的规定。

液化石油气供应基地的全压力贮罐与基地外建、构筑物的防火间距(m) 表6.3.7.1
总容积（m3） 单罐容积（m3） 间距（m） 名 称 |  | ≤50 | 51-200 | 201-500 | 501-1000 | 1001-2500 | 2501-5000 | ＞5000
 |  | ≤20 | ≤50 | ≤100 | ≤200 | ≤400 | ≤1000 | ——
居住区、村镇、学校、影剧院、体育馆等人员集中的地区（最外侧建、构筑物外墙） |  | 50 | 60 | 70 | 90 | 120 | 150 | 180
工业区（最外侧建、构筑物外墙） |  | 50 | 60 | 70 | 90 | 120 | 150 | 180
铁路（中心线） | 国家线 | 60 | 70 |  | 80 |  | 100
 | 企业专用线 | 25 | 30 |  | 35 |  | 40
公路（路肩） | 高速、Ⅰ、Ⅱ级 | 20 | 25 |  |  |  |  | 30
 | Ⅲ、Ⅳ级 | 15 | 20 |  |  |  |  | 25
架空电力线（中心线） |  | 1.5倍杆高 |  | 1.5倍杆高，但35kV以上架空电力线应大于40m
Ⅰ、Ⅱ级通讯线（中心线） |  | 30 |  | 40
注：1．防火间距应按本表总容积和单罐容积较大者确定。 2．居住区系指1000人或300户以上居民区。与零星民用建筑的防火间距可按本规范第6.3.8条执行。 3．地下贮罐的防火间距可按本表减少50％。 4．地下贮罐单罐容积应小于或等于50立方米，总容积应小于或等于400立方米。 5．与本表以外的其他建、构筑物的防火间距应按国家现行标准执行。 6．间距的计算应以贮罐的最外侧为准。

液化石油气供应基地的全冷冻式贮罐与基地外建、构筑物的防火间距（m）
名称 间距（m） 单罐容积 | 居住区、村镇、学校、影剧院、体育馆等人员集中的地区（最外侧建、构筑物外墙） | 工业区（最外侧建、构筑物外墙） | 铁路（中心线） |  | 公路（路肩） |  | 架空电力线路（中心线） | Ⅰ、Ⅱ级通讯线路（中心线）
 |  |  | 国家线 | 企业专用线 | 高速、Ⅰ、Ⅱ级 | Ⅲ、Ⅳ级
＞5000 m3 | 200 | 180 | 100 | 40 | 30 | 25 | 1.5倍杆高，但35kV以上架空电力线应大于40m | 40
注：1．本表所指贮罐为设有防液堤的全冷冻式液化石油气贮罐。当单罐容积小于或等于5000 m3时，其防火间距可按表6.3.7—1中总容积小于或等于5000 m3的防火间距执行。 2．居住区系指1000人或300户以上的居民区。
液化石油气供应基地全冷冻式贮罐与基地外建、 构筑物、堆场的防火间距(m) 表6.3.7-3
名 称 间距（m） 单罐容积 | 明火、散发火花地点和民用建筑 | 甲、乙类液体贮罐、甲类物品库房、易燃材料堆场 | 丙类液体贮罐、可燃气体贮罐 | 助燃气体贮罐、可燃材料堆场 | 其他建筑
 |  |  |  |  | 耐火等级
 |  |  |  |  | 一、二级 | 三级 | 四级
＞5000 m3 | 120 | 95 | 85 | 75 | 50 | 65 | 75
注：1．本表所指贮罐为设有防液堤的全冷冻式液化石油气贮罐，当单罐容积小于或等于5000 m3时，防火间距应按国家现行标准执行。 2．民用建筑系指零星民用建筑。

6.3.8 全压力式贮罐与明火、散发火花地点和基地内建、构筑物的防火间距不应小于表6.3.8的规定。

液化石油气供应基地的全压力式贮罐与明火、散发火花地点和基地内建、构筑物的防火间距(m) 表6.3.8
总容积(m3) 单罐容积(m3) 名称 |  | ≤50 | 51-200 | 201-500 | 501-1000 | 1001-2500 | 2501-5000 | ＞5000
 |  | ≤20 | ≤50 | ≤100 | ≤200 | ≤400 | ≤1000 | ——
明火、散发火花地点 |  | 45 | 50 | 55 | 60 | 70 | 80 | 120
民用建筑 |  | 40 | 45 | 50 | 55 | 65 | 75 | 100
罐瓶间、瓶库、压缩机室、汽车槽车库 |  | 18 | 20 | 25 |  | 30 | 40 | 50
空压机室、变配电室、 仪表间、汽车库、机修间、 新瓶库、门卫、值班室等 |  | 18 | 20 | 25 |  | 30 | 40 | 50
汽车槽车装卸 台(柱)(装卸口) |  | 18 | 20 | 25 |  | 30 |  | 40
站内铁路槽车 装卸线(中心线) |  | 20 |  |  |  |  |  | 30
消防泵房、消防水池 |  | 40 |  |  |  | 50 |  | 60
站内道路 (路肩) | 主要 | 10 | 15 |  |  |  |  | 20
 | 次要 | 5 | 10 |  |  |  |  | 15
站区围墙 |  | 10 | 15 |  |  |  |  | 20
注：1．防火间距应按本表总容积和单罐容积较大者确定。 2．地下贮罐的防火间距可按本表减少50％。 3．地下贮罐单罐容积应小于或等于50m3，总容积应小于或等于400m3。 4．本表以外的其他建、构筑物的防火间距应按国家现行标准执行。

6.3.8A　液化石油气供应基地内设有防液堤的全冷冻贮罐与基地内全压力式贮罐的防火间距不应小于35m。

《城镇燃气设计规范》 GB 50028—93

6.3.9 液化石油气供应基地总平面必须分区布置，即分为生产区(包括贮罐区和灌装区)和辅助区。灌瓶间的气瓶装卸平台前应有较宽敞的汽车回车场地。

6.3.11 液化石油气供应基地的生产区应设置环形消防车通道。消防车通道宽度不应小于3.5m。当贮罐总容积小于500立方米时，可设置尽头式消防车通道和面积不应小于12mxl2m的回车场。供大型消防车使用的回车场面积不应小于15mx15m。

6.3.12 液化石油气供应基地的生产区和辅助区至少应各设置1个对外出入口。当液化石油气贮罐总容积超过1000立方米时，生产区应设置2个对外出入口，其间距不应小于30m。出人口宽度不应小于4m。

6.3.13 液化石油气供应基地的生产区内严禁设置地下和半地下建、构筑物(地下贮罐和消防水泵接合器除外)。生产区内的地下管沟必须采用干砂填充。

6.3.17 液化石油气贮罐和罐区的布置应符合下列要求：
    (1)地上贮罐之间的净距不应小于相邻较大罐的直径。地下贮罐之间的净距不应小于1m；
    (2)数个贮罐的总容积超过3000立方米时，应分组布置。组与组之间的距离不应小于20m；
    (3)贮罐组四周应设置高度为1m的非燃烧体实体防护墙；
    (4)防护墙内贮罐超过4台时，至少应设置2个过梯，且应分开布置。

6.3.19 液化石油气泵宜露天设置在贮罐区内。当设置泵房时，其外墙与贮罐的间距不应小于15m。当泵房面向贮罐一侧的外墙采用无门窗洞口的防火墙时，其间距可减少至6m。

6.3.23 灌瓶间和瓶库与明火、散发火花地点和站内建、构筑物的防火间距不应小于表6.3.23的规定。

灌瓶间和瓶库与明火、散发火花地点和站内建、构筑物的防火间距(m) 表6.3.23
总存瓶量（t） 项目 |  | ≤10 | ＞10-30 | ＞30
明火、散发火花地点、民用建筑 |  | 25 | 30 | 40
站内铁路装卸线(中心线) |  | 20 | 25 | 30
汽车装卸台(柱)(装卸口) |  | 15 | 20 | 30
压缩机室、仪表间、汽车槽车库、空压机室、配电室 |  | 12 | 15 | 18
变电室、锅炉房、机修电气焊间、汽车库 |  | 25 | 30 | 40
新瓶库、真空泵房、备件库等非明火建筑 |  | 12 | 15 | 18
消防水池、消防泵房 |  | 25 | 30
站外道路(路肩) |  | 15
站内道路(路肩) | 主要 | 10
 | 次要 | 5
站 区 围 墙 |  | 10 | 15
注：1．瓶库与灌瓶间之间的距离不限。 2．计算月平均日灌瓶量小于500瓶的灌瓶站其压缩机室和仪表间与灌瓶间可合建成一幢建筑物，但其间应采用无门窗、洞口的防火墙隔开同时仪表间与灌瓶间、压缩机室门、窗开口之间的距离不应小于6m。 3．当计算月平均日灌瓶量小于200瓶时，汽车槽车装卸柱可附设在灌瓶间山墙的一侧，山墙必须是无门窗、洞口的防火墙。 4．与铁路、电力架空线和Ⅰ、Ⅱ级通讯线的防火间距按本规范表6.3.7-1执行。

6.3.25 灌瓶作业线上应设置灌瓶量复检装置，且应设置检漏装置或采取检漏措施。
6.3.31 液化石油气汽车槽车库与汽车槽车装卸台(柱)之间的距离不应小于6m。
    注：当两者毗连时，且邻向装卸台一侧的汽车槽车库外墙采用无门窗、洞口的防火墙时，其间距不限。
6.3.35 使用液化石油气或残液做燃料的锅炉房，其附属贮罐应设置在独立的贮罐室内。贮罐设计总容积不应超过1d的使用量，且不应大于10立方米。
6.3.36 锅炉房与附属贮罐室之间的防火间距不应小于12m，且贮罐室面向锅炉房一侧的外墙应采用无门窗、洞口的防火墙。
    贮罐室与其他建、构筑物的防火间距应按本规范第6.4.3条执行。
6.3.37 液化石油气气化室与锅炉房毗连时，必须采用无门窗、洞口的防火墙隔开。两者门、窗开口之间的距离不应小于6m。
6.4.2 气化站和混气站站址的选择应按本规范第6.3.6条的规定执行。站区四周应设置高度不小于2m的非燃烧实体围墙。

《城镇燃气设计规范》 GB 50028—93(公告13号)

6.4.3 气化站和混气站的液化石油气贮罐与明火、散发火花地点和建、构筑物的防火间距不应小于表6.4.3的规定。

气化站和混气站的液化石油气贮罐与明火、散发火花地点和建、构筑物的防火间距(m)　表6.4.3

总容积（m3） 项 目 |  | ≤10 | 11-30
明火、散发火花地点、重要公共建筑 |  | 35 | 40
站外民用建筑 |  | 30 | 35
站内生活、办公用房 |  | 15 | 20
气化间、混气间、调压室、配电室、仪表间、值班间等非明火建筑 |  | 12 | 15
明火气化间、供气化器用的燃气热水炉间 |  | 12 | 18
站内道路(路肩) | 主 要 | 10 | 10
 | 次 要 | 5 | 5
注：1.当贮罐总容积超过30m3或单罐容积超过10m3时，与建、构筑物的防火间距应按本规范第6.3.7条和6.3.8条的规定执行。 2．与本表之外的其他建、构筑物的防火间距应符合国家现行标准的规定。 3．地下贮罐的防火间距可按本表规定减少50％。 4．供气化器用燃气热水间的门不得面向贮罐。 5．采用气瓶组向气化器供应液化石油气时，瓶组间与建、构筑物的防火间距应按本规范第6.6.8条执行。其瓶组间与气化间的间距不限。

《城镇燃气设计规范》 GB 50028—93

6.4.9 独立设置的气化间、混气间与站内非明火建、构筑物的防火间距不应小于10m，与站内生活、办公用房的防火间距不应小于12m。
6.4.12 液化石油气可与空气或其他可燃气体混合配制成所需的混合气。混气系统的工艺设计应符合下列要求：
    (1)液化石油气与空气的混合气体中，液化石油气的体积百分含量必须高于其爆炸上限的1.5倍；
    (3)在混气系统中应设置当参与混合的任何一种气体突然中断或液化石油气体积百分含量接近爆炸上限的1.5倍时，能自动报警并切断气源的安全装置。
6.5.2 瓶装供应站的四周应设置高度不低于2m的非燃烧体实体围墙。
6.5.5 瓶装供应站的瓶库与站外建、构筑物的防火间距不应小于表6.5.5的规定。

瓶装供应站的瓶库与站外建、构筑物的防火间距(m) 表6.5.5
总 存 瓶 容 积（m3） 项 目 | ≤10 | ＞10
明火、散发火花地点 | 30 | 35
民 用 建 筑 | 10 | 15
重要公共建筑 | 20 | 25
主 要 道 路 | 10 | 10
次 要 道 路 | 5 | 5
注：总存瓶容积应按实瓶个数与单瓶几何容积的乘积计算。

6.5.6 瓶装供应站的瓶库与高层民用建筑的防火间距按国家现行标准执行。
6.5.7 瓶装供应站的瓶库与修理间和生活用房的防火间距不应小于10m。管理室可与瓶库的空瓶区侧毗连，但应采用无门窗洞口的防火墙隔开。
6.6.8 独立瓶组间与建、构筑物的防火间距不应小于表6.6.8的规定。

独立瓶组间与建、构筑物的防火间距(m) 表6.6.8
总 存 瓶 容 积（m3） 项 目 | ＜2 | 2-4
明火、散发火花地点 | 25 | 30
民 用 建 筑 | 8 | 10
重要公共建筑 | 15 | 20
道 路 | 5 | 5
注：瓶组总容积大于4m3时，其防火间距应符合本规范第6.5.5条的规定。

6.7.1 液态液化石油气管道和最高工作压力在0.6MPa以上的气态液化石油气管道应采用钢号为10、20或具有同等性能以上的无缝钢管。最高工作压力在0.6MPa以下的气态液化石油气管道可采用钢号为Q23.5-A的镀锌钢管。
6.7.3 阀门及附件的配置应按液化石油气系统设计压力提高一级。
6.7.4 液化石油气贮罐、容器、设备和管道上严禁采用灰口铸铁阀门，寒冷地区应采用钢制阀门。
6.7.5 液化石油气管道系统上的胶管应采用耐油胶管，其最高允许工作压力应大于系统设计压力的4倍(内含4倍)。
6.7.7 液化石油气贮罐和容器本体及附件的材料选择和设计应符合国家现行标准的规定。
6.7.9 液化石油气贮罐最大设计允许充装质量应按下式计算：

G=0.9ρVh

(6.7.9)

式中　G——最大设计允许充装质量(kg)；
      ρ——40℃时液态液化石油气密度(kg/m3)；
      Vh——贮罐的几何体积(m3)。

6.7.10 液化石油气贮罐必须设置安全阀。
6.7.11 液化石油气贮罐安全阀的设置应符合下列要求：
    (1)必须选用全启封闭弹簧式；
    (2)容积为100m3或l00m3以上的贮罐应设置2个或2个以上安全阀；
    (3)安全阀应装设放散管，其管径不应小于安全阀出口的管径。放散管管口应高出贮罐操作平台2m以上，且应高出地面5m以上；
    (4)安全阀与贮罐之间必须装设阀门。

6.7.13 液化石油气气液分离器、油气分离器和气化器应设置封闭弹簧式安全阀。
6.7.17 爆炸危险场所应设置可燃气体浓度检测器。
6.8.1 具有爆炸危险的建、构筑物的防火、防爆设计应符合下列要求：
     (1)建筑耐火等级应符合国家现行标准不低于“二级”设计的规定；
     (2)门、窗应向外开；
     (3)封闭式建筑物应采取泄压措施，其设计应符合国家现行标准的规定；
     (5)地面应采用不会产生火花的材料。

6.8.2 具有爆炸危险的封闭式建筑物应采取良好的通风措施。当采用强制通风时，其装置通风能力，在工作期间按每小时换气10次，非工作期间按每小时换气3次计算。当采用自然通风时，通风口总面积不应小于300cm2/m2 地面。通风口不应少于2个，并应靠近地面设置。
6.8.5 液化石油气贮罐应牢固地设置在基础上。卧式贮罐的支座应采用钢筋混凝土支座。球形贮罐的钢支柱应采用非燃烧隔热材料保护层，其耐火极限不应低于2h。
6.9.1 液化石油气供应基地在同一时间内的火灾次数应按一次考虑，其消防用水量应按贮罐区一次消防用水量确定。液化石油气贮罐区消防用水量应按其贮罐固定喷淋装置和水枪用水量之和计算，其设计应符合下列要求：
    (1)总容积超过50m3或单罐容积超过20m3的液化石油气贮罐或贮罐区和设置在贮罐室内的小型贮罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15L/s.平m2方米。着火贮罐的保护面积按其全表面积计算；距着火贮罐直径(卧式贮罐按其直径和长度之和的一半)1.5倍范围内的相邻贮罐按其表面积的一半计算；
     (2)水枪用水量不应少于表6.9.1的规定。

水 枪 用 水 量 表6.9.1
总容积(m3) | ＜500 | 501-2500 | ＞2500
单罐容积(m3) | ≤100 | ≤400 | ＞400
水枪(L/S) | 20 | 30 | 45
注：1．水枪用水量应按本表总容积和单罐容积较大者确定。 2．总容积小于50m3或单罐容积小于或等于20m3的贮罐或贮罐区，可单独设置固定喷淋装置或移动式水枪，其消防用水量应按水枪用水量计算。

6.9.2 液化石油气供应基地的消防给水管网应采用环形管网，其给水干管不应少于两条。当其中一条发生事故时，其余干管仍能供给消防总用水量。
6.9.3 消防水池的容量应按火灾连续时间6h计算确定。但总容积小于220m3或单罐容积小于或等于50m3的贮罐或罐区，其消防水池的容量可按3h计算确定。当火灾情况下能保证连续向消防水池补水时，其容量可减去火灾连续时间内的补水量。
6.9.5 贮罐固定喷淋装置的布置必须保证喷淋时将其贮罐全部覆盖。同时对玻璃板液位计等其他重点部位应另采取淋水保护措施。
6.9.6 贮罐固定喷淋装置的供水压力不应小于0.2MPa。水枪的供水压力对球形贮罐不应小于0.35MPa，对卧式贮罐不应小于0.25MPa。
6.9.7 液化石油气供应基地生产区的排水系统应采取防止液化石油气排入其他地下管道或低洼部位的措施。
6.9.8 液化石油气站内具有火灾和爆炸危险的建、构筑物应设置小型干粉灭火器和其他简易消防器材。小型干粉灭火器的设置数量可按表6.9.8规定。

小型干粉灭火器的设置数量 表6.9.8
场 所 | 干粉灭火器数量
铁路装卸栈桥 | 按栈桥长度，每12m设置1个，分两处
贮罐区 | 按贮罐台数，每台设置2个，每个放置点不应超过5个
贮罐室 | 按贮罐台数，每台设置2个
汽车装卸台(柱) | 2个
罐瓶间及附属瓶库、压缩机室、烃泵房、汽车槽车库、气化间、混气间、调压间、瓶装供应站的瓶库和瓶组间 | 按建筑面积，每50m2设置1个，但不应少于2个，每个放置点不应超过5个
其他建筑 | 按建筑面积，每80m2设置1个
注：1．小型干粉灭火器指8kg手提式干粉型、卤代烷型灭火器。 2．根据场所危险程度可设置部分35kg手推式干粉灭火器。 3．生产区的门卫附近应设置适当数量的干粉灭火器和简易消防器材。

6.10.1 液化石油气站消防水泵用电负荷应为“二级”负荷。
6.10.2 液化石油气站爆炸危险场所的电力装置设计应符合国家现行标准的规定。
6.10.3 液化石油气站具有爆炸危险建、构筑物的防雷等级应符合国家现行标准“第二类”设计的规定。防雷接地装置的冲击接地电阻应小于10Ω。
6.10.4 液化石油气站的静电接地体的接地电阻应小于100Ω。

1.4 抗震设计及鉴定

《室外给水排水和煤气热力工程抗震设计规范》 TJ 32—78

1.0.3 抗震设计所采用的设计烈度，应按下列原则确定：
一、室外煤气工程的设计烈度，一般按基本烈度采用。
二、对大、中城市要害系统的关键部位，如必须提高一般设防时，应按国家规定的批准权限报请批准后，其设计烈度可比基本烈度提高一度采用。


2 输配工程施工及验收

2 输配工程施工及验收

2.1 土 方 工 程

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

2.2.9 沟底遇有废旧构筑物、硬石、木头、垃圾等杂物时，必须清除，然后铺一层厚度不小于0.15m的砂土或素土并整平夯实。
2.3.3 管道两侧及管顶以上0.5m内的回填土，不得含有碎石、砖块、垃圾等杂物，不得用冻土回填。

2.2 材料的性能及检验

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

3.1.1 燃气输配工程所使用的管子、管件、管道附件、密封填料应符合国家现行有关标准，凡非标准产品，均应参照相应的标准作性能试验或检验。
3.1.2 管子、管件、管道附件及其他材料应具出厂合格证，无合格证时，应经检查试验，证明合格后，方准使用。
3．4．5 在使用橡胶密封圈密封时，其性能必须符合燃气输送管的使用要求。

《聚乙烯燃气管道工程技术规程》 CJJ 63—95

3．2．2 验收管材、管件时，应在同一批中抽样，并应按国家现行标准进行规格尺寸和外观性能检查。

2．3 管道及附属设备安装

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

4.2. 1 钢管的焊接应符合下列要求：
    一、对焊工的要求：
    1．凡参加燃气管道焊接的焊工，必须经过考试合格，并取得当地劳动局颁发的焊工合格证件；
4．2．2 焊缝质量检验应符合下列要求：
    二、焊缝质量应符合GB 50263的Ⅲ级焊缝标准；
    三、管道焊缝的无损探伤数量，应按设计规定执行。当设计无规定时，抽查数量应不少于焊缝总数的15%；
    四、抽查的焊缝中，不合格者超过30%，则应加倍探伤，若加倍探伤仍不合格时，则应全部探伤；
    五、对于穿越铁路、公路、河流、城市主要道路及人口稠密地区的管道焊缝，均必须进行100%的无损探伤；
    六、进行无损探伤的焊缝，其不合格部位必须返修，返修后仍需按原规定方法进行探伤。

4.5.1 阀门安装前应作气密性检验，不渗漏为合格，不合格者不得安装。
4.5.3 波形补偿器安装应符合下列要求：
     一、波形补偿器安装时，应按设计规定的补偿量进行预拉伸(压缩)。

《聚乙烯燃气管道工程技术规程》 CJJ 63—95

4.4.3 钢塑过渡接头钢管端与钢管焊接时，应采取降温措施。
5.1.3 聚乙烯燃气管道敷设时，管道允许弯曲半径应符合下列规定：
     (1)管段上无承插接头时，应符合表5.1.3的规定：

管道允许弯曲半径 表5.1.3
管道公称外径D(mm) | 允许弯曲半径 R(mm)
D≤50 | 30D
50＜D≤160 | 50D
160＜D≤250 | 75D

    (2)管段上有承插接头时，不应小于125D。
5.4.2 聚乙烯燃气管道穿越工程采用打洞机械施工时，必须保证穿越段周围建筑物、构筑物不发生沉陷、位移和破坏。

2.4 储配与调压

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

6.2.2 储配站各设备的工艺管道，经分别检验后再连接。管道连接之后，应按系统进行总体试压及验收。

6.2.4 压缩机室内，压缩机、鼓风机及起重设备的安装应符合国家现行的有关规定。
6.3.1 调压器、安全阀、过滤器、检测仪表及其他设备，均应具有产品合格证，安装前应进行检查。

2.5 试验与验收

《聚乙烯燃气管道工程技术规程》 CJJ 63--95

6.0.5 聚乙烯燃气管道的强度试验压力应为管道设计压力的1.5倍。中压管道最低不得小于0.30MPa；低压管道最低不得小于0.05MPa。

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

7.2.1 燃气管道的强度试验压力应为设计压力的1.5倍，但钢管不得低于0.3MPa，铸铁管不得低于0.05MPa。
7.3.1 气密性试验应在强度试验合格后进行。试验压力值应遵守下列规定：
    一、设计压力p≤5kPa时，试验压力应为20kPa；
    二、设计压力p>5kPa时，试验压力应为设计压力的1.15倍，但不小于lOOkPa。
7.3.3 在气密性试验开始前，应向管道内充气至试验压力，保持一定时间，达到温度、压力稳定。
7.3.4 燃气管道的气密性试验时间宜为24h，压力降不超过下式计算结果则认为合格。
    一、设计压力为p>5kPa时
    同一管径 Δp=40T／d

不同管径

Δp=[40T(d1 L1 +d2L2+...dnLn)]/[d1 2 L1 +d22 L2+...dn2 Ln]

    二、设计压力　p≤5kPa时
    同一管径 Δp=6．47T／d

不同管径

Δp=6.47{ [T(d1 L1 +d2L2+...dnLn)]/[d1 2 L1 +d22 L2+...dn2 Ln]}

式中 Δp——允许压力降(Pa)；
      T——试验时间(h)；
      d——管段内径(m)；

d1.d2...dn | ——各管段内径(m)；
L1.L2...Ln | ——各管段长度(m)。

7．3．7 调压器两端的附属设备及管道应分别按其设计压力进行气密性试验，合格后将调压器与管道连通，涂皂液检查，不漏为合格。


3 燃气管网抢修和维护

3 燃气管网抢修和维护

3．1 抢修和维护的停气、降压、动火及通气

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

1．0．3 城镇燃气管网的抢修和维护应由专职人员进行，其人员必须接受专业技术培训，经考试合格后方可上岗操作。管网抢修和维护所用器材和设备的防爆等级应为ia级或s级。
1．0．4 城镇燃气管网抢修和维护的管理部门应配置专职安全管理人员。对城镇燃气管网的重要设备、重要部位应设有识别标志。
2．1．2 燃气管网的动火作业应建立分级审批制度，由动火作业单位填写动火作业报告和动火作业方案，并向安全管理部门申报，经批准后方可作业。
2．1．3 管网停气、降压、动火及通气作业，必须有专人负责现场指挥工作，并应设安全员。

2．2．1 停气与降压前的准备工作应符合下列规定：
    一、停气与降压作业应事前通知用户；
    三、停气与降压作业中，当采用旁通管供气时，应在作业前接装好并按有关规定检验；
    四、需切断气源的停气作业应符合下列规定：
     1 当采用关闭阀门停气时，应事前进行启闭试验；
     2 当采用阻气球阻气时，应先检查管内有无杂物妨碍气源的阻断。

2．2．2 停气与降压作业应符合下列规定：
    一、停气作业时应能可靠地切断气源，并将作业管段内的燃气安全排放；
    二、降压作业应有专人控制压力，管内燃气压力不宜小于500Pa，严禁管内产生负压；
    三、液化石油气管道停气或降压作业时，应采用防爆风机驱散在工作坑或作业区内聚积的液化石油气。

2．3．1 运行中的燃气管网需动火作业时，应有安全、技术等部门配合与监护。
2．3．2 动火作业时，应划出作业区设置护栏，作业区应保持空气流通，无燃气聚积。

2．3．4 停气动火作业前，应置换作业段管内的燃气，并符合下列规定：
     一、采用直接置换法时，应取样检测管内混合气体中燃气的浓度，经连续三次(每次间隔约5min)测定均在爆炸下限的20％以下时，方可动火作业；
    二、采用间接置换法时，应取样检测管内混合气体中氧的含量，经连续三次(每次间隔约5min)测定均符合要求时，方可动火作业；
    三、燃气管道内积有燃气杂质时，应充入惰性气体进行隔离；
    四、停气动火操作过程中，遇有漏气或窜气等异常情况时，应停止作业，待消除异常情况后方可继续进行；
    五、作业中断或连续作业时间较长，均应重新测定管内燃气含量，符合本条第一、二款时，方可继续作业。

2．3．5 带气动火作业应符合下列规定：
    一、当管道和设备处在室外空旷处，确认不会发生燃气聚积时，方可带气动火作业；
    二、带气动火作业时，管内必须保持正压，其压力宜控制在500～800Pa；
    三、动火作业引燃的火焰，必须有可靠、有效的方法随叫将其扑灭；
    四、新、旧钢管连接动火作业时，应先采取措施使新旧管道电位平衡。

2．3．6 液化石油气管道设置临时放散火炬应符合下列规定：
    一、放散火炬的管道上应设置控制阀；
    二、放散火炬应设置在带气作业点的上风向，并保持安全距离；
    三、火炬应高出地面1．5m以上；
    四、放散火炬现场应备有干粉灭火器等有效的消防器材。

2．4．1 恢复供气应事前通知用户。涉及到用户的停气、降压工程，不应在夜间恢复供气。
2．4．2 管道和设备在停气作业完成后，应检查置换合格，方可恢复供气。
2．4．3 管道和设备抢修或维护作业后，应全面检查合格方可恢复供气。通气作业必须有严格的安全防范措施。

2．4．4 置换作业时，设置临时放散点应符合下列规定：
一、放散点数量与位置应根据现场条件确定，但管道末端必须设置放散点；
二、放散管应避开居民住宅、明火、高压架空电线等场所，当无法避开居民住宅等场所时，应采取防护措施；
三、放散管应高出地面2m以上。

3．2 抢 修

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

3．1．1 抢修人员应佩带职责标志，到达作业现场后，应根据燃气泄漏程度确定警戒区，在警戒区内严禁明火，应管制交通，严禁无关人员人内。
3．1．2 抢修人员到达作业现场后，对中毒和烧伤人员必须及时救护。
3．1．3 作业现场经测定泄漏的燃气与空气混合气体达到以下浓度时，应划为污染区：
    一、燃气在空气中的浓度达到或超过爆炸下限的20％；
    二 、混合气体中一氧化碳浓度大于0．05％。

3．1．4 在污染区作业时，应符合下列规定：
    一、除抢修人员、消防人员、救护人员以外，其他人员未经许可严禁进入污染区；
    二、进入污染区的操作人员应按规定着装，作业时须有人监护，严禁单独作业；
    三、污染区内严禁使用非防爆型的机电设备及仪器、仪表，如录像机、对讲机、电子照相机、碘钨灯等；
    四、污染区内作业时，应进行强制通风，清除聚积燃气，严禁产生火花现象。

3．1．5 进入液化石油气污染区作业时，除应符合本规程第3．1．4条规定外，还应符合下列规定：
    一、严禁穿带钉的鞋和化纤服装进入污染区；
    二、不得使用塑料管、橡胶管和胶板等高绝缘材料。

3．1．6 管道及设备修复后，应作全面检查与清扫，防止燃气窜入夹层、窨井、烟道和地下设施等不易察觉的场所。
3．1．7 事故未查清、隐患未消除的现场，应采取安全措施。
3．2．1 抢修人员进入泄漏现场，应立即控制气源，驱散积聚燃气。严禁启闭电器开关，在室内应开启门窗加强通风。

3．2．2 地下泄漏点开挖作业时，应符合下列规定：
    一、抢修人员应查阅管道资料，确定开挖点，当漏出的燃气已渗人周围建(构)筑物时，应及时清除；
    二、开挖深度超过1．5m时，应根据地质设置支撑，并设专人监护操作人员；深度超过2．0m时，应设便于上下的梯子或坡道；
    三、开挖修漏作业应配置防护面罩、消防器材。

3．2．4 抢修中如无法有效消除漏气现象或切断气源，应通知有关部门，并作好事故现场的安全防护工作。
3．2．5 抢修恢复供气后，应进行复查。确认不再存在不安全因素后，抢修人员方可撤离事故现场。
3．2．6 地下室和地下燃气设备的泄漏抢修，应符合本规程第4.. 1．4条和其他有关规定。

3．2．7 液化石油气管道泄漏抢修，除应符合本规程第3．2．1条～第3．2．6条的规定外，还应符合下列规定：
    一、液化石油气管泄漏抢修时，必须测试管道电位，并应有接地装置，接地电阻值应小于或等于100Ω；
    二、液化石油气污染区必须进行强制通风，并应检查其他地下设施，防止液化石油气窜人；
    三、液化石油气泄漏抢修时，应备有干粉等有效的消防器材。当泄出的液化石油气不易控制时，应切断气源并用消防水枪喷冲稀释泄出的液化石油气。

3．2．8 管道泄漏抢修作业应符合下列规定：
    一、管道切割点两端安装阻气球时，应对阻气球作好保护，不使其损坏；
    二、管道带气开孔时，宜用粘土或其他填料嵌填切割线缝，以减少燃气泄出；
    三、拆、装盲板时，应在降压或停气后进行，操作人员应戴防护面具，系安全带，并有专人监护。
3．3．1 发生火灾、爆炸等事故，危及燃气管道和设备的安全时，应会同消防部门共同抢救。
3．3．2 燃气火灾的抢救工作，应采取切断气源或降低压力等方法控制火势，并应防止管内产生负压。
3．3．4 燃气管道及设备发生爆炸后，抢修人员应迅速控制气源，防止次生灾害，保护事故现场。

3．3 维 护

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

4．1．1 对城镇燃气管网的维护，应制订管道和设备巡查周期和维修制度。

4．1．3 当遇下列情况之一时应加强巡查：
    一、新投人运行的燃气管道和设备；
    二、建(构)筑物施工频繁地区；
    三、人口密集区内的燃气管道和设备；
    四、穿越铁路、河流、涵洞等地区的燃气管道和设备；
    五、重要的燃气管道和设备。

4．1．4 进入调压室、阀井等燃气设备场所作业时，应符合下列规定：
    一、打开门窗通风或用机械通风，排除积存混合气体；
    二、进入调压室、阀井前应先检查有无燃气泄漏，在确认有毒气体的浓度在容许范围内时，方可进入；
    三、进入地下调压室、阀井作业时，应系安全带并应有专人监护。进入泄漏的地下调压室和阀井时，必须戴防护面具并应采取安全措施；
    四、作业人员应轮换操作；
    五、维修调压室内电器设备时，应切断电源。

4．2．1 地下燃气管道巡查应包括下列内容：
    一、管道覆盖层上有无土壤塌陷、滑坡、下沉、人工取土、堆积垃圾或重物、管道裸露、管道上搭建建(构)筑物等；
    二、沿线有无燃气异味、水面冒泡、树草枯萎和积雪表面有黄斑等异常现象或燃气泄出声响等；
    三、管道安全距离内，有无因其他工程施工而造成损坏管基、悬空搁架燃气管道等可能发生事故的情况。
4．3．4
    三、应定期校验安全阀起跳、回座性能及密闭性能等，水封式安全装置应定期检查水位。

5．2．1 抢修工程的记录应包括下列内容：
    一、事故报警记录；
    二、事故发生的时间、地点和原因等；
    三、事故类别(中毒、火警、爆炸等)；
    四、事故造成的损失和人员伤亡情况；
    五、参加抢修的人员情况；
    六、工程抢修概况及修复日期。

5．2．2 抢修工程的资料应包括下列内容：
    一、抢修任务书(执行人、批准人、工程草图等)；
    二、动火申报批准书(记录)；
    三、抢修记录；
    四、事故鉴定记录；
    五、抢修质量鉴定记录。


1 工程设计

第五篇 城市公共交通
1 工程设计

1．1 一 般 要 求

《地下铁道设计规范》 GB 50157—92

1．0．3 地下铁道工程设计，应根据政府主管部门批准的地下铁道路网规划进行。
1．0．7 地下铁道线路应为右侧行车的双线线路，并应采用1435mm标准轨距。
1．0．8 地下铁道线路远期的最大通过能力，每小时不应少于30对列车。
    近期和远期列车编组的车辆数，应分别根据预测的近期和远期客流量和车辆定员数确定。车辆定员数为车厢座位数和空余面积上站立的乘客数之和，车厢空余面积应按每平方米站立6名乘客计算。
1．0．12 在地下铁道路网中，至少应有一个车辆段设置连接地面的铁路专用线。连接地面的铁路专用线，应符合国家现行有关铁路规范的规定。
1．0．13 设计地下铁道浅埋、高架及地面线路时，应采取降低噪声和减少振动的措施。

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

2．0．2 新建的地铁线路，在其工程设计中，应包括下述有关杂散电流腐蚀防护的内容：
    一、在地铁的牵引供电与回流系统中限制杂散电流的措施；
    二、设计合理、性能可靠持久的隧洞绝缘防水措施；
    三、主体结构钢筋及金属管线结构的防护措施；
    四、在地铁沿线敷设的各种电缆、水管等管线结构，应选择符合杂散电流腐蚀防护要求的材质、结构设计和施工方法；
    五、沿线及车站防蚀监测点的设置方案；
    六、杂散电流腐蚀特殊防护方法论证和实施方案。

1．2 公交车站与轮渡站

《城市公共交通站、场、厂设计规范》 CJJl5—87

2．1．6 首末站在建站时必须保证在站内按最大铰接车辆的回转轨迹划定足够的回车道，道宽应不小于7m，在用地较困难的地方，城市规划和城市交通管理部门应安排利用就近街道回车。

2．1．8 首末站必须设有标志明显、严格分隔开的人口和出口，其使用宽度应不小于标准车宽的3--4倍。若站外道路的车行道宽度小于14m时，进出口宽度应增加20％--25％。在出入口后退2m的通道中心线两侧各60度范围内能清楚地看到站内或站外的车辆和行人。

2．1．9 首末站非铰接车的出入口宽度应不小于7．5m。
     候车廊的建设规模，按廊宽3m规划。廊边应设置明显的站牌标志和发车显示装置，夜间廊内应有灯光照明。
     候车廊的建筑式样、材料、颜色等各城市应根据本地的建筑特点统一设计建设，宜实用与外形美相结合。
2．1．17 枢纽站的建设必须统一规划设计，其总平面布置应确保车辆按路线分道有序行驶；在电、汽车都有的枢纽站，应特别布置好电车的避让线网和越车通道。

2．4．3 渡轮站必须选在水位落差最大时也能使用、两岸坡度比较平缓的地方。

2．4．5 渡轮站应按港章规定，两边有30--50m的船只活动水域。最低这一水域应不小于20m。港务和航道部门应在措施上保证这一规定的实施。

2．4．12 在多雾的城市，轮渡应有雾航设施。

2．4．17 渡轮站进出口的尺寸应根据客运量的大小具体确定。日客运量在1万人次以下的，进出口宽度应不小于5m；日客运量在1--3万人次的，进口宽度应不小于6m、出口宽度应不小于8m；日客运量在3～5万人次的，进口宽度应不小于8m、出口宽度应不小于lOm；日客运量在5--10万人次的，进口宽度应不小于lOm、出口宽度应不小于12m；日客运量在10万人次以上的，进、出口宽度照此类加。

1．3 公交停车场

《城市公共交通站、场、厂设计规范》 CJJl5—87

3．3．1 停车场的进出口由车辆进出口和人员出人口组成，两者必须分开设置，严格各行其道。

3．3．3 车辆的进口和出口应分开设置，另外应再设一个备用进出口。在条件不允许的情况下，进出口不得不合用时，其通道宽度应不小于10—12m；同时应有备用进出口。

3．10．2 多层停车库的选址与停车场的基本相同，唯其地质条件和基础工程必须符合多层建筑的设计要求。同时，还必须根据CBJ 67--84《汽车库建筑设计防火规范》与周围易燃、易爆物体、单位和高压电设施严格保持防火间隔。
    地下停车库应选在水文地质条件好、出口周围宽敞、排风口不朝向建筑物、公园、广场等污染较大的公共场所，确保避开地下水和特别复杂的地质构造。

3．10．7 停车区内应采用单向行车，车行道必须有足够的宽度和保证车辆能安全通车的转弯半径。为了减少车辆转弯次数，并使通视距离保持在50~80m范围内，车行道应尽力维持直线形。

3．10．10 多层车库的坡道应参照GBJ 67--84《汽车库设计防火规范》的要求设置。
     公共汽车、无轨电车库的坡道以直线形为宜，条件不允许时，也必须大部分为直线形，兼配少量曲线段，坡道的面层构造应有防滑措施，要有与城市道路相一致的照度。公共汽车库直线坡道纵坡宜小于7％，曲线形坡道的纵坡宜小于5％；无轨电车库直线坡道纵坡宜小于8％，曲线形坡道的纵坡宜小于6％；出租汽车库直线坡道纵坡宜小于12％，曲线形坡道的纵坡宜小于9％。坡道与行车交汇处、与平地相衔接的缓坡段的坡度为正常坡度的1／2；其长度，标准车为6m左右、铰接车为l0m、出租汽车为4m。直线坡道还应有纵向排水沟和1％一2％的横向坡度。

3．10．12 多层车库进出口必须分开设置，有限速、禁停车辆、禁止鸣笛等日夜能显示的标志；进出口地面上的最小照度应不小于2 lx，库内上下坡道的平均照度应不小于1 lx。应按有关规定，完善消防设施。应有排除库内有毒气体的措施。

1．4 公交保养场、修理场

《城市公共交通站、场、厂设计规范》 CJJl5—87

4．1．3 保养场应避免建在工程地质和水文地质不良的滑坡、溶洞、活断层、流砂、淤泥、永冻土和具有腐蚀性特征的地段，尤其应避免高填方或开凿艰巨的石方地段。其地下水位必须低于地下室和建筑物基础的底面。
4．4．1 油库应选在场内安全的地方。
5．3.7 渡轮船坞应能可靠地防止流冰期冰排的碰撞。

1．5 地铁车站建筑

《地下铁道设计规范》 CB 50157—92

3．1.5 地下铁道车站应设置在客流量大的集散点和地下铁道线路交会的地方。车站间的距离应根据实际需要确定，在市区宜为lkm左右，在郊区不宜大于2km。
4．1.2 设置在地下铁道线路交会处的车站，应按换乘车站设计，换乘设施的通过能力应满足预测的远期换乘客流量的需要。
4．1．5 地下铁道车站的通过能力，应按该站远期超高峰客流量确定，超高峰客流量为该站高峰小时客流量乘以1．2--1．4系数。车站的站厅、站台、出入口楼梯和通道、自动扶梯、自动人行道、售票口(机)、检票口(机)等部位的通过能力应相互适应。
4．2．19 距站台边缘400mm处，应铺设80mm宽的纵向白色耐磨材料的安全线。
4．2．21 车站的内部建筑装修材料，应采用防火、防潮、防腐、耐久和易于清洁的材料。地面宜采用防滑、耐磨的建筑材料。
4．3．1 车站出入口的数量，应根据客运需要与疏散要求设置，浅埋车站不宜少于四个出入口。当分期修建时，初期不得少于2个。小站的出入口数量可酌减，但不得少于2个。
4．3．3 车站出入口和地面建筑物合建时，在出人口和地面建筑物之间应采取防火措施。

1．6 地铁线路工程

《地下铁道设计规范》 GB 50157—92

3．1．4 地下铁道的每条线路应按独立运行进行设计。线路之间以及与其他交通线路之间的相交处，应为立体交叉。地下铁道线路之间应根据需要设置联络线。联络线宜采用单线。
3．1.6 轨道设计应保证列车安全、平稳、快速运行，其构造应具有足够的强度、稳定性、弹性和耐久性，并应满足绝缘、减振和防锈等要求。
3．2．1 线路平面的最小曲线半径应符合表3．2．1的规定。

最小曲线半径 表3．2．1
线 路 | 一 般 情 况 (m) | 困 难 情 况 (m)
正 线 | 300 | 250
辅 助 线 | 200 | 150
车 场 线 | 110 | 80

3．2．7 车站站台段线路应设在直线上，在困难地段可设在曲线上，其半径不应小于800m。
3．2．8 道岔应设在直线地段。
3．2．11 折返线的有效长度，应为远期列车计算长度加24m(不包括车挡长度)。
3．3．7 隧道内的折返线和存车线，应布置在面向车挡的下坡道上。
3．3．10 车站站台和道岔范围不得设置竖曲线，竖曲线离开道岔端部的距离不应小于5m。
3．4．1正线及辅助线应采用50kg／m及以上的钢轨。车场线应采用43kg／m的钢轨。钢轨接头应采用对接。在曲线内股应采用现行标准的缩短轨。当采用缩短轨接头对接有困难时可采用错接，其错开距离不应小于3m。

3．4．2 正线地段和半径为250m及以上的曲线地段，应铺设无缝线路。
3．4．5 混凝土整体道床钢轨扣件的型式，应根据技术经济比较确定，并应采用构造简单、具有足够的扣压力和耐久的弹性扣件，以及能满足调整轨距和水平的要求。
3．4．9 曲线超高值应在缓和曲线内递减顺接；无缓和曲线时，应在直线段递减顺接。超高顺坡率不宜大于20‰，困难地段不应大于30‰。
3．4．17 隧道内混凝土整体道床与洞外碎石道床相连时，衔接处应设弹性过渡段。
3．4．20 线路上应设以下标志：百米标、坡度标、制动标、圆曲线和缓和曲线始点及终点标、曲线标、竖曲线始点及终点标、水准基点标、限速标、警冲标、停车位置标志等。

1．7 地铁结构工程

《地下铁道设计规范》 GB 50157—92

5．1．11 跨越河流的高架结构，应按1／100的洪水频率标准进行设计。
5．2．1 地下铁道的结构设计，应根据结构类型，按表5．2．1所列荷载，对结构整体或构件可能出现的最不利组合进行计算。在决定荷载的数值时，应考虑施工和使用过程中发生的变化(见表5．2．1)。

荷载分类表 表5．2．1
荷载分类 |  | 荷 载 名 称 | 结 构 类 型
 |  |  | 隧道结构 | 高架结构
永久荷载 |  | 结构自重 | + | +
 |  | 地层压力 | + | +
 |  | 隧道上部和破坏棱体范围的设施及建筑物压力 | + | -
 |  | 静水压力及浮力 | + | +
 |  | 混凝土收缩及徐变影响力 | + | +
 |  | 预加应力 | + | +
 |  | 设备重量 | + | +
 |  | 地基下沉影响力 | + | +
 |  | 侧向地层抗力及地基反力 | + | +
可变荷载 | 基本可变荷载 | 地面车辆荷载及其冲击力 | + | -
 |  | 地面车辆荷载引起的侧向土压力 | + | +
 |  | 地下铁道车辆荷载及其冲击力 | + | +
 |  | 地下铁道车辆荷载的离心力及摇摆力 | - | +
 |  | 人群荷载 | + | +
 | 其他可变荷载 | 温度影响力 | + | +
 |  | 施工荷载 | + | +
 |  | 风力 | - | +
 |  | 车辆加速或减速产生的纵向力 | - | +
偶然荷载 |  | 地震荷载 | + | +

注：1．设计中要求考虑的其他荷载，可根据其性质分别列人上述三类荷载中。
    2．高架车站结构的屋盖设计，应考虑雪载。
    3．表中所列荷载本节未加说明者，可按国家有关规范或根据实际情况确定。
    4．施工荷载指：设备运辅及吊装荷载，施工机具及人群荷载，相邻隧道施工的影响，盾构法或顶进法施工的千斤顶顶力及压浆荷载等。
    5．位于河流中的高架结构的桥墩，必要时应考虑流水压力、冰压力及船只或漂流物的撞击力。

5．2．6 设备用房楼板的计算荷载应根据设备的实际重量及工作状态确定，其值不得小于3.0kPa。
5．3．2 混凝土应满足强度需要，并考虑抗冻、抗渗和抗侵蚀的要求。其设计强度等级不得低于表5．3．2的规定。最冷月月平均温度在—15℃以下地区饱和含水地层中的隧道，其受冻害影响的地段，混凝土的设计强度等级不得低于C30。

混凝土的最低设计强度等级 表5．3．2
地下结构 | 明挖法 | 整体式钢筋混凝土结构 | C20
 |  | 装配式钢筋混凝土结构 | C30
 |  | 地下连续墙 | C25
 | 盾构法 | 装配式钢筋混凝土管片 | C40
 |  | 整体式钢筋混凝土衬砌 | C20
 |  | 挤压混凝土衬砌 | C30
 | 矿山法 | 喷射混凝土衬砌 | C20
 |  | 现浇混凝土或钢筋混凝土衬砌 | C20
 | 顶进法 | 钢筋混凝土结构 | C30
高架结构 |  | 整体式钢筋混凝土结构 | C20
 |  | 装配式钢筋混凝土结构 | C30
 |  | 预应力混凝土结构 | C40

5．5．3 盾构法施工的隧道结构设计计算应符合下列规定：
    一、装配式衬砌宜采用具有一定刚度的柔性结构，应限制荷载作用下变形和接头张开量，满足其受力和防水要求。
    二、隧道结构的计算简图应根据地层情况、衬砌构造特点及施工工艺等确定，宜考虑衬砌与地层共同作用及装配式衬砌接头的影响。在软土地层中，按自由变形的弹性匀质圆环计算结构内力。
    四、衬砌制作和拼装必须达到下列精度：
    1 单块管片制作的允许误差，宽度为0.5mm；弧弦长为1.Omm；环向螺栓孔及孔位为1.Omm；厚度为1.Omm。
    2 整环拼装的允许误差，相邻环的环面间隙为不大于1.0—1.5mm，纵缝相邻块间隙为1.5--2.5mm，纵向螺栓孔中心形成的圆周直径为2--3mm，衬砌环外直径为3.5mm。
     五、作用在挤压混凝土衬砌上的水平荷载，根据地层条件应按下列规定采用：砂土：垂直荷载值的0.7倍；粘土：垂直荷载值的0.8倍。对岩石由专门试验结果确定。当采用上述水平荷载值设计衬砌时，不计地层抗力。
     六、盾构千斤顶作用在挤压混凝土衬砌上的纵向压力不得大于1.5MPa。

5．5．4 矿山法施工的隧道结构设计计算应符合下列规定：
     一、当计算整体式衬砌时，应计入地层抗力对衬砌变形的约束作用。
     三、复合式衬砌的初期支护，应按主要承载结构设计；二次衬砌，应根据其施工时间、施工后外部荷载的变化情况和地质条件等因素按下列原则设计：
     1 地层和初期支护的变形基本稳定后施作的二次衬砌，在外部荷载不再增加的情况下可按构造要求设计。

5．6．2 地下铁道隧道结构的防水设计应符合下列规定：
     一、车站及机电设备集中的地段，隧道结构不应渗水，结构表面不得有湿渍。
     二、区间及其他一般隧道结构不得有线流和漏泥砂，当有少量漏水点时，每昼夜的漏水量不得大于0.5L／m2 。
     三、变形缝、施工缝、穿墙管等特殊部位应采取加强措施。
     四、当在侵蚀性介质中仅用防水混凝土时，其耐蚀系数不应小于0.8，小于0.8时，应有可靠的防腐蚀措施。

5．6．3 明挖隧道结构的防水应优先采用防水混凝土。防水混凝土的抗渗标号不得小于0.8MPa。防水层的卷材层数及层厚按工程防水要求选定。防水层应设置保护层。
5．6．5 盾构法施工的隧道，衬砌应达到设计规定的防水能力。装配式衬砌接缝的密封防水应多道设防，综合处理。
5．6．6 矿山法施工隧道的防水设计，应符合下列要求：
     一、锚喷衬砌以自身的密实性防水；
     二、复合式衬砌除以自身密实性防水外，尚需作夹层防水层；
     三、整体式衬砌采用自身密实性防水，必要时可作附加防水层；
     四、防水混凝土抗渗标号不得小于0.8MPa。
5．6．8 隧道防水材料应具有抗微生物和耐腐蚀的性能。防水层应保证连续性并满足不透水的要求。

1．8 地铁通风及环境控制

《地下铁道设计规范》 GB 50157--92

6．1．3 地下铁道车站的站厅和站台厅、区间隧道、折返线和尽端线隧道应设置隧道通风或空气调节系统。车站内的设备、管理用房应设置局部通风或局部空气调节系统。
6．1．8 隧道通风设备传至车站站厅和站台厅的噪声不得超过70dB(A)，传至地面风亭的噪声应符合国家现行有关城市区域环境噪声标准的要求。
6．2．8 当采用活塞通风或机械通风时，每个乘客每小时需供应的新鲜空气量不应少于30m3。当采用闭式循环运行时，其新鲜空气量不应少于12.6m3 。
6．2．9 当采用空气调节系统时，每个乘客每小时需供应的新鲜空气量不应少于12.6m3 ，且系统的新风量不应少于总送风量的10％。
6．2．10 隧道通风系统的通风量，应保证隧道内换气次数每小时不少于3次。
6．2．17 通风道和风井的风速不宜大于8m／s，站台下排风风道的风速不宜大于15m／s，风亭格栅的风速不宜大于4m／s。站台厅与站厅的风速宜采用1~5m／s。
6．2．18 地面进风风亭应设在空气洁净的地方，任何建筑物距通风亭的口部的直线距离不应小于5m。
6．2．24 通风、空气调节系统的管材及保温材料、消声材料应采用非燃材料，并应具有防潮、防腐、防蛀等性能。
6．3．3 厕所应设置独立的机械排风、自然送风系统，所排出的气体应直接排出地面。当坑位与小便器总数不超过3个时，允许将所排出的气体排至隧道内。
6．3.6 酸性蓄电池室和设置自动化学灭火装置的房间，应设置机械送、排风系统，所排除的气体必须直接排出地面。
6．3．8 当车站管理用房通风系统由隧道内吸风时，吸风口应设在列车进站一侧，排风口设在列车出站一侧。吸风口应设有滤尘装置，经过滤尘装置净化后的空气，每立方米的灰尘含量不应大于0.5mg。
6．3．9 车站管理用房的通风系统应有消声和减振措施。通风设备传至各房间内噪声不得超过60dB(A)。

1．9 地铁给排水工程

《地下铁道设计规范》 CB 50157—92

7．2．2 给水系统的用水量、水质和水压应符合下列规定：
    一、用水量
      1 工作人员生活用水量为30--50L/班·人，小时变化系数为2.5--2；
      2 冲洗用水量为2—4L／m2 次；
      3 生产用水按工艺要求确定。
    二、水质
      1 生活饮用水水质应符合国家现行生活饮用水卫生标准的要求；
      2 生产用水水质按工艺要求确定。
    三、水压
      1 生活用水设备及卫生器具的水压，应符合国家现行标准的规定；
      2 生产用水的水压按工艺要求确定；
      3 消火栓的水压应保证水枪充实水柱不小于10m。消火栓栓口处的静水压力不应大于80m水柱；
      4 自动喷水灭火系统的压力，应符合国家现行标准的规定。

7．2．3 当地下铁道水源采用城市自来水时，每区段消防引入管不得少于两条。
7．2．4 地下铁道每条隧道内应设一条给水干管，当采用接触轨供电时，区间给水干管应设在接触轨对侧，并于车站两端及区间设连通管。
7.2．6 隧道内区间给水干管的阀门间距不应大于500m。车站两端的给水干管和每个给水支管处应设阀门。

7.3．1 地下铁道的粪便污水、结构渗水、冲洗及消防等废水和车站露天出入口及洞口的雨水，应分类集中，就近排放。
7．3．10 车站站厅及站台厅应设地漏，其排水立管应接至道床排水沟。

1．10 地铁供电工程

《地下铁道设计规范》 GB 50157--92

8.1．5 对重要电力用户供电的变电所应有两路电源，每路进线电源容量应满足变电所全部一、二级负荷的要求。
8．1.8 直流牵引供电系统的电压及其波动范围应符合表8．1．8的规定。

直流牵引供电系统电压值 表8．1．8
电 压 (v)
最 低 值 | 标 称 值 | 最 高 值
500 | 750 | 900
1000 | 1500 | 1800

8．1．10 动力、照明配电电压为380／220V，变压器中性点应直接接地。
8．2．5 进人地下的电器设备及材料，应采用防潮、无自爆、耐火或阻燃型产品。
8．2．12 直流牵引配电装置的馈线回路，应设置能分断最大短路电流和感性小电流的直流快速自动断路器。
8．2．21 在事故状态下接触网短路电流的保护，应保证单边供电接触网区段一条馈线的开断和双边供电接触网区段两条馈线的开断。
8．3．2 正线接触网在正常工作状态下，应从牵引变电所或牵引降压混合变电所直接得到馈电，并构成双边供电。
8．3．7 车辆检查坑接触网开断后，应通过短路开关与走行轨连接，该短路开关与电源隔离开关应具有机械联锁。
8．3．8 车辆检查坑区段上的走行轨必须与引入的走行轨绝缘，绝缘接头应在检查坑区段的接触网送电时自动短接。
8．3．9 有检修作业的线段，应设接触网有无电压的灯光信号。
8．3．20 在车站、地面线和其他有必要的地段，接触轨应设有足够强度的接触轨防护罩。
8．3．22 车库内走行轨与车场的走行轨衔接处应设有绝缘接头，并通过与库线接触轨的电源开关联动的隔离开关(双刀隔离开关)同步断开与短接，当库线停电检修时将接触轨与走行轨短接。
8．4．1 地下铁道的地下建筑物内应采用阻燃护套电缆，必要时可采用耐火电缆或低烟、低毒型电缆。
8．4．5 电缆从隧道一侧过渡到另一侧时，应采用刚性固定卡固定，沿隧道顶部通过。
8．4．6 直埋电缆进入地下铁道隧道时，应在隧道外适当位置设置电缆检查井。
8．4．7 电力装置的金属外壳除有特殊规定外均应接地或接零。
8．4．8 地下电力装置的接地引入线，必须与结构钢筋绝缘。
8．5．1 地下铁道的动力与照明，一级负荷应有两路电源及专用电缆供电；二级负荷应有两路电源供电；三级负荷可由一路电源供电。
8．5．8 车站出人口、站厅、站台厅、值班室、变电所、信号机械室、车站控制室、金库等处，应设工作照明和事故照明。
8．5．11 当车站内装设电炉插座时，应设置单独回路供电。
8．6．2 供电系统必须设置能够指挥和监控系统正常运行及事故处理的电力控制中心。

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

4．1．3 在正常运行情况下，地铁接触网应实行双边供电。馈电区间两侧牵引变电站直流母线上的空载电压值应保持一致，不应出现越区供电现象。
4．1．4 不得从一个牵引变电站向不同的地铁线路实行牵引供电。
4．1．8 地铁车辆段中的牵引供电网，应具有来自本段牵引变电站的主电源及来自正线的备用牵引电源。在两电源的接合处，接触网和回流轨应分别实现电气分断并分别装设相应的断路器与隔离开关，两者应能实现同步操作。

1．11 地铁机电工程

《地下铁道设计规范》 GB50157—92

9．1．2 自动扶梯和自动人行道的主要技术规格，应符合表9．1．2的规定。

自动扶梯和自动人行道主要技术规格 表9．1．2
项目名称 | 自动扶梯 | 自动人行道
梯道宽度 | (按双人)1000mm | (按双人)1000mm
运行速度 | ≥0.5m／s | ≥0.5m／s
倾斜角度 | ≤30° | 0°--12°

9．2．2 电梯机房内应设有起重锚环。设备周围的安装和检修间距不应小于500mm，电器设备尚应满足有关规定的间距要求。
9．2．8 自动扶梯穿过楼板处，沿洞口应设高度不小于1200mm的栏杆或栏板。洞口边缘与自动扶梯扶手中心的水平距离不应小于500mm。
9．2．9 自动扶梯的踏步面至顶部洞口处的建筑物底面垂直净空高度不应小于2300mm。
9．2．10 自动扶梯穿过楼板时，楼板底面至踏步面的距离小于1300mm处的洞口两侧边缘，应设有不小于300mm高度的垂直防护板。
9．2．12 自动扶梯和自动人行道应设就地控制和自动控制装置。

1．12 地铁通信与信号

《地下铁道设计规范》 GB 50157—92

10．1．4 当地下铁道出现异常情况时，专用通信系统应能迅速转为防灾救援和事故处理的指挥通信系统。

10．2．12 列车无线调度电话应采用满足隧道传输特性的无线电台，其工作频率应选在当地无线电管理部门指定的使用频段内。
10．2．15 在站厅、站台厅应设置供车站服务人员可随时插入本站广播系统作定向广播的装置。
10．2．16 扬声器的选用及馈送功率应符合下列规定：
     一、室内宜采用2W扬声器，馈送0．5--1．OW功率；
     二、站厅、站台厅宜采用5W扬声器，馈送1--2W功率；
     三、区间隧道采用3W扬声器，馈送1--2W功率。
10．2．18 列车上应设置列车广播设备，设备应兼有自动和人工两种播音方式。
10．3．2 地下铁道应采用符合国家规定的制式系列的数字程控式自动电话交换机。交换机的容量按下列原则确定：
     一、近期容量为开通时装机数的170％一190％；
     二、远期容量为近期容量的180％～200％。
10．4．3 通信电缆应与强电电缆分开敷设。高架区段通信管道应敷设在高架区间人行道下的空间内；地面电缆采用直埋式。地下直埋电缆与其他建筑物、管线的间距应符合表10．4．3的规定。

地下直埋电缆与其他建筑物的最小间距 表10．4．3
设 施 名 称 |  | 最小间距(m)
 |  | 平 行 时 | 交 叉 时
电 力 电 缆 | 电压< 35kV | 0.5 | 0.5
 | 电压≥35kV | 2.0 | 0.5
市话管道边线 |  | 0.75 | 0.25
给 水 管 | 管径< 0.3m | 0.5 | 0.5
 | 管径≥0.3m | 1.0 | 0.5
煤 气 管 | 管压 < 300kPa | 1.0 | 0.5
 | 管压 300-600kPa | 2.0 | 0.5
高压石油、天然气管 |  | 10 | 0.5
热力管、排水管 |  | 1.0 | 0.5
污 水 沟 |  | 1.5 | 0.5
房屋建筑红线(或基础) |  | 1.0 | ——
厕 所 |  | 3.0 | ——
大树树干边(市内) |  | 0.75 | ——

注：1．靠近高压石油、天然气管的电缆应采取防蚀措施。
    2．靠近热力管的电缆，应采取隔热措施。
    3．当电缆有保护管时，与电压 < 35kV 电力电缆的最小交叉间距可降为0.1m。
    4．当电缆有保护管时，与给水管、煤气管的最小交叉间距可降为0.15m。
    5．当电缆采取防蚀损伤措施后与厕所的间距可降为1.0--1.5m。

10．4．4 隧道内和高架线路上的通信主干电缆、光缆应采用防电蚀、阻燃、低毒的防护层，可充气电缆应进行充气维护。站内配线电缆应采用带有屏蔽层的塑料护套电缆。
10．5．1 通信电源的设计应保证对通信设备不间断地供电，同时必须考虑使用中的设备及人身安全。
10．5．2 地下铁道通信设备应按一级负荷供电。由变电所引接两路独立的三相四线制交流电源至通信机房的交流配电屏(箱)，当使用中的一路故障时，应能自动切换至另一路。
10．5．8 车站、车辆段、行车控制中心和电话所应设联合接地装置，引接至下列各点：
     一、直流电源需要接地的一极；
     二、通信设备的保安避雷器；
     三、通信设备的机架、机壳；
     四、引入电缆、室内电缆和配线的金属护套或屏蔽层。

10．5．9 通信机房的交流配电屏(箱)、整流器等供电设备的正常不带电金属部分，当不与通信设备在同一机架、机柜内时，应采用接零保护。
     交、直流两用通信设备的机架、机柜内的供电整流器的正常不带电金属部分，当与机架、机柜不绝缘时，应采用接地保护，接至通信联合接地装置。
10．5．10 通信接地不应与工频交流接地或建筑避雷接地互通。不同地线的接地体相互距离不应小于20m。

10．5．11 地下车站的通信地线应在隧道外埋设接地体，联合地线接地电阻不应大于4Ω。
10．6．4 通信机房与电力变电所，应分设于车站的两端。

11．1．1 地下铁道信号系统应由信号、联锁、闭塞、行车指挥和列车运行控制设备组成，并应设必要的故障监测和报警设备。
11．1．3 涉及行车安全的设备及电路必须符合故障一安全的原则。
11．2．1 信号机应采用色灯信号机。
11．2．4 在自动闭塞区段的闭塞分区分界处，应设通过信号机。实行列车自动防护的线路可不设通过信号机。在不设通过信号机的闭塞分区分界处宜设分界标志。

11.2．6 信号机的定位显示应符合下列规定：
    一、不防护道岔的进站和出站信号机可显示进行信号，必要时应能人工关闭；
    二、防护道岔的各种信号机均应显示停车信号；
    三、通过信号机应显示进行信号。

11．3．3 自动闭塞分区的最小长度应满足列车最高速度时的安全制动距离。实行列车自动防护的线路应按限速要求检查。
11．3．4 自动闭塞设备应符合下列规定：
    一、通过信号机应不间断地检查所防护闭塞分区的空闲和占用情况；
    二、轨道电路应不间断地检测列车运行位置或传递运行信息；
    三、双向运行的自动闭塞设备，必须保证在任何情况下不得同时开通两个相对的运行方向；当闭塞分区被占用或轨道电路失效时，不得改变运行方向。
11.4．1 有道岔车站、车辆段及停车场应采用电气集中联锁。根据需要也可采用计算机联锁。无道岔车站可装设控制列车出站、进站和监视列车运行的控制设备。

11．5．1 行车指挥及列车运行控制系统的选定应符合下列规定：
    二、最大的通过能力大于30对的运营线路，应采用列车自动控制系统。列车自动控制系统应由列车自动监控系统、列车自动防护系统和列车自动运行系统组成。
11．5．5 列车自动监控系统或行车指挥控制系统应能及时、正确和不间断地发送控制信息，以及监督列车运行和现场设备。
11．5．8 装有列车自动防护系统和列车自动运行系统的列车，在两端司机室均应装设速度显示、报警装置和必要的切换装置。
11．6．2 信号系统供电应符合下列规定：
    一、供电负荷等级应为一级负荷，设两路独立电源。车上设备应由车上电源直接供电或经变流设备供电。
    二、当交流电源电压的波动超过交流用电设备正常工作范围时，应设稳压设备。
    三、信号设备应由专用的电源屏供电。计算机系统应采用不间断电源设备。
    四、信号设备专用的交、直流电源应对地绝缘。
11.6．4 信号设备应考虑强电干扰防护和人身安全防护。

1．13 地铁防灾措施

《地下铁道设计规范》 GB 50157—92

12．1.1 地下铁道应具有防火灾、水淹和地震等灾害的防灾设施。
12．2．1 地下铁道的地下工程及出人口、通风亭的耐火等级应为一级。
12．2．4 车站的站台厅、站厅、出人口楼梯、疏散通道、封闭楼梯间等乘客集散部位，其墙、地及顶面的装修应采用非燃材料；其他部位的装修不应采用可燃材料。车站的装修材料不得采用石棉、玻璃纤维制品及塑料类制品。
12．2．5 管道穿过防火墙、楼板及防火分隔物时，应采用非燃材料将管道周围的空隙填塞密实。
12．2．7 防火门关闭后应能从任何一侧手动开启。疏散楼梯问或主要通道上的防火门，应采用向疏散方向开启的甲级单向弹簧门。
12．2．11 出口楼梯和疏散通道的宽度，应保证在远期高峰小时客流量时发生火灾的情况下，6min内将一列车乘客和站台上候车的乘客及工作人员疏散完毕。
12．2．12 安全出口门、楼梯和疏散通道的设置应符合下列规定：
    一、供人员疏散的出口楼梯和通道的宽度，应按本规范表4．2．5及4．2．6—1的规定计算。
    二、附设于地下铁道的地下商场等公共场所的安全出口门、楼梯和疏散通道的宽度应按其通过人数每100人不小于lm净宽计算。

车站各部位最大通过能力 表4．1.5
部 位 名 称 |  | 每小时通过人数
1m宽通道： | 单向通行 | 5000
 | 双向混行 | 4000
1m宽楼梯： | 单向下楼 | 4200
 | 单向上楼 | 3700
 | 双向混行 | 3200
1m宽自动扶梯 |  | 8100
1m宽自动人行道 |  | 9600
人工检票口(月票) |  | 3600
人工检票口(车票) |  | 2600
自动检票机 |  | 1800
人工售票口 |  | 1200
半自动售票机 |  | 900
自动售票机 |  | 600

车站各建筑部位的最小宽度 表4．2．6-1
名 称 |  | 最小宽度(m)
岛式站台 |  | 8
多跨岛式站台车站的侧站台 |  | 2
无柱侧式站台车站的侧站台 |  | 3.5
有柱侧式站台车站的侧站台： | 柱外站台 | 2
 | 柱内站台 | 3
通道或天桥 |  | 2.5
出 入 口 |  | 2.5
楼 梯 |  | 2

12．2．13 地下铁道与地下商场等地下建筑物相连接时，必须采取防火分隔措施。
12．3．3 地下铁道的车站出入口或通风亭的口部等处应设水泵接合器，并在40m范围内设置室外消火栓或消防水池。
12．3．5 当城市管网的水量和水压不能满足地下铁道隧道内消防要求时，必须设消防泵和消防水池。确定消防水池容积时，自动喷水灭火装置按火灾延续1h计算，消火栓按2h计算，但应减去火灾延续时间内连续补充的水量。
12．4．1 地下铁道车站及区间隧道内必须具备事故机械通风系统。
12．5．1 地下铁道应设置事故照明和通信广播系统。
12．5．2 地下铁道宜设防灾电视监视系统。
12．5．3 疏散指示灯应设在有指示标志的地方，并采用玻璃或其他非燃材料制作的保护罩。
12．5．8 地下铁道车站应配备防灾救护设施，车辆段应配备防灾救援设施。
12．6．1 地下铁道应设置防灾自动报警与监控系统，并应设置中心和车站两级控制室。
12．6．3 火灾自动报警系统中的信号装置和联动控制装置，应采用自动和手动两种方式。
12．7．1 车站出入口及通风亭的门洞下沿应高出室外地面150--450mm，必要时应设临时防水淹措施。
12．7．2 位于水域下的区间隧道两端应设电动、手动防淹门。

1．14 地铁车辆停放与维修基地

《地下铁道设计规范》 CB 50157--92

13．2．12 在列检库和内燃机车库的检查坑内两侧或地下作业处，应设安全电压照明及其插座以及220V插座。固定照明不应凸出检查坑内壁。
13．2．13 在停车库、列检库每条线路上停放的列车前，均应设有与库外隔离的牵引供电开关柜，并应设有送电时的信号显示或音响。
13．3．13 车辆段内应单独设车辆油漆库。库内应设通风、给排水设施和压缩空气设备。库内的电气设备均应采取防爆措施。
13．3．19 碱性蓄电池及酸性蓄电池的检修间和充电间应分开设置，室内均应设通风、给排水和防腐设施。酸性蓄电池充电间应采取防爆措施。
13．3．26 车辆段内应按需要设置各类仓库。易燃、易爆仓库应单独设置。根据需要段内可设置材料线。

13．3．27 当牵引供电采用接触轨时，车场线路的外侧应设置安全防护栅栏。

1．15 地铁电腐蚀防护和其他

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

3．0．3 电腐蚀危险性的直接定量指标漏泄电流密度，其允许值应符合表3．0．3的规定。

地铁结构允许漏泄电流密度 表3．0．3
材料与结构 | 允许漏泄电流密度(mA/dm2 )
生 铁 | 0.75
混凝土结构中的钢筋 | 0.60
钢 结 构 | 0.15
注：1．表中所列为列车运行高峰时的1h平均值； 2．漏泄电流密度的计算方法见附录二。

4．2.1 兼用作回流的地铁走行轨与隧洞主体结构(或大地)之间的过渡电阻值(按闭塞区间分段进行测量并换算为lkm长度的电阻值)，对于新建线路不应小于15Ω·km。
4．2．2 木质轨枕必须先用绝缘防腐剂进行防腐处理。枕木的端面和螺纹道钉孔，必须经过绝缘处理，或设置专门的绝缘层。螺纹道钉孔不应贯通。轨底部与道床之间的间隙值不得小于30mm。
4．2．4 走行轨回路中的扼流变压器、道岔等与线路的路基，路面混凝土及主体结构之间，应具有良好的绝缘。道岔转撤装置控制电缆的金属外铠装与道岔本体之间亦应具有良好绝缘。扼流变压器的塑料连接电缆、股道间均流线用塑料电缆的绝缘要求，应与负回流电缆相同。
4．2．6 地铁隧洞内及沿线的各种金属设施和设备、临时存放洞内的钢轨、备用材料及设备等与走行轨之间不得有金属连接。
4．2．8 地铁线路的结构，应能保证道床、线路上部建筑及轨道不受水流和积水的浸蚀，不污染。隧洞结构不得漏水和积水，且应具有良好的排水系统。严禁采用直排废水入隧洞的设计与运行方式。

4．2．14 地铁走行轨的下述部位，应实现电气隔离：
    一、所有的电气化与非电气化区段之间；
    二、地铁的运行线路与正在建设的线路区段之间；
    三、地铁与地面铁道线路之间；
    四、尽头线每条轨道的车档装置与电气化轨道之间。

5．1.1 结合工程的具体情况，应将地铁主体结构沿纵向分为若干结构段，相邻的结构段之间应绝缘。每个结构段内部的主钢筋，应实现可靠焊接，在结构段两端的变形缝或沉降缝处附近，应按设计要求焊接引出杂散电流测防端子。
5．2．1 敷设在地铁沿线的电力、通讯及控制测量电缆，应采用防水绝缘护套的双塑电缆。
5．2．5 所有通向地铁隧洞外部的电缆和管道，必须装有绝缘接头或绝缘法兰，并应装设在地铁中的干燥和可以接近的部位，以便于进行观察和检测。上述电缆及管道结构位于绝缘法兰至穿越部位的区段应与周围的结构绝缘。
5．3．1 地铁与城市管网相连接的电缆和水管线路，在其离开车辆段的部位，应设置绝缘接头、绝缘套管或绝缘法兰。
5．3．2 在地铁车辆段范围内，直接埋设在地中的金属管线，应具有双倍加强的绝缘保护层。必要时，经过论证可采用阴极保护或保护阳极等防护方法。
6．1．1 地铁沿线应设置专用的防蚀监测点。
6．2．2 在有绝缘轨道电路的线路上，监测点应设在距轨道扼流变压器10m以内处。在采用无绝缘轨道电路的线路上，监测点的设置应与走行轨分断点配合。


2 无轨电车供电线网工程施工及验收

2 无轨电车供电线网工程施工及验收

2．1 一 般 要 求

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

1．0．4 供电线网工程中使用的黑色金属零件和组合件均应镀锌或进行其他防腐处理。
1．0．5 供电线网工程中使用的线材、器材和设备均应符合国家现行有关标准的规定，并应有合格证明。

4．0. 4 普通钢筋混凝土电杆应有合格证。在施工前应进行外观检查，并应符合下列规定：

4．0．4．3 外表面不得有纵向裂缝；环向裂缝宽度不得大于0.2mm，其长度不得大于周长的1／3。
4．0．5 金属焊接电杆应有合格证。在施工前应进行外观检查，并应符合下列规定：
4．0．5．1 焊缝应平缓连接，不得有夹渣、漏焊、弧坑、气孔、裂纹等缺陷，咬边深度不应大于0.5mm；

4．0．5．2 应进行防腐处理，全身表面的镀层或防腐漆应均匀，不应有锈蚀点、气泡、漆皮脱落等缺陷。
4．0．6 混凝土预制构件表面不应有蜂窝、露筋、裂缝等缺陷，其强度应满足设计要求。

2．2 电杆基础与拉线

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

5．1．2 电杆基础槽坑应符合下列规定：
    5．1．2．1 槽坑的长、宽、深尺寸应符合设计规定。
    5．1．2．2 直道杆槽坑的长度方向应与道路侧石平行；弯道杆槽坑的长度方向应与受力的合力方向垂直。
5．1．6 电杆槽坑挖好后，当时不立杆的，应将槽坑和预制杆坑用安全盖盖上。
5．3．3 现浇基础及回填土应符合下列规定：
    5．3．3．1 基础结构尺寸和混凝土强度等级应符合设计规定，当设计未规定时，混凝土强度等级不得低于C20。
5．3．4 杯型孔基础应符合下列规定：
    5．3．4．1 电杆人杯型孔并校正后，应在杯孔内回填粗砂，每次回填厚度宜为400mm，并用钢钎捣实；

5．3．4．2 在杯型孔的上口处，应采用混凝土封口，其厚度宜为50～l00mm，混凝土封面应与人行道面持平，并应恢复人行道面原状。
5．4．5 拉线的上段应装设拉紧绝缘子；绝缘子应置于导线的外侧。拉线穿越导线时，两侧均应装设绝缘子。绝缘子距地面的高度不应小于2.50m。
5．4．7 拉线和坠线露出地面的部分，应安装长度不宜小于2.00m的护管，并涂红白相间颜色。
5．4．9 在通行无轨电车的街道上过街拉线的高度不应低于9.00m；非无轨电车的街道上，不应低于6.OOm。

2．3 接触网安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

6．1．4 接触网横绷线和链线的端头与电杆或支撑结构连接时，应安装拉紧绝缘子。
6．3．4 安装单臂应有其长度1．5％～2．0％的翘起，并应用水平尺测量。
6．4．5 链线的安装与拉紧应符合下列规定：
    6．4．5．2 链线的断开处和连续处与单臂或横绷线之间的连接应安装拉紧绝缘子；
7．1．2 触线和导电组件与电杆或其他支撑结构之间应采用双重绝缘。
7．3．2 触线遇有下列情况之一的应剪掉：
     7．3．2．1 局部有严重扭伤、刮伤和折叠痕迹；
     7．3．2．2 有明显的搭接痕迹、裂纹，或其他断裂现象。
7．4．1 复磨体连接时，其间隙不应大于3mm。

2．4 枢纽设备安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

8．1．5 分线器、并线器、交叉器的正、负触线交叉部位应进行包扎绝缘，其包扎绝缘的电阻值应为晴天时不应小于1MΩ；阴雨天时不应小于0.2MΩ的规定(图8.1.5)。

图8.1.5 触线包扎绝缘 1一触线；2一绝缘带；3一绝缘管；4一绝缘带

8．2．1 分线器组整体安装应符合下列规定：
    8．2．1．2 分线器传动机构应动作灵活，准确可靠，安装牢固。
9.3.1 无轨电车线与铁路线平交对(不包括电气铁路)，触线的最低点与轨道顶面的垂直距离不应小于5.50m。

2．5 架 空 馈 线

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

10．1．1 架空馈线之间的间距不应小于400mm。
10．1．2 架空馈线支撑点距地面的高度不得小于7．00m。
10．1．4 当馈线过街时，其与主干街道的交叉角度不得小于45°。
10．3．1 同金属同截面绞向不同的导线和同金属不同截面同绞向的导线严禁在档距内连接；需要连接时，应通过耐张电杆进行。
10．4． 1 裸铜、铝馈线在绝缘瓷瓶上或线夹上固定时，应缠绕与导线同金属的包带，缠绕长度应超出接触部分30mm，缠绕的方向应与导线外层线股缠绕的方向一致。
10．4．2 裸铜、铝馈线在绝缘瓷瓶上绑扎用的绑线，应采用与导线同金属的单股线，其直径不应小于2mm。

10．5．5 落地馈电箱安装应符合下列规定：
    10．5．5．3 应安装压敏电阻及保护熔丝。压敏电阻应用2500V摇表测量其绝缘电阻，其值应大于2MΩ。安装时，与箱体应有间距，正线接在1--4刀闸下桩头铜排上；
    10．5．5．4 馈电箱与电杆之间应装防护罩。

2．6 避雷器安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

11．0．1 采用羊角双间隙避雷器时，安装后的主间隙应为3mm，辅助间隙应为2mm。
11．0．2 采用金属氧化物避雷器(无间隙避雷器)时，安装前应根据产品使用规定进行复验，不符合规定的产品不得使用。
    11．0．5．2 安装后的地线应进行测试，并有记录，接地电阻不得大于10Ω。达不到标准时，可增加接地极。
11．0．8 避雷器的安装应符合下列规定：
    11．0．8．3 避雷器与上、下引线的连接应牢固可靠。
11．0．9 避雷器引线安装应符合下列规定：
    11．0．9．1 上引线与馈线、均压线连接时，应牢固可靠；
    11．0．9．3 下引线在电杆上的固定间距不应大于1.50m。

2．7 电缆线路安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

12．1．1 安装电缆使用的配件和紧固件均应镀锌或做其他防腐处理。
12．1．2 电缆运输、装卸时，不应使电缆及电缆盘受到损伤，电缆盘不应平放运输，严禁由车上向下推滚电缆盘。
12．1．3 作馈线用的大截面单芯电缆的弯曲半径，不应小于电缆直径的25倍。
12．1．4 当电缆存放地点在敷设前24h内的平均温度及现场温度低于0℃时，不应敷设电缆。
12．1．6 电车电缆之间及与其他设施之间平行和交叉时的最小距离应符合表12．1．6的规定。严禁将电缆平行敷设于其他管线、管道的正上方或正下方。

平行和交叉时的最小距离 表12．1．6
序号 | 项 目 | 最小距离(m) |  | 备 注
 |  | 平行 | 立交
1 | 电车直流电缆 | 0.10 | -- | 序号2、3当采用穿管或用隔板隔开时平行和交叉距离可为0.2m
2 | lOkV及以下电缆 | 0.50 | 0.50
3 | 电信电缆 | 0.50 | 0.50
4 | 建筑基础 | 0.60 | --
5 | 其他管道 | 0.50 | 0.50 | (1)序号5、7、8采取穿管时距离可为0.25m (2)序号6应采取隔热措施，使电缆周围土壤温升不超过10℃
6 | 热力管道、热力设备 | 2.00 | 0.50
7 | 燃气管道 | 1.00 | 0.50
8 | 排 水 管 | 1.00 | 0.50
9 | 城市街道路面 | 1.00 | 0.70
10 | 铁路路轨 | 3.00 | 1.00

12．2．5 电缆管敷设应符合下列规定：
     12．2．5．1 电缆管的埋设深度，在机动车道下面时，不应小于700mm；在人行步道下面时，不应小于500mm；
     12．2．5．2 通过机动车道的电缆管，应长出道路宽两侧各1.00m；
     12．2．5．3 进出建筑物和电缆隧道的电缆管应长出散水坡500mm；
     12．2．5．4 电缆管的地基应夯实，并应平整。管口连接应对准，平滑密封。

12．3．2 电缆支架应安装牢固，保持横平竖直，同层支架应在同一水平面上，允许高低偏差±5mm。在有坡度的隧道和电缆沟内安装支架时，应保持与隧道、电缆沟相同的坡度。
12．4．1．4 测量电缆绝缘电阻，晴天时绝缘电阻不应小于50MΩ，阴雨天时不应小于0.5MΩ(1000V摇表)，并应有记录。合格的方可施工。
12．4．2 敷设电缆时，不应损坏隧道和沟道内的防水层。
12．4．3 电缆的排列当设计无要求时，应符合下列规定：
     12．4．3．1 电力电缆和控制电缆应分开排列；
     12．4．3．2 电力电缆和控制电缆设在同一侧支架上时，控制电缆应放在电力电缆的下面，1kV以下的电缆应放在1kV及其以上电力电缆的下面；
     12．4．3．3 不同电压的电缆因特殊情况交叉时，在交叉处应设置绝缘隔板。
     12．4．7．3 在下列地段应装置标志牌：电缆的终始端、电缆接头和隧道、沟道、管道、竖井的两端。

12．4．8 电缆出人隧道、沟道、竖井、建筑物时，出人口应封闭，管口应密封。
12．5．3 电缆穿管敷设应符合下列规定：
     12．5．3．1 每根馈线电缆应单独穿入一根管内；
     12．5．3．2 控制电缆不得与其他电缆同穿一根管；
     12．5．3．4 穿入管内的电缆经调整测试合格后，应及时将管口密封。

12．6．1 在进出桥梁的两端，电缆应套有足够机械强度的保护管或保护罩。
12．6．3 敷设在桥墩和伸缩缝处的电缆应留有松弛部分。
12．6．4 在经常受到震动的桥梁上敷设电缆时，应有防震措施。
12．7．1 电缆埋设深度应符合下列规定：
     12．7．1．1 电缆表面距地面的距离不应小于700mm；穿越农田时不应小于1.00 mm；
     12．7．1．2 寒带区的电缆应埋设在冻土层以下；当无法深埋时，应采取措施；
     12．7．1．3 当与地下设施交叉或接近建筑物而不能深埋时，应采取保护措施。

12．7．10 电缆敷设后，应加盖混凝土保护板，其覆盖宽度应超过电缆两侧各50mm。
12．7．11 直埋电缆覆盖前，必须由专人检验，并经设备管理人员测绘记录核实后，方可回填。回填土应夯实。
12．7．12 直埋电缆沿线的拐弯、交叉接头处及特殊区段，应有明显的方位标志和牢固的标桩。
12．7．14 电缆上杆的终端，在地下附近应留有1.00—1.50m余量，地上应有一段2.00m长的保护管，电缆上杆高度不宜小于6.00m。
12．8．1 电缆接头和终端头的制作，应由经过培训、熟悉工艺的人员进行，或在前述人员的指导下进行。
12．8．4 切断电缆后，均应将端头立即封好，并采取可靠的防潮措施。
12．8．7 电缆接头、终端头的外壳和该处的电缆金属护套及铠装层均应接地良好；接地线应采用编织软网铜线，其截面不应小于lOmm2 。

2．8 供电线网工程验收

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

13．3．5 馈线网与外界的安全距离必须进行检查，并应符合规定。
13．3．6 必须测试供电区段总体绝缘电阻，并应符合规定。
13．4．1 工程竣工后，在送电前必须对馈线网、接触网进行全面检查，符合规定后，方可送电试车运行。


3 地下铁道工程施工及验收

3 地下铁道工程施工及验收

3．1 一 般 要 求

《地下铁道工程施工及验收规范》 GB 50299—99

3．1．3 支护桩及腰梁、横撑、锚杆等，必须经过计算，并按设计要求施工。
5．1．2 隧道基坑必须保持地下水位稳定在基底0.5m以下。
5．1．3 隧道基坑土石方需要爆破时，必须事先编制爆破方案，报城市主管部门批准，经公安部门同意后方可实施。
5．2．1 隧道基坑开挖范围内各种管线，施工前应调查清楚，经有关单位同意后方可确定拆迁、改移或采取悬吊措施。
6．1．2 盖挖逆筑法施工，必须保持围护墙内土层的地下水位稳定在基底 0.5m以下。
6．1．5 隧道结构围护墙和支承柱，在底板未封闭前，必须验算其承载力和稳定性，必要时应采取加强措施。
7．1． 2 隧道喷锚暗挖施工应充分利用围岩自承作用，开挖后及时施工初期支护结构并适时闭合，当开挖面围岩稳定时间不能满足初期支护结构施工时，应采取预加固措施。
7．2．4 竖井与通道、通道与正洞连接处，应采取加固措施。

10．1．5路基采用土工布做渗滤和隔离层时，应根据设计选用材料，其铺设应符合下列规定：
    1 铺设前应平整地基，不得有带尖角的杂物；
    2 铺设应沿长度方向进行；
    3 两幅隔离层应采用焊缝连接。两幅渗滤层搭接，在平面上后幅应压前幅，在斜坡和直墙上应上幅压下幅，其搭接长度不得小于300mm；
    4 铺设完毕后应及时摊铺填料，并在300mm范围内不得采用机械碾压。

11．1．4 钢筋混凝土高架桥施工时，应采取措施减少对城市正常生活秩序和交通干扰。
12．2．2 吊顶的吊挂件不得与设备管道及检修通道的吊挂件合用，也不得吊挂在管道或其他设备上。设备管道不得架设在吊顶龙骨上。
19．1．6 消火栓安装位置应正确，启闭灵活，关闭严密，密封填料完好。

3．2 基础防护工程

《地下铁道工程施工及验收规范》 GB 50299--99

3．2．7 沉桩过程中，应随时检测校正桩的垂直度。钢桩沉设贯入度每击20次不应小于l0mm。
3．6．3 护筒设置位置应正确、稳定，与孔壁之间应用粘土填实。其埋置深度，粘土层不应小于1.0m，砂质或杂填土层不应小于1.5m。
3．6．7 成孔施工中如发现斜孔、弯孔、缩孔、塌孔或沿护筒周围冒浆及地面沉陷等现象时，应及时采取措施处理后方可继续施工。
3．6．15 水下混凝土灌注应符合下列规定：
    1 混凝土灌注前应在导管内临近泥浆面位置吊挂隔水栓；
    2 导管底端距孔底应保持300～500mm；
    3 导管埋人混凝土深度应保持2-3m，并随提升随拆除。
    4 导管吊放和提升不得碰撞钢筋笼。

3．7．9锚杆布置应符合下列规定：
    1 最上层锚杆覆土厚度不应小于3m；
    4 位置正确并应避开邻近地下构筑物或管线，如锚杆长度超过施工范围时，应取得有关单位同意；
    5 锚固段必须设置于滑动土体1m以外的地层中，锚固段与非锚固段应界限分明。

3．7．14 锚杆应进行抗拉和验收试验，并应符合下列规定：
    1 试件数量：抗拉试件宜为总数量的2%，且不应少于2根；验收试件宜为总数量3%，且不应少于3根；
    2 加荷方式：依次为设计荷载的25%、50%、75%、100%、120%(验收试验锚杆)，133%(抗拉试验锚杆)；
    3 验收试验锚杆总位移量不应大于抗拉试验锚杆总位移量。

3．3 隧道施工法

《地下铁道工程施工及验收规范》 GB 50299--99

5．3．4 便桥两端应设置限载、限速和禁止超车、停车等标志。人行便桥应设置禁止机动车或机械通行标志，并应设置护栏。
5．4．2 存土点不得选在建筑物、地下管线和架空线附近，基坑两侧10m范围内不得存土。在已回填的隧道结构顶部存土时，应核算沉降量后确定堆土高度。
5．4．4 基坑开挖宽度，放坡基坑的基底至隧道结构边缘距离不得小于0.5m。设排水沟、集水井或其他设施时，可根据需要适当加宽；支护桩或地下连续墙临时支护的基坑，隧道结构边缘至桩、墙边距不得小于1m。
5．4．11 土方及打桩、降水、地下连续墙等施工机械，在架空输电线路和通讯线路下作业时，其施工的安全距离应符合技术安全规范的规定。

5．4．16 基坑必须在隧道和地下管线结构达到设计强度后回填。
    基坑回填前，应将基坑内积水、杂物清理干净，符合回填的虚土应压实，并经隐检合格后方可回填。
5．5．2 钢筋运输、储存应保留标牌，并分批堆放整齐，不得锈蚀和污染。
5．5．11 钢筋绑扎必须牢固稳定，不得变形松脱和开焊。变形缝处主筋和分布筋均不得触及止水带和填缝板，混凝土保护层、钢筋级别、直径、数量、间距、位置等应符合设计要求。预埋件固定应牢固、位置正确。
5．7．2 混凝土灌注地点应采取防止暴晒和雨淋措施。
    混凝土灌注前应对模板、钢筋、预埋件、端头止水带等进行检查，清除模内杂物，隐检合格后，方可灌注混凝土。

5．7．10 混凝土抗压、抗渗试件应在灌注地点制作，同一配合比的留置组数应符合下列规定：
     1抗压强度试件：
     1)垫层混凝土每灌注一次留置一组；
     2)每段结构(不应大于30m长)的底板、中边墙及顶板，车站主体各留置4组，区间及附属建筑物结构各留置2组；
     3)混凝土柱结构，每灌注10根留置一组，一次灌注不足10根者，也应留置一组；
     4)如需要与结构同条件养护的试件，其留置组数可根据需要确定。
     2 抗渗压力试件：每段结构(不应大于30m)，车站留置2组，区间及附属建筑物各留置一组。
6．2．1 隧道结构围护墙采用钢筋混凝土灌注桩或地下连续墙时，位置必须正确，以线路中线为准，其允许偏差为：
    1 平面位置：
    1)支护桩：纵向±50mm、横向0+30mm；
    2)地下连续墙0+30mm；
    2垂直度3‰。

6．3．3 钢筋混凝土顶、楼、底板和梁的土方开挖时，必须严格控制高程，并应夯填密实、平整，其允许偏差为：高程0+30mm；平整度l0mm并在1m范围内不多于一处。 如遇有软弱或渣土层时，应采取换填或其他加固措施。
6．3．4 隧道洞内每一结构层土方，应根据地质和结构断面尺寸分层、分段进行开挖，其开挖断面坡度必须符合设计规定，不得出现反坡。
6．3．5 隧道洞内土方在未完成相应层的隧道结构前，不得继续开挖下层土方。
7．3．12 注浆施工期间应对地下水取样检查，如有污染应采取措施。
7．3．13 注浆过程中浆液不得溢出地面及超出有效注浆范围。地面注浆结束后，注浆孔应封填密实。
7．4．3 爆破参数应依照浅孔、密布、弱爆、循序渐进的原则按表7.4.3选用，并必须经现场试爆后确定。

7．5．11 隧道开挖前应制定防坍塌方案，备好抢险物资，并在现场堆码整齐。
7．6．9 混合料应搅拌均匀并符合下列规定：
     1 配合比：水泥与砂石重量比应取1：4～4.5。砂率应取45%～55%，水灰比应取0.4-0.45。速凝剂掺量应通过试验确定。
     2 原材料称量允许偏差为：水泥和速凝剂±2%，砂石±3%。
     3 运输和存放中严防受潮，大块石等杂物不得混入，装入喷射机前应过筛，混合料应随拌随用，存放时间不应超过20min。
7．6．12 喷射混凝土2h后应养护，养护时间不应少于是14d，当气温低于十5℃时，不得喷水养护。
7．6．18 锚杆应进行抗拔试验。同一批锚杆每100根应取一组试件，每组3根(不足100根也取3根)，设计或材料变更时应另取试件。
    同一批试件抗拔力的平均值不得小于设计锚固力，且同一批试件抗拔力最低值不应小于设计锚固力的90%。

7．10．1 隧道施工应设双回路电源，并有可靠切断装置。照明线路电压在施工区域内不得大于36V，成洞和施工区以外地段可用220V。
7．10．3 隧道施工范围内必须有足够照明。交通要道、工作面和设备集中处并应设置安全照明。
7．10．4 动力照明的配电箱应封闭严密，不得乱接电源，应设专人管理并经常检查、维修和保养。
7．10．8 隧道施工应采用机械通风。当主风机满足不了需要时，应设置局部通风系统。
7．10．9 隧道内通风应满足各施工作业面需要的最大风量，风量应按每人每分钟供应新鲜空气3立方米计算，风速为0.12--0.25m/s。
7．10．12 隧道凿岩必须湿作业，装渣、放炮后必须喷雾洒水净化粉尘，喷射混凝土时必须采取防尘措施并定期测定粉尘和有害气体的浓度。

爆 破 参 数 值 表7.4.3
爆破类别 | 岩石 种类 | 岩石单轴和 抗压强度(MPa) | 周边眼 间距E (mm) | 周边眼 抵抗线 W(mm) | 周边眼密 集系数 E/W | 周边眼至内排 崩落眼间距 (mm) | 装药集 中 度 q(g/m)
光面爆破 | 硬岩 | > 60 | 550-700 | 600-800 | 0.7-1.0 | —— | 300-350
 | 中硬岩 | 30--60 | 450-650 | 600-800 | 0.7-1.0 | —— | 200-300
 | 软岩 | < 30 | 350-500 | 450-600 | 0.5-0.8 | —— | 70～120
预裂爆破 | 硬岩 | > 60 | 400-500 | —— | —— | 400 | 300-400
 | 中硬岩 | 30--60 | 400-450 | —— | —— | 400 | 200-250
 | 软岩 | < 30 | 350-400 | —— | —— | 350 | 70-120
预留光面层的爆破 | 硬岩 | > 60 | 600-700 | 700-800 | 0.7-1.0 | —— | 200-300
 | 中硬岩 | 30--60 | 400-500 | 500-600 | 0.8-1.0 | —— | 100-150
 | 软岩 | < 30 | 400-500 | 500-600 | 0.7-0.9 | —— | 70-120
注：表列参数适用于炮眼深度1～1.5m，炮眼直径40--50nan，药卷直径20--25mm。

3．4 隧道盾构掘进施工法

《地下铁道工程施工及验收规范》 CB 50299—99

8．1．3 盾构设备制造质量，必须符合设计要求，整机总装调试合格，经现场试掘进50～100m距离合格后方可正式验收。
    盾构吊运中，不得损坏和变形。
8．4．2 盾构掘进速度，应与地表控制的隆陷值、进出土量、正面土压平衡调整值及同步注浆等相协调。如停歇时间较长时，必须及时封闭正面土体。
8．4．3 盾构掘进中遇有下列情况之一时，应停止掘进，分析原因并采取措施：
    1 盾构前方发生坍塌或遇有障碍；
    2 盾构自转角度过大；
    3 盾构位置偏离过大；
    4 盾构推力较预计的增大；
    5 可能发生危及管片防水、运输及注浆遇有故障等。

8．5．1 气压盾构的最低气压应满足工作面稳定和防止涌水的需要。遇有透水性强的地层且覆土厚度较小时，必须采取措施，保证安全。
8．5．5 气压盾构工作面应保持安全、卫生、空气新鲜，并符合劳动保护卫生要求。
8．8．2 钢筋混凝上管片拼装前应逐块对粘贴的防水密封条进行检查，拼装时不得损坏防水密封条。当隧道基本稳定后应及时进行嵌缝防水处理。
8.11．15 钢筋混凝土管片，每生产一环应抽查一块做检漏测试；每生产100环应抽查3环做水平拼装检验。

3．5 隧道结构防水

《地下铁道工程施工及验收规范》 GB 50299--99

9．2．3 防水混凝土配合比必须经试验确定。其抗渗等级应比设计要求提高0.2MPa，并应符合下列规定：
    1 每立方米混凝土的水泥用量不应低于320kg，当掺活性粉细料时，不应低于280kg；
    2 水灰比宜小于0.55，并不得大于0.60；
    3 砂率应为35%--40%；
    4 灰砂比应为1：2--1：2.5；
    5 坍落度应为100--210mm；
    6 掺引气剂或引气性减水剂时，混凝土含气量应控制在3%～5%。

9．2．17 防水混凝土试件的留置组数，同一配合比时，每l00立方米和500立方米(不足者也分别按100立方米和500立方米计)应分别做两组抗压强度和抗渗压力试件，其中一组在同条件下养护，另一组在标准条件下养护。
9．3．2 卷材防水层必须在基层面验收合格后方可铺贴，并在铺贴完毕经验收合格后及时施工保护层。
9．4．1 涂膜防水层应采用耐水、耐裂和耐腐蚀、无毒(或低毒)、刺激性小的合成高分子或高聚物改性沥青涂料。施工前应进行涂布试验，合格后方可正式施工。
9．4．2 涂膜防水层基层面必须坚实、平整、清洁，不得有渗水、结露、凸角、凹坑及起砂现象。采用油溶性或非湿固性涂料时，基层面应保持干燥。

3．6 路基工程及整体道床

《地下铁道工程施工及验收规范》 GB 50299--99

10．2．4 路堑应自上而下逐层开挖，严禁掏洞施工。 路堑边坡应边开挖边修理。边坡设防护时，应紧跟边坡开挖施工，否则，应暂留一层保护层，待施工护坡时再刷坡至设计位置。
10．3．5 沼泽地或杂填土地段的路堤应提前施工，对软土层、空洞及暗塘等，应按设计要求处理合格后方可进行填筑。
10．3．7 路堤雨季填筑施工应符合下列规定：
    1 取、运、填、铺、压各工序应连续作业，逐段完成；
    2 路堤周围应做好排水系统，傍山沿河地段，应采取防洪措施；
    3 涵洞(管)和易翻浆或低洼地段应提前施工；
    4 严禁在大、中雨或连阴雨天填筑非透水性填料；
    5 路堤填筑府留横向排水坡度并应边填边压实。

10．3．9 路堤填筑应严格控制填料含水量，其碾压密实度检测应符合下列规定：
    1 每层填筑按路基长度，每50m(也不大于1000平方米)取样一组，每组不应小于3个点，即路基中部和两边各1点。
    2 遇有填料类别和特征有明显变化和对压实质量可疑处，应增加测点。
10．3．14 涵洞施工允许偏差应符合下列规定：
    1 现浇或砌筑涵洞孔径为±20mm；
    2 中线位移为±20mm；
    3 结构厚度：混凝土或钢筋混凝土结构为±15mm；砌石结构为±20mm；
    4 结构不平整度为：混凝土或钢筋混凝土结构15mm；砌石结构30mm；
    5 变形缝直顺度为15mm。

13．1．4 钢轨焊接接头应按操作工艺规程施焊，并应进行超声波探伤和外观检查。
13．6．5 混凝土灌注终凝后应及时养护，其强度达到5MPa时方可拆除钢轨支撑架。
     混凝土未达到设计强度的70%时，道床上不得行驶车辆和承重。

3．7 高架桥梁工程

《地下铁道工程施工及验收规范》 GB 50299—99

11．2．3 基坑上边缘临时堆土不得影响基坑开挖和坑壁稳定，其距基坑边缘不应小于基坑深度。
11．3．7 模板拆除时的混凝土强度应符合下列规定：
    1 不承重结构侧模板不应小于2.5MPa；
    2 跨度小于3m的板、梁不低于设计强度的50%。跨度大于3m的板、梁不低于设计强度的70%。
11．3．11 大跨度的简支梁或支架坐落在刚性不同基底上的连续梁或悬臂梁，混凝土灌注应采取下列措施之一：
    1 混凝土掺缓凝剂并加速灌注，在最初灌注的混凝土初凝前灌注完毕；
    2 对支架施加全部结构荷载，使其充分变形后随卸载随灌注混凝土；
    3 以正负弯矩变换点附近分段，先灌注正弯矩区段。
11．3．14 混凝土强度未达到2.5MPa时，不得承受荷载。
11．3．16 混凝土抗压强度试件留置组数，同一配合比其基础和承台每150立方米制作一组，墩、台、柱、梁每100立方米制作一组；一次灌柱混凝土不足以上规定者，亦应制作一组。
11．4．10 构件应在承重结构和构件本身混凝土分别达到设计强度的70%和100%时方可安装。 构件安装前应测放其位置，就位后应及时固定。
11．5．1 预应力混凝土不得掺氯盐、引气剂和引气型减水剂。其水泥用量不应超过500kg/立方米。
11．5．2 预应力混凝土结构采用的锚夹具应符合下列规定：
    1 类型应符合设计和预应力筋张拉的要求；
    2 产品必须有出厂合格证；
    3 组合试验时的锚固力不应低于预应力筋标准抗拉强度的90%。
11．5．8 张拉机具应专人使用、管理和维护，定期校验。其校验期限不宜超过6个月或200次，其千斤顶使用中出现不正常现象或检修后均应重新校验。
11．5．24 预应力筋放张时的混凝土不应低于设计强度的70%。
11．5．27 波纹管孔道形成后应逐根检查，合格后方可进行下道工序施工。施工中严禁电火花损伤管道。
11．5．36 预制构件的孔道水泥浆达到设计强度的55%，并不低于20MPa时方可移运和吊装。

3．8 建 筑 装 修

《地下铁道工程施工及验收规范》 CB 50299—99

12．3．2 站厅(台)地面必须以轨道中线位置及高程为基准，测放其高程及站台侧面帽石外缘的位置，其允许偏差为：距离0+3mm，高程±3mm。
12．3．4 站台面设置的变形缝及检查人孔，其镶边角钢预埋件应与地面基层结合牢固、直顺、宽窄一致并与站台面齐平。变形缝的盖板条及检查孔盖板，表面应平整并与站台面相平。

3．9 机电设备安装工程

《地下铁道工程施工及验收规范》 GB 50299--99

14．6．4 动力回路和电气安全回路的绝缘电阻不应小于0.5MΩ。
14．6．5 扶梯桁架和电气设备金属外壳应与保护地线(PE线)可靠连接。
14．6.6 限速器、断链保护、断带保护等装置的联动开关及安全保护开关的安装与调整，均应符合产品技术文件的规定，其动作应准确，灵敏可靠。
14．7．1 自动扶梯安全保护装置应固定牢固，不得在运行中产生位移。

14．7．3 自动扶梯有下列情况之一时，应自动停止运行并发出报警信号：
    1无控制电压；
    2 电路接地故障；
    3 运行速度超过额定速度的1.2倍；
    4 控制装置在超速和运行方向非操纵逆转下动作；
    5 驱动链、牵引链和扶手带的断链与断带保护开关动作；
    6 附加制动器动作；
    7 梯级进入梳齿板处有异物卡住；
    8 扶手带入口保护装置动作；
    9 梯级下陷保护开关动作；
    10 安全电路的断电器和保护电动机的断路器动作。

15．1．7 预埋件的埋设应符合下列规定：
    5 管路经过结构变形缝时的防护及金属管路的接地应符合设计规定。
15．2．8 电缆接续应符合下列要求：
    1 铅套管不得变形、漏气，内外应光滑，干燥清洁；
    2 芯线接续应牢固，线序正确，芯线套管排列应整齐、平直；
    3 电缆接续不得有混线及断线；
    4 电缆接头不宜设在电缆与障碍物交叉的位置；
    5 绝缘电阻及电气绝缘强度应符合国家现行标准《铁路通信施工规范》TBJ 205的规定；
    6 聚乙烯绝缘与纸绝缘的电缆接续，应设气闭绝缘套管；
    7 芯线接续长度及扭绞方向应一致，不得改变芯线原有的扭矩和对称性，并恢复屏蔽线对的原屏蔽层；

8 分歧尾巴电缆接入干线的端别与干线应一致；
    9 灌制气闭后不得漏气；
    10 芯线接续完毕，应填写接头卡片，并封焊在铅套管内；
    11 充油电缆剖头应使用电缆清洗剂清洗干净，端盖与电缆护套上下盖应密封严密，护套内应灌满密封化合物，并不得渗漏，电缆内外护套应分别沟通。

15．3．7 高频(智能)开关电源设备的输入电源的相线和零线不得接错，其零线不得虚接或断开。
16．3．11 轨道电路区段内连接两钢轨的装置，其绝缘配件应齐全、完整，绝缘性能符合产品技术文件规定。
16．3．15 钢轨绝缘安装应符合下列规定：
    1 轨道电路中相对的两绝缘节应对齐，不能对齐时，其错开距离不得大于2.5m；
    2 绝缘配件齐全并不应破损，紧固螺栓应拧紧。
16．3．16 无绝缘轨道电路安装，应符合下列规定：
    1 轨道电路区段配置的短路棒、调谐单元、电缆和环线安装位置应符合设计规定；
    2 连接线焊接应牢固。

17．2．4 高压柜、低压柜、直流开关柜、整流柜、电源柜等设备的基础型钢应与结构钢筋进行电气隔离，柜体的非带电金属部分应接地。
17．3．28 架空接触网设备安装的安全距离应符合下列规定：
    1 架空接触网带电部分至车辆限界线的最小安全间隙为115mm；
    2 架空接触网带电部分在静态时至建筑物及设备的最小安全距离为150mm；
    3 架空接触网设备安装后，受电弓与结构的最小安全间隙为150mm；
    4 架空接触网上配件的横向突出部分与受电弓最小安全间隙为15mm；
    5 隔离开关触头带电部分至顶部建筑物距离，不应小于500mm。

17．4．2 隧道行车段的配线，严禁采用粘接法施工。
17．4．6 动力箱、照明箱、电控箱(柜)的金属外壳应接地，接地线另一端应与变电所低压柜的接地线相接。

17．5．10 接地体和接地线的材质应符合设计规定；当设计无规定时，应采用铜质材料。
17．5．15 隧道内接地线与隧道外引入的接地线应采用螺栓连接，连接处的表面应按现行国家标准的规定处理。
17．6．3 强电回路应和弱电回路分开布线。
18．1．2 通风与空调工程所使用的材料应为不燃材料，并应具有防潮、防腐、防蛀的性能，或已达到上述性能要求的防护措施。
18．1．5 通风与空调工程施工中应与环境监控系统和消防监控系统配合，做好接口处理工作。
18．4．14 防火阀、排烟阀安装前应做检查，安装后应做动作试验，其动作应灵敏可靠，阀板关闭严密。

3．10 给排水施工

《地下铁道工程施工及验收规范》 GB 50299—99

19．2．11 管道安装位置应正确，其允许偏差为：中心线±15mm，高程为±20mm。
19．3．3 设备仪表安装应符合下列规定：
    1 压力表位置、高程、表盘朝向应便于观察及维修；
    2 液压指示计或液位控制装置应指示正确，动作可靠，显示清晰。

3．11 工 程 验 收

《地下铁道工程施工及验收规范》 GB 50299--99

4．9．2 基坑开挖后应进行地下连续墙验收，并符合下列规定：
    1 混凝土抗压强度和抗渗压力应符合设计要求，墙面无露筋、露石和夹泥现象。
5．9．4 隧道结构竣工后，混凝土抗压强度和抗渗压力必须符合设计要求，无露筋、露石，裂缝应修补好，结构允许偏差值应符合表5．9．4规定。

隧道结构各部位允许偏差值(mm) 表5．9．4
项目 | 允 许 偏 差 |  |  |  |  |  |  |  |  |  |  |  | 检查方法
 | 垫层 | 先贴防水保护层 | 后贴防水保护层 | 底板 | 顶板 |  | 墙 |  | 柱子 | 变形缝 | 预留洞 | 预埋件
 |  |  |  |  | 下表面 | 上表面 | 内墙 | 外墙
平面位置 | ±30 | -- | -- | -- | -- | -- | ±10 | ±15 | 纵向±20 横向±10 | ±10 | ±20 | ±20 | 以线路中线为准用尺检查
垂直度‰ | -- | -- | -- | -- | -- | -- | 2 | 3 | 1.5 | 3 | -- | -- | 线锤加尺检查
直顺度 | -- | -- | -- | -- | -- | -- | -- | -- | -- | 5 | -- | -- | 拉线检查
平整度 | 5 | 5 | 10 | 15 | 5 | 10 | 5 | 10 | 5 | -- | -- | -- | 用2m靠尺检查
高程 | +5 -10 | +0 -10 | +20 -10 | ±20 | +30 0 | +30 0 | -- | -- | -- | -- | -- | -- | 用水准仪测量
厚度 | ±10 | -- | -- | ±15 | ±10 |  | ±15 |  | -- | -- | -- | -- | 用尺检查

7．11．2 隧道结构竣工后，混凝土抗压强度和抗渗压力应符合设计要求，无露筋、漏振、露石。
11．7．2 高架桥结构竣工验收时，其混凝土强度必须符合设计要求，无露筋、露石、裂缝、表面平整。

13．8．2 整体道床竣工验收应符合下列规定：
    1 混凝土强度应符合设计规定，并应无蜂窝、麻面和漏振。表面清洁，平整度允许偏差为3mm，变形缝直顺，在全长范围内允许偏差为10mm。
    2 外露轨枕或短轨(岔)枕、接触轨预制底座的棱角应完整无损伤，预埋件位置正确。
    3 水沟直(圆)顺；沟底坡与线路坡度一致并平顺，流水畅通，允许偏差为：位置±10mm，垂直度3mm。

13 ．8.6 整体道床轨道线路验收合格后应进行通车试验，其运行速度：第一次为15km/h，第二次为25km/h，第三次为45km/h，以后按设计速度运行，并在运行的头3d内复紧一次扣件螺栓。
14．8．2 调整试验应符合下列规定：
    1 驱动机构运行平稳，无振颤和异常声响。减速机不得漏油。空载运行时在高于上端梳齿板lm处所测得的噪音值不应大于65dB(A)。
    2 在额定电压下，空载运行速度与额定速度允许偏差为±5%。
    3 扶手带在正常运行中不应卡阻和脱离导轨，其运行速度相对于梯级运行速度的允许偏差为0+2%。
    4 各类链条运行应符合本规范第14．3．6条的规定。
    5 制动器制动时，停车应平稳。空载和负载的向下制动距离应符合表14．8．2的规定。
    6 试运转中，操纵、联锁、制动等各种安全保护装置动作应灵敏、准确可靠。

自动扶梯空载和负载向下制动距离范围 表14．8．2
额定速度(m/s) | 制动距离范围(m)
0.50 | 0.20-1.00
0.65 | 0.30-1.30
0.75 | 0.35-1.50

14．8．4 扶梯应进行正、反两个方向的空载和负载运转。空载运转合格后，方可进行负载运转，并作出测试记录。
14．8．5 扶梯试运转时间：空载不得少于4h；负载不得小于2h。
17．7．5 接触网送电前应检查并擦拭全部绝缘子，不合格者必须更换；绝缘电阻值应满足设计要求；隔离开关的分合闸位置应符合送电方案的规定，并拆除临时接地线。
17．7．7 接触网送电后，应在供电臂末端进行电压测试，合格后进行空载试验。空载运行1h无异常，再进行电动车组负载试验，并运行24h合格后方可进行试运行。
18．6．1 通风与空调系统安装完毕，系统交付使用前，必须进行系统的测定和调整。
18．7．1 通风与空调工程应在系统无负荷联合试运转合格后进行竣工验收。
19．2．12 管道支座混凝土达到设计强度后，方可进行水压试验。
19．4．1 工程验收应检查下列项目，并符合本章有关规定：
    1 给水干管的中心位置及高程；
    2 管道连接点或接口的严密性及支座位置和牢固性；
    3 管道及附近防腐、保温和防杂散电流措施；
    4 管道阀门启闭和仪表的灵敏度；
    5 消火栓阀门位置及启闭、密封；
    6 排水系统水泵设备运转性能。


1 工程设计

第六篇 城市道路
1 工程设计

1．1 道路几何设计

《城市道路设计规范》 CJJ 37-90

1．0．3 在道路设计中应考虑残疾人的使用要求。
2．1．2 除快速路外，每类道路按照所在城市的规模、设计交通量、地形等分为I、Ⅱ、Ⅲ。大城市应采用各类道路中的I级标准；中等城市应采用Ⅱ级标准；小城市应采用Ⅲ级标准。有特殊情况需变更级别时，应做技术经济论证，报规划审批部门批准。
2．2．1 计算行车速度的规定见表2．2．1。当旧路改建有特殊困难，如商业街、文化街等，经技术经济比较认为合理时，可适当降低计算行车速度，但应考虑夜间行车安全。

各类各级道路计算行车速度 表2.2.1

道路类别 | 快速路 主干路 |  |  |  | 次 干 路 |  |  | 支 路
道路级别 | — | I | Ⅱ | Ⅲ | I | Ⅱ | Ⅲ | I | Ⅱ | Ⅲ
计算行车速度 (km／h) | 80，60 | 60,50 | 50，40 | 40,30 | 50，40 | 40，30 | 30,20 | 40,30 | 30,20 | 20

注：条件许可时，宜采用大值。
2．4．1 城市道路建筑限界见图2．4．1。顶角抹角宽度应与机动车道侧向净宽一致。最小净高见表2．4．1。建筑限界内不得有任何物体侵入。

图2．4．1 道路建设限界

图中　　Wsm--中间分车带宽度(m)；
        Wdm--中间分隔带宽度(m)；
        Wc--机动车车道宽度或机动车与非机动车混合行驶的车行道宽度(m)；
        W1--侧向净宽(m)；
        Wmc--机动车道路缘带宽度(m)；
        Wmb--非机动车道路路缘带宽度(m)；
        Wsc--机动车车行道安全带宽度(m)；
        Wb--非机动车车行道宽度(m)；
        Wa----路侧带宽度(m)；
        Wf--设施带宽度(m)；
        Wp--人行道宽度(m)；
        hb--自行车道、人行道及其他非机动车车行道的最小净高(m)；
        h‘c--机动车车行道最小净高(m)；
        e--顶角抹角宽度(m)。

最小净高 表 2.4.1

车行道路种类 | 机 动 车 |  |  | 非 机 动 车
行驶车辆种类 | 各种汽车 | 无轨电车 | 有轨电车 | 自行车、行人 | 其他非机动车
最小净高(m) | 4．5 | 5．0 | 5．5 | 2．5 | 3．5

2．5．1 道路交通量达到饱和状态时的设计年限规定如下：快速路、主干路为20a；次干路为15a；支路为10~15a。(a代表年)
2．5．2 路面结构达到临界状态的设计年限规定如下：
    二、沥青混凝土路面、沥青碎石路面与沥青贯入式碎(砾)石路面为15a，支路修筑沥青混凝土等高级路面时，可采用l0a。
    三、沥青表面处治路面为8a。
    四、粒料路面为5a。
2．6．1 地震区的道路工程及重要的附属构筑物应按国家规定工程所在地区的设防烈度，进行抗震设防。
4．3．2 快速路应设中间分车带，不得采用双黄线。
4．5．2 路侧带各组成部分的宽度确定如下：
    一、人行道宽度必须满足行人通行的安全和顺畅。
5．1．3 道路的圆曲线半径应采用大于或等于表5．1．3规定的不设超高最小半径值。
5．1．6 圆曲线半径小于表5．1．3中不设超高最小半径时，在圆曲线范围内应设超高。

圆曲线半径 表 5.1.3

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
不设超高最小半径(m) | 1000 | 600 | 400 | 300 | 150 | 70
设超高推荐半径(m) | 400 | 300 | 200 | 150 | 85 | 40
设超高最小半径(m) | 250 | 150 | 100 | 70 | 40 | 20

最大超高横坡度　表 5.1.6

计算行车速度(km／h) | 80 | 60，50 | 40，30，20
最大超高横坡度(％) | 6 | 4 |

5．1．9 圆曲线半径小于或等于250m时，应在圆曲线内侧按表5．1．9的规定加宽。

圆曲线每条车道的加宽值(m) 　　表 5.1.9

圆曲线半径(m) 车型 | 200< R ≤250 | 150< R ≤200 | 100< R ≤150 | 60< R ≤100 | 50< R ≤60 | 40< R ≤50 | 30< R ≤40 | 20< R ≤30 | 15< R ≤20
小型汽车 普通汽车 铰接车 | 0．28 0．40 0．45 | 0．30 0．45 0．55 | 0．32 0．60 0．75 | 0．35 0．70 0．95 | 0．39 0．90 1．25 | 0．40 1．00 1，50 | 0，45 1．30 1．90 | 0．60 1．80 2. 80 | 0．70 2．40 3．50

5．1．11 视距的规定如下：
    一、道路平面、纵断面上的停车视距应大于或等于表5．1．11-1规定 值。寒冷积雪地区应另行计算。
    二、车行道上对向行驶的车辆有会车可能时，应采用会车视距。其值 为表5．1．11-1中停车视距的两倍。

停车视距　　　　　　　　 　　　　　表 5.1.11

计算行车速度(km/h) | 80 | 60 | 50 | 45 | 40 | 35 | 30 | 25 | 20 | 15 | 10
停车视距(m) | 110 | 70 | 60 | 45 | 40 | 35 | 30 | 25 | 20 | 15 | 10

    三、对于凸形竖曲线和立交桥下凹形竖曲线等可能影响行车视距，危及行车安全的地方，均需验算行车视距。验算时，物高为0．1m；目高在凸形竖曲线时为1．2m，在桥下凹形竖曲线时为1．9m。
    四、平曲线内侧的边坡、建筑物、树木等均不应妨碍视线
5．1．13 设置分隔带及缘石断口应符合下列规定：
    一、快速路上无信号灯管制交叉口的中间分隔带不应设断口。快速路上两侧分隔带的断口间距应大于或等于400m。
    二、应严格控制快速路、主干路的路侧带缘石断口。缘石断口位置应离开交叉口，间距应大于60m。
5．1．14 计算行车速度大于或等于50km／h的路段需加速合流或减速分流时，应设变速车道。
5．1．15 路段内人行横道应布设在人流集中处。人行横道应设在通视良好的地点，并应设醒目标志。快速路上行人过街应采用人行天桥或人行地道。
5．2．2 机动车车行道最大纵坡度限制值应符合表5．2．2的规定。

最大纵坡度　　　　　　　　　　　　　　　　 表 5.2.2

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
最大纵坡度限制值(％) | 6 | 7 |  | 8 | 9

5．2．3 坡长限制规定如下：
一、设计纵坡度大于表5．2．2所列推荐值时，可按表5．2．3-1的规定值时，设纵坡缓和段。缓和段的坡度为3％，长度应符合本条二的规定。

纵坡限制坡长　　　　　　　　　　　　　　 表 5.2.3 - 1

计算行车速度(km/h ) | 80 |  |  | 60 |  |  | 50 |  |  | 40
纵坡度(％) | 5 | 5．5 | 6 | 6 | 6．5 | 7 | 6 | 6．5 | 7 | 6．5 | 7 | 8
纵坡限制坡长(m) | 400 | 500 | 400 | 400 | 350 | 300 | 350 | 300 | 250 | 300 | 250 | 200

二、各级道路纵坡最小长度应大于或等于表5．2．3-2的数值，并大于相邻两个竖曲线切线长度之和。

纵坡坡段最小长度　　　　　　　　　　　　　　 表 5.2.3 - 2

计算行车速度(km/h ) | 80 | 60 | 50 | 40 | 30 | 20
坡段最小长度(m) | 290 | 170 | 140 | 110 | 85 | 60

5．2．4 在设有超高的平曲线上，超高横坡度与道路纵坡度的合成坡度应小于或等于表5．2．4规定值。

合 成 坡 度　　　　　　　　　　　　　　　　　　　 表 5.2.4

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
合成速度(％) | 7 | 6，5 |  | 7 |  | 8

5. 2.6 各级道路纵坡变更处应设置竖曲线。竖曲线采用圆曲线。竖曲线半径及最小长度应符合表5．2．6的规定。设计中应采用大于或等于表5．2．6规定的一般最小半径值；特殊困难时，应大于或等于极限最小半径值。非机动车车行道的竖曲线的最小半径为500m。

竖曲线最小半径和最小长度(m) 表 5. 2. 6

项目 \ 计算行车速度(km/h) |  | 80 | 60 | 50 | 45 | 40 | 35 | 30 | 25 | 20 | 15
凸形竖曲线 | 极限最小半径 | 3000 | 1200 | 900 | 500 | 400 | 300 | 250 | 150 | 100 | 60
 | 一般最小半径 | 4500 | 1800 | 1350 | 750 | 600 | 450 | 400 | 250 | 150 | 90
凹形竖曲线 | 极限最小半径 | 1800 | 1000 | 700 | 550 | 450 | 350 | 250 | 170 | 100 | 60
 | 一般最小半径 | 2700 | 1500 | 1050 | 850 | 700 | 550 | 400 | 250 | 150 | 90
竖曲线最小长度 |  | 70 | 50 | 40 | 40 | 35 | 30 | 25 | 20 | 20 | 15

注：按竖曲线半径计算竖曲线长度小于表列数值时，应采用本表最小长度。

5．2．7 桥梁引道设竖曲线时，竖曲线切点距桥端应保持适当距离，大、中 桥为10--15m，工程困难地段可减为5m。隧道洞口外应保持一段与隧道 内相同的纵坡。
5．3．3 平曲线与竖曲线应避免下列几种组合：
一、在凸形竖曲线的顶部或凹形竖曲线的底部插入急转的平曲线或反向曲线。
三、在长直线段内，插入小于一般最小半径的凹形竖曲线。
6．1．8 立体交叉的设置条件如下：
二、高速公路与城市各级道路交叉时，必须采用立体交叉。
三、快速路与快速路交叉，必须采用立体交叉；快速路与主干路交叉， 应采用立体交叉。
6．2．5 平面交叉口视距三角形范围内妨碍驾驶员视线的障碍物应清除。
6．2．10 快速路或交通量大的主干路上均不应采用环形平面交叉。
6．3．7 立体交叉范围内的视距除应符合5．1．11的规定外，尚应对不设集散车道的立体交叉匝道出人口处平面及竖向视距进行验算，并应避免立体交叉桥的栏板遮挡驾驶员视线。
7．1．2 道路与铁路立体交叉的设置条件如下：
一、快速路与铁路交叉，必须设置立体交叉。
二、主干路、次干路、支路与铁路交叉，当道口交通量大或铁路调车作业繁忙而封闭道口累计时间较长时，应设置立体交叉。
三、主干路、次干路与铁路交叉，在道路交通高峰时间内经常发生一次封闭时间较长时，应设置立体交叉。
四、行驶有轨电车或无轨电车的道路与铁路交叉，应设置立体交叉。
7．2．1 道路与铁路平面交叉时，道路线形应为直线。直线段从最外侧钢轨外缘算起应大于或等于30m。道路平面交叉口的缘石转弯曲线切点距最外侧钢轨外缘应大于或等于30m。无栏木设施的铁路道口，停止线位置距最外侧钢轨外缘应大于或等于5m。
7．2．3 道口两侧应设置平台。自最外侧钢轨外缘到最近竖曲线切点间的平台长度规定如下：通行铰接车和拖挂车的道口应大于或等于20m；通行普通汽车的道口应大于或等于16m。平台纵坡度应小于或等于0．5％。 连接道口平台两端的道路纵坡度，对于汽车与自行车混合交通的道路应小于或等于2．5％，困难地段应小于或等于3．5％；机动车车行道应小于或等于5％。
7．2．7 无人看守或未设置自动信号的道口，在距道口停止线相当于该路的停车视距，并不小于50m处，应能看到两侧各不小于表7．2．7规定道口侧向视距Sc处的火车。

道口侧向视距　　　　　　　　　　　　　　　　　　　　　　 表 7.2.7

铁 路 等 级 | 火车速度(km／h) | 道口侧向视距(m)
I 级 Ⅱ 级 Ⅲ 级 工业企业I级 工业企业II级 工业企业Ⅲ级 | 120 100 80 70 55 40 | 400 340 270 240 190 140

1．2 路基，路面

《城市道路设计规范》 CJJ37-90

8．1．2 路槽底面土基设计回弹模量值宜大于或等于20MPa。特殊情况不得小于15hMPa。不能满足上述要求时应采取措施提高土基强度。

8．4．1 土质路基压实应采用重型击实标准控制。确有困难时，可采用轻型击实标准控制。土质路基的压实度不应低于表8．4．1的规定。

土质路基压实度 　　　　　　　　　　　　　　　　　　　　　　　　　　表 8.4.1

填挖类型 | 深度范围(cm) | 压 实 度 (％)
 |  | 快速路及主干路 | 次 干 路 | 支 路
填 方 | 0--80 | 95／98 | 93／95 | 90／92
 | >80 | 93／95 | 90／92 | 87／89
挖 方 | 0--30 | 95／98 | 93／95 | 90/92

注：　　1．表中数字，分子为重型击实标准，分母为轻型击实标准。两者均以相应的击实试验法求得的最大干密度为100％。
        2．表列深度范围均由路槽底算起。
        3．填方高度小于80cm及不填不挖路段，原地面以下0--30cm范围内土的压实度不应低于表列挖方要求。

8．4．2 由于土质湿度等条件限制，路基压实度达不到表8．4．1的要求时，应采取加固与稳定处理措施。
8．4．3 路基范围内管道沟槽回填土的压实度不应低于表8．4．1所列填方要求。沟槽回填土的压实度达不到上述要求，近期铺筑路面时，必须采取防止沉陷的措施。
9．3．3 基层的要求与基层材料
(3)石灰土 石灰土适用于各种路面的基层，特别是底基层。石灰土不能在低温季节施工，并不能在水文不良地段采用。
9．6．1 路面抗滑标准不得低于表9．6．1规定值。

路面抗滑标准　　　　　　　　　　表9．6．1

 | 一 般 路 段 |  |  |  | 环境不良路段
道路类别 | 摆式仪测定值 |  | 构造深 度TD | 石料 磨光值 | 摆式仪测定值 |  | 构造深度 TD | 石料 磨光值
 | F。 | F | (mm) | PSV | F。 | F | (mm) | PSV
快速路及 计算行车速 度≥50km／h 的主干路 | 47-50 | 37-40 | 0．4--0.6 | 37-40 | 52-55 | 42-45 | 0.3-0．5 (1.0-1．2) | 42-45
计算行车速 度<50km/h 的主干路及各 级次干路 | ≥45 | ≥35 | 0．2--0．4 | ≥35 | ≥50 | ≥40 | 0．2--0．4 (1．0--1．2) | ≥40

注：1．Fo为路面竣工验收值，F为路面设计年限内之值。TD 和PSV为设计、施工与路面竣工验收值。
2．环境不良路段，对快速路为接近立体交叉或变速车道，对其他各类道路为急弯、陡坡、交叉口附近。
3．括号内的数值用于湿度大、气温接近0℃易形成薄冰的路段。

10．2．6 水泥混凝土的设计强度以龄期28d的弯拉强度为准，其值不得低于表10．2．6-1的规定值。

水泥混凝土设计强度　　　　　　　　　　　　　　　　表10．2．6-1

交通等级 | 特 重 | 重 | 中 等 | 轻
设计强度fcm (MPa) | 5 | 4．5 | 4．5 | 4

10．3．1 混凝土路面下的土基的回弹模量值应符合8．1．2规定。埋设地下公用设施沟槽的回填土应与周围土的性质相同，并分层压实到符合8．4．3规定的压实度。
10．3．4 混凝土板表面应平整、耐磨，并且有一定粗糙度。抗滑标准见9．6．1。混凝土板的最小厚度为18cm。
10．5．2 混凝土板长度应通过验算混凝土板的温度翘曲应力后确定，最大应不超过6m。
10．5．4 混凝土板的纵缝必须与道路中线平行。纵缝间距按车道宽度选用，最大为4，0m。
10．6．2 混凝土路面中的雨水口及各种市政公用设施的检查井，应设置胀缝与混凝土板完全隔开，并在其周围加设防裂钢筋。防裂钢筋采用4根直径10或12mm的钢筋。
10．6．4 混凝土路面与桥台相接时，应设桥头搭板。

1．3 广场，停车场

《城市道路设计规范》 CJJ 37-90

11．1．4 在广场通道与道路街接的出人口处，应满足行车视距要求。
11．2．5 停车场平面设计应有效地利用场地，合理安排停车区及通道，便于车辆进出，满足防火安全要求，并留出布设附属设施的位置。
11．2．9 停车场内车位布置可按纵向或横向排列分组安排，每组停车不应超过50veh。各组之间无通道时，亦应留出大于或等于6m的防火道。停车场出人口不应少于两个。停车场出人口应有良好的通视件。
11．3．2 专用回车场应设在客流集散的主流方向同侧，共出入口不得直接与快速路、主干路相

1．4 排 水

《城市道路设计规范》 CJJ 37-90

12．1．1 设计范围及原则如下：
五、快速路的路面水应排泄迅速，以防止路面形成水膜影响行车安全。
12．1．2 道路排水设计标准如下：
一、城区道路排水设计重现期见表12．1．2，重现期高于地区排水标准时，应增设必要的排水设施。
二、当郊区道路所在地区有城市排水管网设施或排水规划时，应按表12．1．2规定选用适当的重视期。

城市道路排水设计重视期 　　 　　 　　 　　 表12. 1. 2

道路类别 城市级别 | 快速路 | 主干路 | 次干路 | 支 路 | 广 场 停车场 | 立体交叉
大城市设计重现期(a) | 2-5 | 1-3 | 0．5-2 | 0．5-1 | 1-3 | 2-5
中、小城市设计重现期(a) |  | 0．5-2 | 0．5-1 | 0．33-0．5 | 1-3

1．5 道 路 照 明

《城市道路设计规范》 CJJ 37-90

14．2．2 道路照明标准应根据城市的规模、性质、道路分类按表14．2．2选用。中、小城市可视其道路分类降低一级使用，但路面平均照度应大于或等于11x(相应亮度约为0．1cd／m2)。

道路照明标准 　　　　　　 　　 　　 表 14. 2. 2

道路类别 | 照明水平 |  | 均 匀 度 |  | 眩 光 限 制
 | 平均亮度La(cd/m2) | 平均照度 Ea(lx) | 亮度均匀度 Lmin／La | 照度均匀度 Emin/Ea
快速路 主干路 | 1．5 1．0 | 20 15 | 0．40 0．35 | O．40 0．35 | 严禁采用非截光型灯具 严禁采用非截光型灯具
次干路 支 路 | 0．5 0．3 | 8 5 | 0．35 0．30 | 0．35 0．30 | 不得采用非截光型灯具 不得采用非截光型灯具

注：1．表中所列的平均亮度(照度)为维持值。新安装灯具，路面初始亮度(照度)值应比表中数值高30％～50％。
2，表中所列亮度(照度)值均为机动车车行道上的数值。三幅路、四幅路中非机动车车行道上的亮度(照度)值，可采用机动车车行道亮度(照度)值的1/2。
3．表中平均照度值适用于沥青路面。对于水泥混凝土路面，可降低30％。
4．表中各项数值适用于干燥路面。
5．通向大型公共建筑(如体育场、展览馆、大型剧场等)的主要道路、市中心或商业区中心的道路、大型交通枢纽等处的照明可采用主干路的标准。
6．Lmin--最小亮度(cd／m2)；
La--平均亮度(cd／m2)；
Emin。--最小照度(lx)；
Ea--平均照度(lx)。

14．4．2 曲线路段照明应符合下列规定：
二、道路转弯处的灯具不得安装在直线路段灯具的延长线上。
三、在急转弯处的灯具应使驾驶员能看清缘石、护栏以及周围环境。
14．4．7 铁路道口照明应符合以下规定：
一、铁路道口应有足够的照明，其照明方向和照明水平应能识别道口、交通标志、路面标线与其他障碍物。灯光颜色不得与信号灯颜色混淆。
二、铁路道口铁轨两侧各30m范围内路面的亮度(照度)与均匀度应高于所在道路。

1．6 交 通 设 施

《城市道路设计规范》 CJJ 37-90

7．3．5 道路上跨铁路时，桥下净空应符合现行的《标准轨距铁路建筑限界》(GBl46．2)的规定。道路下穿铁路时，桥下净空见第2．4．1条(见1．1 道路几何设计)。
15．3．4人行天桥设计应符合下列规定：
一、人行天桥宽度应根据设计年限人流量及人行天桥的通行能力计算确定。当计算值小于3m时采用3m。
二、桥上护栏高度应大于或等于1．1m。
三、桥面及梯道踏步应采用轻质、富于弹性、防滑、无噪声并对结构有减震作用的铺装材料。
四、桥下净空见2．4．1及7．3．5。
15．3．5 人行地道设计应符合下列规定：
一、人行地道宽度应根据设计年限人流量，人行地道的通行能力计算确定。当计算值小于3m时采用3m。
二、人行地道净高应大于或等于2．5m。

1．7 杆线，管线

《城市道路设计规范》 CJJ 37-90

16．2．3 热力等管道不得在快速路与主干路上空架设。
16．2．4 架空电线与路面(或地面)的最小垂直距离应符合以下规定：
一、通讯线的规定见表16．2．4-1。
二、架空电力线的规定见表16．2．4-2。

市内通讯线与路面(或地面)垂直空距 　　　　　　　　　　表16．2．4-1

与道路平行时，线至路面(地面)的最小垂直空距(m) | 与道路交叉时，线至路面(或地面)的最小垂直空距(m)
4．5 | 5．5

注：线路与道路平行时，垂直空距是最低线条与路侧带地面最小垂直间距；与道路交叉时，是最低线条与路面的最小垂直间距。

架空电力线距地面的最小垂直距离(m) 　　　　　　　　表16．2．4-2

地 区 | 线路电压(kv)
 | 配 电 线 |  | 送 电 线
 | <1 | 1-10 | 35 | 60-110 | 154-220 | 330
居民区 非居民区 | 6．0 5．0 | 6．5 5．5 | 7．0 6．0 | 7．0 6．0 | 7．5 6．5 | 8．5 7．5


2 工程质量验收

2 工程质量验收

2．1 路 基

《城市道路路基工程施工及验收规范》 CJJ 44--91

1．0．4 路基施工在确保设计要求的前提下，可因地制宜，合理利用当地材料和工业废料，同时，应防止有害物质的污染。路基用地范围内的各种管线工程及附属结构物，应按“先地下，后地上”、“先深后浅”的原则，避免道路反复开挖。必须重视管线沟槽回填土的质量，使其达到与路基相同的设计强度。
2．1．4 施工单位进行施工准备工作时应符合下列规定：
三、文物古迹、测量标志必须加以保护；园林绿地和公用设施等应避免污染损坏。
2．2．7 路基工程基本完工后，工地测量人员必须进行全线的竣工测量。竣工测量包括：中心线的位置、标高、横断面图式、附属结构和地下管线的实际位置和标高。测量成果应在竣工图中标明。
4．1．2 路基防护是以原边坡坡面和有关防护结构体的稳定为前提，施工前必须检查验收，严禁对失稳的土体进行防护。
路基加固或支挡工程除要求自身坚固稳定外，施工前必须查明和核实前期工程的条件和质量。

4．1．3 路基防护与加固工程施工应符合下列规定：
一、材料必须符合设计规定的强度、规格和其他品质要求。
4．4．2 砌石工程的材料质量，应符合下列规定：
一、砌体用的水泥、石灰、砂、石及水等，要求质地均匀，水泥不失效，砂石洁净，石灰充分消解，水中不得含有对水泥、石灰有害的物质。
二、石料强度不得低于设计要求，不应小于30MPa，无裂缝，不易风化。河卵石无脱层、蜂窝，表面无青苔、泥土，厚度与大小相称。
三、片石最小边长及中间厚度，不小于15cm，宽度不超过厚度的二倍。块石形状大致正方，厚度不宜小于20cm，长、宽均不小于厚度，顶面与底面应平整。用于镶面时，应打去锋棱凸角，表面凹陷部分不得超过2cm。
四、砂浆强度不低于设计标号，拌和均匀，色泽一致，稠度适当，和易性适中。
5．1．2 机动车车行道土质路基的压实度应达到压实标准规定的压实度，以确保路基的强度和稳定性。人行道、非机动车车 行道可执行支路的压实度标准。
5．1．4 土质路基原地面以下的墓穴、井洞、树根必须清理，并分层回填压实。
5．2．1 路基挖土必须按设计断面自上而下开挖，不得乱挖、超挖、严禁掏洞取土。
5．3．1 路基填土不得使用腐植土、生活垃圾土、淤泥、冻土块和盐渍土。土的可溶性盐含量不得大于5％；550℃的有机质烧失量不得大于5％，特殊情况不得大于7％。
5．3．4 路堤基底为耕地或松土，填土高度小于1．5m时，必须清除树根、杂草。应先压实再填筑。
5．3．5 路基穿过水网和水稻田地段时，应抽干积水，清除淤泥和腐植土，压实基底后方可填筑。
5．3．6 填土路基必须根据设计断面分层填筑压实。其分层最大厚度必须与压实机具功能相适应。
5．3．7 路堤填土宽度每侧应宽于填层设计宽度，压实宽度不得小于设计宽度，最后削坡。
5．3．15 管、涵顶面填土厚度，必须大于30cm方能上压路机。
5．3．17 桥台和路基接合部填土应分层仔细压实，层铺虚厚不得大于20cm。路床顶以下2．5以内应采用砂砾等透水性材料或石灰土，压实度不得低于填土规定的数值。
5．4．1 土质路基的压实标准见表5．4．1。一般情况下应采用重型击实标准。

土质路基最低压实度表　　　　 表5．4．1

填挖类型 | 深度范围 (cm) | 最低压实度(％)
 |  | 快速路及主干路 | 次 干 路 | 支 路
填 方 | 0-80 | 95/98 | 93/95 | 90/92
 | 80-150 | 93/95 | 90/92 | 87/90
 | >150 | 87/90 | 87/90 | 87/90
挖 方 | 0-30 | 93/95 | 93/95 | 90/92

注：1，表中数字，最低压实度分子为重型击实标准的压实度，分母为轻型击实标准的压实度；两者均以相应的标准击实试验法求得最大干密度为100％。
1．表列深度均由路床顶算起。
3．填方高度小于80cm及不填不挖路段原地面以下0--30cm范围内，土的压实度应不低于表列挖方的要求。

6．4．2爆破施工设计应包括下列基本文件：
一、爆破工点的地质图、地形图；
二、采用爆破方法的依据和相应的炮眼布置图，爆破规模较小时，可只提出钻孔、装药和起爆的说明或规定；
三、主要爆破参数和控制装药量的设计计算书；
四、爆破安全距离计算及其安全防护措施；
五、起爆网路的说明或设计计算书；
六、设计文件批准书。
6．4．3 在市区及交通要道，应采用电力起爆和导爆管起爆。起爆炮孔装药，必须制作起爆药包，严禁将雷管直接投入炮孔装填。
6．4. 8 一次起爆的用药量，对结构物地基产生的振动速度及其相应的危害程度，应通过试验确定。一次起爆的用药量对结构物地基引起的振动速度严禁超出其允许值。
7．5．3 湿陷性黄土路基的地下排水管道与地面排水沟渠，必须采取防渗措施。
8．1．1 土基受地下水或地面水的影响，呈潮湿或过湿状态难以压实时，必须进行处理。
8．3．8 填土后立即铺筑高级路面或次高级路面的路基，严禁用冻土填筑。
9．1．3 路基工程如作为独立项目验收时必须具备完整的竣工详图，路基压实度测试记录表，换土位置图(特别是湿软土，膨胀土，杂填土等土类)。施工中临时处理隐蔽工程的典型结构图或典型断面图，必须标明其深度、数量，以及所换人土质或材料的名称，以备抽查。
9．3．1 边坡必须稳定，严禁有松石、危石。
9．4．1 土、石路床必须用12-15t压路机碾压检验，其轮迹不得大于5mm。
9．4．3 土质路床不得有翻浆、软弹、起皮、波浪、积水等现象。每1000m2至少测3点。
9．4．4 路床允许偏差应符合表9．4．4的规定。

路床允许偏差　　　　　　　　 表9．4．4

序号 | 项目 | 允许偏差 |  | 检 验 频 率 |  |  |  |
 |  | 石路床 (mm) | 土路床 (mm) | 范围 (m) | 点 数 |  |  | 检 验 方 法
1 | 路中线 标高 | ±20 | ±20 | 20 | 1 |  |  | 用水准仪测量
2 | 平整度 | 20 | 20 | 20 | 路 宽(m) | <9 | 1 | 3m直尺法，量取最大
 |  |  |  |  |  | 9-15 | 2 | 间隙值
 |  |  |  |  |  | >15 | 3
3 | 宽 度 | +100 0 | +200 0 | 40 | 1 |  |  | 用 尺 量

续表

序号 | 项目 | 允许偏差 |  | 检 验 频 率 |  |  |  | 检 验 方 法
 |  | 石路床 (mm) | 土路床 (mm) | 范围 (m) | 点 数
4 | 横 坡 | +0．5％ | ±20且 不大于 ±0．3％ | 20 | 路宽 | <9 | 2 | 用水准仪测量
 |  |  |  |  |  | 9-15 | 4
 |  |  |  |  |  | >15 | 6

9．6．1 砌体的砂浆必须配比准确，填筑饱满密实。
9．6．5 预埋构件、泄水孔、反滤层、防水设施等必须符合设计要求。
9．6．7 护坡、护脚、护面墙、挡土墙允许偏差应符合表9．6．7的规定。

护坡、护脚、护面墙、挡土墙允许偏差 　 　表9．6．7

序号 | 项 目 | 允 许 偏 差 (mm) |  |  |  |  | 检验频率 |  | 检验方法
 |  | 浆砌料石、 砖、砌块 挡土墙 |  | 浆砌片(块)石 |  | 千砌片 (块)石 护底护坡 | 范 围 (m) | 点 数
 |  |  |  | 挡土墙 | 护底护坡
1 | 砂浆强度等级 | 平均值不低于设计强度等级 |  |  |  |  |  |  | 见 注
2 | 断面 尺寸 | +10 0 |  | 不小于 设计规定 | 不小于 设计规定 | 不小于 设计规定 | 20 | 2 | 用尺量宽度 上下各1点
3 | 顶面 高程 | +10 |  | ±15 |  |  | 20 | 2 | 用水准 仪测量
4 | 轴线 位移 | 10 |  | 15 |  |  | 20 | 2 | 用经纬仪测 量，纵横向 各一点
5 | 墙面 垂直度 | 0．5％H 且≤20 |  | 0．5％H 且≤30 |  |  | 20 | 2 | 用垂线检验
6 | 平整度※ | 料石 | 20 | 30 |  |  |  |  | 用2m直尺 靠量
 |  | 砖砌 块 | 10 | 30 |  |  | 20 | 2
7 | 水平缝平直度 | 10 |  |  |  |  | 20 | 2 | 拉20m小线 检验

序号 | 项 目 | 允 许 偏 差 (mm) |  |  |  |  | 检验频率 |  | 检验方法
 |  | 浆砌料石、 砖、 砌块 挡土墙 |  | 浆砌片(块)石 |  | 千砌片 (块)石 护底护坡 | 范 围 (m) | 点数
 |  |  |  | 挡土墙 | 护底护坡
8 | 墙面 坡度 | 不陡于设计规定 |  |  |  |  | 20 | 1 | 用坡度尺检验
9 | 基底 高程 | 土方 | ±30 | ±30 |  |  | 20 | 2 | 用水准仪测
 |  | 石方 | ±100 | ±100 |  |

注：1．表中H为构筑物高度，单位：mm；
2.浆砌卵石的规格可参照浆砌块石的规定；
3．各个构筑物或每50m3 砌体制作一组(6块)砂浆试块，配合比变更时，也应制作试块；
4．砂浆强度：砂浆试块的平均强度不低于设计规定，任意一组试块的强度最低值不低于设计规定的85％；
5．表中项目栏列有※者的合格率必须达到100％。

2．2 基 层

《粉煤灰石灰类道路基层施工及验收规程》 CJJ 4-97

2．2．4 严禁采用含有有害物质的石灰类下脚料。

2．4．1 集料的压碎值、抗压强度与适用范围，应符合表2．4．1的规定。

集料压碎值、抗压强度与其适用范围　　　 表2．4．1

压 碎 值 (％) |  | 抗压强度 (MPa) | 适 用 范 围
悬浮密实型混合料 | 骨架密实型混合料 | 悬浮密实型混合料
≤35 | ≤30 | -- | 快速路和主干路的基层
≤40 | ≤35 | -- | 次干路、支路的基层和快速路、主干路 的底基层
-- | -- | ≥7．5

3．4．1 粉煤灰石灰类混合料的最佳含水量和最大干密度应用重型击实仪通过试验确定。
3．5. 1 粉煤灰石灰类混合料7d龄期抗压强度应符合表3．5．1的规定。混合料7d龄期抗压强度(MPa)表3．5.1.

混合料7d龄期抗压强度 　　　　　　　　　　表5.0.1

道路种类 应用层位 | 快速路和主干路 | 次 干 路 | 支 路
基 层 | ≥0．70 | ≥0．55 | ≥0.50
底基层 | ≥0．50 | ≥0．45 | --

注：试件在温度20±1℃和湿度大于90%条件下湿治疾养生后的饱水抗压强度

3．5．2 粉煤灰石灰类混合料28d龄期抗压强度，要求快速路、主干路的基层抗压强度不得小于1．75MPa；次干路基层抗压强度不得小于1．38MPa.
4．1．5 钙质石灰应在用灰前7d、镁质石灰应在用灰前10d加水充分消解，严禁随消解随使用。
4．6．5 最后均应碾压至混合料基层表面无明显轮迹。基层压实度应达到设计要求，当设计无规定时，应符合下列规定：
4．6．5. 1 快速路和主干路压实度：基层不得小于97％；底基层和垫层不得小于95％。
4．6．5．2 次干路和支路压实度：基层不得小于95％；底基层和垫层不得小于93％。
5．0．1 施工中应建立健全材料试验，质量检查及工序间交接验收等项制度。每道工序完成后均应进行检验，合格后方可进行下一道工序。凡检验不合格的作业段，均应进行补救或整修。
5．0．2 粉煤灰石灰类混合料基层质量与检查验收应符合表5．0．2的规定。并应做到原始记录齐全。

粉煤灰石灰类混合料基层质量与检查验收 　　　　表 5.0.2

项 目 | 质量标准 | 检查要求
石灰质量 | 充分消解、无杂质、CaO+MgO大 于50％消石灰，60％生石灰 | 每批质量相同的石灰视数量多少检 查1--3次
石灰剂量 | +2％～一1％ | 每拌和作业段检验不得少于1次， 并小于1000m2 ；或在配料时精确控制石灰用量
粉煤灰 | SiO2+Al2O3宜大于70％，烧失量 宜小于10％ | 每批质量相同的粉煤灰应检验1--3 次
集 料 | 符合本规程第2．4.1条、第2．4.2 条和第2．4．3条 | 每批质量相同的集料应检验1--3 次
土 | 塑性指数宜大于6，小于30，有机 质应小于8％ | 每批质量相同的土应检验1--3次
水 | pH值大于6 | 每个水源应检验1--3次

续表

项 目 | 质量标准 | 检查要求
混合料拌 和均匀度 | 颜色均匀、无夹心、无大于lOmm 石灰、粉煤灰和大于15mm土团粒， 集料无离析现象 | 每拌和作业段检验不得少于1次， 并小于1000m2
混合料摊辅整型时含水量 | 符合本规程第4．5．1条 | 每拌和作业段不得少于1处，并小 于1000m2
混合料抗压强度 | 符合本规程第3．5．1条和第 3．5．2条 | 取工地每作业段(小于2000m2 )拌 和好的混合料，在试验室成型试件，每组不得少于6个
压实度 | 快速路和主干路不得小于：97％基 层，95％底基层和垫层；次干路和支 路不得小于：95％基层，93％底基层和垫层 | 每碾压作业段检验不得少于1处， 并小于1000m2
厚度 | 无联结层时±10mm； 有联结层时±15mm | 每碾压作业段检验不得少于1处， 并小于1000m2
宽度 | 大于设计宽度 | 每碾压作业段检验不得少于1处， 并不得大于50m
横坡 | ±20mm，且不大于±0.3％ | 每碾压作业段检验不得少于1处， 并不得大于50m
平整度 | 不得大于l0mm | 用3m直尺靠量，着地间隙不得大于10lmm，平顺无波浪，每20m检查1次
中线高程 | 无联结层时±10mm； 有联结层时±20mm | 用水准仪测量，每20m一个测点
养护检查 | 符合本规程第4．7．1至第4．7．6 条 | 对全路段混合料基层进行多次普遍检查

《煤渣石灰类道路基层施工暂行技术规定》 CJJ 5-83

4．6．2 养护期间，严禁履带车辆通行及机动车辆在基层上调头或刹车。对于个别不能中断交通的道路必须采取如下措施：采用含粗粒料的混合料基层，或用沥青层养护；限制车速和交通量，以不破坏墓层表面。发现局部变形时，应及时修补。
5．0．2 煤渣石灰类混合料道路基层质量标准及允许误差，应符合表5．0．2-1的规定。

煤渣石灰类混合料道路基层质量标准及允许误差 　　表 5.0.2 - 1

编号 | 项 目 |  | 质量标准及允许误差 |  | 检 查 要 求
1 | 石灰 |  | 要符合第2．0．2条质量要求 |  | 每批石灰视其量的多少检查 1～3次
2 | 石灰剂量 |  | +2％ -1％ |  | 每拌和作业段检查不少于一 处，并不大于1000m2 ；或通过配 料，控制用量
3 | 拌和均匀数 |  | 颜色均匀一致无夹心； 土、石灰无大于25mm团 粒 |  | 每拌和作业段、不少于一处，并 不大于1000m2
4 | 混合料抗压强度 |  | 应符合3．3．1条 |  | 取工地拌和好的混合料，在室 内成型试件，每组不少于3个
5 | 压 实 | 基 层 | >98％ | 均无明显轮迹 | 每辗压作业段检验不少于一 处，并不大于1000m2
 | 度 | 底基层 | >96％
6 | 厚 度 | 无联结层时 | ±lcm |  | 每碾压作业段检验不少于一 处；并不大于1000m2
 |  | 有联结层时 | ±2cm
7 | 宽 度 |  | 不少于设计 |  | 每作业段检验不少于一处，并 不大于40m
8 | 平整度 |  | 不大于1cm |  | 用3m直尺靠量，着地间隙不大于lcm；平顺无波浪；每20m检验 一处
9 | 纵断 | 无联结层时 | ±lcm |  | 用水准仪测量；每20m一个测点
 | 高程 | 有联结层时 | ±2cm

《钢渣石灰类道路基层施工及验收规范》 CJJ 35-90

2．1．1 钢渣必须分解稳定，粒径符合规格要求，具有规定的强度。
3．1．2 钢渣石灰类混合料的配合比，应通过试验决定。
3．1．3 各类钢渣混合料，其配合比必须满足下列条件：结合料的压实体积应大于钢渣的孔隙体积，以保证压实紧密，表面密实。
4．6．2 养生期间以封闭交通为宜。如不能中断交通，则要限制车速和交通量。严禁履带车辆通行及机动车辆在基层上调头或刹车，以保证基层表面不被破坏。发生局部变形时，应及时修补。

《固化类路面基层和底基层技术规程》 CJJ/T 80--98

2．2．2 固化路面基层和底基层，不得使用快硬水泥、早强水泥及受潮变质过期的水泥。
3．3．3 不同交通类别的道路，固化类混合材料7d的抗压强度应符合表3．3．3的规定。

固化类混合材料的强度标准(MPa)　　　 表 3.3.3

层 位 | 固化剂类别 |  | 道 路 等 级
 |  |  | 城市快速路和城市主干路 | 城市次干路和支路
基 层 | 液粉 | 水 泥 类 | 3--4 | 2--3
 |  | 石 灰 类 | -- | ≥O．8
 |  | 水泥石灰类 | 3--4 | 2--3
 |  | 石灰粉煤灰类 | ≥0．8 | ≥0．6
 | 粉状固化类 |  | 3--4 | 2--3
底基层 | 液粉 | 水 泥 类 | ≥1．5 | ≥1．5
 |  | 石 灰 类 | ≥0．8 | 0．5--0．7
 |  | 水泥石灰类 | ≥1．5 | ≥1．5
 |  | 石灰粉煤灰类 | ≥0．5 | ≥O．5
 | 粉状固化类 |  | ≥1．5 | ≥1．5

4．0．8 城市快速路、主干路的基层应采用砂砾或碎石类粗粒土，不应采用水泥、石灰类土壤固化剂稳定细粒土混合料。
4．0．9 对交通量较大的道路，应在面层与固化类混合料基层之间加铺连接层。

2．3 沥 青 路 面

《沥青路面施工及验收规范》 GB 50092-96

1．0．5 沥青路面施工应确保施工安全，施工人员应有良好的劳动保护。沥青拌和厂应具备防火设施。配制液体石油沥青的车间严禁烟火。使用煤沥青的施工人员应采取防止吸人煤沥青蒸气或皮肤直接接触煤沥青而使身体受到损害的保护措施。
4．6．5 路面抗滑表层粗集料应选用坚硬、耐磨、抗冲击性好的碎石或破碎砾石，不得使用筛选砾石、矿渣及软质集料。
7．1．3．2 当各层均采用沥青碎石混合料时，沥青面层下必须做下封层。
7．3．3 经配合比设计确定的各类沥青混凝土混合料的技术指标应符合表7．3．3的规定，并应具有良好的施工性能。

热拌沥表混合料马歇尔试验技术指标 　　　　 表 7.3.3

试验项目 | 沥青混合料类型 | 高速公路、一级公路、城市快速路、主干路 | 其他等级公路与城市道路 | 行人道路
击实次数(次) | 沥青混凝土 沥青碎石、抗滑表层 | 两面各75 两面各50 | 两面各50 两面各50 | 两面各35 两面各35
稳定度(KN) | I型沥青混凝土 II型沥青混凝土、抗滑表层 | >7．5 >5.0 | >5．0 >4．0 | >3.0
流 值(0．1mm) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层 | 20～40 20～40 | 20～45 20～45 | 20～50
空隙率(％) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层沥青 碎石 | 3～6 4～10 >10 | 3～6 4～10 >10 | 2～5 -- --
沥青饱和度(％) | I型沥青混凝土 II型沥青混凝土、抗滑表层沥青 碎石 | 70～85 60～75 40～60 | 70～85 60～75 40～60 | 75～90 -- --
残留稳定度(％) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层 | >75 >70 | >75 >70 | >75 --

注：1．粗粒式沥青混凝土稳定度可降低1KN；
2．I型细粒式及砂粒式沥青混凝土的空隙率为2％～6％；
3．沥青混凝土混合料的矿料间隙率(VMA)宜符合下表要求：

最大集料粒径 (mm) | 方孔筛 圆孔筛 | 37．5 50 | 31．5 35或40 | 26．5 30 | 19．0 25 | 16．0 20 | 13．2 15 | 9．5 10 | 4．75 5
VMA不小于(％) |  | 12 | 12．5 | 13 | 14 | 14．5 | 15 | 16 | 18

4．当沥青碎石混合料试件在60℃水中浸泡即发生松散时，可不进行马歇尔试验，但应测定密度、空隙率、沥青饱和度等指标；
5．残留稳定度可根据需要采用浸水马歇尔试验或真空饱水后浸水马歇尔试验进行测定

7．3．4 对用于高速公路、一级公路和城市快速路、主干路沥青路面的上面层和中面层的沥青混凝土混合料进行配合比设计时，应通过车辙试验机对抗车辙能力进行检验。在温度60℃、轮压0．7MPa条件下进行车辙试验的动稳定度，对高速公路和城市快速路不应小于800次/mm，对一级公路及城市主干路不应小于600次/mm。

《市政道路工程质量检验评定标准》 CJJl-90

5．2．5 沥青混凝土面层允许偏差应符合表5．2．5的规定。

沥青混凝土面层允许偏差　　　　 表 5.2.5

序 号 | 项 目 | 压实度(％) 及允许偏差 (mm) | 检 验 频 率 |  |  |  | 检验方法
 |  |  | 范 围 | 点 数
1 | △压实度 | ≥95 | 2000m2 | 1 |  |  | 称质量检验
2 | △厚度 | 十20 -5 | 2000m2 | 1 |  |  | 用 尺 量
3 | 弯沉值 | 小于设计规定 |  | 路 宽 (m) | <9 | 2 | 用弯沉仪检测
 |  |  |  |  | 9～15 | 4
 |  |  |  |  | >15 | 6
4 | 平整度 | ≤2．6 | 20m | 路 宽 (m) | ≤20 | 2 | 见注②
 |  |  |  |  | >20 | 4
 |  | 5 | 20m | 路 宽(m) | <9 | 1 | 见注②
 |  |  |  |  | 9～15 | 2
 |  |  |  |  | >15 | 3
5 | 宽 度 | -20 | 40m | 1 |  |  | 用尺量
6 | 中线高程 | ±20 | 20m | 1 |  |  | 用水准仪具测量
7 | 横 坡 | ±10且 不大于 ±0．3％ | 20m | 路 宽 (m) | <9 | 2 | 用水准仪具测量
 |  |  |  |  | 9-15 | 4
 |  |  |  |  | >15 | 6
8 | 井框与路 面的高差 | 5 | 每座 | 1 |  |  | 用尺量取最大值

注：1 标准质量密度采用马歇尔稳定仪或30MPa（300kg/cm2 ）成型法测定

2 测平议及3m直尺测平整度（任选一种）；

3 弯沉值单位：mm/100。

《沥青路面施工及验收规范》 GB 50092-96

8．4．9 压实成型后的路面应进行早期养护，并封闭交通2～6h。开放交通初期，应设专人指挥，车速不得超过20km/h，并不得刹车或调头。在未稳定成型的路段上，严禁兽力车和铁轮车通过。当路面有损坏时，应及时修补。

《乳化沥青路面施工及验收规程》 CJJ 42--91

2．1．1 乳化沥青必须与矿料有良好的胶结能力。
2．1．2 乳化沥青的技术性能应符合表2．1．2的规定。

乳化沥青的技术性能 　　　 　表 2.1.2

类 别 |  | 单 位 | 阳离子型 |  |  | 阴离子型
项 目 |  |  | CR | CM | CS | AR | AM | AS
粘度 | 恩氏粘度E25 |  | 3--15 | 3--40 |  | 3--15 | 3--40
 | 标准粘度c325 | s | 12--40 | 12--100 |  | 12～40 | 12--100
筛上余量 | 过1．2mm筛，小于 | ％ | 0．3 |  |  | 0，3
粘附 | 附着度，大于 |  | 2／3 |  |  | --
 | 被膜度40℃， 5mm，大于 |  | -- |  |  | 2／3
拌和稳定度 |  |  | 快裂 | 中裂 | 慢裂 | 快裂 | 中裂 | 慢裂
水泥拌和试验残留物含 量，小于 |  | ％ | -- | -- | 5 | -- | -- | 2
电 荷 |  |  | (+) |  |  | (--)
沥青含量 |  | ％ | 55--60 |  |  | 55--60
蒸 发 残 留 物 | 针入度，25℃，5s， 100g | 1／10mm | 80--200 | 60--200 |  | 80--200 | 60--200
 | 延度，25℃，大于 | cm | 40 |  |  | 40
 | 溶解度(三氯乙 烯)大于 | ％ | 98 | 97 |  | 98 | 97
贮存稳定度(5d)，小于 |  | ％ | 5 |  |  | 5
冰冻稳定度(-5℃) |  |  | 无粗粒、无结块 |  |  | 无粗粒、无结块
pH值 |  |  | ≤7 |  |  | ≥7

注：1．表中C、A、R、M和S分别为阳离子、阴离子、快裂型、中裂型和慢裂型乳化沥青的代表字母；
2．CR和AR用于表面处治和贯人式路面。如果作为粘层使用时，表中粘度应乘以0．4系数，沥青含量为50％；
3．如果生产后5日内使用完毕，可不做贮存稳定度试验；如果作为商品生产，应保证出厂后有三个月稳定期；
4．表中两种粘度标准达到其中一种即可。

3．0．4 必须对基层(含旧路面做基层)的厚度、密实度、平整度、拱度、强度进行检验，确认质量合格后方可铺筑乳化沥青面层。
4．1．1 乳化沥青表面处治与贯人式路面施工，工序必须衔接紧密。
4．1．4 乳化沥青矿料温度应高于10℃，当日平均温度低于5℃时，不应进行施工。
5．3．1 乳化沥青碎石路面必须有表面处治层或其他封层。
6．0．1 乳化沥青的质量标准应符合本规程表2．1．1的规定，其检查验收应符合下列要求：
三、主检项目有：粘度、筛上余量，粘附、拌和稳定度，水泥拌和试验、电荷、沥青含量、pH值和蒸发残留物的针人度、延度、溶解度等三项物理性能指标。贮存时间超过5日和冬期施工时，必须做贮存稳定度和冰冻稳定度检验。

《热拌再生沥青混合料路面施工及验收规程》 CJJ 43-91

3．2．2 再生剂性能应符合以下规定：
一、较强的渗透和软化能力；
二、与旧沥青材料互溶；
三、改善旧沥青路用性质；
四、不含石蜡和地蜡；
五、适当的粘度，老化缓慢；
六、有较好的粘附力。再生剂必须符合表3．2．2所列物理性质的规定。

再生剂物理性质指标　　　　 表 3.2.2

项 目 | 再生剂 型号
 | A 型 | Aw 型
质量密度 赛氏粘度，2512，s 疑点，℃< 闪点，℃> 水份 掺入沥青后与碱性石料粘附力 掺入沥表后与酸性及中性石料粘附力 | 0．83-0．86 10-35 -5 100 痕 迹 大于3级 -- | 0．83-0．87 10-35 -5 100 痕 迹 大于3级 大于3级

注：1．Aw型再生剂用于沥青旧料中的集料与沥青粘附力较差的旧料。
2．粘附力是指再生剂掺人旧沥青后做剥落试验的结果。

3．2．3 再生剂应贮藏在有盖的容器中，防止水和灰尘等混入。其运输、贮存、使用的安全防火要求同重质油类的要求。
3．4．3 碎石与沥青的粘附力，用水煮法测定时，不得小于三级，否则必须掺人活化剂提高粘附力。
3．4．5 矿粉采用石灰岩类磨细的粉末，必须干燥、无杂质，含水量不应大于1％。
7．0．3 碾压应符合下列规定：
一、当再生沥青混合料摊铺一定长度后，必须及时进行碾压，开始碾压温度不应大于110℃，终结碾压温度不应低于70℃；
8．0．3 路面竣工后应检查验收。验收内容和质量标准应符合表8．0．3的规定。

再生沥青路面施工质量标准 　　　 　表 8.0.3

检 查 项 目 | 允许偏差 |  | 检 查 单 元 | 检查方法及频度要求
厚 度 | ±5mm |  | 1000m2 | 挖坑或测标高，路中及路两侧各一处
宽 度 | ≥设计宽度 |  | 1000m2 | 用尺量，三处
压实度 | ≥95％ |  | 1000m2 | 现场取样，在室内用蜡封法测定，二处
 |  |  |  | 平整度仪 |  | 3m直尺随机靠量
平整度 | 平整度仪 (标准偏差 mm)≤2．5 | 3m直尺 (mm)≤5 | 100m | 1．≤9m测一 条轨迹 2．>9m测二 条轨迹 |  | 路 宽 (m) | <9 9--15 >15 | 5次 10次 15次
中线高程 | ±l0mm |  | l00m | 用水准仪测五处
横坡度 | ±0．5％ |  | 100m | 用水准仪 测五处 | 路宽 (m) | <9 9--15 >9 | 每处二点 每处四点 每处六点
外观要求 | 1．表面子整密实，粗细料无集中现象，不得有轮迹、松散、裂缝 2．接缝紧密、平顺 3．无凹陷积水现象

《路面稀浆封层施工规程》 CJJ 66-95

5．1．2 稀浆封层严禁作为路面补强层使用。
5．1．5 稀浆封层施工时，其施工、养生期内的气温应大于7℃；并不得在雨天施工。
5．5．3 施工中应对稀浆混合料性能进行抽样检测，并符合表5．3的要求。

稀浆混合料性能检测要求 　　　　表 5.5.3

序号 | 项 目 | 要求或允许误差 | 检 验 频 率 |  | 检 验 方 法
 |  |  | 范 围 | 点数
1 | 矿料裹覆性 | >2／3 | 每车料或1000m2 | 1 | 目 测
2 | 稠度值 | 机械施工2--3cm 人工施工3--5cm | 一天施工段 | 2 | 稠度试验
3 | 油石比 | ±0．5％ | 一天施工段 | 1 | 抽提法
4 | 矿料级配 | 规定范围 | 一天施工段 | 1 | 抽提法

2．4 水泥混凝土路面

《水泥混凝土路面施工及验收规范》GBJ 97-87

2．0．4 施工前必须对混凝土路面原材料进行取样试验分析，并应提供混凝土配合比试验数据。
4．1．1 用于混凝土板的水泥，应符合下列要求：
二、公路、城市道路、厂矿道路应采用硅酸盐水泥或普通硅酸盐水泥(简称普通水泥)，水泥标号不应低于425号。当条件受限制时，可采用矿渣水泥，其标号不应低于425号，并应严格控制用水量，适当延长搅拌时间，加强养护工作；亦可采用325号普通水泥，但应采取掺外加剂、干硬性混凝土或真空吸水等措施；
三、民航机场道面和高速公路，必须采用标号不低于425号的硅酸盐水泥；
五、不同标号、厂牌、品种、出厂日期的水泥，不得混合堆放，严禁混合使用。出厂期超过三个月或受潮的水泥，必须经过试验，按其试验结果决定正常使用或降级使用。已经结块变质的水泥不得使用。
4．1．2 混凝土板用的砂，应符合下列要求：
一、应采用洁净、坚硬、符合规定级配、细度模数在2．5以上的粗、中砂；
二、当无法取得粗、中砂时，经配合比试验可行，可采用泥土杂物含量小于3％的细砂；
三、砂的技术要求应符合表4．1．2的规定。

砂的技术要求　　　 　 表 4.1.2

项 目 |  |  | 技 术 要 求
颗粒级配 | 筛孔尺寸(mm) |  | 方 孔 |  |  |  | 圆 孔
 |  |  | 0．16 | 0．315 | 0．63 | 1．25 | 2．50 | 5．O
 | 累计筛余量(％) | I区 Ⅱ区 Ⅲ区 | 100--90 100--90 100--90 | 95--80 92--70 85--55 | 85--71 70--41 40--16 | 65--35 50--10 25--10 | 35--5 25--0 15--0 | 10--0 10--0 10～0

续表

项 目 | 技 术 要 求
泥土杂物含量(冲洗法)(％) | ≤3
硫化物和硫酸盐含量 | ≤1
(折算为SO3)(％) |
有机物质含量(比色法) | 颜色不应深于标准溶液的颜色
其他杂物 | 不得混有石灰、煤渣、草根等其他杂物

注：1．I区砂基本属于粗砂。n区砂属于中砂和一部分偏粗的细砂，颗粒适中，级配最好。Ⅲ区砂屑细砂和一部分偏细的中砂。
2．有机物质含量标准溶液的配制方法：取2g鞣酸粉溶解于98mL的10％酒精溶液中即得所需的鞣溶液，然后取该溶液2．5mL注入97．5mL,浓度为3％的氢氧化钠溶液中，加塞后剧烈摇动，静置24hh得标准溶液。

4．1．3 混凝土板用的碎(砾)石，应符合下列要求：
一、碎(砾)石应质地坚硬，并应符合规定级配，最大粒径不应超过 40mm；
二、碎石的技术要求，应符合表4．1．3-1的规定。
三、砾石的技术要求，应符合表4．1．3-2的规定。

碎石技术要求　　　 　 表 4.1.3-1

项 目 |  | 技 术 要 求
颗粒级配 | 筛孔尺寸(mm)(圆孔筛) | 40 | 20 | 10 | 5
 | 累计筛余量(％) | 0--5 | 30--65 | 75--90 | 95--100
强度 | 石料饱水抗压强度与混凝土 设计抗压强度比(％) | ≥200
 | 石料强度分级 | ≥3级
针片状颗粒含量(％) |  | ≤15
硫化物及硫酸盐含量(折算为SQ3)(％) |  | ≤1
泥土杂物含量(冲洗法)(％) |  | ≤1

碎石技术要求 　　　　　 　　　　表 4.1.3-2

项 目 |  | 技 术 要 求
颗粒 级配 | 筛孔尺寸(mm)(圆孔筛) | 40 | 20 | 10 | 5
 | 累计筛余量(％) | 0--5 | 30--65 | 75--90 | 95--100
空隙率(％) |  | ≤45
软弱颗粒含量(％) |  | ≤5
针片状颗粒含量(％) |  | ≤15

续表

项 目 | 技 术 要 求
泥土杂物含量(冲洗法)(％) | ≤1
硫化物及硫酸盐含量(折算为SO3)(％) | <1
有机物含量(比色法) | 颜色不深于标准溶液的颜色
石料强度分线 | ≥3级

4．4．6 混凝土拌合物整平时，填补板面应选用碎(砾)石较细的混凝土拌合物，严禁用纯砂浆填补找平。
4．6．1 胀缝的施工，应符合下列规定：
一、胀缝应与路面中心线垂直；缝壁必须垂直；缝隙宽度必须一致；缝中不得连浆。缝隙上部应浇灌填缝料，下部应设置胀缝板；
4．6．2 缩缝的施工方法，应采用切缝法。当受条件限制时，可采用压缝法。民航机场道面和高速公路必须采用切缝法。切缝法和压缝法的施工，应符合下列规定：
二、压缝法施工，当混凝土拌合物做面后，应立即用振动压缝刀压缝。当压至规定深度时，应提出压缝刀，用原浆修平缝槽，严禁另外调浆。然后，应放入铁制或木制嵌条，再次修平缝槽，待混凝土拌合物初凝前泌水后，取出嵌条，形成缝槽。
4．8．2 混凝土板冬季施工应符合下列规定：
一、混凝土板在抗折强度尚未达到1．0MPa或抗压强度尚未达到50MPa时，不得遭受冰冻；
二、冬季施工水泥应采用425号以上硅酸盐水泥或普通水泥，水灰比不应大于0．45；
四、混凝土拌合物的浇筑温度不应低于5℃。当气温在0℃以下或混凝土拌合物的浇筑温度低于513时，应将水加热搅拌(砂、石料不加热)；如水加热仍达不到要求时，应将水和砂、石料都加热。加热搅拌时，水泥应最后投入。
五、材料加热应遵守下列规定：
1．在任何情况下，水泥都不得加热；
2．加热温度应为：混凝土拌合物不应超过35℃，水不应超过60℃，砂、石料不应超过40℃；
九、冬季养护时间不应少于28d。允许拆模时间也应适当延长。
5．1．2 基层完成后，应检查强度和质量。基层强度应以基层顶面的当量回弹模量值或以黄河标准汽车测算回弹弯沉值作为强度检查指标，其值不得低于设计规定。基层质量检查，其允许误差，公路、城市道路、厂矿道路应符合表5．1．2-1的规定；民航机场道面、高速公路应符合表5．1．2-2的规定。

公路、城市道路、厂矿道路基层质量检查允许误差 表 5.1.2-1

项 目 |  | 允 许 误 差 | 检 验 要 求 |  | 检 验 方 法
 |  |  | 范围 | 点数
当量回弹模量值或 计算回弹弯沉值 |  | 不小于设计要求 | 50m | 2 | 现场实测
压实度 |  | 不小于规定要求 | l000m2 | 1 | 无骨料：用环刀法测定 有骨料：用灌砂法测定
厚 度 |  | ±l0％ | 50m | 1 | 用 尺 量
平整度 |  | l0mm | 50m | 1 | 用3m直尺
宽 度 |  | 不小于设计规定 | 50m | 1 | 用 尺 量
纵坡高程 |  | ±l0mm | 20m | 1 | 用水准仪测量
横 | 路面宽<9m | ≤±1％ | l00m | 3 |
 | 路面宽9～15m | ≤±1％ | l00m | 5 | 用水准仪测量
坡 | 路面宽>15m | ≤±1％ | 100m | 7

注：压实度（单位重）以重型击实标准实验确定，石灰稳定土和工业废渣类为0.93%；级配碎（砾）石摻石灰和水泥稳定砂砾为97%。

民航机场道面、高速公路基层质量检查允许误差 表 5.1.2-2

项 目 | 允许误差 | 检验要求 |  | 检验方法
 |  | 范围 | 点数
当量回弹模量值或 计算回弹弯沉值 | 不小于设计要求 | 50m | 2 | 现场实测
压实度 | 不小于规定要求 | 500m2 | 1 | 无骨料：用环刀法测定 有骨料：用灌砂法测定
厚 度 | ±10％ | 2000m2 | 1 | 用 尺 量
平整度 | l0mm | 1000m2 | 1 | 用3m直尺
宽 度 | 不小于设计规定 | 50m | 1 | 用 尺 量
纵坡高程 | ±5mm | l0m | 1 | 用水准仪测量
横 坡 | ±0．5％ |  |  | 用水准仪测量

注：1 压实度（单位重）以重型击实标准实验确定，灰稳定土和工业废渣类为93%，级配碎（砾）石摻石灰和水泥稳定砂砾为97%。

2 民航机场道面基层顶面，应铺垫石屑或中粗砂等坚硬材料找平层。

3 横坡检验要求：民航机场道面：每10m长测一断面，横向测点间距≤10m。高速公路：100m长测一断面，路面宽<9m,横向测3点;路面宽9~15,横向测5点;路面宽>15m横向测7点.

5.1.3 钢筋混凝土板的钢筋网片允许误差，就应符合表 5.1.3 的规定

钢筋混凝土板的钢筋网片允许误差　　　　　　　 表 5.1.3

项 目 | 允许误差(mm) | 检 查 方 法
钢筋网片的长度、宽度 | ±10 | 用 尺 量
钢筋网眼的尺寸 | ±10 | 用 尺 量
上下两网片的高度 | ±5 | 用水准仪检查 垫块和钢筋表面
上下表面的保护层厚度 | ±5 | 用 尺 量
钢筋网片的平整度 | ±10 | 拉线用尺检查

2．5 联锁型路面

《联锁型路面砖路面施工及验收规程》 CJJ 79-98

3．0.1 路面结构及构造应符合下列要求：
3．0．1．1 联锁型路面砖路面结构由面层、基层、垫层组成，其面层在边缘应有约束。
3．0．1．2 面层应由联锁型路面砖、接缝砂和热砂层组成的结构层。面层中，两块相邻路面砖间的接缝宽度应为3±1mm；垫砂层厚度应为 3±5mm。
3．0．1．3 路面砖的强度、最小厚度、块形及铺筑形式应符合表3．0．1-1的规定。

路面砖的强度、最小厚度、块形及铺筑形式　　　　　　　 表 3.0.1-1

道路分类 | 抗压强度(MPa) |  | 最小厚度 (mm) | 块 形 | 铺筑形式
 | 平 均 | 单 块
主 干 路 | 60 | 50 | 100 | 双向联锁 | 人 字
次 干 路 | 60 | 50 | 80 | 双向联锁 | 人 字
支 路 | 50 | 42 | 80 | 双向联锁 | --
街 道 | 35 | 30 | 80 | -- | --
居住区道路 | 30 | 25 | 60 | -- | --

注：重型停车场、重型堆场可按次干路考虑；中型停车场、中型堆场可按支路考虑；
一般停车场、一般堆场可按街道考虑；人行道、自行车道可按居住区道路考虑。

《市政道路工程质量检验评定标准》 CJJ l-90

5．1．5 水泥混凝土(包括预制混凝土)面层允许偏差应符合表5．1．5的规定。

水泥混凝土(包括预制混凝土)面层允许偏差　　　　　　　 表 5.1.5

序 号 | 项 目 |  | 允 许 偏 差 (mm) | 检 验 频 率 |  |  |  | 检验方法
 |  |  |  | 范 围 | 点 数
1 | 支 模 | 直顺度 | 5 | 50m | 1 |  |  | 拉20m小线量 取最大值
2 |  | 高 程 | ±5 | 20m | 1 |  |  | 用水准仪具测 量
3 | 水 泥 混 凝 土 | △抗压强度 | 不低于设计规定 | 每台班 | 1组 |  |  | 见附录三
4 |  | △抗折强度 | 试块强度平均值 不低于设计规定 | 每台班 | 1组 |  |  | 见附录三
5 |  | △厚 度 | +20 -5 | 每 块 | 2 |  |  | 用 尺 量
6 |  | 平 整 度 | 5 | 块 | 1 |  |  | 用3m直尺量 取最大值
7 |  | 相邻板高差 | 3 | 缝 | 1 |  |  | 用 尺 量
8 |  | 宽 度 | -20 | 40m | 1 |  |  | 用 尺 量
9 |  | 中线高程 | ±20 | 20m | 1 |  |  | 用水准仪具测 量
10 |  | 横 坡 | ±10且 不大于±0．3％ | 20m | 路 宽 (m) | <9 | 2 | 用水准仪具测 量
 |  |  |  |  |  | 9-15 | 4
 |  |  |  |  |  | >15 | 6
11 |  | 纵缝直顺 | 10 | l00m 缝长 | 1 |  |  | 拉20m小线量 取最大值
12 |  | 横缝直顺 | 10 | 40m | 1 |  |  | 沿路宽拉线量 取最大值
13 |  | 蜂窝麻面 面 积 | ≤2％ | 每 块 每侧面 | 1 |  |  | 用尺量蜂窝总 面积
14 |  | 井框与 路面高差 | 3 | 每 座 | 1 |  |  | 用尺量取最大 值


3 养 护

3 养 护

3．1 一 般 规 定

《城市道路养护技术规范》 CJJ 36-90

3．3．2 城市道路路面的破损率应符合表3．3．2的规定。

破损率规定值 表3．3．2

路 面 种 类 | 破损率规定值
水泥混凝土 | 主 干 路 | <2％
路 面 | 次 干 路 | <2％
沥青类路面 | 主 干 路 | <2％
 | 次 干 路 | <3％

3．3．3 路面平整度指标应符合表3．3．3的规定。

平整度规定值 表3．3．3

路 面 种 类 | 道 路 等 别 | 平整度规定值(mm)(3m直尺法)
水泥混凝土路面 | 主 干 路 | <8
 | 次 干 路 | <9
沥青类路面 | 主 干 路 | <9
 | 次 干 路 | <10

3．3．4 城市道路路面粗糙度指标应符合表3．3．4的规定。

粗糙度规定值 表3．3．4

路面种类 | 道路等别 | 粗糙度规定值
 |  | 直线段 | 平曲线 | 纵坡加平曲线
水泥混凝土 | 主干路 | 0．48 | 0．50 | 0．55
路面 | 次干路 | 0．40 | 0．50 | 0．54
沥青混凝土 | 主干路 | 0．48 | 0．50 | 0．55
或沥青碎石 | 次干路 | 0，38 | 0．50 | 0．54

续表

路面种类 | 道路等别 | 粗糙度规定值
 |  | 直线段 | 平曲线 | 纵坡加平曲线
沥青贯入式 | 主干路 | 0．45 | 0．46 | 0．54
 | 次干路 | 0．38 | 0．46 | 0．54

3．3．5 柔性路面整体强度系数均应大于1；刚性路面的强度应符合相应交通等级的设计强度要求。
3．3．6 路面使用状态指数应符合表3．3．6的规定。

路面使用状态指数规定值 表3．3．6

路 面 种 类 | 路面使用状态指数(LSZZ)规定值
水泥混凝土 | 主 干 路 | ≥95
 | 次 干 路 | ≥95
沥青类路面 | 主 干 路 | ≥90
 | 次 干 路 | ≥85

3．2 路 基 养 护

《城市道路养护技术规范》 CJJ 36-90

4．1．1 路基必须加强日常保养，以保持路基密实及排水性能良好。

4．2．2 路肩出现车辙、坑槽，路肩边缘积土，应及时进行平整。

4．3．2 边坡保养应符合下列规定：
一、边坡出现冲沟、缺口及塌落时应进行整修；
二、路堑边坡出现裂缝可用粘性土填实，以防止地表水渗入路基。如出现潜流涌水应采取开沟隔断水源，或其他导流措施。
4．3．4 对滑坡地段应加强观测，作好观测记录，分析可能出现的异常情况，及时采取措施。
4．4．7 挡土墙出现倾斜、鼓肚、滑动及下沉，应先消除侧压因素，然后进行加固。
4．6．2 土基和挖掘沟槽的土基回填，应符合以下规定：
二、禁止使用腐植土及淤泥，含草根、树皮、垃圾、杂物等土壤，硬土块(冻土块)、碎石等材料的含量超过30％，或其中最大颗粒超过100mm的土壤。
4．6．3 条沟槽回填土的压实度，按回填深度及图4．6．3标明的部位以及路面等级(表4．6．3-1)应分别符合下列规定：
一、胸腔填土部位I(轻型击实法)大于90％；
二、管顶以上500rnm范围内填土部分Ⅱ(轻型击实法)大于85％；
三、管顶500mm以上至路床以下(部位Ⅲ)的填土压实度应符合表4．6．3-2规定。

路面等级表 表4．6．3—1

路 面 类 别 | 路 面 种 类
高级路面 | 水泥混凝土、沥青混凝土(含黑色碎石)、水泥混凝土预制块、沥青深贯入式等
次高级路面 | 沥青表面处理、沥青浅贯入式等
过渡式路面 | 泥结碎石、级配砾石、水结碎石

管顶500n血以上至路床以下填土压实度 表4．6．3-2

路床以下深度(mm) | 路面类别 | 压实度(％)
 |  | 轻型击实法 | 重型击实法
0--600 | 高级路面 次高级路面 过渡式路面 | ≥98 ≥98 ≥90 | ≥95 ≥95 ≥87
600--1500 | 高级路面 次高级路面 过渡式路面 | ≥95 ≥95 ≥90 | ≥93 ≥93 ≥87
>1500 | 高级路面 次高级路面 过渡式路面 | ≥95 ≥95 ≥85 | ≥93 ≥93 ≥83

4．7．1 路基含水量超过塑限，加上行车作用，使路面出现弹簧、裂缝、冒浆等破损时，应及时进行养护处理。

3．3 路 面 养 护

《城市道路养护技术规范》 CJJ 36-90

5．2．14 补修接缝破损应符合下列规定：
一、因胀缝机能失效，或缩缝失养被硬物堵塞，受温度、应力的作用板体发生拱起及破损时，应做如下处理：
1 板端拱起但路面板块完好，应迅速修理接缝，将板块恢复原位。
5．2．17 水泥路面补修质量标准应符合表5．2．17的规定。
5．3．15 沥青路面补修质量标准应符合表5．3．15的规定。
5．4．2 块石路面必须设置整平层，石块之间用填缝料嵌填，以保证路面的平整及稳定。

水泥路面补修质量标准 表5．2．17

序号 | 项 目 | 允许偏差 | 检验范围 | 说 明
1 | 平整度 | ≤5mm | 修补的板块 | 用3m直尺
2 | 相邻板高差 | ≤3mm | 缝 | 用 尺 量
3 | 横断高程 | ±l0mm且横坡差不大于±1％ |  | 用水准仪器量
4 | 纵缝直顺 | ≤l0mm | 与相邻板块 | 用尺量 (20m小线法)
5 | 横缝直顺 | ≤l0mm |  | 用 尺 量
6 | 峰窝面积 | ≤2％ | 每 块 板 | 用 尺 量
7 | 厚 度 | ±l0mm | 两伸缝之间 |
8 | 抗折强度 | 不低于设计的等级强度 | 补修水泥混凝土 的数量≥20m3 时， 应做一组试块

沥青路面补修质量标准 表5．3．15

序号 | 项 目 | 允 许 偏 差 | 检 验 范 围 | 检验方法
1 | 平 整 度 | ≤7mm | 20m检一点 | 用3m直尺
2 | 密 实 度 | >95％ | 500m2 检一点 | 灌沙法
3 | 厚 度 | ±10％ | 500m2 检一点 | 用 尺 量
4 | 接 茬 | <5mm |  | 用3m直尺

5．4．4 块石路面补修质量标准应符合表5．4．4的规定。

块石路面补修质量标准 表5．4．4

序号 | 项 目 | 允许偏差(mm) |  |  | 检验范围 | 检验方法
 |  | 整齐块石 | 半整齐块石 | 不整齐块石
1 | 平整度 | ±10 | ±15 | ±20 | 20m检一点 | 用3m直尺
2 | 中线高程 | ±10 | ±20 | ±20 | 20m检一点 | 用水准仪测量
3 | 横断高程 | ±5 | ±5 | ±5 | 20m检一点 | 用水准仪测量
4 | 最大缝宽 | 10 | 10 | 15 | 20m检一点 | 用 尺 量


1 工程设计

第七篇 城市桥梁
1 工程设计

1．1 荷载及净空

《城市桥梁设计荷载标准》 CJJ 77—98

1．0．4 设计活载分为两个等级，即城—A级和城—B级。

3．1．1 城市桥梁设计荷载可分为：永久荷载、可变荷载和偶然荷载三类。

3．1．2 主要为承受某种其他可变荷载而设置的构件，计算其所承受的荷载时，应作为基本可变荷载。

3．2．1 按承载能力极限状态设计时，应根据可能同时出现的荷载，选择下列荷载组合：

3．2．1．1 组合I：一种或几种基本可变荷载与一种或几种永久荷载相结合；

3．2．1．2 组合Ⅱ：一种或几种基本可变荷载和一种或几种永久荷载叠加后与一种或几种其他可变荷载相组合；当设计弯桥并采用离心力与制动力组合时，制动力应按70％计算；

3．2．1．3 组合Ⅲ：一种或几种基本可变荷载和一种或几种永久荷载叠加后与偶然荷载中的船只或漂流物撞击力相组合；

3．2．1．4 组合Ⅳ：桥梁在进行施工阶段的验算时，根据可能出现的结构重力、脚手架、材料机具、人群、风力以及拱桥的单向推力等施工荷载进行组合；当桥梁构件在施工吊装时或运输时所产生的冲击力，应根据现场具体情况和设计经验，计人构件的动力系数；

3．2．1．5 组合V：结构重力、预加力、土重及土侧压力，其中的一种或几种与地震力相结合。

3．2．2 不同时参与组合的其他可变荷载应符合表3．2．2的规定。

不同时参与组合的其他可变荷载 表3．2．2
荷 载 名 称 | 不与该荷载同时参与组合的可变荷载
汽车制动力 | 流水压力、冰压力、支座摩阻力
流水压力 | 汽车制动力、冰压力
冰压力 | 汽车制动力、流水压力
支座摩阻力 | 汽车制动力

3．2．3 当桥梁采用承载力极限状态设计时，应根据不同的荷载组合，采用不同的荷载分项系数，分别验算变形、裂缝宽度、施工阶段的应力及预应力状态。其荷载组合及荷载安全系数的采用，均应符合现行相关标准的规定。

3．2．4 对钢木结构构件仍按容许应力进行设计。其荷载组合，材料容许应力取值应符合现行相关标准的规定。

4．1．2 汽车荷载可分为车辆荷载和车道荷载。桥梁的横隔梁、行车道板、桥台或挡土墙后土压力的计算应采用车辆荷载。桥梁的主梁、主拱和主桁架等的计算应采用车道荷载。当桥面车行道内有轻轨车辆混合运行时，尚应按有关轻轨荷载规定进行验算，并取其最不利者进行设计。当进行桥梁结构计算时不得将车辆荷载和车道荷载的作用叠加。

4．1．3 城一A级车辆荷载和城一B级车辆荷载的标准载重汽车应符合下列规定：

4．1．3．1 城一A级标准载重汽车应采用五轴式货车加载，总重700kN，前后轴距为18．0m，行车限界横向宽度为3．0m(图4．1．3—1)；

4．1．3．2城—B级标准载重汽车应采用三轴式货车加载，总重300KN，前后轴距为4．8m，行车限界横向宽度为3．0m(图4．1．3—2)；

4．1．3．3 城一A级和城一B级标准载重汽车的横断面尺寸相同，其横桥向布置应符合图4．1．3-3的规定。

4．1．4 城—A级车道荷载和城一B级车道荷载应按均布荷载加一个集中荷载计算。计算应符合本标准的规定。

4．1．9 人群荷载计算应符合下列规定：

    4．1．9．1 城市桥梁的人群荷载：

    (1)人行道板(局部构件)的人群荷载应按5kPa的均布荷载或1．5kN的竖向集中力分别计算。

    4．1．9．4 计算桥上人行道栏杆时，作用在栏杆扶手上的活载：竖向荷载采用1．2kN／m；水平向外荷载采用1．0kN／m。两者应分别考虑，不得同时作用。作用在栏杆立柱柱顶的水平推力应为1．0kN／m。防撞栏杆应采用80kN横向集中力进行验算。作用点应在防撞栏杆板的中心。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

3．1．11 栏杆水平推力水平荷载为2．5kN／m，竖向荷载为1．2kN／m，不与其他活载迭加。

《城市桥梁设计准则》 CJJll-93

4．4．1 新建桥梁的桥面净空限界应符合图4．4．1的要求。

    (1)快速路桥可按图4．4．1-2(b)或图4．4．1—4(b)布置。快速道中间分车带Wsm，在特大桥和大桥中，可用划线代替。但快车道和非机动车道之间或快车道和人行道之间必须设置分隔带或分隔栏栅，必要时还应改设防护栏。图中设施带宽度wf的数仅视具体需要而定。

    (2)主干路桥可按图4．4．1—4布置，中间分车带Wsm，也可用划线代替，也可按4．4．1—3布置。

    (3)次干路桥可按图4．4．1—1、图4．4．1—3(a)或图4．4．1—2(d)布置，中间分车带Wsm可用划线代替。

    (4)支路桥可按图4．4．1—1布置。

    (5)对特大桥和大桥，除快速路桥外，凡符合本准则5．0．5规定的，车道布置可参照图4．4．1—1或图4．4．1—2布置，中间分车带Wsm可用划线代替。

    机动车道净高H按行车要求不得小于4．5m，行驶电车时可采用5m。

    非机动车道净高h可取3．5m。人行道净高宜不小于2．5m。

    图中：

    Wa——路侧带宽度(m)；
    Wb—非机动车车行道宽度(m)；
    Wc—机动车车行道宽度或机动车与非机动车混合行驶的车行道宽度(m)；
    Wdb—两侧分隔带宽度(m)；
    Wdm——中间分隔带宽度(m)；
    Wf—设施带宽度(m)；
    Wl—侧向净宽(m)；
    Wmb—非机动车道路缘带宽度(m)；
    Wmc—机动车道路缘带宽度(m)；
    Wp—人行道宽度(m)；
    Wpb—非机动车道路面宽度(m)；
    Wpc—机动车道路面宽度或机动车与非机动车混合行驶的路面宽度(m)；
    Wsh—两侧分车带宽度(m)；
    Wsc—机动车车行道安全带宽度(m)；
    Wsm—中间分车带宽度(m)；
    H—机动车道净高(m)；
    h—非机动车道净高(m)。

    5．0．5 特大桥、大桥所处路段具有下列条件之一时，机动车与非机动车可按混合行驶考虑：

    (1)每一车道平均交通量少于300辆/h(当量小客车)；

    (2)同向机动车与非机动车的高峰小时流量不在同一时间；

    (3)双向的交通流量高峰不在同一时间；

    (4)机动车与非机动车在同一时间交通量相差较大；

    (5)机动车设计行车速度小于30km／h；

    (6)设计的两端连接的车道本身是混合车道。 其宽度应按现行的《城市道路设计规范》有关规定计算。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

2．3．1 天桥桥下净高应符合下列规定：

  2．3．1．1 天桥桥下为机动车道时，最小净高为4．5m，行驶电车时，最小净高为5．0m。

  2．3．1．3 天桥桥下为非机动车道时，最小净高为3．5m，如有从道路两侧的建筑物内驶出的普通汽车需经桥下非机动车道通行时，其最小净高为4．0m。

  2．3．1．4 天桥、梯道或坡道下面为人行道时，净高为2．5m，最小净高为2．3m。

  2．3．1．5 考虑维修或改建道路可能提高路面标高时，其净高应适当提高。

2．3．2 地道的最小净高应符合下列规定：

  2．3．2．1 地道通道的最小净高为2．5m。

  2．3．2．2 地道梯道踏步中间位置的最小垂直净高为2．4m，坡道的最小垂直净高为2．5m，极限为2．2m。

2．3．3 天桥桥面净高应符合下列规定：

  2．3．3．1 最小净高为2．5m。

  2．3．3．2 各级架空电缆与天桥、梯(坡)道面最小垂直距离应符合表 2．3．3规定。

天桥、梯道、坡道与各级电压电力线间最小垂直距离表表2．3．3
线路电压（KV） 最小垂直距离（米） 地 区 | 配电线 送电线
 | 1以下 | 1～10 | 35 | 60～110 | 154～220 | 330
居民区 | 6.0 | 6.5 | 7.0 | 7.0 | 7.5 | 8.5
非居民区 | 5.0 | 5.5 | 6.0 | 6.0 | 6.5 | 7.5

1．2 桥梁结构与设计

《城市桥梁设计准则》 CJJll—93

2．0．3 城市桥梁设计宜采用百年一遇的洪水频率，对特别重要的桥梁可提高到三百年一遇。

    防洪标准较低的地区，若按百年一遇或三百年一遇的洪水频率设计，导致桥面高程较高而引起困难时，可按实际情况考虑，但仍须确保桥梁结构在百年一遇或三百年一遇洪水频率下的安全。

2．0．4 城市桥梁孔径，应按批准的城市规划中的河道及(或)航道整治规划，结合现状布设。若无规划，则根据现状按设计洪水流量满足泄洪要求和通航要求布置。不宜过大改变水流的天然状态。

2．0．8 桥梁结构应符合以下规定：

    (4)地震区城市桥梁结构的设计和布置应符合现行的《公路工程抗震设计规范》有关规定；

2．0．10 不得在桥上敷设污水管、煤气管和其他可燃、有毒或腐蚀性的液、气体管。如条件许可，允许在桥上敷设电讯电缆、热力管、自来水管、电压不高于l0kV配电电缆，但必须采取有效的安全防护措施。

3．0．3 桥位选择，除符合整个城市规划要求外，还应符合下列要求：

    (1)适应城市车辆交通和行人的流向、流量需要，必须满足使用上的方便，吸引各种车辆和行人过桥；

    (2)水中设墩的桥位选择在河道顺直，河滩较窄、河床稳定的河段，并使桥位处高水位水流的流向与中、常水位水流的流向之间的偏差角最小；

    (3)水中设墩的通航河流上，还应按下列情况考虑：
    ①墩(台)沿水流方向轴线应尽可能与水流流向一致，其偏角不得超过5度 ；如超过则通航净宽须相应加大。
    ②一般应不小于二个通航孔，水运繁忙的较宽河流上，应设多孔通航；河宽不足二个通航孔，应一孔跨过。
    ③桥位应离开滩险、弯道、汇流口或港口作业区及锚地。
    ④桥位上游河道的直线段长度，不得小于顶推船队长度的4倍，拖带船队或拖排船队的3倍，下游直线段长度，不得小于顶推船队长度的1.5倍，受潮汐影响较大（双向流水）河流，其上、下流直线长度不得小于顶推船队长度3倍，拖带船队或拖排船队的2倍。

⑤相邻二桥的轴线距离，对Ⅰ至Ⅴ级航道不得小于船队长度加船队下水5min航程之和，对 Ⅵ 、Ⅶ 级航道为3min。若不能保证④、⑤要求的距离时，必须在通航的设计布置方面采取航行安全措施。

3. 0. 5 桥位应避开泥石流区。当无法避开时，宜建大垮桥跨过泥石流区。在没有条件建大跨桥时，应避开沉积区，可在流通区跨越。桥位不宜布置在河床纵坡由陡变缓、断面突然变化及平面上的急弯处，以免引起泥石流的阻塞沉积。

3. 0. 6桥位上空不得设有架空高压电线。当桥位旁侧有架空高压电线跨河时，桥边与架空电线之间的水平距离不得小于塔（杆）架高度。

4. 3. 1作用在城市桥梁上的其它荷载和外力（风力、流水压力、冰压力、地震力、船只或漂流物撞击力、温度变化、混凝土收缩及徐变的影响力和支座摩阻力等），可参照现行的《公路桥涵设计通用规范》中有关规定执行。

5. 0. 2 下承式、中承式桥的主梁、主桁或拱肋和悬索桥、斜拉桥的索面及塔，可设置在人行道上或车行道分隔带上，但必须采取防护措施，保证在任何情况下不使车辆撞及。

5. 0. 8 桥面横断面布置：

（1）桥梁人行道或安全道外侧，必须设置人行道栏杆。

7. 0. 7 梁式桥可按其跨径、温度变形长度和支点反力大小，选取不同的支座。各类支座，特别是板式橡胶支座不论上部构造坡度如何，支座均须水平放置（梁底、墩、台与支座的接触面须成水平）。

8. 1.4立体交叉的下穿交叉道路（地道或跨线桥下的道路），对其紧靠的墩、台、墙所需要的安全带宽度（机动车道路缘带外侧至墩、台、墙表面的宽度）及要求应符合下列规定：

（1）当下穿道路紧靠柱式墩或薄壁的墩、台、墙时应设防护栏，保护柱、墩、台、墙。防护栏应独立支承，面向机动车道，其表面距路缘带外侧至少0.60m。距柱、墩、台、墙表面至少0.60m。

( 2 ) 当下穿交叉道路紧靠实体墩、台、墙时（如大体积溃圬工体）：快速路、主干路和次干路机动车所需的安全带宽度不小于0.60m；支路不小于0.40m。

（3）下穿交叉路的非机动车道路缘带外，距柱、墩、台、墙表面不小于0.25m。

8.2.1跨线桥下，严禁存在生产易燃、易爆和有毒气体等危险品的工厂、车间，或存放此类物品的仓库；如附近有上述危险品设施时，应在平面上与桥保持一定的安全距离，距离较近时应设置安全防护措施。

8. 3. 3 各类管线、电缆敷设在地道内，应便于维修、养护。禁止高压电缆（大于10KV）、煤气管及其他可燃性和有毒物料输送管在道路地道内通过。若安排在地道外另行敷设的专用管道内，而专用管道与地道贴近，则其沉降缝、伸缩缝应与地道的沉降缝、伸缩缝错开。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

2．5．1 天桥与地道的结构应符合以下要求：

2．5．1．1 结构在制造、运输、安装和使用过程中，应具有规定的强度、刚度、稳定性和耐久性。

2．5．2 天桥上部结构，由人群荷载计算的最大竖向挠度，不应超过下列允许值： 梁板式主梁跨中L／600； 梁板式主梁悬臂端L1／300； 桁架、拱L／800。 注：I为计算跨径；L1为悬臂长度。

2．5．4 为避免共振，减少行人不安全感，天桥上部结构竖向自振频率不应小于3Hz。

2．5．7 地道结构，以汽车荷载(不计冲击力)计算的最大挠度不应超过L／600。 注：用平板挂车或履带车荷载验算时，上述允许挠度可增加20％。

2．6．1 天桥必须设桥下限高的交通标志。

2．6．4 当天桥上方的架空线距桥面不足安全距离时，为确保安全，桥上应设置安全防护罩，安全防护罩距桥面的距离不宜小于2．5m。

2．6．6 在地道两端，应设置消火栓，配备消防器材。在长地道内，应按有关消防规范，设置消防措施和急救通讯装置。

2．6．8 天桥或地道结构不得敷设高压电缆、煤气管和其他可燃、易爆、有毒或有腐蚀性液(气)体管道过街。

3．4．5 栏杆扶手应符合下列规定：

    3．4．5．1 栏杆高度不应小于1．05m。

    3．4．5．2 栏杆应以坚固、耐久的材料制作。

3．7．2 天桥的地基与基础，应保证具有足够的强度、稳定性及耐久性。

3．9．1 天桥的墩、柱应在墩边设防撞护栏。

3．9．5 挂有无轨电车馈电线的天桥，馈电线与天桥间应有双重绝缘设施，天桥应有接地设施。

4．2．4．2 地道内的装修材料应采用阻燃材料。

4．5．1 地道通道及梯道地面设计平均亮度(照度)不得小于2．2nt(≈30lx)，应合理布设灯具，使照度均匀；地道进出口设计亮度(照

度)不宜小于2．2nt(≈30lx)。


2 工程施工及验收

2 工程施工及验收

2.1 地道桥顶进

《城镇地道桥顶进施工及验收规程》 CJJ 74-99

3．0．3 在顶进作业前，应依据设计图纸及施工组织设计由铁路部门对施工范围内的铁路线路进行加固。

3．0．8 在地道桥顶进过程中，应对线路加固系统、桥体各部位、顶力体系和后背进行测量监控。测量监控方案应纳入施工组织设计或施工技术方案中。

6．9．1．8 申报的铁路慢行应办理批准手续，并应确定线路加固、桥体顶进和线路恢复作业时间，防护人员及防护设施等措施应落实到位。

6．9．3 顶进挖运土方应符合下列规定：

    6．9．3．1 挖土应在列车运行的间隙时间内进行；按照侧刃脚坡度及规定的进尺应由上往下开挖，侧刃脚进土应在0．1m以上。开挖面的坡度不得大于1：0．75，并严禁逆坡挖土，不得超前挖土，应设专人监护。严禁扰动基底土壤。挖土的进尺可根据土质确定，宜为0．5m；当土质较差时，可按千斤顶的有效行程掘进，并随挖随顶防止路基塌方。

6．10．1 地道桥顶进施工时应对桥体各部位、顶力体系和后背不断地进行观测、记录、分析和控制。

6．10．2 发现变形和位移时，应立即调整，以确保顶进施工安全。

6．10．3 应测量监控桥体轴线、高程和桥体结构变形。桥体轴线和高程观测点宜设在边墙内侧前后端的上方；结构变形观测点除应按设计要求布置外，尚应观测桥体底板1／4跨和跨中的竖向变形和诸墙的变形。观测仪器应设在后背受力影响区以外，并应设置防雨照明设施。

7．0．1 在地道桥顶进施工中，必须对铁路线路进行加固。

8．1．1 工作坑开挖不得扰动基底土；当发生超挖，严禁用土回填。

2．2 人行天桥及地道

《城市人行天桥与人行地道技术规范》 CJJ 69—95

5．1．2施工前应对地下管线及地下设施做充分调查核实，确认其种类、埋深、位置、尺寸，并同这些管线、设施的主管部门现场核对，协商施工前、后的处理方法。

5．1．4 施工前应对施工地点的环境做细致调查，在决定施工方案时应减少对当地环境的尘土、噪音、振动等污染。

5．1．5 施工现场应有必要的围挡，确保行人、车辆通行安全，且有利于工地维持整洁。

5．1．6 施工挖掘过程要注意土体稳定和地面沉降问题，应有量测监控，随时监视可能危及施工安全和周围建筑安全的动态，并有应急措施。

5．2．1 开工前应做好给水、排水、电力、电讯、煤气、热力等管线的拆迁或加固。

5．2．2 开挖基坑前应详细调查基坑开挖对附近建筑物安全的影响，并应采用相应预防措施。基坑顶有动载时，坑顶与动载间至少应留有1m宽的护道，若工程地质和水文地质不良或动载过大应加宽护道或采取加固措施。当坑壁不能保证适当稳定坡角时，基坑壁应采用支撑护壁或其他加固措施。

5．2．5 基坑顶面应设置防止地面水流入基坑的措施。

5．4．2 运输吊装前应制定技术方案，对构件吊装方法、沿途道路障碍处理措施、交通疏导、现场的杆线和电车馈线停运与恢复时间及协作配合的指挥方式、安全措施等都应有安排。

5．4．3 安装分段预制的梁、组合梁、分段预制经体系转换而成的连续体系或空间结构，应制定技术方案和相应的施工验算，使最后形成的结构的内力、高程、线型与设计相符。

5．5．4 天桥施工与电车架空线有配合关系时，施工部门应与公交部门密切合作，确保双方的工程安全和人身安全。架空电线需悬挂在桥体上时必须设置绝缘装置。

2．3 工程质量验收

《市政桥梁工程质量检验评定标准》 CJJ2——90

3．1．1 基坑开挖不得扰动基底土；如发生超挖，严禁用土回填。

3．2．1 填土经碾压、夯实后不得有翻浆、“弹簧”现象。

3．2．2 填土中不得含有淤泥、腐殖土，有机物质不得超过5％。

4．1．2接桩必须牢固、直顺。

4．1．3 钢管桩现场接桩焊接的电焊质量应通过探伤检查，并应符合设计要求。

4．1．5 沉人桩允许偏差应符合表4．1．5—1和表4．1．5—2的规定。

4．2．1 水下混凝土严禁有夹层和松散层。

4．2．2灌注桩允许偏差应符合表4．2，2的规定。

沉入桩允许偏差 表4．1．5-1
序号 | 项 目 |  |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  |  | 范围 | 点数
1 | 桩位 | 基础桩 | 中间桩 |  | d/2 | 每根桩 | 1 | 用尺量
 |  |  | 外缘桩 |  | d/4
 |  | 排架桩 | 顺桥纵轴线方向 | 支架上 | 40mm |  | 1 | 用尺量
 |  |  |  | 船 上 | 50mm
 |  |  | 垂直桥纵 轴线方向 | 支架上 | 50mm
 |  |  |  | 船 上 | 100mm
 |  | 板桩 | 桩间距 |  | 不脱榫 |  | 1 | 观 察
 |  |  | 桩与基础边线或中线间距 |  | <30mm |  |  | 用尺量
2 | △桩尖高程 |  |  |  | ±l00mm |  | 1 | 用水准仪测桩顶高程后计算
3 | △贯入度 |  |  |  | 不低于设计标准 |  | 1 | 查沉桩记录
4 | 斜桩倾斜度 |  |  |  | ±15％tanθ |  | 1 | 用垂线测量计算
5 | 垂直桩垂直度 |  |  |  | L／100 |  | 1 | 用垂线测量计算

注：1．承受轴向荷载的摩擦桩，其控制人土深度应以高程为主，而以贯入度作参考；端承桩的控制入土深度应以贯入度为主，而以高度为参考；

    2．表中d为桩的直径或短边尺寸，(mm)；

    3．表中θ为斜桩设计纵轴线与铅垂线间的夹角，单位：度(°)； 4．表中L为桩的长度，(mm)。

沉入桩(钢管桩)允许偏差表4．1．5—2
序号 | 项 目 |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | △停打标准 |  |  | 应符合设计规定 | 每根桩 | 1 | 查沉桩记录
2 | 桩位 | 顺桥纵轴线方向 |  | d／10 |  | 1 | 用经纬仪测量
 |  | 垂直桥纵轴线方向 |  | d／5 |  | 1
 |  | 垂直桩垂直度 |  | L／100 |  | 1 | 用垂线测量计算
 |  | 斜桩倾斜度 |  | ±15%tanθ |  | 1
 |  | 切割时桩面高程 |  | ±50mm |  | 1 | 用水准仪测量
 |  | 桩顶端面平整度 |  | ≤10mm |  | 1 | 用水平尺测量
3 | 焊接 | 接头间隙 |  | 2mm |  | 2 | 用塞尺量，纵横向各1点
 |  | 接头上、下管错口 | d＜700(mm) | 2mm |  | 1 | 用尺量
 |  |  | d≥700(mm) | 3mm
 |  | 咬肉深度 |  | 0．5mm |  | 2
 |  | 加强层高度 |  | 2mm |  | 1
 |  | 加强层厚度 |  | 盖过焊口每边不大于3mm |  | 1

注：1．表中d为桩的直径(m)；
    2．表中L为桩的长度(m)；
    3．表中θ为斜桩设计纵轴线与铅垂线间的夹角(°)。

灌注桩允许偏差 表4．2．2
序号 | 项 目 |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | △混凝土抗压强度 |  |  | 必须符合附录三的规定 | 每 根 桩 | 1 | 必须符合附录三的规定
2 | △孔 径 |  |  | 不小于设计规定 |  |  | 用探孔器检验
3 | △孔 深 |  |  | + 500mm + 0mm |  | 1 | 用尺量
4 | 桩位 | 基 础 桩 |  | 100mm |  | 1 | 用测绳测量
 |  | 排架桩 | 顺桥纵轴线方向 | 50mm
 |  |  | 垂直桥纵轴线方向 | 100mm
5 | 斜桩倾斜度 |  |  | ±15％tanθ |  | 1 | 用垂线测量计算
6 | 垂直桩垂直度 |  |  | L／100 |  | 1 | 开始灌注混凝土前用测绳测量
7 | 沉淀厚度 |  | 摩 擦 桩 | 0．5d，且不大于500mm沉淀厚度 |  | 1
 |  |  | 端 承 桩 | 50mm

注：1．表中θ为斜桩纵轴线与铅垂线间的夹角，单位：度(°)；
    2．表中L为桩的长度(mm)；
    3．表中d为桩的直径(mm)。

4．3．3 沉井下沉允许偏差应符合表4．3．3的规定。

沉井下沉允许偏差 表4．3．3
序号 | 项 目 |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | △混凝土抗压强度 |  | 必须符合附录三的规定 | 每根桩 |  | 必须符合附录三的规定
2 | 轴线位移 | 顺桥纵轴线方向 | 1％H(H<10000mm时，允许100mm) |  | 2 | 用经纬仪测量
3 |  | 垂直桥纵轴线方向 | 1．5％H(H<10000mm时，允许150mm) |  | 2
4 | 沉井高程 |  | ±100mm |  | 4 | 用水准仪测量
 | 垂 直 度 |  | 2％H |  | 2 | 用垂线或经纬仪检验，纵、横向各计1点
注：表中H为沉井下沉深度(mm)。

7．1．1 钢筋的技术条件必须符合设计要求及有关标准的规定，表面应洁净，不得有锈皮、油渍、油漆等污垢。

7．1．3 钢筋弯曲成型后，表面不得有裂纹、鳞落或断裂等现象。

7．2．1 焊接之前必须清除钢筋、钢丝或钢板焊接部位的铁锈、水锈和油污等；钢筋端部的扭曲、弯折应予以矫直或切除。

7．2．2 钢筋闪光对焊接头处不得有横向裂纹，与电极接触处的钢筋表面，对于I、Ⅱ、Ⅲ级钢筋不得有明显的烧伤；对于Ⅳ级钢筋不得有烧伤。低温对焊时，对于Ⅱ、Ⅲ、Ⅳ级钢筋均不得有烧伤。

7．2．4 电阻点焊焊接骨架和焊接网片的焊点处熔化金属应均匀，焊点无脱落、漏焊、裂纹、多孔性缺陷及明显的烧伤现象。压入深度应满足规定。对承重的焊接骨架和焊接网片除进行外观检查外，还应作强度检验，焊点的抗剪力指标应符合表7．2．4—2的规定。

钢筋焊点抗剪力指标(kN) 表7．2．4—2
序号 | 钢筋级别 | 较小一根钢筋直径(mm)
 |  | 3 | 4 | 5 | 6 | 6.5 | 8 | 10 |  |  | 12 | 14
1 | Ⅰ级 |  |  |  | 6.8 | 8.0 | 12.1 |  | 18.8 | 27.1 |  | 36.9
2 | Ⅱ级 |  |  |  |  |  | 17.1 |  | 26.7 | 38.5 |  | 52.3
3 | 5号钢 |  |  |  |  |  | 14.1 |  | 22.0 | 31.7 |  | 43.1
4 | 冷拔低碳钢丝 | 2.5 | 4.5 | 7.0 |  |  |  |  |  |  |  |
注：凡钢筋级别、直径及尺寸均相同的焊接制品，即为同一类型制品，每200件为一批，每批中抽查3件。一周内连续焊接时，可以累计计算。一周内累计不足200 个接头时，亦按一批计算。

7．3．1 成型前必须按设计要求配制钢筋的级别、钢种、根数、型状、直径等。

7．3．4 受力钢筋同一截面内，同一根钢筋上，只准有一个接头。注：同一截面是指30d(d为钢筋直径)区域内，且不得小于500mm(下同)。

7．3．5 绑扎或焊接接头与钢筋弯曲处相距不应小于10倍主筋直径，也不宜位于最大弯矩处。

7．3．6 钢筋网片和骨架成型允许偏差应符合表7．3．6的规定。

钢筋网片和骨架成型允许偏差 表7．3．6
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | 网片 | 长 度 | ±10 | 每片网片或骨架 | 2 | 用尺量
 |  | 宽 度 | ±10 |  | 2
 |  | 网格尺寸 | ±10 |  | 4 | 尺量，量取纵、横方向各3—5个网格
 |  | 网片两对角线之差 | 10 |  | 1 | 用尺量
2 | 骨架 | 长 度 | +5 -10 |  | 3 | 用尺量
 |  | 宽 度 | +5 -10 |  | 3
 |  | 高 度 | +5 -10 |  | 3

注：用直钢筋制成的网片和平面骨架其尺寸系指最外边两根钢筋中心线之间的距离；而钢筋末端有弯钩或弯曲时，系指弯钩或弯曲处切线间的距离。

7．3．7 钢筋成型与安装允许偏差应符合表7．3．7的规定。

钢筋成型与安装允许偏差 表7．3．7
序号 | 项 目 |  |  | 允许偏差 (mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 受力钢筋 | 间距 | 梁、柱、板、墙 | ±10 | 每个构筑物或构件 | 4 | 在任意一个断面 连续量取钢筋间 (排)距，取其平均值计1点
 |  |  | 基础、墩台 | ±20 |  | 4
 | 顺高度方向配置两排以上的排距 |  |  | ±5 |  | 4
2 | 箍筋及构造筋间距 |  |  | ±20 |  | 5 | 连续量取5档，其平均值计1点
3 | 同一截面内受拉钢筋接头截面积占钢筋总截面积 |  | 焊接 | 不大于 50％ |  |  | 观 察
 |  |  | 绑接 | 不大于25％
4 | 保护层厚度 |  | 墩、台、基础 | ±10 |  | 6 | 用尺量
 |  |  | 梁、柱、桩 | ±5
 |  |  | 板、墙 | ±3

7．4．1 预应力筋和锚具的质量必须符合设计要求。

7．4．3 预应力筋端部墩头与热处理工作必须在冷拉前进行。端部墩头 (热处理)后外观应周正，端面应与预应力筋轴线垂直，不得有烧伤、裂纹及缺损。

7．4．4 当采用应力下料的预应力筋束，其同束下料长度的相对差值应不大于L／150，且不得大于5m。

    注：L为预应力筋下料长度(nell)。

7．4．5 钢丝墩头后，外形尺寸应符合设计规定；外观应周正；端面应与钢丝轴线垂直，容许有宽度为1．0mm，非贯通的裂纹。钢丝墩头强度不得低于钢丝标准抗拉强度的98％。

7．4．6 预应力筋冷拉后，其屈服强度必须达到设计要求，且表面不得有裂纹。

7．4．7 预应力筋当采用闪光对焊时，配置在同一截面的受拉区钢筋，其焊接接头的截面积不得超过该截面预应力钢筋总截面面积的25％。

7．5．1 预应力筋张拉允许偏差应符合表7．5．1的规定。

预应力筋张拉允许偏差 表7．5．1
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | △张拉应力值 |  | ±5％ | 每根（束) | 1 | 用压力表测量或查张拉记录
2 | △预应力筋断裂或滑脱数 | 先张法 | 5％总根数，且每米不大于2丝 | 每 个 构 件 | 1 | 观 察
 |  | 后张法 | 3％总根数，且 每米不大于2丝 | 每根(束) | 1 |
3 | △每端滑移量 |  | 符合设计规定 | 每个构件 | 1 | 用尺量
4 | △每端滑丝量 |  | 符合设计规定 |  | 1
5 | 先张法预应力筋中心位移 |  | 5mm

注：1．预应力筋的滑移量系指预应力钢丝束张拉完毕，锚塞顶紧后，松张时锚塞向锚环内滑移的距离；
    2．预应力筋的滑丝量系指预应力钢丝束张拉完毕，锚塞顶紧后，固定张拉力时个别钢丝向孔道内滑移的距离。

8．0．1 水泥混凝土的原材料、配合比必须符合有关标准的规定。强度必须符合设计要求。

8．0．4 预应力混凝土构筑物(构件)中非预应力部分(如隔板、堵头等)允许有宽度0．2nm以下的收缩裂纹，其余部分不应出现裂纹。

9．1．3 伸缩缝必须全部贯通，不得堵塞或变形。

9．1．4 活动支座必须按设计要求上油润滑。

9．1．5 支座接触必须严密，不得有空隙。位置必须符合设计要求。

9．1．6 梁、板安装允许偏差应符合表9．1．6的规定。

梁、板安装允许偏差 表9．1．6
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | 平面位置 | 顺桥纵轴线方向 | 10 | 每个构件 | 1 | 用经纬仪测量
 |  | 垂直桥纵轴线方向 | 5 |  | 1
2 | 焊接横隔梁相对位置 |  | 10 | 每 处 | 1 | 用 尺 量
3 | 湿接横隔梁相对位置 |  | 20 |  | 1
4 | 伸缩缝宽度 |  | +10 —5 | 每个构件 | 1 | 用 尺 量
5 | 支座板 | 每块位置 | 5 |  | 2 | 用尺量，纵、横向各计1点
 |  | 每块边缘高差 | 1
6 | 焊接长度 |  | +10 0 |  | 2 | 用水准仪测量，纵横向各计1点
7 | 粱间焊接板高差 |  |  | 每个构件每孔抽查25％) | 1 | 用 尺 量
8 | 梁间焊接板离缝 |  | 20 |  | 1

9．2．1 拱肋(桁)的各段联接必须牢固，并符合设计要求。

9．2．2 拱肋(桁)的拱脚处必须与拱座接触严密、稳固，拱波的支点处必须用砂浆嵌填饱满密实。

9．2．3 拱肋、拱桁、拱波安装允许偏差应符合表9．2．3的规定。

拱肋、拱桁、拱波安装允许偏差 表9.2.3
序号 | 项 目 |  |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 拱 肋 （桁） | △纵轴线平面位置 |  | 5 | 每 根 肋 或 每 片 拱 桁 | 拱脚拱顶接头处各计1点 | 用经纬仪测量
2 |  | △纵轴线高程 | 拱脚 | +10 0 |  | 每接头处各计1点 | 用水准仪测量
 |  |  | 其它接头点 | +20 0
3 |  | 同跨各肋（桁）间距 |  | ±5 |  | 3 | 用尺量
4 |  | 同跨各肋（桁）高差 |  | 10 |  | 3 | 用水准仪测量
5 | 拱波 | 墩、柱顶高程 |  | ±10 | 每跨两肋间 | 3 | 用尺量

9．3．1 墩、柱与基础联接处必须接触严密、焊接牢固、混凝土灌筑密实、强度符合设计要求。

9．3．2 墩、柱安装允许偏差应符合表9．3．2的规定。

墩、柱安装允许偏差 表9．3．2
序号 | 项 目 | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  | 范围 | 点数
1 | △平面位置 | 10 | 每个构件 | 2 | 用经纬仪测量，纵、横向各计1点
2 | 埋人基础深度 | 不小于设计规定 |  | 1 | 用尺量
3 | 相邻间距 | ±10 |  | 1 | 用尺量
4 | 垂直度 | 0．5％／H且不大于20 |  | 2 | 用垂线或经纬仪检验，纵横向各计1点
5 | 墩、柱顶高程 | ±10 |  | 1 | 用水准仪测量

注：表中H为墩、柱高度，(mm)。

9．4．1 栏杆、灯柱、人行道板安装必须牢固。

9．4．3 预制人行道板安装必须平整稳定，不平处要用砂浆填平。

9．5．2 桥体顶进允许偏差应符合表9．5．2。

桥体顶进允许偏差 表9．5．2
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点 数
1 | 轴线位移 | L<15m | 100 | 每座 | 2 | 用经纬仪测量，两端各计1点
 |  | 15m≤L<30m | 200
 |  | L≥30m | 300
2 | △ 高程 | L<15m | +20 —100 |  | 2 | 用水准仪测量，两端各计1点
 |  | 15m≤L<30m | 十20 —150
 |  | L≥30m | +20 —200
3 | 相邻两段高差 |  | 50 |  | 每个接头处各计1点 | 用尺量
注：表中L为地道桥的长度，(m)。

10．2．1 组装前，连接表面及沿焊缝每边30～50mm范围内的铁锈、毛刺和油圬等必须清除干净。

10．2．2 用模架或按大样组装的构件，其轴线交点的允许偏差不得大于3mm。

10．2．3 焊接连接组装的允许偏差应符合表10．2．3的规定。

焊接连接组装允许偏差 表10．2．3
序号 | 项 目 |  | 示 意 图 | 允许偏差 (mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 间隙d |  |  | ±1．0 | 每件 (每批抽查10％，且不少于2件) | 2 | 用尺量
2 | 边缘高度S | 4mm<δ≤8mm |  | 1.0
 |  | 8mm<δ≤20mm |  | 2.0
 |  | δ>20mm |  | δ／lO但不大于3．0
3 | 坡口 | 角度α |  | ±5°
 |  | 钝边α |  | ±1．O
4 | 搭接 | 长度L |  | ±5．0
 |  | 间隙e |  | 1.0
5 | 最大间隙e |  |  | 1.0
6 | 宽(高)度 | B |  | +1．0 0
 |  | H |  | (有水平拼接时)±1．0
7 | 竖板中线与水平板中线的偏移(s) |  |  | ≤1．0
8 | 两竖板中线偏移(s) |  |  | ≤2．0
9 | 盖板的倾斜(q) |  |  | <0．5
10 | 板梁，纵横梁加劲肋间距(L) | 有横向连接关系者 |  | ±1．0
 |  | 无横向连接关系者 |  | ±3．0
11 | 纵、横梁腹板的局部不平度(f) |  |  | <1.0

10．3．1 焊接质量应符合下列要求：

    一、焊缝金属表面焊波均匀，无裂纹、沿边缘或角顶的未熔合、溢流、烧穿、未填满的火口和超出允许限度的气孔、夹渣、咬肉等缺陷；

    二、对接焊缝要求熔透者，咬合部分不小于2mm，角焊缝(船型焊)正边尺寸允许偏差、十2．0—1．0mm；

    三、在双侧贴角焊缝时，焊缝不必将板全厚熔透，箱型组合构件用单侧焊缝连接时，其未熔透部分的厚度不大于0．25倍板厚，最大不大于4．0mm；

    四、对所有焊缝都应进行外观检查，内部检查以超声波探伤为主。

10．3．3 焊缝外观检验质量标准应符合表10．3。3的规定。

焊缝外观检验质量标准 表10．3．3
序号 | 项 目 |  | 质 量 标 准
 |  |  | 一级 | 二级 | 三级
1 | 气 孔 |  | 不允许 | 不允许 | 直径小于或等于 1．0mm的气孔，在1000mm长度范围内不得超过5个
2 | 咬边 | 不要求修磨的焊缝 | 不允许 | 深度不超过 0．5mm累计总长度不得超过焊缝长度的10％ | 深度不超过0．5mm，累计总长度不得超过焊缝长度的20％
 |  | 要求修磨的焊缝 | 不允许 | 不允许 |

10．8．2 设计要求顶紧的节点，相接触的两个平面必须保证有70％的紧贴，用0．3mm的塞尺检查，插入深度的面积之和不得大于总面积的30％，边缘最大间隙不得大于0．8mm。

10．8．5 钢柱安装后的允许偏差应符合表10．8．5的规定。

钢柱安装允许偏差 表10．8．5
1 | 项 目 |  | 示 意 图 | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
2 | 轴线对行列定位轴线、 (q) |  |  | ≤5．0 | 每件 | 2 | 用经纬仪测量，纵、横向各计1点
3 | 柱基标高 | 有行车梁的柱 |  | 十3．0 —5．0 |  | 4 | 用水准仪测量，四周各计1点
 |  | 无行车梁的柱 |  | +5．0 —8．0
4 | 挠曲矢高 |  |  | H／1000且不大于16．0 |  | 4 | 拉小线和尺量，其侧面各计1点
5 | 钢柱轴线的不垂直度（q） | H≤l0m |  | ≤10．0 |  | 2 | 用经纬仪或垂线测量，纵、横向各计1点
 |  | H>10m |  | ≤H／100，但不大于25．0

10．8．6 钢梁和支座的允许偏差应符合表10．8．6的规定。

钢梁和支座允许偏差 表10．8．6
序号 | 项 目 |  |  | 允许偏差(m) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 钢梁 | 墩、台处拱梁中线位移 |  | ±10．0 | 每件 | 1 | 用经纬仪测量
 |  | 简支梁与连续梁间，两联(孔)间相邻横梁中线相对位移 |  | ±5．0 |  | 1
 |  | 墩、台处拱梁顶高程 |  | ±10．0 |  | 1 | 用水准仪测量
 |  | 两联(孔)相邻横梁相对高差 |  | ±5．0 |  | 1
2 | 支座 | 支座十字线扭转值 |  | ±1．0 |  | 1 | 用经纬仪测量
 |  | 固定支座十字线里程位置 | 连续梁或60m以上简支梁 | ±20．0 |  | 1 | 用 尺 量
 |  |  | 60m以下简支梁 | ±10．0
 |  | 辊轴位置纵向位移 |  | 按气温安装，灌注定位前±3．0
3 | 支座 | 支座底板四角相对高差 |  | 2 |  | 4 | 用经纬仪测量，四周各计1点

12．3．2 伸缩装置缝面应平整，伸缩性能必须有效。不得有堵塞、渗漏、变 形和开裂等现象。

12．3．3 沉降装置必须垂直，接触面平整；混凝土基础、压顶与挡墙墙身的 沉降装置须在同一垂直线上，并使其缝在基桩间隙中通过。

12．3．4 止水装置缝面应顺直、平整；填充料必须嵌填密实；不得有渗漏、变形和开裂等现象。

12．4．3 反滤层的各种材料规格必须符合设计规定，各种材料不得混杂。


3 养 护

3 养 护

3．1 一 般 规 定

《城市道路养护技术规范》 CJJ 36-90

6．1．2 做好养护维修及技术改造，必须系统地掌握桥梁隧道的技术状况。发生自然灾害(地震、洪水、流冰、风灾等)，超限载车过桥，桥梁被撞坏，隧道内撞车或起火爆炸后，应及时进行特殊检查。检查周期应针对不同对象和不同部位确定。汛前应加强检查。

6．1．5 车辆通过时应有限载、限速和限高的要求。批准限超重车辆过桥，必要时应采取防护加固和观测措施。

6．1．7 文件性桥梁，应按照文物保护原则和文物管理的要求进行养护维修，以保持原桥风貌。

6．1．8 应特别重视隧道的排水系统、通风、照明、防冻、消音、通讯和防火设施的检查和养护，以保证车辆行人安全。

6．1．9 人行桥必须保证行人安全(尤其是节假日)，应防止人群荷载超过设计标准，以防桥梁倒塌。

3．2 结构及其他设施

《城市道路养护技术规范》 CJJ 36-90

6．3．5 圬工拱桥发生裂缝、孔洞、剥落和缺角，应及时修复。拱圈或侧墙有变形及错位，应查明原因，采取措施及时修复。

6．3．11 对钢结构桥及其检修设备除经常检查保养外，还必须每两年全面检查一次。检查发现节点上的铆钉或螺栓松动或损坏脱落，应用油漆标记并作记录。在同一节点，缺少、损坏、松动或歪斜的铆钉超过1／10时，应进行调换。当焊接节点有脱缝，焊缝处有裂纹，应及时修补完好。对有裂纹及表面剥落的杆件，应仔细观察其发展，做出明显标记，注明日期，以备考察；必要时予以补焊或更换，并应特别注意受压杆件(上弦杆及部分腹杆)的弯曲。要求杆件弯曲率不超过下列规定：压杆为其长度的1／500：拉杆为其长度的1／300。对于超标弯曲杆件，必须及时校直。

6．3．16 各种支座必须经常保养。其主要内容为：

    一、支座各部位应保持完整、清洁、不积水，要扫除杂物，冬期清除冰块和积雪，保证梁体伸缩自如；

    二、在滚动支座的滚动面上要定期(每季一次)涂一层润滑油；

    三、除钢辊和滚动而外，支座其余各部分都应涂刷防锈漆保护；

    四、固定支座的锚拴应坚固，支承垫板要平整和紧密，接合螺栓要紧密牢固。

6．3．17 支座有缺陷或产生故障时，应设法修理或更换。

    一、钢支座类：

     1 滚动面不平整，轴承有裂纹和切口以及个别辊轴大小不合适，必须更换；

     2 梁的支点承压不均匀，应进行调整；

3 支座座板翘起、扭曲及断裂时，应更换或补充，焊缝开裂应修复。

    二、其他材料支座：

1 油毡支座老化失效应改换成其他类型支座；

2 橡胶支座老化变质应予更换。

6．4．1 在桥梁上下游各1．5倍桥长(但不小于50m)的范围内，应按如下要求进行管理和养护：

    一、每次洪水过后，应及时清理河床上的漂浮物和沉积物，使水流顺利渲泄。若河面有结冰且发生冰害时，应采取清除积冰、破冰疏流等养护措施。

    二、不得任意修建对桥梁有害的水工构筑物，必须修建时，应采取防护措施。

    三、不得在以上规定范围内(尤其桥梁下)挖砂采石，防止该段河床水文情况改变，水流掏空桥基，危及桥梁安全。

6．5．3 栏杆应保持完好，防止人为破坏和自然损蚀，应定期检查，随时修理，保证行人安全。

6．6．1 在地震烈度八度以上(含八度)地区的桥梁，应按照抗震能力不低于八度的标准设防。

6．6．2 桥梁上部结构的防震措施应符合下列规定：

    一、设置纵横向钢筋混凝土挡块；

    二、设联结系把构件联成整体；

    三、将上部结构固定在墩台上；

    四、加长盖梁，以防落梁；

    五、在纵梁与胸墙间加设缓冲层，以减缓地震力的冲击。

6．6．3 桥梁的下部结构可采用加设抗震墩台、联结排桩、加大墩台断面及加强墩台同上部盖梁和下部基础的联结等方法进行抗震加固。

6．6．4 桥梁的防震设施，如挡块、钢板、拉杆、销钉等，应加强检查和养护。如有缺损，应按原样及时恢复。

6．9．6 地道内的照明设备应经常巡检，发现损坏应及时更换。

7．3．12 在高路堤、桥头、临河路堤、陡坡等地段，为了保证行车安全，必须设置防护栏。


1 工程设计

第八篇 城市环境卫生
1 工程设计

1．1 公共厕所和垃圾转运站

《城市公共厕所规划和设计标准》 GJJ 14—87

3．2．2 公共厕所室内地坪标高应高于室外地坪0．15m以上。化粪池建在室内地下的，地坪标高则要以化粪池排水口而定，排水管坡度应符合表3．2．2的规定，保证化粪池污水顺利排出。

    排水管道的标准坡度和最小坡度　　表3．2．2

管径(mm) | 标准坡度 | 最小坡度 | 管径(mm) | 标准坡度 | 最小坡度
50 | 0．035 | 0．025 | 125 | 0．015 | 0．010
75 | 0．025 | 0．015 | 150 | 0．010 | 0．007
100 | 0．020 | 0．012 | 200 | 0．008 | 0．005

3．2．3 公共厕所的建筑通风、采光面积与地面面积比不应小于1：8。

3．2．6 各类公共厕所蹲位不应暴露于厕所外视线内，蹲位之间应有隔板，隔板高度自台面算起，应不低于0．9m。

3．2．7 通槽式水冲厕所槽深不得小于0．40m，槽底宽不得小于0．15m，上宽为0．20～0．25m。

3．3．1 为防止污染土壤和地下水源，并便于洗刷厕所，地面、蹲台、小便池及墙裙，均须采用不透水材料做成。地面应有适当坡度(0．01～0．015)， 安设水沟或地漏，以排除洗刷废水。

3．3．9 粪便不能通入排水系统的公共厕所，应设贮粪池。

3．3．13 公共厕所粪便排出口必须设置直径为150--300rnm的耐腐蚀材料存水弯，以防下水道恶臭气进入厕内。

《城市垃圾转运站设计规范》 CJJ 47-91

4．1．13 水路垃圾转运站应采取专用码头的方式，并应满足水位变动的要求。

4．1．14 水路垃圾转运站应设有固定垃圾运输船的设备、垃圾装卸设备和防止垃圾散落在水中的设施。

4．2．2 转运站应设置杀虫灭害装置，转运车间内应设置除尘除臭装置。

1．2 生活垃圾卫生填埋

《城市生活垃圾卫生填埋技术标准》 CJJ 17—88(局部修订公告 第19号)
3．0．4 填埋场不应设在下列地区：
    一、专用水源蓄水层与地下水补给区；
    二、洪泛区；
    三、淤泥区；
    四、居民密集居住区；
    五、距公共场所或人畜供水点800m以内的地区；
    六、直接与航道相通的地区；
    七、地下水水面与坑底距离2m以内者；
    八、活动的坍塌地带、地震区、断层区、地下蕴矿区、灰岩坑及溶岩洞区；
    九、珍贵动植物栖息养殖区和国家大自然保护区；
    十、公园、风景、游览区，文物古迹区，考古学、历史学和生物学研究考察区；
    十一、军事要地、基地，军工基地和国家保密地区。
4．0．2 填埋场必须防止对地下水的污染。不具备自然防渗条件的填埋场和因填埋物可能引起污染地下水的填埋场，必须进行人工防渗，即场底及四壁用防渗材料作防渗处理。如：土工布、硬质塑料等材料作防渗处理。

1．3 生活垃圾好氧静态堆肥

《城市生活垃圾好氧静态堆肥处理技术规程》 CJJ／T 52—93

4．2．2 发酵设施必须有保温、防雨、防渗的性能，必须配置通风、排水和其他测试工艺参数的装置。

5．2．4 发酵设施必须有收集渗沥水的装置。

1．4 粪 便 处 理

《城市粪便处理厂(场)设计规范》 CJJ 64—95

3．4．5 格栅设于室内时，应设置通风设施；当用人工清除时，其进风口必须设于工作台下面。

3．7．5 厌氧消化池必须密封，应采用不透气、不透水的建筑材料建造，并能承受消化气体的工作压力。固定盖式消化池应有防止池内产生负压的措施。对易受气体腐蚀的部分应采取有效的防腐措施。


2 运行和维护

2 运行和维护

2．1 公 共 厕 所

《城市环境卫生设施设置标准》 CJJ 27--89

3．1．5 公共厕所的粪便严禁直接排入雨水管、河道或水沟内。

《城市公共厕所规划和设计标准》 CJJ14-87
3．2．14 公共厕所的进出口处，必须设有明显标志，标志包括中文(一类厕所可加英文)和图像。

2．2 生活垃圾卫生填埋

《城市生活垃圾卫生填埋技术标准》 CJJ17-88(局部修订公告 第19号)

2．0．2 填埋物必须符合下列要求：
    一、填埋物严禁包含下列有毒有害物：
    1 有毒工业制品及其残物；
    2 有毒药物；
    3 有化学反应并产生有害物的物质；
    4 有腐蚀性或有放射性的物质；
    5 易燃、易爆等危险品；
    6 生物危险晶和医院垃圾；
    7 其他严重污染环境的物质。

4．0．6 填埋场必须控制填埋物产生的气体，必须防止甲烷气体爆炸。

4．0．8 填埋场地在填埋前应进行水、气、土的本底监测；填埋后应序进行污染监测。

5．0．2 填埋场的使用应按下列规定执行：
    一、填埋完工后，至少在三年内(即不稳定期)封场监测，不准使用，要特别注意防火、防爆。
    五、未经长期观测和环境专业技术鉴定之前，填埋场地绝对禁止做工厂、商店、机关、学校、住宅、公共场所的建筑用地。

      2．3 生活垃圾好氧静态堆肥

《 城市生活垃圾好氧静态堆肥处理技术规程》 CJJ／T 52-93
3．0．3 堆肥原料中严禁混入下列物质：
    (1)有毒工业制品及其残弃物；
    (2)有毒试剂和药品；
    (3)有化学反应并产生有害物质的物品；
    (4)有腐蚀性或放射性的物质；
    (5)易燃、易爆等危险品；
    (6)生物危险品和医院垃圾；
    (7)其他严重污染环境的物质。

    2．4 粪 便 处 理

《城市粪便处理厂(场)设计规范》 CJJ 64-95

1．0．5 粪便处理厂(场)接受的粪便应是吸粪车或其他专用运输工具清运和转运的人粪便，其中严禁混入有毒有害污泥。

《城市粪便处理厂运行、维护及其安全技术规程》 CJJ／T 30-99
3．1．11 粪便处理厂对出水水质要求和污泥处理要求应按国家现行标准执行。

3．2．1 接受口接受的原料应是专用运输工具收集的人粪便和化粪池污泥。严禁接受有毒有害污泥。

3．7．3 加氯间的管理应符合下列规定：
    1 加氯间应防火、防冻、通风良好。
    2 加氯间应配齐防毒面具、检修工具、抢修材料、检漏氨水等，并应将其放置在固定地点。
    3 防毒面具应固定使用人，并对每个面具编定记录卡片。使用完毕的防毒面具应清洗、消毒、晾干，放回原处。
    4 加氯间的各种管道闸阀，发现漏气应及时处理。

3．10．5 严禁在沼气罐低水位时排水。
3．10．6 沼气管道内的冷凝水应定期排放。排水时应防止沼气泄漏。
3．11．2 锅炉必须具有有关部门颁发的锅炉使用登记证方可投入运行。
4．7．2 氯瓶的储存保养应符合下列规定：
    1 入库前应对氯瓶仔细检查，发现有漏氯可疑部位，应妥善处理后方可入库。
    2 入库的氯瓶应放置整齐，留有通道，妥善固定，并做到先入库先使用。
    3 对储存时间过长的氯瓶，应定期移至室外，检验出氯总阀是否正常。
    4 室外贮存氯瓶必须有遮阳措施，严禁氯瓶在太阳下曝晒。

4．10．5 沼气报警装置应每年检修一次。

5．1．2 从事电气、加氯、锅炉、水泵、厌氧消化池等特殊工种的人员，必须经过专门安全技术培训，经审查合格后方准独立上岗。

5．1．3 粪便处理厂应装备下列防护设备：
    1 消防器材；
    2 保护性安全器具；
    3 呼吸设备；
    4 急救设施。

5．1．4 应制定火警、易燃及有害气体泄漏、爆炸、自然灾害等意外事件的紧急应变计划。

5．2．1 因工作需要而经常与含病原体的物质接触的人员，应采取安全防护和预防措施。

5．2．2 对产生、输送、贮存沼气的设施应做好安全防护，并应符合下列规定：
    1 严禁沼气泄漏或空气进入；
    2 严禁烟火；
    3 严禁违章明火作业；
    4 进入设施内工作必须采取通风、换气等措施。

5．2．3 对粪便处理厂其他危险，如触电、火警、机械伤害及一般受伤等，应做好安全防护工作，操作人员和维修人员的安全操作应符合下列规定：
    1 启动设备应在电压正常情况下进行。
    2 操作电器开关时，应按电工安全用电操作规程进行。
    3 严禁非岗位人员启闭本岗位的机电设备。
    4 各种设备维修时必须断电，并应挂维修标牌。
    5 在运转中清理机电设备及周围环境卫生时，严禁擦拭设备运转部位，不得将冲洗水溅到电缆头和电机带电部位。
    6 电气工作人员进行巡视操作及检修时应符合国家现行标准的有关规定。
    7 具有易燃性气体、油及其他易燃物质的场所，操作人员应熟悉使用灭火装置，严禁烟火。
    8 具有有害气体、异味、粉尘及环境潮湿的场所，必须通风良好。
    9 清捞夹杂物、浮渣及清扫堰口时，应有安全及监护措施。
    10 在构筑物上和敞开式池、井边巡视或操作时，应注意安全，雨天或冰雪天气应特别注意防滑。


1 公园设计

第九篇 城市园林与绿化
1 公园设计

1．1 一 般 规 定

《公园设计规范》 CJJ 48—92

2．1．4 沿城市主、次干道的市、区级公园主要出入口的位置，必须与城市交通和游人走向、流量相适应，根据规划和交通的需要设置游人集散广场。

2．1．6 城市高压输配电架空线通道内的用地不应按公园设计。

2．3．1 公园内部用地比例应根据公园类型和陆地面积确定。其绿化、建筑、园路及铺装场地等用地的比例应符合表2．3．1的规定。

公园内部用地比例(％) 表2．3．1

陆地面积（hm2 ） | 用地类型 | 公园类型
 |  | 综合性公园 | 儿童公园 | 动物园 | 专类动物园 | 植物园 | 专类植物园属性 | 盆景园 | 风景名胜公园 | 其他专类公园 | 居住区公园 | 居住小区游园 | 带状公园 | 街旁街园
< 2 | Ⅰ | - | 15-25 | - | - | - | 15-25 | 15-25 | - | - | - | 10-20 | 15-30 | 15-30
 | Ⅱ | - | <1．0 | - | - | - | <1．0 | <1．0 | - | - | - | <0.5 | <0.5 | -
 | Ⅲ | - | <4．0 | - | - | - | <7．0 | <8．0 | - | - | - | <2.5 | <2.5 | <1.0
 | Ⅳ | - | >65 | - | - | - | >65 | >65 | - | - | - | >75 | >65 | >65
2 - < 5 | Ⅰ | - | 10-20 | - | 10-20 | - | 10-20 | 10-20 | - | 10-20 | 10-20 | - | 15-30 | 15-30
 | Ⅱ | - | <1.0 | - | <2.0 | - | <1.0 | <1.0 | - | <1.0 | <0.5 | - | <0.5 | -
 | Ⅲ | - | <4.0 | - | <12 | - | <7.0 | <8.0 | - | <5.0 | <2.5 | - | <2.0 | <1.0
 | Ⅳ | - | >65 | - | >65 | - | >70 | >65 | - | >70 | >75 | - | >65 | >65
5 - < 10 | Ⅰ | 8—18 | 8-18 | - | 8-18 | - | 8-18 | 8-18 | - | 8-18 | 8-18 | - | 10-25 | 10-25
 | Ⅱ | <1．5 | <2.0 | - | <1.0 | - | <1.0 | <2.0 | - | <1.0 | <0.5 | - | <0.5 | <0.2
 | Ⅲ | <5．5 | <4.5 | - | <14 | - | <5.0 | <8.0 | - | <4.0 | <2.0 | - | <1.5 | <1.3
 | Ⅳ | >70 | >65 | - | >65 | - | >70 | >70 | - | >75 | >75 | - | >70 | >70
10 - 20 < 20 | Ⅰ | 5-15 | 5-15 | - | 5-15 | - | 5-15 | - | - | 5-15 | - | - | 10-25 | -
 | Ⅱ | <1.5 | <2.0 | - | <1.0 | - | <1.0 | - | - | <0.5 | - | - | <0.5 | -
 | Ⅲ | <4.5 | <4.5 | - | <14 | - | <4.0 | - | - | <3.5 | - | - | <1.5 | -
 | Ⅳ | > 75 | > 70 | - | >65 | - | > 75 | - | - | > 80 | - | - | >70 | -
20 - < 50 | Ⅰ | 5-15 | - | 5-15 | - | 5-10 | - | - | - | 5-15 | - | - | 10-25 | -
 | Ⅱ | <1.0 | - | <1.5 | - | <0.5 | - | - | - | <0.5 | - | - | <0.5 | -
 | Ⅲ | <4.0 | - | <12.5 | - | <3.5 | - | - | - | <2.5 | - | - | <1.5 | -
 | Ⅳ | >75 | - | > 70 | - | > 65 | - | - | - | > 80 | - | - | >70 | -
≥50 | Ⅰ | 5-10 | - | 5-10 | - | 3-8 | - | - | 3-8 | 5-10 | - | - | - | -
 | Ⅱ | <1.0 | - | <1.5 | - | <0.5 | - | - | <0.5 | <0.5 | - | - | - | -
 | Ⅲ | <3.0 | - | <11.5 | - | <2.5 | - | - | <1.5 | <1.5 | - | - | - | -
 | Ⅳ | >80 | - | > 75 | - | > 85 | - | - | >85 | > 85 | - | - | - | -

    注：Ⅰ—园路及铺装场地；Ⅱ—冒理建筑；Ⅲ—游览、休憩、服务、公用建筑；Ⅳ—绿化用地。

1．2 总 体 设 计

《公园设计规范》 CJJ 48-92

3．1．1 公园设计必须确定公园的游人容量。

3．1．2 公园游人容量应按下式计算：

C=A/Am 　(3．1．2)

式中 C—公园游人容量（人）；

A—公园总面积 （m2 ）

Am—公园游人人均占有面积（m2 /人）

3．1．3 最低游人人均占有公园的陆地面积不得低于15m2 。

3．1．4 水面和坡度大于50％的陡坡山地面积之和超过总面积的50％的公园，游人人均占有公园面积应适当增加，其指标应符合表3．1．4的规定。

水面和陡坡面积较大的公园游人人均占有面积指标 表3．1．4
水面和陡坡面积占总面积比例(％) | 0 - 50 | 60 | 70 | 80
近期游人占有公园面积(m2 /人) | ≥30 | ≥40 | ≥50 | ≥75
远期游人占有公园面积m2 /人) | ≥60 | ≥75 | ≥100 | ≥150

3．4．4 古树名木的保护必须符合下列规定：

    一、古树名木保护范围的划定必须符合下列要求：
    1 成林地带外缘树树冠垂直投影以外5．0m所围合的范围；
    2 单株树同时满足树冠垂直投影及其外侧5．0m宽和距树干基部外缘水平距离为胸径20倍以内。
    二、保护范围内，不得损坏表土层和改变地表高程，除保护及加固设施外，不得设置建筑物、构筑物及架(埋)设各种过境管线，不得栽植缠绕古树名木的藤本植物；
    三、保护范围附近，不得设置造成古树名木处于阴影下的高大物体和排泄危及古树名木的有害水、气的设施。

3．4．5 在乔木附近设置建筑物、构筑物和工程管线，必须符合下列规定：
一、水平距离符合附录二、三的规定；
二、在上款规定的距离内不得改变地表高程。

附录二

公园树木与地下管线最小水平距离(m)

名 称 | 新植乔木 | 现状乔木 | 灌木或绿篱外缘
电 力 电 缆 | 1．50 | 3．5 | 0．50
通 讯 电 缆 | 1．50 | 3．5 | 0．50
给 水 管 | 1．50 | 2．0 | -
排 水 管 | 1．50 | 3．0 | -
排 水 盲 沟 | 1．00 | 3．0 | -
消 防 笼 头 | 1．20 | 2．0 | 1．20
煤气管道(低中压) | 1．20 | 3．0 | 1．00
热 力 管 | 2．00 | 5．0 | 2．00

注：乔木与地下管线的距离是指乔木树干基部的外缘与管线外缘的净距离。灌木或绿篱与地下管线的距离是指地表处分蘖枝干中最外的枝干基部的外缘与管线外缘的净距。

附录三

公园树木与地面建筑物、构筑物外缘最小水平距离(m)

名 称 | 新植乔木 | 现状乔木 | 灌木或绿篱外缘
测量水准点 | 2．00 | 2．00 | 1．00
地上杆柱 | 2．00 | 2．00 | -
挡 土 墙 | 1．00 | 3．00 | 0．50
楼 房 | 5．00 | 5．00 | 1．50
平 房 | 2．00 | 5．00 | -
围墙(高度小于2m) | 1．00 | 2．00 | 0．75
排水明沟 | 1．00 | 1．00 | 0．50

注：同附录二注。

1．3 地 形 设 计

《公园设计规范》 CJJ 48—92

4．1．6 改造的地形坡度超过土壤的自然安息角时，应采取护坡、固土或防冲刷的工程措施。

4．3．2 硬底人工水体的近岸2．0m范围内的水深，不得大于0．7m，达不到此要求的应设护栏。无护栏的园桥、汀步附近2．0m范围以内的水深不得大于0．5m。

1．4 园路及铺装广场设计

《公园设计规范》 CJJ 48—92

5．1．11 公园游人出人口宽度应符合下列规定：

一、总宽度符合表5．1．11的规定；

公园游人出入口总宽度下限(m／万人) 表5．1．11

游人人均在园停留时间 | 售 票 公 园 | 不售票公园
>4h | 8．3 | 5．0
1～4h | 17．0 | 10．2
<1h | 25．0 | 15．0

    注：单位“万人”指公园游人容量。

二、单个出入口最小宽度1．5m；

三、举行大规模活动的公园，应另设安全门。

5．3．4 非通行车辆的园桥应有阻止车辆通过的措施，桥面人群荷载按3．5kN／m2 计算。

5．3．5 作用在园桥栏杆扶手上的竖向力和栏杆顶部水平荷载均按1．0kN／m2 计算。

1．5 种 植 设 计

《公园设计规范》 CJJ 48—92

6．2．1 游人集中场所的植物选用应符合下列规定：
    二、严禁选用危及游人生命安全的有毒植物；
    三、不应选用在游人正常活动范围内枝叶有硬刺或枝叶形状呈尖硬剑、刺状以及有浆果或分泌物坠地的种类。

6．3．1 动物展览区的种植设计，应符合下列规定：
    二、不致造成动物逃逸。

6．3．2 动物展览区的植物种类选择应符合下列规定：
    二、动物运动范围内应种植对动物无毒、无刺的中慢长种类。

1．6 建筑和其他设施设计

《公园设计规范》 CJJ 48—92

7．1．2 游览、休憩、服务性建筑物设计应符合下列规定：
    三、游人通行量较多的建筑室外台阶踏步数不少于2级；侧方高差大于1．0m的台阶，设护栏设施；
    四、建筑内部和外缘，凡游人正常活动范围边缘临空高差大于1．0m处，均设护栏设施，其高度应大于1．05m；护栏设施必须坚固耐久且采用不易攀登的构造，其竖向力和水平荷载应符合本规范5．3．5的规定。

7．2．1 河湖水池必须建造驳岸。岸边的安全防护应符合本规范第7．1．2条第三款、第四款的规定。

7．4．5 公园排放的污水应接入城市污水系统，不得在地表排放，不得直接排人河湖水体或渗入地下。

7．5．2 各种游人集中场所容易发生跌落、淹溺等人身事故的地段，应设置安全防护性护栏；设计要求可参照本规范第7．1．2条的规定。

7．5．3 各种装饰性、示意性和安全防护性护栏的构造作法，严禁采用锐角、利刺等形式。

7．5．4 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。

7．6．2 幼儿和学龄儿童使用的器械，应分别设置。

7．6．4 游戏设施的设计应符合下列规定：
    三、戏水池最深处的水深不得超过0．35m，池壁装饰材料应平整、光滑且不易脱落，池底应有防滑措施。


2 道路绿化设计

2 道路绿化设计

2．1 道路绿带设计

《城市道路绿化规划与设计规范》 CJJ 75—97

3．3．2 寒冷积雪地区的城市，分车绿带、行道树绿带种植的乔木，应选择落叶树种。

2．2 道路绿化与有关设施

《城市道路绿化规划与设计规范》 CJJ 75—97

6．1．2 树木与架空电力线路导线的最小垂直距离应符合表6．1．2的规定。

树木与架空电力线路导线的最小垂直距离 表6．1．2

电压(kv) | 1—10 | 35—110 | 154～220 | 330
最小垂直距离(m) | 1．5 | 3．0 | 3．5 | 4．5

6．3．1 树木与其他设施的最小水平距离应符合表6．3．1的规定。

树木与其他设施最小水平距离 表6．3．1

设 施 名 称 | 至乔木中心距离(m) | 至灌木中心距离(m)
低于2m的围墙 | 1．0 | -
挡 土 墙 | 1．0 | -
路灯杆柱 | 2．0 | -
电力、电信杆柱 | 1．5 | -
消防龙头 | 1．5 | 2．0
测量水准点 | 2．0 | 2．0


3 绿化施工

3 绿化施工

3．1 苗 木 处 理

《城市绿化工程施工及验收规范》 CJJ／T 82—99

7．0．8 裸根苗木必须当天种植。当天不能种植的苗木应进行假植。

3．2 屋 顶 绿 化

《城市绿化工程施工及验收规范》 CJJ／T 82—99

12．0．1 屋顶绿化种植，必须在建筑物整体荷载允许范围内进行。

3．3 附 属 设 施

《城市绿化工程施工及验收规范》 CJJ／T 82—99

9．0．2 种植的质量应符合下列规定：
    4 种植带土球树木时，不易腐烂的包装物必须拆除。

10．0．4 大树移植应符合下列规定：
    2 大树移植时，必须按树木胸径的6～8倍挖掘土球或方形土台装箱。
    6 大树移植后，必须设立支撑，防止树身摇动。


4 动物园管理

4 动物园管理

4．1 卫生防疫要求

《动物园动物管理技术规程》 CJ12—86

1．3．6 动物患病，必须隔离饲养。

1．4．5 大型、凶猛动物合笼交配，主管技术人虽和班长必须到现场观察指导。

2．2．1 严禁在疫区采集饲草和肉类饲料。

2．2．2 动物饲料不得与有毒药品同处存放。

3．1．2 严禁在园内私自饲养动物；严禁携带动物(包括动物尸体、皮张)入园游览。

3．1．3 病亡动物尸体的解剖和处理，必须按防疫规定办理。

3．1．4 当动物发生急性传染病时，应根据疫病种类及扩散范围，立即实行区域疫区封锁或全园封锁。

3．4．2 动物患病，兽医必须进行诊断，迅速采取治疗措施。

3．4．4 动物病亡必须及时进行解剖和必要的病理检查，填写解剖记录和死亡登记。珍贵动物应作出死亡报告。

4．2 安 全 要 求

《动物园动物管理技术规程》 CJ12—86

4．1．2 凶猛动物的笼舍、围栏、护网、沟壕、门锁等，应每天全面检查。动物笼舍内不得放置任何危险物品，门窗玻璃和取暖设备应加防护网罩。

4．1．3 凶猛动物的串笼和笼舍清扫，应严格按规程操作。进入可接触动物的笼舍，应持必要的防护用具，注意动物的神态，两人入舍操作。

4．1．7 严禁私带枪支弹药、弹弓、毒品者和酗酒、精神失常者入园。

4．2．3 搬运装有动物的笼箱应稳抬轻放，严禁倒置或倾斜。

4．3．2 动物脱笼后，工作人员应立即上报，尽快疏导游人，设法捕捉动物。对无法捕捉的凶猛动物，应予枪杀。

《公园设计规范》 CJJ 48—92

7．5．4 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。


房屋建筑制图统一标准 GB/T 50001-2001

中华人民共和国国家标准

房屋建筑制图统一标准

Unified standard for building drawings

GB/T 50001-2001

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年3月1日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知
建标[2001]220号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

     中华人民共和国建设部

     二○○一年十一月一日

前言

     [1998]244号文件《关于印发一九九八年工程建设国家标准制订、修订计划(第二批）的通知》下达的任务，本标准编制组对《房屋建筑制图统一标准》(GBJ 1-86)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。
    本标准的修编目的是:
一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。
二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。
三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。
    本标准为推荐性国家标准。
    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处,请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

本标准主编单位、参编单位和主要起草人:

   主编单位:中国建筑标准设计研究所

   参编单位:东南大学交通学院

             北方交通大学土建学院

             天津市建筑设计院

    主要起草人:班焯 唐人卫 宋兆全 李雪梅 李宝瑜


1 总则

1.0.1 为了统一房屋建筑制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。
1.0.2 本标准是房屋建筑制图的基本规定，适用于总图、建筑、结构、给水排水、暖通空调、电气等各专业制图。
1.0.3 本标准适用于下列制图方式绘制的图样:
1 手工制图；
2 计算机制图。
1.0.4 本标准适用于各专业下列工程制图：
1 新建、改建、扩建工程的各阶段设计图、竣工图；
2 原有建筑物、构筑物和总平面的实测图；
3 通用设计图、标准设计图。
1.0.5 房屋建筑制图，除应符合本标准外，还应符合国家现行有关强制性标准的规定以及各有关专业的制图标准。


2.1图纸幅面

2 图纸幅面规格与图纸编排顺序

2.1图纸幅面

    2.1.1 图纸幅面及图框尺寸，应符合表2.1.1的规定及图2.1.1-1～图2.1.1-3的格式。

    2.1.2 需要微缩复制的图纸，其一个边上应附有一段准确米制尺度，四个边上均附有对中标志，米制尺度的总长应为100mm，分格应为10mm。对中标志应画在图纸各边长的中点处，线宽应为0.35mm，伸入框内应为5mm。

    2.1.3 图纸的短边一般不应加长，长边可加长，但应符合表2.1.3的规定。

     2.1.4 图纸以短边作为垂直边称为横式，以短边作为水平边称为立式。一般A0～A3图纸宜横式使用；必要时，也可立式使用。
    2.1.5 一个工程设计中，每个专业所使用的图纸，一般不宜多于两种幅面，不含目录及表格所采用的A4幅面。


2.2 标题栏与会签栏

    2.2.1 图纸的标题栏、会签栏及装订边的位置，应符合下列规定:
     1 横式使用的图纸，应按图2.1.1-1的形式布置。

2.2.2 标题栏应按图2.2.2所示，根据工程需要选择确定其尺寸、格式及分区。签字区应包含实名列和签名列。涉外工程的标题栏内,各项主要内容的中文下方应附有译文，设计单位的上方或左方，应加“中华人民共和国”字样。

2.2.3 会签栏应按图2.2.3的格式绘制，其尺寸应为100mm×20mm，栏内应填写会签人员所代表的专业、姓名、日期(年、月、日)；一个会签栏不够时，可另加一个，两个会签栏应并列；不需会签的图纸可不设会签栏。


2.3 图纸编排顺序

    2.3.1 工程图纸应按专业顺序编排。一般应为图纸目录、总图、建筑图、结构图、给水排水图、暖通空调图、电气图……等。
    2.3.2 各专业的图纸，应该按图纸内容的主次关系、逻辑关系，有序排列。


3 图线

    3.0.1 图线的宽度b，宜从下列线宽系列中选取:2.0、1.4、1.0、0.7、0.5、0.35mm。
    每个图样，应根据复杂程度与比例大小，先选定基本线宽b，再选用表3.0.1中相应的线宽组。

3.0.2 工程建设制图，应选用表3.0.2所示的图线。

3.0.3 同一张图纸内，相同比例的各图样，应选用相同的线宽组。
    3.0.4 图纸的图框和标题栏线，可采用表3.0.4的线宽。

   3.0.5 相互平行的图线，其间隙不宜小于其中的粗线宽度，且不宜小于0.7mm。
    3.0.6 虚线、单点长画线或双点长画线的线段长度和间隔，宜各自相等。
    3.0.7 单点长画线或双点长画线，当在较小图形中绘制有困难时，可用实线代替。
    3.0.8 单点长画线或双点长画线的两端，不应是点。点画线与点画线交接或点画线与其他图线交接时，应是线段交接。
    3.0.9 虚线与虚线交接或虚线与其他图线交接时，应是线段交接。虚线为实线的延长线时，不得与实线连接。
    3.0.10 图线不得与文字、数字或符号重叠、混淆，不可避免时，应首先保证文字等的清晰。


4 字体

      4.0.1 图纸上所需书写的文字、数字或符号等，均应笔画清晰、字体端正、排列整齐；标点符号应清楚正确。
    4.0.2 文字的字高，应从如下系列中选用:3.5、5、7、10、14、20mm。如需书写更大的字，其高度应按 [image] 的比值递增。
    4.0.3 图样及说明中的汉字,宜采用长仿宋体，宽度与高度的关系应符合表4.0.3的规定。大标题、图册封面、地形图等的汉字，也可书写成其他字体，但应易于辨认。

    4.0.4 汉字的简化字书写，必须符合国务院公布的《汉字简化方案》和有关规定。
    4.0.5 拉丁字母、阿拉伯数字与罗马数字的书写与排列，应符合表4.0.5的规定。

     4.0.6 拉丁字母、阿拉伯数字与罗马数字，如需写成斜体字，其斜度应是从字的底线逆时针向上倾斜75°。斜体字的高度与宽度应与相应的直体字相等。
    4.0.7 拉丁字母、阿拉伯数字与罗马数字的字高，应不小于2.5mm。
    4.0.8 数量的数值注写，应采用正体阿拉伯数字。各种计量单位凡前面有量值的，均应采用国家颁布的单位符号注写。单位符号应采用正体字母。
    4.0.9 分数、百分数和比例数的注写，应采用阿拉伯数字和数学符号，例如:四分之三、百分之二十五和一比二十应分别写成3/4、25%和1:20。
    4.0.10 当注写的数字小于1时，必须写出个位的“0”，小数点应采用圆点，齐基准线书写，例如0.01。
    4.0.11 长仿宋汉字、拉丁字母、阿拉伯数字与罗马数字示例见《技术制图——字体》(GB/T 14691-93)。


5 比例

    5.0.1 图样的比例，应为图形与实物相对应的线性尺寸之比。比例的大小，是指其比值的大小，如1:50大于1:100。
    5.0.2 比例的符号为“:”，比例应以阿拉伯数字表示，如1:1、1:2、1:100等。
    5.0.3 比例宜注写在图名的右侧，字的基准线应取平；比例的字高宜比图名的字高小一号或二号(图5.0.3)。

5.0.4 绘图所用的比例，应根据图样的用途与被绘对象的复杂程度，从表5.0.4中选用，并优先用表中常用比例。

5.0.5 一般情况下，一个图样应选用一种比例。根据专业制图需要，同一图样可选用两种比例。
   5.0.6 特殊情况下也可自选比例，这时除应注出绘图比例外，还必须在适当位置绘制出相应的比例尺。


6.1 剖切符号

6 符号

  6.1 剖切符号

  6.1.1 剖视的剖切符号应符合下列规定:
     1 剖视的剖切符号应由剖切位置线及投射方向线组成，均应以粗实线绘制。剖切位置线的长度宜为6～10mm；投射方向线应垂直于剖切位置线，长度应短于剖切位置线，宜为4～6mm(图6.1.1)。绘制时，剖视的剖切符号不应与其他图线相接触。

2 剖视剖切符号的编号宜采用阿拉伯数字，按顺序由左至右、由下至上连续编排，并应注写在剖视方向线的端部。
     3 需要转折的剖切位置线，应在转角的外侧加注与该符号相同的编号。
     4 建(构)筑物剖面图的剖切符号宜注在±0.00标高的平面图上。
    6.1.2 断面的剖切符号应符合下列规定:
     1 断面的剖切符号应只用剖切位置线表示，并应以粗实线绘制，长度宜为6～10mm。
     2 断面剖切符号的编号宜采用阿拉伯数字，按顺序连续编排，并应注写在剖切位置线的一侧；编号所在的一侧应为该断面的剖视方向(图6.1.2)。

     6.1.3 剖面图或断面图，如与被剖切图样不在同一张图内，可在剖切位置线的另一侧注明其所在图纸的编号，也可以在图上集中说明。


6.2 索引符号与详图符号

    6.2.1 图样中的某一局部或构件，如需另见详图，应以索引符号索引(图6.2.1a)。索引符号是由直径为10mm的圆和水平直径组成，圆及水平直径均应以细实线绘制。索引符号应按下列规定编写:
     1 索引出的详图，如与被索引的详图同在一张图纸内，应在索引符号的上半圆中用阿拉伯数字注明该详图的编号，并在下半圆中间画一段水平细实线(图6.2.1b)。
     2 索引出的详图，如与被索引的详图不在同一张图纸内，应在索引符号的上半圆中用阿拉伯数字注明该详图的编号，在索引符号的下半圆中用阿拉伯数字注明该详图所在图纸的编号(图6.2.1c)。数字较多时，可加文字标注。
     3 索引出的详图，如采用标准图，应在索引符号水平直径的延长线上加注该标准图册的编号(图6.2.1d)。

   6.2.2 索引符号如用于索引剖视详图，应在被剖切的部位绘制剖切位置线，并以引出线引出索引符号，引出线所在的一侧应为投射方向。索引符号的编写同6.2.1条的规定(图6.2.2a、b、c、d)。

6.2.3 零件、钢筋、杆件、设备等的编号，以直径为4～6mm(同一图样应保持一致)的细实线圆表示，其编号应用阿拉伯数字按顺序编写(图6.2.3)。

    6.2.4 详图的位置和编号，应以详图符号表示。详图符号的圆应以直径为14mm粗实线绘制。详图应按下列规定编号:
     1 详图与被索引的图样同在一张图纸内时，应在详图符号内用阿拉伯数字注明详图的编号(图6.2.4-1)。

2 详图与被索引的图样不在同一张图纸内，应用细实线在详图符号内画一水平直径，在上半圆中注明详图编号，在下半圆中注明被索引的图纸的编号(图6.2.4-2)。


6.3 引出线

     6.3.1 引出线应以细实线绘制，宜采用水平方向的直线、与水平方向成30°、45°、60°、90°的直线，或经上述角度再折为水平线。文字说明宜注写在水平线的上方(图6.3.1a),也可注写在水平线的端部(图6.3.1b)。索引详图的引出线,应与水平直径线相连接(图6.3.1C)。

6.3.2 同时引出几个相同部分的引出线，宜互相平行(图6.3.2a)，也可画成集中于一点的放射线(6.3.2b)。

     6.3.3 多层构造或多层管道共用引出线，应通过被引出的各层。文字说明宜注写在水平线的上方，或注写在水平线的端部，说明的顺序应由上至下，并应与被说明的层次相互一致；如层次为横向排序，则由上至下的说明顺序应与左至右的层次相互一致(图6.3.3)。


6.4 其他符号

    6.4.1 对称符号由对称线和两端的两对平行线组成。对称线用细点画线绘制；平行线用细实线绘制，其长度宜为6～10mm，每对的间距宜为2～3mm；对称线垂直平分于两对平行线，两端超出平行线宜为2～3mm(图6.4.1)。
    6.4.2 连接符号应以折断线表示需连接的部位。两部位相距过远时，折断线两端靠图样一侧应标注大写拉丁字母表示连接编号。两个被连接的图样必须用相同的字母编号(图6.4.2)。
    6.4.3 指北针的形状宜如图6.4.3所示,其圆的直径宜为24mm，用细实线绘制；指针尾部的宽度宜为3mm，指针头部应注“北”或“N”字。需用较大直径绘制指北针时，指针尾部宽度宜为直径的1/8。


7 定位轴线

    7.0.1 定位轴线应用细点画线绘制。
    7.0.2 定位轴线一般应编号，编号应注写在轴线端部的圆内。圆应用细实线绘制，直径为8～10mm。定位轴线圆的圆心，应在定位轴线的延长线上或延长线的折线上。
    7.0.3 平面图上定位轴线的编号，宜标注在图样的下方与左侧。横向编号应用阿拉伯数字，从左至右顺序编写，竖向编号应用大写拉丁字母，从下至上顺序编写(图7.0.3)。

     7.0.4 拉丁字母的I、O、Z不得用做轴线编号。如字母数量不够使用，可增用双字母或单字母加数字注脚，如AA、BA…YA或A1、B1…Y1。
    7.0.5 组合较复杂的平面图中定位轴线也可采用分区编号(图7.0.5)，编号的注写形式应为“分区号——该分区编号”。分区号采用阿拉伯数字或大写拉丁字母表示。

    7.0.6 附加定位轴线的编号，应以分数形式表示，并应按下列规定编写:
     1 两根轴线间的附加轴线，应以分母表示前一轴线的编号，分子表示附加轴线的编号，编号宜用阿拉伯数字顺序编写，如

    2 1号轴线或A号轴线之前的附加轴线的分母应以01或0A表示，如

    7.0.7 一个详图适用于几根轴线时，应同时注明各有关轴线的编号（图7.0.7）。

    7.0.8 通用详图中的定位轴线，应只画圆，不注写轴线编号。
    7.0.9 圆形平面图中定位轴线的编号，其径向轴线宜用阿拉伯数字表示，从左下角开始，按逆时针顺序编写；其圆周轴线宜用大写拉丁字母表示，从外向内顺序编写(图7.0.9)。


8.1 一般规定

8 常用建筑材料图例

8.1 一般规定

    8.1.1 本标准只规定常用建筑材料的图例画法，对其尺度比例不作具体规定。使用时，应根据图样大小而定，并应注意下列事项:
     1 图例线应间隔均匀，疏密适度，做到图例正确，表示清楚；
     2 不同品种的同类材料使用同一图例时(如某些特定部位的石膏板必须注明是防水石膏板时)，应在图上附加必要的说明；
     3 两个相同的图例相接时，图例线宜错开或使倾斜方向相反(图8.1.1-1)；

4 两个相邻的涂黑图例(如混凝土构件、金属件)间，应留有空隙。其宽度不得小于0.7mm(图8.1.1-2)。

   8.1.2 下列情况可不加图例，但应加文字说明:
     1 一张图纸内的图样只用一种图例时；
     2 图形较小无法画出建筑材料图例时。
8.1.3 需画出的建筑材料图例面积过大时，可在断面轮廓线内，沿轮廓线作局部表示(图8.1.3)。

     8.1.4 当选用本标准中未包括的建筑材料时，可自编图例。但不得与本标准所列的图例重复。绘制时，应在适当位置画出该材料图例，并加以说明。


8.2 常用建筑材料图例

     8.2.1 常用建筑材料应按表8.2.1所示图例画法绘制。


9.1 投影法

9 图样画法

9.1 投影法

   9.1.1 房屋建筑的视图，应按正投影法并用第一角画法绘制。自前方A投影称为正立面图，自上方B投影称为平面图，自左方C投影称为左侧立面图，自右方D投影称为右侧立面图，自下方E投影称为底面图，自后方F投影称为背立面图(图9.1.1)。

9.1.2 当视图用第一角画法绘制不易表达时，可用镜像投影法绘制(图9.1.2a)。但应在图名后注写“镜像”二字(图9.1.2b)，或按图9.1.2C画出镜像投影识别符号。


9.2 视图配置

    9.2.1 如在同一张图纸上绘制若干个视图时，各视图的位置宜按图9.2.1的顺序进行配置。

    9.2.2 每个视图一般均应标注图名。图名宜标注在视图的下方或一侧，并在图名下用粗实线绘一条横线，其长度应以图名所占长度为准(图9.2.1)。使用详图符号作图名时，符号下不再画线。
9.2.3 分区绘制的建筑平面图，应绘制组合示意图，指出该区在建筑平面图中的位置。各分区视图的分区部位及编号均应一致，并应与组合示意图一致(图9.2.3)。

9.2.4 同一工程不同专业的总平面图，在图纸上的布图方向均应一致；单体建(构)筑物平面图在图纸上的布图方向，必要时可与其在总平面图上的布图方向不一致，但必须标明方位；不同专业的单体建(构)筑物平面图，在图纸上的布图方向均应一致。
   9.2.5 建(构)筑物的某些部分，如与投影面不平行(如圆形、折线形、曲线形等)，在画立面图时，可将该部分展至与投影面平行，再以正投影法绘制，并应在图名后注写“展开”字样。


9.3 剖面图和断面图

    9.3.1 剖面图除应画出剖切面切到部分的图形外，还应画出沿投射方向看到的部分，被剖切面切到部分的轮廓线用粗实线绘制，剖切面没有切到、但沿投射方向可以看到的部分，用中实线绘制；断面图则只需(用粗实线)画出剖切面切到部分的图形(图9.3.1)。

9.3.2 剖面图和断面图应按下列方法剖切后绘制:
     1 用1个剖切面剖切(图9.3.2-1)；
     2 用2个或2个以上平行的剖切面剖切(图9.3.2-2)。
     3 用2个相交的剖切面剖切(图9.3.2-3)。用此法剖切时，应在图名后注明“展开”字样。

9.3.3 分层剖切的剖面图，应按层次以波浪线将各层隔开，波浪线不应与任何图线重合(图9.3.3)。

    9.3.4 杆件的断面图可绘制在靠近杆件的一侧或端部处并按顺序依次排列(图9.3.4-1)，也可绘制在杆件的中断处(图9.3.4-2)；结构梁板的断面图可画在结构布置图上(图9.3.4-3)。


9.4 简化画法

    9.4.1 构配件的视图有1条对称线，可只画该视图的一半；视图有2条对称线，可只画该视图的1/4，并画出对称符号(图9.4.1-1)。图形也可稍超出其对称线，此时可不画对称符号(图9.4.1-2)。

对称的形体需画剖面图或断面图时，可以对称符号为界，一半画视图(外形图)，一半画剖面图或断面图(图9.4.1-3)。

     9.4.2 构配件内多个完全相同而连续排列的构造要素，可仅在两端或适当位置画出其完整形状，其余部分以中心线或中心线交点表示(图9.4.2a)。
    如相同构造要素少于中心线交点，则其余部分应在相同构造要素位置的中心线交点处用小圆点表示(图9.4.2b)。

    9.4.3 较长的构件，如沿长度方向的形状相同或按一定规律变化，可断开省略绘制，断开处应以折断线表示(图9.4.3)。

   9.4.4 一个构配件，如绘制位置不够，可分成几个部分绘制，并应以连接符号表示相连(图6.4.2)。
    9.4.5 一个构配件如与另一构配件仅部分不相同，该构配件可只画不同部分，但应在两个构配件的相同部分与不同部分的分界线处，分别绘制连接符号(图9.4.5)。


9.5 轴测图

    9.5.1 房屋建筑的轴测图，宜采用以下四种轴测投影并用简化的轴向伸缩系数绘制:
     1 正等测(图9.5.1-1)。

2 正二测(图9.5.1-2)。
     3 正面斜等测和正面斜二测(图9.5.1-3)。
     4 水平斜等测和水平斜二测(图9.5.1-4)。
    9.5.2 轴测图的可见轮廓线宜用中实线绘制,断面轮廓线宜用粗实线绘制。不可见轮廓线一般不绘出,必要时，可用细虚线绘出所需部分。

    9.5.3 轴测图的断面上应画出其材料图例线，图例线应按其断面所在坐标面的轴测方向绘制。如以45°斜线为材料图例线时，应按图9.5.3的规定绘制。

    9.5.4 轴测图线性尺寸，应标注在各自所在的坐标面内，尺寸线应与被注长度平行，尺寸界线应平行于相应的轴测轴，尺寸数字的方向应平行于尺寸线，如出现字头向下倾斜时，应将尺寸线断开，在尺寸线断开处水平方向注写尺寸数字。轴测图的尺寸起止符号宜用小圆点(图9.5.4)。

9.5.5 轴测图中的圆径尺寸，应标注在圆所在的坐标面内；尺寸线与尺寸界线应分别平行于各自的轴测轴。圆弧半径和小圆直径尺寸也可引出标注，但尺寸数字应注写在平行于轴测轴的引出线上(图9.5.5)。

     9.5.6 轴测图的角度尺寸，应标注在该角所在的坐标面内，尺寸线应画成相应的椭圆弧或圆弧。尺寸数字应水平方向注写(图9.5.6)。


9.6 透视图

9.6.1 房屋建筑设计中的效果图，宜采用透视图。
9.6.2 透视图中的可见轮廓线，宜用中实线绘制。不可见轮廓线一般不绘出，必要时，可用细虚线绘出所需部分。


10.1 尺寸界线、尺寸线及尺寸起止符号

10 尺寸标注

10.1 尺寸界线、尺寸线及尺寸起止符号

    10.1.1 图样上的尺寸，包括尺寸界线、尺寸线、尺寸起止符号和尺寸数字(图10.1.1)。

    10.1.2 尺寸界线应用细实线绘制，一般应与被注长度垂直，其一端应离开图样轮廓线不小于2mm，另一端宜超出尺寸线2～3mm。图样轮廓线可用作尺寸界线(图10.1.2)。

    10.1.3 尺寸线应用细实线绘制，应与被注长度平行。图样本身的任何图线均不得用作尺寸线。
    10.1.4 尺寸起止符号一般用中粗斜短线绘制，其倾斜方向应与尺寸界线成顺时针45°角，长度宜为2～3mm。半径、直径、角度与弧长的尺寸起止符号，宜用箭头表示(图10.1.4)。


10.2 尺寸数字

    10.2.1 图样上的尺寸，应以尺寸数字为准，不得从图上直接量取。
    10.2.2 图样上的尺寸单位，除标高及总平面以米为单位外，其他必须以毫米为单位。
    10.2.3 尺寸数字的方向，应按图10.2.3a的规定注写。若尺寸数字在30°斜线区内，宜按图10.2.3b的形式注写。

10.2.4 尺寸数字一般应依据其方向注写在靠近尺寸线的上方中部。如没有足够的注写位置，最外边的尺寸数字可注写在尺寸界线的外侧，中间相邻的尺寸数字可错开注写(图10.2.4)。


10.3 尺寸的排列与布置

10.3.1 尺寸宜标注在图样轮廓以外，不宜与图线、文字及符号等相交(图10.3.1)。

    10.3.2 互相平行的尺寸线,应从被注写的图样轮廓线由近向远整齐排列,较小尺寸应离轮廓线较近,较大尺寸应离轮廓线较远(图10.3.2)。

    10.3.3 图样轮廓线以外的尺寸界线，距图样最外轮廓之间的距离，不宜小于10mm。平行排列的尺寸线的间距，宜为7～10mm，并应保持一致(图10.3.1)。
    10.3.4 总尺寸的尺寸界线应靠近所指部位，中间的分尺寸的尺寸界线可稍短，但其长度应相等(图10.3.2)。


10.4 半径、直径、球的尺寸标注

    10.4.1 半径的尺寸线应一端从圆心开始，另一端画箭头指向圆弧。半径数字前应加注半径符号“R”(图10.4.1)。

    10.4.2 较小圆弧的半径，可按图10.4.2形式标注。

    10.4.3 较大圆弧的半径，可按图10.4.3形式标注。

    10.4.4 标注圆的直径尺寸时，直径数字前应加直径符号“φ”。在圆内标注的尺寸线应通过圆心，两端画箭头指至圆弧(图10.4.4)。
    10.4.5 较小圆的直径尺寸，可标注在圆外(图10.4.5)。

    10.4.6 标注球的半径尺寸时，应在尺寸前加注符号“SR”。标注球的直径尺寸时，应在尺寸数字前加注符号“Sφ”。注写方法与圆弧半径和圆直径的尺寸标注方法相同。


10.5 角度、弧度、弧长的标注

    10.5.1 角度的尺寸线应以圆弧表示。该圆弧的圆心应是该角的顶点,角的两条边为尺寸界线。起止符号应以箭头表示，如没有足够位置画箭头，可用圆点代替，角度数字应按水平方向注写(图10.5.1)。

    10.5.2 标注圆弧的弧长时,尺寸线应以与该圆弧同心的圆弧线表示，尺寸界线应垂直于该圆弧的弦，起止符号用箭头表示，弧长数字上方应加注圆弧符号“⌒”(图10.5.2)。
    10.5.3 标注圆弧的弦长时，尺寸线应以平行于该弦的直线表示，尺寸界线应垂直于该弦，起止符号用中粗斜短线表示(图10.5.3)。


10.6 薄板厚度、正方形、坡度、非圆曲线等尺寸标注

    10.6.1 在薄板板面标注板厚尺寸时，应在厚度数字前加厚度符号“t”(图10.6.1)。
    10.6.2 标注正方形的尺寸，可用“边长×边长”的形式，也可在边长数字前加正方形符号“□”(图10.6.2)。

    10.6.3 标注坡度时，应加注坡度符号“ [image] ”(图10.6.3a、b)，该符号为单面箭头，箭头应指向下坡方向。
    坡度也可用直角三角形形式标注(图10.6.3c)。

    10.6.4 外形为非圆曲线的构件，可用坐标形式标注尺寸(图10.6.4)。
    10.6.5 复杂的图形，可用网格形式标注尺寸(图10.6.5)。


10.7 尺寸的简化标注

    10.7.1 杆件或管线的长度，在单线图(桁架简图、钢筋简图、管线简图)上，可直接将尺寸数字沿杆件或管线的一侧注写(图10.7.1)。

    10.7.2 连续排列的等长尺寸，可用“个数×等长尺寸=总长”的形式标注(图10.7.2)。

10.7.3 构配件内的构造因素(如孔、槽等)如相同，可仅标注其中一个要素的尺寸(图10.7.3)。

    10.7.4 对称构配件采用对称省略画法时，该对称构配件的尺寸线应略超过对称符号，仅在尺寸线的一端画尺寸起止符号，尺寸数字应按整体全尺寸注写，其注写位置宜与对称符号对齐(图10.7.4)。

    10.7.5 两个构配件，如个别尺寸数字不同,可在同一图样中将其中一个构配件的不同尺寸数字注写在括号内，该构配件的名称也应注写在相应的括号内(图10.7.5)。

    10.7.6 数个构配件,如仅某些尺寸不同,这些有变化的尺寸数字,可用拉丁字母注写在同一图样中，另列表格写明其具体尺寸(图10.7.6)。


10.8 标高

    10.8.1 标高符号应以直角等腰三角形表示,按图10.8.1a所示形式用细实线绘制，如标注位置不够，也可按图10.8.1b所示形式绘制。标高符号的具体画法如图10.8.1c、d所示。

    10.8.2 总平面图室外地坪标高符号，宜用涂黑的三角形表示(图10.8.2a)，具体画法如图10.8.2b所示。

    10.8.3 标高符号的尖端应指至被注高度的位置。尖端一般应向下，也可向上。标高数字应注写在标高符号的左侧或右侧(图10.8.3)。

    10.8.4 标高数字应以米为单位，注写到小数点以后第三位。在总平面图中，可注写到小数点以后第二位。
    10.8.5 零点标高应注写成±0.000，正数标高不注“+”，负数标高应注“-”，例如3.000、-0.600。
    10.8.6 在图样的同一位置需表示几个不同标高时，标高数字可按图10.8.6的形式注写。


本标准用词说明

     1 为便于执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下:
     1)表示很严格，非这样做不可的用词:
     正面词采用“必须”；
     反面词采用“严禁”。
     2)表示严格，在正常情况下均应这样做的用词:
     正面词采用“应”；
     反面词采用“不应”或“不得”。
     3)表示允许稍有选择，在条件许可时首先应这样做的用词:
     正面词采用“宜”；
     反面词采用“不宜”。
     表示有选择，在一定条件下可以这样做的用词，采用“可”。
     2 本标准中指定按其他有关标准执行时，写法为“应符合……的规定”或“应按……执行”。


总图制图标准 GBT 50103-2001

中华人民共和国国家标准

总图制图标准

Standard for general layout drawings

GB/T 50103-2001

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年3月1日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标 [2001] 220号

   根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。
    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○一年十一月一日


前 言

前 言

    根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》下达的任务，本标准编制组对《总图制图标准》(GBJ 103-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提 出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。
    本标准的修编目的是：
    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。
    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。
    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。
    本标准为推荐性国家标准。
    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

    本标准主编单位、参编单位和主要起草人：
    主编单位：中国建筑标准设计研究所
    参编单位：机械工业部设计研究院
    主要起草人：班　焯　陈景来


1 总则

1 总则

    1.0.1 为了统一总图制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。
    1.0.2 本标准适用于下列制图方式绘制的图样：
     1 手工制图；
     2 计算机制图。
    1.0.3 本标准适用于总图专业的下列工程制图：
     1 新建、改建、扩建工程各阶段的总图制图；
     2 原有工程的总平面实测图；
     3 总图的通用图、标准图。
    1.0.4 总图制图，除应符合本标准外，还应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准的规定。


2.1 图线

2 一般规定

2.1 图线

    2.1.1 图线的宽度b，应根据图样的复杂程度和比例，按《房屋建筑制图统一标准》(GB/T 50001-2001)中图线的有关规定选用。
    2.1.2 总图制图，应根据图纸功能，按表2.1.2规定的线型选用。


2.2 比 例

2.2 比 例

    2.2.1 总图制图采用的比例，宜符合表2.2.1的规定。

2.2.2 一个图样宜选用一种比例，铁路、道路、土方等的纵断面图，可在水平方向和垂直方向选用不同比例。


2.3 计量单位

2.3 计量单位

    2.3.1 总图中的坐标、标高、距离宜以米为单位，并应至少取至小数点后两位，不足时以"0"补齐。详图宜以毫米为单位，如不以毫米为单位，应另加说明。
    2.3.2 建筑物、构筑物、铁路、道路方位角(或方向角)和铁路、道路转向角的度数，宜注写到"秒"，特殊情况，应另加说明。
    2.3.3 铁路纵坡度宜以千分计，道路纵坡度、场地平整坡度、排水沟沟底纵坡度宜以百分计，并应取至小数点后一位，不足时以"0"补齐。


2.4 坐标注法

2.4 坐标注法

2.4.1 总图应按上北下南方向绘制。根据场地形状或布局，可向左或右偏转，但不宜超过45°。总图中应绘制指北针或风玫瑰图(图2.4.1)。

   2.4.2 坐标网格应以细实线表示。测量坐标网应画成交叉十字线，坐标代号宜用"X、Y"表示；建筑坐标网应画成网格通线，坐标代号宜用"A、B"表示(图2.4.1)。坐标值为负数时，应注"-"号，为正数时，"+"号可省略。
    2.4.3 总平面图上有测量和建筑两种坐标系统时，应在附注中注明两种坐标系统的换算公式。
    2.4.4 表示建筑物、构筑物位置的坐标，宜注其三个角的坐标，如建筑物、构筑物与坐标轴线平行，可注其对角坐标。
    2.4.5 在一张图上，主要建筑物、构筑物用坐标定位时，较小的建筑物、构筑物也可用相对尺寸定位。
    2.4.6 建筑物、构筑物、铁路、道路、管线等应标注下列部位的坐标或定位尺寸：
     1 建筑物、构筑物的定位轴线(或外墙面)或其交点；
     2 圆形建筑物、构筑物的中心；
     3 皮带走廊的中线或其交点；
     4 铁路道岔的理论中心，铁路、道路的中线或转折点；
     5 管线(包括管沟、管架或管桥)的中线或其交点；
     6 挡土墙墙顶外边缘线或转折点。
    2.4.7 坐标宜直接标注在图上，如图面无足够位置，也可列表标注。
    2.4.8 在一张图上，如坐标数字的位数太多时，可将前面相同的位数省略，其省略位数应在附注中加以说明。


2.5 标高注法

2.5 标高注法

    2.5.1 应以含有±0.00标高的平面作为总图平面。
    2.5.2 总图中标注的标高应为绝对标高，如标注相对标高，则应注明相对标高与绝对标高的换算关系。
    2.5.3 建筑物、构筑物、铁路、道路、管沟等应按以下规定标注有关部位的标高:
     1 建筑物室内地坪，标注建筑图中±0.00处的标高，对不同高度的地坪，分别标注其标高(图2.5.2a)。
     2 建筑物室外散水，标注建筑物四周转角或两对角的散水坡脚处的标高；
     3 构筑物标注其有代表性的标高，并用文字注明标高所指的位置(图2.5.2b)；

     4 铁路标注轨顶标高；
     5 道路标注路面中心交点及变坡点的标高；
     6 挡土墙标注墙顶和墙趾标高，路堤、边坡标注坡顶和坡脚标高，排水沟标注沟顶和沟底标高；
     7 场地平整标注其控制位置标高，铺砌场地标注其铺砌面标高。
    2.5.4 标高符号应按《房屋建筑制图统一标准》(GB/T 50001-2001)中"标高"一节的有关规定标注。


2.6 名称和编号

2.6 名称和编号

    2.6.1 总图上的建筑物、构筑物应注写名称，名称宜直接标注在图上。当图样比例小或图面无足够位置时，也可编号列表编注在图内。当图形过小时，可标注在图形外侧附近处。
    2.6.2 总图上的铁路线路、铁路道岔、铁路及道路曲线转折点等，均应进行编号。
    2.6.3 铁路线路编号应符合下列规定：
     1 车站站线由站房向外顺序编号，正线用罗马字表示，站线用阿拉伯数字表示；
     2 厂内铁路按图面布置有次序地排列，用阿拉伯数字编号；
     3 露天采矿场铁路按开采顺序编号，干线用罗马字表示，支线用阿拉伯数字表示。
    2.6.4 铁路道岔编号应符合下列规定：
     1 道岔用阿拉伯数字编号；
     2 车站道岔由站外向站内顺序编号，一端为奇数，另一端为偶数。当编里程时，里程来向端为奇数，里程去向端为偶数。不编里程时，左端为奇数，右端为偶数。
    2.6.5 道路编号应符合下列规定:
     1 厂矿道路用阿拉伯数字，外加圆圈(如①、②……)顺序编号；
     2 引道用上述数字后加1、-2(如①-1、②-2……)编号。
    2.6.6 厂矿铁路、道路的曲线转折点，应用代号JD后加阿拉伯数字(如JD1、JD2……)顺序编号。
    2.6.7 一个工程中，整套总图图纸所注写的场地、建筑物、构筑物、铁路、道路等的名称应统一，各设计阶段的上述名称和编号应一致。


3 图 例

3 图 例

3.0.1 总平面图例应符合表3.0.1的规定。

3.0.2 道路与铁路图例应符合表3.0.2的规定。

3.0.3 管线与绿化图例应符合表3.0.3的规定。


本标准用词说明

    本标准用词说明:

    1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：
     1)表示很严格，非这样做不可的用词：
     正面词采用"必须"；
     反面词采用"严禁"。
     2)表示严格，在正常情况下均应这样做的用词：
     正面词采用"应"；
     反面词采用"不应"或"不得"。
     3)表示允许稍有选择，在条件许可时首先应这样做的用词：
     正面词采用"宜"；
     反面词采用"不宜"；
     表示有选择，在一定条件下可以这样做的用词，采用"可"。
    2 本标准中指明应按其他有关标准执行时，写法为"应符合……的规定"或应按……执行"。


建筑制图标准 GB/T 50104-2001

中华人民共和国国家标准

建筑制图标准

Standard for architectural drawings

GB/T 50104-2001

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年3月1日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标[2001]220号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T50106-2001和《暖通调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

                                                              中华人民共和国建设部

                                                             二○○一年十一月一日


前 言

    根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》下达的任务，本标准编制组对《建筑制图标准》(GBJ 103-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

    本标准的修编目的是：

    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。

    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。

    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

    本标准为推荐性国家标准。

    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

    本标准主编单位、参编单位和主要起草人：

    主编单位：中国建筑标准设计研究所

    参编单位：中国航空工业规划设计院

    主要起草人：顾　均　曹声飞


1 总 则

    1.0.1 为了使建筑专业、室内设计专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

    1.0.2 本标准适用于下列制图方式绘制的图样：

    1 手工制图；

    2 计算机制图。

    1.0.3 本标准适用于建筑专业和室内设计专业下列的工程制图:

    1 新建、改建、扩建工程的各阶段设计图、竣工图；

    2 原有建筑物、构筑物等的实测图；

    3 通用设计图、标准设计图。

    1.0.4 建筑专业、室内设计专业制图，除应遵守本标准外，还应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准、规范的规定。


2.1 图线

2 一般规定

    2.1 图线

    2.1.1 图线的宽度b，应根据图样的复杂程度和比例，按《房屋建筑制图统一标准》(GB/T50001-2001)中(图线)的规定选用(图2.1.1-1～图2.1.1-3)。绘制较简单的图样时，可采用两种线宽的线宽组，其线宽比宜为b：0.25b。

    2.1.2 建筑专业、室内设计专业制图采用的各种图线，应符合表2.1.2的规定。


2.2 比 例

    2.2.1 建筑专业、室内设计专业制图选用的比例，宜符合表2.2.1的规定。


3.1 构造及配件

3 图 例

    3.1 构造及配件

    3.1.1 构造及配件图例及说明见表3.1.1。


3.2 水平及垂直运输装置

    3.2.1 水平及垂直运输装置图例及说明见表3.2.1。


4.1 平面图

  4 图样画法

    4.1 平面图

    4.1.1 平面图的方向宜与总图方向一致。平面图的长边宜与横式幅面图纸的长边一致。

    4.1.2 在同一张图纸上绘制多于一层的平面图时，各层平面图宜按层数由低向高的顺序从左至右或从下至上布置。

    4.1.3 除顶棚平面图外，各种平面图应按正投影法绘制。

    4.1.4 建筑物平面图应在建筑物的门窗洞口处水平剖切俯视(屋顶平面图应在屋面以上俯视)，图内应包括剖切面及投影方向可见的建筑构造以及必要的尺寸、标高等，如需表示高窗、洞口、通气孔、槽、地沟及起重机等不可见部分，则应以虚线绘制。

    4.1.5 建筑物平面图应注写房间的名称或编号。编号注写在直径为6mm细实线绘制的圆圈内，并在同张图纸上列出房间名称表。

    4.1.6 平面较大的建筑物，可分区绘制平面图，但每张平面图均应绘制组合示意图。各区应分别用大写拉丁字母编号。在组合示意图中要提示的分区，应采用阴影线或填充的方式表示。

    4.1.7 顶棚平面图宜用镜像投影法绘制。

    4.1.8 为表示室内立面在平面图上的位置，应在平面图上用内视符号注明视点位置、方向及立面编号(图4.1.8)。符号中的圆圈应用细实线绘制，根据图面比例圆圈直径可选择8～12mm。立面编号宜用拉丁字母或阿拉伯数字。内视符号如下所示：


4.2 立面图

    4.2.1 各种立面图应按正投影法绘制。

    4.2.2 建筑立面图应包括投影方向可见的建筑外轮廓线和墙面线脚、构配件、墙面做法及必要的尺寸和标高等。

    4.2.3 室内立面图应包括投影方向可见的室内轮廓线和装修构造、门窗、构配件、墙面做法、固定家具、灯具、必要的尺寸和标高及需要表达的非固定家具、灯具、装饰物件等(室内立面图的顶棚轮廓线，可根据具体情况只表达吊平顶或同时表达吊平顶及结构顶棚)。

    4.2.4 平面形状曲折的建筑物，可绘制展开立面图、展开室内立面图。圆形或多边形平面的建筑物，可分段展开绘制立面图、室内立面图，但均应在图名后加注“展开”二字。

    4.2.5 较简单的对称式建筑物或对称的构配件等，在不影响构造处理和施工的情况下，立面图可绘制一半，并在对称轴线处画对称符号。

    4.2.6 在建筑物立面图上，相同的门窗、阳台、外檐装修、构造做法等可在局部重点表示，绘出其完整图形，其余部分只画轮廓线。

    4.2.7 在建筑物立面图上，外墙表面分格线应表示清楚。应用文字说明各部位所用面材及色彩。

    4.2.8 有定位轴线的建筑物，宜根据两端定位轴线号编注立面图名称(如：①～⑩立面图、(A)～(F)立面图)。无定位轴线的建筑物可按平面图各面的朝向确定名称。

    4.2.9 建筑物室内立面图的名称，应根据平面图中内视符号的编号或字母确定(如：①立面图、(A)立面图)。


4.3 剖面图

    4.3.1 剖面图的剖切部位，应根据图纸的用途或设计深度，在平面图上选择能反映全貌、构造特征以及有代表性的部位剖切。

    4.3.2 各种剖面图应按正投影法绘制。

    4.3.3 建筑剖面图内应包括剖切面和投影方向可见的建筑构造、构配件以及必要的尺寸、标高等。

    4.3.4 剖切符号可用阿拉伯数字、罗马数字或拉丁字母编号(图4.3.4)。

    4.3.5 画室内立面时，相应部位的墙体、楼地面的剖切面宜有所表示。必要时，占空间较大的设备管线、灯具等的剖切面，应在图纸上绘出。


4.4 其他规定

    4.4.1 指北针应绘制在建筑物±0.00标高的平面图上，并放在明显位置，所指的方向应与总图一致。

    4.4.2 零配件详图与构造详图，宜按直接正投影法绘制。

    4.4.3 零配件外形或局部构造的立体图，宜按《房屋建筑制图统一标准》(GB/T50001-2001)中(轴测图)的有关规定绘制。

    4.4.4 不同比例的平面图、剖面图，其抹灰层、楼地面、材料图例的省略画法，应符合下列规定：

    1 比例大于1：50的平面图、剖面图，应画出抹灰层与楼地面、屋面的面层线，并宜画出材料图例；

    2 比例等于1：50的平面图、剖面图，宜画出楼地面、屋面的面层线，抹灰层的面层线应根据需要而定；

    3 比例小于1：50的平面图、剖面图，可不画出抹灰层，但宜画出楼地面、屋面的面层线；

    4 比例为1：100～1：200的平面图、剖面图，可画简化的材料图例(如砌体墙涂红、钢筋混凝土涂黑等)，但宜画出楼地面、屋面的面层线；

    5 比例小于1：200的平面图、剖面图，可不画材料图例，剖面图的楼地面、屋面的面层线可不画出。

    4.4.5 相邻的立面图或剖面图，宜绘制在同一水平线上，图内相互有关的尺寸及标高，宜标注在同一竖线上(图4.4.5)。


4.5 尺寸标注

    4.5.1 尺寸分为总尺寸、定位尺寸、细部尺寸三种。绘图时，应根据设计深度和图纸用途确定所需注写的尺寸。

    4.5.2 建筑物平面、立面、剖面图，宜标注室内外地坪、楼地面、地下层地面、阳台、平台、檐口、屋脊、女儿墙、雨棚、门、窗、台阶等处的标高。平屋面等不易标明建筑标高的部位可标注结构标高，并予以说明。结构找坡的平屋面，屋面标高可标注在结构板面最低点，并注明找坡坡度。有屋架的屋面，应标注屋架下弦搁置点或柱顶标高。有起重机的厂房剖面图应标注轨顶标高、屋架下弦杆件下边缘或屋面梁底、板底标高。梁式悬挂起重机宜标出轨距尺寸(以米计)。

    4.5.3 楼地面、地下层地面、阳台、平台、檐口、屋脊、女儿墙、台阶等处的高度尺寸及标高，宜按下列规定注写：

    1 平面图及其详图注写完成面标高。

    2 立面图、剖面图及其详图注写完成面标高及高度方向的尺寸。

    3 其余部分注写毛面尺寸及标高。

    4 标注建筑平面图各部位的定位尺寸时，注写与其最邻近的轴线间的尺寸；标注建筑剖面各部位的定位尺寸时，注写其所在层次内的尺寸。

    5 室内设计图中连续重复的构配件等，当不易标明定位尺寸时，可在总尺寸的控制下，定位尺寸不用数值而用“均分”或“EQ”字样表示，如下所示：


   本标准用词说明

    1 为便于执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：

    1)表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3)表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”；

    反面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的用词，采用“可”。

    2 本标准中指明应按其他有关标准执行时，写法为“应符合……规定”或“应按……执行”。


给水排水制图标准 GB/T 50106-2001

中华人民共和国国家标准

给水排水制图标准

Standard for water supply and drainage drawings

GB/T 50106-2001

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002 年 3 月 1 日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标 [2001] 220 号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

    中华人民共和国建设部

    二○○一年十一月一日

前言

    根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制订、修订计划(第二批)的通知》下达的任务，本标准编制组对《给水排水制图标准》(GBJ 106-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

    本标准的修编目的是：

    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。

    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。

    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

    本标准为推荐性国家标准。

    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

    本标准主编单位、参编单位和主要起草人：

    主编单位：中国建筑标准设计研究所

    参编单位：建设部建筑设计研究院

    主要起草人：贾苇、杨世兴、车爱晶


1 总则

1 总则

    1.0.1 为了统一给水排水专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

    1.0.2 本标准适用于下列制图方式绘制的图样：

    1 手工制图；

    2 计算机制图。

    1.0.3 本标准适用于给水排水专业的下列工程制图：

    1 新建、改建、扩建工程的各阶段设计图、竣工图；

    2 总平面设计图、竣工图；

    3 原有建筑物、构筑物、总平面图的实测图；

    4 通用设计图、标准设计图。

    1.0.4 给水排水专业制图，除应遵守本标准外，还应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准的规定。


2.1 图线

2 一般规定

2.1 图线

    2.1.1 图线的宽度b，应根据图纸的类别、比例和复杂程度，按《房屋建筑制图统一标准》中第3.0.1条的规定选用。线宽b宜为0.7或1.0mm。

    2.1.2 给水排水专业制图，常用的各种线型宜符合表2.1.2的规定。

表2.1.2　　线型
名 称 | 线 型 | 线 宽 | 用 途
粗实线 |  | b | 新设计的各种排水和其他重力流管线
粗虚线 |  | b | 新设计的各种排水和其他重力流管线的不可见轮廓线
中粗实线 |  | 0.75b | 新设计的各种给水和其他压力流管线；原有的各种排水和其他重力流管线
中粗虚线 |  | 0.75b | 新设计的各种给水和其它压力流管线及原有的各种排水和其它重力流管线的不可见轮廓线
中实线 |  | 0.50b | 给水排水设备、零(附)件的可见轮廓线；总图中新建的建筑物和构筑物的可见轮廓线；原有的各种给水和其他压力流管线
中虚线 |  | 0.50b | 给水排水设备、零(附)件的不可见轮廓线；总图中新建的建筑物和构筑物的不可见轮廓线；原有的各种给水和其他压力流管线的不可见轮廓线
细实线 |  | 0.25b | 建筑的可见轮廓线；总图中原有的建筑物和构筑物的可见轮廓线；制图中的各种标注线
细虚线 |  | 0.25b | 建筑的不可见轮廓线；总图中原有的建筑物和构筑物的不可见轮廓线
单点长画线 |  | 0.25b | 中心线、定位轴线
折断线 |  | 0.25b | 断开界线
波浪线 |  | 0.25b | 平面图中水面线；局部构造层次范围线；保温范围示意线等


2.2 比例

2.2 比例

2.2.1 给水排水专业制图常用的比例，宜符合表2.2.1的规定。

表2.2.1 　　常用比例

名 称 | 比 例 | 备 注
区域规划图 区域位置图 | 1∶50000、1∶25000、1∶10000 1∶5000、1∶2000 | 宜与总图专业一致
总平面图 | 1∶1000、1∶500、1∶300 | 宜与总图专业一致
管道纵断面图 | 纵向：1∶200、1∶100、1∶50 横向：1∶1000、1∶500、1∶300 |
水处理厂(站)平面图 | 1∶500、1∶200、1∶100 |
水处理构筑物、设备间、卫生间、泵房平、剖面图 | 1∶100、1∶50、1∶40、1∶30 |
建筑给排水平面图 | 1∶200、1∶150、1∶100 | 宜与建筑专业一致
建筑给排水轴测图 | 1∶150、1∶100、1∶50 | 宜与相应图纸一致
详 图 | 1∶50、1∶30、1∶20、1∶10、1∶5、1∶2、1∶1、2∶1 |

2.2.2 在管道纵断面图中，可根据需要对纵向与横向采用不同的组合比例。

2.2.3 在建筑给排水轴测图中，如局部表达有困难时，该处可不按比例绘制。

2.2.4 水处理流程图、水处理高程图和建筑给排水系统原理图均不按比例绘制。


2.3 标高

2.3 标高

2.3.1 标高符号及一般标注方法应符合《房屋建筑制图统一标准》中第10.8节的规定。

2.3.2 室内工程应标注相对标高；室外工程宜标注绝对标高，当无绝对标高资料时，可标注相对标高，但应与总图专业一致。

2.3.3 压力管道应标注管中心标高；沟渠和重力流管道宜标注沟(管)内底标高。

2.3.4 在下列部位应标注标高：

    1 沟渠和重力流管道的起讫点、转角点、连接点、变坡点、变尺寸(管径)点及交叉点；

    2 压力流管道中的标高控制点；

    3 管道穿外墙、剪力墙和构筑物的壁及底板等处；

    4 不同水位线处；

    5 构筑物和土建部分的相关标高。

2.3.5 标高的标注方法应符合下列规定：

1 平面图中，管道标高应按图2.3.5-1的方式标注。

2 平面图中，沟渠标高应按图2.3.5-2的方式标注。

3 剖面图中，管道及水位的标高应按图2.3.5-3的方式标注。

4 轴测图中，管道标高应按图2.3.5-4的方式标注。

2.3.6 在建筑工程中，管道也可注相对本层建筑地面的标高，标注方法为h+×.×××，h表示本层建筑地面标高(如h+0.250)。


2.4 管径

2.4 管径

2.4.1 管径应以mm为单位。

2.4.2 管径的表达方式应符合下列规定：

1 水煤气输送钢管(镀锌或非镀锌)、铸铁管等管材，管径宜以公称直径DN表示(如DN15、DN50)；

2 无缝钢管、焊接钢管(直缝或螺旋缝)、铜管、不锈钢管等管材，管径宜以外径D×壁厚表示(如D108×4、D159×4.5等)；

3 钢筋混凝土(或混凝土)管、陶土管、耐酸陶瓷管、缸瓦管等管材，管径宜以内径d表示(如d230、d380等)；

4 塑料管材，管径宜按产品标准的方法表示；

5 当设计均用公称直径DN表示管径时，应有公称直径DN与相应产品规格对照表。

2.4.3 管径的标注方法应符合下列规定：

1 单根管道时，管径应按图2.4.3-1的方式标注。

2 多根管道时，管径应按图2.4.3-2的方式标注。


2.5 编号

2.5 编号

2.5.1 当建筑物的给水引入管或排水排出管的数量超过1根时，宜进行编号，编号宜按图2.5.1的方法表示。

2.5.2 建筑物内穿越楼层的立管，其数量超过1根时宜进行编号，编号宜按图2.5.2的方法表示。

2.5.3 在总平面图中，当给排水附属构筑物的数量超过1个时，宜进行编号。

    1 编号方法为:构筑物代号-编号；

    2 给水构筑物的编号顺序宜为:从水源到干管，再从干管到支管，最后到用户；

    3 排水构筑物的编号顺序宜为:从上游到下游，先干管后支管。

    2.5.4 当给排水机电设备的数量超过1台时，宜进行编号，并应有设备编号与设备名称对照表。


3 图例

3 图例

3.0.1 管道类别应以汉语拼音字母表示，并符合表3.0.1的要求。

表3.0.1　　管道图例
序 号 | 名 称 | 图 例 | 备 注
1 | 生活给水管 |  |
2 | 热水给水管 |  |
3 | 热水回水管 |  |
4 | 中水给水管 |  |
5 | 循环给水管 |  |
6 | 循环回水管 |  |
7 | 热媒给水管 |  |
8 | 热媒回水管 |  |
9 | 蒸汽管 |  |
10 | 凝结水管 |  |
11 | 废水管 |  | 可与中水源水管合用
12 | 压力废水管 |  |
13 | 通气管 |  |
14 | 污水管 |  |
15 | 压力污水管 |  |
16 | 雨水管 |  |
17 | 压力雨水管 |  |
18 | 膨胀管 |  |
19 | 保温管 |  |
20 | 多孔管 |  |
21 | 地沟管 |  |
22 | 防护套管 |  |
23 | 管道立管 |  | X：管道类别 L：立管 1：编号
24 | 伴热管 |  |
25 | 空调凝结水管 |  |
26 | 排水明沟 |  |
27 | 排水暗沟 |  |
注：分区管道用加注角标方式表示：如J1、J2、RJ1、RJ2……。

3.0.2 管道附件的图例宜符合表3.0.2的要求。

表3.0.2　管道附件
序 号 | 名 称 | 图 例 | 备 注
1 | 套管伸缩器 |  |
2 | 方形伸缩器 |  |
3 | 刚性防水套管 |  |
4 | 柔性防水套管 |  |
5 | 波纹管 |  |
6 | 可曲挠橡胶接头 |  |
7 | 管道固定支架 |  |
8 | 管道滑动支架 |  |
9 | 立管检查口 |  |
10 | 清扫口 |  |
11 | 通气帽 |  |
12 | 雨水斗 |  |
13 | 排水漏斗 |  |
14 | 圆形地漏 |  | 通用。如为无水封，地漏应加存水弯
15 | 方形地漏 |  |
16 | 自动冲洗水箱 |  |
17 | 挡墩 |  |
18 | 减压孔板 |  |
19 | Y形除污器 |  |
20 | 毛发聚集器 |  |
21 | 防回流污染止回阀 |  |
22 | 吸气阀 |  |

3.0.3 管道连接的图例宜符合表3.0.3的要求。

表3.0.3　　管道连接
序 号 | 名 称 | 图 例 | 备 注
1 | 法兰连接 |  |
2 | 承插连接 |  |
3 | 活接头 |  |
4 | 管堵 |  |
5 | 法兰堵盖 |  |
6 | 弯折管 |  | 表示管道向后及向下弯转90°
7 | 三通连接 |  |
8 | 四通连接 |  |
9 | 盲板 |  |
10 | 管道丁字上接 |  |
11 | 管道丁字下接 |  |
12 | 管道交叉 |  | 在下方和后面的管道应断开

3.0.4 管件的图例宜符合表3.0.4的要求。

                                表3.0.4　　管件
序 号 | 名 称 | 图 例 | 备 注
1 | 偏心异径管 |  |
2 | 异径管 |  |
3 | 乙字管 |  |
4 | 喇叭口 |  |
5 | 转动接头 |  |
6 | 短管 |  |
7 | 存水弯 |  |
8 | 弯头 |  |
9 | 正三通 |  |
10 | 斜三通 |  |
11 | 正四通 |  |
12 | 斜四通 |  |
13 | 浴盆排水件 |  |

    3.0.5 阀门的图例宜符合表3.0.5的要求。

                                表3.0.5　　阀门
序 号 | 名 称 | 图 例 | 备 注
1 | 闸阀 |  |
2 | 角阀 |  |
3 | 三通阀 |  |
4 | 四通阀 |  |
5 | 截止阀 |  |
6 | 电动阀 |  |
7 | 液动阀 |  |
8 | 气动阀 |  |
9 | 减压阀 |  | 左侧为高压端
10 | 旋塞阀 |  |
11 | 底阀 |  |
12 | 球阀 |  |
13 | 隔膜阀 |  |
14 | 气开隔膜阀 |  |
15 | 气闭隔膜阀 |  |
16 | 温度调节阀 |  |
17 | 压力调节阀 |  |
18 | 电磁阀 |  |
19 | 止回阀 |  |
20 | 消声止回阀 |  |
21 | 蝶阀 |  |
22 | 弹簧安全阀 |  |
23 | 平衡锤安全阀 |  |
24 | 自动排气阀 |  |
25 | 浮球阀 |  |
26 | 延时自闭冲洗阀 |  |
27 | 吸水喇叭口 |  |
28 | 疏水器 |  |

    3.0.6 给水配件的图例宜符合表3.0.6的要求。

                                    表3.0.6　　给水配件
序 号 | 名 称 | 图 例 | 备 注
1 | 放水龙头 |  | 左侧为平面，右侧为系统
2 | 皮带龙头 |  | 左侧为平面，右侧为系统
3 | 洒水(栓)龙头 |  |
4 | 化验龙头 |  |
5 | 肘式龙头 |  |
6 | 脚踏开关 |  |
7 | 混合水龙头 |  |
8 | 旋转水龙头 |  |
9 | 浴盆带喷头混合水龙头 |  |

    3.0.7 消防设施的图例宜符合表3.0.7的要求。

                            表3.0.7　　消防设施
序 号 | 名 称 | 图 例 | 备 注
1 | 消火栓给水管 |  |
2 | 自动喷水灭火给水管 |  |
3 | 室外消火栓 |  |
4 | 室内消火栓(单口) |  | 白色为开启面
5 | 室内消火栓(双口) |  |
6 | 水泵接合器 |  |
7 | 自动喷洒头(开式) |  |
8 | 自动喷洒头(闭式) |  | 下喷
9 | 自动喷洒头(闭式) |  | 上喷
10 | 自动喷洒头(闭式) |  | 上下喷
11 | 侧墙式自动喷洒头 |  |
12 | 侧喷式喷洒头 |  |
13 | 雨淋灭火给水管 |  |
14 | 水幕灭火给水管 |  |
15 | 水炮灭火给水管 |  |
16 | 干式报警阀 |  |
17 | 水炮 |  |
18 | 湿式报警阀 |  |
19 | 预作用报警阀 |  |
20 | 遥控信号阀 |  |
21 | 水流指示器 |  |
22 | 水力警铃 |  |
23 | 雨淋阀 |  |
24 | 末端测试阀 |  |
25 | 末端测试阀 |  |
26 | 推车式灭火器 |  |
注：分区管道用加注角标方式表示：如XH1、XH2、ZP1、ZP2……。

    3.0.8 卫生设备及水池的图例宜符合表3.0.8的要求。

                      表3.0.8　　卫生设备及水池
序 号 | 名 称 | 图 例 | 备 注
1 | 立式洗脸盆 |  |
2 | 台式洗脸盆 |  |
3 | 挂式洗脸盆 |  |
4 | 浴盆 |  |
5 | 化验盆、洗涤盆 |  |
6 | 带沥水板洗涤盆 |  | 不锈钢制品
7 | 盥洗槽 |  |
8 | 污水池 |  |
9 | 妇女卫生盆 |  |
10 | 立式小便器 |  |
11 | 壁挂式小便器 |  |
12 | 蹲式大便器 |  |
13 | 坐式大便器 |  |
14 | 小便槽 |  |
15 | 淋浴喷头 |  |

    3.0.9 小型给水排水构筑物的图例宜符合表3.0.9的要求。

                          表3.0.9　　小型给水排水构筑物
序 号 | 名 称 | 图 例 | 备 注
1 | 矩型化粪池 |  | HC为化粪池代号
2 | 圆型化粪池 |  |
3 | 隔油池 |  | YC为除油池代号
4 | 沉淀池 |  | CC为沉淀池代号
5 | 降温池 |  | JC为降温池代号
6 | 中和池 |  | ZC为中和池代号
7 | 雨水口 |  | 单口
 |  |  | 双口
8 | 阀门井 检查井 |  |
9 | 水封井 |  |
10 | 跌水井 |  |
11 | 水表井 |  |

    3.0.10 给水排水设备的图例宜符合表3.0.10的要求。

                            表3.0.10　　给水排水设备
序 号 | 名 称 | 图 例 | 备 注
1 | 水泵 |  |
2 | 潜水泵 |  |
3 | 定量泵 |  |
4 | 管道泵 |  |
5 | 卧式热交换器 |  |
6 | 立式热交换器 |  |
7 | 快速管式热交换器 |  |
8 | 开水器 |  |
9 | 喷射器 |  | 小三角为进水端
10 | 除垢器 |  |
11 | 水锤消除器 |  |
12 | 浮球液位器 |  |
13 | 搅拌器 |  |

    3.0.11 给水排水专业所用仪表的图例宜符合表3.0.11的要求。

                              表3.0.11　　仪表
序 号 | 名 称 | 图 例 | 备 注
1 | 温度计 |  |
2 | 压力表 |  |
3 | 自动记录压力表 |  |
4 | 压力控制器 |  |
5 | 水表 |  |
6 | 自动记录流量计 |  |
7 | 转子流量计 |  |
8 | 真空表 |  |
9 | 温度传感器 |  |
10 | 压力传感器 |  |
11 | pH值传感器 |  |
12 | 酸传感器 |  |
13 | 碱传感器 |  |
14 | 余氯传感器 |  |


4.1 一般规定

4 图样画法

4.1 一般规定

    4.1.1 设计应以图样表示，不得以文字代替绘图。如必须对某部分进行说明时，说明文字应通俗易懂、简明清晰。有关全工程项目的问题应在首页说明，局部问题应注写在本张图纸内。

    4.1.2 工程设计中，本专业的图纸应单独绘制。

    4.1.3 在同一个工程项目的设计图纸中，图例、术语、绘图表示方法应一致。

    4.1.4 在同一个工程子项的设计图纸中，图纸规格应一致。如有困难时，不宜超过2种规格。

    4.1.5 图纸编号应遵守下列规定：

    1 规划设计采用水规-××。

    2 初步设计采用水初-××，水扩初-××。

    3 施工图采用水施-××。

    4.1.6 图纸的排列应符合下列要求：

    1 初步设计的图纸目录应以工程项目为单位进行编写；施工图的图纸目录应以工程单体项目为单位进行编写。

    2 工程项目的图纸目录、使用标准图目录、图例、主要设备器材表、设计说明等，如一张图纸幅面不够使用时，可采用2张图纸编排。

    3 图纸图号应按下列规定编排：

    1)系统原理图在前，平面图、剖面图、放大图、轴测图、详图依次在后；

    2)平面图中应地下各层在前，地上各层依次在后；

    3)水净化(处理)流程图在前，平面图、剖面图、放大图、详图依次在后；

    4)总平面图在前，管道节点图、阀门井示意图、管道纵断面图或管道高程表、详图依次在后。


4.2 图样画法

4.2 图样画法

    4.2.1 总平面图的画法应符合下列规定：

    1 建筑物、构筑物、道路的形状、编号、坐标、标高等应与总图专业图纸相一致。

    2 给水、排水、雨水、热水、消防和中水等管道宜绘制在一张图纸上。如管道种类较多、地形复杂，在同1张图纸上表示不清楚时,可按不同管道种类分别绘制。

    3 应按本标准第3章规定的图例绘制各类管道,阀门井、消火栓井、洒水栓井、检查井、跌水井、水封井、雨水口、化粪池、隔油池、降温池、水表井等，并按本标准2.5节的规定进行编号。

    4 绘出城市同类管道及连接点的位置、连接点井号、管径、标高、坐标及流水方向。

    5 绘出各建筑物、构筑物的引入管、排出管，并标注出位置尺寸。

    6 图上应注明各类管道的管径、坐标或定位尺寸。

    1)用坐标时，标注管道弯转点(井)等处坐标，构筑物标注中心或两对角处坐标；

    2)用控制尺寸时，以建筑物外墙或轴线、或道路中心线为定位起始基线。

    7 仅有本专业管道的单体建筑物局部总平面图，可从阀门井、检查井绘引出线，线上标注井盖面标高；线下标注管底或管中心标高。

    8 图面的右上角应绘制风玫瑰图，如无污染源时可绘制指北针。

    4.2.2 给水管道节点图应按下列规定绘制：

    1 管道节点位置、编号应与总平面图一致，但可不按比例示意绘制。

    2 管道应注明管径、管长。

    3 节点应绘制所包括的平面形状和大小、阀门、管件、连接方式、管径及定位尺寸。

    4 必要时，阀门井节点应绘制剖面示意图。

    4.2.3 管道纵断面图应按下列规定绘制：

    1 压力流管道用单粗实线绘制。

    注：当管径大于400mm时，压力流管道可用双中粗实线绘制，但对应平面示意图用单中粗实线绘制。

    2 重力流管道用双中粗实线绘制，但对应平面示意图用单中粗实线绘制。

    3 设计地面线、阀门井或检查井、竖向定位线用细实线绘制，自然地面线用细虚线绘制。

    4 绘制与本管道相交的道路、铁路、河谷及其他专业管道、管沟及电缆等的水平距离和标高。

    4.2.4 重力流管道不绘制管道纵断面图时，可采用管道高程表，管道高程表应按表4.2.4的规定绘制。

表4.2.4　　管道高程表
序号 | 管段编号 |  | 管长(m) | 管径(mm) | 坡度(%) | 管底坡降(m) | 管底跌落(m) | 设计地面标高(m) |  | 管内底标高(m) |  | 埋深(m) |  | 备注
 | 起点 | 终点 |  |  |  |  |  | 起点 | 终点 | 起点 | 终点 | 起点 | 终点

4.2.5 取水、水净化厂(站)宜按下列规定绘制高程图：

    1 构筑物之间的管道以中粗实线绘制。

    2 各种构筑物必要时按形状以单细实线绘制。

    3 各种构筑物的水面、管道、构筑物的底和顶应注明标高。

    4 构筑物下方应注明构筑物名称。

    4.2.6 各种净水和水处理系统宜按下列规定绘制水净化系统流程图：

    1 水净化流程图可不按比例绘制。

    2 水净化设备及附加设备按设备形状以细实线绘制。

    3 水净化系统设备之间的管道以中粗实线绘制，辅助设备的管道以中实线绘制。

    4 各种设备用编号表示，并附设备编号与名称对照说明。

    5 初步设计说明中可用方框图表示水的净化流程图。

    4.2.7 建筑给水排水平面图应按下列规定绘制：

    1 建筑物轮廓线、轴线号、房间名称、绘图比例等均应与建筑专业一致，并用细实线绘制。

    2 各类管道、用水器具及设备、消火栓、喷洒头、雨水斗、阀门、附件、立管位置等应按图例以正投影法绘制在平面图上，线型按本标准2.1.2条的规定执行。

    3 安装在下层空间或埋设在地面下而为本层使用的管道，可绘制于本层平面图上；如有地下层，排出管、引入管、汇集横干管可绘于地下层内。

    4 各类管道应标注管径。生活热水管要示出伸缩装置及固定支架位置；立管应按管道类别和代号自左至右分别进行编号，且各楼层相一致；消火栓可按需要分层按顺序编号。

    5 引入管、排出管应注明与建筑轴线的定位尺寸、穿建筑外墙标高、防水套管形式。

    6 ±0.000标高层平面图应在右上方绘制指北针。

    4.2.8 屋面雨水平面图按下列规定绘制：

    1 屋面形状、伸缩缝位置、轴线号等应与建筑专业一致，不同层或标高的屋面应注明屋面标高。

    2 绘制出雨水斗位置、汇水天沟或屋面坡向、每个雨水斗汇水范围、分水线位置等。

    3 对雨水斗进行编号，并宜注明每个雨水斗汇水面积。

    4 雨水管应注明管径、坡度，无剖面图时应在平面图上注明起始及终止点管道标高。

    4.2.9 系统原理图按下列规定绘制：

    1 多层建筑、中高层建筑和高层建筑的管道以立管为主要表示对象，按管道类别分别绘制立管系统原理图。如绘制立管在某层偏置(不含乙字管)设置，该层偏置立管宜另行编号。

    2 以平面图左端立管为起点，顺时针自左向右按编号依次顺序均匀排列，不按比例绘制。

    3 横管以首根立管为起点，按平面图的连接顺序，水平方向在所在层与立管相连接，如水平呈环状管网，绘两条平行线并于两端封闭。

    4 立管上的引出管在该层水平绘出。如支管上的用水或排水器具另有详图时，其支管可在分户水表后断掉，并注明详见图号。

    5 楼地面线、层高相同时应等距离绘制，夹层、跃层、同层升降部分应以楼层线反映，在图纸的左端注明楼层层数和建筑标高。

    6 管道阀门及附件(过滤器、除垢器、水泵接合器、检查口、通气帽、波纹管、固定支架等)、各种设备及构筑物(水池、水箱、增压水泵、气压罐、消毒器、冷却塔、水加热器、仪表等)均应示意绘出。

    7 系统的引入管、排水管绘出穿墙轴线号。

    8 立管、横管均应标注管径，排水立管上的检查口及通气帽注明距楼地面或屋面的高度。

    4.2.10 平面放大图按下列规定绘制：

    1 管道类型较多，正常比例表示不清时，可绘制放大图。

    2 比例等于和大于1:30时，设备和器具按原形用细实线绘制，管道用双线以中实线绘制。

    3 比例小于1:30时，可按图例绘制。

    4 应注明管径和设备、器具附件、预留管口的定位尺寸。

    4.2.11 剖面图按下列规定绘制：

    1 设备、构筑物布置复杂，管道交叉多，轴测图不能表示清楚时，宜辅以剖面图，管道线型应符合本标准2.1.2条的规定。

    2 表示清楚设备、构筑物、管道、阀门及附件位置、形式和相互关系。

    3 注明管径、标高、设备及构筑物有关定位尺寸。

    4 建筑、结构的轮廓线应与建筑及结构专业相一致。本专业有特殊要求时，应加注附注予以说明，线型用细实线。

    5 比例等于和大于1:30时，管道宜采用双线绘制。

    4.2.12 轴测图按下列规定绘制：

    1 卫生间放大图应绘制管道轴测图。

    2 轴测图宜按45°正面斜轴测投影法绘制。

    3 管道布图方向应与平面图一致，并按比例绘制。局部管道按比例不易表示清楚时，该处可不按比例绘制。

    4 楼地面线、管道上的阀门和附件应予以表示，管径、立管编号与平面一致。

    5 管道应注明管径、标高(亦可标注距楼地面尺寸)，接出或接入管道上的设备、器具宜编号或注字表示。

    6 重力流管道宜按坡度方向绘制。

    4.2.13 详图按下列规定绘制：

    1 无标准设计图可供选用的设备、器具安装图及非标准设备制造图，宜绘制详图。

    2 安装或制造总装图上，应对零部件进行编号。

    3 零部件应按实际形状绘制，并标注各部尺寸、加工精度、材质要求和制造数量，编号应与总装图一致。


本标准用词说明

本标准用词说明

    1、为便于执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1)表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3)表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”；

    反面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的用词，采用“可”。

    2、本标准中指定按其他有关标准执行时，写法为“应符合……规定”或“应按……执行”。


暖通空调制图标准 GB/T 50114-2001

中华人民共和国国家标准

暖通空调制图标准

Standard for heating，ventilation and
air conditioning drawings

GB/T 50114-2001

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年3月1日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标[2001]220号

根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T50001—2001、《总图制图标准》GB/T 50103—2001、《建筑制图标准》GB/T50104—2001、《建筑结构制图标准》GB/T 50105—2001、《给水排水制图标准》GB/T 50106—2001和《暖通空调制图标准》GB/T 50114—2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1—86、《总图制图标准》GBJ 103—87、《建筑制图标准》GBJ 104—87、《建筑结构制图标准》GBJ 105—87、《给水排水制图标准》GBJ 106—87和《暖通空调制图标准》GBJ 114—88同时废止。

本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○一年十一月一日

前 言
根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》下达的任务，本标准编制组对《暖通空调制图标准》(GBJ 114—88)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

本标准的修编目的是：

一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。

二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。

三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

本标准为推荐性国家标准。

本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

本标准主编单位和主要起草人：

主编单位：中国建筑标准设计研究所

主要起草人：王 为 渠 谦


1 总 则

1 总 则

1.0.1 为了统一暖通空调专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

1.0.2 本标准适用于下列制图方式绘制的图样：

1 手工制图；

2 计算机制图。

1.0.3 本标准适用于暖通空调专业下列的工程制图：

1 新建、改建、扩建工程的各阶段设计图、竣工图；

2 原有建筑物、构筑物等的实测图；

3 通用设计图、标准设计图。

1.0.4 暖通空调专业制图，除应符合本标准外，还应符合《房屋建筑制图统一标准》(GB/T 50001—2001)以及国家现行的有关强制性标准的规定。


2 一般规定

2 一般规定

2.1 图 线

2.1.1 图线的基本宽度b和线宽组，应根据图样的比例、类别及使用方式确定。

2.1.2 基本宽度b宜选用0.18、0.35、0.5、0.7、1.0mm。

2.1.3图样中仅使用两种线宽的情况，线宽组宜为b和0.25b。三种线宽的线宽组宜为b、0.5b和0.25b。如表2.1.3所示。 表2.1.3 线宽表

线宽组 | 线宽(mm)
b | 1.0 | 0.7 | 0.5 | 0.35
0.5b | 0.5 | 0.35 | 0.25 | 0.18
0.25b | 0.25 | 0.18 | (0.13) | —

2.1.4 在同一张图纸内，各不同线宽组的细线，可统一采用最小线宽组的细线。

2.1.5 暖通空调专业制图采用的线型及其含义，宜符合表2.1.5的规定。

表2.1.5 线型及其含义

名称 |  | 线 型 | 线宽 |  | 一般用途
实线 | 粗 |  | b |  | 单线表示的管道
中粗 |  |  |  | 0.5b |  | 本专业设备轮廓、双线表示的管道轮廓
细 |  |  |  | 0.25b |  | 建筑物轮廓；尺寸、标高、角度等标注线及引出线；非本专业设备轮廓

续表2.1.5

名称 |  | 线 型 | 线宽 |  | 一般用途
虚线 | 粗 |  | b |  | 回水管线
中粗 |  |  |  | 0.5b |  | 本专业设备及管道被遮挡的轮廓
细 |  |  |  | 0.25b |  | 地下管沟、改造前风管的轮廓线；示意性连线
波浪线 | 中粗 |  | 0.5b |  | 单线表示的软管
细 |  |  |  | 0.25b |  | 断开界线
单点长画线 |  |  | 0.25b |  | 轴线、中心线
双点长画线 |  |  | 0.25b |  | 假想或工艺设备轮廓线
折断线 |  |  | 0.25b |  | 断开界线

2.1.6 图样中也可以使用自定义图线及含义，但应明确说明，且其含义不应与本标准相反。


2.2 比 例

2.2 比 例

2.2.1 总平面图、平面图的比例，宜与工程项目设计的主导专业一致，其余可按表2.2.1选用。

表2.2.1 比例

图 名 | 常用比例 | 可用比例
剖面图 | 1∶50、 1∶100、 1∶150、1∶200 | 1∶300
局部放大图、管沟断面图 | 1∶20、 1∶50、 1∶100 | 1∶30、 1∶40、 1∶50、 1∶200
索引图、详图 | 1∶1、 1∶2、 1∶5、 1∶10、 1∶20 | 1∶3、 1∶4、 1∶15


3 常用图例

3 常用图例

3.1 水、汽管道

3.1.1 水、汽管道代号宜按表3.1.1选用。

表3.1.1 水、汽管道代号

序号 | 代号 | 管道名称 | 备 注
1 | R | (供暖、生活、工艺用) 热水管 | 1.用粗实线、粗虚线区分供水、回水时，可省略代号 2.可附加阿拉伯数字1、2区分供水、回水 3.可附加阿拉伯数字1、2、3……表示一个代号、不同参数的多种管道
2 | Z | 蒸汽管 | 需要区分饱和、过热、自用蒸汽时，可在代号前分别附加B、G、Z
3 | N | 凝结水管 |
4 | P | 膨胀水管、排污管、 排气管、旁通管 | 需要区分时，可在代号后附加一位小写拼音 字母，即Pz、Pw、Pq、Pt
5 | G | 补给水管 |
6 | X | 泄水管 |
7 | XH | 循环管、信号管 | 循环管为粗实线，信号管为细虚线。不致引起误解时，循环管也可为“X”
8 | Y | 溢排管 |
9 | L | 空调冷水管 |
10 | LR | 空调冷/热水管 |
11 | LQ | 空调冷却水管 |
12 | n | 空调冷凝水管 |
13 | RH | 软化水管 |
14 | CY | 除氧水管 |
15 | YS | 盐液管 |
16 | FQ | 氟汽管 |
17 | FY | 氟液管 |

3.1.2 自定义水、汽管道代号应避免与表3.1.1相矛盾，并应在相应图面说明。

3.1.3 水、汽管道阀门和附件的图例宜按表3.1.3采用。

表3.1.3 水、汽管道阀门和附件

序号 | 名称 | 图 例 | 附 注
1 | 阀门(通用)、截止阀 |  | 1.没有说明时，表示螺纹连接 法兰连接时 焊接时 2.轴测图画法 阀杆为垂直 阀杆为水平
2 | 闸阀 |  |
3 | 手动调节阀 |
4 | 球阀、转心阀 |  |
5 | 蝶阀 |  |
6 | 角阀 |  |
7 | 平衡阀 |  |
8 | 三通阀 |  |
9 | 四通阀 |  |
10 | 节流阀 |  |
11 | 膨胀阀 |  | 也称“隔膜阀”
12 | 旋塞 |  |
13 | 快放阀 |  | 也称快速排污阀
14 | 止回阀 |  | 左图为通用，右图为升降式止回阀，流向同左。其余同阀门类推
15 | 减压阀 |  | 左图小三角为高压端，右图右侧为高压端。其余同阀门类推
16 | 安全阀 |  | 左图为通用，中为弹簧安全阀，右为重锤安全阀

续表3.1.3

序号 | 名称 | 图 例 | 附 注
17 | 疏水阀 |  | 在不致引起误解时，也可用 [image] 表示 也称“疏水器”
18 | 浮球阀 |  |
19 | 集气罐、排气装置 |  | 左图为平面图
20 | 自动排气阀 |  |
21 | 除污器(过滤器) |  | 左为立式除污器，中为卧式除污器，右为Y型过滤器
22 | 节流孔板、减压孔板 |  | 在不致引起误解时，也可用 [image] 表示
23 | 补偿器 |  | 也称“伸缩器”
24 | 矩形补偿器 |  |
25 | 套管补偿器 |  |
26 | 波纹管 补偿器 |  |

续表3.1.3

序号 | 名称 | 图 例 | 附 注
27 | 弧形 补偿器 |  |
28 | 球形 补偿器 |  |
29 | 变径管 异径管 |  | 左图为同心异径管，右图为偏心异径管
30 | 活接头 |  |
31 | 法兰 |  |
32 | 法兰盖 |  |
33 | 丝堵 |  | 也可表示为：
34 | 可屈挠橡 胶软接头 |  |
35 | 金属软管 |  | 也可表示为：
36 | 绝热管 |  |
37 | 保护套管 |  |
38 | 伴热管 |  |
39 | 固定支架 |  |
40 | 介质流向 |  | 在管道断开处时，流向符号宜标注在管道中心线上，其余可同管径标注位置
41 | 坡度及坡向 |  | 坡度数值不宜与管道起、止点标高同时标注。标注位置同管径标注位置


3.2 风道

3.2 风 道

3.2.1 风道代号宜按表3.2.1采用。

表3.2.1 风道代号

代号 | 风道名称 | 代号 | 风道名称
K | 空调风管 | H | 回风管(一、二次回风可附加1、2区别)
S | 送风管 | P | 排风管
X | 新风管 | PY | 排烟管或排风、排烟共用管道

3.2.2 自定义风道代号应避免与表3.2.1相矛盾，并应在相应图面说明。

3.2.3 风道、阀门及附件的图例宜按表3.2.3采用。

表3.2.3 风道、阀门及附件图例

字号 | 名称 | 图 例 | 附 注
1 | 砌筑风、烟道 |  | 其余均为：
2 | 带导流 片弯头 |  |
3 | 消声器 消声弯管 |  | 也可表示为：
4 | 插板阀 |  |
5 | 天圆地方 |  | 左接矩形风管，右接圆形风管
6 | 蝶阀 |  |
7 | 对开多叶调节阀 |  | 左为手动，右为电动
8 | 风管止回阀 |  |
9 | 三通 调节阀 |  |
10 | 防火阀 |  | 表示70℃动作的常开阀。若因图面小，可表示为：
11 | 排烟阀 |  | 左为280℃动作的常闭阀，右为常开阀。若因图面小，表示方法同上

续表3.2.3

序号 | 名称 | 图 例 | 附 注
12 | 软接头 |  | 也可表示为：
13 | 软管 | 或光滑曲线(中粗) |
14 | 风口 (通用) |  |
15 | 气流方向 |  | 左为通用表示法，中表示送风，右表示回风
16 | 百叶窗 |  |
17 | 散流器 |  | 左为矩形散流器，右为圆形散流器。散流器为可见时,虚线改为实线
18 | 检查孔 测量孔 |  |


3.3 暖通空调设备

3.3 暖通空调设备

3.3.1 暖通空调设备的图例宜按表3.3.1采用。

表3.3.1 暖通空调设备图例

序号 | 名称 | 图 例 | 附 注
1 | 散热器及 手动放气阀 |  | 左为平面图画法，中为剖面图画法，右为系统图、Y轴侧图画法
2 | 散热器及控制阀 |  | 左为平面图画法，右为剖面图画法
3 | 轴流风机 |  |
4 | 离心风机 |  | 左为左式风机，右为右式风机
5 | 水泵 |  | 左侧为进水，右侧为出水
6 | 空气加热、冷却器 |  | 左、中分别为单加热、单冷却，右为双功能换热装置
7 | 板式换热器 |  |
8 | 空气过滤器 |  | 左为粗效，中为中效，右为高效
9 | 电加热器 |  |
10 | 加湿器 |  |
11 | 挡水板 |  |
12 | 窗式空调器 |  |
13 | 分体空调器 |  |
14 | 风机盘管 |  | 可标注型号：如：
15 | 减振器 |  | 左为平面图画法，右为剖面图画法


3.4 调控装置及仪表

3.4 调控装置及仪表

3.4.1 调控装置及仪表的图例宜按表3.4.1采用。

表3.4.1 调控装置及仪表图例

序号 | 名称 | 图 例 | 附 注
1 | 温度 传感器 |  |
2 | 湿度 传感器 |  |
3 | 压力 传感器 |  |
4 | 压差 传感器 |  |
5 | 弹簧 执行机构 |  | 如弹簧式安全阀

续表3.4.1

序号 | 名称 | 图 例 | 附 注
6 | 重力 执行机构 |  |
7 | 浮力 执行机构 |  | 如浮球阀
8 | 活塞 执行机构 |  |
9 | 膜片 执行机构 |  |
10 | 电动 执行机构 |  | 如电动调节阀
11 | 电磁(双位)执行机构 |  | 如电磁阀
12 | 记录仪 |  |
13 | 温度计 |  | 左为圆盘式温度表，右为管式温度计
14 | 压力表 |  |
15 | 流量计 |  |
16 | 能量计 |  |
17 | 水流开关 |  |


4 图样画法

4 图样画法

4.1 一般规定

4.1.1 各工程、各阶段的设计图纸应满足相应的设计深度要求。

4.1.2 本专业设计图纸编号应独立。

4.1.3 在同一套工程设计图纸中，图样线宽组、图例、符号等应一致。

4.1.4 在工程设计中，宜依次表示图纸目录、选用图集(纸)目录、设计施工说明、图例、设备及主要材料表、总图、工艺图、系统图、平面图、剖面图、详图等。如单独成图时，其图纸编号应按所述顺序排列。

4.1.5 图样需用的文字说明，宜以“注：”、“附注：”或“说明：”的形式在图纸右下方、标题栏的上方书写，并用“1、2、3……”进行编号。

4.1.6 一张图幅内绘制平、剖面等多种图样时，宜按平面图、剖面图、安装详图，从上至下、从左至右的顺序排列；当一张图幅绘有多层平面图时，宜按建筑层次由低至高，由下至上顺序排列。

4.1.7 图纸中的设备或部件不便用文字标注时，可进行编号。图样中只注明编号，其名称宜以“注：”、“附注：”或“说明：”表示。如还需表明其型号(规格)、性能等内容时，宜用“明细栏”表示，示例如图4.1.7。装配图的明细栏按现行国家标准《技术制图——明细栏》(GB 10609.2—89)执行。

4.1.8 初步设计和施工图设计的设备表至少应包括序号(或编号)、设备名称、技术要求、数量、备注栏；材料表至少应包括序号(或编号)、材料名称、规格或物理性能、数量、单位、备注栏。


4.2 管道和设备布置平面图、剖面图及详图

4.2 管道和设备布置平面图、剖面图及详图

4.2.1 管道和设备布置平面图、剖面图应以直接正投影法绘制。

4.2.2 用于暖通空调系统设计的建筑平面图、剖面图，应用细实线绘出建筑轮廓线和与暖通空调系统有关的门、窗、梁、柱、平台等建筑构配件，并标明相应定位轴线编号、房间名称、平面标高。

4.2.3 管道和设备布置平面图应按假想除去上层板后俯视规则绘制，否则应在相应垂直剖面图中表示平剖面的剖切符号，如图4.2.3。

4.2.4 剖视的剖切符号应由剖切位置线、投射方向线及编号组成，剖切位置线和投射方向线均应以粗实线绘制。剖切位置线的长度宜为6～10mm；投射方向线长度应短于剖切位置线，宜为4～6mm；剖切位置线和投射方向线不应与其他图线相接触；编号宜用阿拉伯数字，标在投射方向线的端部；转折的剖切位置线，宜在转角的外顶角处加注相应编号，见《房屋建筑制图统一标准》的图6.1.1。

4.2.5 断面的剖切符号用剖切位置线和编号表示。剖切位置线宜为长6～10mm的粗实线；编号可用阿拉伯数字、罗马数字或小写拉丁字母，标在剖切位置线的一侧，并表示投射方向，见《房屋建筑制图统一标准》的图6.1.2。

4.2.6 平面图上应注出设备、管道定位(中心、外轮廓、地脚螺栓孔中心)线与建筑定位(墙边、柱边、柱中)线间的关系；剖面图上应注出设备、管道(中、底或顶)标高。必要时，还应注出距该层楼(地)板面的距离。

4.2.7 剖面图，应在平面图上尽可能选择反映系统全貌的部位垂直剖切后绘制。当剖切的投射方向为向下和向右，且不致引起误解时，可省略剖切方向线。

4.2.8 建筑平面图采用分区绘制时，暖通空调专业平面图也可分区绘制。但分区部位应与建筑平面图一致，并应绘制分区组合示意图。

4.2.9 平面图、剖面图中的水、汽管道可用单线绘制，风管不宜用单线绘制(方案设计和初步设计除外)。

4.2.10 平面图、剖面图中的局部需另绘详图时，应在平、剖面图上标注索引符号。索引符号的画法如图4.2.10；右图为引用标准图或通用图时的画法。

4.2.11 为表示某一(些)室内立面及其在平面图上的位置，应在平面图上标注内视符号。内视符号画法如图4.2.11。


4.3 管道系统图、原理图

4.3 管道系统图、原理图

4.3.1 管道系统图应能确认管径、标高及末端设备，可按系统编号分别绘制。

4.3.2 管道系统图如采用轴测投影法绘制，宜采用与相应的平面图一致的比例，按正等轴测或正面斜二轴测的投影规则绘制(见《房屋建筑制图统一标准》的图9.5.1-1、图9.5.1-3)。

4.3.3 在不致引起误解时，管道系统图可不按轴测投影法绘制。

4.3.4 管道系统图的基本要素应与平、剖面图相对应。

4.3.5 水、汽管道及通风、空调管道系统图均可用单线绘制。

4.3.6 系统图中的管线重叠、密集处，可采用断开画法。断开处宜以相同的小写拉丁字母表示，也可用细虚线连接。

4.3.7 室外管网工程设计宜绘制管网总平面图和管网纵剖面图。画法应按国家现行标准《供热工程制图标准》(CJJ/T 78—97)执行。

4.3.8 原理图不按比例和投影规则绘制。

4.3.9 原理图基本要素应与平、剖面图及管道系统图相对应。


4.4 系统编号

4.4 系统编号

4.4.1 一个工程设计中同时有供暖、通风、空调等两个及以上的不同系统时，应进行系统编号。

4.4.2 暖通空调系统编号、入口编号，应由系统代号和顺序号组成。

4.4.3 系统代号由大写拉丁字母表示(表4.4.3)，顺序号由阿拉伯数字表示，如图4.4.3所示。当一个系统出现分支时，可采用图4.4.3(b)的画法。

表4.4.3 系统代号

序号 | 字母代号 | 系统名称 | 序号 | 字母代号 | 系统名称
1 | N | (室内)供暖系统 | 9 | X | 新风系统
2 | L | 制冷系统 | 10 | H | 回风系统
3 | R | 热力系统 | 11 | P | 排风系统
4 | K | 空调系统 | 12 | JS | 加压送风系统
5 | T | 通风系统 | 13 | PY | 排烟系统
6 | J | 净化系统 | 14 | P(Y) | 排风兼排烟系统
7 | C | 除尘系统 | 15 | RS | 人防送风系统
8 | S | 送风系统 | 16 | RP | 人防排风系统

4.4.4 系统编号宜标注在系统总管处。

4.4.5 竖向布置的垂直管道系统，应标注立管号，如图4.4.5。在不致引起误解时，可只标注序号，但应与建筑轴线编号有明显区别。


4.5 管道标高、管径(压力)、尺寸标注

4.5 管道标高、管径(压力)、尺寸标注

4.5.1 在不宜标注垂直尺寸的图样中，应标注标高。标高以米为单位，精确到厘米或毫米。

4.5.2 标高符号应以直角等腰三角形表示，详见《房屋建筑制图统一标准》的10.8节。当标准层较多时，可只标注与本层楼(地)板面的相对标高，如图4.5.2所示。

4.5.3 水、汽管道所注标高未予说明时，表示管中心标高。

4.5.4 水、汽管道标注管外底或顶标高时，应在数字前加“底”或“顶”字样。

4.5.5 矩形风管所注标高未予说明时，表示管底标高；圆形风管所注标高未予说明时，表示管中心标高。

4.5.6 低压流体输送用焊接管道规格应标注公称通径或压力。公称通径的标记由字母“DN”后跟一个以毫米表示的数值组成，如DN15、DN32；公称压力的代号为“PN”。

4.5.7 输送流体用无缝钢管、螺旋缝或直缝焊接钢管、铜管、不锈钢管，当需要注明外径和壁厚时，用“D(或φ)外径×壁厚”表示，如“D108×4”、“φ108×4”。在不致引起误解时，也可采用公称通径表示。

4.5.8 金属或塑料管用“d”表示，如“d10”。

4.5.9 圆形风管的截面定型尺寸应以直径符号“φ”后跟以毫米为单位的数值表示。

4.5.10 矩形风管(风道)的截面定型尺寸应以“A×B”表示。“A”为该视图投影面的边长尺寸，“B”为另一边尺寸。A、B单位均为毫米。

4.5.11 平面图中无坡度要求的管道标高可以标注在管道截面尺寸后的括号内，如“DN32(2.50)”、“200×200(3.10)”。必要时，应在标高数字前加“底”或“顶”的字样。

4.5.12 水平管道的规格宜标注在管道的上方；竖向管道的规格宜标在管道的左侧。双线表示的管道，其规格可标注在管道轮廓线内。如图4.5.12。

4.5.13 当斜管道不在图4.5.13所示30°范围内时，其管径(压力)、尺寸应平行标注在管道的斜上方。否则，用引出线水平或90°方向标注，如图4.5.13。

4.5.14 多条管线的规格标注方式如图4.5.14。管线密集时采用中间图画法，其中短斜线也可统一用圆点。

4.5.15 风口、散流器的规格、数量及风量的表示方法可如图4.5.15。

4.5.16 图样中尺寸标注应按《房屋建筑制图统一标准》的10.1～10.7节执行。

4.5.17 平面图、剖面图上如需标注连续排列的设备或管道的定位尺寸或标高时，应至少有一个自由段。如图4.5.17。

4.5.18 挂墙安装的散热器应说明安装高度。

4.5.19 设备加工(制造)图的尺寸标注、焊缝符号可按现行国家标准《机械制图——尺寸注法》(GB 4458.4—84)、《技术制图——焊缝符号的尺寸、比例及简化表示法》(GB 12212—90)执行。


4.6 管道转向、分支、重叠及密集处的画法

4.6 管道转向、分支、重叠及密集处的画法

4.6.1 单线管道转向的画法如图4.6.1。

4.6.2 双线管道转向的画法如图4.6.2。

4.6.3 单线管道分支的画法如图4.6.3。

4.6.4 双线管道分支的画法如图4.6.4。

4.6.5 送风管转向的画法如图4.6.5。

4.6.6 回风管转向的画法如图4.6.6。

4.6.7 平面图、剖视图中管道因重叠、密集需断开时，应采用断开画法。如图4.6.7。

4.6.8 管道在本图中断，转至其他图面表示(或由其他图面引来)时，应注明转至(或来自)的图纸编号。如图4.6.8。

4.6.9 管道交叉的画法如图4.6.9。

4.6.10 管道跨越的画法如图4.6.10。


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：

1)表示很严格，非这样做不可的用词；

正面词采用“必须”；

反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”；

反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本标准中指明应按其他有关标准执行时，写法为“应符合……的规定”或“应按……执行”。


供热工程制图标准 CJJ/T 78-97

中华人民共和国行业标准

供热工程制图标准

Drawing standard of heat-supply engineering

CJJ/T 78-97

主编部门：哈尔滨建筑大学
批准部门：中华人民共和国建设部
施行日期：1998年6月1日
关于发布行业标准《供热工程制图标准》的通知

建标［１９９７］３４６号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：
根据建设部建标［１９９２］２２７号文的要求，由哈尔滨建筑大学主编的《供热工程制图标准》，业经审查，现批准为推荐性行业标准，编号ＣＪＪ/Ｔ７８-９７，自１９９８年６月１日起施行。

本标准由建设部城镇建设标准技术归口单位建设部城市建设研究院归口管理，其具体解释工作由哈尔滨建筑大学负责。

本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部
1997年12月24日


1 总则

１ 总则

１.０.１ 为了统一供热工程制图方法，保证图面质量，提高工作效率，便于技术交流，制定本标准。

１.０.２ 本标准适用于新建、扩建或改建供热工程的设计制图。

１.０.３ 本标准未涉及的制图规定，应执行国家现行有关标准。


2 一般规定

２ 一般规定

２.１图纸幅面

２.１.１ 图纸的基本幅面及图框尺寸应符合表２.１.１的规定和图２.１.１的格式。图框线应采用粗实线，标题栏外框线应采用中实线。

２.１.２ 图纸基本幅面的短边不宜加长，长边可加长。加长尺寸，对幅面代号Ａ０、Ａ２、Ａ４，应为１５０ｍｍ的整数倍；对幅面代号Ａ１、Ａ３，应为２１０ｍｍ的整数倍。如基本幅面的短边加长，则长边不加长，所采用的图纸幅面应符合现行国家标准《技术制图图纸幅面和格式》ＧＢ/Ｔ１４６８９的有关规定。

２.１.３ 图框四边均应具有位于各边图框线中点的对中符号；对中符号应采用粗实线绘制，其长度应从图幅线开始伸入图框线内５ｍｍ。


2.2 图线

２.２ 图线

２.２.１ 图线的基本宽度ｂ宜从２.０、１.４、１.０、０.７、０.５ｍｍ中选取，并应根据图样的类别、比例大小及复杂程度选择ｂ值。线宽可分为粗、中、细三种，其线宽比宜为ｂ∶（１/２）ｂ∶（１/３）～（１/４）ｂ。

２.２.２ 一套图中大多数图样上以及一张图样上同一线型宽度应保持一致。

２.２.３ 常用线型及其用途应符合表２.２.３的规定。

２.２.４ 虚线、点划线、双点划线和折断线的画法应符合图２.２.４的规定。同一张图中虚线、点划线、双点划线的线段长及间隔应一致，点划线和双点划线的点应使间隔均分。虚线、点划线、双点划线应在线段上转折或交汇。图纸幅面较大时，可采用线段较长的虚线、点划线或双点划线。


2.3 字体

２．３ 字体

２．３．１ 图纸中的汉字应采用长仿宋体，其字高与字宽应符合表２．３．１的规定。汉字字高不应小于３．５ｍｍ。

２．３．２ 数字与字母宜采用直体。

２．３．３ 同一张图、同一套图中一种用途的汉字、数字和字母大小宜相同。


2.4 比例

２．４ 比例

２．４．１ 比例应采用阿拉伯数字表示。一张图上仅有一种比例时，应在标题栏中标注比例；一张图上有几种比例时，应在图名的右侧或下方标注比例（图２．４．１）。

２．４．２ 同一图样的铅垂方向和水平方向选用不同比例时，应分别标注两个方向的比例（ 图２．４．２）。

２．４．３ 同一对象不同的视图、剖面图宜采用同一比例。

２．４．４ 常用比例应符合表２．４．４的规定。


2.5 通用符号与设计分界线

２．５ 通用符号与设计分界线

２．５．１ 指北针宜用细实线圆内加指针表示（图２．５．１）。圆的直径宜为２４ｍｍ，指针尾部宽度宜为３ｍｍ，尖端为北向，指针应涂暗。当图面较大，需采用较大指北针时，指针尾部宽度宜为圆直径的１/８。

２．５．２ 箭头画法应符合图２．５．２的规定。

２．５．３ 管道坡度应采用单边箭头表示（图２．５．３）。箭头指向标高降低的方向，箭头直线部分宜比数字每端长出１～２ｍｍ。

２．５．４ 剖视符号应表示出剖切位置、剖视方向，并应标注剖视编号（图２．５．４）。标示方法应符合下列规定：

２．５．４．１ 剖切位置应采用粗实线表示，其长度宜为４～６ｍｍ；

２．５．４．２ 剖视方向可用编号（字母或阿拉伯数字）的标注位置来表示（从有编号一侧向另一侧观看），也可用箭头表示（图２．５．４（ａ））；

２．５．４．３ 剖视编号应标注在剖切位置线起止处或表示剖视方向的箭头尾部。任何方向和角度的剖视符号，其编号均应水平标注（图２．５．４（ｂ））；

２．５．４．４ 剖切位置转折处，当不与其他图线发生混淆时，可不标注编号（图２．５．４（ｃ））。

２．５．５ 标高符号及其标注方法应符合下列规定（图２．５．５）：

２．５．５．１ 标高符号应采用细实线绘制的等腰直角三角形，高宜为３ｍｍ。其顶角应落在被标注高度线或其延长线上，顶角可向上或向下（图２．５．５（ａ））；

２．５．５．２ 标高数值应标注在三角形底边及其延长线上，三角形底边的延长线之长Ｌ宜超出数字长度１～２ｍｍ。标高数值应以米为单位。正标高不注“＋”；负标高应注“－”；零点标高应注写为±０．００或±０．０００（图２．５．５（ａ））；

２．５．５．３ 标注平面标高时，所采用的等腰直角三角形顶角不应落在任何线上（图２．５．５（ｂ））；

２．５．５．４ 图形复杂时，可采用引出线的形式标注（图２．５．５（ｃ））。

２．５．６ 圆形截面管道断开时应采用图２．５．６表示的折断符号。

２．５．７ 设计分界线应采用图２．５．７的标志。


2.6 设备和零部件等的编号

２．６ 设备和零部件等的编号

２．６．１ 编号标志引出线应采用细实线绘制，始端指在编号件上（图２．６．１）。

２．６．２ 编号标志引出线末端宜用直径Φ５～１０ｍｍ的细实线圆或长度Ｌ为５～１０ｍｍ的粗实线作编号标志（图２．６．１）。

２．６．３ 编号应用序号或代号加序号表示（图２．６．１）。


3 制图基本规定

３ 制图基本规定

３．１图画

３．１．１ 图面应突出重点，布置匀称。并应合理选用图纸幅面及比例。凡能用图样和图形符号表达清楚的内容不得采用文字说明。

３．１．２ 图名应表达图样的内容，一张图上有几个图样时，应分别标注各自的图名。图名应标注在图样的上方正中，图名下应采用粗实线，其长宜比文字两边各长１～２ｍｍ（图３．１．２）。一张图上仅有一个图样时，应只在标题栏中标注图名。

３．１．３ 一张图上布置几种图样时，宜按平面图在下，剖面图在上，管系图、流程图或详图在右的原则绘制。无剖面图时，可将管系图放在平面图上方。一张图上布置几个平面图时，宜按下层平面图在下，上层平面图在上的原则绘制。

３．１．４ 各图样的说明宜放在该图样的右侧或下方。

３．１．５ 下列情况可采用简化画法：

（１）两个或几个形状类似尺寸不同的图形或图样，可绘制一个图形或图样。但应在需要标注不同尺寸处，用括号或表格给出各图形或图样对应的尺寸数字；

（２）两个或几个相同的图形，可绘制其中一个图形，其余图形采用简化画法。


3.2 表格

３．２ 表格

３．２．１ 设备和主要材料表的格式宜符合表３．２．１的规定。

３．２．２ 设备明细表的格式宜符合表３．２．２的规定。

３．２．３ 材料或零部件明细表的格式宜符合表３．２．３的规定。

３．２．４ 表３．２．２和表３．２．３单独成页时，表头应在表的上方；附属于图纸之中时，表头应在表的下方并紧贴标题栏，表宽应与标题栏宽相同。表３．２．１～３．２．３的续表均应排列表头。


3.3 管道规格

３．３ 管道规格

３．３．１ 管道规格的单位应为毫米，可省略不写。

３．３．２ 管道规格应注写在管道代号之后，其注写方法应符合下列规定：

３．３．２．１ 低压流体输送用焊接钢管应用公称直径表示；

３．３．２．２ 输送流体用无缝钢管、螺旋缝或直缝焊接钢管，当需要注明外径和壁厚时，应在外径×壁厚数值前冠以“Φ”表示。不需要注明时，可采用公称直径表示。

３．３．３ 管道规格的标注位置应符合下列规定（图３．３．３）：

３．３．３．１ 对水平管道可标注在管道上方；对垂直管道可标注在管道左侧；对斜向管道可标注在管道斜上方（图３．３．３（ａ））；

３．３．３．２ 采用单线绘制的管道，也可标注在管线断开处（图３．３．３（ｂ））；

３．３．３．３ 采用双线绘制的管道，也可标注在管道轮廓线内（图３．３．３（ｃ））；

３．３．３．４ 多根管道并列时，可用垂直于管道的细实线作公共引出线，从公共引出线作若干条间隔相同的横线，在横线上方标注管道规格。管道规格的标注顺序应与图面上管子排列顺序一致。当标注位置不足时，公共引出线可用折线（图３．３．３（ｄ））。

３．３．４ 管道规格变化处应绘制异径管图形符号，并在该图形符号前后标注管道规格。有若干分支而不变径的管道应在起止管段处标注管道规格；管道很长时，尚应在中间一处或两处加注管道规格（图３．３．４）。


3.4 尺寸标注

３．４ 尺寸标注

３．４．１ 尺寸标注应包括尺寸界线、尺寸线、尺寸起止符和尺寸数字。尺寸宜标注在图形轮廓线以外（图３．４．１）。

３．４．２ 尺寸界线宜与被标注长度垂直。尺寸界线的一端应由被标注的图形轮廓线或中心线引出，另一端宜超出尺寸线３ｍｍ（图３．４．２）。

３．４．３ 尺寸线应与被标注的长度平行（半径、直径、角度及弧线的尺寸线除外）。多根互相平行的尺寸线，应从被标注图形轮廓线由近向远排列，小尺寸离轮廓线较近，大尺寸离轮廓线较远。尺寸线间距宜为５～１５ｍｍ，且宜均等。每一方向均应标注总尺寸（图３．４．２）。

３．４．４ 尺寸起止符的表示方式应符合下列规定（图３．４．４）：

３．４．４．１ 直线段的尺寸起止符可采用短斜线（图３．４．４（ａ））或箭头。一张图样中应采用一种尺寸起止符。当采用箭头位置不足时，可采用黑圆点或短斜线代替箭头（图３．４．４（ｂ））。

３．４．４．２ 半径、直径、角度和弧线的尺寸起止符应用箭头表示（图３．４．４（ｃ））。

３．４．５ 尺寸数字的标注应符合下列规定：

３．４．５．１ 尺寸数字应以毫米为单位。室外管线标注管道长度以米为单位时，应加以说明；

３．４．５．２ 尺寸数字应注写在尺寸线的上方正中。注写位置不足时，可引出标注（图３．４．２、图３．４．４（ｂ））；

３．４．５．３ 尺寸数字应连续清晰。不得被图线、文字或符号中断；

３．４．５．４ 角度数字应水平方向注写（图３．４．４（ｃ））。


3.5 管道画法

３．５ 管道画法

３．５．１ 表示一段管道时（图３．５．１（ａ）、（ｂ））或省去一段管道时（图３．５．１（ｃ）、（ｄ））可用折断符号。折断符号应成双对应。

３．５．２ 管道交叉时，在上面或前面的管道应连通；在下面或后面的管道应断开（图３．５．２）。

３．５．３ 管道分支时，应表示出支管的方向（图３．５．３）。

３．５．４ 管道重叠时，若需要表示位于下面或后面的管道，可将上面或前面的管道断开。管道断开时，若管道上、下、前、后关系明确，可不标注断开点编号（图３．５．４）。

３．５．５ 管道接续的表示方法应符合下列规定（图３．５．５）：

３．５．５．１ 管道接续引出线应采用细实线绘制。始端指在折断处，末端为折断符号的编号；

３．５．５．２ 同一管道的两个折断符号在一张图中时，折断符号的编号应用小写英文字母表示。标注在直径为Φ５～８ｍｍ的细实线圆内（图３．５．５（ａ））；

３．５．５．３ 同一管道的两个折断符号不在一张图中时，折断符号的编号应用小写英文字母和图号表示，标注在直径为Φ１０～１２ｍｍ的细实线圆内。上半圆内应填写字母，下半圆内应填写对应折断符号所在图纸的图号（图３．５．５（ｂ））。

３．５．６ 单线绘制的管道其横剖面应用细线小圆表示，圆直径宜为粗线宽的３～４倍。双线绘制的管道其横剖面应用中线表示，其孔洞符号应涂暗；当横剖面面积较小时，孔洞符号可不绘出（图３．５．６）。

３．５．７ 管道转向时，９０°以及非９０°的煨弯、焊接弯头和冲压弯头的绘制应符合 表３．５．７的规定。


3.6 阀门画法

３．６ 阀门画法

３．６．１ 管道图中常用阀门的画法应符合表３．６．１的规定。阀体长度、法兰直径、手轮直径及阀杆长度宜按比例用细实线绘制。阀杆尺寸宜取其全开位置时的尺寸，阀杆方向应符合设计要求。

３．６．２ 电动、气动、液动、自动阀门等宜按比例绘制简化实物外形、附属驱动装置和信号传递装置。

３．６．３ 其他阀门可采用本标准第４．３．２条的图形符号按照第３．６．１条和第３．６．２条的原则绘制。


4 常用代号和图形符号

４ 常用代号和图形符号

４．１一般规定

４．１．１ 管道、管路附件和管线设施的代号应用大写英文字母表示。

４．１．２ 不同的管道应用代号及管道规格来区别。管道采用单线绘制且根数较少时，可采用不同线型加注管道规格来区别，但应列出所用线型并加以注释。

４．１．３ 同一工程图样中所采用的代号和图形符号宜集中列出，并加以注释。


4.2 管道代号

４．２ 管道代号

４．２．１ 管道代号应符合表４．２．１的规定。


4.3 图形符号及代号

４．３ 图形符号及代号

４．３．１ 管系图和流程图中，设备和器具的图形符号应符合表４．３．１的规定。表中未列入的设备和器具可用其简化外形作为图形符号。

４．３．２ 阀门、控制元件和执行机构的图形符号应符合表４．３．２的规定。阀门的图形符号与控制元件或执行机构的图形符号相组合可构成下表中未列出的其他具有控制元件或执行机构的阀门的图形符号。

４．３．３ 阀门与管路连接方式的图形符号应符合表４．３．３的规定。

４．３．４ 补偿器的图形符号及其代号应符合表４．３．４的规定。

４．３．５ 其他管路附件的图形符号应符合表４．３．５的规定。

４．３．６ 管道支座、支吊架、管架的图形符号及其代号应符合 表４．３．６的规定。

４．３．７ 检测、计量仪表及元件的图形符号应符合表４．３．７的规定。

４．３．８ 其他图形符号应符合表４．３．８的规定。

４．３．９ 敷设方式、管线设施的图形符号及其代号应符合 表４．３．９的规定。


5 锅炉房图样画法

５ 锅炉房图样画法

５．１流程图

５．１．１ 流程图可不按比例绘制。

５．１．２ 流程图应表示出设备和管道间的相对关系以及过程进行的顺序。

５．１．３ 流程图应表示全部设备及流程中有关的构筑物、并标注设备编号或设备名称。设备、构筑物等可用图形符号或简化外形表示，同类型设备图形应相似。

５．１．４ 图上应绘出管道和阀门等管路附件，标注管道代号及规格，并宜注明介质流向。

５．１．５ 管道与设备的接口方位宜与实际情况相符。

５．１．６ 绘制带控制点的流程图时，应符合自控专业的制图规定。如自控专业不单另出图时应绘出设备和管道上的就地仪表。

５．１．７ 管线应采用水平方向或垂直方向的单线绘出，转折处应画成直角。管线不宜交叉，当有交叉时，应使主要管线连通，次要管线断开。管线不得穿越图形。

５．１．８ 管线应采用粗实线绘制，设备应采用中实线绘制。

５．１．９ 宜在流程图上注释管道代号和图形符号，并列出设备明细表。


5.2 设备、管道平面图和剖面图

５．２ 设备、管道平面图和剖面图

５．２．１ 锅炉房的平面图应分层绘制，并应在一层平面图上标注指北针。

５．２．２ 有关的建筑物轮廓线及门、窗、梁、柱、平台等应按比例绘制，并应标出建筑物定位轴线、轴线间尺寸和房间名称。在剖面图中应标注梁底、屋架下弦底标高及多层建筑的楼层标高。

５．２．３ 所有设备应按比例绘制并编号，编号应与设备明细表相对应。

５．２．４ 应标注设备安装的定位尺寸及有关标高。宜标注设备基础上表面标高。

５．２．５ 应绘出设备的操作平台，并标注各层标高。

５．２．６ 应绘出各种管道，并应标注其代号及规格；应标注管道的定位尺寸和标高。

５．２．７ 应绘出有关的管沟和排水沟等，宜标注沟的定位尺寸和断面尺寸等。

５．２．８ 应绘出管道支吊架，并注明安装位置。支吊架宜编号。支吊架一览表应表示出支吊架型式和所支吊管道的规格。

５．２．９ 非标准设备、需要详尽表达的部位和零部件应绘制详图。


5.3 鼓、引风系统管道平面图和剖面图

５．３ 鼓、引风系统管道平面图和剖面图

５．３．１ 鼓、引风系统管道平面图和剖面图可单独绘制。

５．３．２ 图中应按比例绘制设备简化轮廓线，并应标注定位尺寸。

５．３．３ 烟、风管道及附件应按比例逐件绘制。每件管道及附件均应编号，并与材料或零部件明细表相对应。

５．３．４ 图中应详细标注管道的长度、断面尺寸及支吊架的安装位置。

５．３．５ 需要详尽表达的部位和零部件应绘制详图和编制材料或零部件明细表。


5.4 上煤、除渣系统平面图和剖面图

５．４ 上煤、除渣系统平面图和剖面图

５．４．１ 图中应按比例绘制输煤廊、破碎间、受煤坑等建筑轮廓线，并应标注尺寸。

５．４．２ 图中应按比例绘制输煤及碎煤设备，并标注设备定位尺寸和编号。

５．４．３ 水力除渣系统灰渣沟平面图中，应绘出锅炉房、沉渣池、灰渣泵房等建筑轮廓线，并标注尺寸。应标注灰渣沟的坡度及起止点、拐弯点、变坡点、交叉点的沟底标高。

５．４．４ 水力除渣系统平面图和剖面图中应绘出冲渣水管及喷嘴等附件，应标注灰渣沟的位置、长度、断面尺寸。

５．４．５ 沉渣池及灰渣泵房的设备、管道平面图和剖面图的图样画法应符合本标准第５．２节中的有关规定。

５．４．６ 胶带输送机安装图应绘出胶带、托辊、机架、滚筒、拉紧装置、清扫器、驱动装置等部件，并应标注各部件的安装尺寸和编号，且与零部件明细表相对应。

５．４．７ 绘制多斗提升机、埋刮板输送机和其他上煤、除渣设备安装图应符合本标准第５．４．６条的规定。

５．４．８ 非标准设备、需要详尽表达的部位和零部件应绘制详图。


6 热网图样画法

６ 热网图样画法

６．１热网管线平面图

６．１．１ 热网管线平面图应在供热区域平面图或地形图的基础上绘制。供热区域平面图或地形图应表达下列内容：

（１）反映现状地形、地貌、海拔标高、街区等有关的建筑物或建筑红线；反映有关的地下管线及构筑物。应绘出指北针。

（２）标注道路名称。对于地下管线应注明其名称（或代号）及规格，并标注其位置。

（３）对于无街区、道路等参照物的区域，应标注坐标网。采用测量坐标网时，可不绘制指北针。

６．１．２ 应注明管线中心与道路、建筑红线或建筑物的定位尺寸，在管线起止点、转角点等重要控制点处宜标注坐标。非９０°转角，应标注两管线中心线之间小于１８０°的角度值。

６．１．３ 应标出管线的横剖面位置和编号。对枝状管网其剖视方向应从热源向热用户方向观看。横剖面型式相同时，可不标注横剖面位置。

６．１．４ 地上敷设时，可用管线中心线代表管线，管道较少时亦可绘出管道组示意图及其中心线；管沟敷设时，可绘出管沟的中心线及其示意轮廓线；直埋敷设时，可绘出管道组示意图及其管线中心线。不需区别敷设方式和不需表示管道组时，可用管线中心线表示管线。

６．１．５ 应绘制管路附件或其检查室以及管线上为检查、维修、操作所设其他设施或构筑物。地上敷设时，尚应绘出各管架；地下敷设时，应标注固定墩、固定支座等支座；标注上述各部位中心线的间隔尺寸。上述各部位宜用代号加序号进行编号。

６．１．６ 供热区域平面图或地形图上的内容应采用细线绘制。当用管线中心线代表管线时，管线中心线应采用粗实线绘制。管沟敷设时，管沟轮廓线应采用中实线绘制。

６．１．７ 表示管道组时，可采用同一线型加注管道代号及规格，亦可采用不同线型加注管道规格来表示各种管道。

６．１．８ 宜在热网管线平面图上注释所采用的线型、代号和图形符号。


6.2 热网管道系统图

６．２ 热网管道系统图

６．２．１ 图中应绘出热源、热用户等有关的建筑物和构筑物，并标注其名称或编号。其方位和管道走向应与热网管线平面图相对应。

６．２．２ 图中应绘出各种管道，并标注管道的代号及规格。

６．２．３ 图中应绘出各种管道上的阀门、疏水装置、放水装置、放气装置、补偿器、固定管架、转角点、管道上返点、下返点和分支点，并宜标注其编号。编号应与管线平面图上的编号相对应。

６．２．４ 管道应采用单线绘制。当用不同线型代表不同管道时，所采用线型应与热网管线平面图上的线型相对应。

６．２．５ 将热网管道系统图的内容并入热网管线平面图时，可不另绘制热网管道系统图。


6.3 管线纵剖面图

６．３ 管线纵剖面图

６．３．１ 管线纵剖面图应按管线的中心线展开绘制。

６．３．２ 管线纵剖面图应由管线纵剖面示意图、管线平面展开图和管线敷设情况表组成。这三部分相应部位应上下对齐。

６．３．３ 绘制管线纵剖面示意图应符合下列规定：

６．３．３．１ 距离和高程应按比例绘制，铅垂方向和水平方向应选用不同的比例，并应绘出铅垂方向的标尺。水平方向的比例应与热网管线平面图的比例一致。

６．３．３．２ 应绘出地形、管线的纵剖面。

６．３．３．３ 应绘出与管线交叉的其他管线、道路、铁路、沟渠等，并标注与热力管线直接相关的标高，用距离标注其位置。

６．３．３．４ 地下水位较高时应绘出地下水位线。

６．３．４ 在管线平面展开图上应绘出管线、管路附件及管线设施或其他构筑物的示意图。在各转角点应表示出展开前管线的转角方向。非９０°角尚应标注小于１８０°的角度值（图６．３．４）。

６．３．５ 管线敷设情况表应采用表６．３．５的形式。表头中所列栏目可根据管线敷设方式等情况编排与取舍，亦可增加有关项目。

６．３．６ 设计地面应采用细实线绘制；自然地面应采用细虚线绘制；地下水位线应采用双点划线绘制；其余图线应与热网管线平面图上采用的图线对应。

６．３．７ 标高的标注应符合下列规定：

６．３．７．１ 在管线始端、末端、转角点等平面控制点处应标注标高；

６．３．７．２ 在管线上设置有管路附件或检查室处应标注标高；

６．３．７．３ 管线与道路、铁路、涵洞及其他管线的交叉处宜标注标高。

各点的标高数值应标注在表６．３．５中该点竖线的左侧，标高数值书写方向应与竖线平行。一个点的前、后标高不同时，应在该点竖线左右两侧标注。

６．３．８ 各管段的坡度数值至少应计算到小数点后第三位，当要求计算精度更高时可计算到小数点后第五位。


6.4 管线横剖面图

６．４ 管线横剖面图

６．４．１ 管线横剖面图的图名编号应与热网管线平面图上的编号一致。

６．４．２ 图中应绘出管道和保温结构外轮廓；管沟敷设时应绘出管沟内轮廓，直埋敷设时应绘出开槽轮廓；管沟及架空敷设时应绘出管架的简化外形轮廓。

６．４．３ 图中应标注各管道中心线的间距，标注管道中心线与沟、槽、管架的相关尺寸和沟、槽、管架的轮廓尺寸。

６．４．４ 应标注管道代号、规格和支座的型号（或图号）。

６．４．５ 管道轮廓线应采用粗线绘制；支座简化外形轮廓线应采用中线绘制；支架和支墩的简化外形轮廓应采用细线绘制；保温结构外轮廓线及其他图线应采用细线绘制。


6.5 管线节点、检查室图

６．５ 管线节点、检查室图

６．５．１ 节点俯视图的方位宜与热网管线平面图上该节点的方位相同。

６．５．２ 图中应绘出检查室、保护穴等节点构筑物的内轮廓，并应绘出检查室的人孔，宜绘出爬梯和集水坑。管沟敷设时，应绘出与检查室相连的一部分管沟。地上敷设时，有操作平台的节点应绘出操作平台或有关构筑物的外轮廓和爬梯。

６．５．３ 阀门的绘制应符合本标准第３．６节的有关规定。并应采用简化外形轮廓的方式绘制补偿器等管路附件。

６．５．４ 图面上应标注下列内容：

（１）管道代号及规格；

（２）管道中心线间距、管道与构筑物轮廓的距离；

（３）管路附件的主要外形尺寸；

（４）管路附件之间的安装尺寸；

（５）检查室的内轮廓尺寸、操作平台的主要外轮廓尺寸；

（６）标高。

图面上宜标注下列内容：

（１）供热介质流向；

（２）管道坡度。

６．５．５ 图中应绘出就地仪表和检测预留件。

６．５．６ 补偿器安装图应注明管道代号及规格、计算热伸长量、补偿器型号、安装尺寸及其他技术数据。有多个补偿器时可采用表格列出上述项目。


6.6 防腐保温结构图

６．６ 防腐保温结构图

６．６．１ 图中应绘制出管道的防腐层、保温层和保护层的结构型式，并表示出相互关系，注明施工要求。

６．６．２ 图中应按管道规格列出保温层的厚度表。并宜标注保护层的厚度和注明其他要求。

６．６．３ 应列出所用材料的主要技术指标。

６．６．４ 管道外轮廓线应采用粗实线绘制，保温结构外轮廓线应采用中实线绘制。


6.7 水压图

６．７ 水压图

６．７．１ 水压图应绘制坐标系。纵坐标和横坐标可采用不同的比例。纵坐标应表示高度和测压管水头；横坐标应表示管道的展开长度。纵坐标和横坐标的名称和单位应分别注明。

６．７．２ 在坐标系下方应用单线绘出有关的管道平面展开简图。

６．７．３ 在坐标系中应绘出沿管线的地形纵剖面，并宜绘出典型热用户系统的充水高度及与供水温度汽化压力数值对应的水柱高度。

６．７．４ 应绘出静水压线及主干线的动水压线，必要时应绘制支干线的动水压线。管线各重要部位在供、回水管水压线上所对应的点应编号，并标注水头的数值，各点的编号应与管道平面展开简图相对应。

６．７．５ 静水压线、动水压线应采用粗线绘制；管道应采用粗实线绘制；热用户系统的充水高度应采用中实线绘制；热用户汽化压力的水柱高度应采用中虚线绘制；地形纵剖面应采用细实线绘制。


7 热力站和中继泵站图样画法

７ 热力站和中继泵站图样画法

７．１设备、管道平面图和剖面图

７．１．１ 建筑物轮廓应与建筑图一致，并应标出定位轴线、房间名称，绘出门、窗、梁、柱、平台等。

７．１．２ 一层平面图上应标注指北针。

７．１．３ 各种设备均应按比例绘制，并宜编号。编号应与设备明细表或设备和主要材料表相对应。

７．１．４ 设备、设备基础和管道应标注定位尺寸和标高；应标注设备、管道及管路附件的安装尺寸。

７．１．５ 各种管道均应标注代号及规格，并宜用箭头表示介质流向。

７．１．６ 管道支吊架可在平面图或剖面图上用图形符号表示。采用吊架时，应绘制吊点位置图。当支吊架类型较多时宜编号并列表说明。

７．１．７ 当一套图样中有管系图时，剖面图可简化。


7.2 管系图

７．２ 管系图

７．２．１ 管系图可按轴测投影法绘制。管系图应表示管道系统中介质的流向、流经的设备以及管路附件等的连接、配置状况。设备及管路附件的相对位置应符合实际，并使管道、设备不重叠。管系图的布图方位应与平面图一致。

７．２．２ 管道应采用单线绘制。

７．２．３ 管道应标注标高。

７．２．４ 各种管道均应标注代号及规格，并宜用箭头表示介质流向。

７．２．5 设备和需要特指的管路附件应编号，并应与设备和主要材料表相对应。

７．２．6 应绘出管道放气装置和放水装置。

７．２．7 管道支吊架可在图上用图形符号表示。

７．２．8 可在管系图上绘出设备和管路上的就地仪表；绘制带控制点的管系图时，应符合自控专业的制图规定。

７．２．9 宜注释管道代号和图形符号。


7.3 流程图

７．３ 流程图

７．３．１ 流程图的绘制应符合本标准第５．１节的有关规定。


附录 本标准用词说明

附录 本标准用词说明

一、为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样做的： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明应按其他有关标准执行的写法为：“应按……执行”或 “应符合……要求（或规定）”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单：

主编单位：哈尔滨建筑大学

参加单位：沈阳市热力工程设计研究院

北京市煤气热力工程设计院

中国兵器工业第五设计研究院

中国环球化学工程公司

主要起草人：邹平华 廖嘉瑜 张志武 张婉庚 蔡国勇


建筑模数协调统一标准 GBJ 2—86

中华人民共和国国家标准

建筑模数协调统一标准

GBJ 2—86

主编部门：中华人民共和国城乡建设环境保护部
批准部门：中华人民共和国国家计划委员会
施行日期：1987年7月1日

关于发布《建筑模数协调统一标准》的通知

计标〔1986〕2201号

    根据原国家建委（81）建发设字第546号文的通知，由城乡建设环境保护部会同有关部门共同修订的《建筑统一模数制》GBJ2—73，已经有关部门会审。现批准修订后的《建筑模数协调统一标准》GBJ2—86为国家标准，自1987年7月1日起施行。

    本标准由城乡建设环境保护部管理，其具体解释等工作，由中国建筑标准设计研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
                                                1986年11月4日

修订说明

    本标准是根据原国家建委（81）建发设字（546）号文，由我部中国建筑标准设计研究所会同有关单位对《建筑统一模数制》GBJ2—73共同修订的。

    本标准是以《建筑统一模数制》GBJ2—73为基础，进行了调查研究和广泛征求意见，保留其行之有效的条文，并参考采用了国际标准和国外先进标准，结合我国现有的技术经济水平修订而成。

    本标准规定了模数协调的适用范围及其目的意义，以及确定建筑物、构配件、组合件等尺度和位置时应采用的一般原理和规定，在执行本标准过程中，如发现需要修改或补充之处，请将意见和有关资料寄交我部中国建筑标准设计研究所，以便下次修订时参考。

城乡建设环境保护部
1986年9月


第一章 总则

第一章　总则

    第1.0.1条 为了使建筑制品、建筑构配件和组合件实现工业化大规模生产，使不同材料、不同形式和不同制造方法的建筑构配件、组合件符合模数并具有较大的通用性和互换性，以加快设计速度，提高施工质量和效率，降低建筑造价，特制订本标准。

    第1.0.2条 本标准适用于：

    一、一般民用与工业建筑物的设计；

    二、房屋建筑中采用的各种建筑制品、构配件、组合件的尺寸及设备、贮藏单元和家具等的协调尺寸；

    三、编制一般民用与工业建筑物有关标准、规范和标准设计。

    第1.0.3条 凡属下列情况，可不执行本标准的规定：

    一、改建原有不符合模数协调或受外界条件限制而执行本标准确有困难的建筑物；

    二、设计有特殊功能要求的或执行本标准在技术、经济方面不合理的建筑物；

    三、设计特殊形体的建筑物和建筑物的特殊形体部分。

    第1.0.4条 房屋建筑的墙体、楼板的厚度和构配件截面的尺寸等、可采用非模数化尺寸。

    第1.0.5条 在执行中除应符合本标准的有关规定外，还应符合现行的有关标准、规范的规定。


第一节 基本模数、导出模数和模数数列

第二章　模数

    第一节　基本模数、导出模数和模数数列

    第2.1.1条 基本模数的数值，应为100mm，其符号为M即1M等于100mm。

    整个建筑物和建筑物的一部分以及建筑组合件的模数化尺寸，应是基本模数的倍数。

    第2.1.2条 导出模数应分为扩大模数和分模数，其基数应符合下列规定：

    一、水平扩大模数基数为3M、6M、12M、15M、30M、60M，其相应的尺寸分别为300、600、1200、1500、3000、6000mm；竖向扩大模数的基数为3M与6M，其相应的尺寸为300mm和600mm；

    二、分模数基数为1/10M、1/5M、1/2M、其相应的尺寸为10、20、50mm。

    第2.1.3条 不同类型的建筑物及其各组成部分间的尺寸统一与协调，应减少尺寸的范围以及使尺寸的叠加和分割有较大的灵活性，模数数列应按表2.1.3采用。

    注：在砖混结构住宅中，必要时，可采用3400、2600mm作为建筑参数。

    模数数列（单位mm）　　　　　　　　表　2.1.3

    （续表）


第二节 模数数列的幅度

第二节　模数数列的幅度

    第2.2.1条 水平基本模数应为1M。1M数列应按100mm进级，其幅度应由1M至20M。

    第2.2.2条 竖向基本模数应为1M。1M数列应按100mm进级，其幅度应由1M至36M。

    第2.2.3条 水平扩大模数的幅度，应符合下列规定：

    一、3M数列按300mm进级，其幅度应由3M至75M；

    二、6M数列按600mm进级，其幅度应由6M至96M；

    三、12M数列按1200mm进级，其幅度应由12M至120M；

    四、15M数列按1500mm进级，其幅度应由15M至120M；

    五、30M数列按3000mm进级，其幅度应由30M至360M；

    六、60M数列按6000mm进级，其幅度应由60M至360M等，必要时幅度不限制。

    第2.2.4条 竖向扩大模数的幅度，应符合下列规定：

    一、3M数列按300mm进级，幅度不限制；

    二、6M数列按600mm进级，幅度不限制。

    第2.2.5条 分模数的幅度，应符合下列规定：

    一、1/10M数列按10mm进级，其幅度应由1/10M至2M；

    二、1/5M数列按20mm进级，其幅度应由1/5M至4M；

    三、1/2M数列按50mm进级，其幅度应由1/2M至10M。


第三节 模数数列的适用范围

第三节　模数数列的适用范围

    第2.3.1条 水平基本模数1M至20M的数列，应主要用于门窗洞口和构配件截面等处。

    第2.3.2条 竖向基本模数1M至36M的数列，应主要用于建筑物的层高、门窗洞口和构配件截面等处。

    第2.3.3条 水平扩大模数3M、6M、12M、15M、30M、60M的数列，应主要用于建筑物的开间或柱距、进深或跨度、构配件尺寸和门窗洞口等处。

    第2.3.4条 竖向扩大模数3M数列，应主要用于建筑物的高度、层高和门窗洞口等处。

    第2.3.5条 分模数1/10M、1/5M、1/2M的数列，应主用于缝隙、构造节点、构配件截面等处。

    分模数不应用于确定模数化网格的距离，但根据设计需要分模数可用于确定模数化网格平移的距离。


第一节 定位系列和模数化网格

第三章　模数协调原则

    第一节　定位系列和模数化网格

    第3.1.1条　定位系列的确定，应把房屋建筑看作是三向直角坐标空间网格的连续系列。三向直交面中的一个应是水平的,以此为基准来确定建筑物、组合件、构配件的位置与尺寸及其相互关系。

    第3.1.2条 模数化空间网格的确定，三向均为模数尺寸的模数化空间网格时，三向直交面中的一个应是水平的。网格中相邻两个平面间的距离，应等于基本模数或扩大模数。但空间网格的三向或一向，可采用不同的扩大模数。（图3.1.2）

    注：在协调斜屋面构配件时，三向直交面中的一个，可不是水平或不垂直于水平的。

    第3.1.3条 模数化网格的确定，当以模数化空间网格的水平面与垂直面的正投影为模数化网格时，此网格的两向或一向可采用不同的扩大模数，一般应符合下列规定：

    一、基本模数化网格应是模数化网格之间的距离等于基本模数的网格。

    二、扩大模数化网格应是模数化网格之间的距离等于扩大模数的网格。网格的两个方向的每一向可采用不同的扩大模数。扩大模数化网格的线，一般应与基本模数化网格的线相重合。

    第3.1.4条 模数化网格中间区的确定，当有分隔构件必须将模数化网格加以间隔时，间隔的区域为中间区，其尺寸可不符合模数。（图3.4.3.a）

    第3.1.5条 模数化网格平移的确定，当在同一平面图中，同时采用几种模数化网格时，这些网络可在一向或两向互相平移。（图3.1.5）


第二节 定位平面和模数化高度

    第二节　定位平面和模数化高度

    第3.2.1条 定位轴面的确定，应以模数化空间网格中轴线网格的面为定位轴面，定位轴面应设有水平定位轴面与竖向定位轴面。

    第3.2.2条 定位轴线的确定，应以定位轴面在水平面或垂直面的投影线为定位轴线，定位轴线应设有水平定位轴线与竖向定位轴线。（图3.2.2）

    第3.2.3条 定位面的确定，应以模数化空间网格中除定位轴面以外的定位平面均为定位面。定位面应设有水平定位面与竖向定位面。

    第3.2.4条 定位线的确定，应以定位面在水平面或垂直面的投影线为定位线。定位线应设有水平定位线与竖向定位线。（图3.2.2）

    注：定位平面包括定位轴面与定位面。

    第3.2.5条 楼（地）面的定位平面的确定，当一组水平的模数化定位平面连续与同座房屋中其他各层的整个楼（地）面相重合时，这组水平面应重合于楼（地）面面层的上表面、楼（地）面毛面的上表面或楼（地）面结构层的上表面。

    第3.2.6条 楼层高度的确定，应是两个相邻楼面或楼面与地面定位平面间的竖向尺度。（图3.2.6）

    第3.2.7条 房间高度的确定,应是在一层中的楼板面层上表面的定位平面与该层装修完毕平顶面的定位平面之间的竖向尺度。（图3.2.6）

    第3.2.8条 楼板层高度的确定，应是一个楼板层中面层上表面的定位平面和装修完毕平顶面的定位平面之间的楼板区的竖向尺度。（图3.2.6）

    第3.2.9条 凡位于模数化定位平面间的用以容纳一个或一组构配件的模数化或非模数化的空间（区），可用这些构配件填满，也可完全空着。


第三节 几种空间

  第三节　几种空间

    第3.3.1条 协调空间应以构件安装后被完全包裹在内的最小容积确定。该容积不应以构件形状来决定，而应以三对平行面直交的六面体所限定的三向最大尺寸决定。

    第3.3.2条 模数协调空间应是定位平面限定的一种协调空间，其尺寸应为模数尺寸。（图3.4.2a）

    第3.3.3条 技术协调空间应是一种非模数的协调空间，当限定此空间的平面的间距时，应与技术尺寸定位平面相重合。（图3.4.2a）

    第3.3.4条 可容空间应由定位面所限定的自由空间确定，此空间应以容纳各种建筑构配件。

    第3.3.5条 模数可容空间应是一种由定位平面限定的可容空间，其尺寸应为模数尺寸。（图3.4.2a）

    第3.3.6条 装配空间是指在构配件定位时，构配件的一个界面和该构配件相对应的定位平面之间的剩余空间。（图3.4.2a）

    第3.3.7条 用于模数空间与非模数空间的标志符号，应符合下列规定：

    一、 [image] 1/2φ5mm带半圆符号的一边示模数空间，不带半圆符号的一边示非模数空间。

    二、 [image] φ5mm左右两边均示模数空间。


第四节 单轴线定位和双轴线定位的选用

  第四节　单轴线定位和双轴线定位的选用

    第3.4.1条 模数化网格采用单轴线定位还是采用双轴线定位，或是两者兼用，应根据建筑设计、施工及构件生产等条件综合确定。连续的模数化网格，可采用单轴线定位，当模数化网格需加间隔而产生中间区时，可采用双轴线定位。

    第3.4.2条 单轴线定位用于模数协调空间与模数可容空间之间的组合，宜采用通长或穿通式构件，当模数协调空间大于技术协调空间时,出现装配空间。当模数协调空间等于技术协调空间时，不出现装配空间。（图3.4.2a、b）

    第3.4.3条 双轴线定位用于技术协调空间与模数可容空间之间的协调，宜采用嵌入式构件。（图3.4.3a、b）


第五节 构配件、组合件及其定位

  第五节　构配件、组合件及其定位

    第3.5.1条 构配件或组合件在模数化空间网格定位时，都应按三个方向借助于边界定位平面和中线（或偏中线）定位平面来定位。

    注：当定位平面用于构件边界时简称界面。

    第3.5.2条 三向边界定位平面的定位，应由三个方向六个定位平面来确定构件位置。（图3.5.2）

    第3.5.3条 二向边界定位平面和一向中线（或偏中线）定位平面的定位，应由三个方向五个定位平面来确定构件位置。（图3.5.3）

    第3.5.4条 一向边界定位平面和二向中线（或偏中线）定位平面的定位，应由三个方向四个定位平面来确定构件位置。（图3.5.4）

    第3.5.5条 三向中线定位平面的定位，应由三个方向三个定位平面来确定构件位置。（图3.5.5）


附录一 名词解释

附录一 名词解释


附录二 本标准用词说明

  附录二 本标准用词说明

    （一）、执行本标准条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

    1、表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时，首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    （二）、条文中指明应按其他有关标准和规范执行的写法为：

    “应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明 本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑标准设计研究所

    参加单位：燕山石油化学总公司设计院

              同济大学

              南京工学院

              中国建筑东北设计院

              陕西省建筑设计院

              湖北工业建筑设计院

              武汉煤矿设计研究院

    主要起草人：吕良芳

                沈运柱

                陈金寿


房屋建筑制图统一标准GBT 50001-2001

中华人民共和国国家标准

住宅建筑模数协调标准

Standard for modular coordination of
residential buildings

GB/T 50100-2001

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2001年11月1日
关于发布国家标准《住宅建筑模数协调标准》的通知

建标[2001]171

    根据建设部《关于印发一九九七年工程建设国家标准制订、修订计划的通知》(建标[1997]108号)的要求，由建设部会同有关部门共同对《住宅建筑模数协调标准》GBJ100-87进行修订，经有关部门会审，批准为国家标准，编号为GB/50100-2001，自2001 年11 月1 日起施行。原《住宅建筑模数协调标准》GBJ100-87同时废止。

    本标准由建设部负责管理，中国建筑技术研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

    2001年7月31日


前 言

前 言

    根据建设部建标[1997]108号文的要求，对《住宅建筑模数协调标准》(GBJ100-87)进行修订。本标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并充分征求意见的基础上，制定了本标准。

    本标准的主要技术内容是：1.总则；2.术语；3.定位坐标与优先尺寸；4.公差与配合；5.模数网格；6.模数协调的应用。对原《住宅建筑模数协调标准》的砖混结构模数协调、大板结构模数协调等章节、条文的编制内容和编制方法全面修订，并相应编制了术语、公差配合和模数网格及应用的条文。编制过程中重点贯彻对国际ISO标准的应用，并结合中国目前的具体应用情况增加了一些实际应用的条文。

    本标准由中国建筑技术研究院负责具体解释。本标准在执行过程中如发现需要修改和补充之处，请将意见和有关资料寄送中国建筑技术研究院居住建筑与设备研究所(北京市西外车公庄大街19号，邮政编码100044)。

    主编单位：中国建筑技术研究院

    参加单位：上海市工程建设标准化委员会

    主要起草人：开彦、仲继寿、靳瑞冬、赵冠谦、姚国华、班焯、王勤芬、彭圣钦


1 总 则

1 总 则

    1.0.1 为推进住宅产业现代化，实现建筑产品和部件的尺寸及安装位置的模数协调，制定本标准。

    1.0.2 本标准适用于：

    1 制定住宅建筑设计中的建筑、结构、设备、电气等专业技术文件及它们之间的尺寸协调原则；

    2 确定住宅建筑中所采用的部件或组合件(如设备、家具、装饰制品)等需要协调的尺寸；

    3 编制住宅各功能部位，如厨房、卫生间、隔墙、门窗、楼梯等专项模数协调标准。

    1.0.3 模数协调的目的：

    1 实现住宅建筑的设计者、制造业者、经销商、建筑业者和业主等人员之间的生产活动互相协调；

    2 能对建筑各部位尺寸进行分割，并确定各部件的尺寸和边界条件，使部件规格化又不限制设计自由；

    3 优选某种类型的标准化方式，达到使用数量不多的标准化部件，建造不同类型的住宅建筑；

    4 能使建筑部件标准尺寸的数量达到优先化；

    5 促进部件的互换性，使部件的互换与其材料、外形或生产方式无关；

    6 采用合理化的方法定位、吊装和组装部件，以简化施工现场作业；

    7 协调住宅设备及部件与相应功能空间之间的尺寸。

    1.0.4 模数协调标准可在一个或几个功能部位先期运用，后期应用部位应服从先期应用部位的边界条件。

    1.0.5 住宅建筑模数协调设计，除执行本标准的规定外，尚应符合现行的有关国家标准的规定。


2 术语

2 术语

    2.0.1 模数协调modular coordination

    应用基本模数或扩大模数的方法实现尺寸协调。

    2.0.2 部件element

    房屋功能的组成部分，由建筑材料或建筑制品构成。在一个以上方向的协调尺寸符合模数的部件称为模数部件。

    2.0.3 组合件component

    作为一个独立单位的建筑制品，在长、宽、高三个方向有规定尺寸。在一个以上方向的协调尺寸符合模数的组合件称为模数组合件。

    2.0.4 基准面datum plane

    部件或组合件按模数要求设立的参照面，包括为安装和建造的需要而设立的面。根据这一参照面，进行一个部件(组合件)与另一个部件(组合件)之间的协调。

    2.0.5 安装基准面erection datum plane

    为部件或组合件的安装及建造而设立的基准面。

    2.0.6 辅助基准面sub-datum plane

    在基准面之间根据需要设置的其他基准面。

    2.0.7 基准线datum line

    两个以上基准面的交线或其投影线。

    2.0.8 基准点datum point

    两个以上基准线的交点或其投影的点。

    2.0.9 调整面coordination face

    为使部件或组合件相互关联而设立的并形成外形的面。

    2.0.10 优先尺寸preferred size

    从模数数列中事先排选出的模数或扩大模数尺寸。

    2.0.11 公差tolerance

    部件或组合件在制作、放线或安装时的允许误差的绝对值。

    2.0.12 制作公差manufacturing tolerance

    部件或组合件在生产制作时与制作尺寸之间的允许偏差。

    2.0.13 安装公差erection tolerance

    部件或组合件安装时，基准面或基准线之间的允许偏差。

    2.0.14 位形公差performance tolerance

    在力学、物理、化学等作用下部件或组合件所产生的位移和变形的允许偏差。

    2.0.15 连接空间joint space

    部件或组合件安装时，为保证与相邻部件或组合件之间的连接所需要的最小空间。

    2.0.16 装配空间assembly space

    部件或组合件定位时，部件或组合件的实际制作面与安装基准面之间产生的自由空间。

    2.0.17 模数层高modular storey hight

    连续两层楼板的模数定位基准面之间的垂直尺寸(图2.0.19)。

    2.0.18 模数室内高度modular room hight

    一个层高内楼面模数定位基准面与装修后顶棚模数定位基准面之间的垂直尺寸(图2.0.19)。

    2.0.19 模数楼盖高度modular floor hight

    楼盖的楼面模数定位基准面与该楼板下顶棚模数定位基准面之间的垂直尺寸(图2.0.19)。

    2.0.20 模数网格modular grid

    由正交的网格基准线构成。它的各条连续线(面)之间的距离等于基本模数或扩大模数。模数网格在二个方向上的扩大模数值可以是不一样的(图2.0.20)。

    2.0.21 模数空间网格modular space grid

    排列成相等距离的基本模数或扩大模数的三维垂直坐标基准体系。空间网格在三个方向上的扩大模数值可以是不一样的(图2.0.21)。

    2.0.22 网格中断区zone of grid

    模数网格平面之间的一个间隔。网格中断区可以是模数的，也可以是非模数的(图2.0.22)。


3.1 定位坐标

3 定位坐标与优先尺寸

    3.1 定位坐标

    3.1.1 确定定位坐标及尺寸时，对每一个部件或组合件的位置都被认为是位于由正交的基准面(线)所确定的空间内。如部件或组合件指定的模数空间，该空间内包含了用于接头和允许的尺寸误差所必需的空间(图3.1.1)。在同一住宅平面上,可同时具有多个定位坐标系。这些坐标系的水平方向不一定非得平行，其原点也不一定非得重合。

    3.1.2 部件的定位可采用中心线定位法(图3.1.2-1)和界面定位法(图3.1.2-2)。为保证部件互换性和位置互换性，满足功能要求，可采用不同的定位方法或混合定位方法，以取得经济和有效的结果。


3.2 基准面

3.2 基准面

    3.2.1 部件或组合件基准面的确定，应满足模数协调的要求。

    3.2.2 对部件或组合件相互关联，应根据与安装基准面的相对位置关系分别设立部件或组合件的调整面(图3.2.2)。

    3.2.3 两个以上的基准面，原则上应相互平行或者正交，斜交时应标出基准面之间夹角的大小。

    3.2.4 两个基准面之间的距离应符合模数尺寸的要求。应统一同一功能部位部件基准面的确定方法(图3.2.4)。


3.3 安装基准面

3.3 安装基准面

    3.3.1 部件或组合件的安装应根据设立的安装基准面来进行。

    3.3.2 相互平行的安装基准面的位置，应以其中一个安装基准面为基准，并按与它的距离确定其余安装基准面的位置(图3.3.2)。

    3.3.3 根据需要，两个安装基准面之间可插入辅助基准面。辅助基准面应在安装基准面确定后再设立(图3.3.3)。

    3.3.4 部件或组合件的位置应由部件或组合件基准面上的线或点与安装基准面之间的距离来确定。应以模数标志尺寸为基础来确定部件或组合件的尺寸(图3.3.4)。


3.4 优先尺寸

3.4 优先尺寸

    3.4.1 应选用部件中通用性强的尺寸关系，并应指定其中几种尺寸系列作为优先尺寸。其他部件的尺寸，应与已选定部件的优先尺寸关联配合。优先尺寸应适用于部件或组合件基准面之间的尺寸。

    3.4.2 外墙厚度优先尺寸系列宜为：100，150，200，250，300。

    3.4.3 内墙厚度优先尺寸系列宜为：50，60，80，100，150，200。

    3.4.4 层高优先尺寸系列宜为：20M～30M，间隔1M。

    3.4.5 室内高度优先尺寸系列宜为：20M～28M之间，间隔1M。

    3.4.6 对采用平面布局以及部件或组合件基准面之间的优先尺寸，可加以分解和组合，使它仍成为优先尺寸。


4.1 部件的尺寸

4 公差与配合

    4.1 部件的尺寸

    4.1.1 部件标志尺寸应由部件安装互换性决定，并宜按优先尺寸提出，可列为部件或组合件等的代号名称。

    4.1.2 部件的制作尺寸应考虑安装的误差并根据标志尺寸决定。预先假设的制作完毕后的面，称为制作面。

    4.1.3 部件的实际尺寸应满足基本公差规定的要求。


4.2 基本公差

4.2 基本公差

    4.2.1 部件或组合件在加工或装配时，会在一个方向或几个方向上产生偏差。应对部件或组合件做出基本公差的规定。

    4.2.2 部件或组合件的基本公差应选择下列数值：

          主要数值：……10-16-24-40-60-100……

          中间数值：……12-20-30-50-80……

    4.2.3 常用基本公差且不受部件尺寸影响的基本公差可选择下列数值：

          0.5，1，2，3，5，8，12，20，30，50(mm)

    4.2.4 尺寸的测定应以能测到测量精度相对应公差的1/5 的测量方法进行。


4.3 公差与配合

4.3 公差与配合

    4.3.1 部件的安装位置与基准面之间的距离,应满足公差与配合的状况(图4.3.1)，大于或等于连接空间尺寸并且小于或等于制作公差、安装公差、位形公差和连接空间的总和。

    4.3.2 根据功能部位、材料、加工等因素选定公差。在必要的精度范围内，宜选用大的基本公差。

    4.3.3 当确定的公差处于数值的中间时，要从技术上、经济上的因素考虑选择与此数值接近的尺寸。


5.1 分类模数网格

5 模数网格

    5.1 分类模数网格

    5.1.1 模数网格分为基本模数网格、扩大模数网格和分模数网格。可根据不同的使用条件和要求以及部件的尺寸等因素选定相应的模数网格。

    5.1.2 单线网格和双线网格的选用应符合下列原则：

    1 单线网格常被用于中心线定位法中。由于板状部件厚度的因素，使部件种类增多(图5.1.2a)。

    2 单线网格也被用于界面定位法中。同样由于板状部件厚度的因素，部件不能排成一条线，或需增加部件的种类(图5.1.2b)。

    3 双线网格被用于界面定位法中，具有部件的包容性，可使部件种类减少，且易于直线排列。但部件的位置互换性会受到限制，设计自由度降低(图5.1.2c)。

    4 双线网格和单线网格也可混合应用，从而增大部件的互换性和位置的互换性(图5.1.2d)。

    5.1.3 结构网格和装修网格的选用应符合下列原则：

    1 结构网格由结构参数决定，一般采用扩大模数nM，优先参数为6M模数系列。

    2 装修网格由内部部件的重复量和大小决定，宜采用nM，优先参数为3M，管道设施可采用M/2、M/4和M/5。


5.2 模数网格的协调

5.2 模数网格的协调

    5.2.1 由于部件(柱、墙、板)厚度的因素，可采用双线网格的界面定位法，保障每一个部件的领域范围符合模数，达到结构网格和装修网格的协调性。

  5.2.2 模数网格的中断区可用来调整两个或两个以上模数网格之间的关系(图5.2.2)。


5.3 模数空间和非模数空间

5.3 模数空间和非模数空间

    5.3.1 由于部件尺寸不一定符合模数，根据基准面(线)安装定位后，会产生模数空间和非模数空间。应根据下列原则处理模数空间和非模数空间：

    1 需要装配并填满模数化部件的空间，应优先保证为模数空间。

    2 不需要填满或不严格要求填满模数化部件的空间，可以是非模数空间。

    3 当模数化部件必须填满非模数化空间时应留出技术尺寸空间。

    5.3.2 在模数化装配空间中，先装配的部件应为下道工序留有模数空间，尚待完成的下道工序的空间宜为模数空间。

    5.3.3 厨房、卫生间均是具有多道工序的空间，此部分空间应满足下道工序安装各类部件或组合件的模数空间要求。

    5.3.4 当对应的模数空间网格中断区的数量不一致时，其中多出的一个空间应处理为非模数空间。


5.4 垂直方向的网格与中断区

5.4 垂直方向的网格与中断区

    5.4.1 住宅建筑沿高度方向的部件或组合件应根据不同条件选用模数网格确定基准面。

    5.4.2 楼板的厚度应包括在两个对应的基准面之间。由于楼板厚度的非模数因素不能占满模数空间时，余下的空间宜作为技术占用空间（图5.4.2）。

    5.4.3 楼层的基准面可定在结构面(顶面或底面)上，也可定在装修面(楼面装修面和顶棚表面)上，应根据部件安装的工艺、顺序和功能要求确定。


5.5 装修面的定位

5.5 装修面的定位

    5.5.1 为满足下道工序模数空间的要求，装修面的厚度应包含在部件的厚度之内，此时装修面的厚度应预先作出假设。

    5.5.2 外墙部分的保温层的厚度，应包含在外墙部件的厚度之内。保温层的厚度，可以是模数的，也可以是非模数的。


6.1 模数协调的内容

6 模数协调的应用

    6.1 模数协调的内容

    6.1.1 模数协调宜包括下列内容：

    1 应用模数数列调整住宅建筑及部件或组合件的尺寸关系，减少、优化部件或组合件的尺寸、种类。

    2 部件或组合件与基准面关联到一起时，能明确各部件或组合件的位置，使设计、制造、销售及安装等各个环节的配合简单、明确，达到高效率和经济性。


6.2 模数网格的设置

6.2 模数网格的设置

    6.2.1 以基准面定位的主体结构，其内部空间可以采用模数装修网格来表示。模数装修网格和主体结构尺寸没有直接的联系。

    当主体结构尺寸和模数装修网格不一致时，允许装修网格被分隔为几个空间。模数结构网格和模数装修网格、不同尺寸模数网格宜适当叠加设置(图6.2.1)。

    6.2.2 部件或组合件的安装基准面不一定与模数网格一致。根据部件的安装与功能允许设计网格位移或在一部分区域设置另一种网格。


6.3 主体结构的定位

6.3 主体结构的定位

    6.3.1 主体结构的定位方法分中心线定位法和界面定位法，制作面定位属于界面定位法的一种特殊情况(图6.3.1)。

    6.3.2 当主体结构部件的定位与安装和非主体结构部件的连接与安装要求同时满足基准面定位的要求时，主体结构墙体的厚度应符合模数尺寸的要求。中心线定位和界面定位可叠加为同一模数网格(图6.3.2)。

    6.3.3 在主体结构的安装基准面定位时，应预先考虑装修面的厚度和结构部件表面的误差。并宜采用技术尺寸的原则处理主体结构的厚度(图6.3.3)。


6.4 部件的安装

6.4 部件的安装

    6.4.1 对于柱子类部件的安装，宜采用中心线定位法。柱子间设置的隔墙，一般也采用中心线定位法。当隔墙的一侧或二侧要求模数空间时应采用界面定位法。

    6.4.2 对于板状部件的安装，可采用中心线定位法或界面定位法，应根据多个部件汇集安装时的方法确定。要使多个部件能汇集安装在一条线上，宜采用界面定位法(图6.4.2)。

    6.4.3 对于同一工种，属于下道工序安装的部件可按安装基准面定位，也允许直接以制作面定位(图6.4.3)。


6.5 安装接口

6.5 安装接口

    6.5.1 制作尺寸应符合下列原则：

    1 设定安装基准面，并根据安装基准面确定部件的制作尺寸、制作公差和安装公差。

    2 部件的实际尺寸宜小于制作尺寸，制作公差应控制在规定的公差范围之内，设计时应预先将制作公差值(余量)计算出来(图6.5.1)。

    6.5.2 相邻两个或两个以上部件或组合件的安装接口应符合下列原则：

    1 安装接口具备坚固、安全和美观的要求；

    2 连接件安装牢固、耐久。


6.6 部件领域的不侵犯性

6.6 部件领域的不侵犯性

    6.6.1 部件安装时原则上不得侵犯指定领域的部件基准面。在两个或两个以上部件安装时，下道工序的安装基准面以上道工序的安装基准面或调整面为准(图6.6.1)。

    6.6.2 当部件的一部分凸出到基准面外部进行接口安装时，其基准面或调整面的位置应后退，并应保持相当于制作公差的尺寸(图6.6.2)。


6.7 连接空间与严密安装

6.7 连接空间与严密安装

    6.7.1 后施工的部件应负责填补连接空间(也称空隙)。先施工的部件不得侵犯后施工部件的领域，施工完成面也不得越过基准面(图6.7.1)。

    6.7.2 大而重且不易加工的部件应先施工，没有安装公差的部件应先施工。


建筑楼梯模数协调标准 GBJ101－87

中华人民共和国国家标准

建筑楼梯模数协调标准

GBJ 101－87

主编部门：中华人民共和国城乡建设环境保护部
批准部门：中华人民共和国国家计划委员会
施行日期：1987年10月1日
关于发布《住宅建筑模数协调标准》和
《建筑楼梯模数协调标准》为国家标准的通知

计标〔1987〕228号

根据原国家建委（81）建发设字546号文的要求，由城乡建设环境保护部中国建筑标准设计研究所会同有关单位共同修订的《建筑统一模数制》GBJ2—73，经有关部门会审，分为《建筑模数协调统一标准》（已批准发布）、《住宅建筑模数协调标准》和《建筑楼梯模数协调标准》等三本标准。现批准《住宅建筑模数协调标准》GBJ100—87和《建筑楼梯模数协调标准》GBJ101—87为国家标准，自1987年10月1日起施行，原标准《建筑统一模数制》GBJ2—73同时作废。
该两本标准由城乡建设环境保护部管理，其具体解释等工作由中国建筑标准设计研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
1987年2月9日

修订说明

本标准根据原国家基本建设委员会（81）建发设字第546号文下达的任务由我部中国建筑标准设计研究所会同有关单位共同修订而成。本标准是《建筑模数协调统一标准》在楼梯中的应用，因模数协调原则是在三向正交六面体的模数化空间网格中展开的定位系统，因此本标准以矩形踏步组成直楼梯的各种平面形式为主，并作了具体的规定。

    本标准吸取了国内建筑实践的经验以及国际标准化组织/房屋建筑技术委员会（ISO/TC59）的先进经验,结合我国经济技术水平修订而成。

    在本标准施行过程中，如发现需要修改或补充之处，请将意见和有关资料寄交中国建筑标准设计研究所，以供今后修订时参考。

                                                  城乡建设环境保护部
                                                    1987年2月9日


第一章 总则

第一章　总则

    第1.0.1条 为了使建筑楼梯设计，在满足使用的前提下，通过模数协调，从而加快工程建设速度，提高楼梯的制作、安装、施工的效率和质量，特制定本标准。

    第1.0.2条 本标准适用于城镇居住建筑、公共建筑以及一般工业建筑中，供人流通行和安全疏散的，由矩形踏步组成的楼梯。农村建筑可参照执行。

    本标准不适用于操作平台的作业楼梯以及检修梯、消防梯等。

    注：本标准的楼梯布置形式见附录二图示。

    第1.0.3条 在建筑楼梯设计中，除应符合本标准的规定外，尚应符合现行的有关国家标准、规范的规定。


第二章 楼梯模数协调

第二章　楼梯模数协调

    第2.0.1条 楼梯间的模数应符合下列规定：

    一、楼梯间开间及进深的尺寸应符合水平扩大模数3M的整数倍数：（图2.0.1）

    注：必要时可采用基本模数的整数倍数。

    二、预制梯段和平台构件的水平投影标志长度的尺寸应符合基本模数的整数倍数。

    第2.0.2条 楼梯梯段宽度应采用基本模数的整数倍数。（图2.0.1）

    注：必要时可采用1/ [image] 的整数倍数。

    第2.0.3条 楼层高度应采用下列参数：

    一、2600、2700、2800、2900、3000、3100、3200、3300、3400、3500、3600mm；

    二、3600、3900、4200、4500、4800、5100、5400、5700、6000mm及其他300mm的整数倍数。

    第2.0.4条 楼梯踏步的高度不宜大于210mm，并不宜小于140mm，各级踏步高度均应相同，其计算数值可按附录三表选用。（图2.0.4）

    第2.0.5条 楼梯踏步的宽度，应采用220、240、260、280、300、320mm。

    注：必要时可采用250mm。

    第2.0.6条 楼梯梯段的最大坡度不宜超过38°即 [image] ≤0.7813，供少量人流通行的内部交通楼梯可按附录三表放宽。（图2.0.6）

    第2.0.7条 楼梯平台部位的净高不应小于2000mm，楼梯梯段部位的净高不应小于2200mm，楼梯梯段最低、最高踏步的前缘线与顶部凸出物的内边缘线的水平距离不应小于300mm。（图2.0.6、2.0.7）

    第2.0.8条 中间平台的深度，不应小于楼梯梯段的宽度，对不改变行进方向的平台，其深度可不受此限。


附录一 名词解释

    附录一　名词解释

    1 楼梯（Stair）由一个或若干连续的梯段和平台的组合，用以连通不同标高的平面。

    2 楼梯间（Stair enclosure）用以容纳楼梯，并由墙面或竖向定位平面限制的空间。

    3 楼梯间开间（Stair opening）楼梯间定位轴线之间宽度的水平距离。

    4 楼梯梯段（Flight）两个平台之间若干连续踏步的组合。

    5 梯段宽度（Width of stair flight）梯段边缘或墙面之间垂直于行走方向的水平距离。

    6 坡度线（pitch line）楼梯梯段中各级踏步前缘的假定联线。

    7 坡度（Pitch）坡度线与水平面的夹角Q，或以夹角的正切表示踏步的高宽比。

    8 平台（Landing）连接楼地面与梯段端部的水平部分。

    9 中间平台（Intermediate Landing）位于两层楼面之间的平台。

    10 平台净高（Headroom of landing）平台或中间平台最低点与楼地面的垂直距离。

    11 楼段净高（Headroom of flight）梯段之间垂直于水平面踏步前缘线处的净距。

    12 踏步（Step）踏步面和踏步踢板（或不带踢板）组成的梯级。

    13 踏步面（Tread）踏步的水平上表面。

    14 踏步踢板（Riser）与踏步面相连的垂直（或倾斜）部分。

    15 踏步宽度（Going）相邻两踏步前缘线之间的水平距离。

    16 踏步高度（Rise）相邻两踏步面之间的垂直距离。

    17 踏步前缘（Nosing）踏步前面的边缘。

    18 矩形踏步（Rectangular step）踏步面的宽度相同其长度也相同并成矩形的踏步。

    19 扶手（Handrail）附在墙上或栏杆上的长条配件，也可以在梯段中单独设置。

    20 栏杆（Balustrade）布置在楼梯梯段和平台边缘有一定刚度和安全度的栏隔设施。

    21 楼梯井（Stair well）四周为梯段和平台内侧面围绕的空间。

    22 楼梯走线（Walking line）通过楼梯的最频繁的人流线。


附录二 各种楼梯平面图

    附录二　各种楼梯平面图


附录三 楼梯踏步数值表

    附录三　楼梯踏步数值表


附录四 本标准用词说明

    附录四　本标准用词说明

    （一）执行本标准条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

    1、表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时，首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    （二）条文中指明应按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

    附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑标准设计研究所

    参加单位：湖北工业建筑设计院

              武汉煤矿设计研究院

    主要起草人：吕良芳、杨建畴


厂房建筑模数协调标准 GBJ 6—86

中华人民共和国国家标准

厂房建筑模数协调标准

Standard for modular coordination of
residential buildings

GBJ6—86

主编部门：中华人民共和国机械工业部
批准部门：中华人民共和国国家计划委员会
施行日期：1987年7月1日
  关于发布《厂房建筑模数协调标准》的通知

计标〔1986〕1736号

    根据原国家建委（81）建发设字第546号文的通知，由机械工业部会同有关部门共同修订的《厂房建筑模数协调标准》TJ6—74，已经有关部门会审，现批准修订后的《厂房建筑模数协调标准》GBJ6—86为国家标准，自1987年7月1日起施行。
    本标准由机械工业部管理，其具体解释等工作，由机械工业部第二设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
    1986年9月15日

修订说明

本标准是根据原国家建委（81）建发设字第546号文的通知，由机械工业部第二设计研究院会同有关单位，对原《厂房建筑统一化基本规则》TJ6—74进行修订而成。
    在修订过程中，编制组经过调查研究，从我国现有的技术经济水平出发，考虑了发展的可能，仍以具有在一定建筑工业化基础的地区和全国范围内需要进一步统一和提高的预制钢筋混凝土结构厂房为主要对象，在总结了《厂房建筑统一化基本规则》实践经验和理论研究的基础上，保留了原规则中行之有效的规定，补充了一些新的内容，调整了章节的编排。本标准现由总则、基本规定、单层厂房和多层厂房四章组成，修订的主要内容有：伸缩缝的设置，联系尺寸和插入距的具体尺寸及多层厂房边柱的定位等；增加了防震缝的设置，外墙墙板和砌块的使用及主要构件的定位等有关规定。
    在执行本标准过程中，如发现需要修改和补充之处，请将意见和资料寄交我部第二设计研究院（杭州市石桥路），以便修订时参考。

  机械工业部
    1986与6月

基本符号

    M——基本模数符号

    ae——伸缩缝或防震缝的宽度

    ac——联系尺寸

    a ——插入距

    aop——吊装墙板所需的净空尺寸

    aR——定位轴线浮动时的浮动幅度

    t——墙体厚度

    b——截面宽度

    h——截面高度


第一章 总则

第一章　总则

    第1.0.1条 为了使厂房建筑主要构配件的几何尺寸达到标准化和系列化，以利于工业化生产，特制订本标准。

    第1.0.2条 本标准适用于：

    一、设计装配式或部分装配式的钢筋混凝土结构和混合结构厂房；

    二、编制厂房建筑构配件标准设计图集。

    注：①设计钢结构厂房、受条件限制的改（扩）建厂房、现浇式钢筋混凝土结构厂房、工艺对厂房有特殊要求的厂房或按本标准设计在技术经济上会产生显著不合理的厂房，可不执行本标准的某些规定；

        ②采用新技术、新结构和新材料的厂房，可不受本标准某些规定的限制。

    第1.0.3条 在一个建设场地内，确定各厂房设计方案时，宜使构配件的类型统一。

    第1.0.4条 在技术经济合理的基础上，厂房的体形应力求简单，避免设置纵横跨和多跨厂房中的高度差。

    第1.0.5条 在编制厂房建筑构配件标准设计图集时，应使用途相同的构配件具有最大限度的互换性。

    第1.0.6条 厂房建筑设计除应符合本标准的有关规定外，还应符合现行有关国家标准的规定。


第二章 基本规定

第二章　基本规定

    第2.0.1条 厂房建筑的平面和竖向协调模数的基数值均应取扩大模数3M。

    注：M为基本模数符号，1M等于100mm。

    第2.0.2条 厂房建筑构件的截面尺寸，宜按1/2M或1M进级。

    第2.0.3条 厂房建筑构件的纵横向定位，宜采用单轴线。

    第2.0.4条 厂房建筑构件的竖向定位，可采用相应的设计标高线作为定位线。

    第2.0.5条 本标准所称构件的长度、宽度和高度均为标志尺寸。限定标志尺寸的面应为该构件的定位平面。

    第2.0.6条 钢筋混凝土结构的单层厂房，宜采用柱子下部为刚接和柱顶与屋架或屋面梁为铰接的排架结构方案。

    第2.0.7条 钢筋混凝土结构的多层厂房，梁与柱的连接处，宜采用横向为刚接和纵向为铰接或刚接的框架结构方案。

    第2.0.8条 单层厂房的屋盖宜采用以板材铺设的无檩结构方案。当施工条件或构件选型上有明显优越性时，可采用有檩结构方案。

    第2.0.9条 多层厂房的屋盖和楼盖宜采用以板材铺设的无次梁结构方案。

    第2.0.10条 屋架或屋面梁的荷载参数可采用2.0、2.5、3.0、3.5、4.0、4.5、5.0、5.5、和6.0kN/㎡。

    注：上述荷载参数中不包括屋架或屋面梁的自重、支撑重量、天窗重量及悬挂吊车荷载。

    第2.0.11条 厂房建筑结构上的风荷载宜采用基本风压值0.35、0.50和0.70kN/㎡。

    第2.0.12条 厂房屋面坡度宜采用1∶5、1∶10、1∶50和1∶100。


无标题文档

第三章　单层厂房

    第一节 跨度、柱距和高度

    第3.1.1条 厂房的跨度在18m和18m以下时，应采用扩大模数30M数列；在18m以上时，应采用扩大模数60M数列（图3.1.1）。

    第3.1.2条 厂房的柱距应采用扩大模数60M数列（图3.1.1）。

    第3.1.3条 有吊车和无吊车的厂房（包括有悬挂吊车的厂房）自室内地面至柱顶的高度应为扩大模数3M数列（图3.1.3）；

    有吊车的厂房，自室内地面至支承吊车梁的牛腿面的高度应为扩大模数3M数列（图3.1.3b）。

    注：①自室内地面至支承吊车梁的牛腿面的高度在7.2m以上时，宜采用7.8、8.4、9.0和9.6m等数值；

        ②预制钢筋混凝土柱自室内地面至柱底的高度宜为模数化尺寸。

    第3.1.4条 厂房山墙处抗风柱柱距宜采用扩大模数15M数列（图3.1.1）。


第三章 单层厂房

第二节　主要构件的定位及尺度

    第3.2.1条 墙、柱与横向定位轴线的定位，应遵守下列规定：

    一、除伸缩缝及防震缝处的柱和端部柱以外，柱的中心线应与横向定位轴线相重合；

    二、横向伸缩缝、防震缝处柱应采用双柱及两条横向定位轴线，柱的中心线均应自定位轴线向两侧各移600mm,两条横向定位轴线间所需缝的宽度（ae）应符合现行有关国家标准的规定（图3.2.1a）；

    三、山墙为非承重墙时，墙内缘应与横向定位轴线相重合，且端部柱的中心线应自横向定位轴线向内移600mm（图3.2.1b）；

    四、山墙为砌体承重时，墙内缘与横向定位轴线间的距离，应按砌体的块材类别分别为半块或半块的倍数或墙厚的一半（图3.2.1c）。

    第3.2.2条 墙、边柱与纵向定位轴线的定位，应遵守下列规定：

    一、边柱外缘和墙内缘宜与纵向定位轴线相重合（图3.2.2a）；

    二、在有桥式吊车的厂房中，由于吊车起重量、柱距或构造要求等原因，边柱外缘和纵向定位轴线间可加设联系尺寸（ac）,联系尺寸应为300mm或其整数倍数，但围护结构为砌体时，联系尺寸可采用50mm或其整数倍数（图3.2.2b）；

    三、带有承重壁柱的外墙，宜采用墙内缘与纵向定位轴线相重合，或与纵向定位轴线间相距半块或半块的倍数（图3.2.2c、d）；

    承重外墙的墙内缘与纵向定位轴线间的距离宜为半块的倍数，或使墙的中心线与纵向定位轴线相重合。

    第3.2.3条 中柱与纵向定位轴线的定位，应遵守下列规定：

    一、等高厂房的中柱，宜设置单柱和一条纵向定位轴线，柱的中心线宜与纵向定位轴线相重合（图3.2.3－1a）；

    二、等高厂房的中柱，由于相邻跨内的桥式吊车起重量、厂房柱距或构造要求需设插入距时，中柱可采用单柱及两条纵向定位轴线，插入距（ai）应符合3M，柱中心线宜与插入距中心线相重合（图3.2.3－1b）；

    三、高低跨处采用单柱时，高跨上柱外缘与封墙内缘宜与纵向定位轴线相重合（图3.2.3－2a）；

    当上柱外缘与纵向定位轴线不能重合时，应采用两条纵向定位轴线，插入距与联系尺寸相同（图3.2.3－2b），或等于墙体厚度（t）（图3.2.3－2c），或等于封墙厚度加联系尺寸（图3.2.3－2d）；

    四、当高低跨处采用双柱时，应采用两条纵向定位轴线，并设插入距，柱与纵向定位轴线的定位规定和边柱相同（图3.2.3－3）。

    注：围护结构为砌体时，联系尺寸可采用50mm及其整数倍数。

    第3.2.4条 柱的竖向定位，应遵守下列规定：

    一、柱顶面应与柱顶标高相重合；

    二、柱底面应与柱底标高相重合（参见图3.1.3）。

    第3.2.5条 吊车梁的定位，应遵守下列规定：

    一、吊车梁的纵向中心线与纵向定位轴线间的距离宜为750mm（图3.2.5）；

    二、吊车梁的两端面应与横向定位轴线相重合；

    三、吊车梁的两端底面应与柱子牛腿面标高相重合。

    注：当构造需要或吊车起重量大于50t时，吊车梁纵向中心线至纵向定位轴线间的距离宜采用1000mm。

    第3.2.6条 屋架或屋面梁的定位，应遵守下列规定：

    一、屋架或屋面梁的纵向中心线宜与横向定位轴线相重合；端部、伸缩缝或防震缝处的屋架或屋面梁的纵向中心线与横向定位轴线间的距离宜为600mm。

    二、屋架或屋面梁的两端面（不包括其上因搁置天沟板或檐口板而外挑部分）应与纵向定位轴线相重合；

    三、屋架或屋面梁的两端底面宜与柱顶标高相重合；当设有托架或托架梁时，其两端底面宜与托架或托架梁的顶面标高相重合。

    第3.2.7条 托架或托架梁的定位，应遵守下列规定：

    一、托架或托架梁的纵向中心线应与纵向定位轴线平行。在边柱处其纵向中心线应自纵向定位轴线向内移150mm（图3.2.7a）;在中柱处，其纵向中心线应与纵向定位轴线相重合（图3.2.7b）；当中柱设置插入距时，其定位规定与边柱处相同（图3.2.7c）；

    二、托架或托架梁的两端面应与横向定位轴线相重合；

    三、托架或托架梁的两端底面应与柱顶标高相重合。

    第3.2.8条 屋面板的定位，应遵守下列规定：

    一、每跨两边的第一块屋面板的纵向侧面宜与纵向定位轴线相重合；

    二、屋面板的两端面应与横向定位轴线相重合；

    三、屋面板端头底面宜与屋架或屋面梁的上缘顶部支承面相重合。

    第3.2.9条 外墙墙板的定位，应遵守下列规定：

    一、外墙墙板的内缘宜与边柱或抗风柱外缘相重合；

    二、外墙墙板的两端面宜与横向定位轴线或抗风柱中心线相重合；

    三、外墙墙板的竖向定位及转角处的墙板处理宜结合个体设计确定。

    注：本条规定适用于纵向高低跨处封墙为墙板时的情况。

    第3.2.10条 主要构件的尺度，应遵守下列规定：

    一、柱的截面尺寸应为技术尺寸，长度宜为模数化尺寸；

    二、吊车梁的截面尺寸应为技术尺寸，长度应为模数化尺寸；

    三、屋架各杆件和屋面梁的截面尺寸应为技术尺寸，屋架和屋面梁的长度应为模数化尺寸，支承外挑天沟或檐口的外挑部分之长度应为技术尺寸；

    四、托架各杆件和托架梁的截面尺寸应为技术尺寸，托架和托架梁的长度应为模数化尺寸，其端头高度宜采用模数化尺寸；

    五、屋面板的高度应为技术尺寸，宽度和长度应为模数化尺寸；

    六、外墙墙板的厚度应为技术尺寸，宽度和长度应为模数化尺寸。

    注：①屋面板宽度宜采用1500和3000mm；

        ②外墙墙板的宽度宜采用900、1200和1500mm。


第三章 单层厂房

第三节　结构统一化规定

    第3.3.1条 厂房设横向伸缩缝和防震缝时，应采用双柱及两条横向定位轴线。

    第3.3.2条 等高厂房设纵向伸缩缝时，可采用单柱并设两条纵向定位轴线,伸缩缝一侧的屋架或屋面梁应搁置在活动支座上（图3.3.2）。

    第3.3.3条 高低跨处采用单柱设伸缩缝时，低跨的屋架或屋面梁可搁置在活动支座上,高低跨处应采用两条纵向定位轴线,并设插入距（图3.3.3）。

    第3.3.4条 等高厂房设纵向防震缝时，应采用双柱及两条纵向定位轴线，其插入距ai为ae或ai为ae与ac之和（参见图3.2.3－3）。

    第3.3.5条 不等高厂房设纵向防震缝时，应设在高低跨处，并应采用双柱及两条纵向定位轴线（参见图3.2.3－3）。

    第3.3.6条 厂房纵横跨处的连接，应采用双柱并设置伸缩缝或防震缝（图3.3.6）。

    注①当山墙比侧墙低，且长度小于或等于侧墙时，仍可采用双柱单墙处理（图3.3.6a、b），外墙为砌体时ai＝ae＋t或ae＝ae＋ac＋t，外墙为墙板时ai＝aop＋t或ai＝aop＋ac＋t，当aop之值小于ac值时仍用ae值；

      ②当山墙比侧墙短而高时，应采用双柱双墙（至少在低跨柱顶及其以上部分用双墙，并设置伸缩缝或防震缝（图3.3.6c、d）,外墙为砌体时ai＝ae＋t＋t或ai＝ae＋ac＋t＋t；外墙为墙板时ai＝aop＋t＋t或ai＝aop＋ac＋t＋t。

    第3.3.7条 在工艺有高低要求的多跨厂房中，当高差不大于1.2m时，不宜设置高度差。在不采暖的多跨厂房中，当高跨一侧仅有一个低跨,且高差不大于1.8m时，也不宜设置高度差。

    注：本条不适用于空调厂房或由于取消高度差而需增设天窗的厂房。

    第3.3.8条 在设有不同起重量吊车的多跨等高厂房中，各跨支承吊车梁的牛腿面标高宜相同。

    第3.3.9条 吊车起重量相同的各类吊车梁的端头高度宜相同。

    第3.3.10条 不同跨度的屋架与屋面梁的端头高度宜相同。


第四章 多层厂房

第四章　多层厂房

    第一节　跨度、柱距和层高

  第4.1.1条 多层厂房的跨度（进深）应采用扩大模数15M数列，宜采用6.0、7.5、9.0、10.5和12.0m（图4.1.1）。

    第4.1.2条 厂房的柱距（开间）应采用扩大模数6M数列，宜采用6.0、6.6和7.2m（图4.1.1）。

    第4.1.3条 内廊式厂房的跨度可采用扩大模数6M数列，宜采用6.0、6.6和7.2m；走廊的跨度应采用扩大模数3M数列，宜采用2.4、2.7和3.0m（图4.1.3）。

    第4.1.4条 厂房各层楼、地面上表面间的层高应采用扩大模数3M数列（图4.1.4）。

注：①当构造需要时，可按楼地面的结构层上表面确定各层间的层高；

        ②层高在4.8m以上宜采用5.4、6.0、6.6和7.2m等数值。


第四章 多层厂房

第二节　主要构件的定位及尺度

    第4.2.1条 墙、柱与横向定位轴线的定位，应遵守下列规定：

    一、柱的中心线应与横向定位轴线相重合（参见图4.1.1）；

    二、横向伸缩缝或防震缝处应采用加设插入距的双柱并设置两条横向定位轴线，柱的中心线应与横向定位轴线相重合（图4.2.1a）；

    三、横墙为砌体承重墙时，顶层墙的中心线一般与横向定位轴线相重合（图4.2.1b）；

    四、当山墙为承重外墙时，顶层墙内缘与横向定位轴线间的距离可按砌体块材类别分别为半块或半块的倍数或墙厚的一半（图4.2.1b）。

    第4.2.2条 墙、柱与纵向定位轴线的定位，应遵守下列规定：

    一、边柱的外缘在下柱截面高度（h1）范围内与纵向定位轴线浮动定位（图4.2.2）；

    二、顶层中柱的中心线应与纵向定位轴线相重合；

    三、带有承重壁柱的外墙，墙内缘可与纵向定位轴线相重合，也可与纵向定位轴线相距为半块或半块的倍数（参见图3.2.2c、d）。

    第4.2.3条 柱的竖向定位，应遵守下列规定：

    一、柱顶面应与柱顶标高相重合；

    二、柱底面应与柱底标高相重合。

    第4.2.4条 框架横梁的定位，应遵守下列规定：

    一、梁的纵向中心线应与横向定位轴线相重合（图4.2.4）；

    二、梁的两端面可在与纵向定位轴线各相距为n（3M）处定位（图4.2.4a）,也可与下柱的侧面相重合（图4.2.4b）；当梁的一端为承重砌体时，梁的该端面应与纵向定位轴线相重合（图4.2.4a、b）；

    三、梁的顶面或底面应与相应的设计标高相重合。

    第4.2.5条 框架边柱处的纵梁的定位，应遵守下列规定：

    一、当纵向定位轴线与边柱外缘相重合时，梁的上翼缘外侧和墙内缘均应与纵向定位轴线相重合，梁的上翼缘的内侧距纵向定位轴线应为n（3M）（图4.2.5a、b）；

    二、当纵向定位轴线与边柱内缘相重合时,梁的上翼缘内侧应与纵向定位轴线相重合,梁的上翼缘外侧应与墙的内缘相重合（图4.2.5c）；

    三、当纵向定位轴线位于边柱内外缘之间时,梁的内侧面可在距纵向定位轴线内侧n（3M）处定位；梁的外侧面可与纵向定位轴线相重合（图4.2.5d），也可与边柱外缘相结合；

    四、梁的两端面可与横向定位轴线各相距为n（3M）处定位（图4.2.5a、c、d），也可与柱的侧面相重合（图4.2.5b）；

    当梁的一端为承重砌体时，梁的该端面应与横向定位轴线相重合（图4.2.5c～h）。

    第4.2.6条 框架中柱处的纵梁的定位，应遵守下列规定：

    一、梁的纵向中心线应与纵向定位轴线相重合（图4.2.6；）

    二、梁的两端面可与横向定位轴线各相距为n（3M）处定位（图4.2.6a），也可与柱的侧面相重合（参见图4.2.5a、b、f）；

    当梁的一端为承重砌体时，梁的该端面应与横向定位轴线相重合（图4.2.6b）。

    第4.2.7条 框架边柱和中柱处的纵梁的顶面应与其相应的设计标高相重合。

    第4.2.8条 楼板和屋面板的定位，应遵守下列规定：

    一、楼板或屋面板的两端面可与横向定位轴线各相距为1/2（3M）处定位（图4.2.8a），也可与横向定位轴线相重合（图4.2.8b）,或以框架横梁的侧面定位，二者相重合（图4.2.8c）；

    二、楼板或屋面板的纵向一侧面宜与纵向定位轴线相距为n（3M）（图4.2.8）；

    三、楼板或屋面板的檐口顶面应与其相应的设计标高相重合。

    第4.2.9条 外墙墙板的定位，应遵守下列规定：

    一、外墙墙板内缘宜与边柱外缘相重合（图4.2.9）；

    二、外墙墙板的两端面宜与横向定位轴线相重合（图4.2.9）；

    三、外墙墙板的竖向定位及转角处的墙板处理宜结合个体设计确定。

        注：本条规定适用于纵横跨连接处封墙为墙板的情况。

    第4.2.10条 主要构件的尺度，应遵守下列规定：

    一、柱的截面尺寸应为技术尺寸，长度宜为模数化尺寸；

    二、框架横梁的截面尺寸应为技术尺寸，长度可以是模数化尺寸，也可以是非模数化尺寸；

    三、框架边柱和中柱处的纵梁的截面尺寸应为技术尺寸，长度可以是模数化尺寸，也可以是非模数化尺寸；

    四、楼板和屋面板的高度应为技术尺寸，宽度应为模数化尺寸，长度可以是模数化尺寸，也可以是非模数化尺寸；

    五、外墙墙板的厚度应为技术尺寸，宽度和长度应为模数化尺寸。

    注：①多层厂房楼板和屋面板的基本板宽度宜采用600、900和1200mm；

        ②外墙墙板的宽度宜采用900、1200和1500mm。


第四章 多层厂房

第三节　结构统一化规定

    第4.3.1条 厂房纵横跨处的连接，应采用双柱并设置含有伸缩缝或防震缝的插入距（图4.3.1）。

    注：插入距中包括伸缩缝或防震缝外，尚应包括山墙处柱宽之半、纵向边柱浮动幅度、墙体厚度以及施工所需的净空尺寸等内容。

    第4.3.2条 一幢厂房的层高不宜超过两种。

    第4.3.3条 四层和四层以下的厂房，柱截面尺寸不宜超过两种；四层以上的厂房，柱截面尺寸不宜超过三种。


附录二 本标准用词说明

    附录二　本标准用词说明

    一、执行本标准条文时，对于要求严格程度的用词说明如下，以便执行中区别对待。

    1表示很严格，非这样作不可的用词：

       正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

       正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

       正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。


附加说明

  附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位　机械工业部第二设计研究院

    参加单位　北京市建筑设计院

              冶金工业部建筑研究总院

              机械工业部第五设计研究院

              南京工学院

              同济大学

              华东建筑设计院

              上海市建筑工程局

    主要起草人　胡跋奇、陆文英


建筑照明术语标准 JGJ/T 119-98

中华人民共和国行业标准

建筑照明术语标准

Standard for Terminology of Architectural Lighting

JGJ/T 119-98

主编单位：中国建筑科学研究院
批准部门：中华人民共和国建设部
施行日期：1999年6月1日
关于发布行业标准《建筑照明术语标准》的通知

建标［１９９８］２６７号

各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团，国务院有关部门：

根据建设部《关于印发一九九四年工程建设行业标准制、修订项目计划（建设部部分第一批）的通知》（建标［１９９４］３１４号）要求，由中国建筑科学研究院主编的《建筑照明术语标准》，经审查，批准为推荐性行业标准，编号ＪＧＪ/Ｔ１１９—９８，自１９９９年６月１日起施行。

本标准由建设部建筑工程标准技术归口单位中国建筑科学研究院负责管理，由中国建筑科学研究院负责具体解释。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部

１９９９年１月４日


1 总则

１ 总则

１．０．１ 为合理地统一建筑照明术语及其定义，实现专业术语标准化，促进建筑照明技术的发展，利于国内外交流，制定本标准。

１．０．２ 本标准适用于工业与民用建筑及构筑物照明、道路照明、室外场地照明及有关领域。

１．０．３ 本标准包括建筑的人工照明（简称照明）和天然采光（简称采光）。

１．０．４ 采用建筑照明术语及其定义应符合本标准的规定。本标准未编入的且与建筑照明相关的术语，应符合国家现行有关术语标准的规定。

ｍ－1


2 基本术语

２ 基本术语

２．１ 辐射和光的量

２．１．１ 电磁辐射 ｅｌｅｃｔｒｏｍａｇｎｅｔｉｃ ｒａｄｉａｔｉｏｎ

能量以电磁波或光子形式的发射、传输的过程或电磁波或光子本身。

２．１．２ 光学辐射 ｏｐｔｉｃａｌ ｒａｄｉａｔｉｏｎ

波长位于向Ｘ射线过渡区（λ≈１ｎｍ）和向无线电波过渡区（λ≈１ｍｍ）之间的电磁辐射。

２．１．３ 可见辐射 ｖｉｓｉｂｌｅ ｒａｄｉａｔｉｏｎ

能直接引起视感觉的光学辐射，通常将波长范围限定在３８０ｎｍ和７８０ｎｍ之间。

２．１．４ 红外辐射 ｉｎｆｒａｒｅｄ ｒａｄｉａｔｉｏｎ

波长比可见辐射长的光学辐射。通常将波长范围在７８０ｎｍ和１ｍｍ之间的红外辐射细分为：

ＩＲ－Ａ７８０～１４００ｎｍ

ＩＲ－Ｂ１．４～３μｍ

ＩＲ－Ｃ３μｍ～１ｍｍ

２．１．５ 紫外辐射 ｕｌｔｒａｖｉｏｌｅｔ ｒａｄｉａｔｉｏｎ

波长比可见辐射短的光学辐射。通常将波长范围在１００ｎｍ和４００ｎｍ之间的紫外辐射细分为：

ＵＶ－Ａ３１５～４００ｎｍ

ＵＶ－Ｂ２８０～３１５ｎｍ

ＵＶ－Ｃ１００～２８０ｎｍ

２．１．６ 光 ｌｉｇｈｔ

被知觉的光学辐射。它由视觉系统独有的普遍感知属性所决定。

２．１．７ 单色辐射 ｍｏｎｏｃｈｒｏｍａｔｉｃ ｒａｄｉａｔｉｏｎ

具有单一频率的辐射。实际上，频率范围甚小的，可用一个频率来描述的辐射可称为单色辐射，也可用空气中或真空中的波长来表征单色辐射。

２．１．８ 光谱 ｓｐｅｃｔｒｕｍ

辐射的单色成分的展示或表述。在光谱学中又分为线谱、连续谱或这两种谱组合的谱。

２．１．９ 谱线 ｓｐｅｃｔｒａｌ ｌｉｎｅ

在两个能级之间跃迁时发射或吸收的单色辐射或光谱的一种表现形式。

２．１．１０ 光谱（密）集度；光谱分布 ｓｐｅｃｔｒａｌ ｃｏｎｃｅｎｔｒａｔｉｏｎ，ｓｐｅｃｔｒａｌ ｄｉｓｔｒｉｂｕｔｉｏｎ

在波长λ处，包含在波长区元ｄλ内的辐射量或光度量ｄＸ（λ）除以该区元的商，即

Ｘλ＝ｄＸ（λ）/ｄλ（２．１．１０）

其符号为Ｘλ，单位名称为［Ｘ］·米－1，符号为Ｗ·ｍ－1，１ｍ·ｍ－1。

在处理宽波长范围而不是特定波长的函数Ｘλ（λ）时，应优先选用光谱分布这一术语。

光度量是用视觉来评价辐射的心理物理量。

２．１．１１ 相对光谱分布 ｒｅｌａｔｉｖｅ ｓｐｅｃｔｒａｌ ｄｉｓｔｒｉｂｕｔｉｏｎ

辐射量或光度量Ｘ（λ）的光谱分布Ｘλ（λ）与固定参考值Ｒ之比。Ｒ可以是光谱分布的平均值、最大值或任意选定值。

Ｓ（λ）＝Ｘλ（λ）/Ｒ（２．１．１１）

该量的符号为Ｓ（λ），单位为１。

２．１．１２ 辐射通量 ｒａｄｉａｎｔ ｆｌｕｘ

发射、传输或接收的某一辐射形式的功率。该量的符号为Φｅ或Ｐ，单位为瓦特（Ｗ）。

２．１．１３ 光谱光（视）效率 ｓｐｅｃｔｒａｌ ｌｕｍｉｎｏｕｓ ｅｆｆｉｃｉｅｎｃｙ

波长为λｍ与波长为λ的两束辐射，在特定光度条件下产生相同光亮度感觉时，该两束辐射的辐射通量之比。其最大比值为１时的λｍ分别为５５５ｎｍ（明视觉）或５０７ｎｍ（暗视觉）。明视觉或暗视觉的光谱光（视）效率分别以Ｖ（λ）或Ｖ'（λ）表示。

２．１．１４ ＣＩＥ标准光度观察者 ＣＩＥｓｔａｎｄａｒｄ ｐｈｏｔｏｍｅｔｒｉｃ ｏｂｓｅｒｖｅｒ

相对光谱响应曲线符合ＣＩＥ规定的明视觉的Ｖ（λ）函数或暗视觉Ｖ'（λ）函数的理想观察者。它还遵从光通量定义中所含的相加律。

２．１．１５ 光通量 ｌｕｍｉｎｏｕｓ ｆｌｕｘ

根据辐射对标准光度观察者的作用导出的光度量。对于明视觉，有

２．１．１６ 发光强度 ｌｕｍｉｎｏｕｓ ｉｎｔｅｎｓｉｔｙ

光源在给定方向上的发光强度是该光源在该方向的立体角元ｄΩ内传输的光通量ｄΦ除以该立体角元之商，即

Ｉ＝ｄΦ/ｄΩ（２．１．１６）

该量的符号为Ｉ，单位为坎德拉（ｃｄ），１ｃｄ＝１ｌｍ/１ｓｒ。

２．１．１７ 亮度 ｌｕｍｉｎａｎｃｅ

由公式ｄΦ/ｄＡ·ｃｏｓθ·ｄΩ定义的量。

式中ｄΦ——通过给定点的束元传输的并包含给定方向立体角ｄΩ内传播的光通量；
ｄＡ——包括给定点的辐射束截面积；
θ——辐射束截面积与辐射束方向的夹角。

该量的符号为Ｌ，单位为坎德拉每平方米（ｃｄ·ｍ－2 ＝ｌｍ·ｍ－2 ·ｓｒ－1 ）。

２．１．１８ 照度 ｉｌｌｕｍｉｎａｎｃｅ

表面上一点的照度是入射在包含该点面元上的光通量ｄΦ除以该面元面积ｄＡ之商，即Ｅ＝ｄΦ/ｄＡ（２．１．１８）

该量的符号为Ｅ，单位为勒克斯（ｌｘ），１ｌｘ＝１ｌｍ/ｌｍ2 。


2.2 视觉

２．２ 视觉

２．２．１ 视觉 ｖｉｓｉｏｎ

由进入人眼的辐射所产生的光感觉而获得的对外界的认识。

２．２．２ 明视觉 ｐｈｏｔｏｐｉｃ ｖｉｓｉｏｎ

正常人眼适应高于几个坎德拉每平方米的亮度时的视觉。

２．２．３ 暗视觉 ｓｃｏｔｏｐｉｃ ｖｉｓｉｏｎ

正常人眼适应低于百分之几坎德拉每平方米的亮度时的视觉。

２．２．４ 中间视觉 ｍｅｓｏｐｉｃ ｖｉｓｉｏｎ

介于明视觉和暗视觉之间的视觉。

２．２．５ 视觉适应 ｖｉｓｕａｌ ａｄａｐｔａｔｉｏｎ

在现在和过去呈现的各种亮度、光谱分布、视角的刺激下，视觉系统状态的变化过程。

２．２．６ 明适应 ｌｉｇｈｔ ａｄａｐｔａｔｉｏｎ

视觉系统适应高于几个坎德拉每平方米亮度的变化过程及终极状态。

２．２．７ 暗适应 ｄａｒｋ ａｄａｐｔａｔｉｏｎ

视觉系统适应低于百分之几坎德拉每平方米亮度的变化过程及终极状态。

２．２．８ 视野 ｖｉｓｕａｌ ｆｉｅｌｄ

当头和眼睛不动时，人眼能察觉到的空间的角度范围。

２．２．９ 视角 ｖｉｓｕａｌ ａｎｇｌｅ

识别对象对人眼所形成的张角，通常以弧度单位来度量。

２．２．１０ 视力；视觉敏锐度 ｖｉｓｕａｌ ａｃｕｉｔｙ

１．定性定义：人眼清楚识别非常小的视角的能力。

２．定量定义：人眼刚能区分两个相邻物体（点、线或其他特别刺激物）的以弧分表示的视角的倒数。

２．２．１１ 亮度对比 ｌｕｍｉｎａｎｃｅ ｃｏｎｔｒａｓｔ

视野中目标和背景的亮度差与背景亮度之比，

即Ｃ＝(Ｌｔ－Ｌｂ)/Ｌｂ（２．２．１１）

式中Ｃ——亮度对比；
Ｌｔ——目标亮度；
Ｌｂ——背景亮度。

２．２．１２ 可见度 ｖｉｓｉｂｉｌｉｔｙ

人眼辨认物体存在或形状的难易程度。在室内应用时，以标准观察条件下恰可感知的标准视标的对比或大小定义。在室外应用时，以人眼恰可看到标准目标的距离定义。

２．２．１３ 视觉作业 ｖｉｓｕａｌ ｔａｓｋ

在工作和活动中，对呈现在背景前的细部和目标的观察过程。

２．２．１４ 光环境 ｌｕｍｉｎｏｕｓ ｅｎｖｉｒｏｎｍｅｎｔ

从生理和心理果来评价的照明环境。

２．２．１５ 视觉环境 ｖｉｓｕａｌ ｅｎｖｉｒｏｎｍｅｎｔ

视野中除观察目标以外的周围部分。

２．２．１６ 视觉功效 ｖｉｓｕａｌ ｐｅｒｆｏｒｍａｎｃｅ

根据视觉作业的速度和精确度评价的视觉能力。

２．２．１７ 闪烁 ｆｌｉｃｋｅｒ

因亮度或光谱分布随时间波动所引起的不稳定的视觉印象。

２．２．１８ 频闪效应 ｓｔｒｏｂｓｃｏｐｉｃ ｅｆｆｅｃｔ

在以一定频率变化的光的照射下，观察到物体运动显现出不同于其实际运动的现象。

２．２．１９ 眩光 ｇｌａｒｅ

由于视野中的亮度分布或亮度范围的不适宜，或存在极端的对比，以致引起不舒适感觉或降低观察细部或目标的能力的视觉现象。

２．２．２０ 直接眩光 ｄｉｒｅｃｔ ｇｌａｒｅ

由视野中，特别是在靠近视线方向存在的发光体所产生的眩光。

２．２．２１ 反射眩光 ｇｌａｒｅ ｂｙ ｒｅｆｌｅｃｔｉｏｎ

由视野中的反射所引起的眩光，特别是在靠近视线方向看见反射像所产生的眩光。

２．２．２２ 光幕反射 ｖｅｉｌｉｎｇ ｒｅｆｌｅｃｔｉｏｎ

视觉对象的镜面反射，它使视觉对象的对比降低，以致部分地或全部地难以看清细部。

２．２．２３ 不舒适眩光 ｄｉｓｃｏｍｆｏｒｔ ｇｌａｒｅ

产生不舒适感觉，但并不一定降低视觉对象的可见度的眩光。

２．２．２４ 失能眩光 ｄｉｓａｂｉｌｉｔｙ ｇｌａｒｅ

降低视觉对象的可见度，但并不一定产生不舒适感觉的眩光。


2.3 颜色

２．３ 颜色

２．３．１ （知觉）色；颜色 （ｐｅｒｃｅｉｖｅｄ）ｃｏｌｏｕｒ

由有彩色成分或无彩色成分任意组成的视知觉属性。该属性可由黄、橙、棕、红、粉红、绿、蓝、紫等彩色名或由白、灰、黑等无彩色名表征，并且以明亮、亮、微暗、暗及与其色名的组合来定量。

２．３．２ 色刺激 ｃｏｌｏｕｒ ｓｔｉｍｕｌｕｓ

进入人眼能引起有彩色或无彩色感觉的可见辐射。

２．３．３ 色感觉 ｃｏｌｏｕｒ ｓｅｎｓａｔｉｏｎ

眼睛接受色刺激后产生的视觉。

２．３．４ 色适应 ｃｈｒｏｍａｔｉｃ ａｄａｐｔａｔｉｏｎ

在明适应状态下，视觉系统对视野的色感觉的变化。

２．３．５ 物体色 ｏｂｊｅｃｔ ｃｏｌｏｕｒ

被人知觉为属于物体的颜色。

２．３．６ 表面色 ｓｕｒｆａｃｅ ｃｏｌｏｕｒ

由漫反射光的表面或由此表面发射的光所呈现的知觉色。

２．３．７ 光源色 ｃｏｌｏｕｒ ｏｆ ｌｉｇｈｔ ｓｏｕｒｃｅ

由光源发出的色刺激。

２．３．８ 无彩（知觉）色 ａｃｈｒｏｍａｔｉｃ（ｐｅｒｃｅｉｖｅｄ）ｃｏｌｏｕｒ

在知觉意义上是指无色调的知觉色，通常用白、灰、黑等色名或对透光物体用无色和中性的色名。

２．３．９ 有彩（知觉）色 ｃｈｒｏｍａｔｉｃ（ｐｅｒｃｅｉｖｅｄ）ｃｏｌｏｕｒ

在知觉意义上是指有色调的知觉色。

２．３．１０ 色调；色相 ｈｕｅ

相似于红、黄、绿、蓝的一种或两种知觉色成分有关的表面视觉属性。

２．３．１１ 视亮度 ｂｒｉｇｈｔｎｅｓｓ

人眼知觉一个区域所发射光的多寡的视觉属性。

２．３．１２ 明度（相关色） ｌｉｇｈｔｎｅｓｓ（ｏｆ ａ ｒｅｌａｔｅｄ ｃｏｌｏｕｒ）

在同样照明条件下，依据表观为白色或高透射比的表面的视亮度来判断的某一表面的视亮度。

２．３．１３ 彩度 ｃｈｒｏｍａ

在同样照明条件下，一区域根据表观为白色或高透射比的一区域的视亮度比例来判断的颜色丰富程度。

２．３．１４ 色对比 ｃｏｌｏｕｒ ｃｏｎｔｒａｓｔ

同时或相继观看的视野两部分颜色差异的主观判断。色对比包括色调对比、明度对比和彩度对比等。

２．３．１５ 色品；色度 ｃｈｒｏｍａｔｉｃｉｔｙ

用ＣＩＥ１９３１标准色度系统所表示的颜色性质。

２．３．１６ 色温（度） ｃｏｌｏｕｒ ｔｅｍｐｅｒａｔｕｒｅ

当某一种光源的色品与某一温度下的完全辐射体（黑体）的色品完全相同时完全辐射体（黑体）的温度。其符号为Ｔｃ，单位为开（Ｋ）。

２．３．１７ 相关色温（度） ｃｏｒｒｅｌａｔｅｄ ｃｏｌｏｕｒ ｔｅｍｐｅｒａｔｕｒｅ

当某一种光源的色品与某一温度下的完全辐射体（黑体）的色品最接近时完全辐射体（黑体）的温度。其符号为Ｔ，单位为开（Ｋ）。

２．３．１８ 色表 ｃｏｌｏｕｒ ａｐｐｅａｒａｎｃｅ

与色刺激和材料质地有关的颜色的主观表现。

２．３．１９ 冷色 ｃｏｏｌ ｃｏｌｏｕｒ

光源色的色温大于５３００Ｋ时的颜色。

２．３．２０ 暖色 ｗａｒｍ ｃｏｌｏｕｒ

光源色的色温小于３３００Ｋ时的颜色。 ]

２．３．２１ 中间色 ｉｎｔｅｒｍｅｄｉａｔｅ ｃｏｌｏｕｒ

介于冷色和暖色之间的颜色。光源色的色温介于５３００～３３００Ｋ时为中间色。

２．３．２２ 显色性 ｃｏｌｏｕｒ ｒｅｎｄｅｒｉｎｇ

照明光源对物体色表的影响（该影响是由于观察者有意识或无意识地将它与标准光源下的色表相比较而产生的）。

２．３．２３ 显色指数 ｃｏｌｏｕｒ ｒｅｎｄｅｒｉｎｇ ｉｎｄｅｘ

在被测光源和标准光源照明下，在适当考虑色适应状态下，物体的心理物理色符合程度的度量。

２．３．２４ 特殊显色指数 ｓｐｅｃｉａｌ ｃｏｌｏｕｒ ｒｅｎｄｅｒｉｎｇ ｉｎｄｅｘ

在被测光源和标准光源照明下，在适当考虑色适应状态下，ＣＩＥ色试样的心理物理色的符合程度的度量。

２．３．２５ 一般显色指数 ｇｅｎｅｒａｌ ｃｏｌｏｕｒ ｒｅｎｄｅｒｉｎｇ ｉｎｄｅｘ

特定的八个一组的色试样的ＣＩＥ１９７４特殊显色指数的平均值。


3 照明技术

３ 照明技术

３．１ 照明方式和种类

３．１．１ 一般照明 ｇｅｎｅｒａｌ ｌｉｇｈｔｉｎｇ

为照亮整个场所而设置的均匀照明。

３．１．２ 局部照明 ｌｏｃａｌ ｌｉｇｈｔｉｎｇ

特定视觉工作用的、为照亮某个局部而设置的照明。

３．１．３ 分区一般照明 ｌｏｃａｌｉｓｅｄ ｌｉｇｈｔｉｎｇ

对某一特定区域，如进行工作的地点，设计成不同的照度来照亮该一区域的一般照明。

３．１．４ 混合照明 ｍｉｘｅｄ ｌｉｇｈｔｉｎｇ

由一般照明与局部照明组成的照明。

３．１．５ 常设辅助人工照明 ｐｅｒｍａｎｅｎｔ ｓｕｐｐｌｅｍｅｎｔａｒｙ ａｒｔｉｆｉｃｉａｌ ｌｉｇｈｔｉｎｇ

当天然光不足和不适宜时，为补充室内天然光而日常固定使用的人工照明。

３．１．６ 正常照明 ｎｏｒｍａｌ ｌｉｇｈｔｉｎｇ

在正常情况下使用的室内外照明。

３．１．７ 应急照明 ｅｍｅｒｇｅｎｃｙ ｌｉｇｈｔｉｎｇ

因正常照明的电源失效而启用的照明。

３．１．８ 疏散照明 ｅｓｃａｐｅ ｌｉｇｈｔｉｎｇ

作为应急照明的一部分，用于确保疏散通道被有效地辨认和使用的照明。

３．１．９ 安全照明 ｓａｆｅｔｙ ｌｉｇｈｔｉｎｇ

作为应急照明的一部分，用于确保处于潜在危险之中的人员安全的照明。

３．１．１０ 备用照明 ｓｔａｎｄ-ｂｙ ｌｉｇｈｔｉｎｇ

作为应急照明的一部分，用于确保正常活动继续进行的照明。

３．１．１１ 值班照明 ｏｎ-ｄｕｔｙ ｌｉｇｈｔｉｎｇ

非工作时间，为值班所设置的照明。

３．１．１２ 警卫照明 ｓｅｃｕｒｉｔｙ ｌｉｇｈｔｉｎｇ

在夜间为改善对人员、财产、建筑物、材料和设备的保卫，用于警戒而安装的照明。

３．１．１３ 障碍照明 ｏｂｓｔａｃｌｅ ｌｉｇｈｔｉｎｇ

为保障航空飞行安全，在高大建筑物和构筑物上安装的障碍标志灯。

３．１．１４ 直接照明 ｄｉｒｅｃｔ ｌｉｇｈｔｉｎｇ

由灯具发射的光通量的９０％～１００％部分，直接投射到假定工作面上的照明。

３．１．１５ 半直接照明 ｓｅｍｉ-ｄｉｒｅｃｔ ｌｉｇｈｔｉｎｇ

由灯具发射的光通量的６０％～９０％部分，直接投射到假定工作面上的照明。

３．１．１６ 一般漫射照明 ｇｅｎｅｒａｌ ｄｉｆｆｕｓｅｄ ｌｉｇｈｔｉｎｇ

由灯具发射的光通量的４０％～６０％部分，直接投射到假定工作面上的照明。

３．１．１７ 半间接照明 ｓｅｍｉ-ｉｎｄｉｒｅｃｔ ｌｉｇｈｔｉｎｇ

由灯具发射光通量的１０％～４０％部分，直接投射到假定工作面上的照明。

３．１．１８ 间接照明 ｉｎｄｉｒｅｃｔ ｌｉｇｈｔｉｎｇ

由灯具发射光的通量的１０％以下部分，直接投射到假定工作面上的照明。

３．１．１９ 定向照明 ｄｉｒｅｃｔｉｏｎａｌ ｌｉｇｈｔｉｎｇ

光主要是从某一特定方向投射到工作面和目标上的照明。

３．１．２０ 漫射照明 ｄｉｆｆｕｓｅｄ ｌｉｇｈｔｉｎｇ

光无显著特定方向投射到工作面和目标上的照明。

３．１．２１ 泛光照明 ｆｌｏｏｄｌｉｇｈｔｉｎｇ

通常由投光灯来照射某一情景或目标，且其照度比其周围照度明显高的照明。

３．１．２２ 重点照明 ｓｐｏｔｌｉｇｈｔｉｎｇ

为提高限定区域或目标的照度，使其比周围区域亮，而设计成有最小光束角的照明。

３．１．２３ 发光顶棚照明 ｌｕｍｉｎｏｕｓ ｃｅｉｌｉｎｇ ｌｉｇｈｔｉｎｇ

光源隐蔽在顶棚内，使顶棚成面发光的照明方式。

３．１．２４ 混光照明 ｃｏｍｂｉｎｅｄ ｌｉｇｈｔｉｎｇ

在同一场所，由两种或两种以上不同光源所形成的照明。

３．１．２５ 道路照明 ｒｏａｄ ｌｉｇｈｔｉｎｇ

将灯具安装在高度通常为１５ｍ以下的灯杆上，按一定间距有规律地连续设置在道路的一侧、两侧或中央分车带上的照明。

３．１．２６ 高杆照明 ｈｉｇｈ ｍａｓｔ ｌｉｇｈｔｉｎｇ

一组灯具安装在高度为２０ｍ及其以上的灯杆上进行大面积照明的方式。

３．１．２７ 半高杆照明 ｓｅｍｉ-ｈｉｇｈ ｍａｓｔ ｌｉｇｈｔｉｎｇ

一组灯具安装在高度为小于２０ｍ但不小于１５ｍ的灯杆上进行大面积照明的方式。

３．１．２８ 检修照明 ｉｎｓｐｅｃｔｉｏｎ ｌｉｇｈｔｉｎｇ

为各种检修工作而设置的照明。


3.2 照明计算

３．２ 照明计算

３．２．１ 光强分布；配光 ｄｉｓｔｒｉｂｕｔｉｏｎ ｏｆ ｌｕｍｉｎｏｕｓ ｉｎｔｅｎｓｉｔｙ

用曲线或表格表示光源或灯具在空间各方向的发光强度值。

３．２．２ 对称光强分布ｓｙｍｍｅｔｒｉｃａｌ ｌｕｍｉｎｏｕｓ ｉｎｔｅｎｓｉｔｙ ｄｉｓｔｒｉｂｕｔｉｏｎ

有对称轴线或至少有一个对称面时的光强分布。

３．２．３ 旋转对称光强分布 ｒｏｔａｔｉｏｎａｌｌｙ ｓｙｍｍｅｔｒｉｃａｌ ｌｕｍｉｎｏｕｓ ｉｎｔｅｎｓｉｔｙ ｄｉｓｔｒｉｂｕｔｉｏｎ

平面上极坐标的光强分布曲线绕轴旋转所得的光强分布。

３．２．４ 总光通量 ｔｏｔａｌ ｆｌｕｘ

光源在４π球面立体角内的光通量总和。

３．２．５ 下半球光通量 ｄｏｗｎｗａｒｄ ｆｌｕｘ

光源或灯具在水平面下的２π立体角内的总光通量。

３．２．６ 上半球光通量 ｕｐｗａｒｄ ｆｌｕｘ

光源或灯具在水平面上的２π立体角内的总光通量。

３．２．７ 直接光通量 ｄｉｒｅｃｔ ｆｌｕｘ

表面上直接得到来自照明装置的光通量。

３．２．８ 间接光通量 ｉｎｄｉｒｅｃｔ ｆｌｕｘ

表面上由其他表面反射之后所得到的光通量。

３．２．９ 参考平面 ｒｅｆｅｒｅｎｃｅ ｓｕｒｆａｃｅ

测量或规定照度的平面。

３．２．１０ 工作面 ｗｏｒｋｉｎｇ ｐｌａｎｅ

在其表面上进行工作的参考平面。

３．２．１１ 灯具计算高度 ｃａｌｃｕｌａｔｉｎｇ ｈｅｒｇｈｔ ｏｆ ｌｕｍｉｎａｉｒｅ

灯具的光中心到工作面的距离。

３．２．１２ 利用系数 ｕｔｉｌｉｚａｔｉｏｎ ｆａｃｔｏｒ

投射到参考平面上的光通量与照明装置中的光源的额定光通量之比。

３．２．１３ 室空间比 ｒｏｏｍ ｃａｖｉｔｙ ｒａｔｉｏ

表征房间几何形状的数值。其计算公式为：

ＲＣＲ＝[５ｈ（ａ＋ｂ）]/(ａ·ｂ)（３．２．１３）

式中ＲＣＲ——室空间比；
ａ——房间宽度；
ｂ——房间进深；
ｈ——灯具计算高度。

３．２．１４ 室形指数 ｒｏｏｍ ｉｎｄｅｘ

表征房间几何形状的数值。其计算公式为：

Ｋ＝ａ·ｂ/ｈ（ａ＋ｂ）（３．２．１４）

式中Ｋ——室形指数；
ａ——房间宽度；
ｂ——房间进深；
ｈ——灯具计算高度。

３．２．１５ 平均照度 ａｖｅｒａｇｅ ｉｌｌｕｍｉｎａｎｃｅ

规定表面上的照度平均值。

３．２．１６ 平均亮度 ａｖｅｒａｇｅ ｌｕｍｉｎａｎｃｅ

规定表面上的亮度平均值。

３．２．１７ 最小照度 ｍｉｎｉｍｕｍ ｉｌｌｕｍｉｎａｎｃｅ

规定表面上的照度最小值。

３．２．１８ 最大照度 ｍａｘｉｍｕｍ ｉｌｌｕｍｉｎａｎｃｅ

规定表面上的照度最大值。

３．２．１９ 法向照度 ｎｏｒｍａｌ ｉｌｌｕｍｉｎａｎｃｅ

垂直于光的入射方向的平面上的照度值。

３．２．２０ 水平面照度 ｈｏｒｉｚｏｎｔａｌ ｉｌｌｕｍｉｎａｎｃｅ

水平面上一点所接受的照度值。

３．２．２１ 垂直面照度 ｖｅｒｔｉｃａｌ ｉｌｌｕｍｉｎａｎｃｅ

垂直面上一点所接受的照度值。

３．２．２２ 维护系数 ｍａｉｎｔｅｎａｎｃｅ ｆａｃｔｏｒ

照明装置在使用一定周期后，在规定表面上的平均照度或平均亮度与该装置在相同条件下新装时在规定表面上所得到的平均照度或平均亮度之比。

３．２．２３ 维持平均照度 ｍａｉｎｔａｉｎｅｄ ａｖｅｒａｇｅ ｉｌｌｕｍｉｎａｎｃｅ

规定表面上的平均照度不得低于此数值。它是在照明装置必须进行维护的时刻，在规定表面上的平均照度。

３．２．２４ 初始平均照度 ｉｎｉｔｉａｌ ａｖｅｒａｇｅ ｉｌｌｕｍｉｎａｎｃｅ

照明装置新装时在规定表面上的平均照度。初始平均照度由规定的维持平均照度值除以必须进行维护时的维护系数值求出。

３．２．２５ 照度均匀度 ｕｎｉｆｏｒｍｉｔｙ ｒａｔｉｏ ｏｆ ｉｌｌｕｍｉｎａｎｃｅ

规定表面上的最小照度与平均照度之比。

３．２．２６ 平均柱面照度 ａｖｅｒａｇｅ ｃｙｌｉｎｄｅｒｉｃａｌ ｉｌｌｕｍｉｎａｎｃｅ

在给定的一点上，一个很小的圆柱体曲面上的平均照度。圆柱体轴线通常是竖直的。

３．２．２７ 平均球面照度；标量照度 ａｖｅｒａｇｅ ｓｐｈｅｒｉｃａｌ ｉｌｌｕｍｉｎａｎｃｅ，ｓｃａｌａｒ ｉｌｌｕｍｉｎａｎｃｅ

位于给定的一点上，一个很小球的整个表面上的平均照度。

３．２．２８ 照度矢量 ｉｌｌｕｍｉｎａｎｃｅ ｖｅｃｔｏｒ

用于描述在空间一点上的光的方向特性，它的量值为一个通过该点的表面正反两侧的最大照度差值，由较高照度向低照度的矢量方向为正。

３．２．２９ 点光源 ｐｏｉｎｔ ｌｉｇｈｔ ｓｏｕｒｃｅ

当光源的尺寸与它至被照面的距离相比较非常小时，在计算和测量时其大小可忽略不计的光源。

３．２．３０ 线光源 ｌｉｎｅ ｌｉｇｈｔ ｓｏｕｒｃｅ

一个连续的灯或灯具，其发光带的总长度远大于其到照度计算点之间的距离，可视为线光源。

３．２．３１ 面光源 ａｒｅａ（ｓｕｒｆａｃｅ）ｌｉｇｈｔ ｓｏｕｒｃｅ

由灯具组成的整片发光面或发光顶棚，其宽度与长度均大于发光面至受照面之间的距离，可视为面光源。

３．２．３２ （光源的或灯具的）光中心 ｌｉｇｈｔ ｃｅｎｔｅｒ（ｏｆ ａ ｌｉｇｈｔ ｓｏｕｒｃｅ ｏｒ ｌｕｍｉｎａｉｒｅ）

测定和计算时作为原点用的光点。

３．２．３３ 灯具间距 ｓｐａｃｉｎｇ ｏｆ ｌｕｍｉｎａｉｒｅ

相邻灯具的中心线间的距离。

３．２．３４ 灯具安装高度 ｍｏｕｎｔｉｎｇ ｈｅｉｇｈｔ ｏｆ ｌｕｍｉｎａｉｒｅ

灯具底部至地面的距离。

３．２．３５ 灯具距高比 ｓｐａｃｉｎｇ ｈｅｉｇｈｔ ｒａｔｉｏ ｏｆ ｌｕｍｉｎａｉｒｅ

灯具的间距与灯具计算高度之比。

３．２．３６ 灯具最大允许距高比 ｍａｘｉｍｕｍ ｐｅｒｍｉｓｓａｂｌｅ ｓｐａｃｉｎｇ ｈｅｉｇｈｔ ｒａｔｉｏ ｏｆ ｌｕｍｉｎａｉｒｅ

保证所需的照度均匀度时的最大灯具间距与灯具计算高度之比。

３．２．３７ 利用系数法；流明法 ｍｅｔｈｏｄ ｏｆ ｕｔｉｌｉｚａｔｉｏｎ ｆａｃｔｏｒ，ｌｕｍｅｎ ｍｅｔｈｏｄ

根据房间的几何形状、灯具的数量和类型确定工作面平均照度的计算法。流明法既考虑直射光通量，也考虑反射光通量。

３．２．３８ 逐点法 ｐｏｉｎｔ ｍｅｔｈｏｄ

利用灯具的光度数据，算出面上各点照度的计算方法。

３．２．３９ 单位面积功率 ｐｏｗｅｒ ｐｅｒ ｕｎｉｔ ａｒｅａ

单位被照面积上灯的安装功率。

３．２．４０ 照度比 ｉｌｌｕｍｉｎａｎｃｅ ｒａｔｉｏ

室内某一表面的照度与工作面上一般照明照度之比。

３．２．４１ 混光光源光通量比 ｌｕｍｉｎｏｕｓ ｆｌｕｘ ｒａｔｉｏ ｏｆ ｃｏｍｂｉｎｅｄ ｌｉｇｈｔ ｓｏｕｒｃｅ

当采用两种光源混光照明时，前一种光源的光通量与两种光源光通量的和之比。

３．２．４２ 等光强曲线 ｉｓｏ-ｉｎｔｅｎｓｉｔｙ ｃｕｒｖｅ

在以光源的光中心为球心的假想球面上，将发光强度相等的那些方向所对应的点连接成的曲线，或是该曲线的平面投影。

３．２．４３ 等照度曲线 ｉｓｏ－ｉｌｌｕｍｉｎａｎｃｅ ｃｕｒｖｅ

连接面上等照度的点的曲线或曲线群。

３．２．４４ 空间等照度曲线 ｓｐａｃｉｎｇ ｉｓｏ-ｉｌｌｕｍｉｎａｎｃｅ ｃｕｒｖｅ

以光源或灯具为中心，在空间中某一剖面上的照度相等的点的连线称为空间等照度曲线。该曲线以直角坐标表示。

３．２．４５ 等亮度曲线 ｉｓｏ-ｌｕｍｉｎａｎｃｅ ｃｕｒｖｅ

连结面上等亮度的点的曲线或曲线群。


4 电光源及其附件

４ 电光源及其附件

４．１ 电光源

４．１．１ 电光源 ｅｌｅｃｔｒｉｃ ｌｉｇｈｔ ｓｏｕｒｃｅ

将电能转换成光学辐射能的器件。

４．１．２ 白炽灯 ｉｎｃａｎｄｅｓｃｅｎｔ ｌａｍｐ

用通电的方法加热玻壳内的灯丝，导致灯丝产生热辐射而发光的光源。

４．１．３ 磨砂灯泡 ｆｒｏｓｔｅｄ ｌａｍｐ

玻壳被磨砂成漫射面的白炽灯泡。

４．１．４ 涂白灯泡 ｓｈｉｔｅ ｃｏａｔｉｎｇ ｌａｍｐ

玻壳上涂敷白色涂料，使之具有良好漫射性的白炽灯泡。

４．１．５ 乳白灯泡 ｏｐａｌ ｌａｍｐ

玻壳用乳白色玻璃从而具有良好漫射性的白炽灯泡。

４．１．６ 反射型灯泡 ｒｅｆｌｅｃｔｏｒ ｌａｍｐ

在玻壳内专门装有反光器，或在具有适当形状的玻壳内表面部分覆以金属反射性薄膜，使之具有定向发光性能的灯泡。

４．１．７ 封闭型光束灯泡 ｓｅａｌｅｄ ｂｅａｍ ｌａｍｐ

能严格控制光束发散方向的一种玻壳被压制成型的灯泡。

４．１．８ 聚光灯泡 ｐｒｅｆｏｃｕｓ ｌａｍｐ

发光体对灯头定位部分的位置被精确校正的白炽灯泡。

４．１．９ 真空灯泡 ｖａｃｕｕｍ ｌａｍｐ

发光体在真空玻壳里点亮的白炽灯泡。

４．１．１０ 充气灯泡 ｇａｓ-ｆｉｌｌｅｄ ｌａｍｐ

发光体在充有惰性气体（如氮气）的玻壳里点亮的白炽灯泡。

４．１．１１ 装饰灯泡 ｄｅｃｏｒａｔｉｖｅ ｌａｍｐ

玻壳制成不同形状和（或）不同颜色，用于起装饰作用的白炽灯泡。

４．１．１２ 普通照明灯泡 ｇｅｎｅｒａｌ ｌｉｇｈｔ ｓｏｕｒｅｅ

用于家庭、厂矿企业作一般照明用的白炽灯泡。其玻壳可以是透明的，也可以是磨砂的、乳白的或内涂白的。

４．１．１３ 管形白炽灯泡 ｔｕｂｕｌａｒ ｉｎｃａｎｄｅｓｃｅｎｔ ｌａｍｐ

灯丝沿管轴方向安装的白炽灯泡。

４．１．１４ 卤钨灯 ｔｕｎｇｓｔｅｎ ｈａｌｏｇｅｎ ｌａｍｐ

填充气体内含有部分卤族元素或卤化物的充气白炽灯。

４．１．１５ 低压卤钨灯 ｌｏｗ-ｖｏｌｔａｇｅ ｔｕｎｇｓｔｅｎ ｈａｌｏｇｅｎ ｌａｍｐ

用低电压供电的卤钨灯。

４．１．１６ 耐震灯泡 ｖｉｂｒａｔｉｏｎ ｓｅｒｖｉｃｅ ｌａｍｐ

具有抗机械震动结构的白炽灯泡。

４．１．１７ 放电灯 ｄｉｓｃｈａｒｇｅ ｌａｍｐ

由气体、金属蒸气或几种气体与金属蒸气的混合放电而发光的灯。

４．１．１８ 高强度气体放电灯 ｈｉｇｈ ｉｎｔｅｎｓｉｔｙ ｄｉｓｃｈａｒｇｅ ｌａｍｐ

由于管壁温度而建立发光电弧，其发光管表面负载超过３Ｗ/ｃｍ2 的放电灯。如高压汞灯、高压钠灯、金属卤化物灯等。

４．１．１９ 汞（蒸气）灯 ｍｅｒｃｕｒｙ（ｖａｐｏｕｒ）ｌａｍｐ

由汞蒸气放电而发光的灯。

４．１．２０ 高压汞（蒸气）灯 ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｍｅｒｃｕｒｙ（ｖａｐｏｕｒ）ｌａｍｐ

放电稳定时，汞蒸气的分压强达到或大于１０ 5 Ｐａ的汞灯。

４．１．２１ 荧光高压汞（蒸气）灯 ｆｌｕｏｒｅｓｃｅｎｔ ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｍｅｒｃｕｒｙ（ｖａｐｏｕｒ）ｌａｍｐ

外玻壳内壁涂有荧光物质的高压汞灯。

４．１．２２ 反射型高压汞（蒸气）灯 ｒｅｆｌｅｃｔｏｒ ｔｙｐｅ ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｍｅｒｃｕｒｙ（ｖａｐｏｕｒ）ｌａｍｐ

用反射形玻壳制成能定向发光的高压汞灯。

４．１．２３ 自镇流荧光高压汞（蒸气）灯 ｓｅｌｆ-ｂａｌｌａｓｔｅｄ ｆｌｕｏｒｄｓｃｅｎｔ ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｍｅｒｃｕｒｙ（ｖａｐｏｕｒ）ｌａｍｐ

灯内装有能起镇流器作用的灯丝的荧光高压汞灯。

４．１．２４ 钠（蒸气）灯 ｓｏｄｉｕｍ（ｖａｐｏｕｒ）ｌａｍｐ

主要由钠蒸气放电而发光的放电灯。

４．１．２５ 高压钠（蒸气）灯 ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｓｏｄｉｕｍ（ｖａｐｏｕｒ）ｌａｍｐ

放电稳定时，灯内钠蒸气的分压强达到１０ 4 Ｐａ的钠灯。

４．１．２６ 低压钠（蒸气）灯 ｌｏｗ ｐｒｅｓｓｕｒｅ ｓｏｄｉｕｍ（ｖａｐｏｕｒ）ｌａｍｐ

放电稳定时，灯内钠蒸气的分压强为０．１～０．５Ｐａ的钠灯。

４．１．２７ 中显色型高压钠（蒸气）灯 ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｓｏｄｉｕｍ（ｖａｐｏｕｒ）ｌａｍｐ ｗｉｔｈ ｉｍｐｒｏｖｅｄ ｃｏｌｏｕｒ ｒｅｎｄｅｒｉｎｇ

显色指数（Ｒａ）达４０～６０的高压钠灯。

４．１．２８ 高显色型高压钠（蒸气）灯 ｈｉｇｈ ｐｒｅｓｓｕｒｅ ｓｏｄｉｕｍ（ｖａｐｏｕｒ）ｌａｍｐ ｗｉｔｈ ｈｉｇｈ ｃｏｌｏｕｒ ｒｅｎｄｅｒｉｎｇ

显色指数（Ｒａ）达６０以上的高压钠灯。

４．１．２９ 金属卤化物灯 ｍｅｔａｌ ｈａｌｉｄｅ ｌａｍｐ

由金属蒸气与金属卤化物分解物的混合物的放电而发光的放电灯。

４．１．３０ 氙灯 ｘｅｎｏｎ ｌａｍｐ

主要由氙气放电而发光的放电灯。

４．１．３１ 霓虹灯 ｎｅｏｎ ｔｕｂｉｎｇ

主要指利用惰性气体辉光放电的正柱区发光的管形放电灯，也包括同样形式的氮和汞蒸气的辉光放电灯。

４．１．３２ 荧光灯 ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

主要由放电产生的紫外辐射激发荧光粉层而发光的放电灯。

４．１．３３ 日光色荧光灯 ｄａｙｌｉｇｈｔ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

以色度坐标的目标值ｘ＝０．３１３、ｙ＝０．３３７为圆心，以长半轴Ａ＝０．００２２３×５、短半轴Ｂ＝０．０００９５×５，长轴与Ｘ轴的夹角θ＝５８°２３'

所作椭圆为色度公差范围的荧光灯。其色温约为６５００Ｋ。

４．１．３４ 冷白色荧光灯 ｃｏｏｌ ｗｈｉｔｅ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

以色度坐标的目标值ｘ＝０．３７２、ｙ＝０．３７５为圆心，以长半轴Ａ＝０．００３１５×５、短半轴Ｂ＝０．００１３１×５，长轴与Ｘ轴的夹角θ＝５４°４４'所作椭圆为色度公差范围的荧光灯。其色温约为４３００Ｋ。

４．１．３５ 暖白色荧光灯 ｗａｒｍ ｗｈｉｔｅ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

以色度坐标的目标值ｘ＝０．４４０、ｙ＝０．４０３为圆心，以长半轴Ａ＝０．００２３８×５、短半轴Ｂ＝０．００１３６×５，长轴与Ｘ轴的夹角θ＝５３°１０'所作椭圆为色度公差范围的荧光灯。其色温约为２９００Ｋ。

４．１．３６ 三基色荧光灯 ｔｈｒｅｅ-ｂａｎｄ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

由蓝、绿、红谱带区域发光的三种稀土荧光粉制成的荧光灯。

４．１．３７ 预热启动式荧光灯 ｐｒｅｈｅａｔ ｓｔａｒｔ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

用预先加热阴极的方法使灯启动的荧光灯。

４．１．３８ 快速启动式荧光灯 ｑｕｉｃｋ ｓｔａｒｔ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

利用灯的构造和附属装置，使灯一接通电源就能很快启动的荧光灯。

４．１．３９ 瞬时启动式荧光灯 ｉｎｓｔａｎｔ－ｓｔａｒｔ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

不需预热阴极而能直接启动的热阴极荧光灯。

４．１．４０ 直管形荧光灯 ｓｔｒａｉｇｈｔ ｔｕｂｕｌａｒ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

玻壳为细长形管状的荧光灯。

４．１．４１ 环形荧光灯 ｃｉｒｃｕｌａｒ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

管形玻壳制成圆环形的荧光灯。

４．１．４２ 紧凑型荧光灯 ｃｏｍｐａｃｔ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

将放电管弯曲或拼结成一定形状，以缩小放电管线形长度的荧光灯。

４．１．４３ 高频荧光灯 ｈｉｇｈ-ｆｒｅｑｕｅｎｃｙ ｆｌｕｏｒｅｓｃｅｎｔ ｌａｍｐ

利用高频电子镇流器产生的２０～１００ｋＨｚ高频电流使灯管工作的荧光灯。

４．１．４４ 高频无极感应灯 ｈｉｇｈ-ｆｒｅｑｕｅｎｃｙ ｉｎｄｕｃｔｉｏｎ ｌａｍｐ

不需要电极，利用在气体放电管内建立的高频（频率达几兆赫）电磁场，使管内气体发生电离而产生紫外辐射激发玻壳内荧光粉层而发光的气体放电灯。


4.2 附件

４．２ 附件

４．２．１ 灯头 ｃａｐ

将光源固定在灯座上，使灯与电源相连接的灯的部件。

４．２．２ 螺口式灯头 ｓｃｒｅｗ ｃａｐ

用圆螺纹与灯座进行连接的灯头，用“Ｅ”标志。

４．２．３ 插口式灯头 ｂａｙｏｎｅｔ ｃａｐ

用插销与灯座进行连接的灯头，用“Ｂ”标志。

４．２．４ 插脚式灯头 ｐｉｎ ｃａｐ

用插脚与灯座进行连接的灯头，用“Ｇ”（对双插脚与多插脚灯头）或“Ｆ”（对单插脚灯头）标志。

４．２．５ 灯座 ｌａｍｐｈｏｌｄｅｒ

保持灯的位置和使灯与电源相连接的器件。

４．２．６ 防潮灯座 ｍｏｉｓｔｕｒｅ-ｐｒｏｏｆ ｌａｍｐｈｏｌｄｅｒ

供潮湿环境和户外使用的灯座。这种灯座在使用时其性能不受雨水和潮湿气候的影响。

４．２．７ 启动器 ｓｔａｒｔｅｒ

启动放电灯的附件。它使灯的阴极得到必须的预热，并与串联的镇流器一起产生脉冲电压使灯启动。

４．２．８ 镇流器 ｂａｌｌａｓｔ

为使放电稳定而与放电灯一起使用的器件。镇流器可以是电感式、电容式、电阻式或这些的组合方式，也可以是电子式的。

４．２．９ 电子镇流器 ｅｌｅｃｔｒｏｎｉｃ ｂａｌｌａｓｔ

用电子器件组成，将５０～６０Ｈｚ变换成２０～１００ｋＨｚ高频电流供给放电灯的镇流器。它同时兼有启动器和补偿电容器的作用。

４．２．１０ 触发器 ｉｇｎｉｔｏｒ

产生脉冲高压（或脉冲高频高压）使放电灯启动的附件。


4.3 光源特性参数

４．３ 光源特性参数

４．３．１ （灯的）额定功率 ｒａｔｅｄ ｐｏｗｅｒ（ｏｆ ａ ｔｙｐｅ ｏｆ ｌａｍｐ）

灯泡（管）的设计功率值，单位为Ｗ。

４．３．２ （灯的）全功率 ｔｏｔａｌ ｐｏｗｅｒ（ｏｆ ａ ｔｙｐｅ ｏｆ ｌａｍｐ）

给定某种气体放电灯的额定功率与其镇流器损耗功率之和。

４．３．３ （灯的）额定光通量 ｒａｔｅｄ ｌｕｍｉｎｏｕｓ ｆｌｕｘ（ｏｆ ａ ｔｙｐｅ ｏｆ ｌａｍｐ）

由制造厂给定的某种灯泡在规定条件下工作的初始光通量值，单位为１ｍ。

４．３．４ （灯的）寿命 ｌｉｆｅ（ｏｆ ａ ｌａｍｐ）

灯泡点燃到失效，或者根据某种规定标准，点到不能再使用的状态时的累计燃点时间。

４．３．５ 平均寿命 ａｖｅｒａｇｅ ｌｉｆｅ

在规定条件下，同批寿命试验灯所测得寿命的算术平均值。

４．３．６ 中值寿命 ｍｅｄｉａｎ ｌｉｆｅ

在批量为Ｎ的寿命试灯中，按照灯的损坏顺序，第[(Ｎ－１)/２＋１]个灯的寿命（Ｎ为奇数时）或第Ｎ/２个与第（Ｎ/２＋１）个灯寿命的平均值（Ｎ为偶数时）称为该批灯的中值寿命。

４．３．７ 光通量维持率 ｌｕｍｉｎｏｕｓ ｆｌｕｘ ｍａｉｎｔｅｎａｎｃｅ ｆａｃｔｏｒ

灯在给定点燃时间后的光通量与其初始光通量之比，通常用百分比表示。

４．３．８ （灯的）发光效率 ｌｕｍｉｎｏｕｓ ｅｆｆｉｃｉｅｎｃｙ（ｏｆ ａ ｌａｍｐ）

灯的光通量与灯消耗电功率的商，单位为ｌｍ/Ｗ。

４．３．９ 启动电压 ｓｔａｒｔｉｎｇ ｖｏｌｔａｇｅ

气体放电灯开始持续放电时，灯的两电极间所需的最低电压。

４．３．１０ 灯电压 ｌａｍｐ ｖｏｌｔａｇｅ

施加在光源灯头两触点间的电压。

４．３．１１ 额定电压 ｒａｔｅｄ ｖｏｌｔａｇｅ

灯泡（管）的设计电压。

４．３．１２ 启动电流 ｓｔａｒｔｉｎｇ ｃｕｒｒｅｎｔ

气体放电灯启动时灯的电流。

４．３．１３ 灯电流 ｌａｍｐ ｃｕｒｒｅｎｔ

灯泡（管）稳定工作时，通过灯的电流。

４．３．１４ 额定电流 ｒａｔｅｄ ｃｕｒｒｅｎｔ

灯泡（管）在额定电压下工作时的设计电流。

４．３．１５ 启动时间 ｓｔａｒｔｉｎｇ ｔｉｍｅ

气体放电灯从接通电源开关至灯开始正常工作所需要的时间。

４．３．１６ 再启动时间 ｒｅ-ｓｔａｒｔｉｎｇ ｔｉｍｅ

气体放电灯稳定工作后断开电源，从再次接通电源开关到灯重新开始正常工作所需的时间。


5 灯具及其附件

５ 灯具及其附件

５．１ 灯具

５．１．１ 灯具 ｌｕｍｉｎａｉｒｅ

能透光、分配和改变光源光分布的器具，包括除光源外所有用于固定和保护光源所需的全部零、部件，以及与电源连接所必需的线路附件。

５．１．２ 对称配光型（非对称配光型）灯具 ｓｙｍｍｅｔｒｉｃａｌ（ａｓｙｍｍｅｔｒｉｃａｌ）ｌｕｍｉｎａｉｒｅ

具有对称（非对称）光强分布的灯具。对称性由相对于一个轴或一个平面确定。

５．１．３ 直接型灯具 ｄｉｒｅｃｔ ｌｕｍｉｎａｉｒｅ

能向灯具下部发射９０％～１００％直接光通量的灯具。

５．１．４ 半直接型灯具ｓｅｍｉ-ｄｉｒｅｃｔ ｌｕｍｉｎａｉｒｅ

能向灯具下部发射６０％～９０％直接光通量的灯具。

５．１．５ 漫射型灯具 ｄｉｆｆｕｓｅｄ ｌｕｍｉｎａｉｒｅ

能向灯具下部发射４０％～６０％光通量的灯具。

５．１．６ 半间接型灯具 ｓｅｍｉ-ｉｎｄｉｒｅｃｔ ｌｕｍｉｎａｉｒｅ

能向灯具下部发射１０％～４０％直接光通量的灯具。

５．１．７ 间接型灯具 ｉｎｄｉｒｅｃｔ ｌｕｍｉｎａｉｒｅ

能向灯具下部发射１０％以下的直接光通量的灯具。

５．１．８ 广照型灯具 ｗｉｄｅ ａｎｇｌｅ ｌｕｍｉｎａｉｒｅ

使光在比较大的立体角内分布的灯具。

５．１．９ 中照型灯具 ｍｉｄｄｌｅ ａｎｇｌｅ ｌｕｍｉｎａｉｒｅ

使光在中等立体角内分布的灯具。

５．１．１０ 深照型灯具 ｎａｒｒｏｗ ａｎｇｌｅ ｌｕｍｉｎａｉｒｅ

使光在较小立体角内分布的灯具。

５．１．１１ 普通灯具 ｏｒｄｉｎａｒｙ ｌｕｍｉｎａｉｒｅ

无特殊的防尘或防潮等要求的灯具。

５．１．１２ 防护型灯具 ｐｒｏｔｅｃｔｅｄ ｌｕｍｉｎａｉｒｅ

有专门防护构造外壳、以防止尘埃、水气和水进入灯罩内的灯具。表示防护等级的代号通常由特征字母ＩＰ和两个特征数字组成。

５．１．１３ 防尘灯具 ｄｕｓｔ-ｐｒｏｏｆ ｌｕｍｉｎａｉｒｅ

不能完全防止灰尘进入，但进入量不妨碍设备正常使用的灯具。

５．１．１４ 尘密型灯具 ｄｕｓｔ-ｔｉｇｈｔ ｌｕｍｉｎａｉｒｅ

无尘埃进入的灯具。

５．１．１５ 防水灯具 ｗａｔｅｒ-ｐｒｏｏｆ＇ ｌｕｍｉｎａｉｒｅ

在构造上具有防止水浸入功能的灯具。如防滴水、防溅水、防喷水、防雨水等。

５．１．１６ 水密型灯具 ｗａｔｅｒ-ｔｉｇｈｔ ｌｕｍｉｎａｉｒｅ

一定条件下能防止水进入的灯具。

５．１．１７ 水下灯具 ｕｎｄｅｒｗａｔｅｒ ｌｕｍｉｎａｉｒｅ

一定压力下能在水中长期使用的灯具。

５．１．１８ 防爆灯具 ｌｕｍｉｎａｉｒｅ ｆｏｒ ｅｘｐｌｏｓｉｖｅ ａｔｍｏｓｐｈｅｒｅ

用于爆炸危险场所，具有符合防爆使用规则的防爆外罩的灯具。

５．１．１９ 隔爆型灯具 ｆｌａｍｅ-ｐｒｏｏｆ ｌｕｍｉｎａｉｒｅ

能承受灯具内部爆炸性气体混合物的爆炸压力，并能阻止内部的爆炸向灯具外罩周围爆炸性混合物传播的灯具。

５．１．２０ 增安型灯具 ｉｎｃｒｅａｓｅｄ ｓａｆｅｔｙ ｌｕｍｉｎａｉｒｅ

在正常运行条件下，不能产生火花或可能点燃爆炸性混合物的高温的灯具结构上，采取措施提高安全度，以避免在正常条件下或认可的不正常的条件下出现上述现象的灯具。

５．２．２１ 可调式灯具 ａｄｊｕｓｔａｂｌｅ ｌｕｍｉｎａｉｒｅ

利用适当装置使灯具的主要部件可转动或移动的灯具。

５．１．２２ 可移式灯具 ｐｏｒｔａｂｌｅ ｌｕｍｉｎａｉｒｅ

在接上电源后，可轻易地由一处移至另一处的灯具。

５．１．２３ 悬吊式灯具 ｐｅｎｄａｎｔ ｌｕｍｉｎａｉｒｅ

用吊绳、吊链、吊管等悬吊在顶棚上或墙支架上的灯具。

５．１．２４ 升降悬吊式灯具 ｒｉｓｅ ａｎｄ ｆａｌｌ ｐｅｎｄａｎｔ ｌｕｍｉｎａｉｒｅ

利用滑轮、平衡锤等可以调节吊高的悬吊式灯具。

５．１．２５ 嵌入式灯具 ｒｅｃｅｓｓｅｄ ｌｕｍｉｎａｉｒｅ

安全或部分地嵌入安装表面内的灯具。

５．１．２６ 吸顶灯具ｃｅｉｌｉｎｇ ｌｕｍｉｎａｉｒｅ，ｓｕｒｆａｃｅ ｍｏｕｎｔｅｄ ｌｕｍｉｎａｉｒｅ

直接安装在顶棚表面上的灯具。

５．１．２７ 下射式灯具 ｄｏｗｎｌｉｇｈｔ

通常暗装在顶棚内使光集中于小光束角内的灯具。

５．１．２８ 壁灯 ｗａｌｌ ｌｕｍｉｎａｉｒｅ

直接固定在墙上或柱子上的灯具。

５．１．２９ 落地灯 ｆｌｏｏｒ ｌａｍｐ

装在高支柱上并立于地面上的可移式灯具。

５．１．３０ 台灯 ｔａｂｌｅ ｌａｍｐ

放在桌子上或其它家具上的可移式灯具。

５．１．３１ 手提灯 ｈａｎｄ ｌａｍｐ

带手柄的并用软线连接电源的便携式灯具。

５．１．３２ 投光灯 ｐｒｏｊｅｃｔｏｒ

利用反射器和折射器在限定的立体角内获得高光强的灯具。

５．１．３３ 探照灯 ｓｅａｒｃｈｌｉｇｈｔ

通常具有直径大于０．２ｍ的出光口并产生近似平行光束的高光强投光灯。

５．１．３４ 泛光灯 ｆｌｏｏｄｌｉｇｈｔ

光束发散角（光束宽度）大于１０°的投光灯，通常可转动并指向任意方向。

５．１．３５ 聚光灯，射灯 ｓｐｏｔｌｉｇｈｔ

通常具有直径小于０．２ｍ的出光口并形成一般不大于０．３５ｒａｄ（２０°）发散角的集中光束的投光灯。

５．１．３６ 应急灯 ｅｍｅｒｇｅｎｃｙ ｌｕｍｉｎａｉｒｅ

应急照明用的灯具的总称。

５．１．３７ 疏散标志灯 ｅｓｃａｐｅ ｓｉｇｎ ｌｕｍｉｎａｉｒｅ

灯罩上有疏散标志的应急照明灯具，包括出口标志灯或指向标志灯。

５．１．３８ 出口标志灯 ｅｘｉｔ ｓｉｇｎ ｌｕｍｉｎａｉｒｅ

直接装在出口上方或附近指示出口位置的标志灯。

５．１．３９ 指向标志灯 ｄｉｒｅｃｔｉｏｎ ｓｉｇｎ ｌｕｍｉｎａｉｒｅ

装在疏散通道上指示出口方向的标志灯。

５．１．４０ 道路照明灯具 ｌｕｍｉｎａｉｒｅ ｆｏｒ ｒｏａｄ ｌｉｇｈｔｉｎｇ

常规道路照明所采用的灯具。按其配光分成截光型、半截光型和非截光型灯具。

５．１．４１ 截光型灯具 ｆｕｌｌ ｃｕｔ-ｏｆｆ ｌｕｍｉｎａｉｒｅ

最大光强方向在０°～６５°，其９０°和８０°角度方向上的光强最大允许值分别为１０ｃｄ/１０００ｌｍ和３０ｃｄ/１０００ｌｍ的灯具。

５．１．４２ 半截光型灯具 ｓｅｍｉ-ｃｕｔ-ｏｆｆ ｌｕｍｉｎａｉｒｅ

最大光强方向在０°～７５°，其９０°和８０°角度方向上的光强最大允许值分别为５０ｃｄ/１０００ｌｍ和１００ｃｄ/１０００ｌｍ的灯具。

５．１．４３ 非截光型灯具 ｎｏｎ-ｃｕｔ-ｏｆｆｌｕｍｉｎａｉｒｅ

其在９０°角方向上的光强最大允许值为１０００ｃｄ的灯具。


5.2 附件

５．２ 附件

５．２．１ 折射器 ｒｅｆｒａｃｔｏｒ

利用折射现象来改变光源的光通量空间分布的装置。

５．２．２ 反射器 ｒｅｆｌｅｃｔｏｒ

利用反射现象来改变光源的光通量空间分布的装置。

５．２．３ 遮光格栅 ｌｏｕｖｒｅ，ｌｏｕｒｖｅｒ

由半透明或不透明组件构成的遮光体，组件的几何布置应使在给定的角度内看不见灯光。

５．２．４ 保护玻璃 ｐｒｏｔｅｃｔｉｖｅ ｇｌａｓｓ

用于防止粉尘、液体和气体进入灯具而影响灯具正常使用的玻璃。

５．２．５ 灯具保护网 ｌｕｍｉｎａｉｒｅ ｇｕａｒｄ

防止灯具免受机械撞击的网状部件。


5.3 灯具特性参数

５．３ 灯具特性参数

５．３．１ 截光 ｃｕｔ-ｏｆｆ

为遮挡人眼直接看到高亮度的发光体，以减少眩目作用的技术。

５．３．２ 截光角 ｃｕｔ-ｏｆｆ ａｎｇｌｅ

在灯具垂直轴与刚好看不见高亮度的发光体的视线之间的夹角。

５．３．３ 遮光角 ｓｈｉｅｌｄｉｎｇ ａｎｇｌｅ

截光角的余角。

５．３．４ 光束角 ｂｅａｍ ａｎｇｌｅ

在给定平面上，以极坐标表示的发光强度曲线的两矢径间所夹的角度。该矢径的发光强度值通常等于１０％或５０％的最大发光强度值。

５．３．５ 灯具效率 ｌｕｍｉｎａｉｒｅ ｅｆｆｉｃｉｅｎｃｙ

在相同的使用条件下，灯具发出的总光通量与灯具内所有光源发出的总光通量之比。


6 采光技术

６ 采光技术

６．１ 光气候

６．１．１ 光气候 ｌｉｇｈｔ ｃｌｉｍａｔｅ

由直射日光、天空（漫射）光和地面反射光形成的天然光平均状况。

６．１．２ 日辐射 ｓｏｌａｒ ｒａｄｉａｔｉｏｎ

来自太阳的电磁辐射。

６．１．３ 直接日辐射 ｄｉｒｅｃｔ ｓｏｌａｒ ｒａｄｉａｔｉｏｎ

经大气层的选择性衰减后，以平行光束的方式到达地球表面的日辐射部分。

６．１．４ 天空漫射辐射 ｄｉｆｆｕｓｅ ｓｋｙ ｒａｄｉａｔｉｏｎ

由于大气分子、移动的尘粒子、云的粒子和其它粒子散射结果到达地球表面上的日辐射部分。

６．１．５ 总日辐射 ｇｌｏｂａｌ ｓｏｌａｒ ｒａｄｉａｔｉｏｎ

由直接日辐射和天空漫射辐射组成的辐射。

６．１．６ 阳光；直射日光 ｓｕｎｌｉｇｈｔ

直接日辐射的可见部分。

６．１．７ 天空（漫射）光 ｓｋｙｌｉｇｈｔ

天空漫射辐射的可见部分。

６．１．８ 昼光 ｄａｙｌｉｇｈｔ

总日辐射的可见部分。

６．１．９ 反射（总）日辐射 ｒｅｆｌｅｃｔｅｄ（ｇｌｏｂａｌ）ｓｏｌａｒ ｒａｄｉａｔｉｏｎ

由地球表面和任意受到辐射的表面所反射的总日辐射。

６．１．１０ 总昼光照度 ｇｌｏｂａｌ ｉｌｌｕｍｉｎａｎｃｅ

昼光在地球水平面上所产生的照度。

６．１．１１ ＣＩＥ标准全阴天空 ＣＩＥ ｓｔａｎｄａｒｄ ｏｖｅｒｃａｓｔ ｓｋｙ

天空相对亮度分布满足６．１．１１式条件的完全被云所遮盖的天空。

６．１．１２ ＣＩＥ标准全晴天空 ＣＩＥ ｓｔａｎｄａｒｄ ｃｌｅａｒ ｓｋｙ

天空相对亮度分布满足６．１．１２式条件的无云天空。

６．１．１３ 室外临界照度 ｅｘｔｅｒｉｏｒ ｃｒｉｔｉｃａｌ ｉｌｌｕｍｉｎａｎｃｅ

全部利用天然光进行照明时的室外最低照度。

６．１．１４ 总云量 ｔｏｔａｌ ｃｌｏｕｄ ａｍｏｕｎｔ

覆盖云彩的天空部分所张的立体角总和与整个天空２π立体角之比。


6.2 采光计算

６．２ 采光计算

６．２．１ 采光系数 ｄａｙｌｉｇｈｔ ｆａｃｔｏｒ

在室内给定平面上的一点上，由直接或间接地接收来自假定和已知天空亮度分布的天空漫射光而产生的照度与同一时刻该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

６．２．２ 采光系数的天空光分量 ｓｋｙ ｃｏｍｐｏｎｅｎｔ ｏｆ ｄａｙｌｉｇｈｔ ｆａｃｔｏｒ

在室内给定平面上的一点上，直接接受来自假定和已知天空亮度分布的天空漫射光照度与该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

６．２．３ 采光系数的室外反射光分量 ｅｘｔｅｒｎａｌｌｙ ｒｅｆｌｅｃｔｅｄ ｃｏｍｐｏｎｅｎｔ ｏｆ ｄａｙｌｉｇｈｔ ｆａｃｔｏｒ

在室内给定平面上的一点上，在假定和已知天空亮度分布的直接和间接照射下，直接接受来自室外反射面反射光照度与该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

６．２．４ 采光系数的室内反射光分量 ｉｎｔｅｒｎａｌｌｙ ｒｅｆｌｅｃｔｅｄ ｃｏｍｐｏｎｅｎｔ ｏｆ ｄａｙｌｉｇｈｔ ｆａｃｔｏｒ

在室内给定平面上的一点上，在假定和已知天空亮度分布的直接或间接照射下，直接接受来自室内反射面反射光照度与该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

６．２．５ 天空遮挡物 ｏｂｓｔｒｕｃｔｉｏｎ

在建筑物外的直接遮挡看见部分天空的物体。

６．２．６ 窗地面积比 ｒａｔｉｏ ｏｆ ｇｌａｚｉｎｇ ｔｏ ｆｌｏｏｒ ａｒｅａ

窗洞口面积与地面面积之比。

６．２．７ 采光均匀度 ｕｎｉｆｏｒｍｉｔｙ ｏｆ ｄａｙｌｉｇｈｔｉｎｇ

假定工作面上的采光系数的最低值与平均值之比。

６．２．８ 光气候系数 ｄａｙｌｉｇｈｔ ｃｌｉｍａｔｅ ｃｏｅｆｆｉｃｉｅｎｔ

根据光气候特点，按年平均总照度值确定的分区系数。

６．２．９ 窗洞口采光系数 ｄａｙｌｉｇｈｔ ｆａｃｔｏｒ ｏｆ ｗｉｎｄｏｗ ｏｒ ｒｏｏｆｌｉｇｈｔ ｏｐｅｎｉｎｇ

不考虑各种参数的影响，由采光计算图表直接查出的未安装窗时的窗洞口的采光系数。

６．２．１０ 采光的总透射比 ｔｏｔａｌ ｔｒａｎｓｍｉｔｔａｎｃｅ ｏｆ ｄａｙｌｉｇｈｔｉｎｇ

采光系数计算时，考虑采光材料透光性能以及窗结构挡光、窗玻璃污染、室内构件挡光对采光综合影响的系数，用符号Ｋτ表示：

Ｋτ＝τ·τｃ·τｗ·τｊ（６．２．１０）

式中τ——采光材料的透射比；
τｃ——窗结构的挡光折减系数；
τｗ——窗玻璃的污染系数；
τｊ——室内构件挡光折减系数。

６．２．１１ 室内反射光增量系数 ｉｎｃｒｅｍｅｎｔ ｃｏｅｆｆｉｃｉｅｎｔ ｄｕｅ ｔｏ ｉｎｔｅｒｉｏｒ ｒｅｆｌｅｃｔｅｄ ｌｉｇｈｔ

采光计算时，考虑室内各表面的反射光使室内采光系数增加的系数。

６．２．１２ 室外建筑挡光折减系数 ｌｉｇｈｔ ｌｏｓｓ ｃｏｅｆｆｉｃｉｅｎｔ ｄｕｅ ｔｏ ｏｂｓｔｒｕｃｔｉｏｎ ｏｆ ｅｘｔｅｒｉｏｒ ｂｕｉｌｄｉｎｇ

采光计算时，考虑室外对面建筑物遮挡影响使室内采光系数降低的系数。

６．２．１３ 高跨比修正系数 ｃｏｒｒｅｃｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｆｏｒ ｈｅｉｇｈｔ-ｓｐａｎ ｒａｔｉｏ

顶部采光计算时，考虑由于天窗类型、窗高和跨度的不同对室内采光系数影响的系数。

６．２．１４ 晴天方向系数 ｏｒｉｅｎｔａｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｃｌｅａｒｄａｙ

采光系数计算时，考虑因晴天时不同纬度地区和不同朝向的窗使室内采光系数增加的系数。

６．２．１５ 窗宽修正系数 ｃｏｒｒｅｃｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｗｉｎｄｏｗ ｗｉｄｔｈ

侧面采光计算时，考虑不同窗宽对室内采光系数影响的系数，其值为建筑长度方向一面墙上的窗宽总和与建筑长度之比。


6.3 建筑日照

６．３ 建筑日照

６．３．１ 建筑日照 ｓｕｎｓｈｉｎｅ ｏｎ ｂｕｉｌｄｉｎｇ

太阳光直接照射到建筑地段、建筑物围护结构表面和房间内部的现象。

６．３．２ 日照时间 ｓｕｎｓｈｉｎｅ ｄｕｒａｔｉｏｎ

在一定的时间段内（时、日、月、年），投射到与太阳光线垂直平面上的直接日辐射量超过１２０Ｗ/ｍ2 的累计时间。

６．３．３ 可照时间（某一特定地点） ｐｏｓｓｉｂｌｅ ｓｕｎｓｈｉｎｅ ｄｕｒａｔｉｏｎ（ａｔ ａ ｐａｒｔｉｃｕｌａｒ ｌｏｃａｔｉｏｎ）

在一定的时间段内，太阳光照射在建筑物上的累计时间。

６．３．４ 日照率 ｒｅｌａｔｉｖｅ ｓｕｎｓｈｉｎｅ ｄｕｒａｔｉｏｒ

在同一时间段内，日照时间与可照时间之比。

６．３．５ 日照间距 ｓｕｎｓｈｉｎｅ ｓｐａｃｉｎｇ

两平行建筑间的相对的两墙面之间，由前栋建筑物计算高度、太阳高度角和后栋建筑物墙面法线与太阳方位所夹的角确定的距离。

６．３．６ 最小日照间距 ｍｉｎｉｍｕｍ ｓｕｎｓｈｉｎｅ ｓｐａｃｉｎｇ

为保证得到规定的日照时间，前后两栋建筑物间的最小间距。

６．３．７ 日照间距系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｓｕｎｓｈｉｎｅ ｓｐａｃｉｎｇ

日照间距与前栋建筑物计算高度之比值。


7 材料的光学特性和照明测量

７ 材料的光学特性和照明测量

７．１ 材料的光学特性

７．１．１ 反射 ｒｅｆｌｅｃｔｉｏｎ

辐射在不改变其单色成分的频率时被表面或介质的折回过程。

７．１．２ 透射 ｔｒａｎｓｍｉｓｓｏｎ

辐射在不改变其单色成分的频率时穿过介质的过程。

７．１．３ 折射 ｒｅｆｒａｃｔｉｏｎ

光线通过非光学均匀介质时，由于光线的传播速度变化而引起传播方向变化的过程。

７．１．４ 漫射 ｄｉｆｆｕｓｉｏｎ

辐射在不改变其单色成分的频率时被表面或介质分散在许多方向的空间分布过程。

７．１．５ 规则反射；镜面反射 ｒｅｇｕｌａｒ ｒｅｆｌｅｃｔｉｏｎ，ｓｐｅｃｕｌａｒ ｒｅｆｌｅｃｔｉｏｎ

在无漫射的情形下，按照几何光学的定律进行的反射。

７．１．６ 规则透射；直接透射 ｒｅｇｕｌａｒ ｔｒａｎｓｍｉｓｓｉｏｎ，ｄｉｒｅｃｔ ｔｒａｎｓｍｉｓｓｉｏｎ

在无漫射的情形下，按照几何光学的定律进行的透射。

７．１．７ 漫反射 ｄｉｆｆｕｓｅ ｒｅｆｌｅｃｔｉｏｎ

在宏观上不存在规则反射时，由反射造成的漫射。

７．１．８ 漫透射 ｄｉｆｆｕｓｅ ｔｒａｎｓｍｉｓｓｏｎ

在宏观上不存在规则透射时，由透射造成的漫射。

７．１．９ 混合反射 ｍｉｘｅｄ ｒｅｆｌｅｃｔｉｏｎ

规则反射和漫反射兼有的反射。

７．１．１０ 混合透射 ｍｉｘｅｄ ｔｒａｎｓｍｉｓｓｉｏｎ

规则透射和漫透射兼有的透射。

７．１．１１ 各向同性漫反射 ｉｓｏｔｒｏｐｉｃ ｄｉｆｆｕｓｅ ｒｅｆｌｅｃｔｉｏｎ

被反射的辐射在反射半球的各个方向产生相同的辐射亮度或光亮度的漫反射。

７．１．１２ 各向同性漫透射 ｉｓｏｔｒｏｐｉｃ ｄｉｆｆｕｓｅ ｔｒａｎｓｍｉｓｓｉｏｎ

透过的辐射在透射半球的各个方向产生相同的辐射亮度或光亮度的漫透射。

７．１．１３ 漫射体 ｄｉｆｆｕｓｅｒ

主要靠漫射现象改变辐射的空间分布的器件。如果漫射体所反射或透射的全部辐射是漫射的，则可称为全漫射体，它与反射和透射是否各向同性无关。

７．１．１４ 理想漫反射体 ｐｅｒｆｅｃｔ ｒｅｆｌｅｃｔｉｎｇ ｄｉｆｆｕｓｅｒ

具有反射比等于１的各向同性漫射体。

７．１．１５ 理想漫透射体 ｐｅｒｆｅｃｔ ｔｒａｎｓｍｉｔｔｉｎｇ ｄｉｆｆｕｓｅｒ

具有透射比等于１的各向同性透射体。

７．１．１６ 朗伯（余弦）定律 ｌａｍｂｅｒｔ’ｓ（ｃｏｓｉｎｅ）ｌａｗ

一个面元的辐射亮度和光亮度在其表面上半球的所有方向相等时，并符合

Ｉ（θ）＝Ｉｎｃｏｓθ式时称为朗伯（余弦）定律。（７．１．１６）

式中Ｉ（θ）——面元在θ角（与表面法线夹角）方向及其法线方向的辐射强度；
Ｉｎ——面元在θ角（与表面法线夹角）方向及其法线方向的发光强度。

７．１．１７ 反射比 ｒｅｆｌｅｃｔａｎｃｅ

在入射辐射的光谱组成、偏振状态和几何分布给定条件下，反射的辐射通量或光通量与入射通量之比，符号为ρ，单位为１。

７．１．１８ 透射比 ｔｒａｎｓｍｉｔｔａｎｃｅ

在入射辐射的光谱组成，偏振状态和几何分布给定条件下，透射的辐射通量或光通量与入射通量之比，符号为τ，单位为１。

７．１．１９ 规则反射比 ｒｅｇｕｌａｒ ｒｅｆｌｅｃｔａｎｃｅ

反射通量中的规则反射通量与入射通量之比，符号为ρｒ，单位为１。

７．１．２０ 规则透射比 ｒｅｇｕｌａｒ ｔｒａｎｓｍｉｔｔａｎｃｅ

透明通量中的规则透射通量与入射通量之比，符号为τｒ，单位为１。

７．１．２１ 漫反射比 ｄｉｆｆｕｓｅ ｒｅｆｌｅｃｔａｎｃｅ

反射通量中的漫反射通量与入射通量之比，符号为ρｄ，单位为１。

７．１．２２ 漫透射比 ｄｉｆｆｕｓｅ ｔｒａｎｓｍｉｔｔａｎｃｅ

透射通量中的漫透射通量与入射通量之比，符号为τｄ，单位为１。

７．１．２３ 逆反射 ｒｅｔｒｏｒｅｆｌｅｃｔｉｏｎ

反射光线从靠近入射光线的反方向返回的反射。当入射光线的方向在较大的范围内变化时，仍能保持这种性质。

７．１．２４ 光泽 ｇｌｏｓｓ

由于表面的方向选择性，物体的反射亮光所呈现出表面的外观性质。


7.2 照明测量

７．２ 照明测量

７．２．１ 光测量 ｐｈｏｔｏｍｅｔｒｙ

根据光谱光（视）效率Ｖ（λ）或Ｖ'（λ）评价光辐射的测量。

７．２．２ 色测量 ｃｏｌｏｒｉｍｅｔｒｙ

根据规则进行的色刺激测量。

７．２．３ 照度计 ｉｌｌｕｍｉｎａｎｃｅ ｍｅｔｅｒ

测量照度的仪器。

７．２．４ 亮度计 ｌｕｍｉｎａｎｃ ｍｅｔｅｒ

测量亮度的仪器。

７．２．５ 光具座；测光导轨 ｏｐｔｉｃａｌ ｂｅｎｃｈ

供多种独立部件在其上用积木式结构按需要组合成一种能测量多种光学参数的通用装置。

７．２．６ 变角光度计 ｇｏｎｉｏｐｈｏｔｏｍｅｔｅｒ

测量光源、灯具、介质或表面的光的方向分布特性的光度计。

７．２．７ 积分球 ｉｎｔｅｇｒａｔｉｎｇ ｓｐｈｅｒｅ

测光用的内表面覆以尽量无光谱选择性的漫反射材料的中空球。

７．２．８ 反射计ｒｅｆｌｅｃｔｏｍｅｔｅｒ

有关光反射量的测量仪器。

７．２．９ 光泽计 ｇｌｏｓｓ ｍｅｔｅｒ

测量表面光泽的光度性质的仪器。

７．２．１０ 光谱光度计；分光光度计 ｓｐｅｃｔｒｏｐｈｏｔｏｍｅｔｅｒ

在相同波长上，测量一种辐射量的两个值之比的仪器。

７．２．１１ 色度计 ｃｏｌｏｒｉｍｅｔｅｒ

测量色三刺激值和色度坐标等色度量的仪器。

７．２．１２ 色卡 ｃｏｌｏｕｒ ｃｈｉｐ

表示颜色的标准样品卡。

７．２．１３ 色（谱）集 ｃｏｌｏｕｒ ａｔｌａｓ

按照一定规则排列和标示的颜色样品图集。

７．２．１４ 光电池 ｐｈｏｔｏｃｅｌｌ

吸收光辐射而产生电动势的光电探测器。

７．２．１５ 色修正 ｃｏｌｏｕｒ ｃｏｒｒｅｃｔｉｏｎ

当待测辐射的相对光谱功率分布与标准辐射体的相对光谱功率分布不同时，利用色修正器对光度计的探测器进行的修正。

７．２．１６ 余弦修正 ｃｏｓｉｎｅ ｃｏｒｒｃｔｉｏｎ

为校正光度计的探测器的角度响应特性不符合余弦特性，利用余弦修正器对光度计的探测器进行的修正。


附录A 汉语拼音术语条目索引

附录Ａ 汉语拼音术语条目索引


附录B 英文术语条目索引

附录Ｂ 英文术语条目索引


附录C 本标准用词说明

附录Ｃ 本标准用词说明

Ｃ．０．１ 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

（１）表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｃ．０．２ 条文中指明必须按其他有关标准执行的写法为“应按……执行”或“符合……的要求（或规定）”。非必须按所指定的标准执行的写法为“可参照……执行”。

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：中国建筑科学研究院

参加单位：中国航空工业规划设计研究院

主要起草人：张绍纲 任元会 赵建平 李景色


民用建筑设计通则 JGJ 37-87（试行）

中华人民共和国城乡建设环境保护部部标准

民用建筑设计通则

JGJ 37-87（试行）

主编单位：中国建筑标准设计研究所
批准部门：中华人民共和国城乡建设环境保护部
试行日期：1 9 8 7 年 1 0 月 1 日
关于批准发布《民用建筑设计通则》为部标准的通知

（８７）城设字第１７８号

由中国建筑标准设计研究所主编的《民用建筑设计通则》，经审查同意批准为部标准，编号为JGJ 37—87，自1987年10月1日起试行。试行中如有问题和意见，请函告中国建筑标准设计研究所，以便解释和供今后修订参考。

中华人民共和国城乡建设环境保护部
1987年3月25日


第一章 总则

第一章 总则

第1.0.1条 目的
为保证建筑符合适用、安全、卫生等基本要求，特制定本通则作为各类民用建筑设计必须遵守的共同规则。
第1.0.2条 适用范围
本通则适用于全国城市各类新建、扩建和改建的民用建筑。
注：根据国务院颁发的《城市规划条例》第二条规定，本条所称城市，是指国家行政区域划分设立的直辖市、市、镇（建制的镇）及未设镇的县城。
第1.0.3条 与其它规范的关系
民用建筑设计除执行本通则外，尚应执行国家或专业部门颁布的有关设计标准、规范和规定。
第1.0.4条 建筑耐久年限
以主体结构确定的建筑耐久年限分下列四级：
一级耐久年限 100以上 适用于重要的建筑和高层建筑。
二级耐久年限 50～100年 适用于一般性建筑。
三级耐久年限 25～50年 适用于次要的建筑。
四级耐久年限 15年以下 适用于临时性建筑。
第1.0.5条 民用建筑高度与层数的划分
一、住宅建筑按层数划分为：1～3层为低层；4～6层为多层；7～9层为中高层；10层以上为高层。
二、公共建筑及综合性建筑总高度超过24m者为高层（不包括高度超过24m的单层主体建筑）。
三、建筑物高度超过100m时，不论住宅或公共建筑均为超高层。
第1.0.6条 建筑热工设计
建筑物热工设计应与地区气候相适应，按《民用建筑热工设计规程》规定，全国划分为下列四个地区：
严寒地区（Ⅰ区）：累年最冷月平均温度≤－10℃的地区。
寒冷地区（Ⅱ区）：累年最冷月平均温度＞－10℃、≤0℃的地区。
温暖地区（Ⅲ区）：累年最冷月平均温度＞0℃，最热月平均温度＜＋28℃的地区。
炎热地区（Ⅳ区）：累年最热月平均温度≥＋28℃的地区。
第1.0.7条 设计基本原则
建筑设计除应执行国家有关工程建设的方针政策外，尚应执行下列基本原则：
一、当地城市规划部门制定的城市规划实施条例；
二、根据建筑物的用途和目的，综合讲求建筑的经济效益、社会效益、环境效益；
三、合理利用城市土地和空间，提倡社会化综合开发和综合性建筑；
四、适应我国经济发展水平，在满足当前需要的同时适当考虑将来提高和改造的可能；
五、节约建筑能耗，保证围护结构的热工性能；
六、建筑设计的标准化应与多样化结合；
七、体现对残疾人、老年人的关怀，为他们的生活、工作和社会活动提供无障碍的室内外环境；
八、建筑和环境应综合考虑防火、抗震、防空和防洪等安全措施；
九、在国家或地方公布的各级历史文化名城、历史文化保护区、文物保护单位和风景名胜区的各项建设，应按国家或地方制定的有关条例和保护规划进行。
第1.0.8条 无标定人数的建筑
一、建筑物除有固定座席或有尺寸排列并标明使用人数外，对无标定人数的建筑均应按有关专项建筑的设计规范核算并标明人数。
二、公共建筑中为主体使用部分配置的辅助面积，当其面积与主体使用部分相接近，并有可能与主体使用部分同时开放作其它用途时，则该建筑物的安全疏散出口宽度和数量，应按两部分人数叠加计算。
三、使用人数无控制的公共建筑，应按可能最多人数计算安全出口的宽度和数量。


第一节 建筑基地

第二章 城市规划对建筑的要求

第一节 建筑 基地

第2.1.1条 基地与道路红线
一、基地应与道路红线相连接，否则应设通路与道路红线相连接。其连接部分的最小长度或通路的最小宽度，应符合当地规划部门制定的条例。
二、基地与道路红线连接时，一般以道路红线为建筑控制线。如因城市规划需要，主管部门可在道路红线以外另订建筑控制线。
三、除符合本章第2.2.3条规定外，建筑物均不得超出建筑控制线建造。
第2.1.2条 基地高程
一、基地地面高程应按城市规划确定的控制标高设计。
二、基地地面宜高出城市道路的路面，否则应有排除地面水的措施。
第2.1.3条 基地安全
基地如有滑坡、洪水淹没或海潮侵袭可能时，应有安全防护措施。
第2.1.4条 相邻基地边界线的建筑与空地
一、建筑物与相邻基地边界线之间应按建筑防火和消防等要求留出空地或通路。当建筑前后各自已留有空地或通路，并符合建筑防火规定时，则相邻基地边界线两边的建筑可毗连建造。
二、建筑物高度不应影响邻地建筑物的最低日照要求。
三、除城市规划确定的永久性空地外，紧接基地边界线的建筑不得向邻地方向设洞口、门窗、阳台、挑檐、废气排出口及排泄雨水。
第2.1.5条 基地通路出口位置
车流量较多的基地（包括出租汽车站、车场等）、其通路连接城市道路的位置应符合下列规定：
一、距大中城市主干道交叉口的距离，自道路红线交点量起不应小于70m；
二、距非道路交叉口的过街人行道（包括引道、引桥和地铁出入口）最边缘线不应小于5m；
三、距公共交通站台边缘不应小于10m；
四、距公园、学校、儿童及残疾人等建筑的出入口不应小于20m；
五、当基地通路坡度较大时，应设缓冲段与城市道路连接；
六、与立体交叉口的距离或其它特殊情况时，应按当地规划主管部门的规定办理。
第2.1.6条 人员密集建筑的基地
电影院、剧场、文化娱乐中心、会堂、博览建筑、商业中心等人员密集建筑的基地，在执行当地规划部门的条例和有关专项建筑设计规范时，应保持与下列原则一致：
一、基地应至少一面直接临接城市道路，该城市道路应有足够的宽度，以保证人员疏散时不影响城市正常交通；
二、基地沿城市道路的长度应按建筑规模或疏散人数确定，并至少不小于基地周长的1/6；
三、基地应至少有两个以上不同方向通向城市道路的（包括以通路连接的）出口；
四、基地或建筑物的主要出入口，应避免直对城市主要干道的交叉口；
五、建筑物主要出入口前应有供人员集散用的空地，其面积和长宽尺寸应根据使用性质和人数确定；
六、绿化面积和停车场面积应符合当地规划部门的规定。绿化布置应不影响集散空地的使用，并不应设置围墙大门等障碍物。
第2.1.7条 停车空间
新建或扩建工程应按建筑面积或使用人数、并经城市规划主管部门确认：在建筑物内、或同一基地内、或统筹建设的停车场或停车库内设置停车空间。


第二节 建筑突出物

第二节 建筑突出物

第2.2.1条 不允许突入道路红线的建筑突出物
一、建筑物的台阶、平台、窗井。
二、地下建筑及建筑基础。
三、除基地内连接城市管线以外的基它地下管线。
第2.2.2条 允许突入道路红线的建筑突出物
一、在人行道上空：
1、2m以上允许突出窗扇、窗罩，突出宽度不应大于0.40m；
2、2.50m以上允许突出活动遮阳，突出宽度不应大于人行道宽减1m，并不应大于3m；
3、3.50m以上允许突出阳台、凸形封窗、雨棚、挑檐，突出宽度不应大于1m；
4、5m以上允许突出雨棚、挑檐，突出宽度不应大于人行道宽减1m，并不应大于3m。
二、在无人行道的道路路面上空：
1、2.50m以上允许突出窗扇、窗罩、突出宽度不应大于0.40m；
2、5m以上允许突出雨棚、挑檐，突出宽度不应大于1m。
三、建筑突出物与建筑本身应有牢固的结合。
四、建筑物和建筑突出物均不得向道路上空排泄雨水。
注：人行道上空突出阳台尚应符合当地城市规划部门的规定。
第2.2.3条 可突入道路红线的建筑
属于公益上有需要的建筑和临时性建筑，经当地规划主管部门批准，可突入道路红线建造。
第2.2.4条 骑楼、过街楼、悬挑建筑
骑楼、过街楼和沿道路红线的悬挑建筑，其净高、宽度等应根据当地规划部门的统一规定。


第三节 建筑高度

第三节 建筑高度

第2.3.1条 建筑高度的限制
下列地区建筑高度的限制应符合当地城市规划部门和有关专业部门的规定：
一、城市各用地分区内的建筑，当城市总体规划有要求时，应按各用地分区控制建筑高度；
二、市、区中心的临街建筑，应根据面临道路的宽度控制建筑高度；
三、航空港、电台、电信、微波通信、气象台、卫星地面站、军事要塞工程等周围的建筑，当其处在各种技术作业控制区范围内时，应按有关净空要求控制建筑高度。
第2.3.2条 不计入建筑控制高度的部分。
局部突出屋面的楼梯间、电梯机房、水箱间及烟囱等，在城市一般建设地区可不计入建筑控制高度，但突出部分的高度和面积比例应符合当地城市规划实施条例的规定；当建筑处在本通则第一章第1.0.7条第九款所指的建筑保护区、建筑控制地带和上条第三款有净空要求的控制区时，上述突出部分仍应计入建筑控制高度。


第四节 建筑覆盖率、建筑容积率

第四节 建筑覆盖率、建筑容积率

第2.4.1条 建筑覆盖率、建筑容积率
一、建筑设计应符合当地城市规划部门按用地分区制定的建筑覆盖率和建筑容积率。
二、在既定建筑覆盖率和建筑容积率的建筑基地内，如建设单位愿意以部分空地或建筑的一部分（如天井、低层的屋顶平台、底层、廊道等）作为开放空间，无条件地、永久提供作公众交通、休息、活动之用时，经当地规划主管部门确认，该用地内的建筑覆盖率和建筑容积率可予提高。开放空间的技术要求应符合当地城市规划部门制定的实施条例。


第一节 建筑布局

第三章 建筑总平面

第一节 建筑布局

第3.1.1条 总平面设计
基地总平面应根据设计任务书和城市规划的要求，对建筑布局、竖向、道路、绿化、管线和环境保护等进行综合设计。
第3.1.2条 建筑布局和间距
建筑布局和间距应综合考虑防火、日照、防噪、卫生等要求，并应符合下列要求：
一、建筑物之间的距离，应满足防火要求；
二、有日照要求的建筑，应符合当地规划部门制定的日照间距；
三、建筑布局应有利于在夏季获得良好的自然通风，并防止冬季寒冷地区和多沙暴地区风害的侵袭。高层建筑的布局，应避免形成高压风带和风口；
四、根据噪声源的位置、方向和强度，应在建筑功能分区、道路布置、建筑朝向、距离及地形、绿化和建筑物的屏障作用等方面采取综合措施，以防止或减少环境噪声；
五、建筑与各种污染源的距离，应符合有关卫生防护的标准。
第3.1.3条 日照标准
一、住宅应每户至少有一个居室、宿舍应每层至少有半数以上的居室能获得冬至日满窗日照不少于1h（小时）。
二、托儿所、幼儿园和老年人、残疾人专用住宅的主要居室，医院、疗养院至少有半数以上的病房和疗养室，应能获得冬至日满窗日照不少于3h（小时）。


第二节 通路

第二节 通路

第3.2.1条 基地内通路
一、基地内应设通路与城市道路相连接。通路应能通达建筑物的各个安全出口及建筑物周围应留的空地。
二、通路的间距不宜大于160m。
三、长度超过35m的尽端式车行路应设回车场。供消防车使用的回车场不应小于12m×12m，大型消防车的回车场不应小于15m×15m。
四、基地内车行量较大时，应另设人行道。
第3.2.2条 通路宽度
一、考虑机动车与自行车共用的通路宽度不应小于4m，双车道不应小于7m。
二、消防车用的通路宽度不应小于3.50m。
三、人行通路的宽度不应小于1.50m。
第3.2.3条 通路与建筑物间距
基地内车行路边缘至相邻有出入口的建筑物的外墙间的距离不应小于3m。


第三节 竖向

第三节 竖向

第3.3.1条 地面和道路坡度
一、基地地面坡度不应小于0.3%；地面坡度大于8%时应分成台地，台地连接处应设挡墙或护坡。
二、基地车行道的纵坡不应小于0.3%，亦不应大于8%；在个别路段可不大于11%，但其长度不应超过80m，路面应有防滑措施；横坡宜为1.5～2.5%。
三、基地人行道的纵坡不应大于8%，大于8%时宜设踏步或局部设坡度不大于15%的坡道，路面应有防滑措施；横坡宜为1.5～2.5%。
第3.3.2条 地面排水
一、基地内应有排除地面及路面雨水至城市排水系统的设施。排水方式应根据城市规划的要求确定。
二、采用车行道排泄地面雨水时，雨水口形式及数量应根据汇水面积、流量、道路纵坡等确定。
三、单侧设雨水口的道路及低洼易积水的地段，应考虑排雨水时不影响交通和路面清洁。
第3.3.3条 室内外地面
建筑物底层地面应高出室外地面至少0.15m。


第四节 绿化、管线

第四节 绿化、管线

第3.4.1条 绿化
新建和扩建工程应包括绿化工程的投资和设计，并应符合下列规定：
一、基地绿化面积的指标应符合当地城市规划的规定；
二、绿化的树种和布置方式应根据城市气候、土壤和环境功能等条件确定；
三、绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关规定。
第3.4.2条 管线布置
一、各种管线的敷设不应影响建筑物的安全，并防止管线受腐蚀、沉陷、振动、荷载等影响而损坏。
二、管线应根据其不同特性和要求综合布置。对安全、卫生、防干扰等有影响的管线不应共沟或靠近敷设。
三、地下管线的走向宜与建筑主体或道路相平行或垂直。管线应从建筑物向道路方向由浅至深敷设。管线布置应短捷，尽量减少转弯。管线与管线、管线与道路应尽量减少交叉。
四、与道路平行的管线不宜设于车行道下，否则可将埋深较大、翻修较少的管线布置在车行道下。
五、各种管线间水平、垂直净距及埋深应符合有关规定。
六、七度以上地震区、多年冻土区、严寒地区和湿陷性黄土地区的室外管线，应按专门规范或标准设计。


第一节 室内净高

第四章 建筑物设计

第一节 室内净高

第4.1.1条 室内净高
一、室内净高应按地面至吊顶或楼板底面之间的垂直高度计算；楼板或屋盖的下悬构件影响有效使用空间者，应按地面至结构下缘之间的垂直高度计算。
二、建筑物各种用房的室内净高应按单项建筑设计规范的规定执行。地下室、贮藏室、局部夹层、走道及房间的最低处的净高不应小于2m。


第二节 楼梯、台阶、坡道、栏杆

第二节 楼梯、台阶、坡道、栏杆

第4.2.1条 楼梯
一、楼梯的数量、位置和楼梯间形式应满足使用方便和安全疏散的要求。
二、梯段净宽除应符合防火规范的规定外，供日常主要交通用的楼梯的梯段净宽应根据建筑物使用特征，一般按每股人流宽为0.55＋（0～0.15）m的人流股数确定，并不应少于两股人流。
注：0～0.15m为人流在行进中人体的摆幅，公共建筑人流众多的场所应取上限值。
三、梯段改变方向时，平台扶手处的最小宽度不应小于梯段净宽。当有搬运大型物件需要时应再适量加宽。
四、每个梯段的踏步一般不应超过18级，亦不应少于3级。
五、楼梯平台上部及下部过道处的净高不应小于2m。梯段净高不应小于2.20m。
注：梯段净高为自踏步前缘线（包括最低和最高一级踏步前缘线以外0.30m范围内）量至直上方突出物下缘间的铅垂高度。
六、楼梯应至少于一侧设扶手，梯段净宽达三股人流时应两侧设扶手，达四股人流时应加设中间扶手。
七、室内楼梯扶手高度自踏步前缘线量起不宜小于0.90m。靠楼梯井一侧水平扶手超过0.50m长时，其高度不应小于1m。
八、踏步前缘部分宜有防滑措施。
九、有儿童经常使用的楼梯，梯井净宽大于0.20m时，必须采取安全措施；栏杆应采用不易攀登的构造，垂直杆件间的净距不应大于0.11m。
十、楼梯踏步的高宽比应符合表4.2.1的规定。

   tu1.GIF (14320 字节)

第4.2.2条 台阶
一、室内外台阶踏步宽度不宜小于0.30m，踏步高度不宜大于0.15m，室内台阶踏步数不应少于2级。
二、人流密集的场所台阶高度超过1m时，宜有护栏设施。
第4.2.3条 坡道
一、室内坡道不宜大于1∶8，室外坡道不宜大于1∶10，供轮椅使用的坡道不应大于1∶12。
二、室内坡道水平投影长度超过15m时，宜设休息平台，平台宽度应根据轮椅或病床等尺寸及所需缓冲空间而定。
三、坡道应用防滑地面。
四、供轮椅使用的坡道两侧应设高度为0.65m的扶手。
第4.2.4条 栏杆
凡阳台、外廊、室内回廊、内天井、上人屋面及室外楼梯等临空处应设置防护栏杆，并应符合下列规定：
一、栏杆应以坚固、耐久的材料制作，并能承受荷载规范规定的水平荷载；
二、栏杆高度不应小于1.05m，高层建筑的栏杆高度应再适当提高，但不宜超过1.20m；
三、栏杆离地面或屋面0.10m高度内不应留空；
四、有儿童活动的场所，栏杆应采用不易攀登的构造；垂直杆件间的净距不应大于0.11m。


第三节 电梯、自动扶梯

第三节 电梯、自动扶梯

第4.3.1条 电梯
一、电梯不应计作安全出口，设置电梯的建筑物仍应按防火规范规定的安全疏散距离设置疏散楼梯。
二、电梯井不宜被楼梯环绕。
三、在以电梯为主要垂直交通的每栋建筑物内或建筑物内每个服务区，乘客电梯的台数不宜少于2台。
四、电梯不应在转角处紧邻布置，单侧排列的电梯不应超过4台，双侧排列的电梯不应超过8台。
五、电梯候梯厅的深度应符合表4.3.1的规定。

tu2.GIF (18369 字节)

六、电梯井道和机房不宜与主要用房贴邻布置，否则应采取隔振、隔声措施。
七、机房应为专用的房间，其围护结构应保温隔热，室内应有良好通风、防潮和防尘；不应在机房顶板上直接设置水箱及在机房内直接穿越水管或蒸汽管。
八、电梯井道和机房的安全要求应符合国家有关标准的规定；消防电梯设置应符合防火规范的规定。
第4.3.2条 自动扶梯
一、自动扶梯不得计作安全出口，设自动扶梯的建筑物仍应按防火规范规定的安全疏散距离设置疏散楼梯。
二、自动扶梯起止平台的深度除满足设备安装尺寸外，应根据梯长和使用场所的人流留有足够的等候及缓冲面积。
三、扶梯栏板应平整、光滑和无突出物。
四、扶手与平行墙面间、扶手与楼板开口边缘间及相邻两平行梯的扶手间的水平距离不应小于0.40ｍ。
五、设置自动扶梯的开敞空间应按防火规范要求加强防火措施。机房、梯底和机械传动部分除留设检修孔和通风口外均应以非燃烧体材料包覆。


第四节 屋面、楼地面

第四节 屋面、楼地面

第4.4.1条 屋面坡度
屋面坡度应根据防水面材料、构造及当地气象等条件确定，其最小坡度应符合表4.4.1规定。

   tu3.GIF (8310 字节)

第4.4.2条 屋面要求
一、各类屋面（包括屋面突出部分及屋顶加层）面层均应采用非燃烧体材料，但一、二级耐火等级建筑物的非燃烧体屋面的基层上可采用沥青卷材。
二、屋面排水应优先采用外排水；高层建筑、多跨及集水面积较大的屋面应采用内排水。
三、设保温层的屋面应通过热工验算，并采取防结露、防蒸汽渗透及施工时防保温层受潮等措施。
四、采用架空隔热层的屋面，其空气间层应有足够的高度和无滞阻的通风进出口。
五、采用钢丝网水泥或钢筋混凝土薄壁构件的屋面板应有抗风化、抗腐蚀的防护措施；刚性防水屋面应有抗裂措施。
六、有强风的地区的瓦屋面和卷材屋面应采取牢固措施。
七、高度在10m以上的建筑物当无楼梯通达屋面时，应设上屋面的人孔或外墙爬梯。
八、闷顶应设通风口，并应有通向闷顶的人孔。闷顶内应有防火分隔。
第4.4.3条 吊顶
一、抹灰吊顶应设检修人孔及通风口。
二、吊顶内设上下水管时应防止产生冷凝水。
三、高大厅堂和管线较多的吊顶内，应留有检修空间，并根据需要设走道板。
第4.4.4条 楼地面
一、除有特殊使用要求外，楼地面应满足平整、耐磨、不起尘、防滑、易于清洁等要求。
二、有给水设备或有浸水可能的楼地面，其面层和结合层应采用不透水材料构造；当为楼面时应加强整体防水措施。
三、筑于基土上的地面，应根据需要采取防潮、防基土冻涨、防不均匀沉陷等措施。
四、存放食品、食料或药物等房间，其存放物有可能与地面直接接触者，严禁采用有毒性的塑料、涂料或水玻璃等做面层材料。
五、受较大荷载或有冲击力作用的地面，应根据使用性质及场所选用易于修复的块材、混凝土或粒料、灰土类等柔性材料。


第五节 门窗

第五节 门窗

第4.5.1条 产品要求
门、窗的材料、尺寸、动能和质量等要求应符合国家建筑门窗产品综合标准的规定。
第4.5.2条 窗
一、窗扇的开启形式应方便使用、安全和易于清洁。
二、高层建筑宜采用推拉窗；当采用外开窗时应有牢固窗扇的措施。
三、开向公共走道的窗扇，其底面高度不应低于2m。
四、窗台低于0.80m时，应采取防护措施。
第4.5.3条 门
一、外门构造应开启方便、坚固耐用。
二、手动开启的大门扇应有制动装置，推拉门应有防脱轨的措施。
三、双面弹簧门应在可视高度部分装透明玻璃。
四、旋转门、电动门和大型门的邻近应另设普通门。
五、开向疏散走道及楼梯间的门扇开足时，不应影响走道及楼梯平台的疏散宽度。
第4.5.4条 天窗
一、应采用防破碎的透光材料或安全网。
二、应有防冷凝水产生或引泄冷凝水的措施。


第六节 墙身、地下室、变形缝

第六节 墙身、地下室、变形缝

第4.6.1条 墙身防潮
一、砖砌墙应在室外地面以上，低于室内地面60mm处设置连续的水平防潮层。室内相邻地面有高差时，应在高差处墙身的侧面加设防潮层。
二、湿度大的房间的外墙内侧应设防潮层。
三、内墙面有防水、防潮、防污要求时，应按使用要求的高度设置墙裙。
第4.6.2条 地下室（包括半地下室）防水、防潮
一、地下室应采用外围形成整体的防水做法，但当设计最高地下水位低于地下室底板0.30～0.50m，且基地范围内的土壤及回填土无形成上层滞水可能时，可采用防潮做法。
二、地下室应在一个或若干个地面较低点设集水坑，并预留排水泵电源及排水管路。
三、窗井、穿墙管沟、埋件、变形缝及墙身角隅等处，无论地下室采用防水或防潮做法均应有严密的防水措施。
四、地下管道、地漏、窗井等处应有防止涌水、倒灌的措施。
第4.6.3条 变形缝
一、变形缝应按设缝的性质和条件设计，使其在产生位移或变形时不受阻、不被破坏，并不破坏建筑物和建筑面层。
二、变形缝的构造和材料应根据其部位和需要分别采取防水、防火、保温、防虫害等措施。


第七节 厕所、盥洗室、浴室

第七节 厕所、盥洗室、浴室

第4.7.1条 一般规定
建筑物内的公用厕所、盥洗室、浴室应符合下列规定：
一、上述用房不应布置在餐厅、食品加工、食品贮存、配电及变电等有严格卫生要求或防潮要求用房的直接上层；
二、各类建筑卫生设备设置的数量应符合单项建筑设计规范的规定。当采用非单件设备时，小便槽按每位0.60m长度计作一件，盥洗槽按每位0.70m长度计作一件；
三、上述用房宜有天然采光和不向邻室对流的直接自然通风，严寒及寒冷地区并宜设自然通风道；当自然通风不能满足通风换气要求时，应采用机械通风；
四、楼地面、楼地面沟槽，管道穿楼板及楼板接墙面处应严密防水、防渗漏；
五、楼地面、墙面（或墙裙）、小便槽面层应采用不吸水、不吸污、耐腐蚀、易于清洗的材料；
六、楼地面标高应略低于走道标高，并应有不小于 5‰的坡度坡向地漏或水沟。浴室和盥洗室地面尚应防滑；
七、室内上下水管和浴室顶棚应防冷凝水下滴，浴室热水管应防止烫人；
八、厕所应设洗手盆，并应设前室或有遮挡措施；
九、盥洗室宜设搁板、镜子、衣钩等设施；
十、浴室应设洗脸盆和衣钩，浴室不与厕所毗连时应设便器，浴位较多时应设集中更衣室及更衣柜。
第4.7.2条 隔间
一、厕所和浴室隔间的平面尺寸不应小于表4.7.2的规定：

   tu4.GIF (10434 字节)

二、厕所隔间高度应为1.50～1.80m，淋浴和盆浴隔间高度应为1.80m。
第4.7.3条 卫生设备间距
卫生设备间距应符合下列规定：
一、第一具洗脸盆或盥洗槽水嘴中心与侧墙面净距不应小于0.55m；
二、并列洗脸盆或盥洗槽水嘴中心距不应小于0.70m；
三、单侧并列洗脸盆或盥洗槽外沿至对面墙的净距不应小于1.25m；
四、双侧并列洗脸盆或盥洗槽外沿之间的净距不应小于1.80m；
五、浴盆长边至对面墙面的净距不应小于0.65m；
六、并列小便器的中心距离不应小于0.65m；
七、单侧隔间至对面墙面的净距及双侧隔间之间的净距：当采用内开门时不应小于1.10m，当采用外开门时不应小于1.30m；
八、单侧厕所隔间至对面小便器或小便槽的外沿之净距：当采用内开门时不应小于1.10m，当采用外开门时不应小于1.30m。


第八节 管道井、设备层

第八节 管道井、设备层

第4.8.1条 管道井
一、管道井的断面尺寸应符合管道安装、检修所需空间的要求。
二、管道井应尽可能在每层靠公共走道的一侧设检修门或可拆卸的壁板。
三、在安全、防火和卫生方面互有影响的管道不应敷设在同一竖井内。
四、管道井壁、检修门及管井开洞部分等应符合防火规范的有关规定。
第4.8.2条 设备层
一、设备层的净高应根据设备和管线的安装检修需要确定。
二、设备层应有自然通风或机械通风；当设备层设于地下室又无机械通风装置时，应在地下室外墙设总面积不小于地下室地板面积1/400的出风口或通风道。
三、凡有给排水的设备层，应设集水坑并预留排水泵电源和排水管路或接口。
四、各种机房布置位置及其围护结构、管道穿越洞口等应符合防火规范的有关规定。


第九节 烟道、通风道、垃圾管道

第九节 烟道、通风道、垃圾管道

第4.9.1条 烟道、通风道
家用炉灶的烟道及室内自然通风道构造应符合下列规定：
一、烟道或通风道应用非燃烧体材料制作；
二、烟道或通风道的断面、形状、尺寸和内壁应有利于排烟（气）通畅，防止产生滞阻、涡流、窜烟、漏气和倒灌等现象；
三、同层和上下层不得使用同一孔道；
四、使用支管道连接一个总管道时，每段支管道进出口的高度差不应小于一层，支管道净截面面积不应小于0.015m2，总管道净截面面积应通过计算确定；
五、排烟和通风不得使用同一管道系统；
六、烟道或通风道应伸出屋面，伸出高度应根据屋面形式、排出口周围遮挡物的高度、距离及积雪深度等因素来确定，但至少不应小于0.60m，顶部应有防倒灌措施；
七、每层烟道的进烟口应设密封盖，通风道的进风口应设网片。
第4.9.2条 垃圾管道
一、管道宜靠外墙布置。管道主体应垂直并采用非燃烧体材料制作，内壁需光滑、无渗漏、无突出物，其净截面面积一般不应小于0.50m×0.50m。
二、垃圾出口应有较好的卫生隔离，底部存纳和出运垃圾的方式应与城市垃圾管理方式相适应。高层建筑应配合运输车设垃圾贮运室，并宜设冲洗排污设施。
三、垃圾斗应以非燃烧体和耐腐蚀的材料制作，其构造应保证在开启和投放时垃圾和臭气不致外扬，并能自动关闭密合。高层建筑的垃圾斗宜设在专用小室内。
四、管道顶部应有伸出屋面高度不小于0.60m的排气管道，其净截面面积不应小于0.05m2，并加设顶盖和网栅。


第五章 室内环境要求

第五章 室内环境要求

第一节 采光、通风

第5.1.1条 采光
一、建筑物各类用房采光标准除必须计算采光系数最低值外，应按单项建筑设计规范规定的窗地比确定窗洞口面积。
二、厕所、浴室等辅助用房的窗地比不应小于1/10，楼梯间、走道等处不应小于1/14。
三、内走道长度不超过20m时至少应有一端采光口，超过20m时应两端有采光口，超过40m时应增加中间采光口；否则应采用人工照明。
第5.1.2条 有效采光面积
一、离地面高度在0.50m以下的采光口不应计入有效采光面积。
二、采光口上部有宽度超过1m以上的外廊、阳台等遮挡物时，其有效采光面积可按采光口面积的70%计算。
三、用水平天窗采光者，其有效采光面积可按采光口面积的三倍计算。
第5.1.3条 通风
建筑物室内应有与室外空气直接流通的窗户或开口，否则应设有效的自然通风道或机械通风设施。采用直接自然通风者应符合下列规定：
一、居住用房、浴室、厕所等的通风开口面积不应小于该房间地板面积的1/20；
二、厨房的通风开口面积不应小于其地板面积的1/10，并不得小于0.8m2。炉灶上部应设排除油烟的设备或预留设备位置；
三、严寒地区的居住用房，严寒和寒冷地区的厨房，无直接自然通风的浴室和厕所等均应设自然通风道或通风换气设施。自然通风道的净截面面积及其排风口的有效面积不应小于0.015m2；
四、自然通风道的位置应设于窗户或进风口相对的一面。


第二节 保温、防热

第二节 保温、防热

第5.2.1条 保温
要求冬季保温的建筑物应符合下列规定：
一、建筑物宜设在避风、向阳地段，主要房间应有较多日照时间；
二、建筑物外表面积与其包围体积之比应取较小值；
三、外墙、屋顶和不采暖楼梯间隔墙等应进行热工验算，保证其不低于所在地区要求的最小总热阻值；
四、由各种接缝和混凝土嵌入体构成的热桥部位，应作适当保温处理；
五、严寒、寒冷地区不应设置开敞的楼梯间和外廊。出入口宜设门斗或其他防寒措施；
六、窗户面积不宜过大，并应减少窗户缝隙长度，加强窗户密闭性。
第5.2.2条 防热
要求夏季防热的建筑物应符合下列规定：
一、防热应采取绿化环境、加强自然通风、遮阳及围护结构隔热等综合措施；
二、建筑物平面、剖面设计和窗户的位置应有利于组织室内穿堂风；
三、东、西朝向不宜布置主要房间，否则应采用遮阳措施；
四、建筑物屋顶、东向和西向的外墙内表面温度应通过验算，保证不大于所在地区夏季室外计算最高温度。
第5.2.3条 空气调节
设置空气调节的建筑物应符合下列规定：
一、建筑物外表面积与其包围的体积之比应取较小值，外表面宜用较浅色调；
二、空调用房宜集中布置，并不宜与高温高湿房间相邻；
三、窗户不宜过大，并应有良好的密闭性和隔热性，向阳的窗户宜有遮阳设施；
四、围护结构的传热系数应通过技术经济比较后确定；间歇使用的空调建筑，其围护结构内侧宜选用轻质材料；连续使用的空调建筑，其围护结构内侧宜选用重质材料。


第三节 隔声

第三节 隔声

第5.3.1条 允许噪声级、隔声标准
一、建筑物各类主要用房的允许噪声级不应大于表5.3.1规定。
二、建筑物各类主要用房的隔墙和楼板的空气声计权隔声量（Rω）不应小于40dB；楼板的计权标准化撞击声压级（Lnf，ｗ）不应大于75dB。

   tu5.GIF (7805 字节)

第5.3.2条 设计要求
一、大板、大模板等整体性较强的建筑物，应对附着于墙体和楼板的传声源部件采取隔振措施。
二、凡有噪声和振动的设备用房不应在主要用房的直接上层或贴邻布置，并应对设备和管道采取减振、消声处理。
三、安静要求较高的房间内设置吊顶时，应将隔墙砌至楼板底面；采用轻质隔墙时，应提高其隔声性能。


附录一 本通则用词说明

附录一 本通则用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便执行中区别对待。
1．表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”
反面词采用“不应”或“不得”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明必须按其他有关标准、规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……执行”。


附加说明

附加说明：

本通则主编单位、参加单位和主要起草人名单
主编单位： 中国建筑标准设计研究所
参加单位： 北京市建筑设计院
上海市民用建筑设计院
上海市规划设计院
湖北省建筑标准设计研究院
北京建筑工程学院
主要起草人： 张祥萱 白德懋 陶师鲁 孙毓镳
刘崇颐 万国安 张华


建筑地面设计规范 GB 50037－96

中华人民共和国国家标准

建筑地面设计规范

GB 50037－96

主编部门：中华人民共和国机械工业部
批准部门：中华人民共和国建设部
施行日期：1997年1月1日
关于发布国家标准《建筑地面设计规范》的通知

建标［1996］404号

根据国家计委计综［1987］2390号文的要求，由机械工业部会同有关部门共同修订的《建筑地面设计规范》，已经有关部门会审。现批准《建筑地面设计规范》GB50037－96为强制性国家标准，自一九九七年一月一日起施行。原国家标准《工业建筑地面设计规范》TJ 37－79同时废止。
本规范由机械工业部负责管理，其具体解释等工作由机械工业部第二设计研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
    一九九六年七月二十六日


1 总则

1　总则

    1.0.1　为使建筑地面设计能满足生产特征、建筑功能和使用的要求，充分利用地方材料、工业废料，节约木材、水泥、钢材和贵重材料，做到技术先进、经济合理、安全适用，制订本规范。

    1.0.2　本规范适用于一般工业与民用建筑中的底层地面和楼层地面以及散水、明沟、踏步、台阶和坡道等的设计。

    1.0.3 建筑地面设计除执行本规范外，尚应符合国家现行有关标准、规范的规定。


2.1 术语

2　术语、符号

    2.1　术语

    2.1.1　面层 surface course

    建筑地面直接承受各种物理和化学作用的表面层。

    2.1.2　结合层 combined course

    面层与其下面构造层之间的连接层。

    2.1.3　找平层 troweling course

    在垫层或楼板面上进行抹平找坡的构造层。

    2.1.4　隔离层 isolating course

    防止建筑地面上各种液体或地下水、潮气透过地面的构造层。

    2.1.5　防潮层 moisture－proot course

    防止建筑地基或楼层地面下潮气透过地面的构造层。

    2.1.6　填充层 filler course

    在钢筋混凝土楼板上设置起隔声、保温、找坡或暗敷管线等作用的构造层。

    2.1.7　垫层 under layer

    在建筑地基上设置承受并传递上部荷载的构造层。

    2.1.8　缩缝 shrinkage crack

    防止混凝土垫层在气温降低时产生不规则裂缝而设置的收缩缝。

    2.1.9　伸缝 stretching crack

    防止混凝土垫层在气温升高时在缩缝边缘产生挤碎或拱起而设置的伸胀缝。

    2.1.10　纵向缩缝 lengthwise shrinkage crack

    平行于施工方向的缩缝。

    2.1.11　横向缩缝 crosswise stretching crack

    垂直于施工方向的缩缝。


2.2 符号

2.2　符号


3 地面类型

3　地面类型

    3.0.1　地面类型的选择，应根据生产特征、建筑功能、使用要求和技术经济条件，经综合技术经济比较确定。

    当局部地段受到较严重的物理或化学作用时，应采取局部措施。

    3.0.2　底层地面的基本构造层宜为面层、垫层和地基；楼层地面的基本构造层宜为面层和楼板。当底层地面和楼层地面的基本构造层不能满足使用或构造要求时，可增设结合层、隔离层、填充层、找平层等其它构造层。

    选择地面类型时，所需要的面层、结合层、填充层、找平层的厚度和隔离层的层数，可按本规范附录A中不同材料及其特性采用。

    3.0.3　有清洁和弹性要求的地段，地面类型的选择应符合下列要求：

        3.0.3.1 有一般清洁要求时，可采用水泥石屑面层、石屑混凝土面层。

        3.0.3.2 有较高清洁要求时，宜采用水磨石面层或涂刷涂料的水泥类面层，或其它板、块材面层等。

        3.0.3.3 有较高清洁和弹性等使用要求时，宜采用菱苦土或聚氯乙烯板面层，当上述材料不能完全满足使用要求时，可局部采用木板面层，或其它材料面层。菱苦土面层不应用于经常受潮湿或有热源影响的地段。在金属管道、金属构件同菱苦土的接触处，应采取非金属材料隔离。

        3.0.3.4　有较高清洁要求的底层地面，宜设置防潮层。

        3.0.3.5　木板地面应根据使用要求，采取防火、防腐、防蛀等相应措施。

    3.0.4　有空气洁净度要求的建筑地面，其面层应平整、耐磨、不起尘，并易除尘、清洗。其底层地面应设防潮层。面层应采用不燃、难燃或燃烧时不产生有毒气体的材料，并宜有弹性与较低的导热系数。面层应避免眩光，面层材料的光反射系数宜为0.15～0.35。必要时尚应不易积聚静电。

    空气洁净度为100级、1000级、10000级的地段，地面不宜设变形缝。

    3.0.5　空气洁净度为100级垂直层流的建筑地面，应采用格栅式通风地板，其材料可选择钢板焊接后电镀或涂塑、铸铝等。通风地板下宜采用现浇水磨石、涂刷树脂类涂料的水泥砂浆或瓷砖等面层。

    3.0.6　空气洁净度为100级水平层流、1000级和10000级的地段宜采用导静电塑料贴面面层、聚氨酯等自流平面层。导静电塑料贴面面层宜用成卷或较大块材铺贴，并应用配套的导静电胶粘合。

    3.0.7　空气洁净度为10000级和100000级的地段，可采用现浇水磨石面层，亦可在水泥类面层上涂刷聚氨酯涂料、环氧涂料等树脂类涂料。

    现浇水磨石面层宜用铜条或铝合金条分格，当金属嵌条对某些生产工艺有害时，可采用玻璃条分格。

    3.0.8　生产或使用过程中有防静电要求的地段，应采用导静电面层材料，其表面电阻率、体积电阻率等主要技术指标应满足生产和使用要求，并应设置静电接地。

    导静电地面的各项技术指标应符合现行国家标准《电子计算机机房设计规范》的有关规定。

    3.0.9　有水或非腐蚀性液体经常浸湿的地段，宜采用现浇水泥类面层。底层地面和现浇钢筋混凝土楼板，宜设置隔离层；装配式钢筋混凝土楼板，应设置隔离层。

    经常有水流淌的地段，应采用不吸水、易冲洗、防滑的面层材料，并应设置隔离层。

    3.0.10　隔离层可采用防水卷材类、防水涂料类和沥青砂浆等材料。

    防潮要求较低的底层地面，亦可采用沥青类胶泥涂覆式隔离层或增加灰土、碎石灌沥青等垫层。

    3.0.11　湿热地区非空调建筑的底层地面，可采用微孔吸湿、表面粗糙的面层。

    3.0.12　采暖房间的地面，可不采取保温措施，但遇下列情况之一时，应采取局部保温措施：

        3.0.12.1　架空或悬挑部分直接对室外的采暖房间的楼层地面或对非采暖房间的楼层地面；

        3.0.12.2　当建筑物周边无采暖通风管沟时，严寒地区底层地面，在外墙内侧0.5～1.0m范围内宜采取保温措施，其热阻值不应小于外墙的热阻值。

    3.0.13　季节性冰冻地区非采暖房间的地面以及散水、明沟、踏步、台阶和坡道等，当土壤标准冻深大于600mm，且在冻深范围内为冻胀土或强冻胀土时，宜采用碎石、矿渣地面或预制混凝土板面层。当必须采用混凝土垫层时，应在垫层下加设防冻胀层。

    位于上述地区并符合以上土壤条件的采暖房间，混凝土垫层竣工后尚未采暖时，应采取适当的越冬措施。

    防冻胀层应选用中粗砂、砂卵石、炉渣或炉渣石灰土等非冻胀材料。其厚度应根据当地经验确定，亦可按表3.0.13选用。
防冻胀层厚度 　　　　　　　　　表3.0.13
土壤标准冻深 （mm） | 防冻胀层厚度（mm）
 | 土壤为冻胀土 | 土壤为强冻胀土
600～800 1200 1800 2200 | 100 200 350 500 | 150 300 450 600
    注：土壤的标准冻深和土壤冻胀性分类，应按现行国家标准《建筑地基基础设计规范》的规定确定。

    采用炉渣石灰土作防冻胀层时，其重量配合比宜为7∶2∶1（炉渣∶素土∶熟化石灰），压实系数不宜小于0.85，且冻前龄期应大于30d。

    3.0.14　有灼热物件接触或受高温影响的底层地面，可采用素土、矿渣或碎石等面层。当同时有平整和一定清洁要求时，尚应根据温度的接触或影响状况采取相应措施：300℃以下时，可采用粘土砖面层；300～500℃时，可采用块石面层；500～800℃时，可采用耐热混凝土或耐火砖等面层；800～1400℃局部地段，可采用铸铁板面层。上述块材面层的结合层材料宜采用砂或炉渣。

    3.0.15　要求不发生火花的地面，宜采用细石混凝土、水泥石屑、水磨石等面层，但其骨料应为不发生火花的石灰石、白云石和大理石等，亦可采用不产生静电作用的绝缘材料作整体面层。

    3.0.16　生产和储存食品、食料或药物且有可能直接与地面接触的地段，面层严禁采用有毒性的塑料、涂料或水玻璃类等材料。材料的毒性应经有关卫生防疫部门鉴定。

    生产和储存吸味较强的食物时，应避免采用散发异味的地面材料。

    3.0.17　生产过程中有汞滴落的地段，可采用涂刷涂料的水泥类面层或较聚氯乙烯板整体面层。底层地面应采用混凝土垫层，楼层地面应加强其刚度及整体性。地面应有一定的坡度。

    3.0.18　防油渗地面类型的选择，应符合下列要求：

        3.0.18.1　楼层地面经常受机油直接作用的地段，应采用防油渗混凝土面层，现浇钢筋混凝土楼板上可不设防油渗隔离层；预制钢筋混凝土楼板和有较强机械设备振动作用的现浇钢筋混凝土楼板上应设置防油渗隔离层。

        3.0.18.2　受机油较少作用的地段，可采用涂有防油渗涂料的水泥类整体面层，并可不设防油渗隔离层。防油渗涂料应具有耐磨性能，可采用聚合物砂浆、聚酯类涂料等材料。

        3.0.18.3　防油渗混凝土地面，其面层不应开裂，面层的分格缝处不得渗漏。

        3.0.18.4　对露出地面的电线管、接线盒、地脚螺栓、预埋套管及墙、柱连接处等部位应增加防油渗措施。

    3.0.19　经常承受机械磨损、冲击作用的地段，地面类型的选择应符合下列要求：

        3.0.19.1　通行电瓶车、载重汽车、叉式装卸车及从车辆上倾卸物件或在地面上翻转小型零部件等地段，宜采用现浇混凝土垫层兼面层或细石混凝土面层。

        3.0.19.2　通行金属轮车、滚动坚硬的圆形重物，拖运尖锐金属物件等磨损地段，宜采用混凝土垫层兼面层、铁屑水泥面层。垫层混凝土强度不低于C25。

        3.0.19.3　行驶履带式或带防滑链的运输工具等磨损强烈的地段，宜采用砂结合的块石面层、混凝土预制块面层、水泥砂浆结合铸铁板面层或钢格栅加固的混凝土面层。预制块混凝土强度不低于C30。

        3.0.19.4　堆放铁块、钢锭、铸造砂箱等笨重物料及有坚硬重物经常冲击的地段，宜采用素土、矿渣、碎石等面层。

    注：磨损强烈的地段也可采用经过可靠性验证的其它新型耐磨、耐冲击的地面材料。

    3.0.20　地面上直接安装金属切削机床的地段，其面层应具有一定的耐磨性、密实性和整体性要求。宜采用现浇混凝土垫层兼面层或细石混凝土面层。

    3.0.21　有气垫运输的地段，其面层应致密不透气、无缝、不易起尘。宜采用树脂砂浆、耐磨涂料、现浇高级水磨石等面层；地面坡度不应大于1‰，且不应有连续长坡。表面平整度用2m靠尺检查时，空隙不应大于2mm。

    3.0.22　公共建筑中，经常有大量人员走动或小型推车行驶的地段，其面层宜采用耐磨、防滑、不易起尘的无釉地砖、大理石、花岗石、水泥花砖等块材面层和水泥类整体面层。

    3.0.23　室内环境具有较高安静要求的地段，其面层宜采用地毯、塑料或橡胶等柔性材料。

    3.0.24　供儿童及老年人公共活动的主要地段，面层宜采用木地板、塑料或地毯等暖性材料。

    3.0.25　使用地毯的地段，地毯的选用应符合下列要求：

        3.0.25.1　经常有人员走动或小型推车行驶的地段，宜采用耐磨、耐压性能较好、绒毛密度较高的尼龙类地毯。

        3.0.25.2　卧室、起居室地面宜用长绒、绒毛密度适中和材质柔软的地毯。

        3.0.25.3　有特殊要求的地段，地毯纤维应分别满足防霉、防蛀和防静电等要求。

    3.0.26　舞池地面宜采用表面光滑、耐磨和略有弹性的木地板、水磨石等面层材料。迪斯科舞池地面宜采用耐磨和耐撞击的水磨石和花岗石等面层材料。

    3.0.27　有不起尘、易清洗和抗油腻沾污要求的餐厅、酒吧、咖啡厅等地面，宜采用水磨石、釉面地砖、陶瓷锦砖、木地板或耐沾污地毯等。

    3.0.28　室内体育用房、排练厅和表演舞厅等应采用木地板等弹性地面。

    室内旱冰场地面应采用具有坚硬耐磨和平整的现浇水磨石、耐磨水泥砂浆等面层材料。

    3.0.29　存放书刊、文件或档案等纸质库房，珍藏各种文物或艺术品和装有贵重物品的库房地面，宜采用木板、塑料、水磨石等不起尘、易清洁的面层。底层地面应采取防潮和防结露措施。

    注：装有贵重物品的库房，采用水磨石地面时，宜在适当范围内增铺柔性面层。

    3.0.30　确定建筑地面面层厚度时，除应符合对有关材料特性和施工的规定外，尚需遵守下列要求：

        3.0.30.1　水泥砂浆面层配合比为1∶2，水泥标号不宜低于425号。

        3.0.30.2　块石面层的块石应为有规则的截锥体，其顶面部分应粗琢平整，其底面积不应小于顶面积的60％。

        3.0.30.3　三合土面层配合比宜为1∶2∶4（熟化石灰∶砂∶碎砖），灰土面层配合比宜为2∶8或3∶7（熟化石灰∶粘性土）。

        3.0.30.4　水磨石面层水泥标号不应低于425号，石子粒径宜为6～15mm，其分格不宜大于1m。

        3.0.30.5　防油渗混凝土配合比和复合添加剂的使用需经试验确定。

        3.0.30.6　面层涂料的涂刷和喷涂，不得少于三遍，其配合比和制备及施工，必须严格按各种涂料的要求进行。

    3.0.31　建筑地面结合层材料及其厚度应根据面层的种类按本规范附录A中表A.0.2确定。以水泥为胶结料的结合层材料，拌合时可掺入适量化学胶（浆）材料。当铸铁板面层其灼热物件温度为800℃以上时，不宜采用1∶2水泥砂浆作结合层。

    3.0.32　建筑地面填充层材料的自重不应大于9KN/m3。

    3.0.33　建筑地面的找平层材料可用较低标号的水泥砂浆和强度等级C10～C15的混凝土。

    3.0.34　采用防油渗胶泥玻璃纤维布作隔离层时，宜采用无碱玻璃纤维网格布，一布二胶总厚度宜为4mm。


4 地面的垫层

4　地面的垫层

    4.0.1　地面的垫层类型选择应符合下列要求：

        4.0.1.1　现浇整体面层和以粘结剂或砂浆结合的块材面层，宜采用混凝土垫层。

        4.0.1.2 以砂或炉渣结合的块材面层，宜采用碎石、矿渣、灰土或三合土等垫层。

    4.0.2 地面的垫层最小厚度应符合表4.0.2的规定。

    4.0.3　混凝土垫层的强度等级不应低于C10；混凝土垫层兼面层的强度等级不应低于C15。

    4.0.4 混凝土垫层厚度应根据地面主要荷载确定，并应符合下列规定：

        4.0.4.1　在同一地段内有两种或两种以上主要的地面荷载类型时，应分别求出厚度，并以其最大者作为该地段的垫层厚度。

        4.0.4.2　当相邻地段所求出的垫层厚度不一致时，宜采用不同的厚度。当技术经济上较合理时，亦可采用同一厚度。

        4.0.4.3　对有个别重荷载的地段，应采取局部加厚措施，但不得增加整个地段的垫层厚度。

    4.0.5　当主要地面荷载为大面积密集堆料、普通金属切削机床或无轨运输车辆等时，混凝土垫层缩缝采用平头缝，垫层厚度可按本规范附录B采用。

    4.0.6　需经计算确定地面混凝土垫层厚度时，应根据地面主要荷载支承面的数量、间距及几何形状，并按本规范附录C的规定进行。

    4.0.7　周边加肋的混凝土垫层，采用平头缝构造的缩缝时，其垫层厚度可按本规范附录c公式（c.3.1）计算，此时式中应取Kc等于1.0。但厚度不宜大于120mm。

    注：①　当按单个荷载确定时，尚应按现行国家标准《混凝土结构设计规范》验算板中冲切强度。

        ②　板边加肋不宜用于大面积密集堆放荷载的地段。

    4.0.8　缩缝为平头缝构造的混凝土垫层，在垫层下采用灰土等作地基加固措施时，垫层厚度可乘以折减系数0.75，并应符合下列条件：

        4.0.8.1　折减前的垫层厚度不应大于150mm。

        4.0.8.2　折减后的垫层厚度不应小于60mm。

        4.0.8.3　灰土的厚度不应小于150mm。

    4.0.9　缩缝为企口缝构造的混凝土垫层厚度，可按本规范附录C公式（C.3.1）以临界荷位求出厚度再乘以折减系数0.8确定。


5 地面的地基

  5　地面的地基

    5.0.1　地面垫层应铺设在均匀密实的地基上。对淤泥、淤泥质土、冲填土及杂填土等软弱地基，应根据生产特征、使用要求、土质情况并按现行国家标准《建筑地基基础设计规范》的有关规定利用与处理，使其符合建筑地面的要求。

    5.0.2　利用经分层压实的压实填土作地基的地面工程，在平整场地以前，应根据地面构造做法、荷载状况、填料性能、现场条件提出压实填土的质量要求。并应按有关工程施工及验收标准检验填土质量合格后，才允许作为地面的地基。

    5.0.3　地面垫层下的填土应选用砂土、粉土、粘性土及其它有效填料，不得使用过湿土、淤泥、腐植土、冻土、膨胀土及有机物含量大于8％的土。填料的质量和施工要求，应符合现行国家标准《土方与爆破工程施工及验收规范》的规定。

    5.0.4　压实填土地基的密实度、含水量应符合下列规定：

        5.0.4.1　压实系数λc不应小于0.90。

        5.0.4.2　控制含水量Wo（％）应为：

        Wo＝Wop±3（5.0.4）

    式中　Wop——土的最优含水量（％），可按当地经验或取Wp±2，粉土可取14～18；Wp为土的塑限。

        5.0.4.3　压实系数应经现场试验确定。当无试验条件时，应要求施工压实机具、每层铺土厚度及每层压实遍数，均应符合表5.0.4的规定。

    注：①　压实系数为土的控制干密度ρd与最大干密度ρdmax的比值。

        ②　土的最大干密度宜采用击实试验确定，或按现行国家标准《建筑地基基础设计规范》的有关规定计算，土的控制干密度可根据当地经验确定。

        ③　重要工程或工程量较大时，尚应采用触探配合检验。如素填土N10＞20等。

        压实填土每层铺土厚度和压实遍数　　　表5.0.4

压实机具 | 每层铺土厚度（mm） | 每层压实遍数
平碾 羊足碾 蛙式打夯机 人工打夯 | 200～300 200～350 200～250 不大于200 | 6～8 8～16 3～4 3～4

    注：① 本表适用于选用粉土、粘性土等作土料，对灰土、砂土类填料应按现行国家标准《建筑地基基础设计规范》的有关规定执行。

        ②　本表适用于填土厚度在2m以内的填土。

    5.0.5　经处理后的淤泥、淤泥质土、冲填土或杂填土等软弱土质，在夯实之后尚应按具体情况分别采用卵石、砾石、碎石、碎砖、矿渣或砂等夯入土中进行地基表层加固处理，其厚度不宜小于60mm。基槽、基坑的回填土应按新填土处理。

    5.0.6　直接受大气影响的室外堆场、散水及坡道等地面，当采用混凝土垫层时，宜在垫层下铺设水稳性较好的砂、炉渣、碎石、矿渣及灰土等材料，其厚度不宜小于本规范表4.0.2中的规定。

    5.0.7　有大面积地面荷载的厂房、仓库及重要建筑物地面，应考虑地基可能产生的不均匀变形及其对建筑物的不利影响，并按现行国家标准《建筑地基基础设计规范》采取有关技术措施。


6 地面构造

6　地面构造

    6.0.1　建筑物的底层地面标高，应高出室外地面150mm，当有生产、使用的特殊要求或建筑物预期较大沉降量等其它原因时，可适当增加室内外高差。

    6.0.2　当生产和使用要求不允许混凝土类面层开裂时，宜在混凝土顶面下20mm处配置直径为4mm、间距为150～200mm的钢筋网。

    6.0.3　地面变形缝的设置应符合下列要求：

        6.0.3.1　底层地面的沉降缝和楼层地面的沉降缝、伸缩缝及防震缝的设置，均应与结构相应的缝位置一致，且应贯通地面的各构造层。

        6.0.3.2　变形缝应在排水坡的分水线上，不得通过有液体流经或积聚的部位。

    6.0.4　变形缝的构造应考虑到在其产生位移或变形时，不受阻、不被破坏，并不破坏地面；材料选择应分别按不同要求采取防火、防水、保温、防虫害、防油渗等措施。

    6.0.5　底层地面的混凝土垫层，应设置纵向缩缝、横向缩缝，并应符合下列要求：

        6.0.5.1　纵向缩缝应采用平头缝或企口缝（图6.0.5（a）、（b）），其间距可采用3～6m。

        6.0.5.2　纵向缩缝采用企口缝时，垫层的构造厚度不宜小于150mm，企口拆模时的混凝土抗压强度不宜低于3MPa。

        6.0.5.3　横向缩缝宜采用假缝（图6.0.5（c）），其间距可采用6～12m；高温季节施工的地面，假缝间距宜采用6m。假缝的宽度宜为5～20mm；高度宜为垫层厚度的1/3；缝内应填水泥砂浆。

    6.0.6　平头缝和企口缝的缝间不得放置隔离材料，必须彼此紧贴。

    6.0.7　室外地面的混凝土垫层，宜设伸缝，其间距宜采用20～30m，缝宽20～30mm，缝内应填沥青类材料，沿缝两侧的混凝土边缘应局部加强。

    6.0.8　大面积密集堆料的地面，混凝土垫层的纵向缩缝、横向缩缝，应采用平头缝，其间距宜采用6m。

    6.0.9　在不同垫层厚度交界处，当相邻垫层的厚度比大于1、小于或等于1.4时，可采取连续式过渡措施（图6.0.9（a））；当厚度比大于1.4时，可设置间断式沉降缝（图6.0.9（b））。

    6.0.10　设置防冻胀层的地面，当采用混凝土垫层时，纵向缩缝、横向缩缝应采用平头缝，其间距不宜大于3m。

    6.0.11　混凝土垫层周边加肋时，宜用于室内，纵向缩缝、横向缩缝均应采用平头缝（图6.0.11），其间距宜为6～12m，纵、横间距宜相等。高温季节施工时，其间距宜采用6m。

    6.0.12　铺设在混凝土垫层上的面层分格缝应符合下列要求：

        6.0.12.1　沥青类面层、块材面层可不设缝。

        6.0.12.2　细石混凝土面层的分格缝，应与垫层的缩缝对齐。

        6.0.12.3　水磨石、水泥砂浆、聚合物砂浆等面层的分格缝，除应与垫层的缩缝对齐外，尚应根据具体设计要求缩小间距。主梁两侧和柱周宜分别设分格缝。

        6.0.12.4　设有隔离层的面层分格缝，可不与垫层的缩缝对齐。

        6.0.12.5　防油渗面层分格缝的做法宜符合下列要求：

          (1)分格缝的宽度可采用15～20mm，其深度可等于面层厚度。

          (2)分格缝的嵌缝材料，下层宜采用防油渗胶泥，上层宜采用膨胀水泥砂浆封缝。
    6.0.13　当有需要排除的水或其它液体时，地面应设朝向排水沟或地漏的排泄坡面。排泄坡面较长时，宜设排水沟。

    排水沟或地漏应设置在不妨碍使用并能迅速排除水或其它液体的位置。

    6.0.14　疏水面积较大，当排泄量较小、排泄时可以控制或不定时冲洗时，可仅在排水地漏周围的一定范围内，设置排泄坡面。

    6.0.15 底层地面的坡度，宜采用修正地基高程筑坡。楼层地面的坡度，宜采用变更填充层、找平层的厚度或由结构起坡。

   6.0.16　地面排泄坡面的坡度，应符合下列要求：

        6.0.16.1　整体面层或表面比较光滑的块材面层，可采用0.5％～1.5％。

        6.0.16.2　表面比较粗糙的块材面层，可采用1％～2％。

    6.0.17　排水沟的纵向坡度，不宜小于0.5％。

    6.0.18　地漏四周、排水地沟及地面与墙面连接处的隔离层，应适当增加层数或局部采用性能较好的隔离层材料。地面与墙面连接处隔离层应翻边，其高度不宜小于150mm。

    6.0.19　有水或其它液体作用的地面与墙、柱等连接处，应分别设置踢脚板或墙裙。踢脚板的高度不宜小于150mm。

    6.0.20　有水或其它液体流淌的地段与相邻地段之间，应设置挡水或调整相邻地面的高差。

    6.0.21　在踏步、坡道或经常有水、油脂、油等各种易滑物质的地面上，应考虑防滑措施。

    6.0.22　有水或其它液体流淌的楼层地面孔洞四周和平台临空边缘，应设置翻边或贴地遮挡，高度不宜小于100mm。

    6.0.23　在有强烈冲击、磨损等作用的沟坑边缘，应采取加强措施。台阶、踏步边缘，可根据使用情况采取加强措施。

    6.0.24　建筑物四周应设置散水、排水明沟或散水带明沟。散水的设置应符合下列要求：

    6.0.24.1　散水的宽度，应根据土壤性质、气候条件、建筑物的高度和屋面排水型式确定,宜为600～1000mm；当采用无组织排水时，散水的宽度可按檐口线放出200～300mm。

    6.0.24.2　散水的坡度可为3%～5%。当散水采用混凝土时，宜按20～30m间距设置伸缝。散水与外墙之间宜设缝，缝宽可为20～30mm，缝内应填沥青类材料。


附录A 面层、结合层、填充层、找平层的厚度和隔离层的层数

附录A 面层、结合层、填充层、找平层的厚度和隔离层的层数

A.0.1 面层厚度应符合表A.0.1的规定。

    A.0.2　结合层厚度应符合表A.0.2的规定。

  A.0.3　填充层厚度应符合表A.0.3的规定。
  A.0.4　找平层厚度应符合表A.0.4的规定。
  A.0.5　隔离层的层数应符合表A.0.5的规定。


附录B 混凝土垫层厚度选择表

  附录B　混凝土垫层厚度选择表

    B.0.1　混凝土垫层厚度选择见表B.0.1。


C.1 一般规定

  附录C　混凝土垫层厚度计算

    C.1　一般规定

    C.1.1　混凝土垫层厚度的计算应采用以概率理论为基础的极限状态设计方法，用分项系数的设计表达式进行计算。

    C.1.2　混凝土垫层均应按承载能力极限状态设计，并满足正常使用极限状态的要求。

    注：根据地基上混凝土板结构的特点，混凝土垫层正常使用极限状态，应为短期荷载作用下板面即将出现环形裂缝时的状态。

    C.1.3　根据混凝土垫层破坏后可能产生后果（造成经济损失、产生社会影响等）的严重性，垫层应按表C.1.3划分三个安全等级和重要性系数。当按承载能力极限状态设计计算时，应根据具体情况适当选用。


C.2 地面荷载计算

C.2　地面荷载计算

        C.2.1　地面荷载可根据其支承面的数量、间距及几何形状，分为单个圆形荷载、单个当量圆形荷载、多个荷载和等效荷载。

        C.2.2　凡符合下列情况之一者，应按单个圆形荷载计算：

        （1）只有一个支承面，其几何形状为圆形者。

        （2）有若干支承面，其几何形状为圆形且各支承面中心不在荷位区以内者。

        C.2.3　当量圆形荷载应符合下列要求：


C.3 垫层厚度计算

C.3　垫层厚度计算

        C.3.1　缩缝为平头缝构造的混凝土垫层，单个圆形（或当量圆形）荷载作用下按承载能力极限状态设计时的厚度，应按下式计算：


C.4 计算实例

C.4　计算实例

    C.4.1　例题。

    地面上存放最大加工件额定重量为14t，部件长3.5m，重量由两个矩形支承面平均分担，支承面中心距离为2.8m。基土为湿度正常的粉土。面层采用30mm厚的细石混凝土，可与垫层起共同作用，缩缝为平头缝构造，求混凝土垫层厚度（图C.4.1－1、2）。

    C.4.2　计算数据。

  作用，则总厚度为160mm。


附录D 本规范用词说明

    附录D　本规范用词说明

    D.0.1　为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

         （1）表示很严格，非这样做不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

        （2）表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

        （3）表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    D.0.2　条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

    附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：机械工业部第二设计研究院

    参加单位：中国兵器工业第五设计研究院

              电子工业部第十设计研究院

              机械工业部第五设计研究院

              华东建筑设计院

              上海市建筑科学研究所

              江苏省建筑工程局

              同济大学

    主要起草人：钱世楷　陆文英　施少连　史昭福　笪致远　缪世棻

                张思浩　琚长征　范守中　张　桦　黄影虹　朱鹤鸣

                熊杰民　申屠龙美　蒋大骅


宿舍建筑设计规范 JGJ 36－87

中华人民共和国城乡建设环境保护部部标准

宿舍建筑设计规范

JGJ 36－87

主编单位：中国建筑标准设计研究所
批准部门：中华人民共和国城乡建设环境保护部
试行日期：1987年7月1日
关于批准发布《宿舍建筑设计规范》为部标准的通知

（87）城设字第106号

    为适应我国宿舍建筑设计工作的需要，由中国建筑标准设计研究所主编的《宿舍建筑设计规范》，经我部审查，现批准为部标准，编号为JGJ36—87，自1987年7月1日起试行。试行中如有问题和意见，请函告中国建筑标准设计研究所（北京市西外车公庄大街19号），以便解释和供今后修订参考。

中华人民共和国城乡建设环境保护部
1987年2月17日

编制说明

    本规范是根据城乡建设环境保护部（84）城设字第126号通知的要求，由中国建筑标准设计研究所主编，清华大学建筑系及土木建筑设计研究院、西安冶金建筑学院建筑系、同济大学建筑设计研究院等单位参加共同编制的。

    在编制过程中，曾对若干城市的宿舍建筑进行了调查研究，对搜集到的近百个项目的图纸，进行了分析，参考了国内外有关宿舍方面的标准、规范和设计中积累的经验，并广泛地征求了全国有关单位的意见，最后经主管部门会审定稿。

    本规范共分四章和一个附录。主要内容有总则、基地和总平面、建筑设计、建筑设备等。

《宿舍建筑设计规范》编制组

                                                          1987年1月


第一章 总则

第一章　总则

    第1.0.1条 为保证宿舍建筑设计符合适用、安全、卫生的基本要求，特制定本规范。

    第1.0.2条 本规范适用于城镇和工矿区新建、改建和扩建的宿舍建筑设计。

    第1.0.3条 宿舍建筑设计必须遵循国家现行有关建筑工程的方针政策和面积定额。

    第1.0.4条 宿舍建筑设计除执行本规范外，尚应符合《民用建筑设计通则》，以及国家或专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 宿舍用地宜选择有日照条件，通风良好，场地干燥，便于排水的地段；应避免噪声和各种污染源的影响，并应符合有关卫生防护标准的规定。

    第2.0.2条 宿舍应接近生活服务设施，如食堂、小卖部、文娱活动室、浴室、开水间等，其距离不宜超过250m。

    第2.0.3条 宿舍附近宜有小型活动场地、集中绿化用地、晒衣设施及自行车存放处等。

    第2.0.4条 宿舍的日照间距应按各地城镇规划主管部门的规定执行。

    第2.0.5条 宿舍区内应避免过境汽车穿行。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 宿舍内居室宜成组布置，每组规模不宜过大。

    每组或若干组居室应设厕所、盥洗室或卫生间。每幢宿舍宜设管理室、公共活动室和凉晒空间。厕所、盥洗室和公共用房的位置应避免对居室产生干扰。

    第3.1.2条 宿舍多数居室应有良好朝向。炎热地区朝西的居室应有遮阳设施。

    第3.1.3条 宿舍内的居室和辅助用房应有直接自然通风条件；严寒地区的居室和辅助用房冬季应有通风道等有效的换气措施。

    第3.1.4条 宿舍的居室、管理室、公共活动室、公用厨房等应有直接自然采光，其窗地面积比不应小于1/7。


第二节 居室

第二节　居室

    第3.2.1条 宿舍居室按其使用要求分为甲、乙、丙三类。各类居室的人均居住面积不应小于表3.2.1的规定。

    居室类型　　　　　　　　　　　　　　　　　　　　　 表3.2.1
 |  | 甲类 | 乙类 | 丙 类
每室居住人数 |  | 2人 | 3～4人 | 6人 | 8人
人均居住面积 平方米/人 | 单层床 | 6 | 4 |  |
 | 双层床 |  |  | 3 | 2.60
贮藏空间 |  | 壁柜、吊柜、书架

    注：①一人居室的面积指标和功能标准，按国家规定或实际需要确定。

        ②居室包括睡眠和学习合用或分隔为两部分组成的空间。

    第3.2.2条 居室的床位布置尺寸不应小于下列规定：

    一、两个单床长边之间的距离0.50米。

    二、两床床头之间的距离0.10米。

    三、两排床之间的走道宽度1.10米。

    第3.2.3条 居室应有贮藏空间，严寒，寒冷和温暖地区平均每人贮藏量不宜小于0.45立方米；炎热地区不宜小于0.35立方米。

    第3.2.4条 设固定书架时，其净深不应小于0.25米，每格净高不应低于0.30米。设壁柜时，其进深不应小于0.50米。

    设固定箱子架时，每格净空不宜小于0.80米（长）、0.60米（宽）、0.45米（高）。

    第3.2.5条 居室不应布置在地下室；不宜布置在半地下室。


第三节 辅助用房

第三节　辅助用房

    第3.3.1条 厕所集中设置时，应设前室或经盥洗室穿入，厕所门不宜与居室门相对。厕所、盥洗室与最远居室的距离不宜大于20米。

    第3.3.2条 厕所、盥洗室卫生设备的数量应根据每层居住人数确定，设备数量不应少于表3.3.2的规定。

    厕所、盥洗室内卫生设备数量　　　　　　　　　　 表　3.3.2
项目 | 设备种类 | 卫生设备数量
男 厕 所 | 大便器 | 10人以下设一个，超过10人时，每20人或不足20人增设一个
 | 大便器或槽位 | 每20人或不足20人设一个
 | 洗手盆 | 独立厕所至少设一个
 | 污水池 | 每厕所设一个
女 厕 所 | 大便器 | 8人以下设一个，超过8人时，每15人或不足15人增设一个
 | 妇女卫生间 | 50人设一个隔间，每增加100人再增设一个
 | 洗手盆 | 独立厕所至少设一个
 | 污水池 | 每厕所设一个
盥 洗 室 (男、女)  | 洗脸盆或 盥洗槽龙头 | 8人以下设一个。超过8人时，每12人或不足12人增设一个
    注：①盥洗室不宜男女合用。

        ②盥洗室设置洗衣机专用位置时，应设相应的给、排水设施和单相三孔插座。

    第3.3.3条 居室内附设的卫生间，其面积不应小于２平方米，使用人数在4人及4人以上时，厕所与盥洗应分隔设置。

    第3.3.4条 无直接自然通风的卫生间和严寒地区的厕所，必须设置自然通风道。

    第3.3.5条 炎热地区应在宿舍内设淋浴设施，每个浴位服务人数不应超过20人；其它地区可根据条件设分散或集中的淋浴设施，每个浴位服务人数不宜超过30人。

    第3.3.6条 宿舍内宜在主要出入口设置管理室、其面积不应小于8平方米。

    第3.3.7条 宿舍内设置公共活动室时，100人以下，人均面积为0.30平方米；101人以上，人均面积为0.20平方米。公共活动室的最小面积不宜小于30平方米。

    第3.3.8条 宿舍内设公用厨房时，其面积不应小于6平方米。无集中供应开水时，宿舍内应设烧水间。公用厨房和烧水间应有排烟气设施。

    第3.3.9条 宿舍内设隔离室时，按100人设一个床位计算，隔离室应设专用厕所和单独出入口。


第四节 层高和净高

第四节　层高和净高

    第3.4.1条 居室的层高在采用单层床时，不应高于2.80米；采用双层床时不应高于3.30米。

    第3.4.2条 居室的净高在采用单层床时，不应低于2.50米；采用双层床时不应低于3米。

    第3.4.3条 辅助用房的净高不应低于2.50米。


第五节 楼梯、电梯和出入口

第五节　楼梯、电梯和出入口

    第3.5.1条 宿舍安全出口数不应少于两个，但九层及九层以下，每层建筑面积不超过300平方米、每层总人数不超过30人的宿舍,可设一个楼梯。

    第3.5.2条 通廊式宿舍和单元式宿舍楼梯间的设置应符合下列规定：

    （一）通廊式宿舍，七层至十一层应设封闭楼梯间，十二层及十二层以上的应设防烟楼梯间。

    （二）单元式宿舍，十二层至十八层应设封闭楼梯间，十九层及十九层以上应设防烟楼梯间。七层及七层以上各单元的楼梯间均应通至平屋顶。但十层以下的宿舍，在每层居室通向楼梯间的出入口处有乙级防火门分隔时，则该楼梯间可不通至单屋顶。

    第3.5.3条 宿舍最高居住层的楼地面距入口层地面的高度大于20米时，应设电梯。

    第3.5.4条 严寒地区宿舍的出入口应设防寒门斗，保温门或其他防寒设施。


第六节 阳台和垃圾道

第六节　阳台和垃圾道

    第3.6.1条 宿舍宜设阳台、平台或其它晾晒设施。

    第3.6.2条 宿舍出入口上部的阳台和高层宿舍的阳台，应做有组织排水。顶层阳台应设雨罩。

    第3.6.3条 四层及四层以上的宿舍，宜设垃圾管道。


第七节 门和窗

第七节　门和窗

    第3.7.1条 居室的窗应设吊挂窗帘的设施。卫生间、洗浴室和厕所的窗应有遮挡视线的措施。

    第3.7.2条 居室和辅助用房的门洞口宽度不应小于0.90米。阳台门和居室内附设的卫生间，其门洞口宽度不应小于0.70米。设亮窗的门洞口高度不应低于2.40米，不设亮窗的不应低于2米。


第四章 建筑设备

第四章　建筑设备

    第4.0.1条 宿舍应设给排水系统。

    第4.0.2条 采暖的宿舍宜采用集中供热系统。采用火炉等供暖的宿舍应有出屋顶的烟道。

    第4.0.3条 每居室内设电气插座不应少于两处。公共活动室、盥洗室应设单相三孔插座。

    第4.0.4条 宿舍内宜设公用电话。高层宿舍应预埋电话电缆管，并在每层预埋接线盒。


附录一 本规范用词说明

附录一　本规范用词说明

    一、执行本规范条文时，对于要求严格程度的用词说明如下， 以便执行中区别对待。

    1．表示很严格，非这样做不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面用词“宜”；反面用词“不宜”

    二、条件中指明必须按其它有关标准、规范执行的写法为，“应按……执行”或“应符合……要求或规定”。

    非必须按所指定的标准和规范执行的写法为，“可参照……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑标准设计研究所

    参加单位：清华大学建筑系及土木建筑设计研究院

              西安冶金建筑学院建筑系

              同济大学建筑设计研究院

    主要起草人：徐丽珍、王昌本、李笑美、王美娟、葛悦先、杨维钧、李道钦


住宅设计规范 GB 50096—1999(2003年版)

中华人民共和国国家标准

住宅设计规范

Design code for residential buildings

GB 50096—1999(2003年版)

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1999年6月1日

中华人民共和国建设部 公 告（第142号）
建设部关于国家标准《住宅设计规范》局布修定的公告

现批准《住宅设计规范》GB50096-1999局部修订的条文，自2003年9月1日起实施。经此修改的原条文同时废止。

中华人民共和国建设部
2003年4月21日

关于发布国家标准《住宅设计规范》的通知

建标[１９9 9]76号

根据国家计委《一九九四的工程建设标准定额制订修订计划》（计综合[1994]240号附件九）的要求，建设部会同有关部门共同对《住宅建筑设计规范》GBJ96-86进行了修订，现更名为《住宅设计规范》。经有关部门会审，批准为强制性国家标准，编号为GB50096-1999，自1999年6月1日起实行。原《住宅建筑设计规范》GBJ96-86同时废止。

本标准由建设部负责管理，中国建筑技术研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
一九九九年三月二十四日

前言

根据国家计委《一九九四年工程建设标准定额制订修订计划》（计综合[1994]240）号文的要求，对《住宅建筑设计规范》GBJ96-86进行修订，更名为《住宅设计规范》。本规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并充分征求意见的基础上，制定了本规范。
本规范的主要技术内容是：1.总则；2.术语；3.套内空间；4.共用部分；5.室内环境；6.建筑设备。主要修订了住宅套型分类及各房间最小使用面积，技术经济指标计算，楼电梯及垃圾道的设置等；增加了术语，扩展了室内环境和建筑设备的内容。
本规范由中国建筑技术研究院负责具体解释。本规范在执行过程中如发现需要修改和补充之外，请将意见和有关资料寄送中国建筑技术研究院居住建筑与设备研究所（北京市本外车公庄大街19号，邮政编码100044）。
本规范主编单位： 中国建筑技术研究院
本规范参编单位： 清华大学建筑设计研究院
北京建筑工程学院
北京市建筑设计研究院
天津城乡规划设计研究院
中南建筑设计院
抚顺市建筑设计研究院
广东省建筑科学研究院
重庆建筑大学建筑城规学院
哈尔滨建筑大学
上海市建筑设计研究院
本规范主要起草人员：赵冠谦 开 彦 林建平 张 华 叶茂煦 业祖润 张锡虎 张菲菲
阎春林 朱显泽 李耀培 朱昌廉 李桂文 陈华宁


1 总则

1 总则

1.0.1 为保障城市居民基本的住房条件,提高城市住宅功能质量，使住宅设计符合适用、安全、卫生、经济等要求，制定本规范。
1.0.2 本规范适用于全国城市新建、扩建的住宅设计。
1.0.3 住宅按层数划分如下：
一、低层住宅为一层至三层；
二、多层住宅为四层至六层；
三、中高层住宅为七层至九层；
四、高层住宅为十层及以上。
1.0.4 住宅设计必须执行国家的方针政策和法规，遵守安全卫生、环境保护、节约用地、节约能源、节约用材、节约用水等用关规定。
1.0.5 住宅设计应符合城市规划及居住区规划的要求，使建筑与周围环境相协调，创造方便、舒适、优美的生活空间。
1.0.6 住宅设计应推行标准化、多样化，积极采用新技术、新材料、新产品，促进住宅产业现代化。
1.0.7 住宅设计应在满足近期使用要求的同时,兼顾今后改造的可能。
1.0.8 住宅设计应以人为核心,除满足一般居住使用要求外,根据需要应满足老年人、残疾人的特殊使用要求。
1.0.9 住宅设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2.术语

2.术语

2.0.1 住宅 residential buildings
供家庭居住使用的建筑。
2.0.2 套型 dwelling size
按不同使用面积、居住空间组成的成套住宅类型。
2.0.3 居住空间 habitable space
系指卧室、起居室（厅）的使用空间。
2.0.4 卧室 bed room
供居住者睡眠、休息的空间。
2.0.5 起居室（厅） living room
供居住者会客、娱乐、团聚等活动的空间。
2.0.6 厨房 kitchen
供居住者进行炊事活动的空间。
2.0.7 卫生间 bathroom
供居住者进行便溺、洗浴、盥洗等活动的空间。
2.0.8 使用面积 usable area
房间实际能使用的面积，不包括墙、柱等结构构造和保温层的面积。
2.0.9 标准层 typical floor
平面布置相同的住宅楼层。
2.0.10 层高 storey height
上下两层楼面或楼面与地面之间的垂直距离。
2.0.11 室内净高 interior net storey height
楼面或地面至上部楼板底面或吊顶底面之间的垂直距离。
2.0.12 阳台 balcony
供居住者进行室外活动、晾晒衣物等的空间。
2.0.13 平台 terrace
供居住者进行室外活动的上人屋面或由住宅底层地面伸出室外的部分。
2.0.14 过道 passage
住宅套内使用的水平交通空间。
2.0.15 壁柜 cabinet
住宅套内与墙壁结合而成的落地贮藏空间。
2.0.16 吊柜 wall-hung cupboard
住宅套内上部的贮藏空间。
2.0.17 跃层住宅 duplex apartment
套内空间跨跃两楼层及以上的住宅。
2.0.18 自然层数 natural storeys
按楼板、地板结构分层的楼层数。
2.0.19 中间层 middle-floor
底层和最高住户入口层之间的楼层。
2.0.20 单元式高层住宅 tall building of apartment
由多个住宅单元组合而成，每单元均设有楼梯、电梯的高层住宅。
2.0.21 塔式高层住宅 apartment of tower building
以共用楼梯、电梯为核心布置多套住房的高层住宅。
2.0.22 通廊式高层住宅 gallery tall building of apartment
以共用楼梯、电梯通过内、外廊进入各套住房的高层住宅。
2.0.23 走廊 gallery
住宅套外使用权的水平交通空间。
2.0.24 地下室 basement
房间地面低于室外地平面的高度超过该房间净高的1/2者。
2.0.25 半地下室 semi-basement
房间地面低于室外地面的高度超过该房间净高的1/3，且不超过1/2者。


3.1 套型

3 套内空间

3.1 套型

3.1.1 住宅应按套型设计，每套应设卧室、起居室（厅）、厨房和卫生间等基本空间。
3.1.2 普通住宅套型分为一至四类，其居住空间个数和使用面积不宜小于表3.1.2的规定。
表3.1.2 套型分类

套 型 | 居住空间数(个) | 使用面积(ｍ2)
一类 | 2 | 34
二类 | 3 | 45
三类 | 3 | 56
四类 | 4 | 68

注:表内使用面积均未包括阳台面积。


3.2 卧室、起居室(厅)

3.2 卧室、起居室(厅)

3.2.1 卧室之间不应穿越，卧室应有直接采光、自然通风，其使用面积不宜小于下列规定：
1 双人卧室为10ｍ²；
2 单人卧室为6ｍ²；
3 兼起居的卧室为12ｍ²。
3.2.2 起居室（厅）应有直接采光、自然通风，其使用面积不应小于12ｍ²。
3.2.3 起居室（厅）内的门洞布置应综合考虑使用功能要求，减少直接开向起居室（厅）的门的数量。起居室（厅）内布置家具的墙面直线长度应大于3m。
3.2.4 无直接采光的餐厅、过厅等，其使用面积不宜大于10ｍ²。


3.3 厨房

3.3 厨房

 3.3.1 厨房的使用面积不应小于下列规定：
一、一类和二类住宅为4ｍ²；
二、三类和四类住宅为5ｍ²；
3.3.2 厨房应有直接采光、自然通风，并宜布置在套内近入口处。
3.3.3 厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置，按炊事操作流程排列，操作面净长不应小于2.10ｍ²。
3.3.4 单排布置设备的厨房净宽不应小于1.50m；双排布置设备的厨房其两排设配的净距不应小于0.90ｍ。


3.4 卫 生 间

3.4 卫 生 间

3.4.1 每套住宅应设卫生间,第四类住宅宜设二个或二个以上卫生间。每套住宅至少应配置三件卫生洁具，不同洁具组合的卫生间使用面积不应小于下列规定：
1、设便器、洗浴器（浴缸或喷淋）、洗面器三件卫生洁具的为3ｍ²；
2、设便器、洗浴器二件卫生洁具的为2.50ｍ²；
3、设便器、洗面器二件卫生洁具的为2ｍ²；
4、单设便器的为1.10ｍ²。
3.4.2 无前室的卫生间的门不应直接开向起居室（厅）或厨房。
3.4.3 卫生间不应直接布置在下层住户的卧室、起居室（厅）和厨房的上层。可布置在本套内的卧室、起居室（厅）和厨房的上层；并均应有防水、隔声和便于检修的措施。
3.4.4 套内应设置洗衣机的位置。


3.5 技术经济指标计算

3.5 技术经济指标计算

3.5.1 住宅设计应计算下列技术经济指标：
——各功能空间使用面积（ｍ²）；
——套内使用面积（ｍ²/套）；
——住宅标准层总使用面积（ｍ²）；
——住宅标准层总建筑面积（ｍ²）；
——住宅标准层使用面积系数（%）；
——套型建筑面积（ｍ²/套）；
——套型阳台面积（ｍ²/套）。
3.5.2 住宅设计技术经济指标计算，应符合下列规定：
1、各功能空间面积等于各功能使用空间墙体内表面所围合的水平投影面积之和；
2、套内使用面积等于套内各功能空间使用面积之和；
3、住宅标准层总使用面积等于本层各套型内使用面积之和；
4、住宅标准层建筑面积，按外墙结构外表面及柱外沿或相邻界墙轴线所围合的水平投影面积计算，当外墙设外保温层时，按保温层外表面计算；
5、标准层使用面积系数等于标准层使用面积除以标准层建筑面积；
6、套型建筑面积等于套内使用面积除以标准层的使用面积系数；
7、套型阳台面积等于套内各阳台结构底板投影净面积之和。
3.5.3 套内使用面积计算，应符合下列规定：
1、套内使用面积包括卧室、起居室（厅）、厨房、卫生间、餐厅、过道、前室、贮藏室、壁柜等的使用面积的总和；
2、跃层住宅中的套内楼梯按自然层数的使用面积总和计入使用面积；
3、烟囱、通风道、管井等均不计入使用面积；
4、室内使用面积按结构墙体表面尺寸计算，有复合保温层，按复合保温层表面尺寸计算；
5、利用坡屋顶内空间时，顶板下表面与楼面的净高低于1.20m的空间不计算使用面积；净高在1.20m~2.10m的空间按1/2计算使用面积；净高超过2.10m的空间全部计入使用面积；
6、坡层顶内的使用面积单独计算，不得列入标准层使用面积和标准层建筑面积中，需计算建筑总面积时，利用标准层使用面积系数反求。
3.5.4 阳台面积应按结构底板投影面积单独计算，不计入每套使用面积或建筑面积内。


3.6 层高和室内净高

3.6 层高和室内净高

 3.6.1 普通住宅层高宜为2.80ｍ。
3.6.2 卧室、起居室(厅)的室内净高不应低于2.40ｍ，局部净高不应低于2.10ｍ,且其面积不应大于室内使用面积的1/3。
3.6.3 利用坡屋顶内空间作卧室、起居室（厅）时，其1/2面积的室内净高不应低于2.10ｍ。
3.6.4 厨房、卫生间的室内净高不应低于2.20ｍ。
3.6.5 厨房、卫生间内排水横管下表面与楼面、地面净距不应低于1.90ｍ，且不得影响门、窗扇开启。


3.7 阳台

3.7 阳台

3.7.1 每套住宅应设阳台或平台。
3.7.2 阳台栏杆设计应防儿童攀登,栏杆的垂直杆件间净距不应大于0.11ｍ，放置花盆处必须采取防坠落措施。
3.7.3 低层、多层住宅的阳台栏杆净高不应低于1.05ｍ；中高层、高层住宅的阳台栏杆净高不应低于1.10ｍ。封闭阳台栏杆也应满足阳台栏杆净高要求。中高层、高层及寒冷、严寒地区住宅的阳台宜采用实体栏板。
3.7.4 阳台应设置晾、晒衣物的设施；顶层阳台应设雨罩。各套住宅之间毗连的阳台应设分户隔板。
3.7.5 阳台、雨罩均应做有组织排水；雨罩应做防水，阳台宜做防水。


3.8 过道、贮藏空间和套内楼梯

3.8 过道、贮藏空间和套内楼梯

3.8.1 套内入口过道净宽不宜小于1.20m；通往卧室、起居室（厅）的过道净宽不应小于1ｍ；通往厨房、卫生间、贮藏室的过道净宽不应小于0.90m，过道在拐弯处的尺寸应便于搬运家俱。
3.8.2 套内吊柜净高不应小于0.40ｍ；壁柜净深不宜小于0.50ｍ；设于底层或靠外墙、靠卫生间的壁柜内部应采取防潮措施；壁柜内应平整、光洁。
3.8.3 套内楼梯的梯段净宽，当一边临空时，不应小于0.75ｍ；当两侧有墙时，不应小于0.90ｍ。
3.8.4 套内楼梯的踏步宽度不应小于0.22ｍ，高度不应大于0.20ｍ，扇形踏步转角距扶手边0.25m处，宽度不应小于0.22ｍ。


3.9 门 窗

3.9 门 窗

3.9.1 外窗窗台距楼面、地面的高度低于0.90ｍ时，应有防护设施，窗外有阳台或平台时可不受此限制。窗台的净高度或防护栏杆的高度均应从可踏面起算，保证净高0.90m。
3.9.2 底层外窗和阳台门、下沿低于2m且紧邻走廊或公用上人屋面的窗和门，应采取防卫措施。
3.9.3 面临走廊或凹口的窗，应避免视线干扰。向走廊开启的窗扇不应妨碍交通。
3.9.4 住宅户门应采用安全防卫门。向外开启的户门不应妨碍交通。
3.9.5 各部位门洞的最小尺寸应符合表3.9.5的规定。
表3.9.5 门洞最小尺寸

类 别 | 洞 口 宽 度 (m) | 洞 口 高 度 (m)
公 用 外门 | 1.20 | 2.00
户（套）门 | 0.90 | 2.00
起居室（厅）门 | 0.90 | 2.00
卧室门 | 0.90 | 2.00
厨房门 | 0.80 | 2.00
卫生间门 | 0.70 | 2.00
阳台门（单扇） | 0.70 | 2.00

注：1 表中门洞高度不包括门上亮子高度。
2 洞口两侧地面有高低差时，以高地面为起算高度。


4.1 楼梯和电梯

4 共用部分

4.1 楼梯和电梯

4.1.1 楼梯间设计应符合现行国家标准《建筑设计防火规范》（GBJ16）和《高层民用建筑设计防火规范》（GB50045）的有关规定。
4.1.2 楼梯梯段净宽不应小于1.10ｍ。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1ｍ。
注： 楼梯梯段净宽系指墙面至扶手中心之间的水平距离。
4.1.3 楼梯踏步宽度不应小于0.26ｍ，踏步高度不应大于0.175ｍ。扶手高度不宜小于0.90ｍ。楼梯水平段栏杆长度大于0.50m时，其扶手高度不应小于1.05m。楼梯栏杆垂直杆件间净空不应大于0.11m。
4.1.4 楼梯平台净宽不应小于楼梯梯段净宽，并不得小于1.20ｍ。楼梯平台的结构下缘至人行过道的垂直高度不应低于2ｍ。入口处地坪与室外地面应有高差，并不应小于0.10m。
4.1.5 楼梯井宽度大于0.11ｍ时，必须采取防止儿童攀滑的措施。
4.1.6 七层及以上的住宅或住户入口层楼面距室外设计地面的高度超过16ｍ以上的住宅必须设置电梯。
注：①底层作为商店或其它用房的多层住宅，其住户入口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯；
②底层做架空层或贮存空间的多层住宅，其住户入口层楼面距该建筑物的室外地面高度超过16m时必须设置电梯；
③顶层为两层一套的跃层住宅时，跃层部分不计层数。其项层住户入口层楼面距该建筑物室外设计地面的高度不超过16m时，可不设电梯；
④住宅中间层有直通室外地面的出入口并具有消防通道时，其层数可由中间层起计算；
4.1.7 十二层及以上的高层住宅，每栋楼设置电梯不应少于两台，其中宜配置一台可容纳担架的电梯。
4.1.8 高层住宅电梯宜每层设站。当住宅电梯非每层设站时，不设站的层数不应超过两层。塔式和通廊式高层住宅电梯宜成组集中布置。单元式高层住宅每单元只设一台电梯时应采用联系廊连通。
4.1.9 候梯厅深度不应小于多台电梯中最大轿厢的深度，且不得小于1.50m。


4.2 走廊和出入口

4.2 走廊和出入口

 4.2.1 外廊、内天井及上人屋面等临空处栏杆净高,低层、多层住宅不应低于1.05ｍ，中高层、高层住宅不应低于1.10ｍ，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0.11ｍ。
4.2.2 高层住宅作主要通道的外廊宜做封闭外廊，并设可开启的窗扇。走廊通道的净宽不应小于1.20m。
4.2.3 住宅的公共出入口位于阳台、外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。
4.2.4 住宅的公共出入口处应有识别标志；可按户设置信报箱。高层住宅的公共出入口应设门厅、管理室及信报间。
4.2.5 设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。


4.3 垃圾收集设施

4.3 垃圾收集设施

4.3.1 住宅不宜设置垃圾管道。多层住宅不设垃圾管道时，应根据垃圾收集方式设置相应设施。中高层及高层住宅不设置垃圾管道时，每层应设置封闭的垃圾收集空间。
4.3.2 住宅当设垃圾管道时，应符合下列要求：
 1 垃圾管道不得紧邻卧室、起居室（厅）布置；
2 垃圾管道的有效断面不得小于下列规定：
1)多层住宅为0.40mX0.40m;
2)中高层住宅为0.50mX0.50m;
3)高层住宅为0.60mX0.60m;
3 垃圾斗和垃圾斗门应耐腐蚀，关闭严密；
4 垃圾管道顶部应通出屋面，底部应设封闭的垃圾间。


4.4 地下室和半地下室

4.4 地下室和半地下室

4.4.1 住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风、日照、防潮、排水及安全防护采取措施。
4.4.2 地下室、半地下室作贮藏间、自行车库和设备用房使用时，其净高不宜低于2ｍ；当作汽车库时，应符合现行行业标准《汽车库建筑设计规范》(JGJ100)的有关规定。
4.4.3 地下室、半地下室应采取防水、防潮及通风措施；采光井应采取排水措施。


4.5 附建公共用房

4.5 附建公共用房

 4.5.1 住宅建筑内严禁布置存放和使用火灾危险性为甲、乙、类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4.5.2 住宅建筑中不宜布置餐饮店，当受条件限制需要布置时，其厨房的烟囱及排气道应高出住宅屋面，其空调、冷藏设备及加工机械应作减振、消声处理，并应达到环境保护规定的有关要求。
4.5.3 住宅建筑内不宜布置锅炉房、变压器室及其它有噪声振动源等设备用房。如受条件限制需要布置时，应符合建现行的建筑防火、建筑隔声及有关专业规范的规定。
4.5.4 住宅与附建公共用房的出入口应分开布置。


5.1 日照、天然采光、自然通风

5 室内环境

 5.1 日照、天然采光、自然通风

5.1.1 每套住宅至少应有一个居住空间能获得日照,当一套住宅中居住空间总数超过四个时,其中宜有二个获得日照。
5.1.2 获得日照要求的居住空间，其日照标准应符合现行国家标准《城市居住区规划设计规范》(GBJ50180)中关于住宅建筑日照标准的规定。
5.1.3 住宅采光标准应符合表5.1.3采光系数最低值的规定,其窗地面积比可按表5.1.3的规定取值。
表5.1.3 住宅室内采光标准

房 间 名 称 | 侧 面 采 光
 | 采用系数最低值（%） | 窗地面积比值(Ac/Ad)
卧室、起居室（厅）、厨房 | 1 | 1/7
楼 梯 间 | 0.5 | 1/12

注：1 窗地面积比值为直接天然采光房间的侧窗洞口面积Ac与该房间地面面积Ad之比。
2 本表系按 Ⅲ类光气候区单层普通玻璃钢窗计算，当用于其它光气候区时或采用其它类型窗时，应按现行国家标准《建筑采光设计标准》的有关规定进行调整。
3 离地面高度低于0.50m的窗洞口面积不计入采光面积内。窗洞口上沿距地面高度不宜低于2m。
5.1.4 卧室、起居室（厅）应有与室外空气直接流通的自然通风。单朝向住宅采取通风措施。
5.1.5 采用自然通风的房间，其通风开口面积应符合下列规定：
1 卧室、起居室（厅）、明卫生间的通风开口面积不应小于该房间地板面积的1/20。
2 厨房的通风开口面积不应小于该房间地板面积的1/10，并不得小于0.60平方米。
5.1.6 严寒地区住宅的卧室、起居室（厅）应设通风换气设施，厨房、卫生间应设自然通风道。


5.2 保温、隔热

5.2 保温、隔热

 5.2.1 住宅应保证室内基本的热环境质量，采取冬季保温和夏季隔热、防热以及节约采暖和空调能耗的措施。
5.2.2 严寒、寒冷地区住宅的起居室的节能设计应符合现行行业标准《民用建筑节能设计标准（采暖居住建筑部分）》（JGJ26）的有关规定，其中建筑体型系数宜控制在0.30及以下。
5.2.3 寒冷、夏热冬冷和夏热冬暖地区，住宅建筑的西向居住空间朝西外窗均应采取遮阳措施；屋顶和西向外墙应采取隔热措施。
5.2.4 设有空调的住宅，其围护结构应采取保温隔热措施。


5.3 隔 声

5.3 隔 声

 5.3.1 住宅的卧室、起居室（厅）内的允许噪声级（A声级）昼间应小于或等于50dB，夜间应小于或等于40dB，分户墙与楼板的空气声的计权隔声量应大于或等于40dB，楼板的计权标准化撞击声压级宜小于或等于75dB。
5.3.2 住宅的卧室、起居室（厅）宜布置在背向噪声源的一侧。
5.3.3 电梯不应与卧室、起居室（厅）紧邻布置。凡受条件限制需要紧邻布置时，必须采取隔声、减振措施。


6.1 给水排水

 6 建筑设备
6.1 给水排水

 6.1.1 住宅应设室内给水排水系统。
6.1.2 套内分户水表前的给水静水压力不应中于50kPa,当不能达到时,应设置系统增压给水设备。
6.1.3 住宅室内给水系统最低配水点的静水压力，宜为300~350kPa时,应采取竖向分区或减压措施。
6.1.4 住宅应预留安装热水供应设施的条件,或设置热水供应设施。
6.1.5 给水和集中热水供应系统，应分户分别设置冷水和热水表。卫生器具和配件应采用节水性能良好的产品。管道、阀门和配件应采用不易锈蚀的材质。
6.1.6 住宅的污水排水横管宜设于本层套内。当必须敷设于下一层的套内空间时，其清扫口应设于本层，并应进行夏季管道外壁结露验算，采取相应的防止结露的措施。
6.1.7 布置洗浴器和布置洗衣机的部位应设置地漏，其水封深度不应小于50mm。布置洗衣机的部位宜采用能防止溢流和干涸的专用地漏。
6.1.8 高层住宅的垃圾间宜设给水龙头和排水口。其给水管道应单独设置水表，并应采取冬季防冻措施。
6.1.9 地下室、半地下室中低于室外地面的卫生器具和地漏的排水管，不应与上部排水管道连接，应设置集水坑用污水泵排出。


6.2 采 暖

6.2 采 暖

 6.2.1 严寒和寒冷地区的高层、中高层和多层住宅，宜设集中采暖系统。采暖热媒应采用热水。
6.2.2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6.2.2的规定。
表6.2.2 室内采暖计算温度

用 房 | 温度（摄氏度）
卧室、起居室（厅）的卫生间 | 18
厨 房 | 15
设采暖的楼梯间和走廊 | 14
注：有洗浴器并有集中热水供应系统的卫生间，宜按25摄氏度设计。

6.2.3 集中采暖系统的设计，宜能实施分室温度调节，并宜为实施分户热量计量预留条件。散热器的调节阀门，应确保频繁调节的密封性能，并采用不易锈蚀的材质。
6.2.4 集中采暖系统中，用于总体调节和检修的设施，不应设置于套内。
6.2.5 住宅的散热器，应采用体型紧凑、便于清扫、使用寿命不低于钢管的型式，其位置应确保室内温度的均匀分布，并应与室内设施和家具协调布置。
6.2.6 以煤、薪柴、燃油和燃气等为燃料，设置分散式采暖的住宅应设烟囱；上下层或毗连房间合用一个烟囱时，必须采取防止串烟的措施。


6.3 燃 气

6.3 燃 气

 6.3.1 使用燃气的住宅，每套的燃气用量，应至少按一个双眼灶和一个燃气热水器计算。
6.3.2 每套应设置燃气表。安装在厨房内的燃气表其位置应有利于厨房设备的合理布置。
6.3.3 套内燃气热水器的设置，应符合下列规定：
1 除密闭式燃气热水器外，其它燃气热水器不应设置于卫生间和其它无自然通风的部位，宜设置在有机械排气装置的厨房内；
2 安装热水器的厨房或卫生间，应预留安装位置和给排气的孔洞。
3 燃气热水器的排烟管不得与排油烟机的排气管合并接入同一管道；单独接出室外时，其给排气技术条件应符合现行国家标准《燃气燃烧器具安全技术通则》（GB16914）的有关规定。
6.3.4 住宅内燃气管道和其它用气设备的设置，应符合现行国家标准《城镇燃气设计规范》（GB50028）的有关规定。


6.4 通风和空调

6.4 通风和空调

 6.4.1 厨房排油烟机的排所管通过外墙直接排至室外时，应在室外排气口设置避风和防止污染环境的构件。当排烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。
6.4.2 严寒地区、寒冷地区和夏热冬冷地区的厨房，除设置排气机械外，还应设置供房间全面排气的自然通风设施。
6.4.3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。
6.4.4 厨房和卫生间的门，应在下部设有效截面积不小于0.02平方米的固定百叶，或距地面留出不小于30mm的缝隙。
6.4.5 最热月平均室外气温高于和等于25摄氏度的地区，每套住宅内应预留安装空调设备的位置和条件。
6.4.6 以煤、薪柴为燃料的厨房应设烟囱；上下层或相邻厨房合用一个烟囱时，必须采取防止串烟的措施。


6.5 电 气

6.5 电 气

 6.5.1 每套住宅应设电度表。每套住宅的用电负荷标准及电度表规格，不应小于表6.5.1的规定。
表6.5.1 用电负荷标准及电度表规格

套 型 | 用电负荷标准（kW） | 电度表规格(A)
一类 | 2.5 | 5(20)
二类 | 2.5 | 5(20)
三类 | 4.0 | 10(40)
四类 | 4.0 | 10(40)

 6.5.2 住宅供电系统的设计,应符合下列基本安全要求:
1 应采用TT、TN-C-S或TN-S接地方式，并进行总等电位联结；
2 电气线路应采用符合安全和防火要求的敷设方式配线，导线应采用铜线，每套住宅进户线截面不应小于10平方毫米，分支回路截面不应小于2.5平方毫米。
3 每套住宅的空调电源插座、电源插座与照明，应分路设计；厨房电源插座和卫生间电源插座宜设置独立回路；
4 除空调电源插座外，其它电源插座电路应设置漏电保护装置；
5 每套住宅应设置电源总断路器，并应采用可同时断开相线和中性线的开关电器；
6 设洗浴设备的卫生间应做等电位联结；
7 每幢住宅的总电源进线断路器，应具有漏电保护功能。
6.5.3 住宅的公共部位应设人工照明，除高层住宅的电梯厅和应急照明外，均应采用节能自熄开关。
6.5.4 电源插座的数量，不应少于表6.5.4的规定。
表6.5.4 电源插座的设置数量

部 位 | 设 置 数 量
卧室、厨房 | 一个单相三线和一个单相二线的插座两组
起居室（厅） | 一个单相三线和一个单相二线的插座三组
卫生间 | 防溅水型一个单相三线和一个单相二线和组合插座一组
布置洗衣机、冰箱、排气机械和空调器等处 | 专用单相三线插座各一个

6.5.5 有线电视系统的线路应预埋到住宅套内，并应满足有线电视网的要求，一类住宅每套设一个终端插座，其它类住宅每套设两个。
6.5.6 电话通讯线路应预埋管线到住宅套内。一类和二类住宅每套设一个电话终端出线口，三类和四类住宅每套设两个。
6.5.7 每套住宅宜预留门铃管路。高层和中高层住宅宜设楼宇对讲系统。


6.6 综 合 设 计

6.6 综 合 设 计

 6.6.1 住宅的建筑设计，应满足建筑设备和系统的功能有效、运行安全、维修方便等基本要求。
6.6.2 建筑设备管线的设计，应相对集中，布置紧凑，合理占用空间，宜为住户进行装修留有灵活性。每套住宅宜集中设置布线箱，对有线电视、通信、网络、安全监控等线路集中布线。
6.6.3 厨房、卫生间和其它建筑设备及管线较多的部位，应进行详细的综合设计。采暖散热器、电源插座、有线电视终端插座和电话终端出线口等，应与室内设施和家具综合布置。
6.6.4 公共功能的管道，包括采暖供回水总立管、给水总立管、雨水立管、消防立管和电气立管等，不宜布置在住宅套内。公共功能管道的阀门和需经常操作的部件，应设在公用部位。
6.6.5 应合理确定各种计量仪表的设置位置，以满足能源计量和物业管理要求。


附录 本规范用词说明

附录 本规范用词说明

01、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词,说明如下:
1·表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2·表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3·表示允许稍有选择，在条件许可时,首先应这样作的用词：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择,在一定条件下可以这样做的,采用"可"。
02、条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


住宅设计规范 GB 50096—1999(2003年版)条文说明

中华人民共和国国家标准

住宅设计规范 GB 50096—1999(2003年版)

Design code for residential buildings

条文说明

前言

《住宅设计规范》（GB50096－1999），经建设部一九九九年三月二十四日以建标[1999]76号文批准，业以发布。
本规范第一版的主编单位是中国建筑标准设计研究所，参加单位是北京市建筑设计院、天津市规划设计管理局、上海市民用建筑设计院、中国建筑东北设计院、广西壮族自治区建委综合设计院、西安冶金建筑学院、北京建筑工程学院、南京市住宅设计研究所、黑龙江省林业设计研究院、四川绵阳地区建筑勘察设计院。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《住宅设计规范》编制组按章、节、条顺序编制了本规范条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑技术研究院。


1 总则

1 总则

1.0.1 城市住宅建设量大面广，关系到广大城市居民的切身利益，同时，住宅建设要求投入大量资金、土地和建材等资源，如何根据我国国情合理地使用有限的资金和资源，以满足广大人民对住房的要求，保障居民最低限度的居住条件，提高城市住宅功能质量，使住宅设计符合适用、安全、卫生、经济等基本要求，是制定本规范的目的。原《住宅建筑设计规范》GBJ96 86是国家计委于1986年颁布实施的，执行已有12年。原规范是在1983年国务院颁布的住宅建设标准基础上制定的，在改善城市居民的住房条件、提高住宅设计质量方面无疑起了重大作用。但是，随着国民经济发展和人民生活水平的不断提高，原规范一些条文已不适应当前对城市住宅提高质量的要求，国家制定了新的城市住宅建设标准，与此相适应，本规范也应修订，修改不适用的条文，补充新的内容。同时，为加强立法，使本规范具有强制性法规的性质，增加了监督、执行规范的保证措施，扩充了各专业的内容，使其成为综合性的设计法规，规定了设计中基本的低限要求，并具有一定的技术管理内容，实施后必将进一步保证住宅设计质量，促进城市住宅建设健康发展。
1.0.2 随着住房制度的改革和住宅商品化，城市住宅已不再是单一标准的集合式住宅模式，目前除了大量的中、低档标准的城市普通住宅外，尚有标准较高的住宅，其形式有独立式住宅、并联式住宅等等，按层数分也有从低层到高层不同类型。不同类型的城市住宅，基本功能及安全、卫生要求是一样的，故本规范应适用于全国城市新建、扩建的各种类型的住宅设计。
1.0.3 住宅层数的划分与原规范规定基本一致，国《高层民用建筑设计防火规范》（GB 50045）修订后，高层建筑已突破100m的限制，故本规范不再作高层住宅上限为三十层的限制。划分的依据主要是垂直交通和防火要求的不同。一至三层的低层住宅住户一般自用楼梯，四至六层住宅住户共用楼梯，七层以上应设电梯，GB50045规定十层及十层以上为高层住宅，要求设消防电梯和防火设施，但又规定十二层及十二层以上的单元式和通廊式住宅才设消防电梯，故这类住宅十一层以下可像中高层住宅一样设一般的电梯，但其防火设计仍须符合GB50045的要求。
1.0.4 国家对住宅建设非常重视，制定了一系列方针政策和法规，制定了城市住宅建设标准，特别是安全卫生、环境保护、节能、节地、节水、节材等方针政策和法规与住宅建设关系特别密切，住宅设计时必须严格遵守，如建设部提出“从1996年起到2000年，新设计的采暖居住建筑应完成1980 1981年当地通用设计能耗水平基础上节能50%”的目标，对《民用建筑节能设计标准（采暖居住建筑部分）》已进行了修订，为此要改革墙体，加强住宅建筑的保温隔热性能；我国是土地和水资源缺乏的国家，因此在设计中要采用节地型方案，使用节水型器具等等。
1.0.5 本规范只对住宅单体工程设计作出规定，但住宅与居住区规划密不可分，住宅的日照、朝向、层数、防火等与规划的布局、建筑密度、建筑容积率、道路系统、竖向设计等都有内在的联系，必须共同形成一个良好的居住环境。困此，住宅设计应符合城市规划和居住区规划的要求，与周围环境相协调，以创造方便、舒适、优美的生活环境，当然还包括前条规定的安全、卫生等要求。
1.0.6 住宅建筑量大面广，因此，建筑构配件需要标准化、模数化，应符合建筑模数协调标准，适应工业化生产，建筑设备与建筑主体也需模数协调，有得于商品化生产；目前建筑新技术、新产品、新材料层出不穷，国家正在实行住宅产业现代化的政策，改变以往设备陈旧、工艺落后、粗放经营的局面，采取集约化规模经营，提出高产品质量。住宅设计应积极采用新技术、新材料、新产品，促进住宅产业现代化。
1.0.7 住宅物质寿命一般不少于五十年，设计时难预测也不可能按如此长时间的使用要求去做，而家庭人口结构的变化，生活水平的提高，新技术和产品的不断涌现，又会对住宅提出各种新的功能要求，这将导致对旧住宅改造，如果在设计时兼顾今后改造的可能，将比新建节省大量投资和材料，并延长了住宅的使用寿命。
1.0.8 住宅是供人使用的，因此处处要以人为核心，除满足一般居住使用要求外，还应根据需要满足老年人、残疾人的特殊使用要求。国家已颁布《方便残疾人使用的城市道路和建筑物设计规范》，正在制定《老年人建筑设计规范》，故住宅设计除执行本规范外，还必须执行上述规范的有关规定。
1.0.9 住宅设计涉及建筑、结构、防火、热工、节能、隔声、采光、照明、给排水、暖通空调、电气等各种专业，各专业已有规范规定的内容，除必要的重申外，本规范不再重复，因此设计时除执行本规范外，尚应符合国家现行的有关强制性标准的规定，主要有：
《建筑设计防火规范》GBJ 16；
《高层民用建筑设计防火规范》GB 50045；
《城市居住区规划设计规范》GB 50180；
《民用建筑设计通则》JGJ 37；
《民用建筑隔声设计规范》GBJ 118；
《民用建筑照明设计规范》GBJ 133；
《民用建筑热工设计规范》GB 50176；
《民用建筑节能设计标准（采暖居住建筑部分）》JGJ 26；
《建筑给排水设计规范》GBJ 15；
《采暖通风和空气调节设计规范》GBJ 19；
《城镇燃气设计规范》GB 50028；
《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50等。


3．1 套型

3 套内空间

3．1 套型

3.1.1 住宅应按套型设计，是指每套住宅的分户界线应明确，必须独门独户，每套住宅至少应包含卧室、起居室（厅）、厨房和卫生间等基本空间，要求将这些功能空间设计于户门之内，不得共用或合用。
3.1.2 城市大量建造的住宅套型分为一至四类并规定了相应的最少居住空间数和最小使用面积，其依据是：
一、住宅设计应以人为核心，住宅设计应按不同使用对象和家庭人口构成分类设计。本规范的4种套型可满足我国城市普通居民的基本居住生活要求。
二、本条件以每套“最少空间数”和“最小使用面积”两个量限定了每一类套型的最小规模，即通常说的“几室几厅”的套型至少应有多少平方米的使用面积才能保证基本的生活要求。
三、本条以下限低标准为统一要求，不因地区气候条件、墙体材料等不同而有差异。
四、本条以《城市住宅建设标准》中各类住宅的下限面积指标为依据，并与本规范规定的各空间最小面积相吻合，即：
每套使用面积=各空间最小使用面积+适当调节的使用面积


3．2 卧室、起居室（厅）

3．2 卧室、起居室（厅）

3.2.1 住宅设计应避免穿越卧室进入另一卧室，而且应保证卧室有直接采光和自然通风的条件。卧室的最小面积是根据居住人口、家具尺寸及必要的活动空间确定的。原规范规定双人卧室不小于9m2，单人卧室不小于5m2。本次修编分别提高为10m2和6m2，其依据为：
一、据对国外资料统计分析，普遍规定双人卧室大于10m2，单人卧室大于6m2，我国住宅面积小主要是卧室间数少，每间卧室最低面积不应过小。
二、据对近年来各种新住宅方案的统计分析，极少出现小于10m2的双人卧室和小于6m2的单人卧室。
三、根据实态调查，我国住宅的卧室普遍兼有供学习之用的功能，以床、衣柜、写字台为必要家具布置卧室，双人卧室10m2、单人卧室6m2才能保证上述家具的布置。
四、在供主干户家庭居住的套型中（如两代居住宅），常有一间卧室需兼起居活动，这种兼起居的卧室必须在双人卧室的面积基础上，至少增加一组沙发面积（2m2，）才能保证家具的布置。
3.2.2 起居室（厅）在现阶段住宅套型中，已成为必不可少的居住空间，本条要求保证这一空间能直接采光和自然通风，宜有良好的视野景观；最低面积尺度分析表明，起居室（厅）的使用面积应在12m2以上才能满足必要的家具布置和方便使用。
3.2.3 起居室（厅）的主要功能是供家庭团聚、接待客人、看电视之用，常兼有进餐、杂务、交通等作用。除了应保证一定的使用面积外，应减少交通干扰，厅内门的数量不宜过多，门的位置应集中布置，宜有适当的直线墙面布置家具。根据低限尺度研究结果，只有保证3m以上直线墙面布置一组沙发，起居室（厅）才有一相对稳定的角落。
3.2.4 较大的套型中，除了起居室（厅）以外，另有的过厅或餐厅等可无直接采光，但其面积不应太大，否则套内无直接采光空间过大，降低了居住生活标准。


3．3 厨房

3．3 厨房

3.3.1 根据对全国新建住宅小区的调查统计，厨房使用面积普遍能达到4m2以上，实态调查结果表明，厨房面积小于4m2时，难以保证基本的操作要求。三至四类住宅套型使用面积较大，有条件适当增大厨房面积，不应小于5m2。
3.3.2 厨房应有直接对外的采光通风口，保证基本的操作需要和自然采光、通风换气。根据居住实态调查结果分析，90%以上的住户仅在炒菜时启动排油烟机，其它作业如煮饭、烧水等基本靠自然通风，因此厨房应有可通向室外并开启的门或窗，以保证自然通风。厨房布置在套内近入口处，有利于管线布置及厨房垃圾清运，是套型设计时达到洁污分区的重要保证，有条件时应尽量做到。
3.3.3 厨房应设置洗涤池、案台、炉灶及排油烟机等设施，设计时若不按操作流程合理布置，住户实际使用或改造时将带来极大不便。根据居住实态调查及极限尺寸分析，要求设计时设置或预留位置，并保证操作面连续排列的最小净长。
国家标准《城镇燃气设计规范》（GB50028 93）规定，当厨房的体积热负荷超过0.58kW时，必须设置机械排气装置。按一个双眼灶和一个燃气热水器计算，同时使用热负荷约为18kW，厨房体积小于32m3时，体积热负荷就超过0.58kW/m3。一般住宅厨房的体积均达不到32m3，因此均必须设置排油烟机等机械排气装置。
3.3.4 单排布置的厨房，其操作台最小宽度为0.50m，考虑操作人下蹲打开柜门、抽屉所需的空间或另一人从操作人身后通过的极限距离，要求最小净宽为1.50m。
双排布置设备的厨房，两排设备之间的距离按人体活动尺度要求，不应小于0.90m。


3．4 卫生间

3．4 卫生间

3.4.1 本条要求每套住宅应设的三件洁具为便器、洗浴器和洗面器，第四类住宅有条件时宜设二间或二个以上卫生间。由不同洁具组合而成的卫生间，其最小面积的规定依据如下：
一、以洁具低限尺度以及卫生活动空间计算最低面积；
二、淋浴空间与盆浴空间综合考虑，不考虑在淋浴空间设洗面器。
三、不考虑排便活动与淋浴活动的空间借用。
四、住宅的卫生间面积必须为护理老人和照顾儿童使用时留有余地。
本条款规定的面积不包括洗衣机的位置。
3.4.2 无前室的卫生间，其门往往直接开向厅或厨房，是前阶段住宅套型面积指标较低时的过渡性办法。实态调查发现，这种布置方法问题突出，“交通干扰”、“视线干扰”、“不卫生”等缺点较多，本条规定要求杜绝出现这种设计。
3.4.3 卫生间的地面防水层，因施工质量差而发生漏水的现象十分普遍，同时管道噪声、水管冷凝水下滴等问题也很严重，本条规定不得将卫生间直接布置在下层住户的卧室、起居室（厅）和厨房的上层，跃层住宅中允许将卫生布置在本套内的卧室、起居室（厅）、厨房的上层，并均应采取防水和隔声和便于检修的措施。
3.4.4 套内应设置洗衣机的位置，要求有专用给排水接口和电插座等。洗衣机位置可在卫生间以外的空间。


3．5 技术经济指标计算

3．5 技术经济指标计算

3.5.1 在住宅设计阶段计算的各项技术经济指标，是住宅从计划、规划到施工、管理各阶段技术文件的重要组成部份，本条要求计算的7项主要经济指标，必须在设计中明确计算出来并标注在图纸中。
3.5.2 住宅设计经济指标的计算方法有多种，本条要求采用统一的计算规则，这有利于工程投标、方案竞赛、工程立项、报建、验收、结算以及分配、管理等各环节的工作，可有效避免各种矛盾。
3.5.3 套内使用面积计算是计算住宅设计技术经济指标的基础。本条明确规定了计算范围：
一、套内使用面积指每套住宅户门内独自使用的面积，包括卧室、起居室（厅）、厨房、卫生间、餐厅、过道、前室、贮藏室等各种功能空间，以及壁厨等使用空间的面积。阳台面积单独计算，不应列在套内面积之中。
二、跃层住宅的套内使用面积包括其室内楼梯，并将其按自然层数计入使用面积。
三、过去为了方便计算，规定了将不包含在结构面积内的烟囱、通风道、管井等计入使用面积，但在实际执行中矛盾很大，尤其在住宅商品化之后，将公共管井的面积列入使用面积卖给住户很不合理，同时这种计算方法不能正确反映设计的合理性，尤其对厨房、卫生间等小空间面积分析时不够准确。因此，本条改为不计入使用面积。
四、正常的墙体按结构体表面尺寸计算使用面积，粉刷层可以简略，遇有各种复合保温层时，要将复合层视为结构墙体厚度扣除后再计算。
五、利用坡屋顶内做为使用空间时，对低于1.20m净高的不予计入使用面积；对1.20m～2.10m的计入1/2；超过2.10m全部计入。按这种计算方法算出的坡屋顶内使用面积除以标准层的使用面积系数，所得的建筑面积与实际该层的建筑面积相接近，能客观反映坡屋顶利用的技术经济指标。
六、坡屋顶内的使用空间只有单独计算使用面积，才不影响标准层使用面积和使用面积系数等指标。本条规定在计算总建筑面积时，单独计算坡层顶内的使用面积后，再根据标准层使用面积系数求得坡屋顶顶层的建筑面积，这样将保证住宅建筑的标准层使用面积系数与总的使用面积系数一致。
3.5.4 阳台面积计算一直存在异议，一种是为了控制面积标准，规定在控制标准范围内阳台面积不计入每套建筑面积；另一种是为计算工程量将阳台面积按1/2计入建筑面积。本条明确规定将阳台包括凹阳台、封闭式阳台单独计算面积，这便于客观反映住宅设计的技术经济指标，不管是统计工程量还是为控制面积标准均很明确，单独计算阳台面积，单独统计，单独计价，均不应计入每套住宅面积。


3．6 层高和室内净高

3．6 层高和室内净高

3.6.1 把住宅层高控制在2.80m以下，不仅是控制投资的问题，更重要的是为住宅节地、节能、节材、节约资源。把层高相对统一，在当前住宅产品发展的初期阶段很有意义，例如对发展住宅专用电梯、通风排气竖管、成套厨柜等均很有现实意义，有一个明确的层高，这类产品的主要参数就可以确定。
2.80m层高的规定，在全国执行已超过十年，普遍能贯彻执行，北京、天津等市能做到2.70m，个别地区曾强调顶层和底层在技术处理上的一些问题而放宽了规定，现已基本解决。近年来住宅装空调器逐步普及，更需进一步要求控制层高，以便节能。
3.6.2 卧室和起居室（厅）是住宅套内活动最频繁的空间，也是大型家具集中的场所，本条要求其室内净高不低于2.40m，以保证基本使用要求，在国际上，把室内净高定为2.40m的国家很多，如：美国、日本、英国和我国的香港地区，参照这些国家和地区的标准，室内净高定为2.40m是可行的。
从室内微小气候的测定结果看，2.40m室内净高也是可行的。原中国建筑科学研究院1959年出版的“有关住宅净高与自然通风问题”的研究报告中测定表明，要改善室内微小气候，主要取决于平面布置有无对流通风条件，其测定结果见表3.6.2。
表3.6.2

净高(m) | 2.80 | 2.60 | 2.50 | 2.40 | 2.20 | 附注
温度(°C) | 31.51 | 30.49 | 31.19 | 30.35 | 30.41 | 夏天在汉口居室
风速(m/s) | 0.246 | 0.241 | 0.263 | 0.255 | 0.264 |
相对湿度(%) | 89.50 | 87 | 85.80 | 89 | 86.50 | 上午6时测定

上表说明居室内只要有穿堂风，净高稍低的居室内温差数很小；又由于净高降低后房间断面变小，因而对流风速有所增加，室内湿度却随穿堂风的增加而减小。因此要改善室内微小气候，关键是减小夏季辐射对室温的影响，改善平面布置的通风条件，组织穿堂风加速室内热气的散发。
另外，据对空气洁净度测试的有关资料分析，不同层高的住宅中，冬季室内空气中的CO2浓度值没有明显变化。本规范第3.2.1条已将原规范最小双人卧室面积和最小单人卧室的面积各提高1m2，根据容积与空气洁净度的关系，新的规定更加安全。
卧室、起居室（厅）的室内局部净高不应低于2.10m，是指室内梁底处的净高、活动空间上部吊柜的柜底与地面的距离等应在2.10m以上，才能保证身材较高的居民的基本活动并具有安全感。
在一间房间中，低于2.40m的梁和吊柜不应太多，不应超过室内空间的1/3面积，否则视为净高低于2.40m。
3.6.3 利用坡屋顶内空间作卧室时，应有一定的要求，净高低于2.10m的空间超过一半时，使用困难。
3.6.4 厨房和卫生间人流交通较少，室内净高可比卧室和起居室（厅）低。但有关煤气设计安装规范要求厨房不低于2.20m；卫生间从空气容量、通风排气口的高度要求等考虑也不应低于2.20m。另外从厨、卫设备的发展看，室内净高低于2.20m不利于设备及管线的布置。
3.6.5 厨房、卫生间面积较小，顶板下的排水横管即便靠墙布置，其管底（特别是存水弯）的底部距楼、地面净距若太低，常常造成碰撞并且妨碍门、窗户开启。本条要求其净距不得低于1.90m。


3．7 阳台

3．7 阳台

3.7.1 阳台是室内与室外之间的过渡空间，在城市居住生活中发挥了越来越重要的作用。本条要求每套住宅应设阳台，住宅底层和退台式住宅的上人屋面可设平台。
3.7.2 阳台是儿童活动较多的地方，栏杆（包括栏板局部栏杆）的垂直杆件间距若设计不当，容易造成事故。根据人体工程学原理，栏杆垂直净距应小于0.11m，才能防止儿童钻出。同时为防止因栏杆上放置花盆而坠落伤人，本条要求可搁置花盆的栏杆必须采取防止坠落措施。
3.7.3 根据人体重心和心理要求。阳台栏杆应随建筑高度增高而增高。封闭阳台没有改变人体重心稳定和心理要求。因此，封闭阳台栏杆也应满足阳台栏杆净高要求。对中高层、高层住宅及寒冷、严寒地区住宅阳台要求采用实心栏板的理由，一是防止冷风从阳台门灌入室内，二是防止物品从栏杆缝隙处坠落伤人。此外，中高层、高层住宅及寒冷、严寒地区住宅封闭阳台的现象很普遍，透空的栏杆难以封闭。
3.7.4 阳台是住楼房居民晾晒衣物的最佳场所，设计上应预留设施以便住户拉线架杆，否则住户在自装设施过程中常造成顶板漏水、滴水、遮挡下层住户阳光，影响下层住户等问题。
顶层住宅阳台若没有雨罩，就没有晾晒衣物的条件，阳台上的雨水、积水很容易流入室内，故规定顶层阳台应设雨罩。
各层套住宅之间毗连的阳台分隔板是套与套之间明确的分界线，对居民的领域性起保证作用，对安全防范有重要作用，在设计时明确分隔，可减少管理中的矛盾。
 3.7.5 阳台排水处理好坏，直接影响居民生活，实态调查表明，由明台及雨罩排水组织不当，造成上下层的干扰十分严重，如上层浇花、冲洗阳台而弄脏下层晾晒的衣物甚至浇淋到他人身上的事故常引发邻里矛盾。
阳台是用水较多的地方，晾衣、浇花均有很多滴水，阳台地面若不做防水处理，阳台裂缝时容易漏水，对下层住造成影响。本条规定阳台宜做防水，阳台的雨罩应做防水。


3．8 过道、贮藏空间和套内楼梯

3．8 过道、贮藏空间和套内楼梯

3.8.1 套内入口的过道，常起门斗的作用，既是交通要道，又是更衣、换鞋和临时搁置物品的场所，是搬运大型家具的必经之路。在大型家具中沙发、餐桌、钢琴等的尺度较大，本条要求在一般情况下，过道净宽不宜小于1.20m。
通往卧室、起居室（厅）的过道要考虑搬运写字台、大衣柜等的通过宽度，尤其在入口处有拐弯时，门的两侧应有一定余地，故本条规定该过道不应小于1m。通往厨房、卫生间、贮藏室的过道净宽可适当减小，但也不应小于0.90m。各种过道在拐弯处应考虑搬运家具的路线，方便搬运。
3.8.2 居住实态调查资料表明，居住睹 对贮藏空间的质量要求越来越高，过去一些设置不当的壁柜被大量改造、拆除。其中因吊柜净空高度不够、壁柜净深不足等反映强烈。本条根据贮物基本要求，提出吊柜净高不应小于0.40m；壁柜净深不宜小于0.50m。
壁柜常因通风防潮不良造成贮藏物霉烂，本条要求对设于底层或靠外墙、靠卫生间等容易受潮的壁柜应采取防潮措施，所有壁柜内均应平整、光洁。
3.8.3 套内楼梯一般在两层住宅和跃层内做垂直交通使用。本条规定套内楼梯的净宽，当一边临空时，其净宽不应小于0.75m；当两边为墙面时，其净宽不应小于0.90m（见图3.8.3），此规定是搬运家具和日常手提东西上楼梯的最小宽度。
1.gif (3278 字节)
(a) (b)
图3.8.3
(a)一边临空扇形楼梯;(b)两边墙面扇形楼梯
3.8.4 扇形楼梯的踏步宽度自较窄边起0.25m处的踏步宽度不应小于0.22m，是考虑人上下楼梯时，脚踏扇形踏步的部位。见图3.8.3所示。


3．9 门窗

3．9 门窗

3.9.1 没有邻接阳台或平台的外窗窗台，如距地面净高较低，容易发生儿童坠落事故。本条要求当窗台距地面低于0.90m时，采取防护措施。有效的防护高度应保证净高0.90m，距离楼（地）面0.45m以下的台面、横栏杆等容易造成无意识攀登的可踏面，不应计入窗台净高。
3.9.2 从安全防范和满足住户安全感的角度出发，底层住宅的外窗和阳台门均应有一定的防卫措施。紧邻走廊或紧邻公用上人屋面的窗和门同样是安全防范的重点部位，应有防卫措施。
3.9.3 居住生活中的私密性要求已成为住宅的重要使用要求之一，住宅凹口的窗和面临走廊的窗常因设计不当，引起住户的强烈不满。本条要求采取措施避免视线干扰，如设固定式亮窗并采用压花玻璃以遮挡走廊中人的视线。
面向走廊的窗，窗扇不应向走廊开启，否则应保证一定高度或加大走廊宽度，以免妨碍交通。
3.9.4 过去设计的住宅户门，一般没有安全防卫措施，普遍被住户改装或加装成安全门，本条要求设计就应采用安全防卫门，并宜将几种功能如保温、防盗、防火、隔声集于一门。一般的住宅户门总是向内开启的，可避免阻碍楼梯间的交通，本条规定外开时不应妨碍交通，一般可采用加大楼梯平台、设大小扇门、入口处设凹口等措施，以保证安全疏散。
 3.9.5 住宅各部位门洞的最小尺寸是根据使用要求的最低标准提出的，门的材料构造过厚或有特殊要求时，应留有余地。


4．1 楼梯和电梯

4共用部分

4．1 楼梯和电梯

4.1.1 目前国内住宅楼梯间绝大多数是靠外墙布置的，这有利于天然采光、自然通风和排烟，也有利于节约能源，符合使用及防火疏散的要求。高层住宅的楼梯间当受平面布置限制不能直接对外开窗时，则须设防烟楼梯间，采用人工照明和机械通风排烟措施，以符合防火规范有关规定。
4.1.2 梯段最小净宽是根据使用要求、模数标准、防火规范的规定等综合因素加以确定的。要说明的一点是将六层及六层以下住宅梯段最小净宽定为1m ，原因是：①过去，为满足防火规范规定的楼梯段最小宽度为1.10m，一般采用2.70m或2.60m（不符合3模）开间楼梯间，目前单元式住宅都趋向一梯二套，服务套数少，相应楼梯间面积也可减少，如采用2.40m开间楼梯间，每套可增加1m2左右使用面积，而砖混住宅2.40m开间楼梯间，楼梯宽度只能做到1m左右；②2.40m开间符合3模，与3模其它参数能协调成系列，在平面布置中不出现半模数，与3.60m等参数可组成扩大模数系列，有利于减少构件，也有利于工业化制作，平面布置也比较适用、灵活；③从各地调查中看，采用2.40m开间楼梯间很普遍，据分析，只要保证楼梯平台宽度能搬运家具，2.40m是能符合使用要求的；④参照国内外有关规范，前苏联规定不小于1.05m，台湾省规定不小于0.90m，经与公安部协调，在《建筑设计防火规范》中规定了“不超过六层的单元式住宅中，一边设有栏杆的疏散楼梯，其最小净宽可不小于1m”，但七层和七层以上单元式住宅或所有走廊式、塔式住宅楼梯梯段最小净宽应为1.10m。
4.1.3 原规范规定楼梯踏步宽度不小于0.25m，高度不大于0.18m，其坡度为37.75°而偏陡，与国外标准相差很大，居民上下楼颇感费力，尤其是老年人。现将踏步宽度修改为不小于0.26m，高度不大于0.175m，坡度为33.94°，接近舒适性标准，在设计中也能做到。按层高2.80m计，正好设16步，面积增加也不多。
4.1.4 实际调查中，楼梯平台的宽度是影响搬运家具的主要因素，本条比原规范中规定的平台最小宽度1.10m增加了0.10m，为1.20m，如平台上有暖气片、配电箱等凸出物时，平台宽度应以凸出面起算（图4.1.4 1），垃圾道不宜占用平台（图4.1.4 2）。调查中发现有的住宅入口楼梯平台的垂直高度在1.90m左右，过人碰头，很不安全。1954年《建筑设计规范》规定不小于2m。根据我国青年人体有普遍增高的趋势，维持这个高度是必要的。
规定入口处地坪与室外设计地坪的高差不应小于0.10m，第一考虑到建筑物本身的沉陷；第二为了保证不使雨水侵入室内。当住宅建筑带有半地下室、地下室时，应严防雨水倒灌。
2.gif (2022 字节)

3.gif (2375 字节)

4.1.5 楼梯井宽度过大，儿童易在楼梯扶手上做滑梯游戏，容易产生坠落事故，因此规定楼梯井宽度大于0.11m，必须采取防止儿童攀滑的措施。
4.1.6 电梯是中高层、高层住宅的主要垂直交通工具，多少层开始设计电梯是个居住标准的问题，各国标准不同。在欧美一些国家，一般规定四层起应设电梯，前苏联、日本及我国台湾省规范规定六层起应设电梯。我国1954年《建筑设计规范》中规定：“居住房间在五层以上或最高层的楼板面高出地平线在17公尺以上时，应有电梯设备”。1987年，《住宅建筑设计规范》规定了七层（含七层）以上应设电梯，但10多年来，全国除北京、上海严格执行规范外，很多城市仍大量地出现七层、八层乃至九层、十层都不设电梯的住宅。这类住宅在使用上极为不便，特别是对老、弱、残者上楼梯和搬运重物更为困难。据调查，北京、天津60岁以上的老人，已占该市人口的12%，上海已占18%，有些七八十岁的老人从住进五层、六层住宅后多年从未下过楼。本次规范修编严格规定七层（含七层）以上必须设置电梯，原因是，其一，从生理学观点来分析，正常人的登高能力是受限制的。根据对健康情况一般的中年人的实测，其登高运动量和生理反应见表4.1.6。
表4.1.6

层数 | 攀登高度 m | 运动量(每分钟呼吸次数) |  | 空手攀登时感觉
 |  | 空手 | 携重(10kg)
平地 | 0 | 24 |  |
6 | 13.50 | 32 | 52 | 腿 软
7 | 16.20 | 37 | 56 | 抬腿困难
8 | 18.90 | 42 |  | 开始喘气
9 | 21.60 | 48 |  | 连续喘气
10 | 24.30 | 54 |  | 大口喘气

注：攀登高度从室内地坪算起，层高2.7m。（引自《建筑学报》１９８４年第三期）
从上表看空手攀登六层（13.50m）已感腿软，上七层（16.20m）已抬腿困难，故登高能力控制在16m比较合适，这是使用功能最低要求。其二，从防火、结构、造价等因素分析，按建筑设计防火规范的规定，超过六层的塔式住宅应通至屋顶，如户门采用乙级防火门时，可不设封闭楼梯间和楼梯间可不通至屋顶，以及户内须设消防给水，相邻单元还须设连通阳台或延廊。其三，近年来，商品房中不设电梯的七层住宅的第七层销售困难。其四，因为住宅建筑耐久年限在50～100年，随着人民居住和生活水平的提高，对不设电梯的中高层住宅会越来越不适应，也难改造。有的建议可预留电梯井和机房，但设计时无法选电梯型号，施工也无法预埋配件，给以后安装电梯造成困难，所留面积长期不用也是浪费，特别对商品房预留的电梯井面积无法分摊给住户，为此，本规范不作此规定。本规范中规定“住户入口层楼面距室外地面的高度在16m以上的住宅必须设置电梯”的理由是：
一、如底层设高4.50m层高的商店或其它用房，以2.80m层高的住宅计算，（2.80m×4）（最高住户入口层楼面）+4.50m+0.30m（室外高差）=16m，也就是说，上部的住宅只能作五层，此时以16m层高来限制。原规范中所规定的“在住宅建筑底层设商店等公共用房或大平台住宅由公共用房的屋顶平台上入口，层数可由该平台起计算”，换句话说，从平台上可允许再作六层住房，实际就是七层、八层住宅。这一规定允许了近年来在不少城市修建了不少不设电梯，而作大平台的七、八、九层的住宅（含底层商业或公用房）。实践证明，这种住宅的首层和平台层的住户，视线和噪声干扰很大，环境质量很差，且平台造价高昂，为保证住户的居住质量，本规范规定不再允许这种设计
二、近年来有些城市特别是南方城市出现多层住宅的底部作不计入层数的（2.20m层高）架空层或储存空间，为此，本规范也作了明确的规定：“即住户入口层楼面距该建筑物室外地面的高度不得超过16m”。对采用2.70m层高的住户是可以满足这一规定的，即：2.20m（架空层）+0.10m（室内外高差）+（2.70m×5）=15.80m<16m。采用2.80m层高的住宅作架空层时，若不采取一定措施则不能控制在16m的规定范围内，即2.20m（架空层）+0.10m（室内外高差）+（2.80m×5）=16.30m>16m。本规范对住宅有架空层或储存空间，仍严格规定，不设电梯的住宅，其住户入口层楼面距该建筑物室外地面的高度不得超过16m。
三、在住宅建筑顶层若布置两层一套的跃层住宅（户内设楼梯者），跃层部分可不计层数。实践证明，顶层住户的一次室内登高并没有超出规定范围。
四、住宅中间层有直通室外地面入口时，其层数由该中间层起计算，这是针对山地、台地利用地形而言的。这种情况下，各种交通工具均可到达单元入口。
4.1.7 电梯设置台数的多少关系到住宅建筑的电梯服务水平和经济效益。如何确定，目前基本有两种方法：一种按公式计算，另一种按经验确定。目前北京、上海大都采用后一种方法。关于电梯计算公式，国外的一般很复杂，有很多未知数需确定，国内从收集的资料来看，各种不同计算公式不下五、六种。由于研究角度不同，计算所规定的未知数亦不一样，而且不少系数是按经验或实测而定，因此即使按公式计算，也只是一个近似值。为简化设计，方便选用，北京、上海等地设计院大都根据各自的经验确定基本数据。如北京建筑设计研究院的资料表明：每台电梯的服务户数为，板式住宅在66～120之间；塔式住宅在56～84户之间，认为每台电梯服务100户是合理的。上海市的资料表明，在20层以下的高层住宅中，每台750 kg速度为1m/s的客梯可服务60～１００户。最近，北京首规委住宅专家组讨论，认为一台电梯服务６０～９０户是适宜的。
十二层及十二层以上的高层住宅，每栋设置电梯不应少于两台的规定，其根据：①《高层民用建筑设计防火规范》第6.3.1条规定，塔式住宅、十二层及十二层以上的单元式住宅和通廊式住宅中应设消防电梯。第6.3.2条规定，消防电梯可与客梯兼用；②调查表明，由于国产电梯质量还不够稳定，管理、操纵水平也不高，在已建成的高层住宅中电梯往往容易出现故障而需检修停开，电梯本身使用一定周期后也需要大修。如果只设一台电梯极易出现故障或检修而影响居民使用。如果在十二层以下，住户尚能承受短时间的不便，对十二层以上住户只能望楼兴叹。北京前三门大街只设一部电梯的十五层塔式高层住宅居民反映就很强烈；③如果设置两台以上大小容量搭配电梯，并成组集中布置，就能同时或交替使用，便于管理，兼顾搬运家具及担架，并能节省能源和日常维修管理费用。据上海市实测表明，在一台1000kg14人电梯的278次运行中，乘0 ～7人次数占95%，乘11～15人次数只占1%，是很大的浪费。如果备用一台630kg7人电梯，非高峰使用时间完全能满足需要，高峰时再开大容量电梯，就能大大降低耗电量，节省日常开支。1000kg速度为1m/s的电梯，其功率为11.2kW，而一台500kg速度为1m/s的电梯，其功率仅7.5kW，几乎比前者减少1/3；④参照各国的规范，瑞士、前苏联九层，波兰十层，罗马尼亚十一层的住宅只装一部电梯，超过以上规定层数的，就要设两部电梯。根据我国当前经济条件，适当放低要求是比较适宜的。
4.1.8 高层住宅电梯宜每层设站是为了使用方便，但为了节约投资允许设站间层不超过两层。减少电梯设站有利于节约电梯造价，简化电梯管理及减少损坏率。
  在塔式或通廊式住宅中，电梯容易成组集中布置，但在单元式住宅中，往往每单元只设一部电梯，因此必须在适当层数之间用联系廊联通，便于互相交替使用，并能减少服务人员。如北京市紫竹院公园十二层板式高层住宅，两台750kg10人电梯，一用一备，在五、八、十一层设联系廊，两台联通，交替使用，司机维修人员只用7人，服务144户，服务人员可减少一半。此种设置电梯的方法虽较经济，但属低水平的。
4.1.9 电梯应设候梯厅，以满足日常候梯人停留和搬运家具等需要。从我国已建成高层住宅来看，有的认为中间楼层候梯人数不多，可利用走廊、楼梯平台兼作候车室梯面积，其深度在1.20m左右，在北京高层住宅中有此实例，但大多数住宅设电梯候梯厅，其深度在1.60m以上。上海塔式高层住宅一般都设电梯厅，其深度在2m左右；深圳三十层左右高层住宅，一般设三台电梯，其候梯厅在1.40m左右。根据国家标准《电梯主要参数及轿厢、井道、机房的型式与尺寸》（GB/T7025.1～7025.3 1997）的规定：“单台电梯或多台并列成排布置的电梯，候梯厅深度不应小于最大的轿厢深度。……服务于残疾人的电梯候梯厅深度不应小于1.50m”。该标准规定住宅电梯的主要参数和尺寸见表4.1.9。
表4.1.9

额定载重量 (kg) | 人数 | 额定速度 (m/s) | 轿厢内部尺寸 (宽×深)(mm) | 井道内部尺寸 (宽×深)(mm)
320① | 4 | 0.63 1.00 1.60 2.50 | 900×1000 | 1400×1600
400① | 5 |  | 1100×1000 | 1800×1600(1600)
630② | 8 |  | 1100×1400 | 1800×1900(1600)
1000③ | 13 |  | 1100×2100 | 1800×2600(1600)

① 此类电梯只允许运送人。
② 此类电梯还允许运送残疾人乘坐轮椅及童车。如服务于残疾人乘坐轮椅，其候梯厅深度不应小于1.50m。
③此类电梯还能运送把手可拆卸的担架和家具。
住宅要适应多种功能需要，其电梯和候梯厅的设置除考虑日常人流垂直交通需要外，还考虑住户搬运家具和担架病人等需要，前苏联、前西德等国规范中规定必须设有加大尺寸电梯，以满足担架病人需要，如残疾人居住，还应考虑他们乘坐轮椅需要，上表电梯规格基本上能满足各方面需要，在工程中应根据实际需要和条件选用，并应符合本节有关条文规定，消防电梯前室应符合防火规范规定。


4．2 走廊和出入口

4．2 走廊和出入口

4.2.1 外廊、内天进及上人屋面等处一般都是交通和疏散通道，人流较集中，特别在紧急情况下容易出现拥挤现象，因此临空处栏杆高度应有安全保障。根据我国国家标准GB100000 88《中国成年人人体尺寸》资料换算成男子人体直立状态下的重心高度1006.80mm，穿鞋后的重心高度为1006.80mm+20mm=1026.80mm，因此对栏杆的最低安全高度确定为1.05m。
对于中高层层高层住宅，由于人们登高和临空府视时会产生恐惧的心理，而造成不安全感，如适当提高栏杆高度将会增加人们心理的安全感，故比低层、多层住宅的要求提高了0.05m，即不应低于1.10m。
对栏杆的开始计算部位应从栏杆下部可踏部位起计，以确保安全高度。
4.2.2 高层住宅在十层以上，所受风力明显比代层、多层住宅要大。从调查来看，严寒和寒冷地区由于气候寒冷、风雪多，外廊型高层住宅都做成封闭外廊（有外墙在墙上开窗户或全部用玻璃窗封闭的挑廊）；地处炎热地区的上海市，因冬季很冷，风雨较多，该市设计标准规定也设封闭外廊。故本条规定在高层住宅中作主要通道的外廊宜做封闭外廊。所谓主要通道是指居民日常必经之外廊，不包括单元之间的联系廊等辅助外廊。由于沿外廊一边一般布置厨房、卫生间，需要良好通风，同时考虑防火排烟，故规定封闭外廊应有能开启的窗扇或通风排烟设施。
4.2.3 为防止阳台、外廊及开敞楼梯平台物品下坠伤人，设在下部的出入口应采取设置雨罩等安全措施。
4.2.4 在住宅建筑设计中，有的对出入口门头处理很简单，各栋住宅出入口没有自己的特色，形成千篇一律，以至于住户不易识别自己的家门。本条规定要求出入口设计上要有醒目的识别标志，包括建筑装饰、建筑小品、单元门牌编号等，同时在出入口处应按户数设置信报箱，三层以上住宅建筑应采用国家标准《住宅楼房信报箱》规定的统一规格的信报箱，每户一格。高层住宅由于楼内户数多，需要有保卫、传达、邮电等服务项目，因此宜在入口处设管理室及信报间。
目前一些住宅小区在规划中考虑了物业管理及组团封闭管理模式，将组团中的数百户的信报箱集中设置在组团入口处，与管理有机联系在一起。如北京恩济里小区、天津的居华里、安华里小区、郑州绿云小区、上海御桥花园民乐苑等。
4.2.5 设电梯的住宅，其公共出入口通常又设踏步，给行动不便的残疾人（乘轮椅）及老龄人上楼造成很大困难。本条规定应在住宅楼出入口处设方便轮椅下下的坡道和扶手，以解决因室内外地坪高差带来的不便。


4．3 垃圾收集设施

4．3 垃圾收集设施

4.3.1 多年来住宅中的垃圾管道、垃圾倒灰口、垃圾掏灰口，成为污染居住环境的主要部位，垃圾管道堵塞、倒灰口、掏灰口、掏灰门部位尘土飞扬，有机垃圾腐烂、脏臭，蛆蝇滋生，造成居住环境卫生恶劣，居民反映强烈。近年来，人民生活水平不断提高，袋装、盒装半成品食品丰富多彩，煤气、暖气迅速发展，人们对居住卫生环境要求越来越高。在深圳、广州、上海、北京、天津、湖州等不少城市提出垃圾革命，取消垃圾道，改用袋装垃圾，加之物业管理行业兴起，实践证明收效甚佳。本规范规定，住宅不宜设置垃圾道，要求低层和多层住宅根据垃圾收集方式设置相应设施，如对袋装垃圾，在户门外设有暂放位置。中高层以及高层住宅不设垃圾道时，必须设置封闭的收集垃圾的空间，以便采取其它措施清运垃圾，避免住户利用电梯搬运垃圾。
4.3.2 住宅如设垃圾管道时，应遵守如下要求：
一、垃圾管道不得紧贴卧室、起居室（厅）。原因之一，是垃圾在管道内下落时产生噪声，干扰住户的休息；原因之二，是垃圾中的有机垃圾会腐烂发霉，腐蚀管道避，在管道避上留下霉迹并产生臭味，极不卫生。垃圾管道的位置还应符合4.1.4的要求，不占用楼梯休息平台，以避免妨碍通行及搬运物品。
二、据调查，各地垃圾管道断面普遍偏小，北京仅在0.40m见方左右，上海市设计标准，要求高层住宅垃圾道内径不小于0.80m。为保证垃圾下落畅通，本条规定了垃圾道断面最小尺寸，从使用情况看，垃圾管道是否堵塞，不仅取决于断面大小，还涉及到管道内部构造是否合理，管道是否光滑及用户使用是否得当等因素。另外，考虑垃圾管道的寿命及卫生安全，必须采用耐腐蚀、防潮和非燃烧的材料。
三、垃圾倒灰门（斗）和出垃圾门的设计必须严格选用耐腐蚀的材料制作，关闭严密，避免上层垃圾下落时尘土从门（斗）缝扬出及散发臭味。
四、垃圾管道中应有排气管伸出屋面，以排除垃圾臭味，否则污染住宅楼内空气，尤其是顶部往往气味难闻，影响环境卫生。


4．4 地下室和半地下室

4．4 地下室和半地下室

4.4.1 住宅建筑中的地下室，由于潮湿，通风、采光条件差，对居住者健康不利，困此规定住宅不应布置在地下室。有些地区，在半地下室也布置住房，因半地下室有对外开启的窗户，地势较高，但只有采取必要的采光、通风、防潮和排水措施，方允许布置住房。
4.4.2 根据对北京、上海、广州等地的高层住宅调查，地下室、半地下室一般用于水泵房、自行车库及贮藏间等辅助用房。如上海的高层住宅底层是商店，地下室作仓库；北京的高层住宅的半地下室作自行车库；三北地区的多层住宅利用地下室或半地下室作自行车库或贮藏小间；新疆地区因冻土层深，利用深基础部分作地下室并隔成小间，分给各层住户作贮藏间用，很受住户欢迎。石家庄联盟小区、北京恩济里小区、天津安华里小区、居华里小区的住宅在地下室或半地下室存放自行车或作贮藏小间。这样避免在地面上建仓库或自行车棚，增加小区内绿化和公共活动场地面积。利用地下室、半地下室作辅助用房，虽不是人们经常停留的地方，但作为活动空间，净高不低于2m才适用。
4.4.3 据调查，我国住宅的地下室、半地下室因防水、防潮及通风措施不力而导致不能使用的现象十分普遍，采光井因雨水浸入而无法排除的现象也十分严重，本条强调应采取有效措施。


4．5 附建公共用房

4．5 附建公共用房

4.5.1 在住宅区内，为了节约用地，增加绿化面积和公共活动场地面积，方便居民生活等，往往在住宅建筑底层或适当部位布置商店及其它公共服务设施。随着我国经济的改革，第三产业的发展，由集体或个人经营的服务项目往往也布置在住宅楼内。从现状来看，主要在多层、中高层和高层住宅的一至二层部位设置商业服务网点，不少地区建有“商住大楼”，在大楼一至三层布置大型商场、餐厅、酒楼等服务项目。香港、台湾很多高层住宅建在大平台上，平台上有儿童游戏场地、游泳池、商亭、绿化、休息园地等，构成“双重地面体系”，平台下设有多层车库或商场等公建设施。因此，今后在住宅建筑中附建为居住区（甚至为整个地区）服务的公共设施会日益增多，应该允许布置居民日常生活必需的商店、邮政、银行、托幼园、餐馆、修理行业等公共用房。但为保障住户的安全，防止火灾、爆炸灾害的发生，必须严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，如石油化工商店、液化石油气钢瓶贮存库等。如上海某洗衣店，对衣物使用汽油干洗，不慎引起火灾，造成楼上居民伤亡事故。有关防护要求尚应按建筑设计防火规范的有关规定招待在住宅建筑中不应布置产生噪声、振动和污染环境的商店、车间和娱乐设施，具体限制项目由当地主管部门依法审定。
4.5.2 住宅建筑内设置饮食店、食堂等用房时，在厨房内将产生大量蒸汽和油烟，而厨房一般设于底层部位，因此其烟囱、通风道应直通出住宅顶层屋面，防止倒灌，才能避免有害烟气侵入住房，保证安全，保障居民健康。同时空调、冷藏设备和加工机械往往产生噪声和振动，影响居民休息，因此必须作减振、消声处理。
4.5.3 锅炉房、变压器室等公用设施，不宜布置在住宅建筑内，若在高层住宅建筑中受条件限制必须布置时，应对设备及用房采取隔声、减振、消声等措施，以防止对住户的干扰，并保证设备的安全运行，有关要求应符合建筑设计防火规范及有关专业规范的规定。
4.5.4 出入口包含平面交通和垂直交通，垂直交通指楼梯、电梯。在住宅建筑中布置商店等公共用房，主要需解决使用功能完全不同的用房放在一起所产生的种种矛盾。除解决结构和设备系统矛盾外，还要将住宅与附建公共用房的出入口分开布置，互不干扰。如设底层商店，应将顾客出入口、进货和营业员出入口与住户出入口分开布置，不得将住宅出入口作为营业和进货出入口。布置托幼园等公共用房也应符合本条规定。对于设有公寓的多功能综合大楼、公寓应有单独出入口，不得与其它功能区入口合用。这不但便于日常使用，互不干扰，也有利于防火安全疏散。


5．1 日照、天然采光、自然通风

5室内环境

5．1 日照、天然采光、自然通风

5.1.1 阳光是人类生存和保障人体健康的基本要素之一。在居室内部环境中能获得充足的日照是保证居者尤其是行动不便的老、弱、病、残者及婴儿身心健康的重要条件，同时也是保证居室卫生、改善居室小气候、提高舒适度等居住环境质量的重要因素。因此，本条规定在不同套型的住宅中，冬天应有一定数量的居住空间获得日照。在具体设计中，应量选择好朝向、好的建筑平面布置以创造具有良好日照条件的居住空间。
5.1.2 本条对有日照要求的房间规定了日照质与量的要求，并对不同气候区和不同规模城市的住宅分别规定了不同的有效日照标准和最低时数，具体要求和说明详见《城市居住区规划设计规范》（GB50180）中关于住宅建筑日照标准的规定。
5.1.3 住宅建筑采光应以采光系数最低值为标准。本条应按国标《建筑采光设计标准》有关规定执行。在住宅方案设计阶段，应按5.1.3条对有关各种房间窗地面积比指标进行采光估算。以确保居室内部具有良好的天然光照度。
本表按Ⅲ类光气候区单层普通玻璃钢窗为计算标准，其它光气候区的采光系数最低值和窗地面积比按《建筑采光设计标准》执行。
本条规定适用于侧面采光，其采光面积以有效采光面积为准计算。离地面高度低于0.50m的窗洞口面积其光线照射范围低而小，所能获得的有效照度极小，故不计入采光面积之内，以保证有效的天然光照度；窗洞口上沿离地面刻度不宜低于2m，以避免居室窗口上沿过低而限制光照深度，影响室内照度的均匀性和房间一定深度达到的要求，当采光口上有深度大于1m以上的外廊和阳台等遮挡物时，其有效采光面积可按采光面积的70%计算。采用水平天窗采光者，其有效采光面积将增大，采光口面积按采光标准计算。
5.1.4 住宅卧室、起居室（厅）应有良好的自然通风。在住宅设计中应合理布置上述房间外墙开窗位置、方向，有效组织与室外空气直接流通的自然风。本条文强调卧室、起居室（厅）应组织相对外墙窗间形成对流的穿堂风或相邻外墙窗间形成流通的转角风。当住宅设计条件受限制，不得已采用单朝向型住宅的情况下，应采取户门上方通风窗、下方通风百叶或机械通风装置等有效措施，以保证卧室、起居室（厅）内良好的通风条件。
5.1.5 房间的通风开口大小不等于窗户的面积，现实中许多房间的窗户采用推拉窗、固定亮子等形式，大大缩小了可开启的通风口面积。本条要求确实保证通风口的面积。
5.1.6 严寒地区住宅的窗户密闭性要求高，并且长期关闭，不利于空气流通，因此卧室、起居室（厅）等应设置可开启的气窗等进行定期换气。厨房及无直接自然通风道的位置宜设于窗户或进风口相对的一面，以保证全室换气。


5．2 保温、隔热

5．2 保温、隔热

5.2.1 住宅建筑应采取冬季保温和夏季隔热防热措施，以保证室内的热环境质量。
一、在夏热冬暖、夏热冬冷和温和地区除住宅热环境要求建筑的围护结构设计应符合国家现行的《民用建筑热工设计规范》（GB50176）的规定外，在住宅设计中还应注重建筑布置向阳、避风，尽量争取主要房间有充足的日照，以利于冬季保温；注重建筑避免东、西晒，合理组织自然通风，以利夏季隔热、防热以及节约采暖和空调能耗。
二、严寒和寒冷地区，应注重建筑的节能设计，采取技术措施，将采暖能耗控制在规定的水平上，以提高能源利用效益。其节能设计，除建筑的围护结构应符合国家现行《民用建筑节能设计标准（采暖居住建筑部份）》（JGJ26）的规定外，在采暖住宅建筑设计中还应符合节能设计的规定：
——严寒和寒冷地区不应设置开敞的楼梯间和冷外廊，采暖期平均室外温度在 -6.0℃以下的地区，楼梯间应采暖，入口处应设置门斗或采取其它防寒措施。
——窗（包括阳台门上部）面积不宜过大，减少窗缝隙长度，加强窗的密闭性。当采用密封条密封窗的条件下，房间应设置可调节的换气装置或其它换气装置。
5.2.2 严寒、寒冷地区住宅建筑体型设计应简洁，平、立面不宜出现过多的凹凸面。其建筑外表面积与其包围的体积之比应尽量减小。若体形系数大于0.30，则屋顶和外墙应加强保温，其传热系数应符合国家现行《民用建筑节能设计标准》的规定。
5.2.3 寒冷、夏热冬暖和夏热冬冷地区的夏季炎热，住宅建筑朝西的房间室温很高，居住条件差，影响居住者的健康。本条规定，西向居住空间朝西或西偏南45°和西偏北45°范围内的外窗应设遮阳板或遮阳罩固定支架等设施，其西向外墙和屋顶应采取隔热措施，以保证居住空间基本的室内环境质量。
5.2.4 在我国，设有冷暖空调的住宅逐渐增多，一些地区对此类住宅的节能设计未加以重视。本条要求设夏季降温空调的住宅建筑，东西向或东西各偏南、偏北45°范围内的外窗应采取遮阳措施，屋顶和外墙应加强保温隔热。


5．3 隔声

5．3 隔声

5.3.1 为保证住宅建筑室内环境的使用功能，住宅建筑隔声设计应符合《民用建筑隔声设计规范》的有关规定。其设计最低要求为：
——住宅建筑内的卧室、起居室（厅）的允许噪声级、隔声标准及楼板撞击声隔声标准必须符合5.3.1条规定的指标。
——住宅建筑分户隔墙、楼板等部分的结构厚度、质量应具有良好的隔声性能和采取隔声措施以满足隔声要求。
——采用大板、大模板等整体性较强的住宅建筑，对附着于墙体和楼板的传声源和经常产生撞击振动的部位，如厨房操作台、外门、设备管道等，应采用防止结构传导的减振消声设施。
5.3.2 当住宅建筑在小区环境中处于沿街、邻近机房或锅炉房等噪声源大的外部环境条件下，住宅建筑设计应尽量将卧室、起居室（厅）布置在背向噪声源的一侧，以合理地布置房间，减轻噪声源的影响。如受条件限制，只能布置在噪声源一侧时，应采取封闭阳台，隔声门等处理措施，减轻噪声源的影响。
 5.3.3 电梯机房设备产生的噪声、电梯井道内产生的振动和撞击声对住户的干扰很大，在住宅设计中应尽量避免与卧室、起居室（厅）紧贴布置，应使这些房间远离噪声源，不得将机房设置在居住空间之上，可布置壁柜、卫生间等次要房间进行隔离。在不能满足隔声要求的情况下，必须采取有效的隔声、减振措施。


6．1 给水排水

6 建筑设备

6．1 给水排水

6.1.1 生活用水是居民生活和提高环境质量最基本的条件，因此，住宅内应设给水排水系统。
6.1.2 提出最低给水水压的要求，是为了确保居民正常用水条件。套内分户水表在额定流量下的阴力损失约为10kPa，一般燃气热水器要求最低静水压力约为40kPa，虽然有些热水器生产厂为适应少数低水压用户的需要，开发出水压力要求较低的热水器，但住宅的给水水压不宜因此而降低，以满足用户选用设备的通用性。
6.1.3 《建筑给水排水设计规范》（GBJ15-88）规定住宅类建筑最低卫生器具配水点静水压“宜为300-350kPa”，在条件许可时首先应按此范围设计，但允许稍有选择。
在具体工程中常略有超过的情况，例如十八层普通住宅，通常一~五层由城市自来水直接供水，六~十八层由高位水箱供水，如层高为2.80m，十八层配水点静水压如为5m，则六层配水点静水压为5+(12×2.8)=38.60m，虽不采竖向分区，实践效果也还可行。
根据给水配件的一般质量状况及住宅的维修条件，住宅给水压力又不宜过高，经多方征求意见，认为如取《高层民用建筑设计防火规范》一类建筑和二类建筑分界的十八层，作为不应超过的上限较为有利，故限定为“大于400kPa时，应采取竖向分区或减压措施”。但在条件许可时，仍应以300~350kPa为宜。
6.1.4 住宅设置热水供应设施，以满足居住者洗浴的需要，是提高生活水平的必要措施，也是居住者的普遍要求。由于热源状况和技术经济条件不尽相同，可采用多种热水加热方式和供应系统，如：集中热水供应系统、单户燃气热水器、太阳能热水器和电热水器等。当无条件采用集中热水供应系统时，应预留安装其它热水供应设施的条件。
6.1.5 住户分别设置水表和采用节水性能良好的卫生器具和配件，是节约水资源的重要措施。管道、阀门和配件采用铜质等不易锈蚀的材料，方可保证检修时能及时可靠关闭。
6.1.6 住宅的污水排水横管设于本层套内，便于检修和疏通，可避免影响下层住户，做法有：提高卫生间地面，或卫生间地面楼板下沉，但都存在一定问题。难于实施而必须敷于下一层套内空间时，应采取相应的技术措施，使排水管道发生堵塞时，能在本层内疏通，而不影响下层住户，例如可采用能代替浴缸存水弯、并可在本层清掏的多通道地漏等。此外，有些地区在有些季节会出现管道外壁结露滴水，应采取防止的措施。
6.1.7 本条除规定了必须设置地漏的部位外，还针对污水管内臭味外溢的常见现象，强调了对地漏的性能要求。
6.1.8 本条所指“垃圾间”，包括4.3.1条规定每层设置的“封闭的垃圾收集空间”，和4.3.2条规定的垃圾道底部设置的“封闭的垃圾间”。为改善环境卫生条件，需提供冲洗保洁的条件。
6.1.9 低于室外地面的卫生间器具和地漏的排水管，不与上部排水管合并而设置集水坑，用污水泵单独排出，是为了确保当室外排水管道满流或发生堵塞时不造成倒灌。


6．2 采暖

6．2 采暖

6.2.1 “集中采暖”系指热源和散热设备分别设置，由热源通过管道向各个房间或各个建筑物供给热量的采暖方式。以城市热网、区域供热厂、小区锅炉房或单幢建筑物锅炉房以及单元燃气炉为热源的采暖方式，从节能、采暖质量、环保、消防安全和住宅的卫生条件等方面看，都应是采暖方式的主体。某些地区虽具备燃油或燃用天然气设置采暖方式的条件，但除低层住宅以外，按套自成系统的可能性较小。住宅采用散热器或地板辐射采暖，以热水作为采暖热媒，从节能、温度均匀、卫生和安全等方面，均较为合理。
6.2.2 本条主要参照国家标准《采暖通风与空气调节设计规范》（GBJ19 87）的原则规定。考虑到居住者夜间衣着较少，卫生间采用了与卧室相同的标准。建设标准较高、设置集中热水供应系统的有洗浴器的卫生间，宜按浴室标准25℃设计。
6.2.3 集中采暖系统节能的出路，在于按户进行用热量计量和收费，但目前全面实施有较大的难度，需要通过试点，解决几个层次的问题，取得成效后才能全面推广。
在此之前，除了改善建筑保温之外，建筑节能的重要环节，是提高住宅集中系统采暖的均匀性。为了提高住宅集中系统采暖的均匀性，应采用合理的系统制式，同时应使房间温度可调，即能分室控制温度。现在已以有比较成熟的技术手段，例如：垂直单管系统的散热器上安装三通调节阀、垂直双管系统的散热器上安装高阻力调节阀或温控阀等。1996年，北京市建筑设计标准化办公室的单管系统所有散热器上，全部增设了ST－11球形三通调节阀，使用效果很好，改变了室温过高或浪费能源的状况。
6.2.4 本条规定是为了采暖系统在检修和进行总体调节时，尽量不进入套内，避免影响住户。例如：环路检修阀门宜设于套外公共部分，立管检修阀门宜设于设备层或管沟内，采暖管沟的检查孔则不应设置于套内。
6.2.5 在实施建筑节能以后，住宅散热器的数量减少，为争取使用空间，应采用体形紧凑的形式。为改善卫生条件，散热器应便于清扫。针对近年来部分钢制散热器的腐蚀穿孔在住宅中采用后造成大面积漏水的教训，本条强调了采用散热器耐腐蚀的使用寿命，应不低于钢管。散热器的设置位置，对房间的使用功能影响很大，本条提出既要满足室内温度的均匀分布，又要与室内设施和家具进行协调布置的原则。
6.2.6 煤、薪柴、燃油和燃气等燃烧时，产生有害气体，危害居民身体健康，因此设置分散式采暖的住宅应有排烟设施。除了在外墙上开洞通过管道直接向室外排放外，一般应设置烟囱。
烟囱的做法有：每户独用一个排烟孔道直出屋面，这种做法比较安全，使用效果也好，但占用面积较多；另一种做法是间层合用一个排烟孔道，这种做法较省面积，但也可能串烟，发生事故。最好采用主次排烟孔道组合和分隔，占用面积较少，并能防止串烟。绝对不允许上下层或相邻房间任意直接接入一个烟道内，轻则污染室内环境，重则会发生一氧化碳中毒危及生命。困此，本条规定必须采取防止串烟的措施。


6．3 燃气

6．3 燃气

6.3.1 本条规定了住宅每套的最低设计燃气用量，即使设有集中热水供应系统，也应预留住户选择采用单户燃气热水器的条件。
6.3.2 国家标准《城镇燃气设计规范》（GB50028）第7.3.4条有如下规定：“燃气表的安装应满足抄表、检修、保养和安全使用的要求。当燃气表装在燃气灶具上方时，燃气表与燃气灶的水平净距不得小于30cm。”
厨房的功能要求复杂而空间有限，宜积极采用燃气表的“低锁表方式”。目前，北京市标准《北京市民用住宅和公共建筑室内煤气管道和设备的应用设计、安装验收规定》（DBJ01 702 89）中允许采用“低锁表方式”。但应妥善解决好燃气安装空间的通风、燃气表的检修和便于抄表的问题。此外，如能采用远传燃气表户外计量方式或IC卡，更能解决进户人工抄表的不便。
6.3.3 当前燃气热水器有五种，即直接排气式、烟道式、强制排气式、平衡式和强制给排气式。直接排气式燃烧产生的烟气就地直接排在室内，应严禁设置于卫生间和其它无自然通风的部位。烟道排气式燃烧产生的烟气虽可通过烟道排至室外，但往往因烟道长度、风压等因素不能有效排气；强制排气式靠机械由烟道排烟；这二种型式其燃烧所需空气取自室内，当房间体积较小或通风条件不良时，很易造成缺氧窒息事故，不应设置于卫生间和其它无自然通风的部位。平衡式和强制给排气式燃气热水器的给气口和排烟口都在室外，燃烧产生的烟气排至室外，燃烧所需空气也取自室外，可以设置于卫生间和其它无自然通风的部位，但应紧靠外墙，或近外墙使给排气管道短捷。
烟道式和平衡式燃气热水器的排烟作用力小于排油烟机的排气作用力，如合并同一管道，会产生倒流而发生安全事故，因此应单独排出室外。
6.3.4 本条强调了设置燃气管道和用气设备的安全要求。


6．4 通风和空调

6．4 通风和空调

6.4.1 排油烟机的排气管通过外墙直接排至室外，可节省空间并不会产生互相串烟，但不同风向时可能倒灌，且对周围环境可能有不同程度的污染；排入竖向通风道则在多台排油烟机同时运转的条件下，产生回流和泄漏的现象时有发生。排气管的两种排出方式，都尚有待深入调查、测定和改进。为保证使用效果，本条分别提出了对排气管的两种排出方式均应采取技术措施的基本要求。无论采用何种方式，排油烟机均应具备油－ 气的分离功能。
6.4.2 严寒地区、寒冷地区和夏热冬冷地区的厨房，在冬季关闭外窗和非炊事时间排气机械不运转的条件下，应有排除燃气泄漏的自然排气设施。例如：设置有防回流构造的自然排气竖向通风道；设置有避风构造的外墙通风口或有避风构造的通风窗等。
6.4.3 竖向通风道自然通风的作用力，主要依靠室内外空气温差形成的热压，室外气温越低热压越大。在室内气温低于室外气温的季节（如夏季），就不能形成自然通风所需的作用力，因此需留有安装排气机械的位置和条件。
6.4.4 为保证有效的排气，应有足够的进风通道，当厨房和卫生间的外窗关闭或暗卫生间无外窗时，必需通过门进风。本条规定主要参照《城镇燃气设计规范》（GB50028）对设有直接排气式或烟道排气式燃气热水器房间的要求。厨房排油烟机的排气量一般为300~500m3/h，有效进风截面积不小于0.02m2，相当于进风风速4~7m/s，由于排油烟机有较大风压，基本可以满足要求。卫生间排风机的排气量一般为80~100m3/h，虽风压较小，但有效进风截面积不小于0.02m2，相当于进风风速1.1~1.4m/s，也可以满足要求。
6.4.5 以最热月平均室外气温高于和等于25℃的地区，作为应预留安装空调设备的界限，是根据《民用建筑热工设计规范》（GB50176）的热工分区，夏热冬暖和夏热冬冷地区的主要分区指标 最热月平均温度的下限是25℃。
属夏热冬暖地区的，有下列行政区首府：广州、福州、南宁、海口、香港。
属夏热冬冷地区的，有下列行政区首府：长沙、武汉、南昌、合肥、杭州、南京、成都、重庆和上海。
此外，寒冷地区最热月平均室外气温也高于和等于25℃的，还有下列行政区首府：北京、天津、石家庄、郑州、济南和西安。
在上述夏季炎热的地区，安装空调器的住宅越来越普遍，住宅空调设备的形式也在不断发展。因此，住宅设计应根据地区特点和可行空调方案，综合解决好安装空调设备的供电容量、设备位置、穿墙孔洞、预埋件、电源插座、冷凝水引流、热量排放、噪声和防治和方便空调器装拆等问题。
6.4.6 本条说明同6.2.6。


6．5 电气

6．5 电气

6.5.1 我国住宅电气发展速度较快，存在问题也多，本表从保证安全适用的角度出发，参考了许多地区住宅建设标准的规定，作为应达到的下限值。
一、用电负荷标准中，包括灯具和插座，考虑了小型电器和小型空调器。
二、考虑家用电器的特点，用电设备的功率因数按0.9计算。
  三、电度表规格按选用过载能力为4倍的额定电流、起转电流不大于额定电流的0.5%时的数据，括号内电流数表示该型表可使用在电气回路的最大值。使用其它型表时，应校核能否满足。
6.5.2 本条强调了住宅供电系统设计的安全要求。
一、TT、TN－C－S和TN－S三种系统，都有专用的PE线（接地线），是住宅中最常用可靠的接地方式；“总等电位联结”则可降低住宅楼内的接触电压，消除沿电源线路导入的对地故障电压的危害，也是防雷安全所必需。
二、与铝线相比，铜线不易氧化和腐蚀，且机械强度高，可减少因接触电阻过大线路接头发热起火和断线的危险；进户线和套内分支回路最小截面的规定，是考虑到用电负荷的增长趋势和提高电能质量的需要，且增加投资不多。
三、多分支回路使套内负荷电流分流，可减少线路温升和谐波危害，从而延长线路寿命和减少电气火灾危险。
四、电源插座常接用手握式电器，当电器绝缘损坏时易引起电击伤亡事故，因此应设置漏电保护装置以快速切断电源；空调机不是手握式电器，一般为绝缘外壳，且安装位置较高，故不必设置漏电保护装置。
五、每套住宅设置电源总断路器，便于在电气火灾发生时拉闸断电，也便于套内电气检修时断电。
六、洗浴时人体皮肤潮湿阻抗下降，沿金属管道传导来的较小电压即可引起电击伤亡事故，在卫生间内作“局部等电位联结”，可使卫生间处于同一电位，防止出现危险的接触电压。
七、接地电弧短路是常见多发的电气火灾起因，但电弧短路的电流小，一般的断路器和熔断器不能或不能及时切断电源，而具有漏电保护功能的断路器对电弧短路电流有很高的动作灵敏度，能及时切断电源，防止电气火灾的发生。
6.5.3 住宅公共部位的灯，常因开关不便而成为“长明灯”，造成电力浪费，因此本条规定应采用节能自熄开关。但高层住宅的电梯厅和应急照明，不能采用节能自熄开关。
6.5.4 住宅家用电器的种类和数量很多，因电源插座过少而滥拉临时线或滥接插座板，易发生电器短路或异常高温而发生火灾，为安全用电并方便居住者，本条规定了电源插座设置数量的最低标准。
6.5.5 “有线电视系统”与“电视共用天线系统”通用，本条沿用国内通常的用语。
6.5.6 住宅设计应考虑电话的普及，为防止住宅区的“飞线”和安装电话通讯线中临时打洞，本条规定了应预埋管线到住宅套内和电话终端出线口的最少数量。
6.5.7 预留门铃管路投资不多，可为住户提供方便。楼宇对讲系统适合高层和中高层住宅的通常管理模式，可增强住宅的安全性和使用方便性，有利于创造良好的居住环境。


6．6 综合设计

6．6 综合设计

6.6.1 本条是对建筑设计专业的要求，住宅的建筑设计应综合考虑建筑设备和管线的配置，并提供必要的空间条件。
6.6.2 本条是对建筑设备设计各专业的要求，建筑设备设计除应满足各系统和功能有效、运行安全、维修方便外，还应有建筑空间合理布局的整体观念。
6.6.3 本条提出了应进行详细综合设计的主要部位和需进行综合布置的主要设施。
6.6.4 本条规定是为了改善套内空间的使用功能，并便于公共功能管道的维修和管理。公共功能管道其它经常需操作的部件，还包括有线电视设备箱和电话分线箱等。
6.6.5 计量仪表的合理设置位置，随着新产品的不断开发，仍在广泛探索中，但不论采用何种计量仪表和安装方式，都应符合安全可靠、便于计量和减少扰民等原则。


智能建筑设计标准 GB/T 50314—2000

中华人民共和国国家标准

智能建筑设计标准

Standard for design of intelligent building

GB/T 50314—2000

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2000 年10 月1 日

关于发布国家标准《智能建筑设计标准》的通知

建标[2000]161号

根据建设部《一九九八年工程建设标准定额制订修订计划》（建标[1998]244号）的要求，由建设部会同有关部门共同制订的《智能建筑设计标准》，经有关部门会审，批准为推荐性国家标准，编号为 GB/T 50314-2000，自2000年10月1日起施行。

本标准由建设部负责管理，上海现代建筑设计（集团）有限公司负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

2000年7月3日

前言

根据建设部建标[1998]244 号文件《一九九八年工程建设标准定额制订修订计划》和建设部勘察设计司（99） 建设技字第4 号文件《关于成立（智能建筑设计标准）编写工作领导小组和编写工作组的通知》的要求，本标准编制组认真总结实践经验，并参考国内外有关的标准，充分征求意见，集各地之长，在统一思想的基础上，制定了本标准。

本标准以功能需求为出发点，作为推荐性标准。

本标准的主要内容为：总则、术语和符号、通信网络系统、办公自动化系统、建筑设备监控系统、火灾自动报警系统、安全防范系统、综合布线系统、智能化系统集成、电源与接地、环境、住宅智能化。

本标准由上海现代建筑设计（集团）有限公司负责具体解释工作。在应用过程中如有需要修改与补充之处，请将意见和有关资料寄送华东建筑设计研究院（上海市汉口路151 号，邮政编码200002，电话021—63217420；传真021—63214301），以供修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：上海现代建筑设计（集团）有限公司

华东建筑设计研究院

上海建筑设计研究院

副主编单位：北京市建筑设计研究院

中国电子工程设计院

建设部建筑智能化系统工程设计

专家工作委员会

参编单位：建设部建筑设计研究院

中国建筑标准设计研究院

中国建筑东北设计研究院

新疆建筑设计研究院

邮电部北京设计院

江苏省土木建筑学会

公安部科技局

主要起草人：温伯银 沈育祥 徐钟芳 瞿二澜 赵济安 成红文 邵民杰 陈众励 洪元颐 章纫惠 徐兴声 刘希清 濮容生 陈崇光 吴艳芳 黄与群 薛颂石 郭锡坤 张文才 潘云刚 李雪佩 孙兰 李天恩 郭晓岩 朱甫泉 冯斋 张宜 陆伟良


1 总则

1 总则

1.0.1 为了规范智能建筑工程设计，提高智能建筑的设计质量，制定本标准。

1.0.2 本标准适用于智能办公楼、综合楼、住宅楼的新建、扩建、改建工程，其他工程项目也可参照使用。

1.0.3 智能建筑中各智能化系统应根据使用功能、管理要求和建设投资等划分为甲、乙、丙三级（住宅除外），且各级均有可扩性、开放性和灵活性。智能建筑的等级按有关评定标准确定。

1.0.4 智能建筑设计，必须遵循国家有关方针，做到技术先进，经济合理，实用可靠。

1.0.5 智能建筑工程设计，除应执行本标准外，尚应符合国家现行有关标准的规定。


2 术语和符号

2 术语和符号

2.0.1 智能建筑（IB）Intelligent Building

它是以建筑为平台，兼备建筑设备、办公自动化及通信网络系统，集结构、系统、服务、管理及它们之间的最优化组合， 向人们提供一个安全、高效、舒适、便利的建筑环境。

2.0.2 建筑设备自动化系统（BAS）building Automation Sys-tem

将建筑物或建筑群的电力、照明、给排水、防火、保安、车库管理等设备或系统，以集中监视、控制和管理为目的，构成综合系统。

2.0.3 通信网络系统（CNS）Communication Network System

它是楼内的语音、数据、图像传输的基础，同时与外部通信网络（如公用电话网、综合业务数字网、计算机互联网、数据通信网及卫星通信网等）相联，确保信息畅通。

2.0.4 办公自动化系统（OAS）Office Automation System

办公自动化系统是应用计算机技术、通信技术、多媒体技术和行为科学等先进技术，使人们的部分办公业务借助于各种办公设备，并由这些办公设备与办公人员构成服务于某种办公目标的人机信息系统。

2.0.5 综合布线系统（GCS）Generic Cabling System

综合布线系统是建筑物或建筑群内部之间的传输网络。它能使建筑物或建筑群内部的语音、数据通信设备、信息交换设备、建筑物物业管理及建筑物自动化管理设备等系统之间彼此相联，也能使建筑物内通信网络设备与外部的通信网络相联。

2.0.6 系统集成（SI）Systems Integration

它是将智能建筑内不同功能的智能化子系统在物理上、逻辑上和功能上连接在一起，以实现信息综合、资源共享。


3 通信网络系统

3 通信网络系统

3.1 一般规定

3.1.1 通信网络系统应能为建筑物或建筑群的拥有者（管理者）及建筑物内的各个使用者提供有效的信息服务。

3.1.2 通信网络系统应能对来自建筑物或建筑群内外的各种信息予以接收、存贮、处理、传输并提供决策支持的能力。

3.1.3 通信网络系统提供的各类业务及其业务接口，应能通过建筑物内布线系统引至各个

用户终端。


3.2 设计要素

3.2 设计要素

3.2.1 应将公用通信网上光缆、铜缆线路系统或光缆数字传输系统引入建筑物内，并可根据建筑物内使用者的需求，将光缆延伸至用户的工作。

3.2.2 应设置数字化、宽带化、综合化、智能化的用户接入网设备。

3.2.3 建筑物内宜在底层或地下一层（当建筑物有地下多层时）设置通信设置间。

3.2.4 应根据建筑物自身的类型和用户接入公用通信网的条件，适度超前地配置相应的通信系统，其接口应符合通信行业的有关规定。

3.2.5 建筑物内或建筑群区域内可设置微小蜂窝数字区域无绳电话系统。在系统覆盖的范围内提供双向通信。

3.2.6 建筑物地下层及上部其他区域由于屏蔽效应出现移动通信盲区时，在行业主管部门的同意下，设置移动通信中继系统。

3.2.7 建筑物相关对应部位应设置或预留VSAT 卫星通信系统天线与室外单元设置安装的空间及通信设备机房的位置。

3.2.8 建筑物内应设置有线电视系统（含闭路电视系统）及广播电视卫星系统。电视系统的设计应按电视图像双向传输的方式，并可采用光纤和同轴电缆混合网（HFC）组网。

3.2.9 建筑物内应根据实际需求设置或预留会议电视室，可配置双向传输的会议电视系统，并提供与公用或专用会议电视网连接的通信路由。

3.2.10 根据实际需求，建筑物内可设置多功能会议室。可选择配置多语种同声传译扩音系统或桌面会议型扩声系统，并配置带有与计算机互联接口的大屏幕投影电视系统。

3.2.11 建筑物内设置的公共广播系统，应与大楼紧急广播系统相连。

3.2.12 建筑物底层大厅及公共部分应设置多部公用的直线电话和内线电话。

3.2.13 建筑物内应设置综合布线系统，向使用者提供宽带信息传输的物理链路。

3.2.14 建筑物内所设置的通信设备，除能向用户提供模拟话机Z 接口外，还应提供传送速率为64Kbit/s、n×64Kbit/s、2048Kbit/s 以及2048Kbit/s 以上的传输信道。


3.3 设计标准

3.3 设计标准

3.3.1 甲级标准应符合下列条件：

1 将公用通信网上光缆线路系统或光缆数字传输系统引入建筑物内。并可根据用户的实际需求，将光缆延伸至用户的工作区。

2 光缆宜从两个不同的路由进入建筑物。

3 接入网及其配置的通信系统对于光缆数字传输系统设备容量的需求应满足承载各种信息业务所需的数字电路、专用电路及其传输线路，并以2048Kbit/s 端口的通路数确定。设计时应按200 个插口的信息插座配置一个2048Kbit/s 传输速率的一次群接口。

4 应根据用户的需求和实际情况，选择配置相应的通信设施。

5 建筑物内电话用户线对数的配置应满足实际需求，并预留足够的裕量。

6 建筑物中微小蜂窝数字无绳电话系统，应在建筑物内设置一定数量的收发基站，确保用户在任何地点进行双向通信。

7 建筑物地下层及上部其他区域由于屏蔽效应出现移动通信盲区时，应设置移动通信中继收发通信设备，供楼内各层移动通信用户与外界进行通信。

8 VAST 卫星通信系统在满足用户业务需求的情况下，可设置多个端站和设备机房，或预留端站天线安装的空间和设备机房位置， 供用户接收和传输单向或双向的数据和话音业务。

9 有线电视系统（含闭路电视系统）应向收看用户提供当地多套开路电视和多套自制电视节目，并可与广播电视卫星系统连通，向用户提供卫星电视节目， 同时预留与当地有线电视网互联的接口。

10 建筑物内有线电视系统应采用电视图像双向传输的方式。

11 建筑物内应设置一间会议电视室，配置双向传输的会议电视系统设备。

12 建筑物内应设置一间或一间以上的多功能会议室和多间商务会议室，相应地选配多语种同声传译扩音系统、桌面型会议扩声系统及带有与计算机接口互联的大屏幕投影电视系统。

13 公共广播系统应设置独立的、多音源的播音柜， 向建筑物内公共场所提供音乐节目和公共广播信息，并应和紧急广播系统相连。

14 底层大厅等公共部位，应设置多部公用的直线电话和内线电话。

15 应设置综合布线系统。

3.3.2 乙级标准应符合下列条件：

1 将公用通信网上光缆、铜缆线路系统或光缆数字传输系统引入建筑物内，并可根据用户的实际需求，将光缆延伸至用户的工作区。

2 光缆、铜缆宜从两个不同的路由进入建筑物。

3 接入网及其配置的通信系统对于光缆数字传输系统设备容量的需求，应满足承载各种信息业务所需的数字电路、专用电路及其传输线路，并以2048Kbit/s 端口的通路数确定。设计时应按250 个插口的信息插座配置一个2048Kbit/s 传输速率的一次群接口。

4 应根据用户的需求和实际情况，选配相对应的通信设施。

5 建筑物内电话用户线对数的配置应满足实际需求，并预留足够的裕量。

6 建筑物地下层及上部其他区域由于屏幕效应出现移动通信盲区时，应设置移动通信中继收发通信设备，供楼内各层移动通信用户与外界进行通信。

7 VAST 卫星通信系统在满足用户业务需求的情况下，可设置多个端站和提供设备机房，或预留端站天线安装的空间和设备机房位置，供用户接收和传输单向或双向的数据和话音业务。

8 有线电视系统（含闭路电视系统）应向收看用户提供当地多套开路电视和多套自制电视节目，并可与广播电视卫星系统连通，以向用户提供卫星电视节目，同时预留与当地有线电视网互联的接口。

9 建筑物内有线电视系统宜采用电视图像双向传输的方式。

10 建筑物内应设置一间多功能会议室和多间商务会议室，相应地选择配置多语种同声传译扩音系统、桌面型会议扩声系统及带有与电脑接口互联的大屏幕投影电视系统。

11 公共广播系统应设置独立的、多音源的播音柜， 向建筑物内公共场所提供音乐节目和公共广播信息，并应和紧急广播系统相连。

12 底层大厅等公共部位，应设置多部公用的直线电话和内线电话。

13 应设置综合布线系统。

3.3.3

丙级标准应符合下列条件：

1 将公用通信网上光缆、铜缆线路系统或光缆数字传输系统引入建筑物内。

2 光缆、铜缆可从一个路由进入建筑物。

3 接入网及其配置的通信系统对于光缆数字传输系统设备容量的需求，应满足承载各种信息业务所需的数字电路、专用电路及其传输线路，并以2048Kbit/s 端口的通路数确定。设计时应按300 个插口的信息插座配置一个2048Kbit/s 传输速率的一次群接口。

4 应根据用户的需求和实际情况，选配相对应的通信设施。

5 建筑物内电话用户线对数的配置应满足实际需求。

6 预留多个VAST 卫星通信系统接收天线的基底及安装的空间，供日后发展使用。

7 有线电视系统应向收看用户提供当地多套开路电视节目，同时预留与当地有线电视网互联的接口。

8 建筑物内宜设置多功能会议室，选配会议扩声系统及带有与电脑接口互联的大屏幕投影电视系统。

9 应设置公共广播系统，可兼作紧急广播系统。


4 办公自动化系统

4 办公自动化系统

4.1 一般规定

4.1.1 办公自动化系统应能为建筑物的拥有者（管理者）及建筑物内的使用者， 创造良好的信息环境并提供快捷有效的办公信息服务。办公自动化系统应能对来自建筑物内外的各类信息，予以收集、处理、存储、检索等综合处理，并提供人们进行办公事务决策和支持的功能。


4.2 设计要素

4.2 设计要素

4.2.1 根据各类建筑物的使用功能需求，建立通用办公自动化系统和专用办公自动化系统。通用办公自动化系统应具有以下功能：建筑物的物业管理营运信息、电子帐务、电子邮件、信息发布、信息检索、导引、电子会议以及文字处理、文档等的管理。对于专业型办公建筑，其办公自动化系统具有上述功能外，还应按其特定的业务需求，建立专用办公自动化系统。对于智能建筑办公自动化系统的设计，将以满足通用办公自动化的要求，又能为专用办公自动化系统打下基础作为设计的主要内容。

4.2.2 办公自动化系统应建立在计算机网络基础上，实现信息资源共享。同时应具有广域网连接的能力，实现与国际互联网的连接。

4.2.3 办公自动化系统，应具有良好的系统安全防范措施。

4.2.4 办公自动化系统应实现以下主要功能：

1 物业管理营运信息子系统，应能对建筑物内各类设施的资料管理、运行状况及维护进行管理。

2 办公和服务管理子系统应具有进行文字处理、文档管理、各类公共服务的计费管理、电子帐务、人员管理等功能。

3 信息服务子系统应具有共用信息库，向建筑物内公众提供信息采集、装库、查询、发布、导引等功能。

4 智能卡管理子系统应能识别身份、门钥、信息系统密钥等，并进行各类计费。

4.2.5 应设立计算机网络管理系统，对计算机网络进行维护和监控，及时排除网络故障。

4.2.6 办公自动化系统的基础设施的信息环境条件应符合标准第3 章的要求。


4.3 设计标准

4.3 设计标准

4.3.1 甲级标准应符合下列条件：

1 办公自动化系统服务器，应能作为公共信息库、网页服务器、电子邮件服务器等的载体。
2 建立传输速率在100Mbit/s 以上的计算机主干网络系统，且宜与国际互联网连接。

3 在建立与建筑物外网络连接时，应由功能完善的各种系统安全防护措施。

4 办公自动化系统应具有建筑物的物业管理营运信息子系统、办公管理子系统、服务管理子系统、智能卡管理子系统、共用信息库管理子系统和电子会议、电子公告信息服务等子系统。

4.3.2 乙级标准应符合下列条件：

1 办公自动化系统服务器，应能作为公共信息库、网页服务器、电子邮件服务器等的载体。

2 建立传输速率不小于100Mbit/s 的计算机主干网络系统，且宜与国际互联网连接。

3 在建立与建筑物外网络连接时，应由对非法入侵有防止功能的各种系统安全防范措施。

4 办公自动化系统应具有建筑物的物业管理营运信息子系统，办公管理子系统和公用信息库管理等子系统。

4.3.3 丙级标准应符合下列条件：

1 办公自动化系统服务器，应能作为公共信息库、网页服务器、电子邮件服务器等的载体。

2 建立传输速率为10Mbit/s 以上的计算机局域网络系统，具有与广域网连接的能力。

3 应有必要的信息安全防范措施。

4 办公自动化系统应具有建筑物的物业管理营运信息子系统及办公管理子系统。


5 建筑设备监控系统

5 建筑设备监控系统

5.1 一般规定

5.1.1 对建筑物内各类设备的监视、控制、测量，应做到运行安全、可靠、节省能源、节省人力。

5.1.2 建筑设备监控系统的网络结构模式应采用集散或分布式控制的方式，由管理层网络与监控层网络组成，实现对设备运行状态的监视和控制。

5.1.3 建筑设备监控系统应实时采集，记录设备运行的有关数据，并进行分析处理。

5.1.4 建筑设备监控系统应满足管理的需要。


5.2 设计要素

5.2 设计要素

5.2.1 对空调系统设备、通风设备及环境监测系统等运行工况的监视、控制、测量、记录。

5.2.2 对供配电系统、变配电设备、应急（备用）电源设备、直流电源设备、大容量不停电电源设备监视、测量、记录。

5.2.3 对动力设备和照明设备进行监视和控制。

5.2.4 对给排水系统的给排水设备、饮水设备及污水处理设备等运行工况的监视、控制、测量、记录。

5.2.5 对热力系统的热源设备等运行工况的监视、控制、测量、记录。

5.2.6 对公共安全防范系统、火灾自动报警与消防联动控制系统运行工况进行必要的监视及联动控制。

5.2.7 对电梯及自动扶梯的运行监视。


5.3 设计标准

5.3 设计标准

5.3.1 甲级标准应符合下列条件：

1 压缩式制冷系统应具有下列功能：

1） 启停控制和运行状态显示； 2） 冷冻水进出口温度、压力测量； 3） 冷却水进出口温度、压力测量； 4） 过载报警； 5） 水流量测量及冷量记录； 6） 运行时间和启动次数记录； 7） 制冷系统启停控制程序的设定； 8） 冷冻水旁通阀压差控制； 9） 冷冻水温度再设定； 10）台数控制； 11）制冷系统的控制系统应留有通信接口。

2 吸收式制冷系统应具有下列功能：

1） 启停控制与运行状态显示； 2） 运行模式、设定值的显示； 3） 蒸发器、冷凝器进出口水温测量； 4） 制冷剂、溶液蒸发器和冷凝器的温度及压力测量*； 5） 溶液温度压力、溶液浓度值及结晶温度测量*； 6） 启动次数、运行时间显示； 7） 水流、水温、结晶保护*； 8） 故障报警； 9） 台数控制； 10）制冷系统的控制系统应留有通信接口。

注：*仅限于制冷系统控制器能与BA 系统以通信方式交换信息时实现。

3 蓄冰制冷系统应具有下列功能：

1） 运行模式（主机供冷、溶冰供冷与优化控制）参数设置及运行模式的自动转换； 2） 蓄冰设备溶冰速度控制，主机供冷量调节，主机与蓄冷设备供冷能力的协调控制； 3） 蓄冰设备蓄冰量显示，各设备启停控制与顺序启停控制。

4 热力系统应具有下列功能：

1） 蒸汽、热水出口压力、温度流量显示；2） 锅炉汽泡水位显示及报警； 3） 运行状态显示； 4） 顺序启停控制； 5） 油压、气压显示； 6） 安全保护信号显示； 7） 设备故障信号显示； 8） 燃料耗量统计记录； 9） 锅炉（运行）台数控制；10）锅炉房可燃物、有害物质浓度监测报警； 11）烟气含氧量监测及燃烧系统自动调节； 12）热交换器能按设定出水温度自动控制进汽或水量； 13）热交换器进汽或水阀与热水循环泵联锁控制；14）热力系统的控制系统应留有通信接口。

5 冷冻水系统应具有下列功能：

1） 水流状态显示； 2） 水泵过载报警； 3） 水泵启停控制及运行状态显示。

6 冷却系统应具有下列功能：

1） 水流状态显示； 2） 冷却水泵过载报警； 3） 冷却水泵启停控制及运行状态显示； 4） 冷却塔风机运行状态显示； 5） 进出口水温测量及控制； 6） 水温再设定； 7） 冷却塔风机启停控制； 8） 冷却塔风机过载报警。

7 空气处理系统应具有下列功能：

1） 风机状态显示； 2） 送回风温度测量； 3） 室内温、湿度测量； 4） 过滤器状态显示及报警； 5） 风道风压测量； 6） 启停控制； 7） 过载报警； 8） 冷热水流量调节； 9） 加湿控制； 10）风门控制； 11）风机转速控制； 12）风机、风门、调节阀之间的联锁控制； 13）室内CO2 浓度监测； 14）寒冷地区换热器防冻控制； 15）送回风机与消防系统的联动控制。

8 变风量（VAV）系统应具有下列功能：

1） 系统总风量调节；2） 最小风量控制； 3） 最小新风量控制； 4） 再加热控制； 5） 变风量（VAV）系统的控制装置应有通信接口。

9 排风系统具有下列功能：

1） 风机状态显示； 2） 启停控制； 3） 过载报警；

10 风机盘管应具有下列控制功能：

1） 室内温度测量； 2） 冷、热水阀开关控制； 3） 风机变速与启停控制。

11 整体式空调机应具有下列功能：

1） 室内温、湿测量； 2） 启停控制。

12 给水系统应具有下列功能：

1） 水泵运行状态显示； 2） 水流状态显示； 3） 水泵启停控制； 4） 水泵过载报警； 5） 水箱高低液位显示及报警。

13 排水及污水处理系统应具有下列功能：

1） 水泵运行状态显示； 2） 水泵启停控制； 3） 污水处理池高低液位显示及报警； 4） 水泵过载报警； 5） 污水处理系统留有通信接口。

14 供配电设备监视系统应具有下列功能：

1） 变配电设备各高低压主开关运行状况监视及故障警报； 2） 电源及主供电回路电流值显示； 3） 电源电压值显示； 4） 功率因数测量；5） 电能计量； 6） 变压器超温报警； 7） 应急电源供电电源、电压及频率监视； 8） 电力系统计算机辅助监控系统应留有通信接口。

15 照明系统应具有下列功能：

1） 庭园灯控制； 2） 泛光照明控制；3） 门厅、楼梯及走道照明控制； 4） 停车场照明控制； 5） 航空障碍灯状态显示、故障报警；6） 重要场所可设智能照明控制系统。

16 应对电梯、自动扶梯的运行状态进行监视。

17 应留有与火灾自动报警系统、公共安全防范系统和车库管理系统通信接口。

5.3.2 乙级标准应符合下列条件：

1 压缩式制冷系统应具有下列功能：

1） 启停控制和运行状态显示； 2） 冷冻水进出口温度、压力测量；3） 冷却水进出口温度、压力测量；4） 过载报警； 5） 水流量测量；6） 运行时间和启动次数记录；7） 制冷系统启停控制程序的设定；8） 冷冻水旁通阀压差控制；9） 制冷系统的控制系统应留有通信接口。

2 吸收式制冷系统应具有下列功能：

1） 启停控制与运行状态显示；2） 运行模式、设定值的显示； 3） 蒸发器、冷凝器进出口水温测量*； 4） 制冷剂或溶液蒸发器和冷凝器的温度和压力测量*； 5） 溶液温度压力、溶液浓度值及结晶温度测量*；6） 启动次数、运行时间显示；7） 水流、水温、结晶保护*； 8） 故障报警； 9） 制冷系统的控制系统应留有通信接口。

注：*仅限于制冷系统控制器能与BA 系统以通信方式交换信息时实现。

3 蓄冰制冷系统应具有下列功能：

1） 运行模式（主机供冷、溶冰供冷与优化控制）参数设置及运行模式的自动转换； 2） 蓄冰设备溶冰速度控制，主机供冷量调节，主机与蓄冷设备供冷能力的协调控制； 3） 蓄冰设备蓄冰量显示，各设备启停控制与顺序启停控制。

4 热力系统应具有下列功能：

1） 蒸汽、热水出口压力、温度、流量显示； 2） 锅炉汽泡水位显示； 3） 运行状态显示； 4） 顺序启停控制； 5） 油压、气压显示； 6） 安全保护信号显示； 7） 设备故障信号显示； 8） 热交换器能按设定出水温度自动控制进汽或水量； 9） 热力系统的控制系统应留有通信接口。

5 冷冻水系统应具有下列功能：

1） 水泵过载报警； 2） 水泵启停控制及运行状态显示。

6 冷却系统应具有下列功能：

1） 冷却水泵过载报警； 2） 冷却水泵启停控制及运行状态显示； 3） 冷却塔风机运行状态显示； 4） 进出口水温测量及控制； 5） 冷却塔风机启停控制； 6） 冷却塔风机过载报警。

7 空气处理系统应具有下列功能：

1） 风机状态显示；2） 送回风温度测量； 3） 室内温、湿度测量； 4） 过滤器状态显示； 5） 风道风压测量； 6） 启停控制； 7） 过载报警； 8） 冷热水流量调节； 9） 加湿控制； 10）风门控制； 11）风机转速控制； 12）风机、风门、调节阀之间的联锁控制； 13）寒冷地区换热器防冻控制； 14）送回风机与消防系统的联动控制。

8 变风量（VAV）系统应具有下列功能：

1） 系统总风量调节； 2） 最小风量控制； 3） 最小新风量控制； 4） 再加热控制； 5） 变风量（VAV）系统的控制装置应有通信接口。

9 排风系统应具有下列功能：

1） 风机状态显示； 2） 启停控制； 3） 过载报警。

10 给水系统应具有下列功能：

1） 水泵运行状态显示； 2） 水泵启停控制； 3） 水泵过载报警； 4） 水箱高低液位显示及报警；

11 供配电设备监视系统应具有下列功能：

1） 变配电设备各高低压主开关运行状况监视及故障报警； 2） 电源及主供电回路电流值显示； 3） 电源电压值显示；4） 功率因数测量； 5） 电能计量； 6） 变压器超温报警； 7） 应急电源供电电流、电压及频率监视； 8） 电力系统计算机辅助监控系统应留有通信接口。

12 应留有与火灾自动报警系统、公共安全防范系统和车库管理系统通信接口。

5.3.3 丙级标准应符合下列条件：

1 压缩式制冷系统应具有下列功能：

1） 启停控制和运行状态显示； 2） 冷冻水进出口温度、压力测量； 3） 冷却水进出口温度、压力测量； 4） 过载报警； 5） 水流量测量； 6） 运行时间和启动次数记录； 7） 制冷系统启停控制程序的设定； 8） 冷冻水旁通阀压差控制。

2 吸收式制冷系统应具有下列功能：

1） 启停控制与运行状态显示； 2） 运行模式、设定值的显示； 3） 蒸发器、冷凝器进出口水温测量； 4） 启动次数、运行时间显示； 5） 故障报警。

3 热力系统应具有下列功能：

1） 蒸汽、热水出口压力、温度、流量显示； 2） 锅炉汽泡水位显示； 3） 运行状态显示； 4） 顺序启停控制； 5） 油压、气压显示； 6） 安全保护信号显示； 7） 设备故障信号显示； 8） 热交换器能按设定出水温度自动控制进汽或水量。

4 冷冻水系统应具有水泵启停控制及运行状态显示功能。

5 冷却系统应具有下列功能：

1） 冷却水泵启停控制及运行状态显示； 2） 冷却塔风机运行状态显示； 3） 进出口水温测量及控制； 4） 冷却塔风机启停控制。

6 空气处理系统应具有下列功能：

1） 风机状态显示； 2） 送回风温度测量； 3） 室内温、湿度测量； 4） 过滤器状态显示； 5） 启停控制； 6） 冷热水流量调节； 7） 加湿控制； 8） 风门控制； 9） 风机、风门、调节阀之间的联锁控制； 10）寒冷地区换热器防冻控制； 11）送回风机与消防系统的联动控制。

7 给水系统应具有下列功能：

1） 水泵运行状态显示； 2） 水泵启停控制； 3） 水箱高低液位显示及报警。

8 供配电设备监视系统应具有下列功能：

1） 变配电设备各高低压主开关运行状况监视及故障报警； 2） 电源及主供电回路电流值显示； 3） 电源电压值显示； 4） 功率因数测量 5） 电能计量； 6） 应急电源供电电源、电压及频率监视。


6 火灾自动报警系统

6 火灾自动报警系统

6.0.1 智能建筑火灾自动报警系统的设置，应按现行国家标准《高层民用建筑设计防火规范》GB 50045、《建筑设计防火规范》GBJ 16 等的有关规定执行。

6.0.2 智能建筑火灾自动报警系统及消防联动系统的设计，应按现行国家标准《火灾自动报警系统设计规范》GB 50116 的有关规定执行。

6.0.3 消防控制室的照明灯具宜采用无眩光荧光灯具，照明线路应接在应急电源回路上，室内环境应按智能建筑环境要求设计。

6.0.4 消防控制室可单独设置，当与BA、SA 系统合用控制室时，有关设备在室内应占有独立的区域，且相互间不会产生干扰。火灾报警控制系统主机及控制盘应设在消防控制室内。

6.0.5 智能建筑的重要场所宜选择智能型火灾探测器。在采用单一型火灾探测器不能有效探测火灾的场所，可采用复合型火灾探测器。

6.0.6 火灾自动报警系统应设置带有汉化操作的界面，可利用汉化的CRT 显示和中文屏幕菜单直接对消防联动设备进行操作。

6.0.7 消防控制室在确认火灾后，宜向BAS 系统及时传输、显示火灾报警信息， 且能接收必要的其他信息。

6.0.8 火灾自动报警系统应具有电磁兼容性保护。


7 安全防范系统

7 安全防范系统

7.1 一般规定

7.1.1 安全防范系统的设计应根据建筑物的使用功能、建设标准及安全防范管理的需要，综合运用电子信息技术、计算机网络技术、安全防范技术等，构成先进、可靠、经济、配套的安全技术防范体系。

7.1.2 安全防范系统的系统设计及其各子系统的配置须遵照国家相关安全防范技术规程并符合先进、可靠、合理、适用的原则。系统的集成应以结构化、模块化、规范化的方式来实现，应能适应工程建设发展和技术发展地需要。


7.2 设计要素

7.2 设计要素

7.2.1 安全防范系统的设计应根据被保护对象的风险等级，确定相应的防护级别，满足整体纵深防护级别，满足整体纵深防护的设计要求，以达到所要求的安全防范水平。
7.2.2 安全防范系统的结构模式有：

1 集成式安全防范系统；

2 综合式安全防范系统；

3 组合式安全防范系统。

上述各种模式构成的安全防范系统，均应设置紧急报警装置，并留有与外部公安110 报警中心联网的通信接口。

7.2.3 安全防范系统的主要子系统有：

1 入侵报警系统。系统应能根据建筑物的安全技术防范管理的需要，对设防区域的非法入侵、盗窃、破坏和抢劫等，进行实时有效的探测和报警，并应有报警复核功能。

2 电视监控系统。系统应能根据建筑物安全技术防范管理的需要，对必须进行监控的场所、部位、通道等进行实时、有效地视频探测、视频监视、视频传输、显示和记录，并应具有报警和图像复核功能。

3 出入口控制系统。系统能根据建筑物安全技术防范管理的需要，对需要控制的各类出入口，按各种不同的通行对象及其准入级别，对其进、出实施实时控制与管理，并应具有报警功能。系统应与火灾自动报警系统联动。

4 巡更系统。系统应能根据建筑物安全技术防范管理的需要，按照预先编制的保安人员巡更软件程序，通过读卡器或其他方式对保安人员巡逻的工作状态（是否准时、是否遵守顺序等）进行监督、记录，并能对意外情况及时报警。

5 汽车库（场）管理系统。系统应能根据各类建筑物的管理要求，对车库（场）的车辆通行道口实施出入控制、监视、行车信号指示，停车计费及汽车防盗报警等综合管理。

6 其他子系统：应根据各类建筑物不同的安全防范管理要求和建筑物内特殊部位的防护要求，设置其他安全防范子系统，如专用的高安全实体防护系统、防爆安全检查系统、安全信息广播系统、重要仓储库安全防范系统等。这些子系统均应遵照国家安全技术防范行业和相关行业的技术规范及管理法规进行设计。本标准对这些子系统的设计标准暂不分级。


7.3 设计标准

7.3 设计标准

7.3.1 甲级标准应符合下列条件：

1 集成式安全防范系统。

1）应设置安全防范系统中央监控室。应能通过统一的通信平台和管理软件将中央监控室设置与各子系统设备联网，实现由中央控制室对全系统进行信息集成的自动化管理。

2）应能对各子系统的运行状态进行监测和控制，应能对系统运行状况和报警信息数据等进行记录和显示。应设置必要的数据库。

3）应建立以有线传输为主、无线传输为辅的信息传输系统。中央监控室应能对信息传输系统进行检测，并能与所有重要部位进行无线通信联络。应设置紧急报警装置。

4）应留有多个数据输入、输出接口，应能连接各安全防范子系统管理计算机。应留有向外部公安报警中心联网的通信接口。应能连接上位管理计算机，以实现更大规模的系统集成。

2 入侵报警系统

1）应根据各类建筑安全防范部位的具体要求和环境条件，可分别或综合设置周界防护、建筑物内区域或空间防护、重点实物目标防护系统。

2）应自成网络，可独立运行，有输出接口，可用手动、自动方式以有线或无线系统向外报警。系统除应能本地报警外，还应能异地报警。系统应能与电视监控系统、出入口控制系统联动，应能与安全技术防范系统的中央监控室联网，满足中央监控室对入侵报警系统的集中管理和集中监控。

3）系统的前端应按需要选择、安装各类入侵探测设备，构成点、面、立体或组合的综合防护系统。

4）应能按时间、区域、部位任意编程设防或撤防。

5）应能对设备运行状态和信号传输线路进行检测，能及时发出故障报警并指示故障位置。

6）应具有防破坏功能，当探测器被拆或线路被切断时，系统能发出报警。

7）应能显示和记录报警部位和有关警情数据，并能提供与其他子系统联动的控制接口信号。

8）在重要区域或重要部位发出报警的同时，应能对报警现场的声音进行核实。

3 电视监控系统

1）应根据各类建筑物安全技术防范管理的需要，对建筑物内的主要公共活动场所、通道、电梯及重要部位和场所等进行视频探测的画面再现、图像的有效监视和记录。对重要部门和设施的特殊部位，应能进行长时间录像。应设置视频报警装置。

2）系统的画面显示应能任意编程，能自动或手动切换，在画面上应有摄像机的编号、部位、地址和时间、日期显示。

3）应自成网络，可独立运行。应能与入侵报警系统、出入口控制系统联动。当报警发生时，能自动对报警现场的图像和声音进行复核，能将现场图像自动切换到指定的监视器上显示并自动录像。

4）应能与安全技术防范系统的中央监控室联网，实现中央监控室对电视监控系统的集中管理和集中监控。

4 出入口控制系统。

1）应根据建筑物安全技术防范的要求，对楼内（外） 通行门、出入口、通道、重要办公室门等处设置出入口控制装置。系统应对被设防区域的位置、通过对象及通过时间等进行实时控制和设定多级程序控制。系统应有报警功能。

2）出入口识别装置和执行机构应保证操作的有效性。

3）系统的信息处理装置应能对系统中的有关信息自动记录、打印、贮存， 并有防篡改和防销毁等措施。

4）出入口控制系统应自成网络，独立运行。应与电视监控系统、入侵报警系统联动；系统应与火灾自动报警系统联动。

5）应能与安全技术防范系统中央监控室联网，实现中央监控室对出入口进行多级控制和集中管理。

5 巡更系统。

1）应编制保安人员巡查软件，应能在预先设定的巡查图中，用通行卡读出器或其他方式，对保安人员的巡查运动状态进行监督和记录，并能在发生意外情况时及时报警。

2）系统可独立设置，也可与出入口控制系统或入侵报警系统联合设置。独立设置的保安人员巡更系统应能与安全技术防范系统的中央监控室联网，实现中央监控室对该系统的集中管理与集中监控。

6 汽车库（场）管理系统。

1）应具有如下功能： ——入口处车位显示； ——出入口及场内通道的行车指示； ——车牌和车型的自动识别； ——自动控制出入栅栏门；

——自动计费与收费金额显示； ——多个出入口组的联网与监控管理； ——整个停车场收费的统计与管理； ——分层的车辆统计与在车位显示； ——意外情况发生时向外报警。

2）应在汽车库（场）的入口区设置出票机。

3）应在汽车库（场）的出口区设置验票机。

4）应自成网络，独立运行，可在停车场内设置独立的电视监视系统或报警系统，也可与安全技术防范系统的电视监控系统或入侵报警系统联动。

5）应能与安全技术防范系统的中央监控室联网，实现中央监控室对该系统的集中管理与集中监控。

7.3.2 乙级标准应符合下列条件：

1 综合式安全防范系统。

1）应设置安全防范系统中央监控室。应能通过统一的通信平台和管理软件将中央监控室设置与各子系统设备联网，实现由中央控制室对全系统进行信息集成的集中管理和控制。

2）应能对各子系统的运行状态进行监测和控制，应能对系统运行状况和报警信息数据等进行记录和显示。

3）应建立以有线传输为主、无线传输为辅的信息传输系统。中央监控室应能对信息传输系统进行检测，并能与所有重要部位进行无线通信联络。系统应设置紧急报警装置。

4）应留有多个数据输入、输出接口，应能连接各安全技术防范子系统管理计算机。系统应留有向外部公安报警中心联网的通信接口。

2 入侵报警系统。

1）应根据各类建筑安全技术防范管理的具体要求和环境条件，分别或综合设置周界防护、建筑物内区域或空间防护、重点实物目标防护系统。

2）应自成网络，独立运行，有输出接口，可用手动、自动方式以有线或无线系统向外报警。系统除应能本地报警外，还应能异地报警。系统应能与电视监控系统、出入口控制系统联动，应能与安全防范系统的中央监控室联网，满足中央监控室对入侵报警系统进行集中管理和控制的有关要求。

3）系统的前端应按需要选择、安装各类入侵探测设备，构成点、面、立体或组合的综合防护系统。

4）应能按时间、区域、部位任意编程设防或撤防。

5）应能对设备运行状态和信号传输线路进行检测，能及时发出故障报警并批示故障位置。

6）应具有防破坏功能，当控测器被拆或线路被切断时，系统能发出报警。

7）应能显示和记录报警部位和有关警情数据，并能提供与其他子系统联动的控制接口信号。

8）在重要区域和重要部位发出报警的同时，还应能对报警现场的声音进行核实。

3 电视监控系统。

1）应根据各类建筑物安全技术防范管理的需要，对建筑物内的主要公共活动场所、重要部位等进行视频探测的画面再现、图像的有效监视和记录。对重要部门和设施的特殊部位，应能进行长时间录像。系统应设置视频报警或其他报警装置。

2）系统的画面显示应能任意编程，能自动或手动切换，在画面上应有摄像机的编号、地址、时间和日期显示。

3）应自成网络，独立运行。应能与入侵报警、出入口控制系统联动。当报警发生时，能自动对报警现场的图像和声音进行复核，能将现场图像自动切换到指定的监视器上显示并自动录像。

4）应能与安全技术防范系统的中央监控室联网，满足中央监控室对电视监控系统的集中管理和控制的有关要求。

4 出入口控制系统。

1）应根据建筑物安全技术防范管理的要求，对楼内（外） 通行门、出入口、通道、重要办公室门等处设置出入口控制系统。系统应对被设防区域的位置、通过对象及通过时间等进行实时控制和设定多级程序控制。系统应有报警功能。

2）出入口识别装置和执行机构应保证操作的有效性。

3）系统的信息处理装置应能对系统中的有关信息自动记录、打印、贮存、并有防篡改和防销毁等措施。

4）出入口控制系统应自成网络，独立运行。应能与电视监控系统、入侵报警系统联动；系统应与火灾自动报警系统联动。

5）应能与安全技术防范系统中央监控室联网，满足中央监控室对出入口控制系统进行集中管理和控制的有关要求。

5 巡更系统。

1）应编制保安人员巡查软件，应能在预先设定的巡查图中，应用读卡器或其他方式，对保安人员的巡查运动状态进行监督和记录，并能在发生意外情况时及时报警。

2）可独立设置，也可与出入口控制系统或入侵报警系统联合设置。独立设置的保安人员巡更系统应能与安全技术防范系统的中央监控室联网，满足中央监控室对该系统进行集中管理与控制的有关要求。

6 汽车库（场）管理系统。

1）应具有如下功能： ——入口处车位显示； ——出入口及场内通道的行车指示； ——自动控制出入栅栏门； ——自动计费与收费金额显示； ——多个出入口组的联网与监控管理； ——整体停车场收费的统计与管理； ——意外情况发生时向外报警。

2）应在汽车库（场）的入口区设置出票机。

3）应在汽车库（场）的出口区设置验票机。

4）应自成网络，独立运行，也可与安全技术防范系统的电视监控系统和入侵报警系统联动。

5）应能与安全防范系统的中央监控室联网，满足中央监控室对该系统进行集中管理与控制的有关要求。

7.3.3 丙级标准应符合下列条件：

1 组合式安全防范系统。

1）应设置安全技术防范管理中心（值班室），各子系统分别单独设置，统一管理。

2）各子系统应能单独对运行状况进行监测和控制，并能提供可靠的监测数据和报警信息。

3）各子系统应能对系统运行状况和重要报警信息进行记录，并能向管理中心提供决策所需的主要信息。

4）应设置紧急报警装置，应留有向外部公安报警中心报警的通信接口。

2 入侵报警系统。

1）应根据各类建筑安全技术防范管理的需要和环境条件，分别或综合设置周界防护、建筑物内区域或空间防护、重点实物目标防护系统。

2）应自成网络，独立运行，有输出接口，可用手动、自动方式以有线或无线系统向外报警。系统除应能本地报警外，还应能异地报警，并能向管理中心提供决策所需的主要信息。

3）系统的前端应按需要选择、安装各类入侵探测设备，构成点、面、立体或组合的综合防护系统。

4）应能按时间、区域、部位任意编程设防或撤防。

5）应能对设备运行状态和信号传输线路进行检测，能及时发生故障报警并指示故障位置。

6）应具有防破坏功能，当探测器被拆或线路被切断时，系统能发出报警。

7）应能显示和记录报警部位和有关警情数据，并能提供与电视监控子系统联动的控制接口信号。

8）在重要区域和重要部位发出报警的同时，系统应能对报警现场的声音进行核实。

3 电视监控系统。

1）应根据各类建筑物安全技术防范管理的需要，对建筑物内的主要公共活动场所、重要部位等进行视频探测的画面再现、图像的有效监视和记录。对重要或要害部门和设施的特殊部位，应能进行长时间录像。系统应设置报警装置。

2）系统的画面显示应能任意编程，能自动或手动切换，在画面上应有摄像机的编号、地址、时间和日期显示。

3）应能与入侵报警系统联动。当报警发生时，能自动对报警现场的图像和声音进行核实，能将现场图像自动切换到指定的监视器上显示并记录报警前后数幅图像。

4）应能向管理中心提供决策所需的主要信息。

4 出入口控制系统。

1）应根据建筑物安全防范的总体要求，对楼内（外） 通行门、出入口、通道、重要办公室门等设置出入口控制系统。系统应对被设防区域的位置、通过对象及通过时间等进行实时控制和设定多级程序控制。系统应有报警功能。

2）出入口识别装置和执行机构应保证操作的有效性。

3）系统信息处理装置应能对系统中的有关信息自动记录、打印、贮存，并有防篡改和防销毁等措施。

4）出入口控制系统应能与入侵报警系统联动，系统应与火灾自动报警系统联动。5）应能向管理中心提供决策所需的主要信息。

5 巡更系统。

1）应编制保安人员巡查软件，应能在预先设定的巡查图中，应用适当方式对保安人员的巡查运动状态进行监督和记录，并能在发生意外情况时及时报警。

2）应能向管理中心提供决策所需的主要信息。

6 汽车库（场）管理系统。

1）应具有如下功能： ——入口处车位显示； ——出入口及场内通道的行车指示； ——自动控制出入栅栏门； ——自动计费与收费金额显示； ——整体停车场收费的统计与管理； ——意外情况发生时向外报警。

2）应在汽车库（场）的入口区设置出票机。

3）应在汽车库（场）的出口区设置验票机。

4）应自成网络，独立运行。

5）应能向管理中心提供决策所需的主要信息。


8 综合布线系统

8 综合布线系统

8.1 一般规定

8.1.1 综合布线系统的设计应满足建筑物或建筑群内信息通信网络的布线要求，应能支持语音、数据、图像等业务信息传输的要求。

8.1.2 综合布线系统是建筑物或建筑群内信息通信网络的基础传输通道。设计时，应根据各建筑物项目的性质、使用功能、环境安全条件以及按用户近期的实际使用和中远期发展的需求，进行合理的系统布局和管线设计。

8.1.3 综合布线系统的设计应具有开放性、灵活性、可扩展性、实用性、安全可靠性和经济性。


8.2 设计要素

8.2 设计要素

8.2.1 综合布线系统可划分为以下子系统：

1 建筑群主干布线子系统。 2 建筑物主干布线子系统。 3 水平布线子系统。 4 工作区布线（一般属非永久性的）。

8.2.2 在布线系统中，所有信息插座上信息插口个数的总和，构成布线系统总的信息点数。

8.2.3 综合布线系统中各子系统的相互连接应能支持通信网络和计算机网络的应用。

8.2.4 综合布线系统的网络结构和各子系统内的铜芯对绞电缆、光缆最大长度应按国家现行的有关标准进行设计。

8.2.5 水平布线子系统中，布线电缆可采用4 对（8 芯）非屏蔽对绞电缆，或采用4 对（8 芯）屏蔽对绞电缆，也可采用多模或单模光缆以及对绞电缆与光缆组合的混合型线缆。楼层配线架与信息插座之间水平对绞电缆或水平光缆的长度不应超过90m。当能保证链路性能时，水平光缆距离可适当延长。

8.2.6 水平布线子系统中，每根4 对（8 芯）非屏蔽和屏蔽对绞电缆必须终接在一个非屏蔽或屏蔽的8 位模块式通用插座上，每根光缆应终接在光缆连接插座上。

8.2.7 水平布线子系统中对绞电缆、光缆一般直接连接到信息插座的信息插口上。必要时，子系统中楼层配线架和信息插座之间允许有一个转接点，该转接点， 具有1:1 配置的通信特性，应为永久性连接，不作配线用。对大开间办公室内有多个办公工作区，且工作区划分有可能调整时，允许在大开间内适当部位设置集合点（CP）或设置多用户信息插座。

8.2.8 工作区布线应提供工作区线缆适配器及相关接插器件，使用户终端设备连接到水平布线子系统中信息插座的信息插口上，工作区布线一般属于非永久性。

8.2.9 综合布线系统的设计可分别按综合配置、基本配置、最低配置方式进行设计，或可根据用户的实际需求，对不同的配置加以组合。

8.2.10 综合布线系统采用铜芯对绞电缆，其布线链路的类别支持不同等级传输频率的应用。3 类对绞电缆布线链路支持C 级（16MHz），5 类对绞电缆布线链路支持D 级（100MHz）。

8.2.11 综合布线系统的设计，应根据语音、数据以及图像等弱电信号的传输速率和传输标准要求适度超前地进行综合考虑，并应以语音、数据信号传输为主。

8.2.12 综合布线系统中同一布线链路所配置的线缆、连接硬件、接插软线或跳线等应选择相同类别的器件。如同一布线链路中使用了不同类别的器件时，该链路的传输性能等级应由最低类别的器件所决定。

8.2.13 综合布线系统中一条布线链路内，不应混用标准特性阻抗不同对绞的电缆，也不应混用不同芯径的光缆。

8.2.14 综合布线系统应根据周边环境条件进行合理的设计，并可根据用户的需求选用相对应的布线线缆和配线设备或采取抗电磁干扰防护措施。

8.2.15 当设计屏蔽的布线系统时，应符合下列要求：

1 屏蔽布线系统中，各个布线链路的屏蔽层在整个布线链路上必须是连续的，不应有间断。 2 屏蔽布线系统中所选用的信息插座、对绞电缆、连接硬件、接插软线或跳线等布线器件应具有良好的屏蔽特性，无明显的电磁泄漏。3 工作区布线中连接用户终端设备的线缆以及用户终端设备上接口的接插器件也应具有良好的屏蔽特性，并满足屏蔽连续的要求。

8.2.16 综合布线系统应有良好的接地。

1 综合布线系统中大楼配线设备和楼层配线设备端必须可靠接地。布线系统的接地应汇接在同一接地体上，若布线接地系统中存在两个不同的接地体时， 其接地电位差不应大于1Vr.m.s（电压有效值）。

2 采用屏蔽布线系统时，应保持各子系统中屏蔽层的连续性，以满足系统各端接地的可靠性。用户（终端设备）端视具体情况宜接地。

3 综合布线系统中各线缆宜敷设在金属线槽或钢管内。金属线槽或钢管应保持接地连续性，线槽或钢管两端均应接地。

8.2.17 应根据建筑物的防火等级和对布线系统材料的耐火要求，采用相对应的护套线缆和阻燃型配线设备。

8.2.18 综合布线系统的总配线间宜处于建筑物或建筑物群的中心位置，楼层配线间亦宜处于建筑平面的中心位置。总配线间和楼层配线间（弱电间）的所在位置应避开附近电磁源的干扰。并应在各配线间内预留日后敷设网络设备专用电源线的安装管道和良好的接地装置。

8.2.19 综合布线系统应设置完整的文档管理系统，应能表示出包括所有硬件及其位置的总配线间和楼层配线间（弱电间）的平面图，并应表示出水平布线子系统和主干布线子系统的元件位置。

8.2.20 建筑物内语音、数据以及图像业务与外部通信的连接是在公用通信网络接口界面处实现的。布线系统应与建筑物内当地信息通信部门的公用通信网络接口相连，如建筑物内公用通信网络接口未能直接连到综合布线系统的接口时，设计时应将这段对绞电缆或光缆以及连接器件的特性考虑在内。同时应考虑在接口处采取对压过流的保护措施。


8.3 设计标准

8.3 设计标准

8.3.1 甲级标准应能满足传输高质量、高速率信息的要求。并应符合下列条件：

1 每5～10m2 办公工作区内应设置双孔及以上的五类及以上等级的信息插座，并根据需求可在办公工作区内采用多孔的光纤信息插座。

2 水平布线线缆和配线器件应采用五类及以上等级的布线器件，并根据需求可采用光缆的布线器件。

3 主干线布线线缆和配线器件在支持语音业务信息传输时，应采用五类等级的布线器件，在支持数据、图像业务信息传输时，应采用光缆布线器件。

4 布线系统宜按综合配置设计方法配置，每个办公工作区内每双孔信息插座的语音主干线（即楼层配线架至本建筑物内总配线架）宜配置2 对对绞线，并适度预留日后发展的余地。

5 建筑物进线间或总配线间内，当地信息通信部门应在公用通信网络设备接口处，配置自身所需并与大楼内布线系统相匹配的高质量布线器件，使建筑物内外构成一个完整优良的信息传输通道。

6 布线系统中信息插座的平面布置，应根据各类建筑物各层不同使用功能要求进行适度超前的合理布局。系统应以支持语音、数据、图像业务信息传输为主，同时也可根据实际需求支持各相关弱电系统中信息的传输。

8.3.2 乙级标准应能满足传输高质量、较高速率信息的要求。并应符合下列条件：

1 每10～15m2 办公工作区内应设置双孔及以上的五类等级的信息插座，有特殊要求的办公工作区可按用户要求布局设置。

2 水平布线电缆和配线器件应采用五类或五类等级以上的布线器件。

3 主干线布线线缆和配线器件在支持语音业务信息传输时，应采用三类等级或三类等级以上的布线器件，在支持数据、图像业务信息传输时，应采用光缆布线器件或采用五类等级的布线器件。

4 布线系统宜按基本配置设计方法配置，每个办公工作区内每个双孔信息插座的语音主干线（即楼层配线架至本建筑物内总配线架）宜配置2 对对绞线， 并适度预留日后发展的余地。

5 建筑物进线间或总配线间内，当地信息通信部门应在公用通信网络设备接口处，配置自身所需并与大楼内布线系统相匹配的高质量布线器件，使建筑物内外构成一个完整优良的信息传输通道。

6 布线系统中通信的信息插座平面布置，应根据各类建筑物各层不同使用功能要求进行适度超前的合理布局。并可适度超前地在建筑平面图适当合理的位置预留管道和信息插座盒（空盒）。系统应以支持语音、数据信号传输为主。

8.3.3 丙级标准应能满足传输高质量、较低速率信息的要求。并应符合下列条件：

1 每15～20m2 办公工作区内应设置双孔五类等级的信息插座，有特殊要求的办公工作区可按用户要求自定。

2 水平布线电缆和配线器件应采用五类等级的布线器件。

3 主干线布线线缆和配线器件在支持语音业务信息传输时，可采用三类等级的布线器件，在支持数据等业务信息传输时，应采用五类等级的布线器件。

4 布线系统可按最低配置设计方法配置，每个办公工作区内每个双孔信息插座的语音主干线（即楼层配线架至本建筑物内总配线架）宜配置2 对对绞线， 并适度预留日后发展的余地。

5 布线系统中通信的信息插座平面布置，应根据各类建筑物各层不同使用功能要求进行合理地布局。并可适度超过前地在建筑平面图适当合理的位置预留管道和信息插座盒（空盒）。系统应以支持语音、数据信号传输为主。


9 智能化系统集成

9 智能化系统集成

9.1 一般规定

9.1.1 为满足智能建筑物功能、管理和信息共享的要求，可根据建筑物的规模对智能化系统进行不同程度的集成。

9.2 设计要素

9.2.1 系统集成应汇集建筑物内外各种信息。

9.2.2 系统应能对建筑物内的各个智能化子系统进行综合管理。

9.2.3 信息管理系统应具有相应的信息处理能力。

9.2.4 对智能化系统的集成，设备的通信协议和接口应符合国家现行有关标准的规定。

9.2.5 系统集成管理系统应具有可靠性、容错性和可维护性。

9.3 设计标准

9.3.1 甲级标准应符合下列条件：

1 应设置建筑设备综合管理系统。 2 系统集成应汇集建筑物内外各有关信息。 3 建筑物内的各种网络系统，应具有较强的信息处理及数据通信能力。 4 对智能化系统的集成，设备的通信协议和接口应符合国家现行有关标准的规定。 5 系统集成管理系统应具有可靠性、容错性和可维护性。

9.3.2 乙级标准应符合下列条件：

1 宜设置建筑设备综合管理系统。 2 建筑物内的各种网络系统，应具有较强的信息处理及数据通信能力。 3 对智能化系统的集成，设备的通信协议和接口应符合国家现行有关标准的规定。 4 系统集成管理系统应具有可靠性、容错性和可维护性。

9.3.3 丙级标准应符合下列条件：

1 各智能化子系统进行各自的联网集成管理。 2 对智能化系统的集成，设备的通信协议和接口应符合国家现行有关标准的规定。 3 各子系统的集成管理系统应具有可靠性、容错性和可维护性。


10 电源与接地

10 电源与接地

10.1 一般规定

10.1.1 智能化系统设备的供电与接地应做到安全可靠、经济合理、技术先进。

10.2 设计要素

10.2.1 应对智能化系统设备进行分类，根据分类配置相应的电源设备。

10.2.2 为满足将来扩容的需要，电源设备机房应留有裕量。

10.2.3 供电电源质量应符合国家现行有关规范和产品使用的技术条件的规定。

10.2.4 根据智能化系统的规模大小、设备分布及对电源需求等因素，采取UPS 分散供电方式或UPS 集中供电方式。

10.2.5 电力系统与弱电系统的线路应分开敷设。

10.2.6 应采用总等电位联结，各楼层的智能化系统设备机房、楼层弱电间、楼层配电间等的接地应采用局部等电位联结。接地极当采用联合接地体时，接地电阻不应大于1Ω；当采用单独接地体时，接地电阻不应大于4Ω。

10.2.7 智能化系统设备的供电系统应采取过电压保护等保护措施。

10.2.8 在智能化系统设备和电气设备的选择及线路敷设时应考虑电磁兼容问题。

10.3 设计标准

10.3.1 甲级标准应符合下列条件：

1 应有两路独立电源供电，并在末端自动切换。 2 重要的设备应配备UPS 电源装置。3 电源质量应符合下列规定： 1）稳态电压偏移不大于±2%； 2）稳态频率偏移不大于±0.2Hz； 3）电压波形畸变率不大于5%； 4）允许断电持续时间为0～4ms。

当不能满足上述要求时，采用稳频稳压及不间断供电等措施。

4 重要设备应采用放射式专用回路供电，其他设备可采用树干式或链式供电。5 电力干线与弱电干线应分别设置独立的楼层配电间和楼层弱电间，配电间和弱电间的大小及水平出线位置应留有裕量，其地坪宜高出本层地坪30mm。6 智能化系统的总控制室（主机房）应设置专用配电箱，该专用配电箱的配出回路应留有裕量。7 每层或每个承租单元内应设置专用的用户配电箱，从该用户配电箱引出的电源线路应与弱电线路分开敷设。8 地面配线可采用架空地板配线方式或网络地板配线方式。9 吊顶内应设线槽或穿管敷设。10 电源插座：

容量：办公室宜按60V·A/m2 以上考虑； 数据：办公室宜按20 个/100m2 以上设置（每个插座宜接300V·A 计算）；类型：插座必须带有接地极的扁圆孔多用插座。

10.3.2 乙级标准应符合下列条件：

1 应有两路独立电源供电，并在末端自动切换。

2 重要的设备应配备UPS 电源装置。

3 供电电源质量应符合下列规定： 1）稳态电压偏移不大于±5%； 2）稳态频率偏移不大于±0.5Hz； 3）电压波形畸变率不大于8%； 4）允许断电持续时间为4～200ms。

当不能满足上述要求时，采用稳频稳压及不间断供电等措施。

4 重要设备应采用放射式专用回路供电，其他设备可采用树干式或链式供电。5 电力干线与弱电干线应分别设置独立的楼层配电间和楼层弱电间，配电间和弱电间的大小及水平出线位置应留有裕量，其地坪宜高出本层地坪30mm。6 智能化系统的总控制室（主机房）内应设置专用配电箱，该专用配电箱的配出回路应留有裕量。7 每层或每个承租单元内应设置专用的用户配电箱，从该专用配电箱的配出回路应留有裕量。8 地面配线可采用网络地板、地板线槽、地板配管等敷线方式。9 吊顶内宜设线槽或穿管敷设。10 电源插座：

容量：办公室宜按45V·A/m2 以上考虑； 数据：办公室宜按15 个/100m2 以上设置（每个插座宜接300V·A 计算）；类型：插座必须带有接地极的扁圆孔多用插座。

10.3.3 丙级标准应符合下列条件：

1 宜由两路电源供电，并在末端自动切换。2 重要设备宜配备UPS 电源装置。3 供电电源质量应满足产品的使用要求。4 智能化系统设备宜采用专用回路供电。5 电力干线与弱电干线宜分别设置独立的楼层配电间和楼层弱电间，配电间和弱电间的大小及水平出线位置应留有裕量，其地坪宜高出本层地坪30mm。6 智能化系统的总控制室（主机房）内宜设置专用配电箱，该专用配电箱的配出回路应留有裕量。7 每层或每个承租单元的用户配电箱应集中设置在公共空间内，从该用户配电箱的配出回路应留有裕量。8 地面配线可采用地板线槽、地板配管等敷设方式。9 吊顶内应预留一定的空间供将来配线使用。10 电源插座：

容量：办公室宜按30V·A/m2 以上考虑； 数据：办公室宜按10 个/100m2 以上设置（每个插座宜接300V·A 计算）；类型：插座必须带有接地极的扁圆孔多用插座。


11 环境

11 环境

11.1 一般规定

11.1.1 智能建筑的环境设计应向人们提供舒适、高效的工作环境。

11.1.2 可视环境和不可视环境都应满足人们的舒适要求。

11.1.3 设计必须考虑节约投资和节约能源，并采用绿色照明。

11.2 设计要素

11.2.1 建筑物的空间应有高度的适应性、灵活性及空间的开敞性。

11.2.2 可视环境中的建筑造型、色彩、室内装饰及家具等应协调，不可视环境中的音、温湿度及心理环境应舒适。

11.2.3 室内空调应能符合环境舒适性要求。

11.2.4 视觉照明应能满足人们的美感，确保人们生理和心理舒适和保护视力的要求。

11.3 设计标准

11.3.1 甲级标准应符合下列条件：

1 建筑物的空间环境。

1）天花板高度不应小于2.7m。2）应铺设架空地板、地面线槽、网络地板，为地下配线提供方便。3）应为智能化系统的网络布线留有足够的配线间。4）室内宜铺设防静电、防尘地毯，静电泄漏电阻应在1.0×105～1.0×108Ω之间。5）室内装饰应对色彩进行合理组合。6）应采用必要措施降低噪声，防止噪声扩散。

2 室内空调环境。

1）空调设计应达到的主要指标：

CO 含量率（×10-6） | <10
CO2 含量率（×10-6） | <1000
温度（℃） | 冬天22，夏天24
湿度（%） | 冬天≥45，夏天≤55
气流（m/s） | <0.25

2）对上述指标应实现自动调节和控制。

3 视觉照明环境。 1）水平面照度不应小于500lx。 2）灯具布置应模数化。 3）灯具应选用无眩光的灯具。

11.3.2 乙级标准应符合下列条件：

1 建筑物的空间环境。1）天花板高度不应小于2.6m。2）应铺设架空地板、网络地板或地面线槽。3）应为智能化系统的网络布线留有足够的配线间。4）室内宜铺设防静电、防尘地毯，静电泄漏电阻应在1.0×105～1.0×108Ω之间。5）室内装饰应对色彩进行合理组合。6）应采用必要措施降低噪声，防止噪声扩散。

2 室内空调环境。

1）空调设计应达到的主要指标：

温度（℃） | 冬天18，夏天26
湿度（% ） | 冬天≥30，夏天≤60

2）对上述指标应实现自动调节和控制。

3 视觉照明环境。

1）水平面照度不应小于400lx。

2）灯具布置无方向性，宜结合室内家具和工作台进行布置，应以间接照明为主，直接照明为辅。 3）灯具宜选用眩光指数为Ⅰ级或无眩光的灯具。

11.3.3 丙级标准应符合下列条件：

1 建筑物的空间环境。

1）天花板高度不应小于2.5m。

2）楼板应满足预埋地下线槽（管）。

3）应为智能化系统的网络布线留有足够的配线间。

2 室内空调环境。

1）空调设计应达到的主要指标：

温度（℃） | 冬天18，夏天27
湿度（% ） | 夏天≤65

2）对上述指标应实现自动调节和控制。

3 视觉照明环境。1）水平面照度不应小于300lx。2）灯具布置以线型为主。3）灯具选用眩光指数为Ⅱ级的灯具，应以直接照明为主，间接照明为辅。4）照明控制要灵活、操作方便。


12 住宅智能化

12 住宅智能化

12.1 一般规定

12.1.1 本章适用于住宅智能化系统设计。

12.1.2 住宅智能化系统设计应体现“以人为本”的原则，做到安全、舒适、方便。

12.2 设计要素

12.2.1 住宅智能化系统设计和设备的选用，应考虑技术的先进性、设备的标准化、网络的开放性、系统的可扩性及可靠性。

12.2.2 住宅楼的消防设计应符合国家现行有关标准、规范的规定。

12.3 基本要求

12.3.1 住户。

1 应在卧室、客厅等房间设置有线电视插座。 2 应在卧室、书房、客厅等房间设置信息插座。 3 应设置访客对讲和大楼出入口门锁控制装置。 4 应在厨房内设置燃气报警装置。 5 宜设置紧急呼叫求救按钮。 6 宜设置水表、电表、燃气表、暖气（有采暖地区）的自动计量远传装置。

12.3.2 住宅小区。

1 根据住宅小区的规模、档次及管理要求，可选设下列安全防范系统； 1）小区周边防范报警系统。2）小区访客对讲系统。3）110 报警装置。4）电视监控系统。5）门禁及小区巡更系统。

2 根据小区服务要求，可选设下列信息服务系统； 1）有线电视系统。 2）卫星接收系统。 3）语音和数据传输网络。 4）网上电子信息服务系统。

3 根据小区管理要求，可选设下列物业管理系统； 1）水表、电表、燃气表、暖气（有采暖地区）的远程自动计量系统。2）停车库管理系统。3）小区的背景音乐系统。4）电梯运行状态监视系统。5）小区公共照明、给排水等设备的自动控制系统。6）住户管理、设备维护管理等物业管理系统。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下： 1）表示很严格，非这样做不可的用词： 正面词采用“必须”；反面词采用“严禁”。

2）表示严格，在正常情况下均应这样做的用词： 正面词采用“应” ；反面词采用“不应”或“不得”。

3）表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”；反面词采用“不宜”。 表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指定应按其他有关标准、规范执行时，写法为：“应符合……规定”或“应按……执行”。


住宅建筑技术经济评价标准 JGJ 47-88

中华人民共和国建设部部标准

住宅建筑技术经济评价标准

JGJ 47-88

主编单位：中国建筑技术发展中心建筑经济研究所

批准部门：中华人民共和国建设部

实行日期：1988年10月1日

关于发布部标准《住宅建筑技术经济评价标准》的通知
(88) 建标字第23号

    根据(83)城科字第224号文件要求，由中国建筑技术发展中心建筑经济研究所负责编制的《住宅建筑技术经济评价标准》,经我部审查，现批准为部标准,编号JGJ47-88，自1988年10月1日起实施。在实施过程中如有问题和意见,请函告中国建筑技术发展中心建筑经济研究所。

    本标准由中国建筑工业出版社出版，各地新华书店发行。

                                                中华人民共和国建设部
1988年5月13日


第一章 总 则

第一章 总 则

    第1.0.1条 为加强住宅建筑技术经济的评价工作，提高住宅建筑的设计水平和综合效益，特制定本标准。

    第1.0.2条 本标准适用于城镇和工矿区的多层、低层住宅建筑方案设计评价和工程评价。中高层、高层住宅评价可参照执行。

    第1.0.3条 评价项目的对比条件应符合下列规定：

    一、建筑功能的可比性。评价方案和工程应基本满足相同的功能条件，例如建筑面积标准、住宅类型、建筑层数等。

    二、消耗费用的可比性。应包括建造阶段和使用阶段两部分的费用。

    三、价格的可比性。应采用同一的价格水平进行计算，尽量消除人为的变动因素。

    四、如不具备以上规定，各住宅方案和住宅工程应采取转化措施，使其具有可比性，然后进行评价。对于特殊情况的优质设计，允许另作申诉，进行论证。

    第1.0.4条 本标准是根据现行《住宅建筑设计规范》编制的。


第二章 评价指标

第二章　评价指标

    第2.0.1条 评价指标体系的设置包括建筑功能效果和社会劳动消耗两部分。

    住宅建筑功能，是指住宅满足居住者对于适用、安全、卫生等方面基本要求的总和；社会劳动消耗，是指为取得建筑功能所付出的全部社会劳动消耗量。

    第2.0.2条 评价指标由二级构成。一级指标为控制指标，二级指标为表述指标。

    住宅建筑设计方案评价指标体系与住宅工程评价指标体系应符合表2.0.2a和表2.0.2b的规定。

    住宅建筑设计方案评价指标体系表 　　　　　　　表2.0.2a

序 号 | 指 标 类 型 | 一 级 指 标 | 二级指标
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果
2 |  |  | 平均每套卧室、起居室数
3 |  |  | 平均每套良好朝向卧室、起居室面积
4 |  |  | 家俱布置
5 |  |  | 储藏设施
6 |  | 平 面 指 标 | 平均每套建筑面积
7 |  |  | 使用面积系数
8 |  |  | 平均每套面宽
9 |  | 厨 卫 | 厨房布置
10 |  |  | 卫生间布置
11 |  | 物 理 性 能 | 采光
12 |  |  | 通风
13 |  |  | 保温(隔热)
14 |  |  | 隔声
15 |  | 安 全 性 | 安全措施
16 |  |  | 结构安全
17 |  | 建 筑 艺 术 | 立面效果
18 |  |  | 室内效果
19 | 社会劳动消耗 |  | 造价

    住宅建筑工程评价指标体系表　　　　　　表2.0.2b

序 号 | 指标类型 | 一级指标 | 二 级 指 标
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果
2 |  |  | 平均每套卧室、起居室数
3 |  |  | 平均每套良好朝向卧室、起居室面积
4 |  |  | 家俱布置
5 |  |  | 储藏设施
6 |  |  | 楼梯走道
7 |  |  | 阳台设置
8 |  |  | 公用设施
9 |  | 平 面 指 标 | 平均每套建筑面积
10 |  |  | 使用面积系数
11 |  |  | 平均每套面宽
12 |  | 厨 卫 | 厨房布置
13 |  |  | 卫生间布置
14 |  | 物 理 性 能 | 采光
15 |  |  | 通风
16 |  |  | 保温（隔热）
17 |  |  | 隔声
18 |  | 安 全 性 | 安全措施
19 |  |  | 结构安全
20 |  | 建筑艺术 | 立面效果
21 |  |  | 室内效果
22 | 社 会 劳 动 消 耗 | 主 要 指 标 | 造价
23 |  |  | 工期
24 |  |  | 房屋经常使用费
25 |  |  | 使用能耗
26 |  | 辅 助 指 标 | 钢材
27 |  |  | 木材
28 |  |  | 水泥
29 |  |  | 劳动量耗用

    第2.0.3条 一级指标规定的评价项目各地均应采用;二级指标规定的评价项目,各地可根据本地区的具体情况酌情增减,但必须做统一规定.


第一节 定量指标计算

第三章　评价指标计算

第一节　定量指标计算

    第3.1.1条 定量指标是指能够通过数值的大小具体反映优劣状况的指标。

    第3.1.2条 平均每套卧室、起居室数以多者为优。

    第3.1.3条 平均每套良好朝向的卧室、起居室面积以多者为优。良好朝向是指南向和东南向；东向为次好朝向，计算时乘0.6降低系数。

    第3.1.4条 平均每套建筑面积，应符合或接近国家或地方规定的面积标准者为优。

    第3.1.5条 使用面积系数以大者为优。

    第3.1.6条 平均每户面宽以小者为优.该指标系指住宅底层两山墙外皮间的长度被首层或标准层套数除.在一般情况下，适用于条式住宅。

    第3.1.7条 对严寒和寒冷地区计算保温，温暖地区计算保温与隔热，炎热地区计算隔热，应按《民用建筑热工设计规程》及《民用建筑设计节能标准》的规定计算，并评价优劣。

    若用评分法评价,按当地一般做法解决保温、隔热问题者，给予2分；采取措施改进功能效果者，相应增加分值；未达到一般做法者，相应减少分值。

    第3.1.8条 分户墙与楼板的空气声隔声量以大者为优。应符合《民用建筑隔声设计规范》的规定。

    第3.1.9条 造价指标系指住宅建筑的土建及设备的全部造价，不包括基础工程的造价。方案设计评价以设计概算为准；住宅工程评价以设计预算为准。设计概算及预算均应符合国家或地方规定的深度要求。

    平均每套造价系指一栋或一个标准单元的造价平均值。

    第3.1.10条 工期系指单位工程从开工到竣工的全部日历天数,不包括基础工程的工期。住宅工程评价，可用计划工期，也可用扣除不正常停歇天数的实际工期。

    第3.1.11条 房屋经常使用费包括管理、维修、税金、资金利息、保险、能耗等，以小者为优。目前可根据各地具体情况确定(计算公式参见条文说明)。

    第3.1.12条 使用能耗系指使用过程中的采暖、电气、给排水、空调等能耗的总和。

    注：①煤耗按发热量为4.1868kj/kg的标准煤计算；

    ②每度电折合0.42kg标准煤。

    第3.1.13条 劳动量耗用系指住宅建造过程中直接耗用的全部劳动量。包括现场用工和预制厂用工，按预算定额计算。


第二节 定性指标计算

第二节　定性指标计算

    第3.2.1条 定性指标是不能直接通过计算数值定量反映事物好坏的指标。

    第3.2.2条 家具布置以起居室、卧室的平面尺度适宜，门窗位置(采暖地区尚须考虑散热器位置)适当，墙面完整，利于灵活布置家俱的程度评定分值，以高分者优。

    第3.2.3条 厨房以平面尺度适宜，固定设备布置合理，空间利用及通风排烟良好评定分值，以高分者优。

    第3.2.4条 卫生间、厕所根据所采用设备的数量，布置合理程度以及采光、排气等评定分值，以高分者优。

    第3.2.5条 储藏设施系指贮藏间、壁厨、吊柜、搁板等。以空间利用合理，使用方便者为优。

    第3.2.6条 楼梯、走道以安全疏散，栏杆设置、休息平台以方便搬运家俱等,作为衡量优劣的标准。户内走道应按联系方便,线路短捷，搬运家俱方便等评分。

    第3.2.7条 阳台设置以面积合理、位置恰当，安全美观等评分。

    第3.2.8条 公用设施系指垃圾道、电话管线、公用电视天线、信报箱等，应以设置的合理程度评分。

    第3.2.9条 平面空间综合效果系指平面布置紧凑，空间分配合理，功能分区明确，交通联系方便，私密性好等方面。以此评定分值。

    第3.2.10条 通风以起居室、卧室的自然通风顺畅程度评定分值。

    第3.2.11条 结构安全以满足设计规范和抗震要求，主体结构的稳定性程度评定分值。

    第3.2.12条 安全措施系指疏散、防火、防盗、防坠落等措施，应以适宜程度评定分值。

    第3.2.13条 室内效果以室内空间比例适度，色调协调，简洁明快，观感舒适等评分。

    第3.2.14条 立面效果以体型、比例、立面、色调的谐调程度评定分值。

    第3.2.15条 上述指标，凡因创新而更好满足使用功能要求的，均应计入创新一项，给予4分。


第一节 评价步骤和定量标准

第四章　评价方法

    第一节　评价步骤和定量标准

    第4.1.1条 采用评分指数法评价住宅的技术经济效果，应按下列步骤进行：

    1提出评价项目

    2确定对比标准

    3描述评价项目和对比标准的工程概况和建筑特征

    4审查建立可比条件

    5计算技术经济指标的基础数据(包括计算值和分值)

    6计算技术经济指标的转换值

    7计算技术经济指标的指数值

    8计算技术经济指标的加权指数

    9计算住宅建筑技术经济效果的综合指数

    10综合评价与结论意见

    第4.1.2条 定量标准是定性指标进行定量计算的依据。定性指标根据住宅建筑的技术特征，按附录二“住宅建筑评价指标体系定量表”的规定评分。

    第4.1.3条 定量标准的分值定为“0”，“1”，“2”，“3”，“4”共5档，差值均为1分。

    “0”分为淘汰标准，有一项指标出现“0”分,方案即被淘汰,不再参加评比.“1”分为基本标准线,表示指标达到最低合格标准。“2”、
    “3”分表示使用功能递增的分值。“4”分为创新标准，表示指标所反映的内容有独到之处的效果。


第二节 相对权重

第二节　相对权重

    第4.2.1条 相对权重是为体现一级和二级各项评价指标在总体评价中的重要程度而设置的。计算权重为一级与二级权重的乘积，即：

    ωi＝ωi＇·ωi＂

    式中ωi——第i项评价指标的计算权重

    ωi＇——第i项评价指标的一级权重

    ωi＂——第i项评价指标的二级权重

    第4.2.2条 一级权重适用于各地区；二级权重各地可根据具体情况酌情增减。

    一、一级权重固定，见表4.2.2a，表4.2.2b；

    住宅建筑设计方案评价指标权重值表 　　　　　　　表4.2.2a
序 号 | 指 标 类 型 | 一 级 指 标 | 二级指标 | 权重值
 |  |  |  | 二级权重(ωi＂) |  |  | 一权级重 (ωi＇) | 计算权重(ωi)
 |  |  |  | Ⅰ | ⅡⅢ | Ⅳ |  | Ⅰ | ⅡⅢ | Ⅳ
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果 | 27 |  |  | 0.35 | 9
2 |  |  | 平均每套卧室、起居室数 | 27 |  |  |  | 9
3 |  |  | 平均每套良好朝向卧室、起居室面积 | 22 |  |  |  | 8
4 |  |  | 家俱布置 | 14 |  |  |  | 5
5 |  |  | 储藏设施 | 10 |  |  |  | 4
6 |  | 平 面 指 标 | 平均每套建筑面积 | 42 |  |  | 0.20 | 8
7 |  |  | 使用面积系数 | 36 |  |  |  | 7
8 |  |  | 平均每套面宽 | 22 |  |  |  | 5
9 |  | 厨 卫 | 厨房布置 | 56 |  |  | 0.15 | 8
10 |  |  | 卫生间布置 | 44 |  |  |  | 7
11 |  | 物 理 性 能 | 采光 | 32 | 31 | 29 | 0.10 | 3 | 3 | 3
12 |  |  | 通风 | 25 | 28 | 31 |  | 2 | 3 | 3
13 |  |  | 保温(隔热) | 25 | 23 | 22 |  | 3 | 2 | 2
14 |  |  | 隔声 | 18 | 18 | 18 |  | 2 | 2 | 2
15 |  | 安 全 性 | 安全措施 | 40 |  |  | 0.10 | 4
16 |  |  | 结构安全 | 60 |  |  |  | 6
17 |  | 建 筑 艺 术 | 立面效果 | 64 |  |  | 0.10 | 6
18 |  |  | 室内效果 | 36 |  |  |  | 4
19 | 社会劳动消耗 |  | 造价 | 100 |  |  | 1.00 | 100

    注:1.指标权重值根据地区不同有所区别。

         表中标有Ⅰ者为Ⅰ类地区，即严寒地区。

             标有Ⅱ者为Ⅱ类地区，即寒冷地区。

             标有Ⅲ者为Ⅲ类地区，即温暖地区。

             标有Ⅳ者为Ⅳ类地区，即炎热地区。

    2.住宅建筑工程评价指标权重值表同注①。

    3.Ⅰ区热工指标计算保温；Ⅱ区、Ⅲ区计算隔热和保温；Ⅳ区计算隔热。

    二、二级权重由当地规划、设计、施工部门确定。

    住宅建筑工程评价指标权重值表　　　　　　表4.2.2b

序 号 | 指 标 类 型 | 一 级 指 标 | 二级指标 | 权重值
 |  |  |  | 二级权重(ωi＂) |  |  | 一权级重 (ωi＇) | 计算权重(ωi)
 |  |  |  | Ⅰ | ⅡⅢ | Ⅳ |  | Ⅰ | ⅡⅢ | Ⅳ
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果 | 21 |  |  | 0.35 | 8
2 |  |  | 平均每套卧室、起居室数 | 21 |  |  |  | 7
3 |  |  | 平均每套良好朝向卧室、起居室面积 | 17 |  |  |  | 6
4 |  |  | 家俱布置 | 11 |  |  |  | 4
5 |  |  | 储藏设施 | 8 |  |  |  | 3
6 |  |  | 楼梯走道 | 7 |  |  |  | 2
7 |  |  | 阳台设置 | 8 |  |  |  | 3
8 |  |  | 公用设施 | 7 |  |  |  | 2
9 |  | 平 面 指 标 | 平均每套建筑面积 | 42 |  |  | 0.20 | 8
10 |  |  | 使用面积系数 | 36 |  |  |  | 7
11 |  |  | 平均每套面宽 | 22 |  |  |  | 5
12 |  | 厨 卫 | 厨房布置 | 56 |  |  | 0.15 | 8
13 |  |  | 卫生间布置 | 44 |  |  |  | 7
14 |  | 物 理 性 能 | 采光 | 32 | 31 | 29 | 0.10 | 3 | 3 | 3
15 |  |  | 通风 | 25 | 28 | 31 |  | 2 | 3 | 3
16 |  |  | 保温(隔热) | 25 | 23 | 22 |  | 3 | 2 | 2
17 |  |  | 隔声 | 18 | 18 | 18 |  | 2 | 2 | 2
18 |  | 安 全 性 | 安全措施 | 40 |  |  | 0.10 | 4
19 |  |  | 结构安全 | 60 |  |  |  | 6
20 |  | 艺 术 建 筑 | 立面效果 | 64 |  |  | 0.10 | 6
21 |  |  | 室内效果 | 36 |  |  |  | 4
22 | 社 会 劳 动 消 耗 | 主 要 指 标 | 造价 | 52 |  |  | 0.70 | 36
23 |  |  | 工期 | 20 |  |  |  | 14
24 |  |  | 房屋经常使用费 | 18 |  |  |  | 13
25 |  |  | 使用能耗 | 10 |  |  |  | 7
26 |  | 辅 助 指 标 | 钢材 | 32 |  |  | 0.30 | 10
27 |  |  | 木材 | 24 |  |  |  | 7
28 |  |  | 水泥 | 27 |  |  |  | 8
29 |  |  | 劳动量耗用 | 17 |  |  |  | 5


第三节 技术经济效果综合评价

第三节　技术经济效果综合评价

    第4.3.1条 技术经济效果综合评价，首先是对评价指标的评分值或计算值进行指数化运算。

    第4.3.2条 技术经济效果评价指标体系的综合，应按建筑功能和社会劳动消耗两类指标分别进行。

    第4.3.3条 住宅功能指标的评价，均应以大者为优，若不同方案同一评价项目所形成的数列,以小者为优时，经转置后进行指数化运算,形成以大者为优的指数数列。

    第4.3.4条 社会劳动消耗指标的评价，均应以小者为优,若不同方案同一评价项目所形成的数列,以大者为优时,转置后进行指数化运算,形成以小者为优的指数数列。

    第4.3.5条 转置运算采用大小值求补法。以数列中大数与小数相加之和，减去所求数，即得到转置后的新数列，见附录一。

    第4.3.6条 计算评价指标的指数，应按以下两种情况分别处理。

    一、建筑功能指标体系评价指数数列，以数列中之最大数除以数列中各数，得到一组不大于1的指数值。

    二、社会劳动消耗指标体系评价指数数列，以数列中之最小数除以数列中各数，得到一组不小于1的指数值。

    第4.3.7条 各项技术经济指标的指数值，称评价指数。评价指数乘以相应的权重值，为各项评价指数的加权指数。

    第4.3.8条 各评价方案的建筑功能指标体系和社会劳动消耗指标体系的加权指数的总和，分别为该评价指标体系的综合指数。用公式表示如下：

    式中λf——建筑功能指标体系的综合指数；

        λl——社会劳动消耗指标体系的综合指数；

        λfi——建筑功能指标体系中第i项评价指标的评价指数(i＝1，2，3，……n)；

        ωfi——建筑功能指标体系中第i项评价指标的权重值(i＝1，2，3……n)；

        λli——社会劳动消耗指标体系中第i项评价指标的评价指数(i＝1，2，3……n)；

        ωli——社会劳动消耗指标体系中第i项评价指标的权重值(i＝1，2，3……n)；

        n——评价指标数。

    第4.3.9条 住宅建筑技术经济效果综合评价，最终表现为建筑指标体系的综合指数与社会劳动消耗指标体系的综合指数的比值。比值相对大的方案为较优方案。
        λf
    ε= —— → max　　　　　　　　　　　　　　(4.3.9)
        λl
    式中ε——住宅建筑技术经济综合效果；

    λf——建筑功能指标体系的综合指数；

    λl——社会劳动消耗指标体系的综合指数；

    第4.3.10条 通过综合评价，提出方案或工程的选用意见，以供决策。


附录一 名词解释

附录一　名词解释

    一、评价项目 被评价的住宅设计方案或住宅建筑工程。

    二、对比标准 为了对评价项目进行选优而设置的比较依据。用新的住宅建筑方案(工程)代替旧方案(工程)时,旧方案(工程)为对比标准；若为多方案(工程)比较，从中选优，则全部方案(工程)均互为对比标准。

    三、大小值求补法 大小值求补是一个数学上的概念，用它可以解决大数与小数的转置问题。具体做法是将数列中大数与小数相加之和，减去所求数，即得到转置后的新数列。举例如下：

    有甲、乙、丙三个住宅建筑方案，平均每户面宽分别为：6.6m；6.0m；和6.9m，现转置如下：

    6.9+6.0-6.6＝6.3；

    6.9+6.0-6.0＝6.9；

    6.9+6.0-6.9＝6.0；

    从而得到转置后的新数列为：6.3m；6.9m；和6.0m。


附录二 住宅建筑评价指标体系定量表

附录二　住宅建筑评价指标体系定量表

指标名称 | 定量标准 | 定量标准 | 定量标准 | 定量标准 | 定量标准
 | 0 | 1 | 2 | 3 | 4
平均每套卧室、起居室数 |  | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优
平均每套良好朝向卧室、起居室面积 |  | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序 ，以大者为优 | 按计算值的指数大小排序，以大者为优
家俱布置 | 门窗位置不当，墙面破碎，不利于家俱布置 | 门窗位置欠妥，布置家俱一般 | 门窗位置适当，墙面完整，有利灵活布置家俱 | 门窗、暖气片位置适当，墙面完整家俱布置灵活，并具备多种功能 |
储藏设施 | 无储藏设施 | 每套设置吊柜、搁板、空间利用尚可 | 每套设置搁顶、吊柜、主要卧室设壁柜，空间利用较好 | 每套设搁板、吊柜、贮藏间和壁柜等，空间利用良好 |
楼梯走道 | 楼梯走道不符合安全疏散和有关规范的规定 | 走道较曲折，坡度较陡，但尚可作用 | 走道短捷，楼梯坡度较适宜 | 走道短捷，坡度适宜，栏杆安全，家俱搬运方便 |
阳台设置 | 无阳台或阳台设置不符合规范要求 | 阳台设置基本符合规范要求 | 阳台面积适宜，位置较好 | 阳台面积和位置均好，晾晒、纳凉、绿化等使用方便。 |
公用设施 | 公用设施不符合规范要求 | 垃圾道、信报箱等部分获得解决或解决欠好 | 垃圾道、信报箱等解决较合理 | 垃圾道、垃极箱、共用电视天线、电话管片、信报箱等解决良好。 |
平面空间综合效果 | 平面布置不紧凑，功能分区不合理，居住面积挤占了辅助面积或反之 | 平面欠紧凑，联系尚方便，私密性差 | 平面布置较紧凑，功能分区，面积分配较合理，私密性处理较好 | 平面布置紧凑，功能分区明确，面积分配合理，私密性好。 |
平均每套建筑面积 | 大于标准面积指标1㎡以上 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优
使用面积系数 |  | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优
平均每套面宽 |  | 按计算值的指数大小排序，以小者为优 | 按计算值的指数大小排序，以小者为优 | 按计算值的指数大小排序，以小者为优 | 按计算值的指数大小排序，以小者为优
厨房布置 | 间接采光，厨房设备布置不符合操作流程 | 符合操作流程，贮藏的设置及排烟气尚可 | 直接采光，符合操作流程，贮藏及排烟解决较好 | 直接采光，操作流程简捷，贮藏及排烟解决良好。 |
卫生间布置 | 只设一蹲坑，无预留洗浴设施位置 | 不直接采光，有卫生设备或预留位置，通风设施尚可 | 不直接采光，有卫生设备，通风设施较好 | 直接采光，有卫生设备通风设施良好 |
采光 | 窗地面积比小于1/7，卧室或起居室有部分间接采光 | 卧室起居室为直接采光，窗地面积比为1/7 | 采暖地区朝南的卧室、起居室直接采光窗地面积比≥1/7＜1/6 | 直接采光，采暖地区卧室、起居室窗地面积比＜1/5 |
通风 | 通风不好 | 通风线路曲折，通风尚可 | 对角通风，一般尚好 | 线路短直，通风流畅 |
保温(隔热) | 不符合有关规范的要求 | 符合《民用建筑热工设计规程》 | 符合热工和节能规范或标准的要求 | 保温、隔热、节能解决良好 |
隔声 | 分户墙与楼板空气声隔绝标准＜40dB | 分户墙与楼板的空气声隔声标准≥40dB，但＜45dB | 分户墙与楼板的空气隔声标准≥45dB，但＜50dB | 分户墙与楼板的空气声隔声标准≥50dB |
安全措施 | 防火、防盗、防坠落、防触电等解决不好 | 防火、防盗、防触电等措施解决尚可 | 防火、防盗、防坠落、防触电等措施解决较好 | 防火、防盗、防坠落、防触电等措施解决良好 |
结构安全 | 不符合结构规范要求 | 结构布置尚可 | 结构布置较合理 | 结构布置合理 |
室内效果 | 室内空间比例失调，空间分隔紊乱、闭塞、色 彩不协调，视觉效果差 | 空间比例不够协调，空间分隔尚可，色彩欠统一，视觉效果欠佳 | 空间比例较协调，空间分隔较好，色调较统一，视觉效果较好 | 室内空间比例协调，空间分隔通透开阔装修考虑周到，色彩和视觉效果良好 |
立面效果 | 平立面处理呆板，体型比例失调 | 平立面缺乏变化(如阳台、门头檐口单调)体型比例欠佳(如盒子型) | 平立面有变化、比例、色彩、外观较好 | 平立面有变化体型比例，色彩外观效果好，并体现民族风格与地方特色 |
造价 | 大于当地造价的10% | 同类结构、标准，按计算值的指数大小排序，以小者为优 | 同类结构、标准，按计算值的指数大小排序，以小者为优 | 同类结构、标准，按计算值的指数大小排序，以小者为优 | 同类结构、标准，按计算值的指数大小排序，以小者为优


附录三 本标准用词说明

    附录三　本标准用词说明

    一、为便于在执行本标准时区别对待，对要求严格程度不同的用词，说明如下：

     1、表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

     2、表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

     3、表示允许稍有选择，在条件许可下应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

     二、条文中指明必须按其它有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑技术发展中心建筑经济研究所

    参加单位：西安冶金建筑学院

              北京市建筑设计院

              总后勤部建筑设计院

              福建省建筑设计院

              中国建筑东北设计院

              山东省建筑设计院

              江苏省建筑设计院

    主要起草人：余　平　张正西　刘玉书　金长起

                夏昌求　戴震青　俞兆华　王景仁

                张永明　韦　伟


住宅建筑技术经济评价标准 JGJ 47-88 条文说明

中华人民共和国建设部部标准

住宅建筑技术经济评价标准

JGJ 47-88

条文说明

前 言

为便于广大设计、施工、科研、学校、房管等有关单位和人员在使用本标准时能正确理解和执行条文规定，《住宅建筑技术经济评价标准》编制组根据建设部关于编制标准、规范条文说明的统一要求，按《住宅建筑技术经济评价标准》的章、节、条顺序，编制了《住宅建筑技术经济评价标准条文说明》供国内有关部门和单位参考。在使用中如发现本条文说明有欠妥之处，请将意见直接函寄中国建筑技术发展研究中心建筑经济研究所（北京市车公庄大街十九号）。

本《条文说明》由城乡建设环境保护部设计局组织出版。


第一章 总则

第一章 总则

第1.0.1条 建筑业是国民经济的重要组成部分，而住宅建筑在建筑业中占有重要的位置。根据预测，我国城市住宅在今后一段时间内，平均每年大约需建一亿至一亿五千万m2建筑面积，才能满足城镇居民的居住需要。这样大量的兴建住宅，势必每年要投入大量的资金、人力和资源。因此需要从设计、施工与使用等各个阶段开辟途径，并相应提出衡量住宅建筑技术经济效果的标准。我国目前对住宅建筑技术经济效果没有统一的衡量标准，从评价内容至方法都差别很大，指标计算口径不同，因此，计算出来的结果缺乏科学性，不能互相进行比较。为了进一步改善住宅建筑的功能质量，提高住宅建筑的经济效益，社会效益和环境效益。客观上需制订一个科学、统一、但又切实可行的评价标准。基于上述目的，特制订本标准。

本标准的主要特点是：
1 按照经济效果的基本概念，住宅建筑技术经济效果，是以建筑功能效果与社会劳动消耗之比来衡量的。
2 本标准是指标的定量与定性结合起来进行评价，不能定量的则按定性考虑。为了排除定性指标定量化过程中的主观因素的影响，本标准采用了评分法。并在广泛征求意见的基础上制定出定性指标的评分标准。
3 为体现评价指标项目在总体评价中重要程度的差别，运算时按照指标的相对重要程度进行加权运算。
4 本标准采用评分法解决定性指标定量计算问题，采用指数法消除了指标的不同计量单位，因而解决了多年来一直有待解决的综合定量评价问题。

第1.0.2条 本标准主要适用于城镇多层住宅建筑评价。对于中高层住宅、高层住宅、由于影响技术经济效果的因素与多层住宅基本相同，评价指标和权重的差异不大，而评价方法、指标计算完全相同，因此，在评价时可参照执行。
正确评选技术经济效果好的方案设计，对于提高住宅投资效果有着首要的意义。因此，本标准主要用于方案设计的选优工作，也可用于工程评价。

第1.0.3条 在评价住宅建筑时，被评价的方案或工程和对比标准之间必须具有共同的比较条件，以保证评价的正确性；如果不具备这些条件，则须转化为可比的，然后进行比较。例如，若需对二个住宅设计方案进行选优，其层数分别为四层和六层，就必须修正由于层数不同引起造价上升的差异。据分析，四层改为六层，造价约可降低3.4%。
过多提出可比条件，会限制标准的使用范围。根据可比性原理，结合评价中的实际情况，本标准从建筑功能条件、费用范围和计算依据三个方面对可比条件做了规定。即①统一建筑标准；②全寿命费用；③统一定额，统一费率。


第二章 评价指标

第二章 评价指标

第2.0.1条 住宅建筑必须满足居民对于适用、安全、卫生的基本要求，因此，应具备各种必要的功能，并且能够经济地实现。所以，本标准包括了建筑功能和社会劳动消耗两方面内容。考察建筑功能效果的好处是：
一、可以全面正确地评价住宅建筑。住宅与其它工业产品不同，到目前为止，还没有全面的考核办法和评价指标。不同方案的住宅建筑，在采光、保温、安全、美观、适用、方便性等方面会有很大差别。如果认为同一性质的建筑产品功能是相同的，会影响住宅评价的正确性。
二、可以提高住宅建筑质量。过份强调造价和节约材料，评价时不考虑功能，不重视产品的综合效益，会导致片面追求经济指标，使产品处于低功能、高能耗的状态，不利于提高住宅建筑的功能和质量。
三、有利于促进建筑设计水平的提高。设计是决定建筑产品经济效果好坏的重要环节，只有重视建筑功能，才有利于改进设计，提高设计质量。
与此同时，对于经济消耗也必须给予足够的重视，否则，会出现片面追求功能效果，而不受我国现实经济条件的约束，使得住宅方案失去了使用推广的可能性，也就没有了价值和意义。

第2.0.2条 住宅方案阶段评价，有19项技术经济指标；工程评价有29项技术经济指标。这样一个繁杂的多指标体系必须将评价指标分级设置，才能做到统筹兼顾，不会产生顾此失彼的现象。据此按二级设置评价指标。
住宅的各种必要功能及其劳动消耗，是构成住宅的基本因素，它们不因地域条件和生活习惯不同而变化，本标准提出的一级指标就反映了这些因素，因而也称控制指标。由于我国幅员广大，地域辽阔，各地风俗习惯不同，这些地区性特点，通过二级指标加以反映。二级指标也称表述指标。

第2.0.3条 一级指标是根据技术经济效果各因素的不同性质和重要程度概括产生的。二级指标根据一级指标的内容和特性展开，并直接反映住宅建筑技术经济各方面的具体特征。
住宅建筑功能的评价指标基本上是从用户角度考虑的。同时，考虑到我国当前技术经济所要求的宏观经济效果。例如，平面指标一栏，就反映了满足宏观经济效果而需要达到的技术要求。此外，也考虑到目前居住水平仍然十分紧张，因此，将厨房、卫生间做为按功能分区设置的一级指标，以给予更多注意，做到合理布置。
社会劳动消耗部分，对方案设计评价，根据建设部1984年批准的“建筑工程设计文件编制深度的规定”的设计深度，不设置一级指标，而通过二级指标一并反映。
在使用本标准时，可以根据各地区的具体情况和条件，合理调整二级指标，但必须有本地区统一制订的二级评价指标及相应的权重值，否则，会造成评价中的混乱。
在确定二级指标时应注意：
一、所设指标项目，必须能反映出相应一级指标的主要内容。
二、二级指标项目的设置不宜过多过繁，否则不便于使用；但也不能太少，否则，不能概括技术经济效果的基本内容，削弱了计算结果的准确性。


第三章 评价指标计算

第三章 评价指标计算

第一节 定量指标计算

第3.1.1条 在建筑面积标准相同，卧室、起居室净面积符合住宅建筑设计规范要求的情况下，增多起居室、卧室数量，有利于合理安排、灵活分室，满足住户住得下分得开的要求。

第3.1.2条 良好朝向一般指南向和东南向，根据调查分析，一般认为东向仍然属于较好的朝向。因此，在广泛征求意见的基础上将东向的指标值乘以0.6降低系数，计算其面积。某些地区也可根据当地情况对其它朝向采取类似方法，计算次好朝向指标。总之，该指标以冬季更好的获得良好日照为考虑原则。

第3.1.3条 平均每套建筑面积，是指平均每套住宅建筑面积与每套标准建筑面积的正负差额。如甲方委托的建设任务，以甲方提出的建筑面积作为控制依据。如系设计方案竞赛，则以竞赛组织者所规定的面积指标为准。
该指标的设置是为了防止产生住宅设计超出面积标准的现象，达到严格遵守国家规定的建筑面积标准，保证国家住宅建设计划的实现，更好地解决群众的居住问题。

第3.1.4条 在采用“平均每套面宽”指标时，住宅方案（工程）须具有基本相同的户型和面积标准。
平均每套面宽是反映节约土地的一个指标。当建筑面积一定，缩小面宽加大进深可以起到节约用地的作用。

第3.1.5条 住宅的隔声效果根据《住宅隔声标准JGJ-82》的规定执行，楼板的隔撞击声标准应为≤65dB和≤75dB两种，但我国目前常用楼板的实际情况，绝大部分不能满足此数要求，因此，本标准仅考虑了分户墙的隔声效果。

第3.1.6条 造价是一个综合性很强的指标，它在很大程度上反映了社会劳动消耗的全貌。据了解，目前在方案评选中往往缺乏设计概算，因此无法反映方案的综合效益。本标准根据建设部下达的《建筑工程设计文件编制深度的规定》，在方案设计阶段规定以设计概算作为评定方案设计好坏的依据。并要求概算具有较高的准确性，因此，必须严格根据图纸经过核算审查后确定。
住宅工程评价，由于实际决算往往包含了各种不科学的人为因素，因此采用设计预算为宜。

第3.1.7条 从理论上分析，房屋经常使用费应包括管理费、维修费、税金、资金利息、保险费、能耗费等六项。通过对房管部门进行调查表明，现阶段这项费用尚无统一规定，各地计算的内容和口径不相同。目前该项指标一般可仅计算维修和管理两项费用，以后随房租政策的修订，以及各项经常费用发生的实际情况，再核算修改。
经常费用的计算公式，目前没有统一规定，现提出建议采用的计算式，可参考使用，其中修缮和管理费的系数，根据西安、南京、天津等地的实际调查，暂取定为0.6。

第3.1.8条 住宅的使用能耗，原则上应包括采暖、空调、热水供应、电器照明、炊事等。目前因我国采暖能耗占绝大部分，因此，在使用能耗中暂仅计算采暖耗能一项，具体可按《民用建筑节能设计标准》第三章规定的建筑物耗热量指标及采暖能耗估算法进行计算。


第二节 定性指标计算

第二节 定性指标计算

第3.2.1条 平面空间综合效果是一项衡量住宅平面空间设计效果的综合性指标，它反映每套住宅的房间配置是否合理，交通联系是否方便，分区是否明确，布置是否紧凑等。该指标带有明显的综合性，体现了住宅在平面空间布置方面的综合效果。

第3.2.2条 在征求意见过程中，大家都感到结构安全是一个很重要的指标，但在方案设计阶段不易对该指标作出评议，因此，对于是否设置该项指标有过争议。经研究，认为在方案设计阶段，可以对承重结构的布置、圈梁设置、抗震结构构造等方面的合理程度做出判断，因此，仍保留该项指标。

第3.2.3条 随着人民经济状况的改善，住宅建筑美观问题受到越来越多的重视。对于工程评价，在考虑住宅本身的外观效果时，必须综合周围环境。方案设计阶段，由于具体建造地点往往还不明确，只能评价住宅的立面和体型处理。但对已经确定了建造地点的住宅方案，还应结合环境评价该项指标。


第四章 评价方法

第四章 评价方法

第一节 评价步骤和定量标准

第4.1.1节 住宅的评价步骤，包括从提出需要评价的技术方案开始，到写出结论意见为止的全部过程。
1 根据评价目的提出需要评价的技术方案；
2 确定对比标准。在大多数情况下，是在大量住宅方案或工程中选优，这时各个方案互为对比标准，不需要特定的对比标准。
3 由于选优是相对的，以比较作为基础，因而，对于不具备可比条件的评价项目和对比标准，必须通过调整进行转化。例如，不同层高，不同层数，不同单元数转化为相同的，使其达到可比，否则，就不能进行比较。

第4.1.2条 为了较大限度地吸收专家意见，客观地反映定性指标所达到的实际水平，制定了评定指标的定量标准。它是在广泛征求意见、调查研究的基础上提出来的，评定时，可将指标实际达到的状况与定量标准表对照以此确定指标的分值。

第4.1.3条 “0”分表示指标没有达到最低合格标准，只要有一项指标出现“0”分，整个方案即被淘汰。目前标准中设置的“0”分基本上是按照各种有关建筑规范、标准做为依据制定的。分值的制定是复杂而繁重的工作，目前所提出的定量标准，仍不够完善，今后，随着有关建筑规范的完善，指标数量界限的形成，并结合实践，再逐步补充“0”分指标内容，使定量标准在实践中完善。


第二节 相对权重

第二节 相对权重

第4.2.1条 标准中提出的一级、二级权重值，是在采用比例评分法形成初步意见的基础上，通过开会，办学习班、出差调查及函询等各种形式广泛征求意见，多次修改确定的。由于各地对住宅功能的要求，受到相同技术经济因素的制约，因此，标准中一级指标权重值适用于全国各城镇。按统一的一级权重进行评价，有利于评价结果的正确性；二级指标权重，由于各地的居住条件，生活习惯，物资资源，气候条件等有很大差别，因此，可根据本地区的具体情况酌情增减，但为了评价的正确性，并使同一地区住宅相互间能够进行比较，必须制定本地区统一的二级指标权重值。
二级指标权重值的确定可采用多目标决策法、社会因素法、民意测验法等。通过这段工作的体会，我们认为采用多比例评分法提出初步意见，用台尔菲法广泛征求意见，用数理统计原理进行数据整理是比较有效的。多比例评分法与一一对比法比较，增加了比分的伸缩性，适应性也更好。台尔菲法是以匿名方式通过几轮函询征求专家们的意见，并对每一轮意见进行汇总整理，作为参考资料再发给每个专家，以供分析判断，提出新的论证。如此反复多次，意见日趋一致，结论的可靠性越来越大，这种方法目前广泛用于技术经济预测工作。


第三节 技术经济效果综合评价

第三节 技术经济效果综合评价

第4.3.1条 由于住宅建筑是一个复杂的多目标系统，因此综合评价其技术经济效果，就要将评价指标的众多不同计量单位化为相同的计量单位。本标准是将定性指标的评分值，和定量指标的计算值，通过指数运算实现综合的。

第4.3.2条 住宅建筑功能是提供满足人民居住需要的使用价值，也是付出社会劳动消耗的目的。所以这部分评价指标的计算值和评分值越大，表示功能效果越好。但有些功能指标，如平均每户面宽，其值却是越小越好，为了进行综合，在进行指数化运算之前，应将这些指标转置运算，使其也成为越大越好的数列，以便实现指标综合。

第4.3.3条 住宅建筑的社会劳动消耗是为取得建筑功能所消耗的全部劳动量。在绝大多数情况下，这部分评价指标的数值越小，表示付出的劳动量少。但在个别情况下，也有个别指标其值越大越好，如遇这种情况也须将这部分指标转置运算，成为越小越好的数列。

第4.3.4条 由于建筑功能评价指标的值越大越好，因此，在计算其指数值时，是以同一指标若干数值中的最大值除数列中各数；而社会劳动消耗评价指标的值越小越好，因此在计算其指数值时，是以同一指标若干数值中的最小值除数列中各数。

第4.3.5条 加权运算采用一、二两级权重值的乘积，即：

ωi'·ωi''=ωi

式中 ωi'——第i项评价指标的一级权重；
ωi''——第i项评价指标的二级权重；
ωi——第i项评价指标的综合权重。

再用综合权重乘指数值，即得到加权指数。

第4.3.6条 住宅建筑技术经济效果的综合评价根据经济效果的一般概念，采用除法公式表示。


附：住宅建筑设计方案评价实例

附：住宅建筑设计方案评价实例

若有5个多层住宅设计方案（在“住宅建筑方案评价表”是分别以Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ表示），须对它们进行评价选优。应按以下步骤进行：

1 将本标准提出的一级指标及一级指标权重分别填入“住宅建筑方案评价表”（以下简称评价表）中的第2栏和第5栏；

2 根据当地地区自然条件、技术水平和生活习惯选定二级指标及相应的权重，并分别填入评价表中和第3栏和第4栏；

3 用第4栏数字乘第5栏数字求出每项指标的计算权重，分别填入第6栏；

4 逐个分析二级指标，明确哪些指标求其最大值，哪些求其最小值；

5 结合平、立面图进行分析、计算，对于“平均每套卧室、起居家教”“……”等6项定量指标，求出它们的计算值；其余各项定性指标，经过专家评议，给出相应分值并将计算值和分值分别填入评价表中的第8至第12栏内；

6 在本实例中，有两项功能评价指标的值越小越好，即“平均每套建筑面积”和“平均每套面宽”。为了综合功能指标，必须首先通过大小值求补的方法对其进行转置（详见附录1），将转置后的数字填在这两项指标的第13至第17栏内；

7 求出指数数列。对于功能指标，以每个指标各方案数列中的最大数为分母，分别除该指标中的各数，如实例中的“平面空间综合效果”指标，最大分值为3，则以3为分母，去除其它各方案该指标的分值。对于社会劳动消耗指标，以各方案数列中的最小数为分母去除各数，在本实例中，第Ⅲ方案的造价最低，为96.02元/m2，因此，应以它为分母除各数。求出的指数分别填入第18至第22栏内。

8 加权计算。用第18栏至第22栏的指数值乘以该指标相应的权重值（列于第6栏），求出加权指数，填在第23至第27栏内。例如，“家俱布置”指标，第Ⅱ方案的指数值为0.33，乘以该指标的权重5，得加权指数1.65填于该指标第Ⅱ方案的第24栏内；

9 分别求出方案Ⅰ到方案Ⅴ全部建筑功能指标的加权指数总和，得到各方案建筑功能部分的综合指数，列于表中第28至第32栏内；

10 各方案的技术经济效果（ε），分别为各方案建筑功能综合指数与社会劳动消耗综合指数的比值。即：

计算结果表明，方案Ⅰ的综合技术经济效果最优，方案Ⅱ、Ⅲ次之，方案Ⅴ最差。


民用建筑修缮工程查勘与设计规程 JGJ 117-98

中华人民共和国行业标准

民用建筑修缮工程查勘与

设计规程

Specification for Engineering Examination

and Design of Repairing Ciril Architecture

JGJ 117-98

主编单位:上海市房屋土地管理局
批准单位:中华人民共和国建设部
施行日期:1999年3月1日

关于发布行业标准《民用建筑修缮工程
查勘与设计规程》的通知
建标号[ 1998]168号

根据建设部《关于印发城乡建设环境保护部1995年制修订、标准、规范规程项目计划的通知》（[85]城科字第239号）的要求，由上海市房屋土地管理局主编的《民用建筑修缮工程查勘与设计规程》，经审查，批准为强制性行业标准，编号JGJ 117-98,自1999年3月1日起施行。
本标准由建设部房地产标准技术归口单位上海市房屋科学研究院负责管理，由上海市房屋土地管理局负责具体解释工作。
本标准由建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
1999年9月14日


1 总则

1 总 则

1.0.1 为了在民用建筑修缮工程查勘与设计中贯彻执行国家的技术经济政策,恢复和改善原有房屋的使用功能,延长房屋的使用年限,做到技术先进、经济合理、安全适用、确保质量，制定本规程。

1.0.2 本规程适用于城市中原有低层和多层民用建筑修膳工程的查勘与设计。

1.0.3 民用建筑修缮工程的查勘与设计，除应符合本规程外，尚应符合国家现行的有关强制性标准的规定。


2 符号

2 符 号

2.0.1 地基与基础主要符号应符合下列规定:


3 基本规定

3 基本规定

3.1 修缮查勘

3.1.1 修缮查勘前应具备下列资料：
（1） 房屋地形图；
（2） 房屋原始图纸；
（3） 房屋使用情况资料；
（4） 房屋完损等级以及定期的和季节性的查勘记录；
（5） 历年修膳资料；
（6） 城市建设规划和市容要求；
（7） 市政管线设施情况。

3 .1.2 修膳查勘应符合下列要求：
（1） 房屋定期的或季节性的查勘所提供的损坏项目应进行重点抽查复核，动用观测、鉴别和测试等手段，明确损坏程度，分析坏原因，研究不同的修膳标准和修膳方法，确定方案；
（2） 在确定方案的基础上，应对需修房屋的部位、项目、数量、修缮方法、用料标准、旧料利用和改善要求等作详细的查勘记录。

3.1.3 修膳查勘时应查明房屋的下列情况：
（1） 荷载和使用条件的变化；
（2） 房屋渗漏程度；
（3） 屋架、梁、柱、搁栅、檩条、砌体、基础等主体结构部分以及房屋外墙、抹灰、阳台、栏杆、雨篷、饰物等易坠构件的完损情况；
（4） 室内外上水、下水管线与电气设备的完损情况。

3.1.4 对承重的结构构件必须进行检测和鉴定。

3.1.5 发现危险点，影响住用安全时，由房屋安全鉴定单位必须及时通知房屋经营管理单位，应采取抢险解危技术措施


3.2 修膳设计

3.2 修膳设计

3.2.1 修膳设计应根据修膳规模和技术繁简程度,分别制定设计文件。凡能用文字表达清楚时，可不绘施工图，当不易用文字表达清楚时，应绘施工图。

3.2.2 修缮设计应包括下列内容：
（1）房屋总平面图及房屋原设计图纸，并注明位置及周围建筑物的关系；
（2）修缮要求；
（3）修缮范围标准和方法；
（4）结构处理（含危险点处理）的技术要求；
（5）查勘记录；
（6）施工图；
（7）工程概（预)算。

3.2.3 修缮设计应根据当地对房屋抗震设防、防治虫害、预防火灾、抗洪防风和避雷等安全要求，提出相应的技术措施。

3.2.4 修缮设计时，应包括工程质量与施工安全的要求。

3.2.5 修缮设计应与施工密切配合，当施工过程中遇隐蔽工程或在拆修时与原修缮设计不符时，应及时修改修缮设计后，方可施工。

3.2.6 房屋修缮设计的荷载验算应按实际使用的情况和不利组合取值，并应符合现行国家标准《建筑结构荷载规范》（GBJ9）的规定。

3.2.7 房屋修膳设计的结构验算，应根据材料性能的变化，及时做抽样检测。


4 地基与基础

4 地基与基础

4.1一般规定

4.1.1 当房屋有局部或整体下沉水平位移、倾斜、开裂等现象，其允许变形值超过现行国家标准《建筑地基基础设计规范》（GBJ7）的规定时，应对其地基与基础进行检测、验算、分析原因，并应采取相应的加固补强措施。

4.1.2 验算地基与基础时应具备下列资料：
（1）工程地质资料；
（2）房屋的建筑和结构图纸；
（3）房屋沉降观测资料；
（4）房屋开裂倾斜等检测资料；
（5）周围环境和邻近建筑物的变化情况；
（6）房屋四周管线及地下设施资料。

4.1.3 地基承载力的确定可参考原有房屋附近的地质资料，亦可采用现场井探、荷载试验、静力触探和动力触探等技术方法确定。

4.1.4 在软土地基上的民用多层房屋建造10年以上，上部结构的整体刚度完好，其地基承载力，可按原建造时的承载力提高10%-20%取用.

4.1.5 地基与基础加固时应考虑对邻近建筑物的影响。


4.2 地基补强

4.2 地基补强

4.2.1 地基局部承载力不能满足要求时,其地基可采取下列补强措施:
(1) 水泥灌浆:采用普通硅酸盐水泥，水泥浆的水灰比可分为单液水泥或双液水泥硅化进行灌浆;
(2) 硅化补强:采用带孔眼的注浆管将硅酸钠为主剂的混合溶液灌入土中，进行土体固化。

4.2.2 注浆压力不应大于0.6Pa,注浆孔距宜为1m。灌注速率水泥浆为40-50L/min,硅酸钠为30L/min。

4.2.3 注浆浆液的球形扩散半径应按下式验算：

4.2.4 当地基条件较复杂时，注浆压力、注浆孔距、应通过现场注浆试验，并按各地经验确定。

4.2.5 采用注浆地基补强时其效果测定，应在施工结束10d后,采用静力触探或贯入法作现场测定;地基承载力不能满足设计要求时应进行补孔压浆。


4.3 基础托换

4.3 基础托换

4.3.1 基础托换可采用树根桩法或锚杆静压桩法。

4.3.2 树根桩承载力应按下式验算（桩端未达硬土或砂土层时，桩端承载力不计）：

4.3.3 树根桩承载力折减系数φ应符合下列规定：
（1）单桩φ宜取1.0；
（2）当桩间距大于6d时,不计入群桩效应,φ宜取1.0;
(3) 当桩间距小于或等于6d时,计入群桩效应,φ宜取0.8-0.9。对于桩间距小于6d,而桩数大于9根时,可视作一假想深体实基础处理,应按现行国家标准《建筑地基基础设计规范》（GBJ7-89）第8.6.6条验算。

4.3.4 单根树根桩承载力亦可由静压承载力试验确定。

4.3.5 树根桩的倾角小于6度时，可按竖向承载力计算。

4.3.6 树根桩承受竖向和水平向荷载，桩内必须配置统长钢筋笼，混凝土强度不应低于C20(图4.3.6)。

4.3.7 圆形截面树根桩，其直径不宜小于200mm。

4.3.8 锚杆静压桩承载力应按本规程公式4.3.2验算。

4.3.9 钢锚杆的直径应按下式验算：

4.3.10 锚杆设计应符合下列要求:
(1) 锚杆形式应采用带墩粗头的杆螺栓;
(2) 混凝土基础与锚杆的粘结剂应采用高强粘结材料;
(3) 锚杆埋深应大于或等于10倍的锚杆直径。

4.3.11 锚杆静压桩封头应采用早强微膨胀混凝土，强度等级不应小于C30。


4.4 基础扩大

4.4 基础扩大

4.4.1 本节适用于基础扩大,包括墙体增设附壁柱基础、挑粱式加固条形基础、加宽砌体条形基础和扩大独立基础等。

4.4.2 扩大部分的基础底标高应与原基础基底标高持平。

4.4.3 基础扩大的连接应符合下列要求：
（1）新旧基础应连成一体；
（2）基础扩大的垫层厚度应与原基础相同；
（3）基础的扩大部分的用料强度等级，块材不应低于MU7.5,水泥砂浆不应低于M10,混凝土不应低于C15;
(4) 新旧钢筋接头应符合现行国家标准《混凝土结构工程施工及验收规范》（GBJ 50204-82）第三章第四章钢筋焊接和第五节钢筋绑扎与安装的有关规定。

4.4.4 基础扩大应根据上部结构传至基础顶面的设计荷载，按现行国家标准《建筑地基基础设计规范》(GBJ7-89)第5.1.5条规定计算基础需要的面积。

4.4.5 墙体增设附壁柱基础应符合下列要求：
（1）扩大基础的有效高度h0,不应小于原墙体基础的有效高度;
(2) 应满足两个方向冲切承载力的要求。

4.4.6 墙体增设附壁柱基础（图4.4.6）两个方向的冲切承载力应按下列公式验算：

（1）挑梁位置应设在原基础顶面，间距l宜取1200-1500mm;
(2) 增加钢筋混凝土条形基础,其顶面应与原墙身基础顶面持平;
(3) 挑梁下的基础梁上下配筋不应少于2根,其直径应为10mm;
(4) 挑梁应按倒悬梁计算。

4.4.10 挑梁式加固条形基础的梁底平均反力应按下列公式验算：

4.4.12 挑梁式加固条形基础与墙体接触面的局部抗压强度应按现行国家标准《砌体结构设计规范》（GBJ3-88）第4.2.1至4.2.6条执行。

4..4.13 挑梁式加固条形基础，其挑梁下的基础梁，应以挑梁为支座的连续倒梁进行验算，倒梁的均布荷载设计值应按下式验算:

q=(s'/b)bn (4.4.13)

式中q——倒梁的均布荷载设计值（N/mm）。

4.4.14 强砌体条形基础的验算应符合本规程第4.4.13条的规定，并应将倒梁作为倒板计算（图4.4.14）。

4.4.15 加宽砌体条形基础的横向配筋直径不应小于8mm,钢筋间距不应大于200mm,纵向配筋直径不应小于6mm,其间距不应大于200m.

4.4.16 扩大混凝土柱下独立基础(图4.4.16)应符合下列要求:
(1) 增加厚度不宜小于150mm;
(2) 原基础顶面四边加宽,每边不应小于80mm,并应加插四根钢筋,其直径应大于或等于16mm,用直径6mm的箍筋,箍筋间距为100mm加以固定。


4.5 掏土纠偏

4.5 掏土纠偏

4.5.1 房屋整体倾斜,当其刚度尚符合使用功能要求时,可采用掏土纠偏的措施。

4.5.2 制定纠偏方案前应具备下列资料：
（1）工程地质资料：
（2）基础及上部结构的图纸；
（3）建筑物的使用情况；
（4）地下管线图；
（5）建筑物的倾斜值。

4.5.3 掏土纠偏的土方量应按下式计算：

4.5.4 掏土孔口尺寸宜采用300mm×400mm。掏土深度宜为2-4m,并应根据施工复位情况随时修正。孔距宜为1-1.2m或为开间的1\3。

4.5.5 纠偏方案应包括下列内容；
（1）房屋平面图、立面图、剖面图和基础图；
（2）掏土孔的布置位置、孔口尺寸、孔的深度和工作沟的位置；
（3）各孔的掏土量及掏土程序；
（4）观测点的设置、观测仪器的要求及观测时间的说明；
（5）纠偏施工说明。


5 砌体结构

5 砌体结构

5.1 一般规定

5.1.1 本章适用于下列砌体结构房屋的修缮:
(1) 砖砌体,包括烧结粘土砖和承重粘土空心砖砌体;
(2) 块材砌体,包括粉煤灰中型实心块材砌体;
(3) 石砌体,包括各种料石和毛石砌体。

5.1.2 砌体结构房屋修缮时，应查明下列情况：
（1）砌体弓突、倾斜的范围和程度；
（2）增开门窗洞口对砌体的影响；
（3）纵横墙交接处及构件搁置点处砌体情况；
（4）明沟、下水道损坏对砌体的影响；
（5）块材和砂浆的强度和老化程度；
（6）砌体裂缝的部位、形状、程度、发展趋向以及与周围建筑物的关系；
（7）砖石柱弓突、倾斜、裂缝与根部、顶部的损坏情况；
（8）地基不均匀沉降和温差引起对砌体的影响。

5.1.3 砌体结构房屋的修缮部分采用混凝土或金属构件时，应分别按本规程第7章和第8章的有关规定执行。

5.1.4 砌体结构房屋的各构件损坏，经验算后，其强度、刚度或高厚比不符合要求的部分，应采取加固措施或拆除重砌。

5.1.5 因地基基础原因造成砌体结构房屋变形，应按本规程第4章中有关规定执行。并应先处理地基基础，后进行砌体的修缮。


5.2 材料

5.2 材 料

5.2.1 重砌的砖体材料强度指标,应符合现行国家标准《砌体结构设计规范》（GBJ3-88）第二章中“材料强度等级”和“砌体的计算指标”的有关规定。

5.2.2 砌体结构房屋修缮时，宜充分利用原有的块材，但不得使用严重风化、碱蚀、酥松的块材，并应对原有块材强度测试后再利用。

5.2.3 砌体修缮时，砌筑砂浆的强度等级，应比原砂浆强度等级提高一级。

5.2.4 选用旧块材作为承重构件，在复算时应根据使用年限、完损状况等因素，其强度设计值取折减系数φ为0.6-1.0。


5.3 砌体弓突倾斜

5.3 砌体弓突、倾斜

5.3.1 当砌体遇下列情况之一时,必须进行承载力验算:
(1) 砌体弓突(凹度)程度超过100mm;
(2) 砌体风化、剥落、酥松、块材截面削弱1/5及以上；
(3) 砌体的高厚比β大于现行国家标准《砌体结构设计规范》（GBJ3-88）第五章表5.1.1墙、柱的允许高厚比[β]值的规定值；
(4) 多层房屋倾斜量每层超过层高的1.5%或30mm,或超过全高0.7%或50mm。

5.3.2 轴心受压砌体的承载力应按下式验算：

A——截面面积(mm2 )。
对各类砌体均可按毛截面计算；对带壁柱墙，其翼缘宽度可按下列规定采用：
多层房屋，当有门窗洞口时，可取窗间墙宽度；当无门窗洞口时，可取相邻壁柱间的距离；
单层房屋，可取壁柱宽加2/3墙高，但不大于窗间墙宽度和相邻壁柱间的距离。

5.3.3 偏心受压砌体轴向力的偏心距e按荷载标准值计算,并不宜超过0.7y(y为截面重心到轴向力所在偏心方向截面边缘的距
离)。当0.7y＜e≤0.95y时，除按本规程公式5.3.2计算外，尚应按下式验算：

5.3.6 砖石墙体弓突，可将弓突部分全部或局部拆除重砌。

5.3.7 墙、柱风化剥落，导致有效截面削弱的部位，应重新验算高厚比。

5.3.8 砌体高厚比超过规定值，可采取拆砌墙体增加墙体厚度，或增加附壁柱等修缮措施：
（1）新增砖附壁柱加固（图5.3.8-1），其承载力应按下式验：

（4） 采用水泥砂浆钢筋网加固砌体（图5.3.8-3），加厚砌体的受压承载力可按本规程公式5.3.8-2至公式5.3.8-5验算。

5.3.9 房屋部分墙体倾斜，可对倾斜部分的墙体拆除重砌。


5.4 砌体裂缝

5.4 砌体裂缝

5.4.1 当砌体出现裂缝,并有下列情况之一时,必须进行承载力验算:
(1) 砖石砌体竖向裂缝长度超过层高的1/2,宽度大于20mm,或长度超过层高1/3的多条竖向裂缝;
(2) 门窗洞口、窗间墙有交叉裂缝、竖向裂缝或水平裂缝；
(3) 梁支座下的砌体有竖向裂缝;
(4) 房屋一端出现一条或多条45度阶梯形斜裂缝,房屋中部底边出现正“八”字或倒“八”字形斜裂缝；
(5) 混凝土屋盖下出现“一”字形或“八”字形裂缝。

5.4.2 砌体因受压产生的裂缝应按本规程公式5.3.2至公式5.3.4验算。

5.3.4 砌体在受弯时产生裂缝应按下列公式进行承载力验算：

5.4.5 钢筋混凝土屋盖温度变化导致顶层墙体裂缝，可在屋盖上设置保温层或隔热层。

5.4.6 砌体受压、受弯和受剪强度不足产生的裂缝修缮，可采取下列措施：
（1）局部拆砌墙体，应提高块材和砂浆强度等级；
（2）在墙体一侧或二侧增加附壁柱，增大墙体截面面积；
（3）梁下墙体增加钢筋混凝土梁垫。

5.4.7 地基不均匀沉陷产生的裂缝修膳，可采取下列措施：
（1）在沉降稳定情况下，用水泥砂浆嵌补：用“微膨胀水泥浆”、107水泥浆或水玻璃砂浆等加压注入，封闭裂缝；或局部掏砌墙体；
（2）在沉降不稳定情况下，可先加固地基与基础后，再进行砌体修膳。


5.5 砖石柱

5.5 砖石柱

5.5.1 砖石独立柱、附壁柱有下列情况之一，必须进行承载力和高厚比验算：
（1）柱身产生水平裂缝或竖向贯通裂缝，其缝长超过柱高的1/2；
（2）梁支座下的柱体产生多条竖向裂缝；
（3）产生倾斜，其倾斜量超过层高的1/100（三层以上超过总高的0.5/100）；
（4）风化、剥落，导致有效截面削弱达1/5及其以上（平房达1/4及其以上）。

5.5.2 砖石柱的承载力应按本规程公式5.3.2、公式5.3.3-1和公式5.3.3-2进行验算；高厚比的验算应符合现行国家标准《砖体结构设计规范》（GBJ3-88）第5.1.1条的规定。

5.5.3 砖石柱的附壁柱修膳应符合下列要求:
(1) 砖柱截面小于240mm×370mm,毛石柱截面较小的边长小于400mm和损坏严重时,可拆除重砌;
(2) 砖石柱可采用钢筋混凝土围套加固(图5.5.3-1),或钢筋砂浆面层组成的组合砌体加固,其承载力应按下式验算:


5.6 圈梁和过梁

5.6 圈梁和过梁

5.6.1 圈梁和过梁有下列情况之一,必须进行加固:

(1) 圈梁和过梁有竖向裂缝;过梁砖砌体有松动;
(2) 单层房屋檐口标高为5-8m,无圈梁;二层及其以上房屋无圈梁;钢筋混凝土圈梁高度小于120mm;

(3）钢筋砖过梁跨度大于2m,砖砌平拱跨度大于1.8m。

5.6.2 过梁修缮应符合下列要求：
（1）过梁跨度小于1m,且裂缝不严重,可采用钢筋砖过梁加固;
（2）过梁跨度大于或等于1m,且裂缝严重,可采用钢筋混凝土过梁加固。


5.7 构造要求

5.7 构造要求

5.7.1 拆砌砌体时,承重砌体砂浆强度等级,不应小于M5,块材强度等级不应小于MU7.5。

5.7.2 砌体拆砌前，应做好构件的支撑。

5.7.3 砌体结构房屋修缮或拆砌时，对墙、柱和楼盖间应有可靠的拉结，并应符合下列要求：
（1）承重砌体厚度不应小于190mm,空斗墙厚度不应小于240mm,土墙厚度不应小于250mm；
（2）砌体拆砌的新旧交接处可用直槎，结合应密实、牢固，在纵横交接处可采用钢筋拉结，中距为500mm,设置直径为4mm的钢筋不应少于2根,或采用五皮一砖槎;
（3）预制钢筋混凝土板在砌体上的搁置长度不应小于100mm;
（4）搁栅和檩条等搁置点不应小于砌体厚度的一半，且不应小于70mm。

5.7.4 砌体修缮时，屋架或梁端的砌体处，应在屋架或梁端和砌体间设置混凝土或木垫块。混凝土垫块强度等级不应小于C20,厚度和宽度均不应小于180mm,木垫块不应小于80mm×150mm,并作防腐处理。

5.7.5 砌体拆砌遇防潮层时，在基础上应重铺防潮层，其位置应高出室外地坪50mm以上,于室内地坪50mm,防潮材料可采用防水水泥砂浆,或用厚80mm的C20混凝土作防潮层(图5.7.5)。

5.7.6 新增砖附壁柱加固应符合下列要求：
(1) 水平拉结钢筋,竖向配筋直径不应小于6mm,其水平间距不应大于200mm,竖向间距应为300-500mm;
(2) 混合砂浆应采用M5-M10,砖应采用MU7.5以上;
(3) 附壁柱宽度不应小于240mm,厚度不应小于120mm。

5.7.7 墙、柱采用钢筋混凝土围套加固，应符合下列要求：
(1) 混凝土强度等级不应低于C20,截面宽度不应小于250mm,厚度不应小于50mm,钢筋保护层厚度不应小于25mm;
(2) 受压钢筋的配筋率不应小于0.25%,纵向钢筋直径不应小于12mm;
(3) 箍筋的直径应采用6-8mm,间距不应大于250mm。

5.7.8 砖柱外包角钢应插入基础，其顶部应有可靠的锚固措施。角钢不应小于50mm ×50mm× 5mm。

5.7.9 修膳砖砌过梁应符合下列要求：
(1) 砖砌平拱用竖砖砌筑部分的高度不应小于240mm;
(2) 钢筋砖过梁底面砂浆层处的钢筋,其直径不应小于6mm,间距不应大于120mm,钢筋伸入支座砌体内不应小于240mm,砂浆层厚度不应小于20mm,采用M10水泥砂浆;
(3) 钢筋混凝土过梁端部的支承长度不应小于240mm。

5.7.10 增设圈梁应符合下列要求：
(1) 圈梁应连续设置在同一水平上,形成封闭,并伸入内墙;
(2) 钢筋混凝土圈梁的高度不应小于120mm,纵向钢筋不应少于4根,直径为8mm,箍筋间距不应大于300mm;
(3) 钢筋砖圈梁砌筑的砂浆强度等级不应小于M5,圈梁的高度应为4-6皮砖,水平通长钢筋不应少于6根,直径为6mm,水平间距不应大于120mm,分上下两层设置。

5.7.11 采用水泥砂浆钢筋网加固墙体，砂浆厚度不应小于30mm(分两次抹平),纵横钢筋直径不应小于6mm,间距不应大200mm。

5.7.12 修缮空斗墙时，有下列情况之一，应改为实砌墙：
(1) 地震烈度为六度以上的地区;
(2) 地基可能产生较大的不均匀沉降;
(3) 长期处于潮湿环境中;
(4) 地下管道较多。


6 木结构

6 木 结 构

6.1 一般规定

6.1.1 木结构房屋修缮时,应查明下列情况:
（1) 梁、搁栅、檩条等构件中部挠曲、开裂程度；
（2）构件节点（木榫）联结情况；
（3）构件进墙搁置部分的长度及端部腐朽程度；
（4）平顶下挠、松动程度；
（5）屋架垂直度、水平移位、挠曲、开裂和铁件锈蚀程度，以及杆件、剪力撑完整情况；
（6）木柱弯曲、开裂和柱身柱根腐朽程度；
（7）立帖结构房屋整体倾斜程度；
（8）木构件虫蛀或在墙上搭接部分的槽朽情况；
（10）木节（松节、朽节、五花节、节群）、斜纹、扭纹、髓心在受弯木构件上的分布情况。

6.1.2 屋架、檩条、搁栅、梁、柱等承重构件损坏应用木材修接加固。当以钢筋混凝土或钢构件代替时，其设计计算应符合现行国家标准《混凝土结构设计规范》（GBJ10）或《钢结构设计规范》(GBJ17)的有关规定。

6.1.3 查勘时发现虫害，应采取灭虫措施后再修。

6.1.4 利用旧木材修接时，应检验其材性、材质和木节等情况，按使用要求分别选择使用。


6.2 材料

6.2 材 料

6.2.1 新换或修接承重构件选用新木材,其木材的选材要求和含水率,应符合现行国家标准《木结构设计规范》（GBJ5-88）第2.1.1和2.1.3条的规定。

6.2.2 国产常用木材的强度设计值和弹性模量（N/mm2）的取值应符合现行国家标准《木结论设计规范》（GBJ5-88)第三章第二节的规定。

6.2.3 选用旧木材作为承重构件或旧木结构构件，在验算时应视其材质、材种、材性和使用条件、部位、年限等情况，综合分析，强度设计值可取折减系数φ值的0.6-0.8进行折减，弹性模量可取折减系数φ值的0.6-0.9进行折减（整体构件换新木材的值系数取1.0）。

6.2.4 旧木构件的强度和稳定，经验算不符合要求时，应换新或采取加固措施。


6.3 柱

6.3 柱

6.3.1 木柱有下列情况之一,必须进行承载力验算:
(1) 木柱腐朽变质,截面损坏深度大于1/5以上;
(2) 断面偏小,柱身弯曲超过1/150以上,或倾斜大于1/100以上;
(3) 经检验蛀蚀深度大于方料厚度或圆木直径的1/5以上。

6.3.2 轴心受压构件的承载能力应按下列公式验算;

(3) 接柱头的断面不得小于原柱,螺栓间距s0、s'0、s1 ，均不得少于7d;
(4) 搭接榫夹板连接和斜面搭接榫夹板连接不宜用于偏心受压柱;
(5) 木柱夹板连接不得用铁丝代替螺栓。

6.3.6 轴心受压木柱根部腐朽小于800mm可改用砖柱或混凝土接柱,并用铁夹板和螺栓紧固，固定宜用直径12-16mm螺栓,数量不应少于2个。


6.4 梁、搁栅、檩条

6.4 梁、搁栅、檩条

6.4.1 梁、搁栅、檩条等有下列情况之一，必须进行承载力验算：
（1）中部有斜裂缝或水平裂缝；
（2）梁、搁栅挠度在1/200-1/120间，檩条挠度在1/150-1/100间；
（3）端部腐朽或蛀蚀超过高度的1/4以上，支承长度少于原长度1/2以上。

6.4.2 旧梁、旧搁栅、旧檩条受弯构件的抗弯承载能力，应按下式验算：

6.4.4 弯构件的挠度验算，应按现行国家标准《木结构设计规范》（GBJ5-88）公式4.2.3执行。

6.4.5 双向受弯构件，应按下列公式验算：

6.4.7 搁栅、檩条等构件腐朽、蛀蚀、可采用拆换或夹板连接加固。

6.4.8 采用双剪连接或单剪连接的连接木材最小厚度和螺栓每一剪面的设计承载力应符合现行国家标准《木结构设计规范》（GBJ5-88）第5.2.1至5.2.5条的规定；采用旧木材时，应按本规程第6.2.3条的规定进行折减。

6.4.9 搁栅、檩条终端夹板进墙或绑接加固及其螺栓数量，应按下列公式验算（图6.4.9）。

R1=M1/s R2=M2/s (6.4.9-1)

6.4.10 梁、搁栅、檩条断面过小或挠度过大，可采用钢拉杆加固，其断面按计算确定（图6.4.10）。

6.4.11 扶梯平台进墙搁栅腐朽时，应按本规程第6.4.7条的规定进行处理；扶梯木梁的下端部腐朽，可将腐朽部分及相应的木踏步改为砖砌踏步，或素混凝土踏步，扶梯木斜梁与踏步的连接采用铁夹板连接的螺栓，其直径为12mm,且不应少于2个。


6.5 屋架

6.5 屋 架

6.5.1 屋架有下列情况之一,必须进行承载力验算:
(1) 支撑系统松动失稳、变形，导致屋架倾斜，其倾斜量超过屋架高度的4%；
(2) 上、下弦杆断裂或产生斜裂缝；或产生弯曲变形；
(3) 上、下弦杆因腐朽变质，有效截面减少达1/5及其以上；
(4) 屋架端节点腐朽,有效截面减少达1/5及其以上。
(5) 主要节点,或上、下弦杆连接松动失效；
(6) 钢拉杆松脱,或严重锈蚀,截面减少达1/5及其以上。

6.5.2 轴心受压弦杆的构件承载能力和稳定应按本规程第6.3.2至6.3.4条的规定进行验算。

6.5.3 轴心受拉弦杆的构件承载能力应按下式验算：

6.5.6 屋架受拉木竖杆开裂或螺孔拉裂，用圆钢拉杆加固时（图6.5.6），应按本规程第8章的有关规定计算。

6.5.7 屋架斜杆中部弯曲变形，应加夹板或撑木减少斜杆的自由长度，增加其稳定性（图6.5.7）。

6.5.8 屋架端部节点裂缝进行局部加固，应在附近完好部位增设木夹板，再用钢拉杆与端部抵承角钢联结，必要时采用铁箍箍紧受剪面（图6.5.8-1，6.5.8-2）。

6.5.9 屋架上弦个别节间出现危险性断裂迹象时，可采用木夹板和螺栓联结加固(图6.5.9).

6.5.10 屋架下弦用料过小而下垂开裂,可采用钢拉杆加固,其作法是在屋架端部用铁箍箍紧,两端加抵承角钢,联结四根钢拉杆,加强下弦受拉强度(图6.5.10).钢拉杆的断面应按计算确定,并应对下弦杆的端部型钢支承处进行局部承压验算。

6.5.11 屋架端部齿连接部分腐朽蛀蚀,应截去腐朽部分,按原规格换新,用木夹板连接.齿连接验算应按现行国家标准《木结构设计规范》（GBJ5-88）第五章第一节中有关规定执行。利用旧木材时应按本规程第6.2.3条取φ值系数折减。


6.6 屋架纠偏

6.6 屋架纠偏

6.6.1 屋架纠偏应符合下列要求:
（1） 拆除两面出屋顶山墙，放松檩条；
（2） 拆除屋面上的天窗、气楼和卸除瓦片等附属物；
（3） 认真检查屋架结构构件和檩条等，发现腐朽，应先进行加固；
（4） 作为受拉牵联用的檩条端部，应用蚂蝗搭搭牢；
（5） 屋架间影响纠偏的障碍构件临时拆除，纠偏后予以修复。

6.6.2 查勘设计时应对每榀屋架的杆件、节点仔细检查，对腐朽、松动等部位应采取加固措施，保证纠偏施工时着力点的牢固可靠。

6.6.3 设计垂直支撑和水平支撑，或加固原支撑，应符合现行国家标准《木结构设计规范》（GBJ5-88）第6.5.1至6.5.8条的规定。


6.7 立帖构架牮正

6.7 立帖构架牮正

6.7.1 立帖构架房屋整幢(整排)倾斜,可用整体牮正修复。

6.7.2 查勘设计时应检查下列各点，并对损坏部位采取相应加固措施：
（1）围护和分隔结构与承重结构的关系；
（2）屋盖、楼盖、地基基础的变形情况；
（3）单向、双向或交叉倾斜的程度；
（4）构件、杆件等节点的变形及损坏情况；
（5）相邻房屋情况。

6.7.3 对拉力相反的支撑构件，阻碍立帖构架移动的构件，以及屋面上的附属物，临时装置等应暂时拆除，待牮正后予以修复。

6.7.4 在牮正时，应对立帖构架屋架的脊柱、步柱、廊柱与廊川的受力点可能发生的损坏提出相应安全措施（图6.7.4）。

6.7.5 构架整体牮正，应同时做好构件的修复，并应符合下列要求：
（1）对原有山墙、前后墙、分隔墙和墙洞修复加固；

（2）两头木立帖构架改为承重砖墙，并与前后墙连接成整体；必要时，可在中间加纵向墙；
（3）搁栅、檩条、穿柱搁栅进榫等部位可用铁曲尺或扁铁螺栓加固；
（4）木柱根与地面接触部分可改为混凝土，并用铁夹板螺栓与木柱连接加固；
（5）前后墙弓突倾斜可拆除重砌；
（6）木楼板下沉可牮平，并在木搁栅间加剪刀撑。


6.8 构造要求

6.8 构造要求

6.8.1 屋盖修缮时宜采用外排水;必须采用内排水时,不宜采用木制天斜沟.原系木制天斜沟排水,在修缮时应改为木制天斜沟基层,外包白铁皮天斜沟。

6.8.2 房屋通风和防潮不良，修缮时应采取防腐、防虫蛀等措施。

6.8.3 在风灾地区，房屋进行修缮设计时，应加强建筑物的抗风能力，对天窗和老虎窗的高度和跨度应减小，两端和中间应改为砖墙，对檩条与桁架、檩条与墙体、门窗与墙体等节点处应锚固。

6.8.4 梁、搁栅、檩条的搁置长度不应小于砖墙厚度的1/2，且不小于70mm。

6.8.5 螺栓材料应采用符合现行国家标准《普通碳素结构钢技术条件》（GB700）规定的级钢。钢拉杆和螺栓的直径应按规定计算确定，且不得小于12mm。

6.8.6 结构中的钢材部分，在修缮时应除锈，涂刷防锈漆和油漆保养。

6.8.7 结构中承重构件的修接、夹接所用的螺栓数量、规格应按计算确定。

6.8.8 房屋修缮时，木结构直接与墙体接触以及容易受潮部位，均应按本章第10节的规定进行处理。

6.8.9 采用钢夹板夹接时，其厚度不应小于6mm,各种铁件均应涂刷防锈漆等。


6.9 防火

6.9 防 火

6.9.1 木结构房屋修缮时,所采取的防火措施应符合现行国家标准《木结构设计规范》（GBJ5-88）第八章第二节“木结构的防火”的规定。

6.9.2 成排相连的木结构房屋，在条件许可时应结合修缮改为每三间设一道防火墙。

6.9.3 与火源相邻的木构件，在修缮时，应增设砖墙或石棉板等防火隔墙。

6.9.4 经常受强烈辐射热的烟囱、壁炉、炉灶等木构件应采用耐火的遮热板防护，木构件的温度不应大于50 ℃ 。

6.9.5 有防火要求的木构件均应涂刷防火涂料。


6.10 防腐和防虫

6.10 防腐和防虫

6.10.1 构件修接、拆换时所采用的木材应严格控制其含水率，不得用湿材。

6.10.2 设计时，应注意改善构件的自然通风条件，特别是屋盖、顶棚和架空地板等应增设通风口。

6.10.3 对埋入砖墙中的檩条、搁栅等构件端部与砖墙接触紧靠的木柱、门窗樘等构件和接触地坪的柱根等，必须作防腐处理。

6.10.4 查勘时，应详细检查和向住用户调查了解有关虫柱情况， 发现虫害应联系有关单位先施药灭虫。

6.10.5 外露木材均应涂刷油漆或防腐处理。

6.10.6 木材防腐防虫的处理方法应按现行国家标准《木结构设计规范》（GBJ5-88）第八章第一节“木结构的防腐防虫”的规定执行。


7 混凝土结构

7 混 凝 土 结 构

7.1 一般规定

7.1.1 混凝土构件修缮时,应查明下列情况:
（1） 混凝土的强度、等级、风化、酥松、碳化、剥落状况以及钢筋的数量和锈蚀程度；
（2） 柱、梁、板中部、端部和悬臂构件、板根部的裂缝程度；
（3） 构件挠曲、位移程度。

7.1.2 混凝土强度等级应按现行国家标准《混凝土结构设计规范》（GBJ10-80）第2.1.3至2.1.6条执行，并根据安全要求、使用部位、损坏程度、施工情况和新旧混凝土粘结牢固程度等情况，综合分析，取0.7-1.0的φc值系数进行折减。

7.1.3 钢筋强度应按现行国家标准《混凝土结构设计规范》（GBJ10-80）第2.2.2至2.2.5条执行，并视构件部位、保养情况和使用条件等，综合分析，取0.7-0.9的φy值系数进行折减。

7.1.4 混凝土受弯构件，凡新旧混凝土结合牢固可靠时，可按叠合式受弯构件计算其承载力，并应符合现行国家标准《混凝土结构设计规范》（GBJ10-80）第7.5.1至7.5.8条的规定。凡新旧混凝土结合不可靠时，可按下列公式分别计算其承载力的分
配系数：

7.1.5 混凝土构件的验算，除应符合现行国家标准《混凝土结构设计规范》（GBJ10-80）的规定外，尚应符合下列要求：
（1）构件截面积计算，应采用原构件实际有效面积加固部分的面积；
（2）构件荷载计算，应根据使用的实际情况，按现行国家标准《建筑结构荷载规范》（GBJ9）的规定执行；
（3）加固后增加的重量，应与有关构件和基础同时进行验算。

7.1.6 混凝土结构在查勘设计时应查明其结构体系，柱、梁、板的配筋数量和质量，以及混凝土的实际强度，混凝土构件损坏情况，可按下列方法检测分析：
（1）混凝土的强度可采用回弹法、钻芯取样法、超声回弹综合法和拉拔法等方法测定；
（2）混凝土柱、梁、板等构件的截面应采用实际量测确定；
（3）混凝土构件的裂缝宽度，可采用裂缝测定仪、放大镜、超声仪、千分表和定期观察等方法测定；
（4）混凝土构件的垂直度和挠度，可采用经纬仪、靠尺等测定；
（5）混凝土构件中的钢筋数量及保护层厚度，可用仪器测定或开凿实测；
（6）混凝土碳化深度可采用喷洒酚酞酒精液确定。


7.2 材料

7.2 材 料

7.2.1 混凝土结构修缮的钢筋宜采用Ⅰ级钢和Ⅱ级钢。

7.2.2 混凝土结构修缮的水泥宜采用硅酸盐水泥或微膨胀水泥,标号不宜低于425号。

7.2.3 混凝土结构修缮的混凝土强度等级,应比原混凝土强度等级提高一级,并不应低于C20,混凝土中不应掺加粉煤灰等混合材料。

7.2.4 混凝土用的砂、石应符合现行行业标准《普通混凝土用砂质量标准及检验方法》（JGJ52）和《普通混凝土用碎石或卵石质量标准及检验方法》（JGJ53）的规定。

7.2.5 混凝土结构修缮所采用的连接材料，应符合下列要求：
（1）粘结用化学浆液与混凝土粘结固化后，其抗拉和抗剪强度应高于被粘结混凝土的强度；
（2）采用焊接的焊条质量应符合现行国家标准《碳素钢焊条》（GB5117）或《低合金钢焊条》（GB5118）的规定;
（3）焊条型号应与被焊钢材的强度相适应；
（4）采用螺栓连接时，螺栓应采用Ⅰ级钢制作。


7.3 柱

7.3 柱

7.3.1 混凝土柱有下列情况之一,必须进行承载力验算：
（1）柱有纵、横向裂缝；或有交叉裂缝；或一侧有水平裂缝，另一侧混凝土被压碎，主筋外露的；
（2）保护层开裂，主筋外露，钢筋严重锈蚀，截面减少；
（3）柱的倾斜量超过高度的1/100；
（4）柱有酥松、碳化、起鼓等，其破坏面超过全面积的1/3。

7.3.2 混凝土柱的承载力验算应按现行国家标准《混凝土结构设计规范》（GBJ10）的规定执行；对原混凝土、原钢筋强度的折减系数应按本规程第7.1.2和7.1.3条的规定执行。

7.3.3 混凝土柱强度不足，可采用增加截面和采用湿式、干式外包型钢与粘钢进行加固。

7.3.4 增加截面加固混凝土柱，其正截面承载力应按下列公式验算，其不同受压情况并应符合下列要求：

（3）小偏心受压
当新增截面加固钢筋混凝土为小偏心受压构件时，应按现行国家标《准混凝土结构设计规范》（GBJ10）进行其正截面承载力的计算。新增受压区混凝土及纵向钢筋抗压强度设计值和纵向钢筋受拉强度设计值应乘以折减系数0.9；原受压混凝土和纵向钢筋抗压强度设计值应分别按本规程第7.1.2和7.1.3条规定的φ值系数进行折减。

7.3.5 混凝土柱可采取单侧、双侧或四周增加钢筋混凝土截面进行加固（图7.3.5）。

7.3.6 湿式外包钢混凝土柱(图7.3.6-1、7.3.6-2）应按下列公式验算：

（3）偏心受压柱的承载力验算应按现行国家标准《混凝土结构设计规范》（GBJ10）的规定执行，其外包钢承载力应乘以强度折减系数0.9，原柱混凝土和钢筋应按本规程第7.1.2和7.1.3条的规定分别乘以折减系数φc和φy。

7.3.7 干式外包钢架与原柱所受外力应按下列公式验算，其总承载力为钢架承载力与原混凝土柱承载力之和。外包钢筋与原柱所受外力应按其各自的刚度比例进行分配。


7.4 梁、板

7.4 梁、板

7.4.1 混凝土梁、板有下列情况之一，必须进行承载力验算：
（1）梁、板挠度大于1/150；
（2）梁、板保护层剥落、钢筋外露、严重锈蚀、截面减少；
（3）梁裂缝宽度超过现行国家标准《混凝土结构设计规范》（GBJ10-89）表3.3.4规定的最大裂缝宽度允许值；
（4）简支梁、连续梁端部产生明显裂缝；或跨中部位底面产生横断裂缝，其一侧向上延伸达梁高的2/3及其以上；或上面产生多条明显水平裂缝；或连续梁在支座附近产生明显的竖向裂缝；或在支座与集中荷载部位之间产生明显的水平裂缝或斜裂缝；或悬臂梁、板根部产生明显的裂缝；
（5）框架在梁柱节点产生明显的竖向裂缝或斜裂缝、交叉裂缝；
（6）现浇板上面周边产生裂缝或下面产生交叉裂缝；预制板下面产生横向裂缝。

7.4.2 现浇混凝土梁、板的正截面受弯承载力应按下列公式验算：

7.4.4 钢筋混凝土板损坏，可采用增加板的混凝土厚度进行加固，并应符合下列要求：
（1）在钢筋混凝土板上部采取加大截面进行分离式加固时（图7.4.4-1），其正截面承载力应按新旧混凝土板叠加方法计算，其分配系数应按本规程公式7.1.4-1和公式7.1.4-2验算，其正截面承载力应按本规程公式7.4.2-1验算；
（2）在钢筋混凝土板上部采取加大截面进行整体式加固时（图7.4.4-2），其正截面承载力应按叠合式受弯构件计算。

7.4.5 混凝土梁强度不足，可采用湿式外包型钢或增加钢筋进行加固（图7.4.5-1、图7.4.5-2），其增加型钢或钢筋应按下列公式验算：

7.4.6 现浇混凝土梁支座抗弯承载力不足时，可在上部新加钢筋进行加固（图7.4.6），其正截面承载力验算应按本规程第7.4.2和7.4.3条的规定执行。

7.4.7 钢筋混凝土梁抗弯、抗剪承载力均不足时，可在梁四面用钢筋混凝土围套加固（图7.4.7），其正截面承载力的验算应按本规程第7.4.2和7.4.3条的规定执行；其斜截面受剪承载力应按下列公式验算：


7.5 构造要求

7.5 构造要求

7.5.1 混凝土构件修缮时,应将混凝土保护层凿毛,露出主钢筋, 冲洗干净,表面应涂刷水泥浆.原钢筋与新钢筋应焊接牢固后再灌浇新混凝土.

7.5.2 混凝土柱加固应符合下列要求:
(1) 混凝土柱加固的厚度不应小于60mm,喷射混凝土厚度不应小于50mm,石子直径不应大于20mm,混凝土强度等级不应小于C30;
(2) 加固纵向钢筋,宜用螺纹钢筋,直径应为14-25mm,箍筋不应小于8mm;
(3) 新增纵向钢筋与原纵向钢筋间的净距不应小于20mm,并用短筋焊接牢固,短筋间距不应大于500mm,直径不应小于20mm,长度不应小于100mm,并设置封闭式箍筋或U形箍筋;
(4) 柱的纵向钢筋下端应锚入基础(图7.5.2),锚固长度不应小于25d,上部应穿过楼板与上柱锚固:

(5)采用角钢加固时,其角钢厚度应为5-8mm,角钢边长不应小于7.5mm,扁钢截面不应小于25mm×3mm;角钢与扁钢应焊接牢固,角钢两端应有可靠的锚固.采用外包混凝土厚度不应小于50mm。

7.5.3 混凝土板的加固混凝土厚度不应小于30mm,钢筋直径宜为6-8mm。

7.5.4 混凝土梁加固应符合下列要求：
(1) 加固的受力钢筋宜采用螺纹钢筋,直径应为12-25mm,并采用封闭式或U型的箍筋,其直径不应小于8mm;
(2) 加固的纵向钢筋与原纵向钢筋的净间距不应小于20mm,焊接用短钢筋直径不应小于20mm,长度不应小于120mm,短筋间距不应大于500mm,箍筋直径应为6-8mm,间距不应小于原箍筋的间距;
(3) 梁加固的纵向钢筋与柱纵向钢筋应焊接牢固,并应直接焊在柱的纵向钢筋上,加固纵向钢筋应伸入支座两端,并不应少于120mm(图7.5.4)。

7.5.5 粘钢加固应符合下列要求：
（1）混凝土强度等级不得小于C15;
（2）粘钢钢板厚度宜为2-6mm;
（3）钢板表面抹浆厚度不应小于20mm;
（4）粘钢加固必须采用高强耐久性好的粘结剂。在受压区采用侧向粘钢加固时，其钢板宽度不应大于梁高1/3；受拉区，不应大于1000mm。粘钢在加固点外的锚固长度在受拉区不应小于钢板厚度的80δ，且不应小于300mm,在受压区不应小于60δ,且不应小于250mm;
（5）钢板及其邻近交接处的混凝土表面应进行密封、防水、防腐处理。


8 钢结构

8 钢 结 构

8.1 一般规定

8.1.1 钢结构房屋修缮时,应查明下列情况:
(1) 梁、柱、檩条等变形、位移、挠曲程度；
(2) 构件锈蚀程度;
(3) 结构各节点焊接牢固程度;
(4) 屋架等构件支承长度和稳定性不足等情况。

8.1.2 损坏严重的钢结构房屋修缮时，应对原有钢材进行取样试验，重新确定其设计强度。

8.1.3 修换或加固钢构件验算钢材的强度设计值，应符合现行国家标准《钢结构设计规范》（GBJ17-88）第三章第二节“设计指标”中有关规定。

8.1.4 旧钢构件的截面净面积应以完好部分进行计算。

8.1.5 旧钢材强度设计值应视构件的部位、保养情况和使用条件等进行综合分析，分别以折减系数φ值进行折减；构件取0.80-0.90；铆接件取0.80-0.90；单面连接构件取0.75。


8.2 材料

8.2 材 料

8.2.1 钢构件修换或加固宜采用Ⅰ级钢材。

8.2.2 钢构件修换或加固，采用的钢板厚度不宜小于3mm,钢管壁厚度不宜小于3mm,角钢不宜小于56mm×36mm×4mm,铆接或螺栓不宜小于50mm×5mm。

8.2.3 采用焊接应符合现行国家标准《钢结构设计规范》（GBJ17）的有关焊接规定。对早期的钢结构，应作焊接试验；当强
度不同的新旧钢材焊接时，可采用强度较低钢材相适当的焊接材料。

8.2.4 采用铆接或螺栓时，接头的一端铆钉或螺栓数不应少于两个。


8.3 梁、搁栅、檩条

8.3 梁、搁栅、檩条

8.3.1 梁、檩条有下列情况之一，必须进行承载力验算：
（1）梁或檩条表面锈蚀深度大于1/3的厚度；
（2）梁出现侧向位移或挠曲；
（3）梁焊缝局部开裂或螺栓、铆钉个别断裂松动。

8.3.5 钢梁强度或稳定性不足时，可采用增设型钢、组合梁和支撑、系杆等措施进行加固。


8.4 柱

8.4 柱

8.4.1 钢柱有下列情况之一,必须进行承载力验算:
(1) 柱身倾斜、位移；
(2) 钢材锈蚀深度超过1/5的厚度,或柱脚严重锈蚀;
(3) 柱与梁或层架搁置点位移变形;
(4) 钢柱变形、柱身弯曲、联接件松动或焊缝裂开。

8.4.2 钢柱轴心受压或受拉应按下列公式验算：

8.4.3 钢柱损坏或稳定性不足时，可采用型钢、混凝土等措施进行加固。


8.5 屋架

8.5 屋架

8.5 屋架有下列情况之一,必须进行承载力验算:
(1) 屋架倾向倾斜,其倾斜量超过屋架高度的4/100;
(2) 上下弦弯曲变形;
(3) 上下弦钢材严重锈蚀,使有效截面面积减少达1/5及其以上;
(4) 焊缝局部断裂或铆钉螺栓松动局部断裂,杆件松动失效。

8.5.2 屋架强度、稳定性不足，或产生倾斜时，可采用增设型钢，加固弦杆、支撑、系杆和纠偏等措施进行加固。


8.6 钢构件焊接和螺栓连接

8.6 钢构件焊接和螺栓连接

8.6.1 螺栓或铆钉松动、折断或焊接开裂，均应修缮、换新、加固或加焊。

8.6.2 钢材焊接时，应采用相应的焊条；薄壁轻型构件焊接时，应采用直径较小的焊条。

8.6.3 连接计算应按现行国家标准《钢结构设计规范》（GBJ17-88）第七章中有关规定执行。

8.6.4 旧构件焊缝验算，应扣除开裂、气孔等部分，以有效的净焊缝长作为焊缝长度（lw）计算;断裂、弯偏、松动、歪斜的铆钉或螺栓验算时，应剔除损坏部分，以有效的截面作为连接计算依据，并应符合本规程第8.1.5条的规定，取系数φ折减。


8.7 钢构件保养

8.7 钢构件保养

8.7.1 钢构件修缮后应除锈,并刷防锈漆。

8.7.2 采用混凝土或砂浆做保护层时，内层的钢构件应刷防锈漆。

8.7.3 采用混凝土或砂浆做保护层时，应采用不小于直径4mm钢筋或钢丝网作为拉结筋。


9 房屋修漏

9 房屋修漏

9.1 一般规定

9.1.1本章适用于屋面、外墙及地下室渗漏的查勘与设计。

9.1.2 房屋修漏应根据渗漏情况、部位和使用要求等查明原因，制定有效的修缮方案。

9.1.3 房屋修漏应同时检查其结构、基层和保温层的牢固、平整等情况，凡有缺陷，应先补强后修漏。

9.1.4 房屋修漏的设计和施工，应符合现行国家标准《屋面工程技术规范》（GB50207）、《房屋渗漏修缮技术规程》（CJJ62）和《地下防水工程施工及验收规范》(GBJ208)的规定。


9.2 材料

9.2 材料

9.2.1 坡屋面修漏时应利用原有的平瓦和小青瓦。

9.2.2 房屋修漏采用的油毡不应低于350号，硅酸盐水泥标号不应低于325号，钢筋不应低于Ⅰ级钢，镀锌薄板厚度不应小于0.44mm。

9.2.3 防水卷材、防水涂料和密封材料应具有良好的弹塑性、粘结性、抗渗透及耐腐蚀的性能。

9.2.4 各种防水材料使用前应对其技术性能进行复测，不得使用质量不合格的防水材料。


9.3 屋面

9.3 屋面

9.3.1 坡屋面渗漏修缮,可采取下列措施:
（1）平瓦、小青瓦屋面少量渗漏，可局部检修。渗漏或损坏严重时（包括屋脊、压顶、泛水、气窗等）应予翻修；
（2）冷摊瓦、石棉瓦或白铁屋面修缮时，应增设屋面板及油毡层；
（3）屋面坡度小于26度时，应铺设油毡防水层。屋面坡度大于45度时，或风力较大的地区，应用铜丝将瓦片与挂瓦条绑扎牢固。

9.3.2 柔性防水层屋面渗漏修缮，可采取下列措施：
（1）混凝土屋面渗漏，应根据房屋结构、防水等级和使用要求等，采用卷材或涂膜防水法修缮；
（2）混凝土屋面修缮时，应对基层起砂、空鼓、酥松等部分清除干净，并修补平整、牢固；
（3）采用卷材或涂膜防水法修缮混凝土屋面时，应对天沟、檐口、、女儿墙、山墙、落水洞口、阴阳角（转角）、管道、烟囱等处的防水层同时修复；
（4）混凝土平屋面基层裂缝，可采用聚氯乙烯、聚氨脂、氯丁水泥等材料进行填嵌密封；
（5）混凝土屋面渗漏，应做到排水畅通，屋面坡度不应小于2%，落水洞口坡度不应小于5%，并呈凹坑；
（6）原有卷材、涂膜防水层有起鼓、褶皱、脱空、龟裂、张口等局部损坏，可采取切割、钻眼或挖补等法修补；
（7）涂膜防水层的最小厚度，沥青不应小于8mm,高聚物改性沥青不应小于3mm,合成高分子不应小于2mm,均应分遍涂刷;
（8）对有隔热层的防水层，应按有关规定设置排气孔。

9.3.3 刚性防水层屋面渗漏修缮，可采取下列措施：
（1）原刚性防水层屋面或混凝土平屋面严重渗漏，在结构承载力许可情况下，可采用浇捣钢筋混凝土或钢丝网混凝土等刚性
材料修缮；
（2）重铺刚性防水层前，应将基层起砂、起鼓、脱空、酥松等部分清除干净，并用水泥砂浆修补平整。防水层混凝土强度等级不应低于C20，厚度不应小于40mm,钢筋不应低于Ⅰ级,钢筋直径不应小于4mm,间距不应大于200mm的双向钢筋;
（3）重铺刚性防水层，应设分格缝，其间距不应大于6m,分格缝应用柔性防水膏嵌实;
（4）刚性防水层局部裂缝和女儿墙、山墙、檐沟、天沟、管道等处渗漏，可采用填嵌柔性防水膏，铺贴防水卷材或防水涂膜等方法修缮。


9.4 外墙面

9.4 外墙面

9.4.1 外墙面渗漏修缮,可采取下列措施:
（1）外墙面大面积渗水，可采用无色透明的抗水剂等材料涂刷，修后外墙色泽应与原外墙协调一致；
（2）外墙面局部渗水，可采用表面涂刷防水胶或合成高分子防水涂料修缮；
（3）外墙面裂缝，可采用与墙面同色的合成高分子材料或密封材料嵌填，做到粘牢、密封；
（4）门窗框渗漏，可将渗漏处凿开并用密封材料嵌填；
（5）新旧建筑物外墙接缝处渗水可采用防水胶水泥嵌缝修缮。

9.4.2 砖砌体防潮层渗水，可采用掏砌原防潮层的砖墙、重铺油毡沥青防潮层，或采用高压注浆方法修缮。


9.5 地下室

9.5 地下室

9.5.1 结构性裂缝渗漏，应在结构稳定后修缮。

9.5.2 地下室渗漏修缮，可采取下列措施：
（1）水压较大的裂缝，可采用埋管导引或灌浆堵漏，或用水泥胶浆等速凝材料直接（分段）堵漏；
（2）水压较小的裂缝，可采用速凝材料直接堵漏；
（3）混凝土蜂窝、麻面、孔洞较小，水压不大，可采用速凝材料堵漏；孔洞较大，水压较大可，采用埋管导引法堵漏。

9.5.3 修漏用的防水混凝土抗渗等级应高于原设计的要求，其配合比应通过试验确定。


10 房屋装饰

10 房屋装饰

10.1 一般规定

10.1.1 房屋装饰的修缮应符合经济、美观和满足使用功能的要求。

10.1.2 房屋原有装饰完好部分应充分利用。室外装饰的修缮，其形式、用料、色泽应与周围环境相协调。

10.1.3 在查勘各种装饰损坏时，应同时检查其基层的牢固程度，在不能满足要求时应予加固。

10.1.4 房屋装饰不得损坏原有房屋结构，当需改变结构时必须进行验算。

10.1.5 房屋装饰的修缮应符合现行国家标准《建筑设计防火规范》（GBJ16）的有关规定。

10.1.6 房屋装饰工程的饰面修缮应符合现行行业标准《建筑装饰工程施工及验收规范》（JGJ73）的有关规定。


10.2 材料

10.2 材料

10.2.1 木门窗修缮宜用木质较好的材料,其含水率不得大于15%。

10.2.2 钢门窗修缮的钢材宜用Ⅰ级钢。

10.2.3 抹灰用的材料不得使用熟化时间少于15d的石灰膏,并不得含有未熟化的颗粒和其他杂物。

10.2.4 胶合硬木地板可采用专用胶粘剂。

10.2.5 油漆、涂料和各类壁纸等应选择有省、市级以上批准认可的合格证明材料。


10.3 门 窗

10.3 门 窗

10.3.1 木门窗翘曲、变形、开关不灵等修缮，可采取下列措施：
（1）木门窗扇翘曲、变形，可采用硬木楔或竹楔进行樽校平正；
（2）木门窗樘子松动，可增加预埋木砖（50mm×20mm×200mm）固定。

10.3.2 木门窗扇腐朽修缮，可采取下列措施：
（1）木门窗扇上下冒头、梃、芯腐朽，可进行“接梃换冒”局部拆换（图10.3.2-1、图10.3.2-2、图10.3.2-3）；

（2）木门窗扇上下冒榫头折断，可采用“铁曲尺”加固联结；腐朽严重时，可全部换新；
（3）木门窗樘子腐朽，可采用局部修接樘子脚，或拆换木樘子上下槛。

10.3.3 木门窗渗水，可采取硅胶密封剂涂刷，加钉盖缝条、披水板、拖水冒头、樘子下槛做出水槽、出水洞，或内开窗改为外开窗等措施进行修缮。

10.3.4 钢门窗变形、开关不灵、锈蚀、渗水等修缮，可采取下列措施：
（1）钢门窗内外框翘曲、变形，可予校正，使内外框垂直、平正；
（2）钢门窗内外框锈蚀，可采用同规格型号的新料局部拆换，并焊接牢固；
（3）钢门窗渗水，可采取硅胶密封剂涂刷，增加上披水、天盘做滴水漕、或钢门窗下槛钻出水孔等措施进行修缮。

10.3.5 铝合金等新型材料的门窗损坏，应按原样修复。


10.4 楼地面

10.4 楼地面

10.4.1 楼地面垫层出现起壳、碎裂等损坏，可采用局部修补，其垫层厚度应与原垫层相同、但楼地面垫层最小厚度不得小于本规程表10.4.1的规定。

楼地面垫层最小厚度（mm） 表10.4.1

名称 | 灰土垫层 | 砂垫层 | 碎(卵) 石垫层 | 碎砖垫层 | 三合土 垫层 | 混凝土 垫层
最小 厚度 | 100.00 | 60.00 | 60.00 | 100.00 | 100.00 | 60.00

10.4.2 楼地面面层损坏,可采用局部修补或全部重做,其厚度应与原面层相同,面层混凝土强度等级不应低于C20。其他水磨石、
地砖、马赛克等面层损坏，可采用原规格材料修补。

10.4.3 木楼地板损坏应按原样修缮完整。

10.4.4 木楼地板挠度过大，应检查原因，必要时可增添搁栅或加厚木地板。

10.4.5 硬木小条楼地板和塑料面板，应采用粘结材料与毛地板胶粘牢固。


10.5 抹灰

10.5 抹灰

10.5.1 室内外抹灰损坏,可按原规格材料和原式样进行修缮,或根据使用和所处环境改用其他材料。

10.5.2 外墙抹灰时，对窗台、窗楣、雨篷、阳台、压顶和突出腰线等的修缮设计，应做流水坡度和滴水处理。

10.5.3 两种不同结构相连接处，其基体表面的抹灰，应在接缝处作防止裂缝处理。


10.6 饰面板

10.6 饰面板

10.6.1 饰面板风化、剥落或与刮糙层脱壳等宜根据不同情况，采取下列修缮措施：
（1）墙面及饰面材料开裂，可采用环氧树脂砂浆灌补密实；
（2）饰面材料与刮糙层起壳、脱落可采用环氧树脂螺栓锚固等加固。

10.6.2 用聚合物水泥浆镶贴釉面砖，其配合比应由试验确定。

10.6.3 原有各种花饰局部损坏，可取样制作后重新粘贴完整。


10.7 油漆、刷浆、玻璃

10.7 油漆、刷浆、玻璃

10.7.1 房屋各种装饰的油漆、刷浆有起壳、脱落和房屋各种金属构件有锈蚀等，可分别情况采取全部或局部铲除原油漆，清净底子和除锈后重新油漆或刷浆。

10.7.2 油漆面层数可根据使用情况与房屋等级决定，可做一底二面。

10.7.3 采用裱糊胶粘材料应具有防霉和耐久性能；对经常潮湿的墙体表面裱糊时还应采用具有防水性能的壁纸和胶粘材料。

10.7.4 钢、木门窗玻璃破碎，应根据所处的层高及玻璃面积的大小分别采用2-5mm玻璃配全。


11 电气照明

11 电气照明

11.1 一般规定

11.1.1 本章适用于室内的照明线路、低压电路、接地故障保护、防雷装置的修缮。

11.1.2 电气照明装置修缮除应符合本规程外，尚应符合现行国家标准《民用建筑电气设计规程》(JGJ/T6)、《建筑防雷设计规范》（GB50057）、《电气装置安装工程施工及验收规范》(GBJ232)、《建筑电气安装工程质量检验评定标准》(GBJ303)的规定。

11.1.3 电气照明与防雷装置修缮时，应查明下列情况：
（1）原有线路走向、负载容量和电度表容量；
（2）原配电系统的接地故障保护型式和接地系统的接地电阻情况；
（3）原有防雷装置的接地电阻情况。

11.1.4 修缮设计时应绘制配电线路系统图，并应包括下列内容：
（1）配电系统图应注明电源进户位置、进户方式、电度表安装部位、计量方式、容量、线路保护形式和导线敷设方式；
（2）接地平面图应注明接地装置的部位、数量、测试结果；
（3）防雷装置平面图应注明防雷接闪器的型式，防雷引下线的部位、数量、防雷接地装置的形式和测试结果。

11.1.5 修缮时对电流互感器、表具等计量电器的本体不得随意拆改。


11.2 材料

11.2 材料

11.2.1 拆换导线、管材、电器和镀锌钢材等，均应有产品合格证及必要的技术资料。

11.2.2 拆换进户管应采用电工瓷管、阻燃型硬质塑料管、厚壁钢管或镀锌钢管。

11.2.3 拆换室内明（暗）敷电管，除应采用规定的管材外，尚可采用薄壁电管、阻燃型半硬质塑料管。

11.2.4 明敷导线应采用双股、三股塑料护套线、木质槽板或阻燃型塑料槽板。

11.2.5 拆换导线应采用绝缘铜（铝）芯线，其耐压等级应与工作电压相符。

11.2.6 拆换避雷针应采用镀锌圆钢或镀锌钢管。拆换避雷带（网）应采用镀锌扁钢或镀锌圆钢。

11.2.7 拆换室外人工接地装置，水平敷设应采用镀锌扁钢或镀锌圆钢；垂直敷设应采用镀锌角钢、镀锌圆钢或镀锌钢管。


11.3 线路保护装置

11.3 线路保护装置

11.3.1 线路保护装置有下列情况之一,必须拆换:
(1) 国家有关部门明确淘汰的产品;
(2) 熔断器的标称额定电流小于线路负载电流;
(3) 熔断器接线柱金属导电部分氧化、腐蚀；
(4) 熔断器壳或盖断裂、破碎；
(5) 总开关容量小于负载装接容量;
(6) 总开关接触不良,极面拉弧;
(7) 总开关操作机构失灵,不能正常通、断电路；
(8) 正常使用超过一个大修周期。

11.3.2 拆换线路保护装置时，应对线路负载进行计算，并检查配电系统的接地故障保护系统形式，使线路保护装置与接地故障保护系统相配合。

11.3.3 原末端配电箱无漏电保护开关的，修缮时应增设漏电保护开关。

11.3.4 安装在不适宜部位的配电箱（板），修缮时应将其移装于干燥、通风、安全及便于维修的部位。


11.4 导线与电管

11.4 导线与电管

11.4.1 导线有下列情况之一,必须拆换:
（1）使用不规范的导线；
（2）导线安全载流量小于该导线上负载的电流；
（3）导线绝缘层龟裂或导线裸露等损坏；
（4）导线敷设不规范或有隐患。

11.4.2 导线拆换应符合下列要求：
（1）对负载进行计算，不得出现前小后大的现象；
（2）每一分路宜控制在10-15A；
（3）照明分路与插座分路分开单独设置回路。

11.4.3 拆换电管内导线，其最小长度不应少于2个接线盒距离，且管内导线不得有接头。

11.4.4 明敷导线拆换长度不应少于2个节点距离（开关至灯位或接线盒至接线盒）。

11.4.5 局部拆换导线，在同一回路中应采用同一种材质导线。

11.4.6 管材及槽板线有下列情况之一，应予拆换：
（1）磁管、塑料电管碎裂；
（2）金属管锈蚀、穿孔致导线裸露，或锈蚀深度大于本规程表11.4.6的规定，或长度大于100mm;

（3）管材凹陷，严重变形；
（4）使用不规范管材；
（5）使用在潮湿环境下的明敷电管，正常养护不能维持一个大修周期；
（6）槽板盖板开裂、破损致导线裸露，或开裂长度大于100mm。

11.4.7 管材拆换时其长度不应小于300mm,槽板拆换时其长度不应小于200mm。

11.4.8 照明开关、插座、灯座，有下列情况之一，必须拆换：
（1）外壳破损及带电部分裸露；
（2）开关额定电流小于负载电流；
（3）开关、插座、灯头接触不良，且无法修复；
（4）正常使用超过一个大修周期。

11.4.9 拆换起居室和卧室内插座，应选用二、三极组合插座；厨房和卫生间内应选用防溅式三极插座。

11.4.10 每套住宅内应设置1个以上三极插座。

11.4.11 为配合土建修缮施工而影响到的电气部分应按本章第3和第4两节中有关规定执行。


11.5 防雷与接地装置

11.5 防雷与接地装置

11.5.1 避雷带(网)、避雷针锈蚀深度或长度大于本规程表11.5.1的规定，应予拆换。

11.5.2 避雷带（网）、避雷针应按原样和原位置修复。

11.5.3 避雷带（网）拆换长度不应小2于个支持点距离。

11.5.4 避雷针拆换长度不应小于1m。

11.5.5 拆换避雷带（网）（针）的材料应符合本规程第11.2.6条的要求。

11.5.6 为配合土建修缮施工而影响的避雷装置，应按原样拆换或修复，并保证其电气连续性。

11.5.7 避雷接地电阻应符合现行国家标准《建筑防雷设计规范》（GB50057）的要求。经实测后不能满足时应增加接地极数量，或增设接地装置。


11.6 接地故障保护

11.6 接地故障保护

11.6.1 对原接地故障保护系统,在修缮时应按原系统修复,不应随意改动。

11.6.2 对用金属管（水管、电管、煤气管）作PE线（接地保护线）的，应改用绝缘导线作PE线。改动后的PE线宜与相同回路的负荷导线一同敷设，或穿管，或明敷。

11.6.3 相线与相应的PE线最小截面应符合本规程表11.6.3的要求，但最小截面当有机械保护时应大于或等于2.5mm2,无机械保护时应大于或等于4.0mm2 。

11.6.4 当原系统采用绝缘导线作PE线时应与负荷导线一同敷设，其拆换标准应按本规程第11.4.1条的有关规定执行。

11.6.5 原配电系统无接地故障保护的，在修缮时必须设置接地故障保护，并同配电线路保护相适应。新设置的接地故障保护应按现行行业标准《民用建筑电气设计规范》（JGJ/T16）中有关规定执行。

11.6.6 接地故障保护应测试其接地电阻R地。当接地故障保护为TA-C-S系统时,R地≤4Ω;为TT系统时,接地电阻宜选择R地 ≤1Ω。

11.6.7 当实测接地电阻R地 不能满足时,宜采用就近增设接地极,或按现行行业标准《民用建筑电气设计规范》（JGJ/T16）中有
关规定执行。

11.6.8 接地极材料的选用应符合本规程第11.2.7条的规定。


12 给水排水和暖通

12 给水排水和暖通

12.1 一般规定

12.1.1 本章适用于室内给排水管道、卫生洁具、采暖管道和设备，以及通风管道的查勘修缮。

12.1.2 给排水、卫生、采暖和通风工程查勘修缮，除应符合本规程外，尚应符合现行国家标准《建筑给水排水设计规范》（GBJ15）和《采暖与卫生工程施工及验收规范》(GBJ242)的有关规定。

12.1.3 室内给水、排水、采暖、通风管道的修缮查勘与设计，应先分别查清管道走向，出具管道系统图，注明原有管道各管段的管径、长度、配水点种类和额定设计流量等。

12.1.4 消防管道及附件的修缮，应符合现行国家标准《建筑设计防水规范》（GBJ16）的有关规定。


12.2 材料

12.2 材料

12.2.1 给排水、卫生洁、具采暖和通风等设备、管道的材料匀应符合国家规定的安全、技术标准。

12.2.2 拆换给水管宜采用镀锌钢管或给水塑料管。当管径大于80mm时,可采用给水铸铁管。使用其他材质给水管的化学性能应符合国家规定的卫生要求。

12.2.3 拆换采暖管应采用镀锌钢管、焊接钢管或无缝钢管。

12.2.4 拆换排水管可采用镀锌钢管、排水铸铁管、钢筋水泥管或塑料管等。

12.2.5 给水管、采暖管和排水管的管件应与管材相适应，不得用其他材料的管件代替。

12.2.6 拆换通风管，应采用镀锌钢板或薄钢板。


12.3 给水管道

12.3 给水管道

12.3.1 给水管道有下列情况之一,应全部拆换:
（1） 镀锌钢管的摩擦阻力大于本规程（图12.3.1）所示值；

（4）正常养护不能维持一个大修周期；
（5）经破坏性测试检查的管道。

12.3.2 局部拆换管道的立管、干管长度不宜小于500mm,支管长度不宜小于300mm。

12.3.3 拆换的给水管道除经水力计算重新确定的管径外，不宜改变原有管道的管径。

12.3.4 过门口的给水管道拆换时，应改线敷设。如不能改线时，应做防结露或保温处理。

12.3.5 埋设的给水管道拆换时，室内管道的埋深：北方地区不得小于400mm,南方地区应视气候温度情况敷设。室外管道的埋
深，不应被地面上车辆损坏，且应在当地冻土层以下，并做防腐处理。

12.3.6 由城市给水管网直接供水的室内给水管道，应在接近用水高峰时测定引入管的压力。当压力值不能使最不利配水点流量达到额定流量50%时，应根据水力计算结果改变管径，或增设加压设备。

12.3.7 因房屋使用要求增加供水量时，应校核引入管的最大供水量，以及水箱和泵房的容量。

12.3.8 消防箱及设备损坏应予检修，凡有下列情况之一，应予拆换：
（1）消火栓阀杆锈蚀，启用困难；
（2）水龙带霉变、虫蛀穿孔占水龙带总长的10%以上；
（3）水枪、水龙带、消火栓的搭扣变形损坏。

12.3.9 原有消防设施的供水能力不足或不适应的，应按防火规范增设消防设施。

12.3.10 校核消防专用水箱水量时，用水量小于25L/s,经计算水箱消防水量大于12m3时,仍按12m3 采用;当用水量大于25L/s,
经计算水箱消防水量大于18mm3时,仍按18m3 采用。


12.4 排水管道

12.4 排水管道

12.4.1 排水管开裂、漏水及严重锈蚀，应予拆换。

12.4.2 镀锌钢管、焊接钢管外表面腐蚀深度大于本规程表12.3.1所示值时，应予拆换。

12.4.3 支管流量小于本规程表12.4.3所示值时，应予拆换。当一根立管有1/2以上支管需拆换时，宜拆换该立管上所有支管。

排水支管最小流量 表12.4.3

卫生器具名称 | 最小流量（L/s） | 卫生器具名称 | 最小流量（L/s）
污水盆 | 0.20 | 单格洗涤盆 | 0.40
双格洗涤盆 | 0.60 | 大便器(自闭式冲洗阀) | 0.90
大便器(高水箱) | 0.90 | 大便器(低水箱) | 1.20
大便槽(每樽位) | 0.90 | 小便槽(每米长) | 0.03
小便器(手动冲洗阀) | 0.03 | 小便器(自动冲洗阀) | 0.10
洗脸盆 | 0.15 | 浴盆 | 0.40

12.4.4 排水立管断面缩小1/3及其以上时，应全部拆换。

12.4.5 排水立管局部拆换的长度不宜小于1.50m;当拆换长度超过立管长度25%,或立管上有1/3以上支管需拆换时,宜将该立管全部拆换.

12.4.6 通气管损坏应予检修;凡开裂、腐蚀严重的应予拆换。

12.4.7 通气管不得接入烟道或风道内。

12.4.8 原有排水立管无检查口，应增设检查口，并应符合设计规范规定。

12.4.9 凡拆换过立管的排出管应同时拆换；在排出管和立管的连接处，应有防止堵塞的措施。

12.4.10 增设卫生洁具时，应校核各排水管段的排水流量，其流量不得大于本规程表12.4.10的规定。

无专用透气立管的排水立管临界流量值(L/s) 表12.4.10

管径(mm) | 50 | 75 | 100 | 150
立管的临界流量值(管径50mm) | 1.00 | 2.50 | 4.50 | 10.00

12.4.11 铸铁排水管除建筑设计对色调有特殊要求外，均应涂刷沥青一遍。


12.5 卫生洁具

12.5 卫生洁具

12.5.1 卫生洁具及冲洗水箱的部件损坏,应予检修;凡锈蚀严重、漏水或开关失灵影响正常使用的部件，应予拆换。

12.5.2 根据需要增加大、小便槽樽位长度时，应校核冲洗水箱的容量。

12.5.3 各类钢铁构件、设备均应作防腐处理，锈蚀严重的应予拆换。


12.6 采暖管道设备

12.6 采暖管道设备

12.6.1 拆换采暖管道,应使用无裂纹、砂眼、重皮和不超过允许的凸瘤、凹面等缺陷的钢管。利用旧管材时，不得使用腐蚀严重、结水垢管径缩小的管子；腐蚀麻面轻微的管子，可安装在明配管网上，不得使用在隐蔽部位。

12.6.2 采暖管道管径小于或等于32mm的,应用螺纹连接；管径大于32mm的,应用焊接或法兰连接。

12.6.3 蒸汽采暖的凝结水管堵塞面积超过25%时，应予拆换；疏水器、放汽阀等配件损坏应检修，失灵的应拆换。

12.6.4 校核采暖管道热膨胀量时采用的安装温度应按-5 ℃ 取值，当管道架空敷设于室外时，应按采暖室外计算温度取值。

12.6.5 采暖管道均应有防腐措施。

12.6.6 采暖管道有下列情况之一，应作保温处理：
（1）管道敷设在室外，非采暖房间、外门内及可能冻结的地方；
（2）管道敷设在地沟、闷顶或阁楼内；
（3）管道内的热媒必须保护一定参数；
（4）管道散热引起室内温度过高；
（5）热媒温度高于人体卫生、安全标准，且又安装在易于使人烫伤的地方。

12.6.7 管道保温层、保护层局部损坏，应予修复；破损严重或虽损坏不严重，但保温结构能耗过大的，应予重做。

12.6.8 保温宜用非燃料型材料，保温层厚度应以周围空气温度25 ℃ 时保温层表面温度不高于55 ℃ 为原则进行计算。

12.6.9 在原设计条件下室内温度低于设计温度3 ℃ 时，应校核采暖设备的供热能力，并采取相应的技术措施。

12.6.10 柱形散热器片部分开裂、渗漏，应采用相同型号规格予以局部拆换；如无原型号规格时，可拆换整个散热器，但不能改变原有散热器的散热面积。

12.6.11 钢串片、翼形散热器的肋片损坏面积超过原面积10%时，应予足散热面积。

12.6.12 使用中的部分散热器不热时，应查清原因，对有空气滞留或异物阻塞等应采取相应的技术措施予以修复；对管道堵塞、漏水、漏汽和锈蚀严重的，应予拆换。

12.6.13 各类阀门启闭困难、失灵的应拆换；集气罐、自动排气阀等漏水、漏汽、腐蚀严重的应拆换。

12.6.14 在检修采暖设备的同时，应对除污器进行检修，损坏的应予拆换。原设备无除污器的应增设。除污器宜设置在水泵、热交换器和室外管网引入口的入口处。


12.7 通风管道

12.7 通风管道

12.7.1 各类通风阀门、送风口、散流量查勘前，应了解原设计风量分配情况，并对各送风点进行风量测试，分别作好记录。

12.7.2 新增通风管道的尺寸，宜通过阻力计算确定，并进行阻力平衡。

12.7.3 通风管道锈蚀、损坏，或腐蚀深度达壁厚的1/2，应予拆换。

12.7.4 各类调节阀损坏、失灵，应予拆换。

12.7.5 防火阀门应检查装置方向，校核易熔体技术性能，凡与实际不符时应予拆换。

12.7.6 风口不得穿过防火房间；必须穿过时，应在风管上装置防火阀门。

12.7.7 凡房屋需提高防火等级时，应对原有通风管道采取相应的技术措施。

12.7.8 散流器、送风口的转动部件和调节装置等损坏，应予修复或拆换。

12.7.9 根据需要更改送风口个数、位置及管道走向移位等，应通过计算决定，不得轻易改变原设计的气流组织形式（原气流组织设计明显不符合目前使用状况要求的除外）。

12.7.10 检修与房屋装饰相结合的风口应与其他工种配合进行，首先满足气流组织要求。

12.7.11 各类回风口的挡灰网在修缮时应予拆换。

12.7.12 风管的隔热层、防潮层损坏应重做；防潮层损坏应将隔热层一并重做，重做范围距损坏部位边缘不宜小于500mm。

12.7.13 风管保温层外有结露，应重新校核隔热层厚度，可采用增加隔热层厚度，或全部重做隔热层修复。隔热层厚度应根据当地气候条件和风管内介质温度决定。

12.7.14 风管隔热层宜选用非燃性保温材料，并应符合现行国家标准《建筑设计防水规范》（GBJ16）的有关规定。局部重做时应选用原有隔热层种类或热工性能相接近的材料。

12.7.15 消声设备损坏，应修复或拆换。噪声过大应校核通风系统噪声源的声功率级和消声设备的消声量。

12.7.16 噪声源的声功率级宜采用实测值，无实测数据时可通过计算确定。

12.7.17 管道的自然衰减不能有效消除噪声时，应增设消声设备，并通过消声计算确定。

12.7.18 管内风速小于5m/s时,可不计算气流再生噪声量;管内风速大于8m/s时,可不计算噪声的自然衰减量。

12.7.19 通过室式消声器的风速，不宜大于5m/s;通过消声弯头的风速,不宜大于8m/s;通过其他类型的消声器的风速,不宜大于10m/s。

12.7.20 增设消声设备后，应校核风管系统的阻力平衡情况及通风机的风压。

12.7.21 通风管道修缮后的风量平衡与原设计要求不宜大于10%。


附录A 本规程用词说明

附录A 本规程用词说明

A.0.1 为便于在执行本规程条文时区别对待,对于要求严格程度不同的用词说明如下:
(1) 表示很严格,非这样做不可的:
正面词采用“必须”；反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；反面词采用“不宜”。

A.0.2 条文中指明必须按其他有关标准执行的写法为“应按......执行”或“应符合......要求或规定”。


附加说明

附加说明

本规程主编单位和主要起草人名单

主编单位：上海市房屋土地管理局
主要起草人：钟永钧 方金柏 林驹 金锦祥 柳维炯

姚镇华 俞鹤根 秦再柏 韦威


城市道路和建筑物无障碍设计规范JGJ50-2001


1、总则


2、术语


3、城市道路无障碍实施范围


4、城市道路无障碍设计


5、建筑物无障碍实施范围


6、居住区无障碍实施范围


7.建筑物无障碍设计


8.建筑物无障碍标志与盲道


本规范用词说明


夏热冬冷地区居住建筑节能设计标准 JGJ 134-2001

中华人民共和国行业标准

夏热冬冷地区居住建筑节能设计标准

Design Standard for Energy Efficiency of Residential
Buildings in Hot Summer and Cold Winter Zone

JGJ 134-2001

主编单位:中国建筑科学研究院 重庆大学
批准部门:中华人民共和国建设部
施行日期:2001年10月1日

关于发布行业标准《夏热冬冷地区居住建筑节能设计标准》的通知

建标[2001]139号

根据建设部《关于印发〈一九九九年工程建设城建、建工行业标准制订、修订计划〉的通知》（建标[1999]309号）的要求，由中国建筑科学研究院和重庆大学主编的《夏热冬冷地区居住建筑节能设计标准》，经审查，批准为行业标准，其中3.0.3，4.0.3，4.0.4，4.0.7，4.0.8，5.0.5，6.0.2为强制性条文，必须严格执行。该标准编号为JGJ 134-2001，自2001年10月1日起施行。
本标准由建设部建筑工程标准技术归口单位中国建筑科学研究院负责管理和具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
2001年7月5日

前言

根据建设部建标[1999]号文的要求，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容是：
1.总则；
2.术语；
3.室内热环境和建筑节能设计指标；
4.建筑和建筑热工节能设计；
5.建筑物的节能综合指标；
6.采暖、空调和通风节能设计。

本标准由建设部建筑工程标准技术归口单位中国建筑科学研究院负责管理和具体解释。

本标准的主编单位是：中国建筑科学研究院（地址：北京北三环东路30号；邮政编码：100013）；重庆大学（地址：重庆沙坪坝北街83号；邮政编码：400045）。

本标准参编单位是：中国建筑业协会建筑节能专业委员会、上海市建筑科学研究院、同济大学、江苏省建筑科学研究院、东南大学、中国西南建筑设计研究院、成都市墙体改革和建筑节能办公室、武汉市建工科研设计院、武汉市建筑节能办公室、重庆市建筑技术发展中心、北京中建建筑科学技术研究院、欧文斯科宁公司上海科技中心、北京振利高新技术公司、爱迪士（上海）室内空气技术有限公司。

本标准主要起草人员是：郎四维、付祥钊、林海燕、涂逢祥、刘明明、蒋太珍、冯雅、许锦峰、林成高、杨维菊、徐吉浣、彭家惠、鲁向东、段恺、孙克光、黄振利、王一丁。


1 总则

1 总则

1.0.1 为贯彻国家有关节约能源、环境保护的法规和政策，改善夏热冬冷地区居住建筑热环境，提高采暖和空调的能源利用效率，制定本标准。
1.0.2 本标准适用于夏热冬冷地区新建、改建和扩建居住建筑的建筑节能设计。
1.0.3 夏热冬冷地区居住建筑的建筑热工和暖通空调设计必须采取节能措施，在保证室内热环境的前提下，将采暖和空调能耗控制在规定的范围内。
1.0.4 夏热冬冷地区居住建筑的节能设计，除应符合本标准外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 建筑物耗冷量指标 index of cool loss of building
按照夏季室内热环境设计标准和设定的计算条件，计算出的单位建筑面积在单位时间内消耗的需要由空调设备提供的冷量。
2.0.2 建筑物耗热量指标 index of heat loss of building
按照冬季室内热环境设计标准和设定的计算条件，计算出的单位建筑面积在单位时间内消耗的需要由采暖设备提供的热量。
2.0.3 空调年耗电量 annual cooling electricity consumption
按照夏季室内热环境设计标准和设定的计算条件，计算出的单位建筑面积空调设备每年所要消耗的电能。
2.0.4 采暖年耗电量 annual heating electricity consumption
按照冬季室内热环境设计标准和设定的计算条件，计算出的单位建筑面积采暖设备每年所要消耗的电能。
2.0.5 空调、采暖设备能效比 （EER） energy efficiency ratio
在额定工况下，空调、采暖设备提供的冷量或热量与设备本身所消耗的能量之比。
2.0.6 采暖度日数 （HDD18） heating degree day based on 18℃
一年中，当某天室外日平均温度低于18℃时，将低于18℃的度数乘以1天，并将此乘积累加。
2.0.7 空调度日数 （CDD26） cooling degree day based on 26℃
一年中，当某天室外日平均温度高于26℃时，将高于26℃的度数乘以1天，并将此乘积累加。
2.0.8 热惰性指标 （D） index of thermal inertia
表征围护结构反抗温度波动和热流波动能力的无量纲指标，其值等于材料层热阻与蓄热系数的乘积。
2.0.9 典型气象年 （TMY） Typical Meteorological Year
以近30年的月平均值为依据，从近10年的资料中选取一年各月接近30年的平均值作为典型气象年。由于选取的月平均值在不同的年份，资料不连续，还需要进行月间平滑处理。


3 室内热环境和建筑节能设计指标

3 室内热环境和建筑节能设计指标

3.0.1 冬季采暖室内热环境设计指标，应符合下列要求：
1 卧室、起居室室内设计温度取 16～18℃；
2 换气次数取 1.0次/h。
3.0.2 夏季空调室内热环境设计指标，应符合下列要求：
1 卧室、起居室室内设计温度取 26～28℃；
2 换气次数取 1.0次/h。
3.0.3 居住建筑通过采用增强建筑围护结构保温隔热性能和提高采暖、空调设备能效比的节能措施，在保证相同的室内热环境指标的前提下，与未采取节能措施前相比，采暖、空调能耗应节约50％。


4 建筑和建筑热工节能设计

4 建筑和建筑热工节能设计

4.0.1 建筑群的规划布置、建筑物的平面布置应有利于自然通风。
4.0.2 建筑物的朝向宜采用南北向或接近南北向。
4.0.3 条式建筑物的体形系数不应超过0.35， 点式建筑物的体形系数不应超过0.40。
4.0.4 外窗（包括阳台门的透明部分）的面积不应过大。不同朝向、不同窗墙面积比的外窗，其传热系数应符合表4.0.4的规定。

4.0.5 多层住宅外窗宜采用平开窗。
4.0.6 外窗宜设置活动外遮阳。

4.0.7 建筑物1～6层的外窗及阳台门的气密性等级，不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》GB 7107 规定的Ⅲ级；7层及7层以上的外窗及阳台门的气密性等级，不应低于该标准规定的Ⅱ级。

4.0.8 围护结构各部分的传热系数和热惰性指标应符合表4.0.8的规定。其中外墙的传热系数应考虑结构性冷桥的影响，取平均传热系数，其计算方法应符合本标准附录A的规定。

4.0.9 围护结构的外表面宜采用浅色饰面材料。平屋顶宜采用绿化等隔热措施。


5 建筑物的节能综合指标

5 建筑物的节能综合指标

5.0.1 当设计的居住建筑不符合本标准第4.0.3、4.0.4和4.0.8条中的各项规定时，则应按本章的规定计算和判定建筑物节能综合指标。
5.0.2 本标准采用建筑物耗热量、耗冷量指标和采暖、空调全年用电量为建筑物的节能综合指标。

5.0.3 建筑物的节能综合指标应采用动态方法计算。
5.0.4 建筑节能综合指标应按下列计算条件计算：
1 居室室内计算温度，冬季全天为18℃；夏季全天为26℃。
2 室外气象计算参数采用典型气象年。
3 采暖和空调时，换气次数为1.0次/h。
4 采暖、空调设备为家用气源热泵空调器，空调额定能效比取2.3，采暖额定能效比取1.9。
5 室内照明得热为每平方米每天0.0141kWh。室内其他得热平均强度为4.3W/m2。
6 建筑面积和体积应按本标准附录B计算。
5.0.5 计算出的每栋建筑的采暖年耗电量和空调年耗电量之和，不应超过表5.0.5按采暖度日数列出的采暖年耗电量和按空调度日数列出的空调年耗电量限值之和。


6 采暖、空调和通风节能设计

6 采暖、空调和通风节能设计

6.0.1 居住建筑采暖、空调方式及其设备的选择，应根据当地资源情况，经技术经济分析，及用户对设备运行费用的承担能力综合考虑确定。
6.0.2 居住建筑当采用集中采暖、空调时，应设计分室（户）温度控制及分户热（冷）量计量设施。采暖系统其他节能设计应符合现行行业标准《民用建筑节能设计标准（采暖居住建筑部分）》JGJ 26 中的有关规定。集中空调系统设计应符合现行国家标准《旅游旅馆建筑热工与空气调节节能设计标准》GB 50189 中的有关规定。
6.0.3 一般情况下，居住建筑采暖不宜采用直接电热式采暖设备。
6.0.4 居住建筑进行夏季空调、冬季采暖时，宜采用电驱动的热泵型空调器（机组），或燃气（油）、蒸汽或热水驱动的吸收式冷（热）水机组，或采用低温地板辐射采暖方式，或采用燃气（油、其他燃料）的采暖炉采暖等。
6.0.5 居住建筑采用燃气为能源的家用采暖设备或系统时，燃气采暖器的热效率应符合国家现行有关标准中的规定值。
6.0.6 居住建筑采用分散式（户式）空气调节器（机）进行空调（及采暖）时，其能效比、性能系数应符合国家现行有关标准中的规定值。居住建筑采用集中采暖空调时，作为集中供冷（热）源的机组，其性能系数应符合现行有关标准中的规定值。
6.0.7 具备有地面水资源（如江河、湖水等），有适合水源热泵运行温度的废水等水源条件时，居住建筑采暖空调设备宜采用水源热泵。当采用地下井水为水源时，应确保有回灌措施，确保水源不被污染，并应符合当地有关规定；具备可供地热源热泵机组埋管用的土壤面积时，宜采用埋管式地热源热泵。
6.0.8 居住建筑采暖、空调设备，应优先采用符合国家现行标准规定的节能型采暖、空调产品。
6.0.9 应鼓励在居住建筑小区采用热、电、冷联产技术，以及在住宅建筑中采用太阳能、地热等可再生能源。
6.0.10 未设置集中空调、采暖的居住建筑，在设计统一的分体空调器室外机安放搁板时，应充分考虑其位置有利于空调器夏季排放热量、冬季吸收热量，并应防止对室内产生热污染及噪声污染。
6.0.11 居住建筑通风设计应处理好室内气流组织，提高通风效率。厨房、卫生间应安装局部机械排风装置。对采用采暖、空调设备的居住建筑，可采用机械换气装置（热量回收装置）。


附录A 外墙平均传热系数的计算

附录A 外墙平均传热系数的计算

A.0.1 外墙受周边热桥的影响，其平均传热系数应按下式计算：

（附A.0.1）

式中 Km——外墙的平均传热系数 [W/(m2·K)] ；
Kp——外墙主体部位的传热系数 [W/(m2·K)] ，按《民用建筑热工设计规范》GB 50176-93 的规定计算；
KB1、KB2、KB3——外墙周边热桥部位的传热系数 [W/(m2·K)] ；
Fp——外墙主体部位的面积（m2） ；
FB1、FB2、FB3——外墙周边热桥部位的面积（m2）。

外墙主体部位和周边热桥部位如图A.0.1所示。

附图A.0.1 外墙主体部位与周边热桥部位示意


附录B 建筑面积和体积的计算

附录B 建筑面积和体积的计算

B.0.1 建筑面积应按各层外墙外包线围成面积的总和计算。
B.0.2 建筑体积应按建筑物外表面和底层地面围成的体积计算。
B.0.3 建筑物外表面积应按墙面面积、屋顶面积和下表面直接接触室外空气的楼板面积的总和计算。


本标准用词说明

本标准用词说明

1. 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的：正面词采用“必须”，反面词采用“严禁”；
2）表示严格，在正常情况下均应这样做的：正面词采用“应”，反面词采用“不应”或“不得”；
3）表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的：采用“可”。
2. 标准中指明应按其他有关标准执行时，写法为：“应符合……的规定”或“应按……执行”。


中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会 标准

托儿所、幼儿园建筑设计规范 JGJ 39—87

主编单位：黑龙江省建筑设计院
批准部门：中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会
试行日期：1 9 8 7 年 1 2月 1日
关于批准发布《托儿所、幼儿园建筑设计规范》的通知

（８７）城设字第４６６号

为适应托儿所、幼儿园建筑设计工作的需要，由黑龙江省建筑设计院主编的《托儿所、幼儿园建筑设计规范》，经城乡建设环境保护部和国家教育委员会审查批准为部颁标准，编号为JGJ 39—87，自1987年12月1日起试行。试行中如有问题和意见，请函告黑龙江省建筑设计院，供今后修订时参考。

中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会
1987年9月3日


第一章 总则

第1.0.1条 为保证托儿所、幼儿园建筑设计质量，使托儿所，幼儿园建筑符合安全、卫生和使用功能等方面的基本要求，特制订本规范。
第1.0.2条 本规范适用于城镇及工矿区新建、扩建和改建的托儿所、幼儿园建筑设计。乡村的托儿所、幼儿园建筑设计可参照执行。
第1.0.3条 托儿所、幼儿园是对幼儿进行保育和教育的机构。接纳不足三周岁幼儿的为托儿所，接纳三至六周岁幼儿的为幼儿园。
一、幼儿园的规模（包括托、幼合建的）分为：
大型：10个班至12个班。
中型：6个班至9个班。
小型：5个班以下。
二、单独的托儿所的规模以不超过5个班为宜。
三、托儿所、幼儿园每班人数：
1．托儿所：乳儿班及托儿小、中班15～20人，托儿大班21～25人。
2．幼儿园：小班20～25人，中班26～30人，大班31～35人。
第1.0.4条 托儿所、幼儿园的建筑设计除执行本规范外，尚应执行《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第一节 基地选择
第2.1.1条 四个班以上的托儿所、幼儿园应有独立的建筑基地，并应根据城镇及工矿区的建设规划合理安排布点。托儿所、幼儿园的规模在三个班以下时，也可设于居住建筑物的底层，但应有独立的出入口和相应的室外游戏场地及安全防护设施。
第2.1.2条 托儿所、幼儿园的基地选择应满足下列要求：
一、应远离各种污染源，并满足有关卫生防护标准的要求。
二、方便家长接送，避免交通干扰。
三、日照充足，场地干燥，排水通畅，环境优美或接近城市绿化地带。
四、能为建筑功能分区、出入口、室外游戏场地的布置提供必要条件。


第二节 总平面设计

第2.2.1条 托儿所、幼儿园应根据设计任务书的要求对建筑物、室外游戏场地、绿化用地及杂物院等进行总体布置，做到功能分区合理，方便管理，朝向适宜，游戏场地日照充足，创造符合幼儿生理、心理特点的环境空间。
第2.2.2条 总用地面积应按照国家现行有关规定执行。
第2.2.3条 托儿所、幼儿园室外游戏场地应满足下列要求：
一、必须设置各班专用的室外游戏场地。每班的游戏场地面积不应小于60m2。各游戏场地之间宜采取分隔措施。
二、应有全园共用的室外游戏场地，其面积不宜小于下式计算值：
室外共用游戏场地面积（m2）＝180＋20（N－1）
注：１、180、20、1为常数、Ｎ为班数（乳儿班不计）。
2、室外共用游戏场地应考虑设置游戏器具、30m跑道、沙坑、洗手池和贮水深度不超过0.3m的戏水池等。
第2.2.4条 托儿所、幼儿园宜有集中绿化用地面积，并严禁种植有毒、带刺的植物。
第2.2.5条 托儿所、幼儿园宜在供应区内设置杂物院，并单独设置对外出入口。基地边界、游戏场地、绿化等用的围护、遮拦设施，应安全、美观、通透。


第三章 建筑设计

第一节 一般规定

第3.1.1条 托儿所、幼儿园的建筑热工设计应与地区气候相适应，并应符合《民用建筑热工设计规程》中的分区要求及有关规定。
第3.1.2条 托儿所、幼儿园的生活用房必须按第3.2.1条、第3.3.1条的规定设置。服务、供应用房可按不同的规模进行设置。
一、生活用房包括活动室、寝室、乳儿室、配乳室、喂奶室、卫生间（包括厕所、盥洗、洗浴）、衣帽贮藏室、音体活动室等。全日制托儿所、幼儿园的活动室与寝室宜合并设置。
二、服务用房包括医务保健室、隔离室、晨检室、保育员值宿室、教职工办公室、会议室、值班室（包括收发室）及教职工厕所、浴室等。全日制托儿所、幼儿园不设保育员值宿室。
三、供应用房包括幼儿厨房、消毒室、烧水间、洗衣房及库房等。
第3.1.3条 平面布置应功能分区明确，避免相互干扰，方便使用管理，有利于交通疏散。
第3.1.4条 严禁将幼儿生活用房设在地下室或半地下室。
第3.1.5条 生活用房的室内净高不应低于表3.1.5的规定。

   tu1.GIF (8748 字节)

第3.1.6条 托儿所、幼儿园的建筑造型及室内设计应符合幼儿的特点。
第3.1.7条 托儿所、幼儿园的生活用房应布置在当地最好日照方位，并满足冬至日底层满窗日照不少于3h（小时）的要求，温暖地区、炎热地区的生活用房应避免朝西，否则应设遮阳设施。
第3.1.8条 建筑侧窗采光的窗地面积之比，不应小于表3.1.8的规定。

   tu2.GIF (23088 字节)

第3.1.9条 音体活动室、活动室、寝室、隔离室等房间的室内允许噪声级不应大于50dB，间隔墙及楼板的空气声计权隔声量（RW）不应小于40dB，楼板的计权标准化撞击声压级（LnT，W）不应大于75dB。


第二节 幼儿园生活用房

第3.2.1条 幼儿园生活用房面积不应小于表3.2.1的规定。

   tu2.GIF (23088 字节)

第3.2.2条 寄宿制幼儿园的活动室、寝室、卫生间、衣帽贮藏室应设计成每班独立使用的生活单元。
第3.2.3条 单侧采光的活动室，其进深不宜超过6.60m。楼层活动室宜设置室外活动的露台或阳台，但不应遮挡底层生活用房的日照。
第3.2.4条 幼儿卫生间应满足下列规定：
一、卫生间应临近活动室和寝室，厕所和盥洗应分间或分隔，并应有直接的自然通风。
二、盥洗池的高度为0.50～0.55m，宽度为0.40～0.45m，水龙头的间距为0.35～0.4m。
三、无论采用沟槽式或坐蹲式大便器均应有1.2m高的架空隔板，并加设幼儿扶手。每个厕位的平面尺寸为0.80m×0.70m，沟槽式的槽宽为0.16～0.18m，坐式便器高度为0.25～0.30m。
四、炎热地区各班的卫生间应设冲凉浴室。热水洗浴设施宜集中设置，凡分设于班内的应为独立的浴室。
第3.2.5条 每班卫生间的卫生设备数量不应少于表3.2.5的规定。

   tu3.GIF (6257 字节)

第3.2.6条 供保教人员使用的厕所宜就近集中，或在班内分隔设置。
第3.2.7条 音体活动室的位置宜临近生活用房，不应和服务、供应用房混设在一起。单独设置时，宜用连廊与主体建筑连通。


第三节 托儿所生活用房

第3.3.1条 托儿所分为乳儿班和托儿班。乳儿班的房间设置和最小使用面积应符合表3.3.1的规定，托儿班的生活用房面积及有关规定与幼儿园相同。

   tu4.GIF (6069 字节)

第3.3.2条 乳儿班和托儿班的生活用房均应设计成每班独立使用的生活单元。托儿所和幼儿园合建时，托儿生活部分应单独分区，并设单独的出入口。
第3.3.3条 喂奶室、配乳室应符合下列规定：
一、喂奶室、配乳室应临近乳儿室，喂奶室还应靠近对外出入口。
二、喂奶室、配乳室应设洗涤盆。配乳室应有加热设施。使用有污染性的燃料时，应有独立的通风、排烟系统。
第3.3.4条 乳儿班卫生间应设洗涤池二个，污水池一个及保育人员的厕位一个（兼作倒粪池）。


第四节 服务用房

第3.4.1条 服务用房的使用面积不应小于表3.4.1的规定。

tu5.GIF (7467 字节)

第3.4.2条 医务保健室和隔离室宜相邻设置，与幼儿生活用房应有适当距离。如为楼房时，应设在底层。医务保健室和隔离室应设上、下水设施；隔离室应设独立的厕所。
第3.4.3条 晨检室宜设在建筑物的主出入口处。
第3.4.4条 幼儿与职工洗浴设施不宜共用。


第五节 供应用房

第3.5.1条 供应用房的使用面积不应小于表3.5.1的规定。

   tu6.GIF (10127 字节)

第3.5.2条 厨房设计应符合下列规定。
一、托儿所、幼儿园的厨房与职工厨房合建时，其面积可略小于两部分面积之和。
二、厨房内设有主副食加工机械时，可适当增加主副食加工间的使用面积。
三、因各地燃料不同，烧火间是否设置及使用面积大小，均应根据当地情况确定。
四、托儿所、幼儿园为楼房时，宜设置小型垂直提升食梯。


第六节 防火与疏散

第3.6.1条 托儿所、幼儿园建筑的防火设计除应执行国家建筑设计防火规范外，尚应符合本节的规定。
第3.6.2条 托儿所、幼儿园的生活用房在一、二级耐火等级的建筑中，不应设在四层及四层以上；三级耐火等级的建筑不应设在三层及三层以上；四级耐火等级的建筑不应超过一层。平屋顶可做为安全避难和室外游戏场地，但应有防护设施。
第3.6.3条 主体建筑走廊净宽度不应小于表3.6.3的规定。

   tu6.GIF (10127 字节)

第3.6.4条 在幼儿安全疏散和经常出入的通道上，不应设有台阶。必要时可设防滑坡道，其坡度不应大于1∶12。
第3.6.5条 楼梯、扶手、栏杆和踏步应符合下列规定：
一、楼梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应大于0.60m。
二、楼梯栏杆垂直线饰间的净距不应大于0.11m。当楼梯井净宽度大于0.20m时，必须采取安全措施。
三、楼梯踏步的高度不应大于0.15m，宽度不应小于0.26m。
四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。
第3.6.6条 活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于1.20m。疏散通道中不应使用转门、弹簧门和推拉门。


第七节 建筑构造

第3.7.1条 乳儿室、活动室、寝室及音体活动室宜为暖性、弹性地面。幼儿经常出入的通道应为防滑地面。卫生间应为易清洗、不渗水并防滑的地面。
第3.7.2条 严寒、寒冷地区主体建筑的主要出入口应设挡风门斗，其双层门中心距离不应小于1.6m。幼儿经常出入的门应符合下列规定：
一、在距地0.60～1.20m高度内，不应装易碎玻璃。
二、在距地0.70m处，宜加设幼儿专用拉手。
三、门的双面均宜平滑、无棱角。
四、不应设置门坎和弹簧门。
五、外门宜设纱门。
第3.7.3条 外窗应符合下列要求
一、活动室、音体活动室的窗台距地面高度不宜大于0.60m。距地面1.30m内不应设平开窗。楼层无室外阳台时，应设护栏。
二、所有外窗均应加设纱窗。活动室、寝室、音体活动室及隔离室的窗应有遮光设施。
第3.7.4条 阳台、屋顶平台的护栏净高不应小于1.20m，内侧不应设有支撑。护栏宜采用垂直线饰，其净空距离不应大于0.11m。
第3.7.5条 幼儿经常接触的1.30m以下的室外墙面不应粗糙，室内墙面宜采用光滑易清洁的材料，墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。
第3.7.6条 活动室和音体活动室的室内墙面，应具有展示教材、作品和环境布置的条件。


第四章 建筑设备

第一节 给水与排水

第4.1.1条 托儿所、幼儿园应设室内给水排水系统。卫生设备的选型及系统的设计，均应符合幼儿的需要。
第4.1.2条 有热源条件时可设置或预留热水供应系统。


第二节 采暖与通风

第4.2.1条 采暖区托儿所、幼儿园应用低温热水集中采暖。热媒温度不宜超过95～70℃。幼儿用房的散热器必须采取防护措施。不具备集中采暖条件的二层以下房屋用壁炉、火墙采暖时，必须有高出屋面的通风、排烟等措施。
第4.2.2条 托儿所、幼儿园与其它建筑共用集中采暖时，宜有过渡季节采暖设施。
第4.2.3条 托儿所、幼儿园生活用房应有良好的自然通风。厨房、卫生间等均应设置独立的通风系统。
第4.2.4条 主要房间室内采暖计算温度及每小时换气次数不应低于表4.2.4的规定。

   tu8.GIF (11003 字节)


第三节 电气

第4.3.1条 幼儿用房选用的灯具应避免眩光。寄宿制托儿所、幼儿园的寝室宜设置夜间巡视照明设施。
第4.3.2条 活动室、乳儿室、音体活动室、医务保健室、隔离室及办公用房宜采用日光色光源的灯具照明，其余场所可采用白炽灯照明。当用荧光灯照明时，应尽量减少频闪效应的影响。医务保健室和幼儿生活用房可设置紫外线灯具。
第4.3.3条 照度标准不应低于表4.3.3的规定。

   tu9.GIF (10600 字节)

第4.3.4条 活动室、音体活动室可根据需要，预留电视天线插座，并设置带接地孔的、安全密闭的、安装高度不低于1.70m的电源插座。
第4.3.5条 在供应用房的电气设计中应为各种机电和电热设备提供或预留电源。
第4.3.6条 托儿所、幼儿园应设置电话、电铃。


附录一 名词解释

1、全日制托儿所、幼儿园：幼儿白天在园、所生活的托儿所、幼儿园。
2、寄宿制托儿所、幼儿园：幼儿昼夜均在园所生活的托儿所、幼儿园。
3、活动室：供幼儿室内游戏、进餐、上课等日常活动的用房。
4、寝室：供幼儿睡眠的用房。
5、乳儿室：托儿所中供乳儿班玩耍、睡眠等日常生活的用房。
6、喂奶室：家长或保育员对乳儿哺乳的用房。
7、配奶室：配制乳儿食用乳汁的用房。
8、音体活动室：进行室内音乐、体育游戏、节目、娱乐等活动的用房。
9、隔离室：对病儿进行观察、治疗的用房。
10、晨检室：早晨幼儿入园、入所时进行健康检查的用房。


附录二 本规范用词说明

一、执行本规范条文时，要求严格程度的用词说明如下，以便在执行过程中区别对待。
1．表示很严格，非这样做不可的用词：
正面词一般采用“必须”；
反面词一般采用“严禁”。
2．表示严格，在正常情况下均应这样做的用词:
正面词一般采用“应”；
反面词一般采用“不应”或“不得”。
3．表示允许稍有选择、在条件许可时首先应这样做的用词：
正面词一般采用“宜”；
反面词一般采用“不宜”。
4．表示一般情况下均应这样做，但硬性规定这样做有困难时，采用“应尽量”。
5．表示允许有选择，在一定条件下可以这样作的，采用“可”。
二、条文中指明必须按其它有关标准、规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明：

本规范编制单位和主要起草人名单
编制单位： 黑龙江省建筑设计院
主要起草人： 孙传礼 贾世超 葛庆华
郭盛元 马洪骥


中小学校建筑设计规范(GBJ 99-86)

中华人民共和国国家标准

中小学校建筑设计规范 GBJ 99—86

主编部门：天津市城乡建设委员会
批准部门: 中华人民共和国国家计划委员会
施行日期：1 9 8 7 年 1 0 月 1 日
关于发布《中小学校建筑设计规范》的通知

计标〔１９８６〕２６１８号

根据原国家建委（81）建发设字第546号文的通知，由天津市城乡建设委员会会同有关单位共同制订的《中小学校建筑设计规范》，已经有关部门会审。现批准《中小学校建筑设计规范》GBJ 99—86为国家标准，自1987年10月1日起实行。
本标准由天津市城乡建设委员会管理，其具体解释等工作，由天津市建筑设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
1986年12月25日

编制说明

本规范是根据原国家基本建设委员会（81）建发设字第546号通知的要求，由天津市建筑设计院会同全国各有关单位共同编制的。
本规范在编制过程中，遵照党的路线、方针、政策，编制组对全国各地中小学校、中等师范学校、幼儿师范学校进行了比较广泛的调查研究，开展了必要的试验测定工作，并广泛征求全国有关设计、施工、科研、大专院校等单位的意见，最后，会同有关部门审查定稿。
本规范共分八章，其主要内容包括：总则，选址和总平面布局，教学及教学辅助用房，行政和生活服务用房，各类用房面积指标、层数、净高和建筑构造，交通与疏散，室内环境，建筑设备。
鉴于本规范系初次编制，在施行过程中，请各单位结合工程实践，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和资料寄送天津市建筑设计院（天津市河西区气象台路），以便今后修订时参考。

天津市城乡建设委员会
 1986年12月


第一章 总则

第1.0.1条 为确保中小学、中等师范、幼儿师范的学校建筑设计质量，创造适合青少年德育、智育、体育、美育全面发展的学校环境，特制定本规范。
第1.0.2条 本规范适用于城镇、工矿区新建、改建和扩建的普通中小学校、中等师范学校和幼儿师范学校的建筑设计。
第1.0.3条 学校建筑设计应满足教学功能要求，有利于学生安全及身心健康，合理安排学校用地。
第1.0.4条 学校建筑设计应根据各地区气候和地理差异、经济技术的发展水平、各民族人民生活习惯及传统等因素，因地制宜地进行设计。
第1.0.5条 学校建筑设计除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 选址和总平面布局

第一节 校址选择
第2.1.1条 学校校址选择应符合下列规定：
一、校址应选择在阳光充足、空气流通、场地干燥、排水通畅、地势较高的地段。校内应有布置运动场的场地和提供设置给水排水及供电设施的条件。
二、学校宜设在无污染的地段。学校与各类污染源的距离应符合国家有关防护距离的规定。
三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。
四、学校不宜与市场、公共娱乐场所，医院太平间等不利于学生学习和身心健康以及危及学生安全的场所毗邻。
五、校区内不得有架空高压输电线穿过。
六、中学服务半径不宜大于1000m；小学服务半径不宜大于500m。走读小学生不应跨过城镇干道、公路及铁路。有学生宿舍的学校，不受此限制。


2.2 学校用地

第二节 学校用地
第2.2.1条 学校用地应包括建筑用地、运动场地和绿化用地三部分。各部分用地的划分应符合下列规定：
一、建筑用地、运动场地、绿化用地之间有绿化带隔离者，应划至绿化带边缘；无绿化带隔离者，应以道路中心 线为界。
二、学校建筑用地应包括建筑占地面积、建筑物周围通道、房前屋后的零星绿地、小片课间活动场地。
三、学校运动场地应包括体育课、课间操及课外体育活动的整片运动场地。
四、学校绿化用地应包括成片绿地和室外自然科学园地。
第2.2.2条 学校建筑用地的设计应符合下列规定：
一、学校的建筑容积率可根据其性质、建筑用地和建筑面积的多少确定。小学不宜大于0.8；中学不宜大于0.9；中师、幼师不宜大于0.7。
二、中师、幼师应有供全体学生住宿的宿舍用地。有住宿生的中学宜有部分学生住宿用地。
三、学校的自行车棚用地应根据城镇交通情况决定。
四、在采暖地区，当学校建在无城镇集中供热的地段时，应留有锅炉房、燃料、灰渣的堆放用地。
第2.2.3条 学校运动场地的设计应符合下列规定：
一、运动场地应能容纳全校学生同时作课间操之用。小学每学生不宜小于2.3m2，中学每学生不宜小于3.3m2。
二、学校田径运动场应符合表2.2.3的规定：
三、每六个班应有一个篮球场或排球场。
四、运动场地的长轴宜南北向布置，场地应为弹性地面。
五、有条件的学校宜设游泳池。

   tu1.GIF (18133 字节)

第2.2.4条 学校绿化用地：中师、幼师不应小于每学生2m2；中学不应小于每学生1m2；小学不应小于每学生0.5m2。


2.3 总平面布局

第三节 总平面布局
第2.3.1条 学校应有总平面设计，经批准后，方可进行建筑设计。
第2.3.2条 教学用房、教学辅助用房、行政管理用房、服务用房、运动场地、自然科学园地及生活区应分区明确、布局合理、联系方便、互不干扰。
第2.3.3条 风雨操场应离开教学区、靠近室外运动场地布置。
第2.3.4条 音乐教室、琴房、舞蹈教室应设在不干扰其它教学用房的位置。
第2.3.5条 学校的校门不宜开向城镇干道或机动车流量每小时超过300辆的道路。校门处应留出一定缓冲距离。
第2.3.6条 建筑物的间距应符合下列规定：
一、教学用房应有良好的自然通风。
二、南向的普通教室冬至日底层满窗日照不应小于2h。
三、两排教室的长边相对时，其间距不应小于25m。教室的长边与运动场地的间距不应小于25m。
第2.3.7条 植物园地的肥料堆积发酵场及小动物饲养场不得污染水源和临近建筑物。


第三章 教学及教学辅助用房

第一节 教学及教学辅助用房的组成与平面布置
第3.1.1条 中小学、中师、幼师教学及教学辅助用房的组成，应根据学校的类型规模、教学活动要求和条件宜分别设置下列一部分或全部教学用房及教学辅助用房：普通教室、实验室、自然教室、美术教室、书法教室、史地教室、语言教室、微型电子计算机教室、音乐教室、琴房、舞蹈教室、合班教室、体育器材室、教师办公室、图书阅览室、科技活动室等。
风雨操场应根据条件和情况设置。
第3.1.2条 教学用房的平面，宜布置成外廊或单内廊的形式。
第3.1.3条 教学用房的平面组合应使功能分区明确、联系方便和有利于疏散。


3.2 普通教室

第二节 普通教室

第3.2.1条 教室内课桌椅的布置应符合下列规定：
一、课桌椅的排距：小学不宜小于850mm，中学不宜小于900mm；纵向走道宽度均不应小于550mm。课桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离均不应小于120mm。
二、前排边座的学生与黑板远端形成的水平视角不应小于30°。
三、教室第一排课桌前沿与黑板的水平距离不宜小于2000mm；教室最后一排课桌后沿与黑板的水平距离：小学不宜大于8000mm，中学不宜大于8500mm。教室后部应设置不小于600mm的横向走道。
第3.2.2条 普通教室应设置黑板、讲台、清洁柜、窗帘杆、银幕挂钩、广播喇叭箱，“学习园地”栏、挂衣钩、雨具存放处。教室的前后墙应各设置一组电源插座。
第3.2.3条 黑板设计应符合下列规定：
一、黑板尺寸：高度不应小于1000mm，宽度：小学不宜小于3600mm，中学不宜小于4000mm。
二、黑板下沿与讲台面的垂直距离：小学宜为800--900mm；中学宜为1000--1100mm。
三、黑板表面应采用耐磨和无光泽的材料。
第3.2.4条 讲台两端与黑板边缘的水平距离不应小于200mm，宽度不应小于650mm，高度宜为200mm。


3.3 实验室

第三节 实验室
(I) 一般规定

 第3.3.1条 物理、化学实验室可分边讲边试实验室、分组实验室及演示室三种类型。生物实验室可分显微镜实验室、演示室及生物解剖实验室三种类型。根据教学需要及学校的不同条件，这些类型的实验室可全设或兼用。
第3.3.2条 实验桌尺寸应符合下列规定：
一、双人单侧化学、物理、生物实验桌，每个学生所占的长度不宜小于600mm；实验桌宽度不宜小于600mm。
二、四人双侧物理实验桌，每个学生所占的长度不宜小于750mm；实验桌宽度不宜小于900mm。
三、岛式化学、生物实验桌每个学生所占的长度不宜小于600mm；实验桌宽度不宜小于1250mm。
四、教师演示桌长不宜小于2400mm，宽不宜小于600mm。
第3.3.3条 实验室的室内布置应符合下列规定：
一、第一排实验桌的前沿与黑板的水平距离不应小于2500mm，边座的学生与黑板远端形成的水平视角不应小于30°。
最后一排实验桌的后沿距后墙不应小于1200mm；与黑板的水平距离不应大于11000mm。
二、两实验桌间的净距离：双人单侧操作时，不应小于600mm；四人双侧操作时，不应小于1300mm；超过四人双侧操作时，不应小于1500mm。
三、中间纵向走道的净距离：双人单侧操作时，不应小于600mm。四人双侧操作时，不应小于900mm。
四、实验桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，均不应小于550mm。
第3.3.4条 实验室设施的设置应符合下列规定：
一、实验室及其附属用房应根据功能的要求设置给水排水系统、通风管道和各种电源插座。
二、实验室内应设置黑板、讲台、窗帘杆、银幕挂钩、挂镜线和“学习园地”栏。
三、化学实验室、化学准备室及生物解剖实验室的地面应设地漏。
第3.3.5条 演示室的设计应符合下列规定：
一、演示室宜容纳一个班的学生，最多不应超过两个班。
二、演示室应采用阶梯式楼地面，设计视点应定在教师演示台面中心。每排座位的视线升高值宜为120mm。
三、演示室宜采用固定桌椅，当座椅后背带有书写板时，其排距不应小于850mm。每个座位宽度宜为500mm。

(II)化学实验室

第3.3.6条 化学实验室宜设仪器室、准备室、实验员室、药品贮藏室等附属用房。
第3.3.7条 化学实验室的设计应符合下列规定：
一、实验室宜设在一层；其窗不宜为西向或西南向布置。
二、实验室内的排风扇应设在外墙靠地面处。风扇的中心距地面不宜小于300mm。风扇洞口靠室外的一面应设挡风措施；室内一面应设防护罩。
三、实验室应设置带机械排风的通风柜，当有两个以上化学实验室时，至少应有一间实验室设置通风柜。通风柜内宜设给水排水装置，但电源插座、照明及煤气开关均不得设在通风柜内。
四、实验室内应设置一个事故急救冲洗水嘴。
五、实验室可设置煤气管道，并应有一定的安全措施。

(III)物理实验室

第3.3.8条 物理实验室宜设仪器室、准备室、实验员室等附属用房。
第3.3.9条 物理实验室的设计应符合下列规定：
一、做光学实验用的实验室宜设遮光通风窗及暗室。内墙面宜采用深色。
二、做光学实验用的实验桌上宜设置局部照明。

(IV)生物实验室

第3.3.10条 生物实验室宜设准备室、标本室、仪器室、模型室、实验员室等附属用房。
第3.3.11条 生物实验室的设计应符合下列规定：
一、实验室的窗宜为南向或东南向布置。
二、实验室的向阳面宜设置室外阳台和宽度不小于350mm的室内窗台。
三、实验室的显微镜实验桌宜设置局部照明。

(V)附属用房

第3.3.12条 实验室附属用房的设计应符合下列规定：
一、实验室分开设置的附属用房的位置应靠近所属实验室。
二、化学实验室附属用房除药品贮藏室可与准备室合并设置外，其它房间均宜分开设置。
三、化学实验室的危险化学药品贮藏室，除应符合防火规范要求外，尚应采取防潮、通风等措施。
四、物理实验室附属用房宜分开设置。
五、物理实验室的实验员室宜设置钳工台。
六、生物实验室附属用房，除实验员室可与仪器室或模型室合并外，其它房间均宜分开设置。
七、生物标本室宜为北向布置，并应采取防潮、降湿、隔热、防鼠等措施。


3.4 自然、史地、美术、书法教室

第四节 自然、史地、美术、书法教室
(I)自然教室

第3.4.1条 小学自然教室宜设附属用房教具仪器室（兼放映室）。
第3.4.2条 自然教室的设计应符合下列规定：
一、教室第一排课桌前沿与黑板的水平距离不应小于2500mm，最后一排课桌后沿与黑板的水平距离不应大于
9500mm。
二、教室中间纵向走道宽度和课桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，不应小于550mm。
三、教室及教具仪器室应根据功能要求设置水池及弱电源插座。
四、教室的向阳面宜设置宽度不小于350mm的室内窗台。
五、教室宜设银幕挂钩、透射银幕、仪器标本柜、窗帘盒及挂镜线。
六、教具仪器室应设门与教室相通。

(II)史地教室

第3.4.3条 史地教室宜设陈列室、贮藏室等附属用房，也可在教室内设置供存放仪器、挂图、展品、岩石标本等的位置。
第3.4.4条 史地教室的设计应符合下列规定：
一、地理教室和历史教室宜合并设置为史地教室。
二、史地教室讲桌应设电源插座。教室内宜设窗帘盒、银幕挂钩、挂镜线。
三、设置简易天象仪的地理教室，其课桌宜安装局部照明。

(III)美术教室

第3.4.5条 中小学美术教室宜设教具贮存室。中师、幼师美术教室宜由教室及教具贮存室、工作室、陈列
室等附属用房组成。
第3.4.6条 美术教室的设计应符合下列规定：
一、美术教室宜设北向采光，或设顶部采光。
二、对有人体写生的美术教室，应考虑遮挡外界视线的措施。
三、教具贮存室宜与美术教室相通。
四、教室四角应各设一组电源插座，室内应设窗帘盒、银幕挂钩、挂镜线和水池。

(IV)书法教室

第3.4.7条 书法教室的设计应符合下列规定：
一、书法桌应全部采取单桌排列，其排距：中师、幼师不宜小于1200mm；中小学不宜小于950mm。教室内的纵向走道宽度不应小于550mm。
二、室内宜设挂镜线、水池、窗帘盒及电源插座。


3.5 音乐教室、琴房

第五节 音乐教室、琴房

第3.5.1条 音乐教室宜设附属用房乐器室。
第3.5.2条 音乐教室的设计应符合下列规定：
一、教室内地面宜设2-3排阶梯，亦可做成阶梯教室。
二、教室应设置五线谱黑板及教师示教琴位置。
第3.5.3条 中师、幼师应按教学要求设置钢琴的琴房。
琴房内应设电源插座，并应考虑室内音响和隔声设计。


3.6 舞蹈教室

第六节 舞蹈教室

第3.6.1条 舞蹈教室宜设器材贮藏室、更衣室、浴室、厕所等附属用房。
第3.6.2条 舞蹈教室的设计应符合下列规定：
一、每间教室不宜超过20人使用。
二、教室内在与采光窗相垂直的一面横墙上，应设一面高度不小于2100mm（包括镜座）的通长照身镜。其余三面内墙应设置高度不低于900mm可升降的把杆，把杆距墙不宜小于400mm。
三、窗台高度不宜低于900mm，并不得高于1200mm。
四、室内宜设吸顶灯，并应设电源插座、窗帘盒及挂镜线。
五、采暖设施应暗装。


3.7 语言教室

第七节 语言教室

第3.7.1条 语言教室宜设控制室、换鞋处等附属用房。
第3.7.2条 当控制台设于邻室时，两室之间应设观察窗，窗的设置应能满足教师视线看到教室每个学生座位的要求。
第3.7.3条 语言学习桌的布置应符合下列规定：
一、在教室内设置控制台时，第一排语言学习桌前沿距前墙不应小于2500mm。
二、纵向走道宽度不宜小于600mm；教室后部横向走道的宽度不宜小于600mm。
三、语言学习桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，不应小于120mm。
四、前后排语言学习桌净距离不应小于600mm。
第3.7.4条 教室的地面应设置暗装电缆槽。


3.8 微型电子计算机教室

第八节 微型电子计算机教室

第3.8.1条 微型电子计算机教室宜设教师办公室、资料贮存室等附属用房。
第3.8.2条 微型电子计算机教室的设计应符合下列规定：
一、教室的平面宜布置为独立的教学单元。
二、微机操作台宜采用平行于教室前墙或沿墙周边布置。
三、微机操作台前后排之间净距离和纵向走道的净距离均不应小于700mm。
四、微机操作台应设置电源插座。当微机操作台平行前墙布置时，楼地面应设置暗装电缆槽。
五、室内地面宜采用能导出静电功能的材料。
六、当室外附近有强电磁场干扰时，教室内应有屏蔽措施。
第3.8.3条 教室应设置书写白板，窗帘杆及银幕挂钩。


3.9 合班教室

第九节 合班教室
第3.9.1条 合班教室的规模宜能容纳一个年级的学生，并可兼作视听教室。
第3.9.2条 合班教室宜设放映室兼电教器材的贮存、修理等附属用房。
第3.9.3条 合班教室的地面，容纳两个班的可做平地面；超过两个班的应做坡地面或阶梯形地面。
第3.9.4条 合班教室的布置应符合下列规定：
一、教室第一排课桌前沿与黑板的水平距离不宜小于2500mm；教室最后一排课桌后沿与黑板的水平距离不应大于18000mm。
二、前排边座的学生与黑板远端形成的水平视角不应小于30°。
三、座位排距：小学不应小于800mm，中学、中师、幼师不应小于850mm。
四、走道宽度：纵、横向走道的净宽度不应小于900mm；当同时设有中间和靠墙纵向走道时，其靠墙纵向走道宽度不应小于550mm。
五、座位宽度不应小于450～500mm。
六、教室的课桌椅宜采用固定式。课椅宜采用翻板椅。
第3.9.5条 在计算坡地面或阶梯地面的视线升高值时，设计视点应定在黑板底边；隔排视线升高值宜为120mm；前后排座位宜错位布置。
第3.9.6条 当教室设置普通电影放映室时，放映孔底面的标高与最后排座位的地面标高的高差不宜小于1800mm；最后排地面与顶棚或结构突出物的距离不应小于2200mm。
第3.9.7条 放映白昼电影的合班教室的设计应符合下列规定：
一、放映室的净宽度宜为教室长度的1/4～1/2。
二、安装透射幕洞口的宽度应为教室长度的1/6；洞口的高宽比应为1:1.34；洞口的底面标高与讲台面的距离不宜小于1200mm。
三、放映室的墙面及顶棚面宜采用无光泽的暗色材料。
第3.9.8条 装备电教设施的合班教室的设计应符合下列规定：
一、教室前墙应设黑板和银幕。前后墙均应设电源插座。
二、室内应设安装电视机的设施和窗帘盒。


3.10 风雨操场

第十节 风雨操场
第3.10.1条 风雨操场宜设室内活动场、体育器材室、教师办公室及男、女更衣室等附属用房。
第3.10.2条 室内活动场的设计应符合下列规定：
一、室内活动场的类型应根据学校的规模及条件确定，并宜符合表3.10.2的规定。

tu2.GIF (10687 字节)

二、室内活动场的设施、设备应根据学校的教学要求和条件设置。
三、室内活动场窗台高度不宜低于2100mm。门窗玻璃、灯具等，均应设置护网或护罩。
四、室内活动场不应采用刚性地面。固定设备的埋件不应高出地面。
第3.10.3条 体育器材室的设计应符合下列规定：
一、体育器材室宜靠近运动场，并宜与体育教师办公室和体育教师更衣室相邻布置。
二、体育器材室应设借物窗口和易于搬运运动器械的出入口。
三、体育教师更衣室内宜设洗手盆、挂衣钩。


3.11 图书阅览室

第十一节 图书阅览室
第3.11.1条 图书阅览室宜设教师阅览室、学生阅览室、书库及管理员办公室（兼借书处）。
第3.11.2条 阅览室的设计应符合下列规定：
一、阅览室应设于环境安静并与教学用房联系方便的位置。
二、教师阅览室与学生阅览室应分开设置。
三、教师阅览室座位数宜为全校教师人数的1/3。
四、学生阅览室座位数：小学宜为全校学生人数的1/20；中学宜为全校学生人数的1/12；中师、幼师宜为全校学生人数的1/6。
第3.11.3条 书库的设计应符合下列规定：
一、小学藏书量宜按每学生20--30册计算；每平方米藏书量宜为500--700册。
二、中学藏书量宜按每学生30--40册计算；每平方米藏书量宜为500--600册。
三、中师、幼师藏书量宜按每学生80--100册计算；每平方米藏书量宜为400--500册。
四、书库设计应采取通风、防火、防潮、防鼠及遮阳等措施。


3.12 教师办公室、休息室

第十二节 教师办公室、休息室
第3.12.1条 教师办公室的平面布置，宜有利于备课及教学活动。
第3.12.2条 教学楼中宜每层或隔层设置教师休息室。
第3.12.3条 教师办公室和教师休息室宜设洗手盆、挂衣钩、电源插座等。


4.1 行政办公用房

第四章 行政和生活服务用房

第一节 行政办公用房
第4.1.1条 行政用房宜设党政办公室、会议室、保健室、广播室、社团办公室和总务仓库等。
第4.1.2条 广播室的窗宜面向操场布置。
第4.1.3条 保健室的设计应符合下列规定：
一、保健室的窗宜为南向或东南向布置。保健室的大小应能容纳常用诊疗设备和满足视力检查的要求。
二、小学保健室可设一间；中学、中师和幼师保健室宜分设为两间，根据条件可设观察室。
三、保健室应设洗手盆、水池和电源插座。


4.2 生活服务用房

第二节 生活服务用房
第4.2.1条 生活服务用房宜设厕所、淋浴室、饮水处、教职工单身宿舍、学生宿舍、食堂、锅炉房、自行车棚。

(I)厕所、淋浴室

第4.2.2条 教学楼应每层设厕所。
第4.2.3条 教职工厕所应与学生厕所分设。当学校运动场中心，距教学楼内最近厕所超过90m时，可设室外厕所，其面积宜按学生总人数的15％计算。
第4.2.4条 当有条件时，学校厕所应采用水冲式厕所。
学校水冲厕所应采用天然采光和自然通风，并应设排气管道。
第4.2.5条 教学楼内厕所的位置，应便于使用和不影响环境卫生。在厕所入口处宜设前室或设遮挡措施。
第4.2.6条 学校厕所卫生器具的数量应符合下列规定：
一、小学教学楼学生厕所，女生应按每20人设一个大便器（或1000mm长大便槽）计算；男生应按每40人设一个大便器（或1000mm长大便槽）和1000mm长小便槽计算。
二、中学、中师、幼师教学楼学生厕所，女生应按每25人设一个大便器（或1100mm长大便槽）计算；男生应按每50人设一个大便器（或1100mm长大便槽）和1000mm长小便槽计算。
三、厕所内均应设污水池和地漏。
四、教学楼内厕所，应按每90人应设一个洗手盆（或600mm长盥洗槽）计算。
第4.2.7条 寒冷及严寒地区的淋浴室、更衣间内应设排气管道。

(II)饮水处

第4.2.8条 教学楼内应分层设饮水处。宜按每50人设一个饮水器。
第4.2.9条 饮水处不应占用走道的宽度。

(III)学生宿舍

第4.2.10条 学生宿舍宜由居室、管理室、盥洗室、厕所、贮藏室及清洁用具室组成。
第4.2.11条 学生宿舍不应与教学用房合建。男、女生宿舍应分区或分单元布置，并不得分层设置，其出入口应分开设置。
第4.2.12条 学生宿舍的居室，应设贮藏空间，每室居住人数不宜多于7--8人。
第4.2.13条 学生宿舍应设晒衣设施。
一层出入口及门窗，应设置安全防护措施。
第4.2.14条 宿舍盥洗室的盥洗槽应按每12人占600mm长度计算；室内应设污水池及地漏。
第4.2.15条 宿舍的女生厕所应按每12人设一个大便器。（或长1100mm大便槽）计算，男生厕所应按每20人设一个大便器（或1100mm长大便槽）和500mm长小便槽计算。厕所内应设洗手盆、污水池和地漏。
中学、中师、幼师的女厕所内，宜设有女生卫生间。

(IV)食堂

第4.2.16条 餐厅和厨房的人流，气味和运输路线，均不得干扰教学用房的正常使用。
第4.2.17条 食堂的餐厅和厨房，应设部分走读生吃午饭、热饭和课间加餐设施。


5.1 各类用房面积指标

第五章 各类用房面积指标、层数、净高和建筑构造

第一节 各类用房面积指标
第5.1.1条 学校主要房间的使用面积指标宜符合表5.1.1的规定。

   tu3.GIF (21423 字节)
tu4.GIF (11167 字节)

第5.1.2条 一台钢琴的琴房，每间使用面积不应小于4m2，两台钢琴的琴房，每间使用面积不应小于10m2。
第5.1.3条 实验室设实验员室时，其使用面积每人不应小于4.5m2。
第5.1.4条 阅览室的使用面积应按座位计算，教师阅览室每座不应小于2.1m2，学生阅览室每座不应小于1.5m2。
第5.1.5条 教员休息室的使用面积不宜小于12m2。教师办公室每个教师使用面积不宜小于3.5m2。
第5.1.6条 中学、中师、幼师学生宿舍的使用面积，应按每床为2.7m2计算。
学生宿舍贮藏间的使用面积，宜按每个学生为0.10～0.12m2计算。


5.2 层数、净高

第二节 层数、净高

第5.2.1条 小学教学楼不应超过四层；中学、中师、幼师教学楼不应超过五层。
第5.2.2条 学校主要房间的净高，应符合表5.2.2的规定：

   tu5.GIF (11731 字节)


5.3 建筑构造

第三节 建筑构造

第5.3.1条 教学用房门的设计应符合下列规定：
一、教室、实验室靠后墙的门宜设观察孔。
二、有通风要求的房间的门，均应设可开启的上亮。
三、门宜采用坚固、耐用的材料制作，并宜设置固定门扇的定门器。
第5.3.2条 教学用房窗的设计应符合下列规定：
一、教室、实验室的窗台高度不宜低于800mm，并不宜高于1000mm。
二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。
三、教室、实验室的窗间墙宽度不应大于1200mm。
四、风沙较大地区的语言教室、微型电子计算机教室、实验室、仪器室、标本室、药品室等，宜设防风沙窗。
五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。
六、炎热地区的教室、实验室、风雨操场的窗下部宜设置可开启的百叶窗。
第5.3.3条 严寒地区教室、实验室的地面宜采用热工性能好的地面材料。语言教室应做防尘地面。舞蹈教室宜做有弹性的架空木地板地面。
第5.3.4条 学校用房墙裙的高度应符合表5.3.4的规定：

   tu6.GIF (10269 字节)

第5.3.5条 三层以上的教学楼，宜设垃圾管道。
第5.3.6条 采暖地区教学用房的散热器宜暗装，并宜设散热器罩。


第六章交通与疏散

第六章 交通与疏散

第一节 门厅
第6.1.1条 教学楼宜设置门厅。
第6.1.2条 在寒冷或风沙大的地区，教学楼门厅入口应设挡风间或双道门。挡风间或双道门的深度，不宜小于2100mm。


6.2 走道

第二节 走道

第6.2.1条 教学楼走道的净宽度应符合下列规定：
一、教学用房：内廊不应小于2100mm；外廊不应小于1800mm。
二、行政及教师办公用房不应小于1500mm。
第6.2.2条 走道高差变化处必须设置台阶时，应设于明显及有天然采光处，踏步不应少于三级，并不得采用扇形踏步。
第6.2.3条 外廊栏杆（或栏板）的高度，不应低于1100mm。栏杆不应采用易于攀登的花格。


6.3 教学楼楼梯

第三节 教学楼楼梯

第6.3.1条 楼梯间应有直接天然采光。
第6.3.2条 楼梯不得采用螺形或扇步踏步。
每段楼梯的踏步，不得多于18级，并不应少于3级。梯段与梯段之间，不应设置遮挡视线的隔墙。楼梯坡度，不应大于30°。
第6.3.3条 楼梯梯段的净宽度大于3000mm时宜设中间扶手。
第6.3.4条 楼梯井的宽度，不应大于200mm。当超过200mm时，必须采取安全防护措施。
第6.3.5条 室内楼梯栏杆（或栏板）的高度不应小于900mm。室外楼梯及水平栏杆（或栏板）的高度不应小于1100mm。
楼梯不应采用易于攀登的花格栏杆。


6.4 安全出口

第四节 安全出口
第6.4.1条 教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。
第6.4.2条 教学用房及其附属用房不宜设置门槛。


第七章 室内环境

第一节 采光

第7.1.1条 学校用房工作面或地面的采光系数最低值和玻地比应符合表7.1.1的规定：

   tu7.GIF (19205 字节)
tu8.GIF (8510 字节)

第7.1.2条 教室光线应自学生座位的左侧射入；当教室南向为外廊，北向为教室时，应以北向窗为主要采光面。
第7.1.3条 房间内各表面应采用浅色的装修。室内各表面的反射系数值应符合表7.1.3的规定：

   tu9.GIF (8019 字节)


7.1 换气

第三节 换气

第7.3.1条 教室、物理、生物实验室等房间换气次数不应低于表7.3.1的规定。并应采取各种有组织的自然通风措施，使室内二氧化碳浓度低于1.5%。

   tu11.GIF (12693 字节)

第7.3.2条 教室、实验室的通风应符合下列规定：
一、炎热地区应采用开窗通风的方式。
二、温暖地区应采用开窗与开启小气窗相结合的方式。
三、寒冷和严寒地区可采用在教室外墙和过道开小气窗或室内做通风道的换气方式。小气窗设在外墙时，其面积不应小于房间面积的1/60；小气窗开向过道时，其开启面积应大于设在外墙上的小气窗面积的二倍；当在教室内设通风道时，其换气口可设在天棚或内墙上部，并安装可开关的活门。


7.2 照明

第二节 照明

第7.2.1条 凡学校建筑均应装设人工照明。
第7.2.2条 学校用房工作面或地面的平均照度不应低于表7.2.2的规定，其照度均匀度不应低于0.7。

   tu10.GIF (16363 字节)

第7.2.3条 教室黑板应设黑板灯。其垂直照度的平均值不应低于200lx。黑板面上的照度均匀度不应低于0.7。
黑板灯对学生和教师均不得产生直接眩光。
第7.2.4条 教室照明光源宜采用荧光灯。对于识别颜色有较高要求的教室，如美术教室等，宜采用高显色性光源。
第7.2.5条 教室不宜采用裸灯。灯具距桌面的最低悬挂高度不应低于1.7m（阶梯地面的合班教室除外）。灯管排列应采用长轴垂直于黑板的方向布置。
第7.2.6条 坡地面或阶梯地面的合班教室，前排灯不应遮挡后排学生视线及产生直接眩光。
第7.2.7条 照明设计计算照度时，照度补偿系数应为1.3。


第八章 建筑设备

第一节 采暖、通风
第8.1.1条 教学用房设置的集中采暖系统，应根据学校的特点设计成能分区或分层调节，自成单独环路。
第8.1.2条 过渡地区、非集中采暖地区的舞蹈教室、美术教室、琴房等宜设置采暖设施。
第8.1.3条 学校建筑各种房间的采暖设计温度应符合表8.1.3的规定：

   tu12.GIF (15671 字节)

第8.1.4条 炎热地区的教学用房可设置电风扇。


8.2 给水排水

第二节 给水排水

第8.2.1条 在寒冷及严寒地区教学用房的给水进户管上应设泄水装置。
第8.2.2条 当化学实验室给水水嘴的水头大于2m，急救冲洗水嘴的水头大于1m时，应采取减压措施。
化验盆排水口应设耐腐蚀的挡污篦；排水管道应采用耐腐蚀管材。
第8.2.3条 学生厕所大便器（或大便槽）应采用坚固耐用，便于管理维修的冲洗设备，并应保证冲洗强度和水量。
第8.2.4条 饮用水应设消毒处理设施。
第8.2.5条 自然科学园地和运动场地应设洒水栓。


8.3 电气、广播

第三节 电气、广播
第8.3.1条 学校供、配电的设计应符合下列规定：
一、学校建筑的照明用电和电力用电应设总配电箱，总配电箱的位置应便于管理和进出线方便。
二、室外线路应保证安全，维护方便。
三、各幢建筑的电源引入处应设电源总切断装置，当为多层建筑时，除首层设电源总切断装置外，各层应分别设电源切断装置。
四、配电装置的位置和构造，应考虑安全可靠，防止意外触及的措施。
五、室内线路宜采用暗线敷设。
六、配电系统支路的划分宜按以下原则：
(一)教学用房和非教学用房的照明线路应分设不同支路。
(二)门厅、走道、楼梯照明线路应设单独支路。
(三)教学用房照明线路支路，控制范围不宜过大，以二至三个教室为宜。
(四)教室内电源插座与照明用电应分设不同支路。
(五)各实验室内教学用电应设专用线路，电源侧应设有切断、保护措施的配电装置。
第8.3.2条 学校用电设计应符合下列规定：
一、凡规定设一组电源插座者，均为220v二孔、三孔插座各一个。
二、语言教室和微型电子计算机教室，应根据设备性能及要求，设置电源及安全接地、工作接地。
三、照明灯的开关控制，应考虑节电、使用方便及有利维修。灯具选型应符合安全要求，并应有利于清扫和维修。
四、实验室的电源应根据不同的使用要求设置，并应符合下列规定：
(一)实验室电源插座宜设在实验桌上。
(二)准备室应设置电源和安全接地措施。
(三)物理实验室讲桌处应设三相380v电源插座。
(四)化学、物理实验室应设直流电源线路和电源接线条件。
(五)生物实验室的显微镜室，设天象仪的地理教室，在实验课桌上，应设局部照明。
第8.3.3条 学校广播设计应符合下列规定：
一、教学用房、教学辅助用房和操场应根据使用需要，分别设置广播支路和扬声器。
二、播音系统中兼作播送作息音响信号的扬声器应设置在教学楼的走道、校内学生活动的场所。
三、广播线路敷设宜暗装。
四、广播室内应设置广播线路接线箱，接线箱宜暗装，并预留与广播扩音设备控制盘连接线的穿线暗管。
五、广播扩音设备的电源侧，应设电源切断装置。


附录一 名词解释

   tu13.GIF (21066 字节)
tu14.GIF (27504 字节)


附录二 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。
1、表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 天津市建筑设计院
参加单位： 北京市建筑设计院
西安冶金建筑学院
上海市民用建筑设计院
湖南大学
陕西省建筑设计院
中国建筑科学研究院
吉林省建筑设计院
四川省建筑勘测设计院
武汉市建筑设计院
福州市建筑设计院
福建省建筑设计院
内蒙古自治区建筑设计院
北京医科大学
山西医学院
哈尔滨医科大学
主要起草人： 王绍箕 吴定京 张泽蕙 黄汇 张宗尧
王泳梅 闵玉林 陈世霖 陈述平 王正本
单明婉 张修美 董葭铭 赵秀兰 张绍纲
庞蕴凡 朱学梅 赵融 褚柏 王绍汉
许恒宽 关怀民 陆增懿 双全 王淑贤
郝同礼


文化馆建筑设计规范JGJ41—87

中华人民共和国城乡建设环境保护部
中华人民共和国文化部 标准

文化馆建筑设计规范 JGJ 41—87（试行）

主编单位：吉林省建筑设计院
批准部门：中华人民共和国城乡建设环境保护部
中华人民共和国文化部
试行日期：1988年6月1日
关于批准发布部标准《文化馆建筑设计规范》的通知

（87）城标字第657号

为适应文化馆建筑设计工作的需要，由吉林省建筑设计院主编的《文化馆建筑设计规范》，经建设部和文化部审查，现批准为两部标准，编号为 JGJ 41—87，自1988年6月1日起试行。试行中如有问题和意见，请函告吉林省建筑设计院，以便解释和供今后修订参考。

                                    中华人民共和国城乡建设环境保护部

                                                中华人民共和国文化部

                                                      1987年12月18日

编制说明

    本规范系根据城乡建设环境保护部（86）城科字第263号文的通知，由吉林省建筑设计院主编，并会同西安冶金建筑学院共同编制的。

    在编制过程中，对全国文化馆、群众艺术馆、文化站以及乡镇文化中心进行了大量的调查实测、统计分析，总结了工程实践及使用经验，还参照了国内的一些群众文化方面的理论研究资料，并广泛征求意见，几次修改后，经建设部、文化部共同审查定稿。

    本规范共分五章和两个附录。主要内容有：总则、基地和总平面、建筑设计、防火和疏散、建筑设备等。

    本规范在执行过程中如发现需要修改或补充之处，请将意见和有关资料寄交吉林省建筑设计院，以供修订时参考。

                                        《文化馆建筑设计规范》编制组
                                                    1987年11月15日


第一章 总则

第一章　总则
    第1.0.1条 为保证文化馆建筑设计质量，使文化馆建筑符合安全、卫生和使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于新建、扩建、改建的文化馆建筑设计。群众艺术馆、文化站等可参照执行。

    第1.0.3条 文化馆的建筑设计，应根据当地经济发展水平，文化需求和民族文化传统等因素，在满足当前适用需要的基础上，适当考虑留有发展余地。

    第1.0.4条 文化馆建筑设计除执行本规范外，尚应符合《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面
    第2.0.1条 新建文化馆宜有独立的建筑基地，并应符合文化事业和城市规划的布点要求。

    第2.0.2条 文化馆基地的选址应满足下列要求：

    一、位置适中、交通便利、便于群众活动的地段；

    二、环境优美、远离污染源。

    第2.0.3条 文化馆的总平面设计应符合下列要求：

    一、功能分区明确，合理组织人流和车辆交通路线，对喧闹与安静的用房应有合理的分区与适当的分隔；

    二、基地按使用需要，至少应设两个出入口。当主要出入口紧临主要交通干道时，应按规划部门要求留出缓冲距离；

    三、在基地内应设置自行车和机动车停放场地，并考虑设置画廊、橱窗等宣传设施。

    第2.0.4条 文化馆庭院的设计，应结合地形、地貌及建筑功能分区的需要，布置室外休息活动场地、绿化、建筑小品等，创造优美的空间环境。

    第2.0.5条 当文化馆基地距医院、住宅及托幼等建筑较近时，馆内噪声较大的观演厅、排练室、游艺室等，应布置在离开上述建筑一定距离的适当位置，并采取必要的防止干扰措施。

    第2.0.6条 文化馆建筑覆盖率、建筑容积率，应符合当地规划部门制订的规定。


第一节 一般规定

  第三章　建筑设计

第一节　一般规定

    第3.1.1条 文化馆一般应由群众活动部分、学习辅导部分、专业工作部分及行政管理部分组成。各类用房根据不同规模和使用要求可增减或合并。

    第3.1.2条 文化馆各类用房在使用上应有较大的适应性和灵活性，并便于分区使用统一管理。

    第3.1.3条 文化馆设置儿童、老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

    第3.1.4条 儿童活动室的设计应符合儿童心理特点，装饰活泼，色调明快。

    第3.1.5条 群众活动用房应采用易清洁耐磨的地面；在严寒地区儿童和老年人活动室应做暖性地面。

    第3.1.6条 五层及五层以上设有群众活动、学习辅导用房的文化馆建筑应设置电梯。

    第3.1.7条 各类用房的窗洞口与该房间地面面积之比，不应低于表3.1.7的规定。

    窗洞口与房间地面面积之比　　　　　　　 表　3.1.7

房 间 名 称 | 窗 地 比
展览、阅览用房 美术书法工作室、美术书法教室 | 1/4
游艺、交谊用房 文艺、音乐、舞蹈、戏曲等工作室 站室指导、群众文化研究部 普通教室、大教室、综合排练室 | 1/5

    注：本表按单层钢侧窗计算，采用其他类型窗应调整窗地比。

    第3.1.8条 各类用房的室内允许噪声级不应大于表3.1.8的规定。

    室内允许噪声级（dB）　　　　　　　　　 表　3.1.8

房 间 名 称 | 允许噪声级（A声级）
录音室（有特殊安静要求的房间） 教室、阅览室等 游艺、交谊厅等 | 30 50 55


第二节 群众活动部分

第二节　群众活动部分

    第3.2.1条 群众活动部分由观演用房、游艺用房、交谊用房、展览用房和阅览用房等组成。

    第3.2.2条 观演用房

    一、观演用房包括门厅、观演厅、舞台和放映室等。

    二、观演厅的规模一般不宜大于500座。

    三、当观演厅规模超过300座时，观演厅的座位排列、走道宽度、视线及声学设计以及放映室设计,均应符合《剧场建筑设计规范》和《电影院建筑设计规范》的有关规定。

    四、当观演厅为300座以下时，可做成平地面的综合活动厅，舞台的空间高度可与观众厅同高，并应注意音质和语言清晰度的要求。

    第3.2.3条 游艺用房

    一、游艺用房应根据活动内容和实际需要设置供若干活动项目使用的大、中、小游艺室，并附设管理及贮藏间等。当规模较大时，宜分别设置儿童游艺室及老年人游艺室。儿童游艺室室外宜附设儿童活动场地。

    二、游艺室的使用面积不应小于下列规定：

    大游艺室65㎡

    中游艺室45㎡

    小游艺室25㎡

    第3.2.4条 交谊用房

    一、交谊用房包括舞厅、茶座、管理间及小卖部等。

    二、舞厅应设存衣间、吸烟室及贮藏间等。舞厅的活动面积每人按2㎡计算。

    三、舞厅应具有单独开放的条件及直接对外的出入口。

    四、舞厅应设光滑的地面、较好的室内装修与照明，并应有良好的音质条件。

    五、茶座应附设准备间，准备间内应有开水设施及洗涤池。

    第3.2.5条 展览用房

    一、展览用房包括展览厅或展览廊、贮藏间等。每个展览厅的使用面积不宜小于65㎡。

    二、展览厅内的参观路线应通顺，并设置可供灵活布置的展版和照明设施。

    三、展览厅应以自然采光为主，并应避免眩光及直射光。

    四、展览厅（廊）出入口的宽度及高度应符合安全疏散、搬运版面和展品的要求。

    第3.2.6条 阅览用房

    一、阅览用房包括阅览室、资料室、书报贮存间等。

    二、阅览用房应设于馆内较安静的部位。

    三、阅览室应光线充足，照度均匀，避免眩光及直射光。采光窗宜设遮光设施。

    四、规模较大时，宜分设儿童阅览室。

    五、阅览桌椅的排列间隔尺寸及每座使用面积指标，可参照《图书馆建筑设计规范》执行。


第三节 学习辅导部分

第三节　学习辅导部分

    第3.3.1条 学习辅导部分由综合排练室、普通教室、大教室及美术书法教室等组成。其位置除综合排练室外，均应布置在馆内安静区。

    第3.3.2条 综合排练室

    一、综合排练室的位置应考虑噪声对毗邻用房的影响。

    二、室内应附设卫生间、器械贮藏间。有条件者可设淋浴间。

    三、沿墙应设练功用把杆，宜在一面墙上设置照身镜。

    四、根据使用要求合理地确定净高，并不应低于3.6m。

    五、综合排练室的使用面积每人按6㎡计算。

    六、室内地面宜做木地板。

    七、综合排练室的主要出入口宜设隔声门。

    第3.3.3条 普通教室和大教室

    一、普通教室每室人数可按40人设计，大教室以80人为宜。教室使用面积每人不小于1.40㎡。

    二、课桌椅布置及有关尺寸，不得小于《中、小学校建筑设计规范》的有关规定。

    三、普通教室及大教室均应设置黑板、讲台、清洁用具柜及挂衣钩；教室前后均应设电源插座。

    四、大教室根据使用要求，可为阶梯式地面，并设置连排式课桌椅。

    第3.3.4条 美术书法教室

    一、美术书法教室宜为北向侧窗或天窗采光。

    二、美术书法教室的设施，应接普通教室设置，并增设洗涤池。室内四角另增设电源插座。

    三、美术书法教室的使用面积每人不小于2.80㎡，每室不宜超过30人。


第四节 专业工作部分

第四节　专业工作部分

    第3.4.1条 专业工作部分一般由文艺、美术书法、音乐、舞蹈、戏曲、摄影、录音等工作室，站室指导部，少年儿童指导部，群众文化研究部等组成。

    第3.4.2条 美术书法工作室宜为北向采光，室内宜设挂镜线、遮光设施及洗涤池；使用面积不宜小于24m2。

    第3.4.3条 音乐工作室应附设1～2间琴房，每间使用面积不小于6m2，并应考虑室内音质及隔声要求。

    第3.4.4条 摄影工作室

    一、摄影工作室应附设摄影室及洗印暗室。

    二、暗室应有遮光及通风换气设施，并设置冲洗池及工作台等。

    三、暗室应设培训实习间，根据规模可设置2～4个工作小间，每小间不小于4㎡。

    第3.4.5条 录音工作室

    一、录音工作室包括工作室、录音室及控制室；其位置应布置在馆内安静部位。

    二、大、中型文化馆宜设专用录音室。

    三、录音室和控制室的内部装修，均应考虑室内音质的要求。

    四、录音室和控制室之间的墙壁上，应设隔声观察窗。

    五、录音室和控制室均应采用隔声门窗。


第五节 行政管理部分

第五节　行政管理部分

    第3.5.1条 行政管理部分由馆长室、办公室、文印打字室、会计室、接待室及值班室等组成。其位置应设于对外联系和对内管理方便的部位。

    第3.5.2条 行政管理部分的附属用房，包括仓库、配电间、维修间、锅炉房、车库等，应根据实际需要设置。


第四章 防火和疏散

第四章　防火和疏散

    第4.0.1条 文化馆的建筑防火设计除应执行国家现行防火规范外，尚应符合本章的有关规定。

    第4.0.2条 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

    第4.0.3条 观演厅、展览厅、舞厅、大游艺室等人员密集的用房宜设在底层，并有直接对外安全出口。

    第4.0.4条 文化馆内走道净宽不应小于表4.0.4的规定。

    走道最小净宽度（m）　　　　　　　　表　4.0.4
部 分 | 双 面 布 房 | 单 面 布 房
群众活动部分 学习辅导部分 专业工作部分 | 2.10 1.80 1.50 | 1.80 1.50 1.20

    第4.0.5条 文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

    第4.0.6条 凡在安全疏散走道的门，一律向疏散方向开启，并不得使用旋转门、推拉门和吊门。

    第4.0.7条 展览厅、舞厅、大游艺室的主要出入口宽度不应小于1.50m。

    第4.0.8条 文化馆屋顶作为屋顶花园或室外活动场所时，其护栏高度不应低于1.20m。设置金属护栏时,护栏内设置的支撑不得影响群众活动。

    第4.0.9条 人员密集场所和门厅、楼梯间以及疏散走道上，应设置事故照明和疏散指示标志。


第一节 给水排水

第五章　建筑设备

    第一节　给水排水

    第5.1.1条 文化馆建筑应设室内给水排水系统。

    第5.1.2条 群众活动部分及学习辅导部分应设置开水或消毒水供应设施。

    第5.1.3条 文化馆建筑应分层设置厕所。


第二节 采暖与通风

    第二节　采暖与通风

    第5.2.1条 采暖地区文化馆宜采用热水采暖。儿童活动房间的散热器应采取防护措施。

    第5.2.2条 文化馆各种房间的采暖室内计算温度应符合表5.2.2的规定。

    采暖室内计算温度（℃）　　　　　　　　　　　　 表　5.2.2

房间名称 | 室内计算温度
观演厅、展览厅、舞厅 阅览室、教室、专业工作室等 一般游艺室 | 16～18
乒乓球类游艺室 | 14～16
综合排练室 | 18～20

    第5.2.3条 各类用房应有良好的自然通风。当不能满足要求时，可设机械排风。

    第5.2.4条 厕所应有独立的通风排气设施。


第三节 电气

    第三节　电气

    第5.3.1条 一般规模的文化馆宜为低压配电。其总配电装置应设于管理和进出线方便的部位。

    第5.3.2条 文化馆各类用房的电气设计应考虑房间需要互换和增加设备内容的可能性。

    第5.3.3条 配电线路应按不同用电场所适当分开。对群众活动部分、学习辅导部分、专业工作和行政管理部分，应根据规模和使用要求，分别划分支路。

    第5.3.4条 观演厅舞台除设工作照明外，应适当设置演出照明。

    第5.3.5条 观演厅应考虑演出及会议扩声装置。

    第5.3.6条 各类用房室内线路应暗线敷设。

    第5.3.7条 各类用房工作面上的平均照度推荐值应符合表5.3.7的规定。

    各类用房工作面上的平均照度推荐值　　　　　　　　　 表　5.3.7
房 间 名 称 |  |  | 平均照度 （Lx） | 备 注
观 演 用 房 | 观演厅 舞台、侧台 化妆室 放映室 |  | 75～150 50～100 50～100 20～50 | 舞台应设工作照明
游艺用房 |  | 游艺室 | 50～100 |
交谊用房 |  | 舞厅、茶座 | 50～100 |
展览用房 |  | 展览厅（廊） | 75～150 | 宜设局部照明
阅览用房 |  | 阅览室 | 75～150 | 宜设局部照明
学 习 辅 导 用 房 |  | 美术工作室 摄影工作室 录音工作室 其他部、室 | 75～150 75～150 50～100 50～100 | 应设局部照明 应设工作照明
业 务 工 作 用 房 |  | 综合排练室 普通教室 大教室 美术书法教室 | 75～150 75～150 75～150 100～200 | 应设局部照明
    注：工作面高度为0.80m。

    第5.3.8条 文化馆建筑应设置工作专用电话及公用电话。


附录一 名词解释

  附录一　名词解释

    1文化馆：文化馆是国家设立的县（自治县）、旗（自治旗）、市辖区的文化事业机构，隶属于当地政府；是开展社会主义宣传教育,组织辅导群众文化艺术（娱乐）活动的综合性文化部门和活动场所。

    2群众艺术馆：群众艺术馆是国家设立的省、自治区、直辖市、计划单列市（区）、地（州、盟）、市一级的文化事业机构;是组织指导群众文化艺术活动及研究群众艺术的部门。

    3文化站：文化站是乡（镇）人民政府、城市街道办事处、区公所一级的基层文化事业机构,隶属于乡（镇）政府、街道办事处、区公所；是当地开展综合性群众文化宣传娱乐活动、普及文化科学知识的组织辅导部门和活动场所。

    4观演厅：文化馆的观演厅主要是供群众文艺演出和欣赏所用。可举办文艺汇演、调演及音乐会、故事会、演讲会等,又可放映电影和录像，还可作为讲座课堂和报告的会场。它是综合性的演出和集会场所。

    5综合排练厅：综合排练厅是辅导群众排练舞蹈、戏剧、音乐活动的排练室，一般不考虑歌舞剧和戏剧武打排练使用。

    6画廊：文化馆的画廊是以绘画、书法为主，以文字为辅的活动版面组合而成的宣传设施。

    7橱窗：文化馆的橱窗是以展出美术、书法、摄影作品和画报剪贴、各种图片等宣传资料为主的宣传设施。


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的用词：正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均这样作的用词：正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的用词”正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求（或规定）”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单：

    主编单位：吉林省建筑设计院

    参加单位：西安冶金建筑学院

    主要起草人：陈述平、张宗尧、王正本、李京生


中 华 人 民 共 和 国 国 家 标 准

图书馆建筑设计规范 GBJ 38—99

主编部门：中国建筑西北设计研究院
批准部门: 中华人民共和国建设部
中华人民共和国文化部
中华人民共和国教育部
施行日期：1 9 8 7 年 1 0 月 1 日
关于发布行业标准《图书馆建筑设计规范》的通知

    根据建设部《关于印发一九九七年工程建设城建、建工行业标准制订、修订（第一批）项目计划的通知》（建标[1997]71号）的要求，由中国建筑西北设计研究院主编的《图书馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ38-99自1999年10月1日起施行。原部标准《图书建筑设计规范》JGJ38-87同时废止。
    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，中国建筑西北设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国文化部
中华人民共和国教育部
1999年6月14日


前言

前言

根据建设部建标【1997】71号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，对原《图书馆建筑设计规范》JGJ38—87进行了修订。
本规范的主要技术内容是：1、总则；2、术语；3、选址和总平面布置；4、建筑设计；5、文献资料防护；6、消防和疏散；7、建筑设备以及附录。
修订工作主要是对上述技术内容进行补充、完善和必要的修改，其中主要有：1、增加了开架阅览的有关技术内容和规定；2、增加了藏、阅空间合一，采用统一柱网、层高和荷载的有关技术内容和规定；3、增加了计算机及网络技术在图书馆应用的有关技术内容和规定；4、根据进一步的调查研究对藏书量设计估算指标进行了修订和补充；5、对照现行防火规范修订和补充了相关内容。
本规范容由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。
本规范主编单位是：中国建筑西北设计研究院
（陕西省西安市西七路173号；邮政编码：710003）。
本规范参编单位是：清华大学建筑学院、东南大学、国家图书馆、上海图书馆、文化部文化设施建设管理中心。
本规范主要起草人员是：王天星、梁永直、高冀生、冯金龙、罗淑莲、金志舜、何大镛。


l 总则

l 总则

1.0.1 为适应图书馆事业的发展，使图书馆建筑设计符合使用功能、安全、卫生等方面的基本要求，制定本规范。
1.0.2 本规范适用于公共图书馆、高等学校图书馆、科学研究图书馆及各类专门图书馆等的新建、改建和扩建工程的建筑设计。
1.0.3 图书馆建筑必须满足文献资料信息的采集、加工、利用和安全防护等功能要求，并为读者、工作人员创造良好的环境和工作条件。
1.0.4 图书馆建筑设计应结合图书馆的性质、特点及发展趋势，采用先进的管理方式，适应现代化服务的要求，并力求造型美观，与环境协调。
1.0.5 图书馆建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 公共图书馆 Public Library
具备收藏、管理、流通等一整套使用空间和技术设备用房，面向社会大众服务的各级图书馆，如省、直辖市、自治区、市、地区、县图书馆，其特点是收藏学科广泛，读者成份多样。
2.0.2 高等学校图书馆 College Library
为教学和科研服务，具有服务性和学术性强的大专院校和专科学校，以及成人高等学校的图书馆，简称高校图书馆。
2.0.3 科学研究图书馆 Research Institution Library
具有馆藏专业性强，信息敏感程度高，采用开架的管理方式和广泛使用计算机和网络技术等先进的服务手段的各类科学研究院、所的图书馆，简称科研图书馆。
2.0.4 专门图书馆 Special Library
专门收藏某一学科或某一类文献资料，为专业人员服务的图书馆，如音乐图书馆、美术图书馆、地质图书馆等。
2.0.5 普通阅览室 General Reading Room
以书刊为主要信息载体供读者使用的阅览室，是图书馆中数量较多的一种阅览室。
2.0.6 特种阅览室 Special Reading Room
指“音像视听室”、“缩微阅览室”、“电子出版物阅览室”等。这类阅览室，读者须借助设备才能从载体中获取信息。对建筑设计有特殊要求。
2.0.7 开架阅览室 Open Stack Reading Room
藏书和阅览在同一空间中，允许读者自行取阅图书资料的阅览室。
2.0.8 文献资料 Document Literature
记录有知识和信息的一切载体，包括书刊资料和非书刊资料等多种形式，一般统称文献资料，系图书馆馆藏信息载体的总称。
2.0.9 非书资料 Non－print Materials
非印刷型的非书本式的资料。包括录音带、录像带、幻灯片、投影片、电影拷贝、缩微胶卷、图片、模型、智力玩具、机读磁盘、磁带、光盘等。
2.0.10 基本书库 Basic Stack Rooms
图书馆的主要藏书区，对全馆藏书起总枢纽、总调度作用，具有藏书量大，知识门类广的特点。基本书库的藏书内容范围、品种和数量反映一个馆的性质、规模和为读者服务的能力，常作为划分图书馆规模的指标。
2.0.11 辅助书库 Auxiliary Stacks
采用闭架管理时，图书馆中为读者服务的各种辅助性书库。如外借处、阅览室、参考室、研究室、分馆等部门所设置的书库。其藏书具有现实性、参考性、针对性强和利用率高、流通量大的特点。
2.0.12 特藏书库 Special Stacks
收藏珍善本图书、音像资料、电子出版物等重要文献资料、对保存条件有特殊要求的库房。
2.0.13 珍善本书库 Rare Book Stacks
收藏经鉴定列为国家或地方级珍贵文献、对安全防范和保存条件有特殊要求的库房。主要收藏刻本、写本、稿本、拓本、书画等古籍与珍品，是特藏库的一种。
2.0.14 磁带库 Tape Base
主要收藏录像带、录音带、机读磁盘、磁带和光盘等载体的库房。其存放库架和保存环境都有特殊要求。
2.0.15 开架书库 Open Stacks
允许读者入库查找资料并就近阅览的书库。此种书库除正常的书架外，在采光良好的区域还设有少量阅览座（厢）供读者使用。
2.0.16 密集书库 Compact Stacks
以密集书架收藏文献资料的库房。此种库房的荷载可按实际荷载选用，多设置在建筑物的地面层。
2.0.17 密集书架 Compact Bookshelf
为提高收藏量而专门设计的一种书架。若干书架安装在固定轨道上，紧密排列没有行距，利用电动或手动的装置，可以使任何两行紧密相邻的书架沿轨道分离，形成行距，便于提书。
2.0.18 积层书架 Stack－system Shelf
重叠组合而成的多层固定钢书架。附有小钢梯上下。其上层书架荷载经下层书架支柱传至楼、地面。上层书架之间的水平交通用书架层解决。
2.0.19 书架层 Stack Layer
书库内在两个结构层之间采用积层书架或多层书架时，划分每层书架的层面。由于该层面一般直接支承在书架上，多为钢板或钢筋混凝土预制板，故又称甲板层或软层，以别于书库的结构层。
2.0.20 行道 Aisle
两排书架之间的距离，又称书架通道。其宽度与开架、闭架的管理方式有关。
2.0.21 书库提升、传送设备 Hoist In Stacks
在书库或密集藏书区为减轻工作人员劳动强度，提高传递速度而设于上、下楼层之间及水平传递图书（及索书条）的设备。它可以是手动、电动或机械传动。
2.0.22 典藏室 Book－Keeping Department
图书馆内部登记文献资料移动情况、统计全馆收藏量的专业部门。
2.0.23 计算机信息检索 Information Retrieval
计算机信息检索是利用计算机系统有效存储和快速查找的能力，发展起来的一种计算机应用技术。它可以根据用户要求从已存信息的集合中抽取出特定的信息，并具有插入、修改和删除某些信息的能力。图书或文献检索系统属于信息量较大而不常修改的二次性信息检索系统。
2.0.24 信息处理用房 Information Processing Room
满足图书馆信息技术服务功能的用房。它包括信息的显示、摄取、变换、传递、存储、识别、加工等所有的信息处理过程。


3.1选址

3 选址和总平面布置

3.1 选址

3.1.1 馆址的选择应符合当地的总体规划及文化建筑的网点布局。
3.1.2 馆址应选择位置适中、交通方便、环境安静、工程地质及水文地质条件较有利的地段。
3.1.3 馆址与易燃易爆、噪声和散发有害气体、强电磁波干扰等污染源的距离，应符合有关安全卫生环境保护标准的规定。
3.1.4 图书馆宜独立建造。当与其它建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出人口。


3.2总干面布置

3.2 总干面布置

3.2.1 总平面布置应功能分区明确、总体布局合理、各区联系方便、互不干扰，并留有发展用地。
3.2.2 交通组织应做到人、车分流，道路布置应便于人员进出、图书运送、装卸和消防疏散。并应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》 JGJ50的有关规定。
3.2.3 设有少年儿童阅览区的图书馆，该区应有单独的出人口，室外应有设施较完善的儿童活动场地。
3.2.4 图书馆的室外环境除当地规划部门有专门的规定外，新建公共图书馆的建筑物基地覆盖率不宜大于40％。
3.2.5 除当地有统筹建设的停车场或停车库外，基地内应设置供内部和外部使用的机动车停车场地和自行车停放设施。
3.2.6 馆区内应根据馆的性质和所在地点做好绿化设计。绿化率不宜小于30％。栽种的树种应根据城市气候、土壤和能净化空气等条件确定。绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关规定。


4.1一般规定

4 建筑设计

4.1 一般规定

4.1.1 图书馆建筑设计应根据馆的性质、规模和功能，分别设置藏书、借书、阅览、出纳、检索、公共及辅助空间和行政办公、业务及技术设备用房。
4.1.2 图书馆的建筑布局应与管理方式和服务手段相适应，合理安排采编、收藏、外借、阅览之间的运行路线，使读者、管理人员和书刊运送路线便捷畅通，互不干扰。
4.1.3 图书馆各空间柱网尺寸、层高、荷载设计应有较大的适应性和使用的灵活性。藏、阅空间合一者，宜采取统一柱网尺寸，统一层高和统一荷载。
4.1.4 图书馆的四层及四层以上设有阅览室时，宜设乘客电梯或客货两用电梯。
4.1.5 图书馆各类用房除有特殊要求者外，应利用天然采光和自然通风。外墙、外门窗和屋顶等围护结构应区别使用要求，按照本规范第7.2.1条所规定的温度、湿度指标及当地室外气象计算参数和有、无采暖、通风、空气调节等具体情况，通过技术经济比较，确定合理的构造，并应符合下列规定：
1当需要采暖时，围护结构的传热热阻值应符合现行国家标准《民用建筑热工设计规范》 GB50176。
2当需要空气调节时，围护结构的传热系数应按照现行国家标准《采暖通风与空气调节设计规范》 GBJ19执行。
3当无采暖和空气调节时，书库的外墙和屋顶的传热热阻值分别不应小于0.66m2·K/W和0.90m2·K/W
4.1.6 各类用房的天然采光标准，不应小于表4.1.6中的规定。

4.1.7 各类用房在平面设计时，应按其噪声等级分区布置，其允许噪声级不应大于表4.1.7中的规定。

4.1.8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻。并应采取消声、隔声及减振措施，减少其对整个馆区的影响。
4.1.9 建筑设计应进行无障碍设计，并应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》 JGJ50的有关规定。
4.1.10 建筑设计应与现代化科学技术密切结合，宜根据建设条件为建筑物的智能化和可持续发展提供可能性。


4.2 藏书空间

4.2 藏书空间

4.2.1 图书馆的藏书空间分为基本书库、特藏书库、密集书库和阅览室藏书四种形式，各馆可根据具体情况选择确定。
4.2.2 基本书库的结构形式和柱网尺寸应适合所采用的管理方式和所选书架的排列要求。框架结构的柱网宜采用1.20m或1.25m的整数倍模数。
4.2.3 各类图书馆藏书空间容书量设计估算指标应符合本规范附录A的规定。
4.2.4 书库的平面布局和书架排列应有利于天然采光、自然通风，并缩短提书距离；书库内书（报刊）架的连续排列最多档数应符合表4.2.4-1的规定，书（报刊）架之间，以及书（报刊）架与外墙之间的各类通道最小宽度应符合表4.2.4-2的规定。

4.2.5 书架宜垂直于开窗的外墙布置。书库采用竖向条形窗时，应对正行道并允许书架档头靠墙，书架连续档数应符合本规范第4.2.4条及表4.2.4-1的规定。书库采用横向条形窗，其窗宽大于书架之间的行道宽度时，书架档头不得靠墙，书（报刊）架与外墙之间应留有通道，其尺寸应符合本规范表4.2.4-2的规定。
4.2.6 珍善本书库应单独设置。缩微、视听、电子出版物等非书资料应按使用方式确定存放位置，这些文献资料应设特藏书库收藏、保管。
4.2.7 书库库区可设工作人员更衣室、清洁室和专用厕所，但不得设在书库内。
4.2.8 书库、阅览室藏书区净高不得小于2.40m。当有梁或管线时，其底面净高不宜小于2.30m；采用积层书架的书库结构梁（或管线）底面之净高不得小于4.70m。
4.2.9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45度，并应采取防滑措施。书库内不宜采用螺旋扶梯。
4.2.10 二层及二层以上的书库应至少有一套书刊提升设备。四层及四层以上不宜少于两套。六层及六层以上的书库，除应有提升设备外，宜另设专用货梯。书库的提升设备在每层均应有层面显示装置。
4.2.11 书库安装自动传输设备时，应符合设备安装的技术要求。
4.2.12 书库与阅览区的楼、地面宜采用同一标高。无水平传输设备时，提升设备（书梯）的位置宜邻近书刊出纳台。设备井道上传递洞口的下沿距书库楼、地面的高度不宜大于0．90m。
4.2.13 书库荷载值的选择，应根据藏书形式和具体使用要求区别确定。


4．3阅览室阎

4.3 阅览空间

4.3.1 各类图书馆应按其性质、任务，或针对不同的读者对象分别设置各类阅览室。
4.3.2 阅览区域应光线充足、照度均匀，防止阳光直晒。东西向开窗时，应采取有效的遮阳措施。
4.3.3 阅览区的建筑开间、进深及层高，应满足家具、设备合理布置的要求，并应考虑开架管理的使用要求。
4.3.4 阅览区应根据工作需要在入口附近设管理（出纳）台和工作间，并宜设复印机、计算机终端等信息服务、管理和处理的设备位置。工作间使用面积不宜小于10m’，并宜和管理（出纳）台相连通。
4.3.5 阅览区不得被过往人流穿行，独立使用的阅览空间不得设于套间内。
4.3.6 使用频繁，开放时间长的阅览室宜邻近门厅布置。
4.3.7 阅览桌椅排列的最小间隔尺寸应符合表4.3.7的规定

4.3.8 珍善本阅览室与珍善本书库应毗邻布置。阅览和库房之间应设缓冲区，并设分区门。
4.3.9 舆图阅览室应能容纳大型阅览桌、描图台，并有完整的大片墙面和悬挂大幅舆图的设施。
4.3.10 缩微阅读机集中管理时，应设专门的缩微阅览室。室内家具设施和照明环境应满足缩微阅读的要求，缩微览阅室宜和缩微胶卷（片）的特藏书库相连通。缩微阅读机分散布置时，应设置专用阅览桌椅，每座位使用面积不应小于2.30m2。
4.3.11 集体和个人使用的音像资料视听室宜自成区域，便于单独使用和管理，与其他阅览室之间互不干扰。
4.3.12 音像视听室应由视听室、控制室和工作间组成。视听室的座位数应按使用要求确定。每座位占使用面积不应小于1.50m2。当按视、听功能分别布置时，应采取防止音、像互相干扰的隔离措施。
4.3.13 电子出版物阅览室宜靠近计算机中心，并与电子出版物库相连通。
4.3.14 珍善本书、舆图、缩微、音像资料和电子出版物阅览室的外窗均应有遮光设施。
4.3.15 少年儿童阅览室应与成人阅览区分隔，单独设出人口，并应设儿童活动场地。
4.3.16 盲人读书室应设于图书馆底层交通方便的位置，并和盲文书库相连通。盲人书桌应便于使用听音设备。
4.3.17 各阅览区老年人及残疾读者的专用阅览座席应邻近管理（出纳）台布置。
4.3.18 阅览空间每座占使用面积设计计算指标应符合附录B的规定。


4.4 目录检索、出纳空间

4.4 目录检索、出纳空间

4.4.1 目录检索包括卡片目录、书本目录和计算机终端目录三部分内容组成，各部分的比例各馆可根据实际需要确定。
4.4.2 目录检索空间应靠近读者出人口，并与出纳空间相毗邻。当与出纳共处同一空间时，应有明确的功能分区。
4.4.3 目录检索空间内目录柜的排列尺寸不应小于表4.4.3的规定。如利用过厅、交通厅或走廊设置目录柜时，查目区应避开人流主要路线。

4.4.4 目录柜组合高度：成人使用者，不宜大于1.50m少年儿童使用者，不宜大于1.30m.
4.4.5 目录检索空间内采用计算机检索时，每台微机所占用的使用面积按2．00m2计算。计算机检索台的高度宜为0.78~0.80m .
4.4.6 目录检索空间中目录柜所占用的面积可按本规范附录C所列公式计算。
4.4.7 中心（总）出纳台应毗邻基本书库设置。出纳台与基本书库之间的通道不应设置踏步；当高差不可避免时，应采用坡度不大于1：8的坡道。出纳台通往库房的门，净宽不应小于1.40m，并不得设置门坎，门外1.40m范围内应平坦无障碍物。平开防火门应向出纳台方向开启。
4.4.8 出纳空间应符合下列规定：
1 出纳台内工作人员所占使用面积，每一工作岗位不应小于6.00m2,工作区的进深当无水平传送设备时，不宜小于 4.00m；当有水平传送设备时，应满足设备安装的技术要求。 2 出纳台外读者活动面积，按出纳台内每一工作岗位所占使
用面积的1.20倍计算，并不得小于18.00m2；出纳台前应保持宽度不小于3.00m的读者活动区。
3 出纳台宽度不应小于0.60m。出纳台长度按每一工作岗位平均1.50m计算。出纳台兼有咨询、监控等多种服务功能时，应按工作岗位总数计算长度。出纳台的高度：外侧高度宜为1.10~1.20m；内侧高度应适合出纳工作的需要。


4.5 公共活动及辅助服务空间

4.5 公共活动及辅助服务空间

4.5.1 公共活动及辅助服务空间包括门厅、寄存处、陈列厅、报告厅、读者休息处（室）、饮水处、读者服务部及厕所等，可根据图书馆的性质、规模及实际需要确定。
4.5.2 门厅应符合下列规定：
l 应根据管理和服务的需要设置验证、咨询、收发、寄存和监控等功能设施；
2 多雨地区，其门厅内应有存放雨具的设备；
3 严寒及寒冷地区，其门厅应有防风沙的门斗；
4门厅的使用面积可按每阅览座位0.05m2计算。
4.5.3 寄存处应符合下列规定：
1 位置应在读者出入口附近；
2 可按阅览座位的25％确定存物柜数量，每个存物柜占使用面积按0.15~0.20m2计算；
3寄存处的出入口宜与读者主出入口分开。
4.5.4 陈列厅（室）应符合下列规定：
1 各类图书馆应有陈列空间。可根据规模、使用要求分别设置新书陈列厅（室）、专题陈列室或书刊图片展览处；
2 门厅、休息处、走廊兼作陈列空间时，不应影响交通组织和安全疏散；
3 陈列室应采光均匀，防止阳光直射和眩光。
4.5.5 报告厅应符合下列规定：
1 300座位以上规模的报告厅应与阅览区隔离，独立设置。建筑设计应符合有关厅堂设计规范的有关规定；
2 报告厅，宜设专用的休息处、接待处及厕所；
3 与阅览区毗邻独立设置时，应单独设出人口，避免人流对阅览区的干扰；
4 报告厅应满足幻灯、录像、电影、投影和扩声等使用功能的要求；
5 300座以下规模的报告厅，厅堂使用面积每座位不应小于0.80m2，放映室的进深和面积应根据采用的机型确定。
4.5.6 读者休息处的使用面积可按每个阅览座位不小于 0.10m2 计算。设专用读者休息处时，房间最小面积不宜小于15.00m2。规模较大的馆，读者休息处宜分散设置。
4.5.7 公用和专用厕所宜分别设置。公共厕所卫生洁具按使用人数男女各半计算，并应符合下列规定：
l成人男厕按每60人设大便器一具，每30人设小便斗一具；
2成人女厕按每30人设大便器一具；
3儿童男厕按每50人设大便器一具，小便器两具；
4儿童女厕按每25人设大便器一具。
5洗手盆按每60人设一具；
6公用厕所内应设污水池一个；
7公用厕所中应设供残疾人使用的专门设施。


4．6行政办公、业务及技术设备用房

4.6 行政办公、业务及技术设备用房

4.6.1 图书馆行政办公用房包括行政管理用的各种办公室和后勤总务用的各种库房，维修门等，其规模应根据使用要求确定。可以组合在建筑中，也可以单独设置。建筑设计可按现行行业标准《办公建筑设计规范》 JGJ67的有关规定执行。
4.6.2 图书馆的业务用房包括采编、典藏、辅导、咨询、研究、信息处理、美工等用房；技术设备用房包括电子计算机、缩微、照像、静电复印、音像控制、装裱维修、消毒等用房。
4.6.3 采编用房应符合下列规定：
1 位置应与读者活动区分开，与典藏室、书库、书刊人口有便捷联系；
2 平面布置应符合采购、交换、拆包、验收、登记、分类、编目和加工等工艺流程的要求；
3 拆包间应邻近工作人员入口或专设的书刊人口。进书量大者，人口处应设卸货平台；
4 每一工作人员的使用面积不宜小于10.00m2；
5应配置足够的计算机网络、通信接口和电源插座。
4.6.4 典藏用房应符合下列规定：
l 当单独设置时，应位于基本书库的人口附近；
2 典藏室的使用面积，每一工作人员不宜小于6.00m2，房间的最小使用面积不宜小于15.00m2；
3 内部目录总量可按每种藏书两张卡片计算，每万张卡片占使用面积不宜小于0.38m2，房间的最小使用面积不宜小于15.002；
4 待分配上架书刊的存放量，可按每1000册图书或300种资料为一周转基数。其所占使用面积不应小于 12.00m2。
4.6.5 图书馆可根据自身的职能范围，设置专题咨询和业务辅导用房，并应符合下列规定：
1 专题咨询和业务辅导用房的使用面积，可按每一工作人员不小于 6.00m2分别计算；
2 业务辅导用房应包括业务资料编辑室和业务资料阅览室；
3 业务资料编辑室的使用面积，每一工作人员不宜小于8.00m2；
4 业务资料阅览室可按8～10座位设置，每座位占使用面积不宜小于3.50m2；
5 公共图书馆的咨询、辅导用房，宜分别配备不小于15.00m2的接待室。
4.6.6 图书馆设有业务研究室时，其使用面积可按每人/ 6.00m2计算，研究室内应配置计算机网络、通信接口和电源插座。
4.6.7 信息处理用房的使用面积可按每一工作人员不小于6.00m2计算，室内应配备足够数量的计算机网络、通信接口和电源插座。
4.6.8 美工用房应符合下列规定：
1 美工用房应包括工作间、材料库和洗手小间；
ZI作间应光线充足，空间宽敞，最好北向布置，其使用面积不宜小于30.00m2。
3 工作间附近宜设小库房存放美工用材料；
4 工作间内应设置给排水设施，或设小洗手间与之毗邻。
4.6.9 计算机网络管理中心的机房应位置适中，并不得与书库及易燃易爆物存放场所毗邻。机房设计应符合现行国家标准《电子计算机机房设计规范》 GB50174的规定。
4.6.10 缩微与照像用房应符合下列规定：
1 缩微复制用房宜单独设置，建筑设计应符合生产工艺流程和设备的操作要求；
2 缩微复制用房应有防尘、防振、防污染措施，室内应配置电源和给、排水设施；宜根据工艺要求对室内温度、湿度进行调节控制；当采用机械通风时，应有净化措施：
3 照像室包括摄影室、拷贝还原工作间、冲洗放大室和器材、药品储存间；
4 摄影室、拷贝还原工作间应防紫外线和可见光，门窗应设遮光措施，墙壁、顶棚不宜用白色反光材料饰面；
5 冲洗放大室的地面、工作柜面和墙裙应能防酸碱腐蚀，门窗应设遮光措施，室内应有给、排水和通风换气设施；
6 应根据规模和使用要求分别设置胶片库和药品库。胶片库的温度、湿度应符合本规范第7.2.1条及表7.2.1-2的规定。
4.6.11 专用的复印机用房应有通风换气设施。室内温度、湿度可根据所选用的机型要求确定。小型复印机可分散设置在各借、阅区内，其位置应便于工作人员管理。
4.6.12 音像控制室（以下简称控制室）应符合下列规定：
1 幕前放映的控制室，进深不得小于3.00m，净高不得小于3.00m；
2 控制室的观察窗应视野开阔。兼作放映孔时，其窗口下沿距控制室地面应为0.85m，距视听室后部地面应大于1:80m；
3 幕后放映的反射式控制室，进深不得小于 2.70m，地面宜采用活动地板。
4.6.13 装裱、整修用房应符合下列规定：
1 室内应光线充足，宽畅，有机械通风装置；
2 有给、排水设施和加热用的电源；
3 每工作岗位使用面积不应小于10.00m2，房间的最小面积不应小于30.00m2。
4.6.14 消毒室应符合下列规定：
l 消毒室仅适用于化学方法杀虫、灭菌；
2 消毒室面积不宜小于10．00m2，建筑构造应密封；
3 地面、墙面应易于清扫、冲洗。并应设机械排风系统。废水、废气的排放应符合现行国家标准《污水综合排放标准》GB89,《大气污染物排放标准》GB16279的有关规定;
4 当采用物理方法杀虫灭菌对，其消毒装置可靠近总（中心）出纳台设置。
4.6.15 图书馆配有卫星接收及微波通讯装置时，天线等接受装置除应符合现行行业标准《民用建筑电气设计规范》JGJ/T16的有关规定外，应在其附近设面积不小于15.00m2的机房。机房建筑设计应满足设备安装的技术要求。


5.1防护内容

5 文献资料防护

5.1 防护内容

5.1.1 防护内容应包括围护结构保温、隔热、温度和湿度要求、防潮、防尘、防有害气体、防阳光直射和紫外线照射、防磁、防静电、防虫、防鼠、消毒和安全防范等。
5.1.2 书库、非书资料库的温度、湿度要求应根据图书馆的性质、规模、重要性及库房类型区别对待，在设计中妥善解决。
5.1.3 视听、缩微、电子出版物等非书资料贮存库除应符合本规范表7.2.1-2所指特藏库的有关规定外，还应根据使用保管的特殊要求进行设计。


5.2温度、湿度要求

5.2 温度、湿度要求

5.2.1 基本书库的温度不宜低于5℃和高于 30℃；相对湿度不宜小于40％和大于65％。当不能满足时，应采取相应的建筑构造或设备处理。
5.2.2 特藏书库温度应保持在12～24℃之间，日较差不应大于±2℃，相对湿度应为45％～60％，日较差不应大于10％。缩微胶片库的温、湿度应按胶片保存时间（长期、短期）、胶片性质（母片、拷贝片）、胶片种类（黑白、彩色）、胶片类型（银盐醋酸片基、银盐聚酯片基）的不同分别确定；长期或永久保存的胶片库，温度应低于20℃，中期保存的胶片库，温度不应超过25℃，并应避免温度、湿度在短时间内周期性的剧烈变化。各类特藏库房空气调节设计参数应符合本规范第7.2.1条和表7.2.1-2的规定。
5.2.3 与特藏库毗邻的特藏阅览室，温度差不宜超过±2℃，湿度不宜超过10％，为避免温、湿度的剧烈变化，两者之间应设缓冲间。


5.3防水、防潮

5.3 防水、防潮

5.3.1 书库和非书资料库内应防止地面、墙身返潮，不得出现结露现象。
5.3.2 书库和非书资料库的室外场地应排水通畅。室内不得有给、排水管道穿过。屋面雨水排除应采用有组织外排法。并不得将水箱等蓄水设施直接放在其屋面上。
5.3.3 建于地下水位较高地区时，书库和非书资料库一层地面当不设架空层时，地面基层应有可靠的防潮措施。
5.3.4 书库和非书资料库设于地下室时，地下室的防水（潮）设计应符合现行国家标准《地下工程防水技术规范》 GBJ108的有关规定；当不设空气调节时，应有可靠的除湿装置。


5.4防尘、防污染

5.4 防尘、防污染

5.4.1 图书馆的环境绿化应选择净化空气能力较强的树种。
5.4.2 书库、非书资料库的楼、地面应坚实耐磨；墙面和顶棚应表面光滑不易积灰尘。
5.4.3 书库的窗扇应能开启方便，并有防尘的密闭措施，严寒及多风沙地区应设双层窗和缓冲门。
5.4.4 特藏库应设固定窗，必须开启的少量富扇应采取防尘的密闭措施；空气中有害气体含量超过标准的地区，特藏库的空调系统应具有净化措施。
5.4.5 合理安排锅炉房、除尘室、洗印暗室等用房的位置，并结合需要设置通风装置，以减少其产生的尘埃和有害气体对馆区的影响。


5.5 防目光和紫外线照射

5.5 防日光和紫外线照射

5.5.1 书库、特藏库及阅览用房均应消除或减轻紫外线对文献资料的危害。
5.5.2 天然采光的书库、特藏库及其阅览室应选用防紫外线玻璃和采用遮阳措施，防止日光直射。
5.5.3 书库、特藏库及阅览室采用人工照明时，宜选用乳白色灯罩的白炽灯。当采用荧光灯时，应有过滤紫外线和安全防火措施。


5.6防磁、防静电

5.6 防磁、防静电

5.6.1 图书馆内的磁带库应远离能够产生强磁干扰的电器设备。
5.6.2 非书资料库的楼、地面不应采用容易产生静电的材料。


5.7防虫、防鼠

5.7 防虫、防鼠

5.7.1 图书馆的绿化应选择不滋生、引诱害虫及生长飞扬物的植物。
5.7.2 多蚊虫及潮湿地区，无空气调节设备的书库应安装可拆卸的纱窗，窗纱型号不少于C1.6。采用去湿机时，排水口应有水封装置。
5.7.3 食堂、快餐室、食品小卖部应远离书库设置。
5.7.4 门下沿与楼地面之间的缝隙不得大于smm，鼠患严重地区宜采用金属门或下沿包铁皮的木门。墙身通风口应用耐腐蚀的金属网封罩。
5.7.5 图书馆的消毒室及设施应符合本规范第4．6．14条及所选设备的技术要求。
5.7.6 白蚁危害严重地区，应对木制品及木结构等采取有效的防治措施。


5.8安全防范

5.8 安全防范

5.8.1 图书馆应设安全防盗装置。
5.8.2 陈列和贮藏珍贵文献资料的房间应能单独锁闭，并设自动报警装置。
5.8.3 采取开架管理的阅览室，宜设安全监控装置。
5.8.4 位于底层之重要部门的外门窗均应加防盗设施；当有外遮阳时，亦应做防盗处理；有地下室时，地下室的窗户及采光井应另加设防护设施。
5.8.5 图书馆的主要入口处、特藏库、重要设备室、网络管理中心以及馆区周围宜设置电视监控系统。


6．1耐火等级

6 消防和疏散

6．1 耐火等级

6.1.1 图书馆建筑防火设计，除应符合本章所列条文外，尚应符合现行国家标准《建筑设计防火规范》GBJ16、《高层民用建筑设计防火规范》GB50045的有关规定；当建筑物附有平战结合的地下人防工程时，尚应符合现行国家标准《人民防空工程设计防火规范》GBJ98的有关规定。
6.1.2 藏书量超过 100万册的图书馆、书库，耐火等级应为一级。
6.1.3 图书馆特藏库、珍善本书库的耐火等级均应为一级。
6.1.4 建筑高度超过24.00m，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。
6.1.5 建筑高度不超过24.00m，藏书量超过10万册但不超过100万册的图书馆、书库，耐火等级不应低于二级。
6.1.6 建筑高度不超过24.00m，建筑层数不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。


6.2防火、防烟分区及建筑构造

6.2 防火、防烟分区及建筑构造

6.2.1基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3.00h。
6.2.2基本书库、非书资料库，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500m2；当为多层，建筑高度不超过24.00m时，不应大于 1000m2；当高度超过24.00m时，不应大于 700m2；地下室或半地下室的书库，不应大于 300m2。
当防火分区设有自动灭火系统时，其允许最大建筑面积可按上述规定增加 1.00倍，当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。
6.2.3珍善本书库、特藏库，应单独设置防火分区。
6.2.4采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。
6.2.5书库、非书资料库、珍善本书库、特藏书库等防火墙上的防火门应为甲级防火门。
6.2.6装裱、照像等业务用房不应与书库、非书资料库贴邻布置。书库内部不得设置休息、更衣等生活用房，不得设置复印、图书整修、计算机机房等技术用房。
6.2.7书库楼板不得任意开洞，提升设备的井道井壁（不含电梯）应为耐火极限不低于2.00h的不燃烧体，井壁上的传递洞口应安装防火闸门。
6.2.8书库、非书资料库，藏阅合一的藏书空间，当内部设有上下层连通的工作楼梯或走廊时，应按上下连通层作为一个防火分区，当建筑面积超过本规范第6．2．2条的规定时，应设计成封闭楼梯间，并采用乙级防火门。
6.2.9图书馆的室内装修应符合现行国家标准《建筑内部装修设置计防火规范》 GB50222的有关规定。


6.3消防设施

6.3 消防设施

6.3.1藏书量超过100万册的图书馆、建筑高度超过24.00m的书库和非书资料库，以及图书馆内的珍善本书库，应设置火灾自动动报警系统。
6.3.2珍善本书库、特藏库应设气体等灭火系统。电子计算机房和不宜用水扑救的贵重设备用房宜设气体等灭火系统。
6.3.3建筑灭火器配置应符合现行国家标准《建筑灭火器配置设计规范》GBJ140的有关规定。


6.4安全疏散

6.4 安全疏散

6.4.1图书馆的安全出口不应少于两个，并应分散设置。
6.4.2书库、非书资料库、藏阅合一的藏书空间，每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
1建筑面积不超过100.00m2的特藏库、胶片库和珍善本书库；
2建筑面积不超过100.00m2的地下室或半地下室书库；
3除建筑面积超过100.00m2的地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过规范第6.2.2条规定一个防火分区面积的1.40倍时；
4、 占地面积不超过300.00m2的多层书库。
6.4.3书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间，宜在库门外邻近设置。
6.4.4超过300座位的报告厅，应独立设置安全出口，并不得少于两个。


7.1给水排水

7 建筑设备

7.1 给水排水

7.1.1馆区内应设室内外给水、排水系统和消防给水系统，及相应的设施和设备。
7.1.2书库内不应设置供水点。给排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。
7.1.3在馆内适当位置宜设置饮水供应点。
7.1.4缩微照像冲洗室的排水管道应耐酸、碱腐蚀，室外应设污水外理设施。


7.2采暖、通风、空气调节

7.2 采暖、通风、空气调节

7.2.1图书馆设置采暖或空气调节系统时，室内温度、湿度设计参数应分别符合表7.2.1-1及表7.2.1-2的规定。

7.2.2书库集中采暖时，热媒宜采用温度低于100℃的热水，管道及散热器应采取可靠措施，严禁渗漏。
7.2.3空气调节设备应有专门的机房，其位置应远离阅览区。机房门应为乙级防火门，风管进入书库时应设防火阀门。
7.2.4馆内各种用房应有自然通风，阅览室应采取建筑措施或机械排风设备，在冬季门窗关闭情况下，满足室内通风换气的需要。
7.2.5书库无空气调节系统时，应设机械通风设备。当地空气污染超标时，应有净化措施。
7.2.6特藏库、缩微复制间的送风系统导入空气应进行净化处理。
7.2.7书库、阅览室应保持气流均匀；采用机械通风时，阅览空间与工作空间的空气流速不应大于0.5m/s。
7.2.8馆内各种用房通风、换气设计参数应符合表7.2.8的规定。


7.3建筑电气

7.3 建筑电气

7.3.1 藏书量超过100万册的图书馆，其用电负荷等级不应低于二级；其他图书馆，用电负荷等级不应低于三级。
7.3.2 图书馆各种用房人工照明设计标准应符合表7.3.2的规定。

7.3.3 图书馆的建筑电气设计，应对藏、借、阅、管各空间具有灵活互换的可能性；提供在各种空间（借、阅、业务工作等）应用电子计算机、视听、缩微、复印等技术设备的可能性。
7.3.4 图书馆应设应急照明、值班照明或警卫照明。
7.3.5 阅览区的照明可分区控制，阅览桌宜设局部照明。
7.3.6 书库照明宜选用不出现眩光的灯具，灯具与图书资料等易燃物的垂直距离不应小于0.50m。当采用荧光照明时，宜采用节电装置。
7.3.7 书库照明宜分区分架控制，每层电源总开关应设于库外。凡采用金属书架并在其上敷设220V线路、安装灯具及其开关插座等的书库，必须设防止漏电的安全保护装置。
7.3.8 书架行道照明应有单独开关，行道两端都有通道时设双控开关；书库楼梯照明也应采用双控开关。
7.3.9 外借量较大的出纳厅，可按需要设信号或屏幕显示装置。
7.3.10 图书馆中应在适当位置设公用电话。
7.3.11 图书馆应设事故紧急广播，宜设开、闭馆音响讯号装置。


7.4综合布线

7.4 综合布线

7.4.1 新建图书馆宜根据规模、性质及建设条件采用综合布线系统。布线系统应与图书馆业务的自动化、办公自动化、通信自动化、监控管理自动化、读者服务自动化等设施统一考虑。
7.4.2 图书馆建筑采用综合布线系统时，应按其计算机应用及发展规划进行设计。
7.4.3 综合布线系统应根据实际需要选择适当型级的综合布线系统，可参照现行的中国工程建设标准化协会标准《建筑与建筑群综合布线系统工程设计规范》CECS72:97的有关规定。


附录A 藏书空间容书量设计估算指标

附录A 藏书空间容书量设计估算指标

A.0.1 藏书空间每标准书架容书量设计估算指标应符合表A.0.1的规定。

藏书空间每标准书架容书量设计估算指标(册/架) 表A.0.1
图书馆类型藏书方式 |  | 公共图书馆 |  | 高等学校图书馆 |  | 少年儿童图书馆 | 增减度
 |  | 中文 | 外文 | 中文 | 外文 | 中文 |
开架 | 社科 | 550 | 400 | 480 | 350 | 400～500(半开架) | ±25%
 | 科技 | 520 | 370 | 460 | 330
 | 合刊 | 250 | 270 | 220 | 240
闭架 | 社科 | 640 | 400 | 560 | 350
 | 科技 | 600 | 370 | 530 | 330
 | 合刊 | 290 | 270 | 260 | 240

注1.双面藏书时，标准书架尺寸定为1000mm×450mm，开架藏书按6层计，闭架按7层计，其中填充系数K均为75%；
2.盲文书容量按表中指标1/4计算；
3.密集书架藏书量约为普通标准架藏书量的1.5～2.0倍；
4.合刊指期刊、报纸的合订本。期刊为每半年或全年合订本；报纸为每月合订本，按四开版面8～12版计。每平方米报刊存放面积可容合订本55～85册。

A.0.2 藏书空间单位使用面积容书架量设计计算指标应符合表A.0.2的规定。

藏书空间单位使用面积容书架量设计计算指标(架/m2) 表A.0.2
 | 含本室内出纳台 | 不含本室内出纳台
开架藏书 | 0.5 | 0.55
闭架藏书 | 0.6 | 0.65


附录B 阅览空间每座占使用面积设计计算指标

附录B 阅览空间每座占使用面积设计计算指标

B.0.1 阅览空间每座占使用面积设计计算指标应符合表B.0.1的规定。

阅览空间每座占使用面积设计计算指标(m2/座) 表B.0.1
名称 | 面积指标
普通报刊阅览室 | 1.8-2.3
普通阅览室 | 1.8-2.3
专业参考阅览室 | 3.5
非书本资料阅览室 | 3.5
缩微阅览室 | 4.0
珍善本书阅览室 | 4.0
舆图阅览室 | 5.0
集体视听室 | 1.5(2.0-2.5含控制室)
个人视听室 | 4.0-5.0
儿童阅览室 | 1.8
盲人读书室 | 3.5

注 1.表中使用面积不含阅览室的藏书区及独立设置的工作间。
2.集体视听室、如含控制室、可用2.00～2.50m2/座，其他用房如办公、维修、资料库应按实际需要考虑。


附录C 目录柜占用面积计算公式

附录C 目录柜占用面积计算公式

C.0.1 目录柜的占用面积，可按下列公式计算：

1.无查目台时a＝18.40/n.T (C.0.1-1)

2.有查目台时a＝29.86/n.T (C.0.1-2)

式中
a为每一万张卡片所占用的面积，单位为m2/万张卡
n为每个目录屉的横向列数
T为所选用目录柜的总层数。
注1:目录柜宽800mm，深450mm，横向五屉。
2:目录柜横向组合按每组5柜长4m计算，通道净宽按本规范表4.4.4的规定确定。
3:每屉容量按1000张国标标准卡片、充盈系数0.75计算。


附录D 本规范用词说明

附录D 本规范用词说明

D.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
1.表示很严格，非这样作不可的：
正面词采用“必须”，反面词采用“严禁”；
2.表示严格，在正常情况下均应这样作的：
正面词采用“应”，反面词采用“不应”或“不得”；
3.表示允许稍有选择，在条件许可下应这样作的：
正面词采用“宜”，反面词采用“不宜”；

D.0.2 条文中指明应按其他有关标准执行的写法为“应按……执行”或“应符合……要求或规定”。


图书馆建筑设计规范 GBJ 38—99 条文说明

中 华 人 民 共 和 国 国 家 标 准

图书馆建筑设计规范 GBJ 38—99
条文说明

前 言

    《图书馆建筑设计规范》JGJ38-99，经建设部一九九九年六月十四日以建标[1999]224号文批准，业以发布。
    本规范第一版原主编单位是中国建筑西北设计研究院，参编单位是陕西省图书馆，湖南省图书馆，武汉大学图书情报学院，南京工学院。
    为便于广大设计，施工，科研，学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《图书馆建筑设计规范》编制组按章，节，条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本规范及条文说明有不妥之处，请将意见函寄中国建筑西北设计研究院（西安市西七路173号，邮编710003）。


l 总则

l 总则

1.0.1 本规范是在《图书馆建筑设计规范》 JGJ38～87（以下简称原规范）的基础上修订的，为了阐明本规范的修订目的，特作本条规定。《原规范》自1987年试行以来，对于指导我国的图书馆建筑设计工作起到了很好的作用。但《原规范》是根据当时的国情及图书馆尚停留在闭架管理，“以藏为主”的建馆模式下制定的。“八五”期间，随着我国经济建设的迅速发展，图书馆事业也发生了很大变化，开架管理、计算机在图书馆中的广泛应用和各种电子出版物的出现、图书馆服务手段的现代化，对图书馆建筑设计提出一系列新的课题。图书馆空间的灵活性、适应性越来越引起广大图书馆工作者的关注，传统图书馆正向着现代化图书馆过渡。改革开放二十多年来，在这方面已经积累了不少成功的经验。尤其是党的十四届六中全会决议中，明确提出要加强精神文明建设。而图书馆建设将成为大中城市文化建设的重点，为了适应这一形势发展的需要，有必要、也有条件对《原规范》在总结经验的基础上进行全面修订，指导今后的图书馆建筑设计，使图书馆建筑设计质量不断提高，更好满足使用功能、安全、卫生等方面适应新形势下的基本要求，使建设资金得到合理使用，发挥应有的社会效益。
    本规范是对图书馆建筑设计的最基本要求。满足本规范的规定，可以保证图书馆建筑符合功能、安全和卫生等方面的基本要求。至于个别馆有更复杂的功能，更高的要求，完全允许其按工艺要求确定其建设标准。
1.0.2 为明确本规范的适用范围，特作本条规定。公共图书馆规定到县级（含少年儿童图书馆），高等学校图书馆则包括大学、学院、专科学校、成人教育学院等配套完整的图书馆。至于机关、部队、企业内部和工会俱乐部所属的图书馆可参照执行本规范中的有关内容执行。由于图书馆功能的扩展，信息载体的日新月异和人们获取手段的多样化，势必会出现全新概念的图书馆，而本规范的针对对象仍以书本为主要知识载体的图书馆，故删去了原规范中“其他各类型图书馆的建筑设计，应参照本规范有关条文执行”一句。
1.0.3、1.0.4 这两条对图书馆建筑设计的指导思想作原则性规定。即强调图书馆建筑设计，首先必须满足图书馆的功能要求，即文献资料信息的采集、加工、利用和安全防护的功能要求；为读者、工作人员创造良好的环境和工作条件。同时还应结合馆的性质和特点及发展趋势，为运用先进的管理方式、现代化的服务手段提供灵活性强、适应性高的空间。并力求造型美观，环境协调。突出以“读者为主，服务第一”的设计原则，较之于《原规范》“应结合国情和地方特点，使藏书接近读者”一句，更加具体和明确。
1.0.5 这一条阐明本规范与现行其他规范的关系。在现行标准中有国家标准，行业标准；有强制执行的标准，也有参照执行的标准。如《民用建筑设计通则》、防火规范等都是必须执行的强制性标准，设计中必须遵循。其他各类民用建筑设计规范等则为行业标准，行业标准有的可以参照相关内容，有的则完全与本规范无关。如图书馆建筑设计就不必执行医院建筑设计规范。这样界定，使规范的内容更准确。


2 术语

2 术语

    本章是根据1991年原国家技术监督局、建设部关于《工程建设国家标准发布程序问题的商谈纪要》的精神和《工程建设技术标准编写规定》的有关规定编写。
    主要拟定原则是列入本规范的术语是本规范专用的。在其他规范中未出现过的；或在其他学术界出现但定义不统一或不全面，容易造成误解者。考虑到本规范使用对象的特点，术语解释侧重于与建筑设计有关的方面。术语的编排为图书馆、阅览室、书库、书架、其他等类型分门别类阐述。


3.1选址

3 选址和总平面布置

3.1 选址

    馆址的选择是建馆前期不容忽视的工作，它直接关系着建馆的成功与否。因此，在修订过程中，将原规范中第二章的标题“基地和总平面”改成现在的标题，强调选择馆址是建馆过程的必要环节，建筑师和图书馆专家应参与其中，发挥各自的专业特长，选好馆址。并在规范中列出选址的四条标准。
3.1.1 选择馆址，公共图书馆应根据当地的城市规划，关于文化建筑网点的布局及要求；大专院校的图书馆，则应服从于校园的总体规划。因为，已经批准实施的城市规划，或校园总体规划，具有一定的法律效力，其规划内容中已对交通组织和环境质量，都做了周密考虑，服从总体规划的要求，可以使图书馆与周围环境协调统一。
3.1.2 不论是公共图书馆，还是高校图书馆，过去总以为“环境安静”是至为重要的。但实际情况并非仅仅如此。有些图书馆虽然“环境安静”，但由于所处位置偏远，交通不便，读者不多；而有的馆虽然处于闹市中，但因位置适中，交通方便，反而门庭若市。另外，随着人们对地震、水患等各种自然灾害的深入了解，对图书馆的选址标准有了更深入的认识，因此提出选址应综合各种因素，周密考虑，不可单纯追求环境安静。应该选择位置适中，交通方便，环境相对安静，工程地质及水文地质条件较有利的地段。
3.1.3 环境污染已成为目前一个十分突出的问题，除了水质、大气以外，还有噪声、强电磁波等，都给环境带来～定程度的污染。国家对此十分重视，已颁布了多项法规。图书馆是人流集中，馆藏珍贵，对环境质量要求较高的单位，不容许发生水灾、爆炸或受到粉尘、大气污染、强电磁波干扰。因此，选址中应远离各种污染源，按照有关法规、满足防护距离的要求。
3.1.4 各类图书馆原则上应单独建造，特别是省市级以上的公共图书馆更应如此。至于县（区）级以下的图书馆，由于用地、资金、或隶属关系等原因需要合建时，应将性质相近的单位组合在一起，而且必须满足图书馆的使用功能和环境要求，自成一区，单独设置出人口。调查中发现，把图书馆和群众文化馆合建的为数不少；还有的地方，为了追求气派，扩大建设规模，硬将图书馆与一些使用性质毫不相关的项目搭配在一起，更有甚者，将职工宿舍，家属住宅也组合在图书馆建筑中，严重影响图书馆的使用功能和安全，今后应杜绝此种现象。


3.2总干面布置

3.2 总平面布置

3.2.1 功能分区合理，是总平面布置的一项基本原则。至于图书馆有哪些功能区域，则随着经济建设的发展和小而全思想的被突破，发生了明显变化。在此之前，图书馆一般分馆区和生活福利区两大部分，随着生活服务社会化，住房商品化的发展，今后的福利区将会逐渐消失。至于县（区）级以下的馆，由于各种原因，还会保留部分职工住宅宿舍，则应与馆区截然分开，各自有独立的出人口。
3.2.2 这一条是针对总平面布置中的交通组织而定。安排各种出人口和场地内部的交通组织是总平面布置的主要工作内容之一，重要的原则是应做到人、车分流。道路布置应便于人员进出，图书运送、装卸和消防疏散。馆的主出人口应按照《方便残疾人使用的城市道路和建筑物设计规范》的要求，为残疾人和老年人等行动不便者设置坡道、扶手、盲文标志、音响信号等设施。
3.2.3 图书馆设有少年儿童阅览区时，由于少儿读者的使用特点不同于成人，为避免相互干扰，应将该区与馆区的其他区域分开，单独设出入口。为适应少儿的活动特点，室外应开辟一个专门活动场地，设置沙盘等游戏玩具、宣传栏、凉亭、花架和优美的绿化，使少儿读者的身心得到良好的陶冶。
3.2.4 这一条是新增加的内容。图书馆要求有较好的室外环境，有足够的绿化面积，因此建筑密度不宜过高。调查中发现，有的老馆由于不断扩建，使场地十分局促；有些新馆，由于征地不足，建筑密度过高，缺乏较好的环境质量。因此，建议在建新馆时，如果条件允许，最好控制建筑覆盖率在40％以下。保证有足够的绿化面积和读者户外活动场地。
3.2.5 无论是公共图书馆还是高校图书馆，汽车和自行车的停放，特别是读者使用的交通工具停放问题日趋尖锐，亟待解决。在国家未正式颁发相关法规之前，如上海、北京等大城市已有地方法规或统一规划，设计可以参照执行。或者在设计中按实际的统计数字确定车辆的存放数量和位置。最好将内部使用和外部使用的停车场分开设置。供外部使用的停车场，应接近出入口，位置宜隐蔽。自行车停车场应有防雨棚和停车架。自行车棚的面积可按下表选用。

    对外使用的机动车停车场，如当地主管部门没有明确规定，可按每0.2停车位/100m2建筑面积确定停车辆数，单位停车面积可按25～35m2计算。

3.2.6 提高环境质量，重视绿化，已成为当前建筑设计界共同关心的问题。图书馆的环境绿化，不再是可有可无的事。应该根据馆的性质，所在地区的气候特点做好绿化设计。绿化覆盖率不宜小于30％，绿化的树种应有利于文献资料的保护，以能净化空气为佳。避免选用花絮飞扬，滋生昆虫或产生不良气味的树种。为防止高大树木的根系影响建筑物的安全和构筑物（如地沟、管线）妨碍树木生长，绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关的规定。


4.1 一般规定

4 建筑设计

4.1 一般规定

4.1.2 图书馆是功能性较强的民用建筑之一，建筑布局应与管理方式、服务手段相适应，合理安排采编、收藏、外借、阅览之间的运行路线，使读者、管理人员和书刊运送路线便捷畅通，互不干扰。设计要达到上述要求，首先必须有一个好的工艺设计，从使用功能上确定先进的管理方式和采用现代化的服务手段，合理安排各部门间的关系和日常工作流程，用以指导设计。在当前，从传统管理模式向现代管理模式转化的过渡阶段，尚没有一个定型的图书馆工艺要求为指南，供广大设计工作者遵循。为此，要求建筑师应与图书馆管理人员密切配合，发挥各自的专业特长，在进行建筑方案设计之前，首先提出一个符合本馆实际，切实可行的工艺流程方案和详尽的设计任务书。
4.1.3 各类图书馆随着管理模式的改变，服务手段的不断完善和现代化，对图书馆的建筑空间要求有较大的灵活性和适应性以满足功能调整变化的需要。特别是近十年来，开架管理逐步扩大，要求藏阅合一的综合空间越来越多。传统的藏、借、阅功能固定的馆舍，已远不能适应发展的需要。出现了柱网、层高、荷载统一的做法，即所谓“三统一”。这也是汲取国外模数式图书馆的特点为我所用。因此，在确定图书馆各空间的柱网、层高和荷载时，设计应从灵活性方面多加考虑，综合分析，慎重确定。当然，强调“三统一”并非涉及所有的空间，对于藏、阅台一的空间，功能经常发生调整变化空间，宜采用“三统一”的做法。至于功能相对稳定的空间，如办公、会议室，内部业务用房，则应按实际使用要求确定其柱网尺寸和层高，按结构荷载规范中的规定选用荷载。
4.1.4 四层及四层以上的阅览室用电梯作为垂直交通工具，目前已经成为大家的共识。有的馆还为读者安装了自动扶梯。这是因为一方面经济发展，建馆的条件改善了，建设资金较充裕，而更重要的是实行开架管理后，人们的观念改变了，从传统的“以藏为主”，转变为“以阅为主”，强调“读者为主、服务第一”。因此尽可能多地为读者创造方便舒适的阅览环境，提高文献资料的利用率，争取更大的社会效益，成为图书馆管理人员所追求的目标之一。另外，从人体的生理角度分析，正常人空手攀登高度13.50m，即感到腿软。何况读者中还有大量的老年人、行动不方便的残疾人，因此规定图书馆的四层及四层以上设有阅览室时，宜设乘客电梯或客货两用电梯。如受经济条件限制，可预留电梯井，至于用客梯还是客货两用梯则视资金情况而定。一般而言，客梯比客货两用梯装修等级高，也昂贵的多。
4.1.5 图书馆的使用特点是读者集中，开放时间长，现代化设备日益增多，室内空间开敞。因此照明、空调及设备用电量就比其他公共建筑大。而图书馆又是非赢利性的事业单位，降低建筑物的日常运行费用，减轻单位的负担是设计必须认真考虑的问题。如无特殊要求，设计应尽量利用天然采光和自然通风，对围护结构的热工指标按有关规范的规定取值，达到节能的目的。
4.1.6 表4.1.6的内容摘自新修订的《建筑采光设计标准》。图书馆的各类用房的天然采光标准不应低于表中的规定。有些阅览室进深过大，双面采光尚不能满足标准要求时，可考虑用局部人工照明加以补充。
4.1.7，4.1.8 图书馆建筑要求使用环境安静，除在选址中予以考虑外，建筑平面布置时，宜根据各类用房的噪声等级，分区布置。对于产生噪声的设备用房，电梯并道等，除在平面布置上远离阅览区外，还应采取隔声构造措施，减少其对馆区的影响。
4.1.9 为方便老年人和行动不便的残疾读者，除总平面上要考虑对出人口、道路的特殊要求外，建筑设计中也要贯彻执行《方便残疾人使用的城市道路和建筑物设计规范》 JGJ150的有关要求。
4.1.10 国际建协《芝加哥宣言》指出：“建筑及其建成环境在人类对自然环境的影响方面，扮演着重要的角色。符合可持续发展原理的设计，需要对资源和能源的使用效率，对健康的影响，对材料的选择方面进行综合思考”。“需要改变思想，以探求自然生态作为设计的重要依据”。图书馆建筑设计应该突破单学科的局限，对建筑物的结构、系统、服务和管理以及其间的内在联系，综合考虑，优化选择，提供一个投资合理，使用效率高，经常运行费用低，能适应发展的建筑设计。


4.2 藏书空间

4.2 藏书空间

4.2.1 图书馆事业在不断的发展，管理模式已由过去的闭架管理转向开架管理。为了适应这种新形势，藏书方式也突破了过去仅由基本书库、特藏库、密集书库三种藏书形式，扩大到包括阅览室藏书在内的四种形式，使各个学科分别形成相对独立的藏阅单元，充分发挥其高效、便捷的优越性。在这种形式下，要求把最近、最新、参考性最强的常用书分别放在相关的阅览室内施行开架管理，由读者自行提阅，并且定期更新调换。为了节约藏书面积，在开架量较大的大型馆舍中，通常将一些流通量很低，又暂不能剔除的呆滞书放入安装了电动或手动密集书架的密集书库。这就形成了藏书的四种基本形式。密集库因为荷载较大，宜安排在建筑的地面层。
4.2.2 图书馆书库的结构形式虽有多种多样，但近代新建馆舍的结构形式多采用钢筋混凝土框架系统。其柱网尺寸按1．20m或1．25m的倍数，多为7.50m ×7．50m或7．20m×7．20m。这对结构体系而言是经济合理的，对图书馆功能而言，无论开架或闭架管理均能较好的满足使用要求。其他因地制宜的选用6.00m×6.00m或 6.60m×6.60m等柱网的实例，也可供设计者参考。
4.2.3 藏书量的计算是确定藏书空间大小的依据。长期以来，一直沿用按单位建筑面积藏书册数作为设计指标。由于影响这一指标的因素很多，常使计算不够准确。本次修改为按开、闭架管理形式，每标准书架的藏书量和单位使用面积的容书架量两个指标，设计可按既定的管理模式，对照选用，作出较准确的估算。
4.2.4 书库及藏书区空间和柱网尺寸的确定应以平面布局设计的书架排列为依据。而书库排列的原则应是有利于通风、采光、方便查书、上架、提书、运书、防火、疏散，以及入库阅览等。在满足上述条件之下，争取最大的藏书容量。
    表4.2.1-1提出书架在不同情况下的排列长度（按书架档数计），也是控制提书距离的一项必要措施。
    由于近代图书馆建筑的结构系统多为框架结构体系，柱网多在6.00～7.50m之间，书库连续排架数实际已突破了原规范限制的最多数量。在调查中管理人员并未反映使用不便。本次修订时，经综合考虑建筑平面布局及设计等问题，调高原连续排架的最大限量。
    表4.2.4-2规定了书架排列的最小净距离和库内主、次通道，靠墙一侧的档头走道等的最小宽度。次通道净宽在开架布置时将原1.00m改为 1.10m，以保证两人并排顺利通行。且符合《民用建筑设计通则》有关规定。
4.2.5 在基本书库设计中，长期以来沿袭着一种使外墙开窗对正各条书架行道的作法。行道净宽规定为0.08m，故窗宽也只能限定在0.08m以内。有时为了扩大采光效果进一步又把窗台降低（距楼地面不超过0·60m），因而构成狭长的条形窗。
    随着开架阅览及入库阅览的发展，把书库（包括开架阅览室的固定藏书区）窗子做成大窗或水平连通的带形窗的设计也屡见不鲜。致使书架档头不能正对窗门墙。在这种情况下，书架与外墙之间应留出档头走道，即不得使书架档头直接紧靠窗子，以避免藏书受到日晒雨淋，或因距离散热片大近致使藏书遭受损伤，以及给开窗、关窗造成不便或对防盗安全及室外观瞻不利。
4.2.6 缩微资料数量不大时，可将装有缩微读物的各种盒子收藏在有多层抽屉的资料柜或带有许多小格的文件柜中，与缩微阅读设备临近放置。
    缩微资料数量大时应设专门的特藏库，与缩微阅读室毗邻通连，以利管理。库内可采用和普通钢书架规格统一的架子（只是各层搁板换成存放缩微小盒的挂斗）一般书库采取同样的排列。有条件时也可采用可启闭的密集书架（电动或手动），更有利于防火和防尘。
    属于视听资料的录音片、录音带、电影片、录像带、幻灯片等也都可以使用上述形式的架子收藏，存放在视听资料库内待借，或存放在声像控制室里供演播时就近取用。
    珍善本书及部分舆图资料在图书馆内属特藏珍品，从安全防护角度出发，应单独设库收藏并采取必要的安全防护措施。珍善本书库可与珍善本书阅览室毗连设置，也可分开单设。
    以上各库，有的由于载体的材料特点，有的为了保护文献，延长使用寿命，在贮藏存放上都要求有良好的防护条件和较为稳定的温湿度。故应在一般书库之外，另设特藏库保管。要求较高的特藏库，可做成全封闭的库房，安装空调、人工照明，设置保安、报警、灭火系统（应为气体灭火系统）。设计中还应根据具体情况将各类有温湿度要求的用房集中或分区集中布置。
4.2.7 书库与出纳台之间可设置更衣室、厕所和清洁卫生间。有人耽心会因此加长出纳台和书库之间的距离，认为基本书库与出纳台之间越近越好，但是基于出纳工作的特点，从关心人的角度出发，考虑上述要求还是非常必要的。
    以开架阅览为主的馆舍，在开架阅览室的管理台附近设置工作室，既可作业务工作之用，又可兼顾工作人员更衣、存包和休息之用，很受欢迎。
    书库内要求防水，除消火栓外，应避免设有生活、工作水源。为防止暖气漏水，有条件的馆舍可改为暖风采暖。
    综上所述，厕所及卫生间不应设于库内，也不应面向库内开门。为了防止书库进水，厕所及卫生间的地面应比同层书库地面降低0.02～0.03m。
4.2.8 基本书库的净高（包括开架阅览室的固定藏书区）宜不少于2．40m。但对于较大面积的开架阅览室的藏书区，考虑到总体空间尺度及采光、卫生、心理效果，其净高尺寸可另行确定。目前2.60m、4.20m也均有采用。有条件时，书库楼板应采用无梁楼盖，底板平整天突出构件（柱帽尽量缩小或无柱帽），是较理想的做法。凡板下有梁或设备管线通过时，梁底或设备管线最低表面（即最低坡高处）的局部净高不应小于2.30m。采用积层书架时，书库净高不得低于4.70m，目前生产的积层书架下层高2．40m，上层高2．15m，书架层板厚0.05m，装配简单，空间经济。
4.2.9 为了便于库内工作人员提书、归书的方便，书库各楼层之间应设辅助楼梯。并分别对楼梯宽度与坡度规定了限值。所定限值与《民用建筑设计通则》专用服务楼梯相一致。同时也符合《建筑设计资料集》所推荐的“适宜坡度”范围。本条还规定必须采取防滑措施，这对常年提书、归书上下奔走于书库各楼层之间的工作人员来说也是一个安全的保障。
4.2.10 为馆内垂直运书，应设电动书梯或客货两用电梯。条件不具备者，也应设机械或半机械化的书斗或提升装置，四层及四层以上的提升设备宜不少于两台（载重不少于100kg）六层及六层以上的书库应设置专用电梯（载重500kg以上）。目前国内大量图书馆书库内使用的提升设备，主要是小书梯，但大都没有层面显示，这给使用带来极大的不便。为此在设备订购时，应明确提出要求增设层面显示。
4.2.11 对自动传输设备列了一条，目的在于提示要重视这方面的问题，同时也强调要满足其安装的技术规定，以使建筑设计更具有先进性。
4.2.12 规定书库与阅览室楼地面同一标高，目的是为了保证水平运书的通畅。书库提升设备一般应设在书库与出纳台相邻的适当位置，使之既便于采编部门把加工好的新书成批地运送入库（或通过典藏室入库），又便于日常借书、还书的上下运输。故应尽可能靠近出纳台设置（当有水平传送自动运书设备时也可随库内中心站设置）。
    提升设备的门一般都是向外开启，便于书刊进出，但竖井井壁在各层书库内的传递口洞底高度需根据各馆实际需要确定。如无电梯时，应考虑经常有新编目书刊用书车运送入库，必须采用与各层楼板取平的洞口底面和比书车略高的洞口上平，以便书车通行。如只考虑用书斗运载索书条及借还书刊上下，则水平传递口洞底应高于书库各阶层楼面0.90m（或略高于工作台的高度）为宜。
4.2.13 根据我国国家标准《建筑结构荷载规范》GBJ9—87中第三章第一节关于民用建筑楼面均匀布置活荷载标准值的表3.1.1规定，藏书库活荷载应为5．00kN，但在国内调查中了解到各地建馆对书库的荷载确定很不统一，少则400kg／m2，多则800km／m2，为了安全及避免浪费，有必要提请有关部门统一标准。但又由于图书馆的发展，不仅藏书形式已经扩大到阅览室藏书，而且藏书设备也出现了多种类型产品，诸如密集书架、积层书架，对于书库荷载都有特定要求。故应根据藏书形式和具体使用要求区别确定。


4．3阅览室阎

4.3 阅览室间

4.3.2 阅览区域采光既要充足，又不宜过强，且要均匀，不产生光影和暗角。窗地比以不小于1／5为宜。平面布置中应争取阅览室有良好的朝向，为了防止阳光直射入室，特别是在我国南方地区应尽量避免东西向开窗。从调查中得知各地新建馆阅览区的采光不是不够，而是开窗过多、过大。造成光线过强。特别是在夏天，为了使光线柔和一些，还需要普遍设置窗帘，或采用可调式百页遮光窗帘，兼作通风。如在建筑上设置固定遮阳板时则一要讲求实效，二要注重观瞻。
4.3.3 建筑师和图书馆专业人员密切配合，除进行全馆的工艺流程设计之外，还应对阅览空间的家具设备进行排列，在大多数图书馆中，阅览空间所占面积比例最大，故应对它的平面尺寸进行认真排列，找出最通用、最灵活的开间和进深尺寸。
    开架管理的专业阅览室，利用双面书架作为隔断把阅览空间分隔成若干凹室。如中间摆放一张1m宽的四人阅览桌时，两面除坐人阅览外，还应考虑一个读者通过所需要的间隔，总净宽不宜少于3.10m｛即1.00m＋（2×0.60m）＋（2×0.45m）}。如中间安放双面六人阅览桌时，除考虑一个读者通过的间隔外，另外应有一个人站在书架前查书所需的间隔，总净宽不宜少于3.70m，即{3.10m十（2×0.30m）}。
    凹室式布置所形成的小阅览空间，给人以安静、稳定的感觉，很受读者欢迎。但必须使每个凹室空间都能采光充足，通风流畅。如果采用高侧窗必致使人感到闭塞和郁闷。
4.3.4 阅览室设工作间的必要性：
1．书刊新旧更换上、下架时供临时放书。
2．阅览区内部业务处理和业务议事。
3．更衣、休息及存放办公用具。
4．安置复印机，代读者快速复制资料。
5．计算机信息查询、传输及打印。
    工作间面积不小于10.00m2，是按管理人员每人6.00m2的办公面积定额，另加不少于4．00m2的存放面积确定的。
4.3.5,4.3.6 在图书馆的建筑设计中，对阅览空间的布局既要求平面紧凑，又应保持各个阅览室的独立使用和单独管理，切忌把两个（或两个以上）不同学科的阅览室作成相互穿通或内外套间的形式，致使某些阅览室形成穿堂或走道，严重影响阅览室的安静，造成管理上的混乱。
    普通（综合）阅览室一般用来阅览普及性读物和书报。读者多，人流大，其位置宜接近门厅人口便于一般读者浏览，起到普及宣传作用。
    报纸、期刊、普通等阅览室读者进出频繁，且开馆时间有连续性，所在位置应邻近门厅人口处。为便于节假日单独对外开放，宜设门直接通至室外。为了适应这一要求，温暖和炎热地区也有将报刊阅览布置在敞厅或门廊等处的，以读报栏的形式逐日更换，使其更加方便读者随时浏览，也颇受读者欢迎。
4.3.7 表4.3.7按照静止和活动状态下的人体尺度列出阅览桌椅排列间隔及各类通道最小宽度，作为阅览室的设计要求。表中所列之尺寸系根据清华大学《图书馆建筑设计》和《建筑设计资料集》所载有关阅览室家具布置排列尺寸综合拟定，并经过广泛征求意见提出的，符合我国标准人体尺度及阅览室的典型布局。在公共图书馆和高校图书馆的综合阅览室内，目前采用这种行列式，密排阅览桌的布局方式还有一定的必要。但在科研图书馆及公共图书馆以及高校图书馆内供专家、教授使用的专业阅览室，不妨采取打破千篇一律的呆板布局，适当采用一些非标设备和精巧的家具，灵活多样地布置一些美好的阅览环境，能够给人以清新舒畅的感受。结合室内设计的创新，在使用面积允许之下，各馆可根据自己的经济力量进行典型尝试。
    少儿馆的儿童阅览室，阅览桌也可采用多种形式的家具造型和灵活多变的排列形式，使用明快协调的室内装修色彩，可以诱发儿童的兴趣，也利于兼作多种活动之用。
4.3.8 珍善本书阅览室使用的是珍藏文献，要求有严格的安全防范措施和空气调节要求。为了保证使用安全和在传递中避免温、湿度急骤变化对藏品造成损害，珍善本书阅览室宜和珍善本书库集中设置，所在位置应避免一般读者穿越，并应设分区门或缓冲间进行防护。
4.3.9 由于舆图有的篇幅很大，阅览室至少需备有一张大舆图台，舆图台的尺寸约 2.80m（长）×1.60m（宽）×0.80m（高）。除此之外还应留出整片墙面和悬挂舆图的固定设施。
4.3.10 集中设置的缩微阅览室应紧靠专藏缩微资料的特藏库，以方便管理，并可集中使用空调设备。条件允许时，应在各专业阅览室内分散配置显微阅读设备。建筑设计应尽量在上述阅览区域设置所需电源。出于保护缩微资料的原因，缩微阅览室最好北向设置，并有启闭方便的遮光设施。室内应设间按照明（如在顶棚内设置暗灯槽），且亮度要低。内墙面涂暗色无光泽涂料，以保证阅读机的屏幕上的所需亮度和读者视线不受干扰。为了便于读者作阅读笔记，阅读桌上还应设有局部照明，但阅读机自身带有复印功能的可以不设。
4.3.11,4.3.12 图书馆音像资料视听室的规模应根据实际使用需要设置，建筑布局及用房尺度按照功能要求、播放方式、设备选型及技术性能来确定。由于服务方式是通过直观手段（听觉或视觉）以图像和电声表达的，自身要求安静，同时要求不影响其它阅览用房，故所在位置应和一般阅览区有一定的分隔。“视觉”和“听觉”两类用房之间也要求有一定的分隔，避免相互干扰。由于使用时间集中，人流较大，电器设备多，还要重视防火及安全疏散。一般在150座以内的视听室，可以在馆内部占用走廊的一端，建筑物某层的一区，自成单元，便于单独使用和管理。规模较大的视听室（如 150～300座之间）应和报告厅合用，或按报告厅的使用要求独立设置，自设出入口，便于单独开放。一般视听用房主要包括视听室和控制室两部分，按实际需要配备器材室、资料室和维修门（需设听觉室时可另设集体听音室和个人聆听问），进口处设管理台和办公室，视听室内采用的视听桌有单座型、双座型，桌上均带有电源开关和局部照明，便于读者笔记。视听室的房间尺度、地面坡度、座位排列、设备安装位置等，均需符合各类播放方式（如放映幻灯、书写投影、放电视、电影录像和播音等）对建筑设计的要求。由于视听室是在比较封闭条件下使用的，要求室内空气新鲜，故应设置通风换气装置，条件允许时宜设空调系统。为了保证使用效果，必须控制室内噪声级符合标准要求，并控制混响时间以保证语言的清晰度。
4.3.15 图书馆附设少年儿童阅览室时，馆舍人口应分别设置。内部除留出必要的工作联系通道外，应进行全面分隔，以免相互干扰并保证独立使用。在少儿部还应辟一间大阅览区兼作活动室，便于节假日组织少年儿童进行知识性的宣讲、竞赛、放录音、录像、举办展览、书评等符合儿童兴趣和爱好的集体活动。并应考虑陪同少儿的家长阅览和休息座椅。
4.3.16 有条件时应在盲人书桌上设置电源插头，以便为盲人读者利用听音设备收听音响资料。
4.3.17 残疾读者可同一般读者共同利用一般阅览室。但应在管理（出纳）台附近设置老年及残疾人专用座位，以便就近关注。


4.4 目录检索、出纳空间

4.4 目录检索、出纳空间

4.4.1 当前，很多图书馆的目录检索都采用了计算机终端，不仅可以查找本馆的文献资料，还可以在网上查找其它馆的资料。可以肯定，今后会越来越广泛地应用。因此，在设计时应考虑计算机的终端的数量和读者使用计算机终端的要求。但在目前，尚不能全部用计算机检索取代传统的检索工具，卡片目录和书本式目录同样存在，只不过每本书的卡片数量会减少，两套或三套由各馆自行确定。在设计目录检索空间时，应对卡片书目和计算机终端数量全面考虑，合理确定面积和空间尺度。
4.4.2 目录检索空间应靠近读者人口或与出纳空间毗邻，或处于同一空间为好，方便使用。由于读者集中，流动性大，比较噪杂，不宜靠近阅览区。目录厅与出纳处合并设置，服务方便、空间开阔，是国内图书馆设计惯用的手法。为了避免由于读者过于集中造成混乱，在平面布置中应作好功能分区和人流疏导，使查目、咨询、借书、还书和等候各得其所。使家具设备按规定尺寸排列，让人流按工艺顺序通行，目录柜的设置要求顺序连贯，也可用做分隔视线的屏障。处理得当不仅馆容整齐，也有助于消除混乱现象。
    目录厅内目录柜的排列要求整齐，按分类和笔划次序保持明显的延续关系，使读者一目了然。目录室的布置根据各馆的情况而定。目录使用频繁的柜子周围查目和通道的空间应相应放大，免得查目时互相妨碍。
    计算机终端宜靠墙布置，便于接线，并应使显示屏避开窗户的直射光，照明的对比不宜太强，以免引起视觉疲劳。台子可选专用产品，每台的使用面积不宜小于4.00m2。
4.4.3,4.4.4 目录柜的选型应按服务对象和使用卡片目录的频繁程度而定。如读者目录的使用率较高，最好选用竖向屉数少的目录柜（有的采用开敞式目录盒）。其上顶高度按成人和儿童两类尺寸加以限制，分布在较大的目录检索空间中，避免读者使用时拥挤、干扰。而业务目录仅供内业人员使用，则宜选用竖向屉数较多的柜子，周围留出空间也无需过大。
    随着各馆藏书量不断扩大，目录卡片也相应增加，故目录柜的选型也跟着向多屉型发展，目前多采用两层5×5屉目录柜组合，搁置在0.50m高的台座上，连续排列比较适用。这种目录柜如用于少儿馆时，只需另换一个高0.30m的低台座。随着阅览室开架管理，让读者能在各个阅览的目录柜中查到本阅览室的藏书，这种目录柜使用人数相对较少，要求轻便、灵活，宜采用4×4型目录柜，放在0.50m或0.70m的台座上。图书馆的工作人员中女同志比例较大，故供内业使用的目录柜，不宜使柜顶太高。如采用 3个 4×4或 4个 3×3型目录柜，下面承以 0.30m高的台座，总高1.50m为好。根据以上的推荐选型，可归纳列表如下：

4.4.7 中心出纳台要求和书库靠近并连通，主要是为了缩短工作人员提书的往返距离，节省时间，提高工作效率，减轻工作人员的劳动强度。要求书库与出纳台之间不设踏步，主要是为了便于书车通行，此点往往不为设计人员所重视。由于书库与出纳厅（室）层高不同，致使出纳台内出现高差。不少图书馆的设计在此处采用踏步连接，这样单靠工作人员徒手提书往返，不仅非常劳累，而且容易发生跌伤事故，人为造成工艺流线不顺畅。本条规定当高差实在不可避免时可用坡道连接，但最大坡度不得超过1:8。
    由于书库一般多为一个防火分区，故从消防角度考虑，要求如为防火门，应向出纳台方向平开，门外1．40m范围内应平坦无障碍物。
1.出纳台内为出纳工作人员活动的空间，除办理借还手续外，还有联系书库的通道（人行和书车通行）和暂时存放常用书的书架、运书车、办公桌和放书袋卡的柜子（或旋盘）等。出纳台内进深尺寸（含出纳台宽度在内）无水平传送设备情况时，一般不宜小于4.00m，当有水平的传送设备时按工艺布局的实际需要尺寸确定。总的情况是进深窄了，内部通行不便，进深太宽又会拉长工作路线。应根据工作岗位多少，结合任务频繁程度，在限量之间确定合宜深度。
2．出纳台外为读者活动范围，包括借书、还书进行书目咨询（有时另设咨询台）、填写索书条、等候提书、翻阅提书内容和填写借书卡等活动，还需考虑新书推荐（通过展橱或壁龛展示）所占位置。由于每个出纳人员的服务能力按柜台长度计算为1.50m左右，即相当于每次接待并排3个读者同时索书、提书、办理借书手续。在借、还书高峰时间内（特别是高校图书馆课间），读者有时要集拢好几层人之多，故出纳台外也应有充裕的位置才不致拥挤阻塞。经对不同规模各类图书馆的实例进行分析，确定出纳台外读者面积至少应按出纳内每工作岗位占使用面积的1.20倍计算较为适用。并进一步规定出纳台前应保持不小于3．00m宽的深度，这个尺寸是按借书高峰时出纳前站立至少三层等候借还书的读者，出纳台对面另有人正在查阅目录的情况下，中间尚能满足两人相对穿行所需要的总宽度确定的。
3．出纳台长度根据一个人坐着不动服务时双臂在台面上的活动范围确定。按我国人体尺寸，如考虑向左右各跨一步活动服务时，其可达2.40m左右，但台子宜呈弧线，考虑到几个工作台组合时，以直线为佳，故确定每岗位按1.50m计算。


4.5 公共活动及辅助服务空间

4.5 公共活动及辅助服务空间

4.5.2 根据调查资料，图书馆门厅的职能日益完善，一改传统图书馆仅为人口的面貌，增加了不少内容，如验证、咨询、监控等，故条文中予以扩展。并对门厅使用面积的计算给出指标。
4.5.3 在实行开架管理的图书馆中，读者存包问题，必须认真考虑。一是位置，二是规模。一般认为，宜与主人口分开，设在其附近为宜，方便读者使用，也有利于安全。根据上海图书馆和国家图书馆的使用情况，对存物柜数量和每个柜占用的面积计算确定出设计参数。
4.5.4 图书馆通过介绍书刊向读者推荐优秀作品、最新科学技术、宣传党和国家的方针政策，以达到利用馆藏为四化建设服务的目的。陈列也是介绍、推荐书刊的主要方式之一。陈列厅（室）位置的选择应注意：
1．宜设在读者经常通过或逗留的地方，以吸引更多的读者注意；
2．不应使发自陈列场所的噪声影响阅览室的安静。
    图书馆的陈列内容大体可分为以下几大类：
1．新书推荐、内容介绍、图书评价；
2．时势宣传、图片展览；
3．专题图书资料或重要文献陈列、展览；
4．读者园地、心得交流。
    第1、2两项宜在出纳厅、目录厅、门厅、走廊内进行。可结合室内环境设计，合理疏导人流，适当安排门窗，留出大片墙面设新书展示栏，布置陈列台、陈列柜，也可在墙面上设置嵌墙橱窗。第3项应专设陈列室，长期或定期开放。近年来国际文化交流、集体或私人赠书活动较多，也有必要进行短期的公开展示。
    此外，各馆多配合新书推荐举办读者园地，交流学习心得，少年儿童图书馆多将此列为经常性的业务活动定期举办，可在阅览室、门厅、走廊或室外壁报栏上刊登。为了使展示墙面有一定的延续性和不受阳光照射，陈列厅最好采取顶部采光或朝北向采取高侧窗采光。
4.5.5 报告厅
1．图书馆所设报告厅主要为了进行图书宣传、阅览辅导，举办各类学术活动之用。这类场所由于人员集中，电气线路多，不仅干扰大，而且安全因素也差。如设于馆舍内部，应和阅览区有一定的距离或进行分隔。设在楼层时，更应符合安全疏散的要求。经验证明300座的报告厅进行学术报告较为适用，使用、管理也灵活。另外，由于建筑空间不大，容易组织到馆舍当中。如果超过300座时，报告厅应和馆舍分开设置，避免给阅览区带来干扰。为了联系方便，可采用连廊相通。单设出入口和专用卫生间，于单独对外开放。
2．报告厅的使用上应尽可能满足多种视听功能的演播要求，如扩音、放幻灯和书写投影、放映电影、电视和录像，必要时还应装设同声翻译设备。建筑设计应采取相应的设施和技术处理，从各方面满足声、像播放的质量要求。其中放映室部分应符合放映工艺及《电影院建筑设计规范》中有关规定。
3．300座以下报告厅的厅堂使用面积参照《电影院建筑设计规范》之规定每座不应小于0.80m2，放映室使用面积包括其机修间及专用厕所在内建议不小于55.00m2。大于300座且单独设置的报告厅，每座平均使用面积建议不小于1.80m2。
4.5.6 各类图书馆（少年儿童图书馆或设于单位内部的科研图书馆除外）应按管理方式和使用要求设置读者休息室（处）。根据具体情况采取集中、分散布置或按阅览区的使用性质分层划片设置，也可区别对象把一般读者和专家、学生和教师的休息室分开设置。
    读者休息也可利用过厅、楼梯厅或走廊的一角，避开人流路线作适当的陈设和安排。还可供应开水，使读者在长时间的阅读之后，有一个舒展体态恢复疲劳的场所。
4.5.7 图书馆的公共厕所及内部工作人员厕所的位置安排和设备数量都很重要。平面布局应按人员活动范围确定厕所位置，确定那些是读者与工作人员合用，那些又是某些岗位专用。关于使用人员性别比例，读者按男女各半考虑，工作人员按实际人数计算，符合我国各地实际情况；卫生用具计算指标按男、女，成人及儿童分别加以规定。公厕同时应考虑残疾人读者，设专用厕所男女各一个。


4．6行政办公、业务及技术设备用房

4.6 行政办公、业务及技术设备用房

4.6.1 行政用房是图书馆中除业务办公用房外，与其它各部门联系最为频繁的部门。其中除值班保卫工作用房外，都不宜设在读者活动的交通线上。为了工作联系方便，行政用房宜设于底层。在大型馆舍中可占用一翼或一角，单独设门便利出人；如在馆舍楼外独立建造时，宜设走廊连通。行政办公用房的设计要求和使用面积应符合《办公楼建筑设计规范》有关规定。
4.6.2 图书馆的业务用房和技术设备用房。
1．图书馆的业务用房是开展业务活动必不可少的职能部门。由于各部门的工作性质不同，应具备单独使用的工作环境，以避免相互干扰。另如采编工作，还有一整套工艺操作流程才能符合书籍编目加工的要求，因此除了应该保证这些用房有足够的使用面积外，还应按其使用性质考虑安静的工作环境和良好的通风、采光和日照条件。
2．图书馆的技术设备用房，应根据各馆的规模、性质和实际需要设置。这部分用房的规模伸缩性较大，设备和管线设施也比较复杂。要求建筑设计必须符合工艺要求，整体布局经济合理，使用管理和安装维修方便，充分考虑采用现代科学技术的可能。改建、扩建也应作到因地制宜。新馆建设如因投资所限，不可能一次配套建齐时，要求设计在充分掌握资料的基础上，提出切实可行的扩建方案，以利日后发展。
4.6.3 采编用房
1．采编用房是图书馆业务用房的重要组成部分。由于它要进行一系列的新书编目加工工作，所以需要比较安静的环境，所在位置应和读者活动区分开或设门分隔。由于经常有大量新书进馆，经过编目加工之后通过典藏或直接入库，所以它最好设在底层并和书库有方便的水平联系，或垂直运输设备。以减轻工作人员的劳动强度。
2．采编工作有其固定的工艺流程，包括采购、交换、拆包、验收、登录、分类、编目、加工等程序，实践证明采用一种大空间、小隔断的布局型式比较适应采编用房的特点（例如中、外文图书的编目应当分室进行，打字、油印应设于小间内，财产帐目和办公用品应闭锁存放等）。
3．进书量大的图书馆应专设拆包间，并没门直通室外。加室内外高差较大时，门口应设卸车平台。图书馆计算机管理系统的应用日益普及，因而各使用部门均需安排计算机网络的通讯接口和足够的电源插座。书刊资料的采购、编目部门是图书馆中使用计算机较为集中的地方，因此这一点更显重要。
4.6.4 典藏是将加工完毕的书刊进行分配的地方，图书的进出数量多，频率高，摊堆占用的空间亦较大，因而典藏用房的最小面积不宜小于15.00m2。
    内部目录卡片数量是以图书的种数来确定的，一种图书可有若干复本，但目录卡片仅有一种，通常内部目录卡片每种图书配有二套，一套为分类目录，一套为书名目录，这对内部使用足可应付了。因而内部目录卡片的总数量应按每种藏书二张卡片计算。由于内部目录卡片柜一般均使用10格，按附录（C）列公式计算，得出每万张卡片所占使用面积不宜小于0.38m2。最小房间不宜小于15.00m2。
4.6.5 负有专题咨询和业务辅导任务的图书馆日常接待任务较多，有条件时应靠近各自的办公室另辟一个交谈空间（或接待室），便于随时接待来访者。
4.6.6 随着现代化进程的发展，图书馆已不再是仅仅借阅书刊的单一功能，情报服务和学术研究工作现正蓬勃开展，研究人员在图书馆工作人员的组成中所占的比例亦正逐步上升，研究用房必须予以单独考虑，每个研究人员的使用面积不宜小于6.00m2。
4.6.7 计算机技术和通讯技术日益进步，图书馆已将成为信息收集、处理、输送、服务的重要场所。由于信息的采集、加工、不仅仅是图书采购、编目部门的事，还有一些人员亦在从事此类工作，例如索引、文摘等二次文献的生成即属此列，故宜设信息处理用房，信息处理用房的面积可按每人使用面积不宜小于6.00m2计算。
4.6.8 调查中看到不少图书馆随便安置一间房子作为美工室，有的不仅狭窄，且无给排水设施，也有的将美工工作室安置在楼顶层或地下室内，冬冷夏热，光线阴暗，更缺少器材贮藏间，以致画板随处堆放，室内杂乱不堪。工作人员用水极不方便，在对全馆一些宣传版面、橱窗布置时，不得不搬上搬下，增加体力劳动，有的因工作室太小不得不在露天工作。诸如以上情况，美术专业人员大都不愿留在图书馆工作。有的馆因缺少专业美工人员，致使内外环境美化、宣传、布置水平很低，室内装饰布置也很不协调。针对这种情况，本规范对美工用房提出了最低面积和室内设施要求。
4.6.9 图书馆采用计算机和电子通讯技术日渐广泛，而且成为网络，除用于读者服务外，还担负全馆的安全系统、设备运行管理系统和通讯系统的管理，有必要设网络管理中心，其位置应适中，并远离易燃易爆场所。由于多采用微机，适应性相应提高，对土建要求相应降低，一般洁净和温湿度环境即可满足。如果规模大，网络复杂，机房面积大于140.00m2者，设计应满足计算机机房设计规范的要求。
4.6.10 本条各款所作规定，都是考虑缩微照像在生产加工过程中为了保证产品质量，有利设备操作、养护的需要，对房屋、设备和装修提出的必要要求。其中特别是在给水方面，还要求有合格的水质和足够的水量；排水方面应采用耐腐蚀管道和做好污水处理；电压负荷应计算准确，满足需要，防止因电压不足影响拍摄效果。
4.6.11 集中设置专用复印机房，在操作过程中排出大量有害气体，有碍人体健康。应设独立的强制排风装置，使室内有害气体及时排出。室内温、湿度要适当。是否需要设置空调设备，应按所采用机型的要求和规定确定。地面应采取防静电绝缘措施。宜在阅览室内布置小型复印机，以便随时为读者就近服务。
4.6.12 一般的音像控制室（或称视听资料放映室）的位置、空间尺度、室内设施应和视听室的功能要求及所采取的播放方式配套设置。以放映录像和电影而言，采取幕前放映方式时，控制室应设于演播室的后部，准备工作可在天然采光条件下进行，而视听室则必须在全暗的环境下才能放映。相反，采取幕后放映方式时，控制室则应设在视听室的前部，并需在暗环境下进行，而观看演播则可在白昼开窗的情况下进行。两种放映方式除在控制室位置和天然采光方面有不同要求之外，另在房间进深、演播室地面高差上都有各自的要求和规定。如幕前放映方式要求控制室地面高出演播室后部地面不少于1.80m，是为了避免后部通道有人走动时不致遮挡光束，银幕上免生人影；而幕后放映方式的控制室，地平只略高于演播室地平0.30～0.50m即可满足要求。另外幕后放映方式，由放映机射出的影像是通过一个反光镜射到银幕上的，反光镜靠近后墙安放，与放映机之间需要按镜头焦距调整距离至少相距3.00m左右，故控制室的进深，不应小于4.00m。由于音像控制室面积一般均较小，但所安放的设备较多，因而线路的敷设及安装比较复杂、困难，为了便于初次安装和今后的维护，控制室的地面宜采用活动地板。
4.6.13 装是指装订，主要用于报刊装订；裱是指裱糊，主要用于字画、舆图的裱糊；修是指修补，主要用于线装书的修补；整是指整旧，主要用于对新旧精、平装书的修补整理。在大型图书馆中上述部门都应具备，但裱糊修补和装订整旧可分别或合并设置。一般图书馆只设装订修整用房即可。
4.6.14 图书馆采用物理方法进行传递消毒时，采取把读者归还的书刊送进一台设备，通过光照进行杀菌消毒。如采取灭菌室时，应注意不使光或射线外泄、渗透。而书库杀虫则多采用化学方法，如杀虫药剂对人体无害时，可在库内就地施放，否则必须在室外或消毒室内操作。对所采用的容器，严格要求密闭，防止药液呈气雾状外泄；如采用消毒间时，应设机械排风，室内墙面、地面应易于清扫或冲洗，并应按城市环保部门规定，在指定地点进行。
4.6.15 现在很多大型馆（如上海图书馆）都配有卫星接收和微波通讯装置，土建方面除考虑天线等装置外，还应在屋顶或距上述设备位置邻近处设机房，供操作管理。天线装置及机房的设计应满足相应规范的要求。


5.1防护内容

5 文献资料防护

5.1 防护内容

5.1.1～5.1.3 现代化图书馆中，除图书资料以外，还有大量的非书本资料，诸如光盘、软盘、磁带，它们共同构成图书馆的馆藏，统称文献资料。妥善保存这些文献资料，必须突破传统的观念，从仅着眼于对图书资料保存条件的研究深入到对非书资料保存条件的研究，对文献资料防护增添了新的内容。例如记录信息的磁带，如周围有较强的电磁场时，记录的信息会遭到破坏甚至全部丢失；光盘，胶片等保存中如带有静电，载体易吸附灰尘，损失载体，严重影响播放质量。因此，这一节中增加了“防磁，防静电”的要求。防护的对象不同，要求也不同，设计中必须区别对待，采取切实可行的防护措施。


5.2温度、湿度要求

5.2 温度、湿度要求

5.2.1 单就有利于书刊资料保护而言，基本书库在不设空调的情况下，温湿度以低些为好，但要适度，否则有使纸张水分冻结而易受损的可能。另外还考虑到工作人员和读者（开架时）身体健康的承受能力和建筑处理的可能性等因素，因此确定温度下限为5℃。
    高温（库房温度在30℃以上〕对图书的危害尤为严重。其主要表现为：温度过高，会使纸张中原有的水分迅速蒸发而干燥发脆，抗折性和其它机械强度降低，加速纸张老化。因此温度上限宜为30℃，相对湿度在40％～65％之间。超越上述限定时，应通过热工计算首先考虑采取建筑隔热、保温措施，其次再以空调设备手段进行解决。书库内标准温湿度的制定主要依据是：要有利于文献资料保存的耐久性，不利于有害生物（包括图书害虫、书库霉菌和家鼠）的生长和繁殖。
5.2.2 随着图书馆缩微技术的应用，缩微胶片保存量越来越多，而保存缩微品环境的温、湿度及其变化，对缩微品保存寿命有很大的影响，特别是湿度对缩微品的影响更大。因此，特藏库的温、湿度应符合有关规定的要求。在没有国家标准之前，参照国际标准ISO5466，对保存不同性质的缩微胶片的温度、湿度范围，在原规范的基础上做了必要的调整。调整部分如下：
将母片库修改为母片及永久保存库，因需要长期保存环境条件的不仅是母片，对需要永久保存的非母片也应具备长期保存的环境条件。该库的温度要求原为15～25℃，根据国际标准ISO5466改为最好低于20℃。
将短期保存环境修改为中期保存环境，这是原定温、湿度的设计参数适用于中期保存条件，该环境保存条件适用于保存使用期限至少为10年的缩微胶片。
5.2.3 将特藏书库改为特藏库，这将原特藏书库的范围扩大，包括缩微、视听、磁带库在内。缩微胶片、磁带等非书资料对环境变化的要求较高，当环境的温、湿度突然变化时，将发生涂层脱落，开裂或粘连。因此，与之毗连的特藏阅览室二者之间应设缓冲间。


5.3防水、防潮

5.3 防水、防潮

5.3.1～3 对任何书库来讲，围护结构内表面都不允许出现结露现象。在室内外温差很大地区，书库围护结构应采取有效的保温和隔潮措施。
    为了使书库周围排水通畅，库内无渗水、漏水现象发生，一般可在书库周围设一定宽度的散水坡和排水沟。雨水可由此被引到远离库房的地方去，从而避免书库进水。更应避免给排水管道从书库地面以下通过，防止因管道渗漏造成后患。底层书库采用填实地面铺设防潮层的具体做法很多。如在三合土夯实垫层上做水泥砂浆找平，铺设沥青油毡防水层再做钢筋混凝土现浇地面等，可根据地下水位的高低来考虑。采用架空地面防潮效果更为可靠，这是由于基层和库房地面之间隔开一定的空间，使潮气和地下水不能直接通过地面层渗入库内，从而取得较好的防潮效果。
    书库屋面一般都较高，宜采取有组织排水，但不应采取内落水做法，更不得采用暗管敷设。为了防止墙身受到雨淋和浸水，落水管也应采用塑料或金属等防锈蚀材料制作的管材。
    有些设计，往往在多（高）层建筑物的顶层或屋面上设置给水设施（如高位水箱、水柜等），如果这类水箱间正好位于书库之上或有给排水管道穿过书库，都是不能容许的。


5.4防尘、防污染

5.4 防尘、防污染

5.4.1 图书馆的庭园绿化对环境保护有积极的作用。绿色植物特别是树木，对烟灰、粉尘有明显的阻挡、过滤和吸附作用。经有关单位测定，工业区绿化得好，会使空气的降尘量降低23％～52％；飘尘量降低37％～60％。
    各种植物吸尘能力有所差异。一般来说，针叶树比阔叶树、落叶树比常绿阔叶树的吸尘能力要强些。其中吸尘能力较强的树种主要有刺槐、榆树、木槿、广玉兰、重阳木、女贞、大叶黄杨、楝树、构树、三角枫、桑树、夹竹桃等（以上各种树木叶片单位面积上的吸尘量均在5g/m2以上）。
    此外矮小花卉和草坪的吸尘能力也较强。因此在这种意义上说绿色植物是大气的天然净化器和过滤器。
5.4.2,5.4.3 书库防尘主要包括防止库外灰尘的进入和避免库内围护结构（主要是地面）起尘。因此，除了要求库房门窗有良好的密闭性能外，严寒及多风砂地区应设缓冲门（门斗）。设计时缓冲门与人口在平面上应保持垂直关系。
    为了使库房地面不易起尘，一般可采用水磨石地面或普通水泥地面上涂刷过氯乙烯等涂料。条件允许时特藏书库地面可铺设毡材或地毯。但采取水磨石地面或涂料饰面往往又和防潮有矛盾。设计时应根据当地条件，综合考虑各方面的利弊，选用合适的材料或分层处理。
    防尘总的指标要求书库内空气飘尘量应在0.15mg／m2以下（标准浓度）。
5.4.4 本条较原规范有较大修改，将特藏书库修改为特藏库，将原特藏书库的范围扩大，包括缩微、视听、磁带库在内。缩微胶片、唱片、光盘、磁带等非书资料对环境中的灰尘和有害气体的含量限制要求较高，灰尘和有害气体对非书资料的损坏将是十分严重的。
    如果缩微胶片上积有灰尘，就会划伤或盖住影像中的信息，影响阅读、拷口和复印的效果。灰尘中的化学物质，在一定的温度和湿度条件下会与影像层发生化学反应，使缩微胶片受到损害。
    对缩微胶片有危害的气体包括二氧化硫、硫化氢、过氧化物、溶剂中的挥发性气体以及其它活性气体等，这些有害气体在一定的温度、湿度条件下，可与片基或影像层发生化学反应，使片基缓慢分解而老化，使影像变色、消褪或在影像层生成彩色微斑等。
    磁带、唱片、光盘吸附灰尘后，将造成信号的失落、失真、杂波干扰等，严重时还会造成磁带、唱片、光盘的划伤和播放机器的损坏。
    由于灰尘和有害气体对非书资料危害较大，因此特藏库应尽量避免开窗，必须开设时应采取防尘和密闭措施。
    设有空气调节系统的特藏库，应具有能除去灰尘和有害气体的过滤装置。除尘装置应能除去空气中85％的直径为0.35μn的灰尘粒子。
    利用绿化可以净化空气，吸收有害气体。树木的净化作用，主要是种植与此相关的植物，如吸收SO2较强的植物有：米兰、连翘等；吸收NO2能力较强的有植物：夹竹桃等；吸收CI2能力较强的植物有：美人蕉、枝柳、夹竹桃、黑枣、兰桉、女贞、银桦等。空调装置的净化主要是使用活性炭过滤器。


5.5 防目光和紫外线照射

5.5 防日光和紫外线照射

5.5.2 利用透光材料的扩散和折射性能，如采用凹凸玻璃、毛玻璃、棱镜玻璃或空心玻璃砖等使直射阳光扩散，不仅可减弱阳光对图书资料的直接危害作用，而且可消除室内的眩光。另外，利用遮阳构件、遮阳百页、遮阳格片或窗帘进行调光、遮光，使用方便，操作也较灵活。
5.5.3 过滤紫外线的装置核心是紫外线吸收剂。其化学成分，主要有邻-羟基苯基苯并三唑类，邻-羟基二苯甲酮类，水杨酸酯类几种。使用方法通常可将它们掺入到合成的树脂中，压制成透明的紫外线滤光片（器），安装在日光灯灯具上。
    在美国，有些图书馆为了保护图书免遭紫外线的危害，采取在日光灯固定装置上安装紫外线滤光器的办法，已取得一定效果。


5.6防磁、防静电

5.6 防磁、防静电

5.6.1 磁带上的磁性层（即磁信号的运载体）是硬磁性体，硬磁性体一旦磁化，它将保留有较大的剩磁（即磁感应强度）。也就是硬磁性体离开磁场后，它的内部存贮了磁能，可以长久保留住记录的信息。而当磁带被外界电器设备所形成的足够强的磁场磁化后，也将被永久保留磁感应强度（磁带上即保留已录信息的磁信号），另外还有外界干扰的磁信号，磁带的播放或读取时两种信号都起作用，严重的影响播放或读取质量。而当外磁场强度达到一定强度时（磁场强度使磁带上各点的磁感应强度达到饱和值），磁带上记录的信息信号有被消掉的危险。变压器、电动机、无线电装置及其它电器设备形成的磁场有可能对磁带库中的磁带产生影响，解决的办法是两者保持一定的距离，或采取屏蔽措施。
5.6.2 有些非书资料库采用未做防静电处理的塑料地毡或化纤地毯地面，在人员活动中易产生静电。当非书资料的缩微胶片、磁带、唱片、光盘带有静电后，极易吸附尘土，将造成信号的失落、失真、杂波干扰等，造成磁带、唱片、光盘的划伤和播放机器的损坏；如带有静电的磁带在磁头附近放电会造成放电杂波，在图像上表现为极不规律的白点状干扰，当静电较强时会使磁带与磁鼓吸附在一起，而影响正常走带。


5.7防虫、防鼠

5.7 防虫、防鼠

5.7.1 据目前所知危害图书的害虫共有六个目30余种，如：缨尾目的毛衣鱼、蜚蠊目的东方蜚、齿虫目的书虱、等翅目的家白蚁、鞘翅目的花斑皮蠹、竹蠹、短鼻木象以及客居性鳞翅目的衣蛾等。
    庭园绿化所种植的植物以驱虫或杀虫植物为好，如皂角、樟树、除虫菊、百部、芸香等。另外还有些灭菌、防疫功能的植物，如丁香、柠檬、茉莉、米兰以及紫薇、野樱桃等。
5.7.2 采取可卸式纱窗，便于无蚊虫期卸下纱窗，有利于书库天然采光。下水口、地漏等应有水封装置，可免除害虫从下水管进入室内。
5.7.4 为防鼠患堵塞孔洞所用材料，最好使用碎玻璃或碎瓷片、河沙泥、石灰、水泥等物质。
另外，若使用含有出浓度的毒菌锡（化学名称为三环已基氢化锡）的聚苯乙烯塑料板用于新建书库的墙壁和地板，可防鼠害。
5.7.6 基于防火等级的规定，图书馆原则上不允许用木结构，考虑到木材产地的县、区以下图书馆仍有可能就地取材。因此条文中除要求满足防火等级外，如为蚁害严重地区，应由专业部门对木材加以防治处理。


5.8安全防范

5.8 安全防范

5.8.1 珍贵书刊资料的陈列、展示和贮藏所设置的安全报警装置，比较经济的防护办法是将陈列柜单独和报警器线路连接起来，当偷盗者打开窗子或打碎窗玻璃时，电路接通报警器就发出声响。
5.8.2 采取开架管理的图书馆或阅览室，所设置的安全监测装置或探测系统，要求有一个狭窄的出口和一套包括屏幕和电子机械的特别设备，有人带书通过时便会发出声响警报。
5.8.3 书库窗子及地下室采光井可采用安装铁栅的办法进行防护。另如书库窗外加通风百页扇，既可通风，遮阳、防止飘雨进库，也可起到安全防盗作用。
5.8.4 设置电视监控系统，是一项有效的安全防范措施，但并不是所有馆，也不是馆的每个部门都设，应有所区别。省、市一级的图书馆，可以在读者主要入口，重要的库房和核心部门装设电子监控系统，该系统可以与消防控制室合并设置。


6．1耐火等级

6 消防和疏散

6.1 耐火等级

    原规范题为“防火和疏散”。结合目前消防法的公布，用“消防”一词取代“防火”一词。另外，参考其它民用规范之用语，改为“消防和疏散”较为妥贴。
    原规范分为耐火等级、安全疏散、防火分隔及其它设施、消防四节。参照新颁布的防火规范章节安排顺序，修订稿改为耐火等级、防火分区和建筑构造、消防设施和安全疏散四节。以便于使用者能与防火规范相关章节对照使用，也使子规与母规的编排顺序一致。

6.1.1 明确本章与现行国家标准中几种防火规范之关系。
6.1.2 此条根据“高规”GB500453.0.1条及表3.0.1及第3.0.4条有关内容拟定。
6.1.3 这是本次修订时增加的内容，强调特藏库的耐火等级不得低于一级。
6.1.4 这是本次修订时增加的内容，因为对藏书量不超过 100万册，建筑高度超过50.00m的图书馆“高规”，GB50045中未明确规定。
6.1.5 根据低规GBJ16等5.1.1条注释的有关内容拟定此题内容。
6.1.6 本条考虑县、及县以下的馆有可能采用砖木结构，故加以限定。即书库和开架阅览室的耐火等级不得低于二级。建筑的高度，对图书馆而言，无特殊意义，防火规范就高度的限制已有明确规定，故删去原规范第5.1.3条中，关于图书馆建筑高度的规定。
    本节的主导思想是防火规范已明确者不再赘述。防火规范未明确或图书馆有特殊要求者，本规范予以补充。图书资料不论是失火或用水扑救都会造成不可挽回的损失，设计应贯彻“以防为主”的原则，规定馆舍的耐火等级，特别是书库及阅览室不得低于二级。正是基于这一指导思想。


6.2防火、防烟分区及建筑构造

6.2 防火、防烟分区及建筑构造

6.2.1 防火墙的耐火极限，“建规” GBJ16规定4.00h；“高规”GB50045规定为3.00h；考虑到今后的图书馆多采用钢筋混凝土框架结构填充墙体系，故按“高规” GB50045的要求修改。
6.2.2 这条讲防火分区，根据“高规”及“建规”防火分区之面积规定，综合而成。书库高度超过24.00m，防火面积为700.00m2之规定系按照“建规”丙类物资的规定确定。
6.2.3 这是本次修订时新补充的内容，即珍善本库、特藏库为一个防火分区，便于使用气体灭火。
6.2.4 关于积层书架的书库在划分防火分区时，以前没有明确，使用中常无所适从，本次予以明确规定。
6.2.5 这条是本次修订时新增加的内容，因为本节第6.2.3条已明确应为一个防火分区，故防火门应与之配套。
6.2.6《防火检查手册》（以下简称《手册》）第五篇、第四章、第一节、（二）之（4）条原文：“图书馆内的复印、装订、照像部门不要与书库、阅览室在同一层内布置。如在同一层内布置时，应采取分隔措施。”考虑复印设备将来采取轻便机型，分散布置方式对读者服务更为有利，故未强调复印部门应与书库阅览室分开布置，而重点规定装订与缩微照像部门不宜贴邻书库或阅览室布置。
    《手册》该节（四）之（9）条规定：“重要书库内也不准设置办公、休息、更衣等生活用房。”
6.2.7《手册》第五篇、第四章、第一节、（四）之（4）引用原文，加“采用乙级防火门”，并对竖井井壁的耐火极限作出不低于2小时的规定，以求与《建规》第4.2.9条内容相一致。
6.2.8 目前，图书馆设计中藏阅台一的空间常采用中庭等设计手法，书库等也常设上下层联系的楼梯，从“以防为主”的原则对此种类型的空间防火分区的面积的计算及楼梯间的设计加以限制。
6.2.9 目前已颁布《建筑内部装修防火设计规范》 GB50222，可以遵照执行，故删去了原规范中关于装修设计防火要求的内容。


6.3消防设施

6.3 消防设施

6.3.1 本条参照《建规》 GBJ16和《高规》 GB50045关于设置火灾自动报警系统的规定拟定。至于设不设自动喷淋系统，鉴于国家图书馆、上海图书馆等一些大馆均未设置的例子，由当地消防主管部门视情况具体确定。
6.3.2 本条参照《建规》 GBJ16和《高规》 GB50045关于设置气体灭火系统的规定拟定。卤代烷类灭火剂由于污染大气，目前已限制使用。新的品种正在开发研制中，故正文中未明确气体灭火剂的名称、种类。只要求采用对人体无害，不污染环境的气体灭火剂。
6.3.3《建筑灭火器配置设计规范》 GBJ140已颁布，为提请设计者认真贯彻执行，本次修订时，增加了这条。


6.4安全疏散

6.4 安全疏散

6.4.1 本条符合《建规》GBJ16第5.3.1条及《手册》第五篇、第四章、第一节、（三）之（1）的规定。强调两个安全出口的距离不宜太近，应在建筑物的不同方向上分散设置。
6.4.2 在开架管理越来越普及的情况下，藏阅合一空间的比例将越来越大，此类空间的安全出口设置，应同各类书库一样同等对待，参照《建规》 GBJ16和《高规》 GB50045关于安全出口的有关规定拟定出本条内容。
6.4.3 由于要求楼梯应设计成封闭楼梯，为便于建筑处理，故做此规定。疏散楼梯于库门外临近设置，既便于各层出纳台工作人员共同使用，也可避免库内工作人员相互串通。


7.1给水排水

7 建筑设备

7.1 给水排水

7.1.1 消防给水系统及相应的设施和设备，指与之配套的消防水池、泵房、室外水泵结合器等。设计可视馆的规模及城市公用设施的情况，具体设计确定。
7.1.2 因库内藏书不允许浸水受潮，且库内工作人员很少，又经常处于封闭状态，设了供水点，万一漏水未被发现，必导致泛滥成灾。故对必要的专用厕所和清洗设备也规定不得设于库内，给排水管道不准许穿过书库。不可避免时必须采取严防漏水措施、即使厕所和供水点设于库外，污水立管也宜避免在与书库相邻的隔墙上安装。
7.1.3 馆内为读者提供饮水条件非常必要，但供水点位置既应明显易找，又应不影响人流交通，一般设在休息室（处）较好。大馆宜分层设置，小馆可集中设置。饮水供应可视季节、地区和生活习惯提供开水或过滤水，目前开水以设电加热炉最为方便。
7.1.4 缩微底片在冲洗过程中使用的显影剂是酸性溶液，定影剂又属于碱性溶液，对金属管道及金属配件均有腐蚀作用。设计中应考虑上述管道及配件的防腐蚀措施。缩微量大的图书馆，应在缩微复制冲洗间室外设置污水处理设施。


7.2采暖、通风、空气调节

7.2 采暖、通风、空气调节

7.2.1 本次修订时，对原表6.2.1-1的及表6.2.1-2内容做了修改。
    采暖标准表中提高了少年儿童阅览室的标准，换气次数表中复印、消毒、厕所提高了标准，规定为5～10次。
    空调标准表中，将视听资料与善本书库分开。在图书馆中收藏的视听资料其保存条件可不必像善本图书那样严格。但目前还没有国家标准，因磁带带基材料与胶片带基相同，现参照胶片库的一般环境要求制定；唱片、光盘的环境要求，根据我国实际情况制定，以利于节约能源。并增加了其它房间的空调标准，以便设计人员选用。
7.2.2《手册》第五篇、第四章、第一节、（四）之（6），从防护安全出发对集中采暖的热媒温度规定为：热水采暖不超过
130℃，蒸气采暖不超过110℃。由于图书馆是人员集中学习的场所，从卫生条件考虑热媒宜采用温度不超过100”C的热水采暖系统为妥。
    图书馆的采暖系统要求管道无漏水，尤其是书库更不允许漏水现象发生。
    例如采用焊接代替丝扣连接、采用严密性较好的散热器等比较可靠。在条件允许的情况下采用热风采暖更好。
7.2.3 此条即属设备要求，也是防火要求。《防火检查手册》第五篇、第四章、第一节、（四）之（6）有规定，全文同。
7.2.4,7.2.5 书库由于层高低，藏品既有蓄热量大又有容易吸潮的特点，必须经常保持良好的通风状态，才不致出现发霉、生虫等现象。最好的办法是开窗进行通风对流。但有阴雨季节或潮湿地区，经常开窗会使室外潮湿空气大量入侵，同时在多风砂地区又会造成灰尘入库。因此在外界气候不利的情况下书库又以密闭不开窗，甚至加上密封条盖缝措施为宜。所以书库在相当一个时间之内需要以机械设备进行通风换气。故书库以设置轴流风机为宜，因它不需管道系统，不致增加书库层高，但须相应设置进风口和适当的净化措施。
    保持阅览室空气流通既是卫生要求也有利于夏季室内降温，首先应从建筑设计上很好地组织穿堂风。冬季在门窗关闭情况下由于读者集中，停留时间又长，空气最容易污浊。为了保持空气新鲜，应该从建筑设计上考虑采取简而易行，不靠另装设备的通风换气措施，例如门窗上部设腰头窗、外窗应有一定数量的可开启窗扇、或在固定窗上设置通风小窗扇等。因轴流风扇噪声较大，阅览室较少采用。
7.2.6 缩微复制无论在原材料贮存、照像拍片、冲洗烘干，以及封藏保存等各个阶段都不允许受到灰尘和有害气体的侵蚀和污染。灰尘吸附在胶片上能造成胶片划伤，有害气体如二氧化硫、硫化氢、氨基酸性气体等对胶片会起腐蚀作用。未干的油漆气味对胶片的损害也很大，都能严重影响制品质量，缩短制品寿命。故要求导人空气要进行过滤净化。
7.2.7 由于过大的空气流速会造成书刊自动翻页，故在采用机械通风设备时空气流速限定不得超过0.50m／s。


7.3建筑电气

7.3 建筑电气

7.3.1 按城乡建设环境保护部《民用建筑电气设计规范》第一节“负荷分级及供电要求”分级。
7.3.2 图书馆各种用房人工照明设计参数根据《民用建筑电气设计规范》JGJ／T16有关规定进行修订：
    各类阅览室、研究室、装裱修整间等平均水平照度是为150～300lX；陈列室、目录厅、出纳厅、视听室、美工室、报告厅、会议室等平均水平照度定为75～150lX；读者休息室、缩微阅读室、电子出版物阅览室等平均水平照度定为50～100lX，上述各项的工作面高度均为0.75m；书库的照度在垂直面离地0.25m处为 30～50lX；门厅、走廊、楼梯间、厕所的地面照度为 30lX。
7.3.3 各类图书馆在现代服务手段不断提高和扩充的条件下，一些现代化设备如复印机、缩微阅读机和各种听音设备和计算机，将会从集中设置过渡到分散设置，最终将在采编部、出纳厅和各类专业阅览室中普遍采用。故电气管线敷设和电源插头的设置，应考虑发展的需求。除此之外，在照明市线上也应为图书馆所经常出现的布置调整和以后提高照度的需要适当留有余地。
7.3.4 各类图书馆均属于公共建筑，而书库所保存的图书文献既属于易燃品又采用集中重叠存放，应按丙类高层厂房对待。故图书馆除应按防火规范要求设置指示标志外，还应设火灾事故照明。
    图书馆应根据其性质、规模、重要性，按保卫工作的需要，在重要场所、重要的仓库应设值班照明，或警卫照明。
7.3.5 使用人数少、就座率低的专业阅览室，由于读者一般年龄较高，室内秩序好，易于管理，单人桌坐人少，便于监测。因此配备台灯进行局部补充照明既属必要也少损失。相反，在综合大阅览室内设局部照明时，经常发生窃书及丢失灯具，损坏电器等事故，况且大阅览室读者有时坐不满，在这种情况下采取分区照明可以节电。
7.3.6 由于各馆书库的设计不尽相同，因而规定书库照明要吸顶安装，似乎不妥，只需满足本规范中所作的规定即可。
7.3.7,7.3.8 大型书库，照明应分区控制，如主通道一个系统，书架陈列部分划片分设开关，以节约用电。
    库内每条行道之间两端及库内工作人员通行的楼梯，应设双控开关，以利查找图书不走回头路便可随手关灯。凡是采用金属书架并在这种书架上敷设220V线路安装灯插座时必须设置安全保护装置，以防止发出漏电事故。
7.3.9 根据现今国内外图书馆的实际状况，在出纳台上使用对讲设备的几乎没有，索书信息的传递都采用计算机系统或现代通讯技术。
7.3.10 随着通讯技术的日益发展，图书馆内使用电话的门数日益增多，配设电话交换机组实属必要。由于电话线路的设计、施工、调试、开通均属市话局的管辖范围，因而必须征得市话局的同意。通常电话机房应包括交换机室、话务员室、蓄电池室、维修室等内容。机房的面积应根据机组的规模确定。
    为了方便读者，在图书馆中应设置公用电话，公用电话应设置在门厅或走道等公共活动地点。
7.3.11 图书馆的电气设计应根据使用要求和各馆建设投资情况，适当考虑未来发展。对一些必要的用电设施和各种弱电系统的布线，如电钟、内线电话、闭路电视和事故紧急广播等，建馆设计应予一并解决。


7.4综合布线

7.4 综合布线

7.4.1～7.4.3　近几年，我国新建图书馆在计算机的应用、自动化、网络化建设上取得非常大的进展，新建图书馆其自动化方面的投资占整个图书馆建设投资的比例增长很快。因此，设计上如何考虑此类问题，有现实的经济意义。综合布线系统，是图书馆信息化、网络化、自动化的基础设施。它将建筑物中的弱电系统的布线，计算机网络等设备的布线，统一考虑，按照信息的传输要求，用一次布线连接建筑物内的所有的话音、数据、图像等传输设备。具有兼容性、开放性、灵活性、可靠性、先进性和经济性。
     建筑采用综合布线系统时，应按照该馆计算机应用程度和发展规划进行设计。因此，首先应该有一个计算机应用的全面规划，确定计算机管理系统的总体结构。以上海图书馆为例，计算机管理系统包括流通、查询、索书、多媒体导读、古藉制作和检索、二次文献和全文献检索五个子系统。其目的在于：对外为读者提供良好的服务；对内实施完善的管理，并提供与国内外同行进行各种交流的功能。它的综合布线正是服从于这一总体规划。
    综合布线是智能建筑的神经网络，不仅在图书馆建筑中，也在其它公共建筑中正在被广泛采用，为了规范设计，已经有地方性法规可资借鉴，相信在不久的将来，全国性的法规会很快出台，指导这方面的设计工作。


附录A 藏书空间客书量设计估算指标

附录A 藏书空间容书量设计估算指标

A.0.1 容书量指标是指书库单位使用面积能容纳图书的数量，单位为册／m2。调查中发现由于书库容书量指标确定不当，造成图书馆实际藏书能力达不到设计的藏书数量，这类实例很多。影响书库容书量指标有多方面的因素，最后反映在书架搁板单位长度容书量（册／m）、填充系数（K）、书架层数以及书库单位面积放置的书架（单面书架长 m／m2）几项因素上面。
    搁板单位长度容书量取决于图书的平均厚度。近年来，由于现代科技、文化的发展，知识总量成倍增长，更新的速度逐渐加快，据 1987年制定的“规范”说明中的统计，图书的平均厚度：中文为1．37cm、西文为2．83cm、日文为2．50cm。据统计，经十余年的发展，外文书籍厚度变化不太大，而中文书藉厚度有较明显的增长。但总的趋势是不论中外书刊厚度均不断在增加，尤其高校、科研单位、学科专业书藉更新很快，故对藏书量的计算应做适当的补充和调整。
    据对清华大学、复旦大学、郑州大学、西安建筑科技大学、哈尔滨工程大学、广州师范学院、杭州市党校图书馆及国家图书馆、陕西省馆、黑龙江省馆、杭州市馆、郑州市馆、深圳市南山馆、上海市南市馆等25余座图书馆的调查：
中文科技书平均厚度为1.86cm。
中文社科书平均厚度为1.76cm。
中文合刊本平均厚度为3.83cm。
外文科技书平均厚度为2.58cm。
（日文1.77cm 俄文2.51cm）。
外文社科书平均厚度为2.40cm。
外文合刊本平均厚度为3.54cm。
（日文4.47cm 俄文3.70cm）。
    由以上基本数据，可计算出开架藏书及闭架藏书的每书架藏书量，如果再能知道每平方米藏书面积中有多少书架，即可较准确的知道每处藏书面积中实际可容纳多少册书籍。
为此计算每个标准书架的容书量要符合以下条件：
1．前提条件：标准书架每格板净宽度定为0.95m，共有七层，开架阅览根据实际情况，为了方便读者使用一般只用6层，而闭架书库书架使用7层。由于外文书籍较高大，一般开、闭架均以6层计算，此外每层格板中藏书填充系数开、闭架均定为75％，（具体调研闭架藏书情况，填充系数实际也不可能再小）。
2．计算公式：
    每架藏书量=[（每格板净长度×填充系数）/平均每册书厚度 ]×每架层数×双面

    据公式计算结果。每标准架藏书量如下：

    根据开架藏书及闭架藏书的基本布局，选择多种布局平面方式，（书架间距、主、次通道、档头走道均符合表4.2.4-2的规定）计算出结果如下：


附录B阅览空间每座占使用面积设计计算指标

附录B 阅览空间每座占使用面积设计计算指标

    表B.0.1中的指标，系指藏阅合一空间中计算阅览区的面积指标，也适用于闭架管理的阅览室。面积指标中包含了阅览桌椅及读者活动的交通面积，也包括了管理台，沿墙设置的工具书架、陈列柜、目录柜等所占使用面积。本次修订中，通过调研，认为表中指标仍然适用，故予保留。因为实行开架管理的藏阅合一空间，其面积由阅览座和开架书架两部份组成，其面积可按附录A、B中的指标分别计算而后相加。至于其布置方式日趋多样化，近年出版了不少这方面的资料，如《建筑设计资料集》等可供参考。
    对于表中集体视听室的面积指标，据调查所得，认为视听室的辅助专业用房，并不与座位规模呈函数关系，而是依其功能要求决定，功能越多，设备越多，其辅助专业用房的使用面积也越大。因此，应依其工艺要求而定。故改为含控制室和不含控制室两种指标，供设计者选用。


附录C目录相占用面积计算公式

附录C 目录柜占用面积计算公式

    目录检索工具有卡片目录，书本目录和计算机终端检索。目录检索空间的使用面积，应由这三部分组成。书本式目录依书架的排列形式，取其面积指标确定，计算机终端则按2.00m2／台计算。此处仅列出目录柜所占用的面积。它包括目录柜，查目台及其间走道等使用面积在内。以10000张国际标准卡片所需的面积表示，代表符合为X。
    a的值随所选目录柜的规格和布置方式的不同而变化。但是当目录柜选定后，每目录柜所占使用面积是一个常数。以A表示目录柜所占的使用面积，q表示目录柜的工作容量，三者的关系应为：
    a=10000×A／q
    按表4.4.3所列排列尺寸，对目录厅（室）各种实际可能的布置进行了排列、分析、计算得出：若目录柜间无查目台时，每个目录柜（采用横向五屉目录柜，平面尺寸为0.80m×0.45m）所需使用面积为1．38m2（包括柜前读者活动面积及应摊的通道面积）。当设查目台时，每个目录柜所需使用面积为2.24m2（坐式）。
    对于标准目录柜，每屉容国际标准目录卡片1000张，考虑工作容量系数75％之后则为750张。设所选目录柜为m×T屉，m为第个目录屉的横向列数，T为纵列目录柜目录屉的总层数（在同一目录室内，目录柜层数应相同，如不同时可取平均值折算）。则
        q=750×m×T（卡片张数）
    如果在排列时，选用的目录柜为5×T系列，则目录卡片
        q=750×5×T=3750T（张），代入公式即得：
    当无查目台时：a=10000×A/q
                   =10000×1.38/3750T=3.68/T
    当有查目台时: a=10000×A/q
                   =10000×2.24/3750T=6/T
    据此可按所选定目录柜的竖向屉数，求出在使用这种目录柜的情况下每万张卡片所需的使用面积（不同屉数按此换算）。


中华人民共和国行业标准

档案馆建筑设计规范 JGJ 25-2000

主编单位：国家档案局档案科学技术研究所
批准部门：中 华 人 民 共 和 国 建 设 部
国 家 档 案 局
施行日期： 2 0 0 0 年 6 月 1 日
关于发布行业标准《档案馆建筑设计规范》的通知

建标 [2000] 56号

根据建设部《关于印发一九九六年工程建设城建、建工行业标准制订、修订项目计划的通知》（建标［1996］522号）的要求，由国家档案局档案科学技术研究所主编的《档案馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ25-2000，自2000年6月1日起施行。原部标准《档案馆建筑设计规范》JGJ25-86 同时废止。
本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，国家档案局档案科学技术研究所负责解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
国家档案局
2000年3月10日

前言

根据建设部建标[1996]522号文和国家档案局档发字[1994]16号文的要求，规范编制组在广泛调查研究，认真总结实践经验和吸取科研成果，并广泛征求意见的基础上，修订了本规范。
本规范的主要内容是：1.总则；2.术语；3.馆址和总平面；4.建筑设计；5.档案防护；6.防火设计；7.建筑设备。
本规范修订的主要技术内容是：对体例按新规定进行调整；对档案馆的等级进行修改；将原附件中温湿度规定纳入正文；在消防一章引导可采用水雾消防灭火等。
本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院归口管理，授权由主编单位负责具体解释。
本规范的主编单位是：国家档案局档案科学技术研究所
地址：北京市西城区丰盛胡同21号
邮编：100032
本规范的参加单位是：内蒙古自治区建筑勘察设计研究院
中国建筑科学研究院建筑物理研究所
本规范主要起草人员是：杨世诚、杨战捷、范祥、王振法、姬仓、林海燕


第1章 总则

第1章 总则

第1.0.1条 为适应档案馆建设的需要，使档案馆建筑设计符合功能、安全、卫生等方面的基本要求，制订本规范。

第1.0.2条 本规范适用于新建、改建、扩建的国家综合性档案馆(以下简称档案馆)的建筑设计。

第1.0.3条 档案馆分特级、甲级、乙级三个等级。不同等级档案馆设计的耐火等级要求及适用范围应符合表1.0.3的规定。
档案馆等级与耐火等级要求及适用范围 表1.0.3
等级 | 特级 | 甲级 | 乙级
耐火等级 | 一级 | 一级 | 二级
适用范围 | 中央国家级档案馆 | 省、自治区、直辖市、单列市档案馆 | 地(市)级及县(市)档案馆

第1.0.4条 位于地震基本烈度七度以上(含七度)地区应按基本烈度设防，地震基本烈度六度地区重要城市的档案馆库区建筑可按七度设防。

第1.0.5条 档案馆建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


第2章 术语

第2章 术语

第2.0.1条 档案馆 Archives
收集、保管、提供利用档案资料的基地和信息中心。

第2.0.2条 综合性档案馆 Comprehensive Archives
档案馆的一种类型。收集、保管、提供利用多种门类档案资料的档案馆。

第2.0.3条 专门档案馆 Special Archives
档案馆的一种类型。收集、整理、保管、提供利用某一专业领域或某种特殊载体形态档案资料的档案馆。

第2.0.4条 国家级档案馆 National Archives
收藏党和国家中央机构的和具有全国意义档案的并经国家档案行政主管部门会同有关部门批准建立的档案馆。

第2.0.5条 库区 Repository
档案库房及为其服务的交通通道占用的区域的总称。

第2.0.6条 馆区 Archive Area
档案馆各类业务用房及附属公共设施所占的整个区域。

第2.0.7条 档案库 Storehouse for Archives
档案馆中专为存放档案所建的房舍。

第2.0.8条 查阅档案用房 Search Room
办理档案查阅手续，存放查阅档案的检索工具和阅览档案等所用的房舍。

第2.0.9条 利用者 Searcher
查阅利用档案的人员。

第2.0.10条 缓冲间 Buffer Room
在进入库区或库房的入口处，为减少外界气候条件对库内的直接影响而建的沟通库内外并能密闭的过渡房间。

第2.0.11条 封闭外廊 Closed Corridor
在档案库外建的用墙和窗与外界隔开的走廊(一面或多面以及绕一圈的环廊)，以减少外界气候对档案库的直接影响。

第2.0.12条 档案装具 Equipment for Storing Archives
存放档案所用的器具。

第2.0.13条 主通道 Main Passageway
档案库内的主要交通、运输通道。

第2.0.14条 密集架 Mobile or Compact Shelving
可沿轨道行走并能紧密排列、多联组合的装具。
第2.0.15条 消毒熏蒸室 The Fumigation Room
用气化化学药品进行杀虫、灭菌工作的专设房间。

第2.0.16条 珍贵档案 Precious Archives
具有重要赁证作用和价值的、不可替代的、年代久远的历史档案。

第2.0.17条 珍藏库 Storehouse for Precious Archives
存放珍贵档案的高标准的档案库。

第2.0.18条 母片库 Storehouse for Master
专门存放缩微母片的档案库。


第3章 馆址和总平面

第3章 馆址和总平面

第3.0.1条 档案馆馆址选择应纳入并符合城市规划的总体要求。

第3.0.2条 档案馆的馆址应符合下列要求：
1.馆址应远离易燃、易爆场所，不应设在有污染腐蚀性气体源的下风向；
2.馆址应选择地势较高、场地干燥、排水通畅、空气流通和环境安静的地段；
3.馆址应建在交通方便、便于利用，且城市公用设施比较完备的地区。高压输电线不得架空穿过馆区。

第3.0.3条 档案馆的总平面布置应符合下列要求：
1.档案馆建筑宜独立建造、自成体系。当确需合建时，应符合本规范的规定；
2.总平面布置应根据近远期建设计划的要求，宜进行一次规划、建设，也可分期建设；
3.馆区内道路布置应便于档案的运送、装卸，并应符合消防和疏散要求；
4.馆区应留有绿化用地；
5.馆区内应设停车场等公共设施；
6.馆区内建筑及道路应符合无障碍设计要求。


4.1 一般规定

第4章 建筑设计

4.1 一般规定

第4.1.1条 档案馆的建筑设计应根据不同等级、不同规模和职能配置各类用房，可由档案库、查阅档案、档案业务和技术、办公和辅助等用房组成。

第4.1.2条 档案馆的建筑布局应按照功能分区的原则，布置各类用房位置，力求达到功能合理，流程便捷，解决内外相互间的联系与分隔，避免交叉。各部分之间档案传送不应通过露天通道。有温湿度要求的房间应集中或分区集中布置。

第4.1.3条 档案馆建筑设计应使各类档案及资料保管安全、调阅方便；查阅环境应安静；工作人员应有必要的工作条件。馆区建筑主要用房应具有良好的朝向。

第4.1.4条 查阅档案、档案业务和技术用房设计为四层及四层以上时，应设电梯。超过两层的档案库应设垂直运输设备。

第4.1.5条 档案库设于地下时，必须采取防潮、防水措施；必须设置机械通风或空调设备。


4.2 档案库

4.2 档案库

第4.2.1条 档案库应集中布置，自成一区。库区内不应设置其他用房，其他用房之间的交通也不得穿越库区。
第4.2.2条 库区的平面布局应简单紧凑。
第4.2.3条 库区或库房入口处应设缓冲间，其面积不应小于6m2；当设专用封闭外廊时，可不再设缓冲间。
第4.2.4条 库区内比库区外楼地面应高出20mm。当采用水消防时，应设置排水口。
第4.2.5条 每个档案库应设两个独立的出入口，且不宜采用串通或套间布置方式。
第4.2.6条 档案库净高不应低于2.40m。当有梁和通风管道时，其局部净高不应低于2.20m。
第4.2.7条 档案库应减少外墙面积，围护结构应根据其使用的要求及室内温湿度、当地室外气象计算参数和有无采暖、通风、空调设备等具体情况，通过技术经济比较，合理确定其构造，并应符合下列要求：
1.当需要设置采暖设备时，围护结构的总热阻值应按现行国家标准《民用建筑热工设计规范》(GB50176)规定计算所得的最小总热阻再增加20%～30%进行设计；
2.当需要设置空气调节设备时，围护结构的传热系数应符合现行国家标准《采暖通风和空气调节设计规范》(GBJ19)的规定；
3.当不设采暖、通风和空气调节设备时，房屋的外墙和屋顶的总热阻分别不得小于0.66(m2.K)/W和0.90(m2.K)/W。
第4.2.8条 库房屋顶应采取保温隔热措施，并应符合下列要求：
1.平屋顶上采用架空层时，应做好基层保温隔热层；架空层高度不应小于0.30m；并应通风流畅；
2.炎热多雨地区，采用坡屋顶时，屋顶内应通风流畅；其下层屋顶板，应采用钢筋混凝土结构并做好防漏水处理。
第4.2.9条 档案库门应为保温门；窗应为双层窗，开启扇应有密闭措施；当采用高窗时，墙的下部应增设通风口，通风口应设金属网，并应有密闭的可开启保温门。

第4.2.10条 档案库每开间的窗洞面积与外墙面积比不应大于1:10，档案库不得采用跨层或跨间的通长窗。

第4.2.11条 库房内档案装具布置应成行地垂直于有窗的墙面，外墙采光窗宜与档案装具间的通道相对应，当无窗时应与管道通风孔开口方向相对应。

第4.2.12条 装具排列的各部分尺寸：主通道净宽不应小于1.00m，两行装具间净宽不应小于0.80m，装具端部与墙的间隔不应小于0.60m.
第4.2.13条 各类装具的档案存储定额的计算指标，应按平均每卷厚度为15mm计算，并应符合下列要求：
1.五节档案架每平方米(使用面积)不得小于2.70m或180卷；
2.双面档案架每平方米(使用面积)不得小于3.30m或220卷；
3.密集架每平方米(使用面积)不得小于7.20m或480卷。
第4.2.14条 档案库楼面均布活荷载应为5kN/m2。采用密集架时，不应小于12kN/m2，或按实际需要确定。
第4.2.15条 供垂直运输档案、资料的电梯，其位置应临近档案库，但应在防火门外；当设置垂直传送设施时，竖井应封闭，其围护结构应为耐火极限不低于2h的非燃烧体，门应为甲级防火门。
第4.2.16条 当档案库与其他用房同层布置且楼地面有高差时，应采用坡道连通。
第4.2.17条 母片库不应设外窗；当设外窗时，应有良好的遮光设施。
第4.2.18条 珍贵档案存储应专设珍藏库。


4.3 查阅档案用房

4.3 查阅档案用房

第4.3.1条 查阅档案用房可由接待室、查阅登记室、目录室、普通阅览室、专用阅览室、缩微阅览室、声像室、展览厅、复印室和休息室等组成。规模较小的档案馆根据使用要求可合并设置。

第4.3.2条 阅览室设计应符合下列要求：
1.天然采光的窗地面积比不应小于1:5；应避免阳光直射和眩光；
2.窗宜设遮阳设施；
3.单面采光的阅览室进深与窗墙高度比不应大于2:1；双面采光不应大于4:1；
4.室内应有自然通风；
5.每个阅览座位使用面积：普通阅览室每座不应小于3.5m2；专用阅览室不应小于4.0m2座。若采用单间时，房间面积不应小于12.0m2；
6.室内应设置自动防盗监控系统。

第4.3.3条 缩微阅览室设计应符合下列要求：
1.朝向以北向为宜，避免朝西；
2.不宜设在地下室；
3.宜采用间接照明，阅览桌上应设局部照明；
4.室内应设空调或机械通风设备。


4.4 档案业务和技术用房

4.4 档案业务和技术用房

第4.4.1条 档案业务和技术用房可由缩微用房、翻拍洗印用房、计算机房、静电复印室、翻版胶印室、理化试验室、声像档案技术处理室、中心控制室、裱糊室、装订室、接收室、除尘室、熏蒸室、去酸室以及整理编目室、编研室、出版发行室等组成。应根据档案馆的等级、规模和实际需要选择设置上述用房。

第4.4.2条 缩微用房可包括资料编排室、缩微摄影室(分大型机室和小型机室)、冲洗处理室、配药和化验室、质量检测室、校对编目室、拷贝复印室、放大还原室、缩微胶片库和备品库等。非缩微复制中心，可缩小规模，结合需要组织配套用房。

第4.4.3条 缩微用房宜设于首层，应自成一区，并应符合下列要求：
1.缩微摄影室应远离振源，防空气污染。各设备之间严禁灯光干扰。室内地面应坚实平整，便于清洗，墙面不宜采用白色或强反射面。
2.拷贝复印室应环境清洁。地面应防止产生静电。门窗应密闭，防紫外光照射；应有强制排风和空气净化设施；
3.冲洗处理室应严密遮光；室内墙裙、地面和管道应采取防护措施；应有上下水，并应有满足冲洗工艺要求的水质、水压和水量设施设备；室外应设污水处理池。

第4.4.4条 翻拍洗印用房应包括翻拍室、冲洗室、印像放大室、水洗烘干室。其中翻拍室和冲洗室可与缩微用房的缩微摄影室和冲洗处理室合用。

第4.4.5条 静电复印室设计应符合下列要求：
1.静电复印室不应设于缩微用房和计算机房区域内。规模较大的档案馆除集中设置专供内部使用的复印室外，还宜另设对外服务的复印室，其位置宜临近查阅档案用房设置；
2.每台复印机的使用面积应按8m2计算；
3.应设独立的机械排风装置。

第4.4.6条 中心控制室设计应符合下列要求：
1.宜设在首层主要入口附近；
2.室内应设空调或局部空调；
3.与其他用房的隔墙，其耐火极限不应低于2.0h，楼板不应低于1.5h，隔墙上的门应采用甲级防火门。

第4.4.7条 熏蒸室设计应符合下列要求：
1.使用面积宜为10m2
2.应采用单独的密闭门；
3.应设有单独的直达屋面外的排气管道。根据使用药品本身的比重，排气管道室内开口应设在中部或顶部，废气排放应符合环境保护有关标准；
4.室内顶棚、墙面及楼、地面材料应易于清洁。为便于冲洗，宜设专用的熏蒸设备。

第4.4.8条 裱糊室内应设加热电源、上下水设施，并应采取相应的安全防护措施。每个工作人员使用面积不应小于10m2。

第4.4.9条 装订室内应设计摆放裁纸刀、压力机及装订机的位置。每个工作人员使用面积不应小于8m2。

第4.4.10条 整理编目室、编研室、出版发行室，每个工作人员使用面积不应小于10m2，室内宜设固定壁柜。


4.5 办公和辅助用房

4.5 办公和辅助用房

第4.5.1条 办公和辅助用房宜由公共服务用房、办公室、会议室、文印打字室、值班室、电话机房、空调机房、变电配电室、贮藏室及厕所等组成。不同等级、不同规模的档案馆可根据需要设置上述用房。

第4.5.2条 办公室宜设置存放工具书的位置或固定壁柜。


5.1 防护内容

第5章 档案防护

5.1 防护内容

第5.1.1条 防护内容应包括外围护结构的保温、隔热，温湿度要求，防潮、防水、防日光及紫外线照射，防尘、防污染、防有害生物(霉、虫、鼠等)和防盗等。

第5.1.2条 温湿度要求应根据档案的重要性和载体等因素区别对待。

第5.1.3条 视听、缩微等非纸质档案贮存库设计，除应答合本规范有关规定外，尚应根据使用保管的特殊要求进行设计。


5.2 温湿度要求

5.2 温湿度要求

第5.2.1条 特级、甲级档案馆宜采用空调或局部空调，乙级档案馆可采用局部空调。
第5.2.2条 档案库房的温湿度要求应符合表5.2.2的规定。
在选定温、湿度后，每昼夜波动幅度要求温度不得大于±2℃、相对湿度不得大于±5%。

档案库房的温湿度要求 表5.2.2
 | 温湿度范围 | 采暖期 | 夏季
温度 | 14~24℃ | 不小于14℃ | 不大于24℃
相对湿度 | 45%~60% | 不小于45% | 不大于60%
第5.2.3条 各类技术用房温湿度要求应符合表5.2.3的规定。
各类技术用房温湿度要求 表5.2.3
用房名称 |  | 温度 | 相对湿度
裱糊室 |  | 18~28℃ | 50%~70%
保护技术试验室 |  | 18~28℃ | 40%~60%
复印室 |  | 18~28℃ | 50%~65%
声像室 |  | 20~25℃ | 50%~60%
阅览室 |  | 18~28℃ | -
磁带库 |  | 14~24℃ | 40%~60%
展览厅 |  | 14~28℃ | 45%~60%
工作间(拍照、拷贝、校对、阅读) |  | 18~28℃ | 40%~60%
胶片库 | 拷贝片 | 14~24℃ | 40%~60%
 | 母片 | 13~15℃ | 35%~45%


5.3 防潮和防水

5.3 防潮和防水

第5.3.1条 馆区内应排水通畅，防止积水。

第5.3.2条 室内地面应高出室外地面，不小于0.50m，并应符合下列要求：
1.采用填实地面时，应有防潮措施；
2.采用架空地面时，架空层净高不应小于0.45m，架空层下部的地面宜用简易防水地面，并高出室外地面不小于0.15m，做不小于1%的排水坡度。架空层上部的地面宜采取适当的隔潮措施。架空层的外墙应做通风孔，风口处装金属网及可开启的小门。


5.4 防日光直射和紫外线照射

5.4 防日光直射和紫外线照射

第5.4.1条 档案库、查阅档案及其他技术用房应防日光直射，并均应消除紫外线对档案、资料的危害。

第5.4.2条 档案库和查阅档案等用房采用人工照明时，宜选乳白色灯罩的白炽灯。当采用荧光灯时，应有过滤紫外线和安全防火措施。


5.5 防尘和防污染

5.5 防尘和防污染

第5.5.1条 档案馆的绿化设计，应有防尘、净化空气、降温、防噪声等措施。

第5.5.2条 空气中有害气体含量超过规定标准的地区，其通风系统应采取净化措施。

第5.5.3条 锅炉房、除尘室、熏蒸室、试验室以及洗印暗室等用房的位置应合理安排，并结合需要设置通风装置。

第5.5.4条 档案库楼地面应光洁、平整、耐磨。其他内部装修、装具和固定家具等设计应表面平整、构造简洁。


5.6 防蛀和防鼠

5.6 防蛀和防鼠

第5.6.1条 管道通过墙壁或楼、地面处均应用不燃材料填塞密实，其他墙身孔洞也应采取防护措施，底层地面应采用坚实地坪。

第5.6.2条 库房门与地面的缝隙不应大于5mm，且宜采用金属门或下缘包铁皮的木门。

第5.6.3条 档案馆应设熏蒸室或其他杀虫设施。

第5.6.4条 档案库外窗的开启扇应设纱窗。


5.7 防盗

5.7 防盗

第5.7.1条 档案馆的外门及首层外窗均应有可靠的安全防护设施。

第5.7.2条 特级、甲级档案馆应设防盗报警装置及视屏监视系统。


第6章 防火设计

第6章 防火设计

第6.0.1条 档案馆建筑防火设计，除应符合本规范的规定外，尚应符合国家现行建筑设计防火规范的有关规定。

第6.0.2条 档案库区中同一防火分区内的库房之间的隔墙均应采用耐火极限不低于3.0h的防火墙，防火分区间及库区与其他部分之间的墙应采用耐火极限不少于4.0h的防火墙，其他内部隔墙可采用用耐火极限不低于2.0h的不燃烧体。档案库中楼板的耐火极限不应低于1.5h。

第6.0.3条 特级、甲级档案馆的档案库、缩微用房、空调机房等房间应设置火灾自动报警设施。

第6.0.4条 库区外应设室外消防给水系统。特级、甲级档案馆中的珍藏库和非纸质档案库应设惰性气体灭火系统。特级、甲级档案馆中的其他档案库房、档案业务用房和技术用房，乙级档案馆中的档案库房可采用水喷雾灭火系统或非卤代烷气体灭火系统。

第6.0.5条 档案库内严禁设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料制成。

第6.0.6条 档案馆库区建筑及每个防火分区通往室外的安全出口不应少于2个。

第6.0.7条 库区内设置楼梯时，应采用封闭楼梯间，门应采用不低于乙级的防火门。

第6.0.8条 库区缓冲间及档案库的门均应向疏散方向开启，并应为甲级防火门。

第6.0.9条 档案馆内建筑应按现行国家标准《建筑灭火器配置设计规范》(GBJ140)的规定，配置建筑灭火器。


7.1 给水排水

第7章 建筑设备

7.1 给水排水

第7.1.1条 馆区内应设给排水系统。

第7.1.2条 库房内不应设置除消防以外的给水点，给、排水管道不应穿越库区。

第7.1.3条 上下水立管不应安装在与档案库相邻的内墙上。

第7.1.4条 各类用房的污水排放，应符合国家规定的排放标准。


7.2 暖通空调

7.2 暖通空调

第7.2.1条 档案库及业务和技术用房设置空调时，室内温湿度要求应符合本规范表5.2.2、表5.2.3、表7.2.1的规定。
冬夏季库内温湿度要求 表7.2.1
用房名称 | 干球温度(℃) |  | 相对湿度(%) | 通风换气次数(次/h)
 | 冬季 | 夏季
档案库 | 不小于14 | 不大于24 | 45~60 | 0.5~1
缩微母片库 | 不小于13 | 不大于15 | 35~45 | -
缩微拷贝片库 | 不小于14 | 不大于24 | 40~60 | -
保护技术试验及缩微工作用房 | 不小于18 | 不大于28 | 40~60 | -
阅览室 | 不小于18 | 不大于28 | - | 1~1.5
展览厅 | 不小于14 | 不大于28 | 45~60 | -
裱糊室 | 不小于18 | 不大于28 | 50~70 | -
其他技术用房 | 不小于18 | - | - | -
第7.2.2条 档案库冬季设采暖时，室内干球温度不应小于14℃，相对湿度应为45%～60%；不设采暖时，室内相对湿度应为45%～60%。
第7.2.3条 档案库不宜采用以水、汽为热媒的采暖系统。确需采用时，应采取有效措施，严防漏水、漏汽，且采暖系统不应有过热现象。
第7.2.4条 通风、空调管道系统应有气密性良好的进排风口，洞口与室外应有密闭措施。
第7.2.5条 空调设备应设在专门房间内，机房门应为甲级防火门。
第7.2.6条 母片库应设独立的空调系统。
第7.2.7条 熏蒸室应在室内外分设控制开关，其排风管道不应穿越其他用房。


7.3 电气

7.3 电气

第7.3.1条 库区电源总开关应设于库区外，库房的电源开关应设于库房外，并应设有防止漏电的安全保护装置。

第7.3.2条 控制导线及档案库供电导线应用铜芯导线。

第7.3.3条 档案库、计算机房和缩微用房配电线路宜采取穿金属管暗敷方式。

第7.3.4条 空调设施和电热装置应单独设置配电线路，并应穿金属管保护。

第7.3.5条 档案库灯具型式及安装位置应与装具布置相配合。缩微阅览室、计算机房照明设计宜防止显示屏出现灯具影像和反射眩光。

第7.3.6条 档案馆照明的照度标准，应符合表7.3.6的规定。
照度标准 表7.3.6
房间名称 | 参考平面 | 照度(lx)
阅览室 | 0.75m | 不低于150
出纳台 | 0.75m | 不低于100
档案库 | 离地垂直面0.25m | 不低于50
修裱、编目室 | 0.75m | 不低于150
计算机房 | 0.75m | 不低于200

第7.3.7条 特级、甲级档案馆应为二级防雷建筑物，乙级档案馆应为三级防雷建筑物。


附录一 本规范用词说明

附录 本规范用词说明

1.为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
(1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。
2.条文中指明应按其他有关标准执行的写法为：“应按……执行”或“应符合……规定或要求”。


中华人民共和国行业标准

博物馆建筑设计规范 JGJ 66-91

主编单位：华东建筑设计院
批准部门: 中华人民共和国建设部
中华人民共和国文化部
施行日期：1991年8月1日

关于发布行业标准《博物馆建筑设计规范》的通知

建标〔1991〕329号

    各省、自治区、直辖市建委(建设厅)、文化厅(局)，文物局(文管局),计划单列市建委、文化局,国务院有关部、委：

    根据建设部(85)城科字第239号文和建设部、文化部(86)城设字第96号文的要求，由华东建筑设计院主编的《博物馆建筑设计规范》,业经审查，现批准为行业标准，编号JGJ66-91，自1991年8月1日起施行。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术发展研究中心(建筑标准设计研究所)归口管理，由华东建筑设计院负责解释。

    中华人民共和国建设部

中华人民共和国文化部

1991年5月16日


第一章 总则

第一章　总则

    第1.0.1条为适应博物馆建设的需要，保证博物馆建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于社会历史类和自然历史类博物馆的新建和扩建设计。改建设计及其它类别博物馆设计可参照本规范有关条文执行。

    第1.0.3条 博物馆分为大、中、小型。大型馆(建筑规模大于10000㎡)一般适用于中央各部委直属博物馆和各省、自治区、直辖市博物馆；中型馆(建筑规模为4000～10000㎡)一般适用于各系统省厅(局)直属博物馆和省辖市(地)博物馆;小型馆(建筑规模小于4000㎡)一般适用于各系统市(地)、县(县级市)局直属博物馆和县(县级市)博物馆。

    注：建筑规模仅指博物馆的业务及辅助用房面积之和，不包括职工生活用房面积。

    第1.0.4条 藏品库区和陈列区建筑的耐火等级不应低于二级。大、中型馆的耐久年限不应少于100年，小型馆的耐久年限不应少于50年。

    第1.0.5条 博物馆建筑必须符合城镇文化建筑的规划布局要求，并应反映所在地区建筑艺术、科学技术和文化发展的先进水平。

    第1.0.6条 博物馆建筑设计必须与完整的工艺设计相配合,满足藏品的收藏保管、科学研究和陈列展览等基本功能，并应设置配套的观众服务设施。

    第1.0.7条 对古建筑的改建设计必须符合各项文物法规，保持原有建筑风貌，并应满足防火、防盗等安全要求。藏品库房以新建为宜。

    第1.0.8条 博物馆建筑设计除应执行本规范外,尚应符合现行的《民用建筑设计通则》(JGJ37)以及国家和专业部门颁布的有关设计标准，规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 基地选择应符合下列要求：

    一、交通便利、城市公用设施比较完备、具有适当的发展余地；

    二、不应选在有害气体和烟尘影响较大的区域内，与噪声源及贮存易燃、易爆物场所的相关距离应符合有关部门的规定；

    三、场地干燥，排水通畅、通风良好。

    第2.0.2条 总平面布置应符合下列要求：

    一、因地制宜，全面规划，一次或分期建设；

    二、大、中型馆应独立建造。小型馆若与其它建筑合建，必须满足环境和使用功能要求，并自成一区，单独设置出入口；

    三、馆区内宜合理布置观众活动、休息场地；

    四、馆区内不应建造职工生活用房。若职工生活用房毗邻馆区建筑布置，必须加以分隔，并各设直通外部道路的出入口；

    五、馆区内应功能分区明确，室外场地和道路布置应便于观众活动、集散和藏品装卸运送；

    六、陈列室和藏品库房若临近车流量集中的城市主要干道布置,沿街一侧的外墙不宜开窗；必须设窗时，应采取防噪声、防污染等措施；

    七、除当地规划部门有专门规定外，新建博物馆建筑的基地覆盖率不宜大于40%；

    八、应根据建筑规模或日平均观众流量，设置自行车和机动车停放场地。


第三章 建筑设计

第三章　建筑设计

第一节　一般规定

    第3.1.1条 博物馆应由藏品库区、陈列区、技术及办公用房、观众服务设施等部分组成。

    第3.1.2条 观众服务设施应包括售票处、存物处、纪念品出售处、食品小卖部、休息处、厕所等。

    第3.1.3条 陈列室不宜布置在4层或4层以上。大、中型馆内2层或2层以上的陈列室宜设置货客两用电梯；2层或2层以上的藏品库房应设置载货电梯。

    第3.1.4条 藏品的运送通道应防止出现台阶,楼地面高差处可设置不大于1∶12的坡道。珍品及对温湿度变化较敏感的藏品不应通过露天运送。

    第3.1.5条 当藏品库房、陈列室在地下室或半地下室时，必须有可靠的防潮和防水措施，配备机械通风装置。

    第3.1.6条 藏品库房和陈列室内不应敷设给排水管道，在其直接上层不应设置饮水点、厕所等有可能积水的用房。

    第3.1.7条 除特殊藏品或展品外，藏品库房和陈列室的楼面活荷载应按4KN㎡设计。


第二节 藏品库区

第二节　藏品库区

    第3.2.1条 藏品库区应由藏品库房、缓冲间、藏品暂存库房、鉴赏室、保管装具贮藏室、管理办公室等部分组成。

    第3.2.2条 藏品暂存库房、鉴赏室、贮藏室、办公室等用房应设在藏品库房的总门之外。

    第3.2.3条 收藏对温湿度较敏感的藏品，应在藏品库区或藏品库房的入口处设缓冲间，面积不应小于6㎡。

    第3.2.4条 大、中型馆的藏品宜按质地分间贮藏，每间库房的面积不宜小于50㎡。

    第3.2.5条 重量或体积较大的藏品宜放在多层藏品库房的地面层上。

    第3.2.6条 每间藏品库房应单独设门。窗地面积比不宜大于1/20。珍品库房不宜设窗。

    第3.2.7条 藏品库房的开间或柱网尺寸应与保管装具的排列和藏品进出的通道相适应。

    第3.2.8条 藏品库房的净高应为2.4～3m。若有梁或管道等突出物，其底面净高不应低于2.2m。

    第3.2.9条 藏品库房不宜开设除门窗以外的其它洞口，必须开洞时应采取防火、防盗措施。


第三节 陈列区

第三节　陈列区

    第3.3.1条 陈列区应由陈列室、美术制作室、陈列装具贮藏室、进厅、观众休息处、报告厅、接待室、管理办公室、警卫值班室、厕所等部分组成。

    第3.3.2条 陈列室应布置在陈列区内通行便捷的部分，并远离工程机房。陈列室之间的空间组织应保证陈列的系统性、顺序性、灵活性和参观的可选择性。

    第3.3.3条 陈列室的面积、分间应符合灵活布置展品的要求，每一陈列主题的展线长度不宜大于300m。

    第3.3.4条 陈列室单跨时的跨度不宜小于8m，多跨时的柱距不宜小于7m。室内应考虑在布置陈列装具时有灵活组合和调整互换的可能性。

    第3.3.5条 陈列室的室内净高除工艺、空间、视距等有特殊要求外，应为3.5～5m。

    第3.3.6条 除特殊要求采用全部人工照明外,普通陈列室应根据展品的特征和陈列设计的要求确定天然采光与人工照明的合理分布和组合。

    第3.3.7条 陈列室应防止直接眩光和反射眩光，并防止阳光直射展品。展品面的照度通常应高于室内一般照度，并根据展品特征，确定光线投射角。

    第3.3.8条 当陈列室面积较大时，室内宜有相应的吸声处理。

    第3.3.9条 陈列室的地面应采用耐磨、防滑、易清洁的材料。有条件时可选用有利于减轻观众步行噪声的铺地材料。

    第3.3.10条 大、中型馆内陈列室的每层楼面应配置男女厕所各一间,若该层的陈列室面积之和超过1000㎡,则应再适当增加厕所的数量。男女厕所内至少应各设2只大便器，并配有污水池。

    第3.3.11条 大、中型馆宜设置报告厅，位置应与陈列室较为接近，并便于独立对外开放。

    第3.3.12条 报告厅宜按1～2 ㎡/座设计,室内应设置电化教育设施。当规模大于或等于300座时，室内应作吸声处理。有条件时可设置空气调节。

    第3.3.13条 大、中型馆宜设置教室和接待室，分间面积宜为50 ㎡。小型馆的接待室兼作教学使用时，应设置电化教育设施。


第四节 技术及办公用房

第四节　技术及办公用房

    第3.4.1条 技术及办公用房应由鉴定编目室、摄影室、熏蒸室、实验室、修复室、文物复制室、标本制作室、研究阅览室、行政管理办公室及其库房等部分组成。

    第3.4.2条 大型馆必须设置熏蒸室、物理和化学实验室，位置应方便藏品的运送。中、小型馆若有馆际协作安排，可不设熏蒸室。

    第3.4.3条 鉴定编目室、摄影室、修复室等用房应接近藏品库区布置.专用的研究阅览室及图书资料库应有单独的出入口与藏品库区相通。

    第3.4.4条 鉴定编目室、实验室、修复室、文物复制室、标本制作室等用房的窗地面积比不应小于1/6，室内光线应稳定、柔和。


第四章 藏品防护

第四章　藏品防护

第一节　一般规定

    第4.1.1条 藏品防护应包括温湿度、防潮、防水、光照、防烟尘、防有害气体、防虫、防鼠和防盗等要求。其它如防火、防雷等要求除应符合专业规范外，尚应执行本规范第五、六章的有关规定。

    第4.1.2条 藏品库房和陈列室围护结构的保温和隔热要求应根据室内温湿度要求、当地室外气象的计算参数以及是否设置采暖、通风、空气调节等设备的具体情况合理确定。门窗应密闭，外墙的热惰性指标(D)不应小于4，屋顶的热惰性指标(D)不应小于3。

    第4.1.3条 当藏品库房和陈列室设置采暖时,围护结构的总热阻(Ro)应按现行的《民用建筑热工设计规程》(JGJ24)计算所得的最小总热阻的基数上，外墙再增加20%、屋顶再增加30%进行设计。

    第4.1.4条 当藏品库房和陈列室设置空气调节时,围护结构的传热系数(Ko)可参照现行的《采暖通风与空气调节设计规范》(JGJ19)中推荐的数值采用。

    第4.1.5条 当藏品库房和陈列室不设置采暖、通风与空气调节设备时,外墙的总热阻(Ro)不应小于0.66㎡·K/W，屋顶的总热阻(Ro)不应小于0.90㎡·K/W。

    第4.1.6条 藏品库房应分别装置厚度不小于0.8mm的金属板窗、玻璃窗、金属板门和金属栅栏门;若设置采暖、空气调节设备时则应采取密闭保温措施。

    第4.1.7条 绿化设计宜选用有利于降温、滞尘、净化空气的树种，不得选用易生虫害和飞花扬絮的树种，并应防止紧贴藏品库房和陈列室的散水坡或排水沟种植。


第二节 温湿度要求

第二节　温湿度要求

    第4.2.1条 收藏对温湿度变化较敏感珍品的库房应设置空气调节设备。

    第4.2.2条 设置空气调节设备的藏品库房，冬季温度不应低于10℃，夏季温度不应高于26℃，相对湿度应保持基本稳定，并根据藏品材质类别确定参数，推荐值参照表4.2.2。

    藏品相对湿度 表4.2.2

藏品材质类别 | 相对湿度(%)
金银器、青铜器、古钱币、陶瓷、石器、玉器、玻璃等 | 40～50
纸质书画、纺织品、腊叶植物标本等 | 50～60
竹器、木器、藤器、漆器、骨器、象牙、古生物化石等 | 55～65
墓葬壁画等 | 45～55
一般动、植物标本等 | 40～60

    第4.2.3条 未设空气调节设备的藏品库房，相对湿度不应大于70%，并宜控制昼夜间的相对湿度差不大于5%，贯彻恒湿变温的原则。


第三节 防潮和防水

第三节　防潮和防水

    第4.3.1条 屋顶的排水系统应严防渗漏；藏品库房的地下层室内和地面层地面应有可靠的防潮措施。

    第4.3.2条 水池、喷泉不应紧贴藏品库房和陈列室布置。


第四节 光照要求

第四节　光照要求

    第4.4.1条 藏品库房的窗扇玻璃厚度不应小于3mm,并宜采用漫射玻璃或其它防止阳光直射的装置。收藏对光特别敏感藏品的库房可选用过滤紫外线、吸收红外线的玻璃，或在玻璃上进行滤膜处理。

    第4.4.2条 藏品库房室内和对光特别敏感展品的照明应选用白炽灯，并有遮光装置。陈列室内的一般照明宜用紫外线少的光源。

    第4.4.3条 陈列室的一般照度应根据展品类别确定，推荐值参照表4.4.3。

    展品照度推荐值 表4.4.3

展品类别 | 照度推荐值(LX)
对光不敏感：金属、石材、玻璃、陶瓷、珠宝、搪瓷、珐琅等 | ≤300(色温≤6500K)
对光较敏感：竹感、木器、藤器、漆器、骨器、油画、壁画、角制品、天然皮革、动物标本等 | ≤180(色温≤4000K)
对光特别敏感：纸质书画、纺织品、印刷品、树胶彩画、染色皮革、植物标本等 | ≤50(色温≤2900K)


第五节 防烟尘和防有害气体

第五节　防烟尘和防有害气体

    第4.5.1条 若大气环境中的烟雾灰尘或有害气体的日平均浓度超过限值，设置通风或空气调节的藏品库房和陈列室应对新风采取过滤净化措施。浓度限值应符合表4.5.1的规定。

    烟雾灰尘和有害气体浓度限值 表4.5.1

污染物类别 | 浓度限值(mg/㎡)
烟雾灰尘 | 0.15
二氧化硫(SO2) | 0.01
二氧化氮(NO2) | 0.01
臭氧(O3) | 0.01
一氧化氮(NO) | 0.05
一氧化碳(CO) | 4.00

    第4.5.2条 锅炉房、熏蒸室、化学实验室等用房应与藏品库房和陈列室间隔一定的距离，废气排放应作净化处理。

    第4.5.3条 固定的保管和陈列装具应表面平整，构造简洁紧密。


第六节 防虫和防鼠

第六节　防虫和防鼠

    第4.6.1条 食品小卖部、食品仓库等用房严禁靠近藏品库区和陈列区布置。未设空气调节设备的藏品库房和陈列室应在能开启的外门窗上装置可拆卸的纱扇。

    第4.6.2条 藏品库房和陈列室的通风孔洞应加设防鼠、防虫装置.门与地面的缝隙不应大于5mm。有鼠地区的陈列室外门宜为金属门或下缘包覆金属板的木门。


第七节 防盗

第七节　防盗

    第4.7.1条 藏品库房的外窗和陈列室的地面层、二层外窗必须有可靠的安全防盗装置。

    第4.7.2条 藏品库房和陈列室在外墙上的水平连续遮阳、不同标高建筑相连外的高侧外窗、地下室和半地下室的采光通风口等处应设安全防盗装置。

    第4.7.3条 藏品库房和陈列室周围不应有可供攀缘入室的高大乔木、电杆、外水落管、墙板等物。藏品库区不宜设置室外楼梯。

    第4.7.4条 藏品库房总门、珍品库房及珍品陈列室应设置安全监视系统和防盗自动报警系统。


第五章 防火

第五章　防火

第一节　建筑防火

    第5.1.1条 藏品库区的防火分区面积，单层建筑不得大于1500㎡,多层建筑不得大于1000㎡，同一防火分区内的隔间面积不得大于500㎡。陈列区的防火分区面积不得大于2500㎡，同一防火分区内的隔间面积不得大于1000㎡。

    第5.1.2条 藏品库房、陈列室的隔墙应为非燃烧体。防火分区内的隔间应采用耐火极限不低于3h的隔墙和乙级防火门分隔。封闭式竖井的围护结构应采用非燃烧体及丙级防火门。

    第5.1.3条 藏品库房和陈列室内的固定装修应选用非燃烧体或阻燃材料。


第二节 安全疏散

第二节　安全疏散

    第5.2.1条 藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外，疏散楼梯宜采用封闭楼梯间。

    第5.2.2条 陈列室的外门应向外开启，不得设置门槛。


第三节 消防设施

第三节　消防设施

    第5.3.1条 大、中型馆必须设置火灾自动报警系统。

    第5.3.2条 珍品库房及大、中型馆内收藏纸质书画、纺织品等遇水即损藏品的库房应设置气体灭火装置。大型馆内的普通藏品库房和陈列室宜设置预防作用的自动喷水灭火系统。


第六章 建筑设备

第六章　建筑设备

第一节　给排水

    第6.1.1条 馆区内应有完整的排水系统将水就近排入城市的排水管网或水体。污水排放应符合国家及地方的规定。

    第6.1.2条 中、小型馆雨水管道的暴雨量设计重现期宜采用一年，大型馆宜采用二年。

    第6.1.3条 应根据结构形式和气候条件选择合适的屋面排水方式。藏品库房和陈列室的屋面应采用外排水系统，当必须采用内排水时应由管道将雨水以最短的距离引至室外。


第二节 暖通空调

第二节　暖通空调

    第6.2.1条 设置空气调节的藏品库房，室内温湿度应满足藏品防护的要求，符合第4.2.2条 的规定。

    第6.2.2条 藏品库房和陈列室的采暖宜采用热风系统。若使用以水或汽为热媒的采暖装置，应采取有效的措施防止渗漏。严禁明火采暖。

    第6.2.3条 藏品库房和陈列室的采暖系统应分布合理，避免局部过热，藏品库房宜设置使室内相对湿度稳定在40～65%的加湿装置。

    第6.2.4条 通风和空气调节的风管及其保温材料应采用非燃烧体。风管不宜穿过防火墙,必须穿过时应在该处设置防火阀,风管穿过墙、板的空隙处应用非燃烧体填充严密。风管应有良好的气密性，连接处必须有可靠的密闭措施。

    第6.2.5条 通风和空气调节的新风应经清洁过滤，在污染严重地区还应采取净化措施，符合第4.5.1条的规定。

    第6.2.6条 空气调节设备宜安装在专门的机房内，并装置防火隔声门。机房内应采取消声、减振措施。

    第6.2.7条 熏蒸室应设置独立的排风系统，废气排放应符合国家及地方的规定。


第三节 电气

第三节　电气

    第6.3.1条 大型馆的电气负荷不得低于二级,中、小型馆不得低于三级.防火、防盗报警系统应按一级电气负荷设计或设置应急备用电源。

    第6.3.2条 监视和报警电气线路应与照明和动力电气线路分开设置，并敷设隐蔽。

    第6.3.3条 藏品库房的电源开关应统一安装在藏品库区的藏品库房总门之外，并有防止漏电的安全保护装置。藏品库房内的照明宜分区控制。

    第6.3.4条 藏品库房和陈列室的电气照明线路应采用铜芯绝缘导线暗线敷设，古建筑改建可为铜芯导线塑料护套线明线敷设。防火、防盗报警系统的电气线路应采用铜芯导线，并装套钢管保护。

    第6.3.5条 陈列室内应设置使用电化教育设施的电气线路和插座。

    第6.3.6条 熏蒸室的电气开关必须在室外控制。

    第6.3.7条 大型馆的陈列室应设置火灾事故照明和疏散导向标志。重要藏品库房宜有警卫照明。

    第6.3.8条 大型馆不应低于二级防雷，中、小型馆不应低于三级防雷。珍品库房应为一级防雷。


附录一 名词解释

附录一　名词解释

    1博物馆建筑：供收集、保管、研究和陈列、展览有关自然、历史、文化、艺术、科学、技术方面的实物或标本之用的公共建筑。

    2馆区：对基地内各类建筑物及道路、广场、绿地等占用的整个区域的总称。

    3藏品库区：对藏品库房及为保管藏品而专设的房间、通道、场地等占用的空间的总称。

    4藏品库房：存放各类文物和标本的专设房间。

    5暂存库房：暂时存放尚未清理、消毒的各类文物和标本的专设房间。

    6珍品库房：存放各类具有较高历史、艺术、科学价值的一级藏品及保密性藏品、经济价值贵重藏品的专设藏品库房。

    7藏品库房总门：藏品库房及其室外通道、场地等所在区域的大门，位于藏品库区之内。

    8缓冲间：在藏品库区或藏品库房的入口处专设的过渡房间，主要用以防止藏品在短时间内经受较剧烈的温湿度变化。

    9装具：陈列和保管中使用的橱柜、台座、屏风、支架、板面、箱盒、镜框、瓶罐等器具。

    10熏蒸室：用化学药品气化的方法对文物和标本进行杀虫灭菌工作的专设房间。

    11陈列区：对陈列室及为参观、教育、休息而专设的房间、通道、场地等占用的空间的总称。

    12陈列室：陈列、展览各类文物和标本的专设房间。

    13技术用房：对藏品和展品进行科学研究、技术处理的专设房间。


附录二 用词说明

附录二　用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明按其它有关标准执行的写法为，“应按………执行”或“应符合………要求（或规定）”。非必须按所指定的标准执行的写法为，“可参照………的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：华东建筑设计院

    参加单位：中国历史博物馆

              上海博物馆

    主要起草人：范守中　李保国　费钦生　许德光　陈志伟

                唐林　　潘德琦　王巧臣　屠涵海　刘焕泉


剧场建筑设计规范JGJ 57-2000

中华人民共和国行业标准

剧场建筑设计规范

Design Code for Theater

JGJ 57—2000

主编单位:中国建筑西南设计研究院
批准部门: 中华人民共和国建设部
中华人民共和国文化部
施行日期:2001 年7 月1 日

关于发布行业标准《剧场建筑设计规范》的通知 建标[2001]28 号

根据建设部《关于印发一九九八年工程建设城建、建工行业标准制订、修订项目计划的通知》(建标[1998]59 号) 的要求，由中国建筑西南设计研究院主编的《剧场建筑设计规范》，经审查，批准为行业标准，其中3.0.2，5.3.1，5.3.5，5.3.7， 6.7.2，6.7.4，6.7.8，6.7.13，6.7.14，8.1.1，8.1.2，8.1.3，8.1.4，8.1.5， 8.1.7，8.1.8，8.1.9，8.1.10，8.1.11，8.1.12，8.2.2，8.3.1，8.3.2，8.3.3， 8.4.1，10.3.13 为强制性条文。该规范编号为JGJ57-2000， 自2001 年7 月1 日起施行，原标准《剧场建筑设计规范》JGJ 57-88(试行) 同时废止。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，中国建筑西南设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部

中华人民共和国文化部

2001年2月5日


前言

前言

根据建设部建标[1998]59 号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，修定了本规范。

本规范的主要技术内容是：1. 总则；2.术语；3.基地和总平面；4.前厅和休息厅；5.观众厅；6.舞台；7.后台；8.防火设计；9.声学；10.建筑设备。

修订的主要技术内容是：1.术语；2.面积指标；3.防火设计；4.增加了伸出式舞台、岛式舞台、舞台工艺设计和舞台结构荷载等内容。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

本规范主编单位是：中国建筑西南设计研究院(地址：四川成都市星辉西路8 号；邮政编码：610081)。

本规范参编单位是中国艺术科学技术研究所。

本规范主要起草人员是：成城、李布白、王化卿、赵培生、王鸿章、陈风岩、王

坤贵、苏培义、王明钰。


1 总则

1.0.1 为保证剧场建筑设计满足使用功能、安全、卫生及舞台工艺等方面的基本要求，制定本规范。

1.0.2 本规范适用于剧场建筑的新建、改建和扩建设计。不适用于观众厅面积不超过200m2 或观众容量不足300 座的剧场建筑。

1.0.3 剧场建筑根据使用性质及观演条件可分为歌舞、话剧、戏曲三类。剧场为多功能时，其技术规定应按其主要使用性质确定，其他用途应适当兼顾。

1.0.4 剧场建筑规模按观众容量可分为：

特大型 1601 座以上；

大 型 1201～1600 座；

中 型 801～1200 座；

小 型 300～800 座。

话剧、戏曲剧场不宜超过1200 座。歌舞剧场不宜超过1800 座。

1.0.5 剧场建筑的等级可分为特、甲、乙、丙四个等级。特等剧场的技术要求根据具体情况确定；甲、乙、丙等剧场应符合下列规定：

1 主体结构耐久年限：甲等100 年以上，乙等51～100 年，丙等25～50 年；

2 耐火等级：甲、乙、丙等剧场均不应低于二级；

3 室内环境标准及舞台工艺设备要求应符合本规范有关章节的相应规定。

1.0.6 剧场设计应进行舞台工艺设计；建筑设计与舞台工艺设计应紧密配合，互提设计参数。

1.0.7 剧场建筑设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术 语

2.0.1 剧场 theater
设有演出舞台、观看表演的观众席及演员、观众用房的文娱建筑。
2.0.2 观众厅 auditorium
设有固定座席的为观看演出用的空间。
2.0.3 池座 stalls
与舞台同层的观众席。
2.0.4 楼座 balcony
池座上的楼层观众席。
2.0.5 包厢 box(in the auditorium)
沿观众厅侧墙或后墙隔成小间的观众席。
2.0.6 舞台 stage
剧场演出部分总称，包括主台、侧台、后舞台、乐池、台唇、耳台、台口、台
仓、台塔。
2.0.7 台塔 fly tower
主台以上至栅顶的空间。它是舞台表演和机械运作的基本空间。
2.0.8 台仓 understage
舞台台面以下的空间。
2.0.9 镜框式舞台 proscenium stage
在观众厅和舞台之间设有台口分隔的舞台，是我国现有剧场舞台的基本形式。
2.0.10 台口 proscenium opening
舞台向观众厅的开口。
2.0.11 台唇 apron stage
台口线以外伸向观众席的台面。
2.0.12 乐池 orchestra pit
为歌剧舞剧表演配乐的乐队使用的空间，一般设在台唇的前面和下面。
2.0.13 主台 main stage
台口线以内的主要表演空间。
2.0.14 侧台 bay area
设在主台两侧，为迁换布景、演员候场、临时存放道具景片及车台的辅助区域。
2.0.15 后舞台 back stage
设在主台后面，可增加表演区纵深方向的舞台。
2.0.16 开敞式舞台 open stage
舞台表演区和观众席在一个空间内的舞台形式，包括伸出式舞台、岛式舞台、尽端式舞台。
2.0.17 伸出式舞台 thrust stage
舞台向观众厅伸出，主要表演区在观众席内，观众席三面环绕舞台。
2.0.18 岛式舞台 arena stage
舞台设在观众厅内，观众席四面环绕舞台。
2.0.19 台口墙轴线 axis of proscenium wall
土建设计图上标注的台口承重墙结构定位轴线。
2.0.20 台口线 curtain line
台口构造内侧边线在舞台面上的投影线，舞台机械定位以此为基准。
2.0.21 栅顶 grid；gridiron
俗称葡萄架，舞台上部为安装悬吊设备的专用工作层。
2.0.22 天桥 fly gallery
沿主台的侧墙、后墙墙身上部一定高度设置的工作走廊。一般舞台均设有多层天桥。
2.0.23 假台口 (或活动台口) movable pretendnd stage door
安装舞台灯具的主要设施，也能将演出台口尺寸作适当调整以适应各种表演。
2.0.24 灯光渡桥 lighting bridge
与吊杆平行设置，可升降，安装、检修灯光用，在演出中能上人操作的桥式刚架。
2.0.25 渡桥码头 portal bridge
由天桥上伸出的平台或吊板。由此通往灯光渡桥或假台口上框。
2.0.26 大幕 proscenium curtain
分隔舞台与观众厅的软幕。其开启方式又分对开式、提升式、串叠式蝴蝶式等。
2.0.27 檐幕 transverse curtain
主台上部的横条幕。
2.0.28 边幕 wings
主台两侧的边条幕。
2.0.29 前檐幕 fore-Proscenium curtain
大幕前面的檐幕。
2.0.30 纱幕 veil curtain
网眼纱制作的无缝幕，挂在台口的叫台口纱幕，挂在天幕灯区前的叫远景纱幕，也可以折叠成装饰衬幕。
2.0.31 防火幕 fire curtain
安装在台口处，当发生火灾时，可立刻下降将舞台与观众厅分隔开，防止火灾漫延的设施。
2.0.32 车台 stage wagon
在主台、侧台、后舞台之间，沿导轨前后左右行走的机械舞台；也有无导轨自由移动的小车台。
2.0.33 升降台 elevating stage
在舞台上可以升降台面的舞台机械。
2.0.34 转台 revolving stage
主要表演区能旋转的舞台机械。
2.0.35 升降乐池 orchestra lift
乐池地面可升降，增加舞台使用功能的乐池。
2.0.36 吊杆 batten
舞台上空悬吊幕布、景物、演出器材的杆状升降机械设备，有手动、电动、液压等多种传动方式。
2.0.37 吊点 point hoist
舞台上空悬吊演出器材或景物的升降点状机械设施。
2.0.38 天幕 cyclorama
悬挂在舞台远景区，表现天空景色的幕布。
2.0.39 面光桥 fore stage lighting gallery
在观众厅顶部安装灯具向舞台投射灯光的天桥。
2.0.40 耳光室 fore stage side 1ighting
在观众厅两侧安装灯具向舞台投射灯光的房间。
2.0.41 台口柱光架 lighting tower
在舞台口内两侧安装灯具的竖向刚架。
2.0.42 灯光吊笼 lighting (cable) basket
在舞台两侧上空设置的安装灯具的笼状吊架，可以升降或前后左右移动。
2.0.43 天桥侧光 fly gallery lighting
在舞台侧天桥上安装的灯光。
2.0.44 流动灯光 movable lighting
在舞台台面安装在灯架上可移动的灯光。
2.0.45 灯控室 lighting control room
控制舞台灯光的操作用房。
2.0.46 声控室 sound control room
控制电声系统的操作用房。
2.0.47 舞台监督指挥系统 Stage manager control system
舞台监督指挥演出的各种信号和双向对讲系统等。
2.0.48 舞台监视系统 stage monitoring (disp1ay) System
观察舞台演职员演出实况的电视监视系统。


3 基地和总平面

3 基地和总平面

3.0.1 剧场基地选择应符合城镇规划要求，合理布点。
3.0.2 剧场基地应至少有一面临接城镇道路，或直接通向城市道路的空地。 临接的城
市道路可通行宽度不应小于剧场安全出口宽度的总和，并应符合下列规定：
1 800 座及以下，不应小于8m；
2 801～1200 座，不应小于12m；
3 1201 座以上，不应小于15m。
3.0.3 剧场主要入口前的空地应符合下列规定：
1 剧场建筑从红线退后距离应符合城镇规划要求，并按不小于0.20m2/座留出集散空地；
2 当剧场前的集散空地不能满足前款规定，或剧场前面疏散口的宽度不能满足计算要求时，应在剧场后面或侧面另辟疏散口，并应设有与其疏散容量相适应的疏散通路或空地。剧场建筑后面及侧面临接道路可视为疏散通路，但其宽度不得小于3.50m。
3.0.4 剧场基地临接两条道路或位于交叉路口时，除主要临接道路应符合本规范第3.0.2 条的规定且剧场基地前集散空地应符合第3.0.3 条1 款规定外，尚应满足车行视距要求，且主要入口及疏散口的位置应符合城市交通规划要求。
3.0.5 剧场基地应设置停车场，或由城镇规划统一设置。
3.0.6 剧场总平面设计应功能分区明确，避免人流与车流交叉。布景运输车辆应能直接到达景物出入口。
3.0.7 剧场总平面设计应为消防提供良好道路和工作场地及回车场地，并应设置照明。内部道路可兼作消防车道，其净宽不应小于3.50m，穿越建筑物时净高不应小于4.00m。
3.0.8 环境设计及绿化应符合城镇规划要求，并应充分进行绿化，创造良好的环境。
3.0.9 设备用房应防止对观众厅、舞台及周围环境的噪声干扰。
3.0.10 演员宿舍、餐厅、厨房等附建于剧场主体建筑时，必须形成独立的防火分区，并有单独的疏散通道及出入口。
3.0.11 总平面设计应符合无障碍设计要求，并应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50 的有关规定。


4 前厅和休息厅

4 前厅和休息厅

4.0.1 前厅面积，甲等剧场不应小于0.30m2/座，乙等剧场不应小于0.20m2/座，丙等剧场不应小于0.18m2/座。
4.0.2 休息厅面积，甲等剧场不应小于0.30m2/座，乙等不应小于0.20m2/座，丙等剧场不应小于0.18m2/座。
当附设小卖部或冷饮部时，不应小于0.04m2/座。
4.0.3 前厅与休息厅合一时，甲等剧场不应小于0.50m2/座，乙等剧场不应小于0.30m2/座，丙等剧场不应小于0.25m2/座。
4.0.4 衣物存放面积不应小于0.04m2/座。
4.0.5 剧场设吸烟室时，应符合下列规定：
1 有池座和楼座时应分层设置。
2 室内装修天棚应为A 级材料，墙面和地面不得低于B1 级材料，并应符合本规范第8.4.1 条的规定。
4.0.6 剧场应设观众使用的厕所，厕所应设前室。厕所门不得开向观众厅。男女厕所厕位数比率为1:1，卫生器具应符合下列规定：
1 男厕：应按每100 座设一个大便器，每40 座设一个小便器或0.60m 长小便槽，每150 座设一个洗手盆；
2 女厕：应按每25 座设一个大便器，每150 座设一个洗手盆；
3 男女厕均应设残疾人专用蹲位。


5 观 众 厅

7众智软件 http://www.gisroad.com

5 观 众 厅

5.1 视 线 设 计

5.1.1 视线设计应使观众能看到舞台面表演区的全部。当受条件限制时，也应使视觉质量不良的座席的观众能看到80%表演区。
5.1.2 视点选择应符合下列规定：
1 镜框式台口剧场宜选在舞台面台口线中心台面处；
2 大台唇式、伸出式舞台剧场应按实际需要，将设计视点相应适当外移；
3 岛式舞台视点应选在表演区的边缘；
4 当受条件限制时，设计视点可适当提高，但不得超过舞台面0.30m；向大幕投影线或表演区边缘后移，不应大于1.00m。
5.1.3 视线升高设计应符合下列规定：
1 视线升高差“c”值应取0.12m；
2 隔排计算视线升高值时，座席排列应错排布置，保证视线直接看到视点；
3 儿童剧场、伸出式、岛式舞台剧场、露天剧场视线升高值可提高一些要求；
4 为满足较高音质要求，视线升高值设计宜采用较高要求。
5.1.4 舞台面距第一排座席地面的高度应符合下列规定：
1 镜框式舞台面，不应小于0.60m，且不应大于1.10m；
2 伸出式舞台面，宜为0.30～0.60m，附有镜框式舞台的突出式舞台，可与主台齐平。
3 岛式舞台台面，不宜高于0.30m，可与观众席地面齐平。
5.1.5 观众席对视点的最远视距，歌舞剧场不宜大于33m；话剧和戏曲剧场不宜大于28m；伸出式、岛式舞台剧场不宜大于20m。
5.1.6 镜框式舞台观众视线最大俯角，楼座后排不宜大于20°；靠近舞台的包厢或边楼座不宜大于35°。伸出式、岛式舞台剧场俯角不宜大于30°。


5.2 座 席

5.2 座 席

5.2.1 观众厅面积应符合下列规定：
1 甲等剧场不应小于0.80m2/座；
2 乙等剧场不应小于0.70m2/座；
3 丙等剧场不应小于0.60m2/座。
注：大台唇式、伸出式、岛式舞台剧场不计舞台面积。
5.2.2 剧场均应设置有靠背的固定座椅，小包厢座位不超过12 个时可设活动座椅。
5.2.3 座椅扶手中距，硬椅不应小于0.50m；软椅不应小于0.55m。
5.2.4 座席排距应符合下列规定：
1 短排法：硬椅不应小于0.80m，软椅不应小于0.90m，台阶式地面排距应适当增大，椅背到后面一排最突出部分的水平距离不应小于0.30m；
2 长排法：硬椅不应小于1.00m；软椅不应小于1.10m。台阶式地面排距应适当增大，椅背到后面一排最突出部分水平距离不应小于0.50m；
3 靠后墙设置座位时，楼座及池座最后一排座位排距应至少增大0.12m。
5.2.5 每排座位排列数目应符合下列规定：
1 短排法：双侧有走道时不应超过22 座，单侧有走道时不应超过11 座；超过限额时，每增加一座位，排距增大25mm；
2 长排法：双侧有走道时不应超过50 座，单侧有走道时不应超过25 座。
5.2.6 观众席应预留残疾人轮椅座席，座席深应为1.10m，宽为0.80m，位置应方便残疾人入席及疏散，并应设置国际通用标志。


5.3 走 道

5.3 走 道

5.3.1 观众厅内走道的布局应与观众席片区容量相适应，与安全出口联系顺畅，宽度符合安全疏散计算要求。
5.3.2 池座首排座位排距以外与舞台前沿净距不应小于1.50m，与乐池栏杆净距不应小于1m；当池座首排设置残疾人席时，应再增加不小于0.50m 的距离。
5.3.3 两条横走道之间的座位不宜超过20 排，靠后墙设置座位时，横走道与后墙之间座位不宜超过10 排。
5.3.4 走道宽度除应符合计算外，尚应符合下列规定：
1 短排法边走道不应小于0.80m，纵走道不应小于1.00m，横走道除排距尺寸以外的通行净宽度不应小于1.00m；
2 长排法边走道不应小于1.20m。
5.3.5 观众厅纵走道坡度大于1:10 时应做防滑处理，铺设的地毯等应为B1 级材料，并有可靠的固定方式。坡度大于1:6 时应做成高度不大于0.20m 的台阶。
5.3.6 座席地坪高于前排0.50m 时及座席侧面紧临有高差之纵走道或梯步时应设栏杆，栏杆应坚固，不应遮挡视线。
5.3.7 楼座前排栏杆和楼层包厢栏杆高度不应遮挡视线，不应大于0.85m，并应采取措施保证人身安全，下部实心部分不得低于0.40m。


5.4 其 他

5.4 其 他

5.4.1 剧场观众厅兼放电影时，放映光学设计及放映室应符合现行行业标准《电影院建筑设计规范》JGJ 58 的规定。


6 舞 台

6 舞 台

6.1 一 般 规 定

6.1.1 镜框台口箱型舞台的台口宽度、高度和主台宽度、进深、净高均应与演出剧种、观众厅容量、舞台设备、使用功能及建筑等级相适应。宜符合表6.1.1 的规定。

台口和主台尺度 表6.1.1

剧 | 种 | 观众厅容量(座) | 台 | 口(m) | 主 |  | 台(m)
 |  |  | 宽 | 高 | 宽 | 进深 |  | 净高
 |  | 500～800 | 8～10 | 5.0～6.0 | 15～18 | 9～12 |  | 12～16
戏 | 曲 | 801～1000 | 9～11 | 5.5～6.5 | 18～21 | 12～15 |  | 13～17
 |  | 1001～1200 | 10～12 | 6.0～7.0 | 21～24 | 15～18 |  | 14～18
 |  | 600～800 | 10～12 | 6.0～7.0 | 18～21 | 12～15 |  | 14～18
话 | 剧 | 801～1000 | 11～13 | 6.5～7.5 | 21～24 | 15～18 |  | 15～19
 |  | 1001～1200 | 12～14 | 7.0～8.0 | 24～27 | 18～21 |  | 16～20
 |  | 1200～1400 | 12～14 | 7.0～8.0 | 24～27 | 15～21 |  | 16～20
歌舞剧 |  | 1401～1600 | 14～16 | 8.0～10.0 | 27～30 | 18～24 |  | 18～25
 |  | 1601～1800 | 16～18 | 10.0～12.0 | 30～33 | 21～27 |  | 22～30

6.1.2 台唇和耳台最窄处的宽度不应小于1.50m。
6.1.3 主台和台唇、耳台的台面应做木地板，台面应平整防滑。
6.1.4 主台上空应设栅顶和安装各种滑轮的专用梁，并应符合下列规定：
1 栅顶标高至主台台面的垂直距离(主台净高)：
甲等剧场不应小于台口高度的2.5 倍；乙等剧场不应小于台口高度的2 倍加4.00m；丙等剧场不应小于台口高度的2 倍加2.00m；
2 栅顶构造要便于检修舞台悬吊设备，栅顶的缝隙除满足悬吊钢丝绳通行外，不应大于30mm；
3 各种滑轮梁的标高，应使站在栅顶的工作人员便于安装、检修舞台悬吊设备；
4 由主台台面去栅顶的爬梯如超过2.00m 以上，不得采用垂直铁爬梯。甲、乙等剧场上栅顶的楼梯不得少于2 个，有条件的宜设工作电梯，电梯可由台仓通往各层天桥直达栅顶；
5 丙等剧场如不设栅顶，宜设工作桥，工作桥的净宽不应小于0.60m，净高不应小于1.80m，位置应满足工作人员安装、检修舞台悬吊设备的需要。
6.1.5 主台天桥应符合下列规定：
1 天桥应沿主台侧墙和后墙三面布置，边沿应有0.10m 高的护板。甲等剧场不得少于3 层。乙、丙等剧场不得少于2 层；

2 第一层侧天桥标高，应使侧光射向表演区有良好的角度，还应保证主台与侧台间的洞口高度不妨碍布景通行；
3 第一层侧天桥栏杆应满足安装灯具的技术要求；
4 各层侧天桥除满足设备安装所占用的空间外，其通行净宽不应小于1.20m，后天桥通行净宽宜为0.60m。
6.1.6 舞台面至第一层天桥有配重块升降的部位应设护网，护网构件不得影响配重块升降，护网应设检修门。
6.1.7 主台应分别设上场门和下场门，门的位置应使演员上下场和跑场方便，但应避免在天幕后墙开门。门的净宽不应小于1.50m，净高不应低于2.40m。
6.1.8 侧台应符合下列规定：
1 主台两侧均应布置侧台，位置应靠近主台前部，便于演员和景物通向表演区。 两个侧台的总面积：甲等剧场不得小于主台面积的1/2；乙等剧场不得小于主台面积的 1/3；丙等剧场不得小于主台面积的1/4。当丙等剧场受条件限制时可设一个侧台；

2 设有车台的侧台，其面积除满足车台停放外，还应有存放和迁换景物的工作面积，其面积不宜小于车台面积的1/3；
3 侧台与主台间的洞口净宽：甲等剧场不应小于8.00m；乙等剧场不应小于6.00m；丙等剧场不应小于5.00m；
侧台与主台间的洞口净高：甲等剧场不应小于7.00m；乙等剧场不应小于6.00m； 丙等剧场不应小于5.00m；
4 设有车台的侧台洞口净宽，除满足车台通行宽度外，两边最少各加0.60m；
5 侧台进出景物的门，净宽不应小于2.40m，净高不应低于3.60m，门应隔声、不漏光。严寒和寒冷地区的侧台外门应设保温门斗，门外应设装卸平台和雨篷；当条件允许时，门外宜做成坡道；
6 甲等剧场的侧台与主台之间的洞口宜设防火幕。
6.1.9 后舞台面积和使用高度，应根据舞台工艺设计确定，并应符合下列规定：
1 后舞台与主台之间的洞口宜设防火隔音幕；
2 设有车载转台的后舞台洞口净宽，除满足车载转台通行外，两边最少各加0.60m。洞口净高应与台口高度相适应；
3 没有车载转台的后舞台，其面积除满足车载转台停放外，还应有存放和迁换景物的工作面积，其面积不宜小于车载转台面积的1/3；
4 后舞台应设吊杆和灯光等设备。
6.1.10 甲、乙等剧场应设台仓，台仓的面积、层高、层数应根据使用功能确定，并应符合下列规定：
1 台仓通往舞台和后台的门、楼梯要顺畅，并不得少于2 个，应设明显的疏散标志和照明，便于演员上下场和工作人员通行；
2 台仓里为机械舞台而设的机坑、平台、通道和检修空间，必须设固定的工作梯和坚固连续的栏杆。
6.1.11 伸出式舞台应符合下列规定：
1 附在镜框式舞台的伸出式舞台除镜框台口外，在台口两边还应增设演员上下场口；
2 台面技术要求与镜框式舞台的主台同；
3 台面上空应设吊点，位置、数量应按舞台工艺设计确定；
4 表演区除顶光和脚光外，还应有来自三个方位的面光。
6.1.12 岛式舞台应符合下列规定：
1 台面技术要求应与镜框式舞台的主台相同；
2 台面上空应设吊点，位置、数量应按舞台工艺设计确定；
3 表演区除顶光和脚光外，还应有来自四个方位的面光；
4 表演区上下场通道不得少于2 条。


6.2 乐 池

6.2 乐 池

6.2.1 歌舞剧场舞台必须设乐池，其他剧场可视需要而定。乐池面积按容纳乐队人数计算，演奏员平均每人不应小于1.00m2，伴唱每人不应小于0.25m2。
甲等剧场乐池面积不应小于80.00m2；乙等剧场乐池面积不应小于65.00m2；丙等剧场乐池面积不应小于48.00m2。
6.2.2 乐池开口进深不应小于乐池进深的2/3。
6.2.3 乐池进深与宽度之比不应小于1:3。
6.2.4 乐池地面至舞台面的高度，在开口位置不应大于2.20m，台唇下净高不宜低于1.85m。
6.2.5 乐池两侧都应设通往主台和台仓的通道，通道口的净宽不宜小于1.20m，净高不宜小于2.00m。
6.2.6 乐池可做成升降乐池。


6.3 舞台机械

6.3 舞台机械

6.3.1 舞台工艺设计应向土建设计提供舞台机械的种类、位置、尺寸、数量、台上和台下机械布置所需的空间尺度、设备荷载、内力分析、预埋件、用电负荷及控制台位置等要求。土建设计应满足舞台机械安装、检修、运行和操作等使用要求。
6.3.2 舞台机械的设计、安装和运行应符合下列规定：
1 舞台机械运行必须采取技术措施，确保安全运行，在运行全过程中应有相应的声、光警示信号，但不得影响演出效果；
2 舞台机械可动台面与不动台面的缝隙不得大于5mm；高差不得大于±3mm；
3 舞台机械台面的水平摆动间隙不应大于5mm；倾斜高差不应大于±3mm。
6.3.3 舞台上部悬吊机械设备运行，除行程开关外，必须安装电源主回路的保护开关，确保安全。
6.3.4 台口内两侧，应留出存放对开大幕的空间位置。
6.3.5 土建设计应为防火幕和假台口预留运行空间，应为各种导轨设置预埋件，在配重通过的各层天桥处应留洞，并为防火幕和假台口的卷扬机设置机座平台。
6.3.6 安装吊杆应符合下列规定：
1 建筑构件不得妨碍舞台任何悬吊设备的排列、安装和运行；
2 景物吊杆间距宜为0.20～0.30m；
3 灯光吊杆前后与相邻吊杆的间距不应小于0.50m；
4 吊杆钢丝绳的吊点间距不应大于5.00m；
5 吊杆的长度和吊点的数量及间距与台口和主台的宽度相适应；
6 吊杆的运行应有确保安全的保护装置，避免机械或电气损坏失灵、坠杆伤人。
6.3.7 装有假台口和灯光渡桥的舞台，天桥必须设置相应的码头与假台口或灯光渡桥相通。
6.3.8 乐池、伸出式舞台及岛式舞台的上空，应设相应数量的吊点，土建设计应为吊点的安装提供条件。


6.4 舞台灯光

6.4 舞台灯光

6.4.1 面光桥应符合下列规定：
1 第一道面光桥的位置，应使光轴射到台口线与台面的夹角为45°～50°；
2 第二道面光桥的位置，应使光轴射到大台唇边沿或升降乐池前边沿与台面的夹角为45°～50°；
3 面光桥除灯具所占用的空间外，其通行和工作宽度：
甲等剧场不得小于1.20m；乙、丙等剧场不得小于1.00m；
4 面光桥的通行高度，不应低于1.80m；
5 面光桥的长度不应小于台口宽度，下部应设50mm 高的挡板，灯具的射光口净高不应小于0.80m，也不得大于1.00m；
6 射光口必须设金属护网，固定护网的构件不得遮挡光柱射向表演区；护网孔径宜为35～45mm，铅丝直径不应大于1.0mm；
7 面光桥挂灯杆的净高宜为1.00m。两排挂灯杆的位置由舞台工艺确定；
8 甲等剧场可根据需要设第三道或第四道面光桥，乙、丙等剧场，如未设升降乐池，面光桥可只设1 道。
6.4.2 耳光室应符合下列规定：
1 第一道耳光室位置应使灯具光轴经台口边沿，射向表演区的水平投影与舞台中轴线所形成的水平夹角不应大于45°，并应使边座观众能看到台口侧边框，不影响台口扬声器传声；
2 耳光室宜分层设置，第一层底部应高出舞台面2.50m；
3 耳光室每层净高不应低于2.10m，射光口净宽：甲、乙等剧场不应小于1.20m， 丙等剧场不应小于1.00m；
4 射光口应设金属护网及应符合本规范第6.4.1 条第6 款规定；
5 甲等剧场可根据表演区前移的需要，设2 道或3 道耳光室；乙、丙等剧场当未设升降乐池时，可只设1 道耳光室。
6.4.3 追光室应符合下列规定：
1 追光室应设在楼座观众厅的后部，左右各1 个，面积不宜小于8.00m2，进深和宽度均不得小于2.50m；
2 追光室射光口的宽度、高度及下沿距地面距离应根据选用灯型进行计算；
3 追光室的室内净高不应小于2.20m，室内应设置机械排风；
4 甲等剧场应设追光室；乙、丙等剧场当不设追光室时，可在楼座观众厅后部或其他合适的位置预留追光电源，容量不得小于30A。
6.4.4 调光柜室应符合下列规定：
1 调光柜室应靠近舞台，其面积应与舞台调光回路数量相适应，甲等剧场不得小于30m2；乙等剧场不得小于25m2；丙等剧场不得小于20m2；
2 调光柜室室内净高不得小于2.50m，室内要有良好的通风。
6.4.5 调光回路应根据剧场类型和舞台大小配置。甲等歌舞剧场不应小于480 回路；甲等话剧院不应小于360 回路；甲等戏曲剧场不应小于240 回路。
除可调回路外，各灯区宜配置1～3 路直通电源。甲等以上的剧场，每回路容量不得小于30A，乙等及以下剧场不得小于20A。
6.4.6 灯光配线应符合下列规定：
1 由可控硅调光装置配出的舞台照明不宜采用多回路共用零线方式。当采用多回路共用零线方式时，则零线截面面积不应小于相线截面积：
2 由可控硅调光装置配出的舞台照明线路应远离电声、电视及通讯等线路。当两种线路必须平行敷设时，其间距应大于1.00m，当垂直交叉时，其间距应大于0.50m，并应采用屏蔽措施。
6.4.7 天幕地排灯区应设置相应调光回路，同时应设零线截面积不小于相线截面积的三相回路专用电源。其电源容量为：甲等剧场不得小于150A，乙等剧场不得小于100A，丙等剧场不得小于75A。
6.4.8 主台两侧的流动灯电源插座应分前、中、后设置在台板下带盖的专用电源盒内，盒内应按流动灯数量设置调光回路。
6.4.9 舞台侧光可安装在一层侧天桥上，舞台宽度在24m 以上的甲、乙等剧场，可设置灯光吊笼或纵向灯光吊杆，数量和尺度应按舞台工艺确定。
6.4.10 不设假台口的丙等剧场应在台口两侧设置柱光架。


6.5 舞台通讯与监督

6.5 舞台通讯与监督

6.5.1 舞台监督主控台应设置在舞台内侧上场口。
6.5.2 灯控室、声控室、舞台机械操作台、演员化妆休息室、候场室、服装室、乐池、追光灯室、面光桥、前厅、贵宾室等位置应设置舞台监督对讲终端器。
6.5.3 舞台监督系统的摄像机应在舞台演员下场口上方和观众席挑台(或后墙)同时设置，舞台内摄像机应配置云台。
6.5.4 灯控室、声控室、舞台监督主控台、演员休息室、贵宾室、前厅、观众休息厅等位置应设置监视器。凡为观众设置的监视器不得送入演职员监视专用的舞台内信号。
6.5.5 甲等剧场可设有红外舞台监视系统等。


6.6 演出技术用房

6.6 演出技术用房

6.6.1 灯控室、声控室均应设在观众厅后部，通过监视窗口应能看到舞台表演区全部，面积不应小于12m2；窗口宽度不应小于1.20m，窗口净高不应小于0.60m，声控室应能听到直达声。
6.6.2 同声翻译室的位置，宜设在观众厅周边，能看到舞台表演区，应有合适的监视窗口，每间面积不应小于5m2。
6.6.3 功放室应远离调光柜室，宜设在靠近主扬声器组的位置，甲等剧场面积不应小于12m2，乙等不应小于10m2，丙等不应小于8m2。功放室与声控室之间应敷设相应的控制管线。功放室应设有通风及空调装置。
6.6.4 台上机械控制室宜设在二层天桥中部，或在一层天桥上部设置专用的台上机械控制室；控制室应有三面玻璃窗，密闭防尘，操作时并能直接看到舞台全部台上机械的升降过程。面积按舞台工艺设计要求确定。
6.6.5 台下机械控制室，可设在电动吊杆控制室相对应的位置，应能直接看到舞台机械运行状况，其他技术要求同台上机械控制室，面积视舞台工艺需要而定。
6.6.6 各种舞台机械电源柜的数量、重量、使用面积和安装位置，按舞台工艺要求而定。


6.7 舞台结构荷载

6.7 舞台结构荷载

6.7.1 舞台结构荷载采用标准值作为代表值。对频遇值和准永久值应按现行国家标准《建筑结构荷载规范》GBJ9 的有关规定采用。
6.7.2 作用在主台和台唇台面上的结构荷载，应符合下列规定：
1 台面活荷载不应小于4.0kN/m2；
2 当有两层台仓时，在底层的楼板活荷载不应小于2.0kN/m2；
3 舞台面上设置的固定设施，应按实际荷载取用；
4 主台面上有车载转台等移动设施时，应按实际荷载计算。
6.7.3 升降乐池台面板的活荷载取值：不动时，不应小于4.0kN/m2；可动时，不应小于2.0kN/m2；
6.7.4 各种机械舞台台面的活荷载取值应按舞台工艺设计的实际荷载取用，不动时均不得小于4.0kN/m2，可动时不得小于2.0kN/m2。
6.7.5 假台口每层搁板的活荷载不应小于2.0kN/m2。
6.7.6 作用于栏杆的水平荷载应符合下列规定：
1 假台口上的栏杆不应小于1.0kN/m；
2 座席地坪高于前排0.50m 及座席侧面紧邻有高差之纵走道或梯步所设置的栏杆不应小于1.0kN/m。
6.7.7 主台上部栅顶或工作桥的活荷载按舞台工艺设计的实际荷载取用，但最低不应小于2.0kN/m2。栅顶应与舞台结构部分牢固连接，保证在水平荷载作用下的稳定性。
6.7.8 天桥的活荷载及垂直向上、向下荷载，均应根据工艺设计的实际荷载计算，但安装吊杆卷扬机或放置平衡重的天桥活荷载不应小于4.0kN/m2；其他不安装卷扬机或放置平衡重的各层天桥不应小于2.0kN/m2；仅作通行使用的后天桥其活荷载不应小于1.5kN/m2。
6.7.9 舞台面至第一层天桥，凡有配重块升降的部位，均应设护网，护网承受的水平荷载不应小于0.5kN/m2。
6.7.10 布景吊杆应有4 个或4 个以上的悬挂点，吊杆可按1.5kN 集中力作用于跨中点验算。
6.7.11 每根景物吊杆的活荷载应按不同台口宽度取用，并应符合下列规定：
台口宽度在12.00m 以下的吊杆不得小于3.5kN；
台口宽度在12.00～14.00m 的吊杆不得小于4.0kN；
台口宽度在14.00～16.00m 的吊杆不得小于5.0kN；
台口宽度在16.00～18.00m 的吊杆不得小于6.0kN；
台口宽度在18.00m 以上的按实际荷载值取用。
6.7.12 每根灯光吊杆的活荷载按不同台口宽度取用：
台口宽度在12.00m 以下的灯光吊杆不得小于5.0kN；
台口宽度在12.00～14.00m 的灯光吊杆不得小于6.0kN；
台口宽度在14.00～16.00m 的灯光吊杆不得小于8.0kN；
台口宽度在16.00～18.00m 的灯光吊杆不得小于10.0kN；
台口宽度在18.00m 以上及安装特殊灯具时应按实际荷载值取用。
6.7.13 面光桥的活荷载不应小于2.5kN/m2，灯架活荷载不应小于1.0kN/m。
6.7.14 主台上部为安装各种悬吊设备的梁、牛腿、平台的荷载，应按舞台工艺设计所提供的实际荷载取用。


7 后 台

7 后 台

7.1 演出用房

7.1.1 化妆室应靠近舞台布置，主要化妆室应与舞台同层。当在其他层设化妆室时，楼梯应靠近出场口，甲、乙等剧场有条件的应设置电梯，并应符合下列规定：
1 1～2 人的小化妆室，每间使用面积不应小于12.0m2；4～6 人的中化妆室，每人不应少于4.0 m2；10 人以上的大化妆室，每人不应少于2.5 m2。
甲等剧场大、中、小化妆室均不宜少于4 间，总面积不宜少于200 m2。
乙等剧场大、中、小化妆室均不宜少于3 间，总面积不宜少于160 m2。
丙等剧场大、中、小化妆室均不宜少于2 间，总面积不宜少于110 m2。
2 采光窗应设遮光设备。
3 化妆室应设洗脸盆，小化妆室每室1 个，中化妆室每室不应少于1 个，大化妆室每室不应少于2 个。
4 甲、乙等剧场供主要演员使用的小化妆室应附设卫生间。
5 甲、乙等剧场的化妆室应设独立的空调系统或分体式空调装置。
7.1.2 服装室应按男、女分别设置。甲等剧场不应少于4 间，使用面积不应少于160 m2；乙等剧场不应少于3 间，使用面积不应少于110 m2；丙等剧场不应少于2 间， 使用面积不应少于64 m2。服装室的门，净宽不应小于1.20m，净高不应低于240m。
7.1.3 候场室应靠近出场口，门净宽不应小于1.20m，净高不应小于2.40m。
7.1.4 小道具室宜靠近演员上、下场口设置。
7.1.5 甲、乙等剧场应设乐队休息室和调音室，休息室和调音室位置应与乐池联系方便，并防止调音噪声对舞台演出的干扰。
7.1.6 盥洗室、浴室、厕所不应靠近主台，并应符合下列规定：
1 盥洗室洗脸盆应按每6～10 人设一个；
2 淋浴室喷头应按每6～10 人设一个；
3 后台每层均应设男、女厕所。男大便器每10～15 人设一个，男小便器每7～15 人设一个，女大便器每10～12 人设一个。
7.1.7 后台应设灯光库房和维修间，面积视剧场规模而定。
7.1.8 后台跑场道地面标高应与舞台一致，净宽不得小于2.10m；净高不得低于2.40m。
7.1.9 当乙、丙等剧场后台跑场道兼做演员候场及休息用时，净宽不得小于2.80m。


7.2 辅助用房

7.2 辅助用房

7.2.1 排练厅的大小应按不同剧种设定，当兼顾不同剧种使用要求时，厅内净高不得小于6.00m。
7.2.2 乐队排练厅应按乐队规模大小设定；面积可按2.0～2.4 m2/人计。
7.2.3 合唱队排练厅地面应做成台阶式，每个合唱队演员所占面积可按1.4 m2/人计。
7.2.4 琴房每间不应小于10.0 m2，应设置空调，保持室内温湿度恒定。
7.2.5 排练厅、琴房不应靠近主台，并应防止声音对舞台演出的干扰。
7.2.6 木工间长不应小于15m，宽不应小于10m，净高不应低于7m，门净宽不应小于2.40m，净高不应小于3.60m。
7.2.7 绘景间宜靠近木工间。长不应小于18m，宽不应小于12m，净高不应低于9m。 沿墙设置吊杆，三面或四面设工作天桥。
7.2.8 绘景间应设3～5 个洗笔水池，地面应防水并设排水设施。
7.2.9 硬景库宜设在侧台后部，如设在侧台或后舞台下部，应设置大型运景电梯。
7.2.10 硬景库净高不应低于6m，门净宽不应小于2.40m，门净高不应低于3.60m。


8.1 防 火

8 防火设计

8.1 防 火

8.1.1 甲等及乙等的大型、特大型剧场舞台台口应设防火幕。 超过800 个座位的特等、甲等剧场及高层民用建筑中超过800 个座位的剧场舞台台口宜设防火幕。
8.1.2 舞台主台通向各处洞口均应设甲级防火门， 或按本规范第8.3.2 条规定设置水幕。
8.1.3 舞台与后台部分的隔墙及舞台下部台仓的周围墙体均应采用耐火极限不低于2.5h 的不燃烧体。
8.1.4 舞台(包括主台、侧台、后舞台)内的天桥、渡桥码头、平台板、栅顶应采用不燃烧体，耐火极限不应小于0.5h。
8.1.5 变电间之高、低压配电室与舞台、侧台、后台相连时，必须设置面积不小于6m2 的前室，并应设甲级防火门。
8.1.6 甲等及乙等的大型、特大型剧场应设消防控制室，位置宜靠近舞台，并有对外的单独出入口，面积不应小于12m2。
8.1.7 观众厅吊顶内的吸声、隔热、保温材料应采用不燃材料。 观众厅(包括乐池)的天棚、墙面、地面装修材料不应低于A1 级，当采用B1 级装修材料时应设置相应的消防设施，并应符合本规范第8.4.1 条规定。
8.1.8 剧场检修马道应采用不燃材料。
8.1.9 观众厅及舞台内的灯光控制室、面光桥及耳光室各界面构造均采用不燃材料 。
8.1.10 舞台上部屋顶或侧墙上应设置通风排烟设施。当舞台高度小于12m 时，可采用自然排烟，排烟窗的净面积不应小于主台地面面积的5%。排烟窗应避免因锈蚀或冰冻而无法开启。在设置自动开启装置的同时，应设置手动开启装置。当舞台高度等于或大于12m 时，应设机械排烟装置。
8.1.11 舞台内严禁设置燃气加热装置，后台使用上述装置时，应用耐火极限不低于2.5h 的隔墙和甲级防火门分隔 ，并不应靠近服装室、道具间。
8.1.12 当剧场建筑与其他建筑合建或毗连时，应形成独立的防火分区， 以防火墙隔开，并不得开门窗洞；当设门时，应设甲级防火门，上下楼板耐火极限不应低于1.5h。
8.1.13 机械舞台台板采用的材料不得低于B1 级。
8.1.14 舞台所有布幕均应为B1 级材料。


8.2 疏 散

8.2 疏 散

8.2.1 观众厅出口应符合下列规定；
1 出口均匀布置，主要出口不宜靠近舞台；
2 楼座与池座应分别布置出口。楼座至少有两个独立的出口，不足50 座时可设一个出口。楼座不应穿越池座疏散。当楼座与池座疏散无交叉并不影响池座安全疏散时，楼座可经池座疏散。
8.2.2 观众厅出口门、疏散外门及后台疏散门应符合下列规定：
1 应设双扇门，净宽不小于1.40m，向疏散方向开启；
2 紧靠门不应设门槛，设置踏步应在1.40m 以外；
3 严禁用推拉门、卷帘门、转门、折叠门、铁栅门；
4 宜采用自动门闩，门洞上方应设疏散指示标志。
8.2.3 观众厅外疏散通道应符合下列规定：
1 坡度：室内部分不应大于1:8，室外部分不应大于1:10，并应加防滑措施，室内坡道采用地毯等不应低于B1 级材料。为残疾人设置的通道坡度不应大于1:12；
2 地面以上2m 内不得有任何突出物。不得设置落地镜子及装饰性假门；
3 疏散通道穿行前厅及休息厅时，设置在前厅、休息厅的小卖部及存衣处不得影响疏散的畅通；
4 疏散通道的隔墙耐火极限不应小于1.00h；
5 疏散通道内装修材料：天棚不低于A 级，墙面和地面不低于B1 级，不得采用在燃烧时产生有毒气体的材料；
6 疏散通道宜有自然通风及采光；当没有自然通风及采光时应设人工照明，超过20m 长时应采用机械通风排烟。
8.2.4 主要疏散楼梯应符合下列规定：
1 踏步宽度不应小于0.28m，踏步高度不应大于0.16m，连续踏步不超过18 级， 超过18 级时，应加设中间休息平台，楼梯平台宽度不应小于梯段宽度，并不得小于 1.10m；
2 不得采用螺旋楼梯，采用扇形梯段时，离踏步窄端扶手水平距离0.25m 处踏步宽度不应小于0.22m，宽端扶手处不应大于0.50m，休息平台窄端不小于1.20m；
3 楼梯应设置坚固、连续的扶手，高度不应低于0.85m。
8.2.5 后台应有不少于两个直接通向室外的出口。
8.2.6 乐池和台仓出口不应少于两个。
8.2.7 舞台天桥、栅顶的垂直交通，舞台至面光桥、耳光室的垂直交通应采用金属梯或钢筋混凝土梯，坡度不应大于60°，宽度不应小于0.60m，并有坚固、连续的扶手。
8.2.8 剧场与其他建筑合建时应符合下列规定：
1 观众厅应建在首层或第二、三层；
2 出口标高宜同于所在层标高；
3 应设专用疏散通道通向室外安全地带。
8.2.9 疏散口的帷幕应采用B1 级材料。
8.2.10 室外疏散及集散广场不得兼作停车场。


8.3 消防给水

8.3 消防给水

8.3.1 超过800 个座位的剧场，应设室内消火栓给水系统。
800 个座位以上，特等、甲等剧场应设室内消火栓给水系统。

机械化舞台台仓部位，应设置消火栓。

剧场超过1500 个座位时，闷顶面光桥处，宜增设有消防卷盘的消火栓。
8.3.2 超过1500 个座位的观众厅的闷顶内、净空高度不超过8m 的观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室和贵宾室应设置闭式自动喷水灭火系统。
8.3.3 超过1500 个座位的剧场，舞台的葡萄架下，应设雨淋喷水灭火系统。 超过800座的剧场舞台葡萄架下宜设雨淋喷水灭火系统。
8.3.4 剧场内水幕系统设置应符合下列规定：
1 按本规范第8.2.1 条规定设置的防火幕上部，应设防护冷却水幕系统；
2 按本规范第8.1.1 条规定应设置防火幕有困难的部位，超过1500 个座位的剧场舞台台口及与舞台相连的侧台、后台的门窗洞口，应设防火分隔水幕；
3 按本规范第8.1.1 条规定宜设置防火幕有困难的部位，宜设防火分隔水幕。
8.3.5 剧场内设置的自动喷水灭火系统、雨淋灭火系统和水幕系统的设计，应按现行国家标准《自动喷水灭火系统设计规范》GBJ 84 的规定执行。
8.3.6 雨淋喷水灭火系统和水幕系统在设置自动开启的同时，应设置手动开启装置。雨淋喷水灭火系统的雨淋阀和水幕系统的快开阀门，应位置明确，便于操作，并有明显的标志和保护装置。
8.3.7 剧场建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》GBJ-140 的有关规定执行。


8.4 火灾报警

8.4 火灾报警

8.4.1 甲等及乙等的大型、特大型剧场下列部位应设有火灾自动报警装置：观众厅、观众厅闷顶内、舞台、服装室、布景库、灯控室、声控室、发电机房、空调机房、前厅、休息厅、化妆室、栅顶、台仓、吸烟室、疏散通道及剧场中设置雨淋灭火系统的部位。甲等和乙等的中型剧场上述部位宜设火灾自动报警装置。当上述部位中设有自动喷水灭火系统(雨淋灭火系统除外)时，可不设火灾自动报警系统。


9.1 声学设计

9 声 学
9.1 声学设计

9.1.1 剧场设计应包括建筑声学设计；建筑声学设计应参与建筑、装饰设计全过程。
9.1.2 扩声设计应与建筑声学设计密切配合；装饰设计应符合声学设计要求。
9.1.3 自然声演出的剧场，声学设计应以建筑声学为主。


9.2 观众厅体形设计

9.2 观众厅体形设计

9.2.1 观众厅每座容积宜符合表9.2.1 的规定：

观众厅每座容积 表9.2.1

剧场类别 | 容积指标(m3/座）
歌剧 | 4.5～7.0
戏曲、话剧 | 3.5～5.5
多用途(不包括电影) | 3.5～5.5

设置扩声系统时，每座容积可适当提高。

9.2.2 观众厅体形设计，应符合下列规定：

1 观众厅体形设计，应使早期反射声声场分布均匀、混响声场扩散，避免声聚焦、回声等声学缺陷。电声设计应避免电声源的声聚焦、回声等声学缺陷；

声学装饰应防止共振缺陷。

2 楼座下挑台开口的高度与挑台深度比，宜大于或等于1:1.2，楼、池座后排净高应大于或等于2.8m。

9.2.3 观众厅声学设计应包括伸出式舞台空间。

9.2.4 剧场作音乐演出时，宜设置舞台声反射罩或声反射面。


9.3 观众厅混响设计

9.3 观众厅混响设计

9.3.1 观众厅满场混响时间设定宜符合下列规定：

1 根据使用要求及不同体积，在500～1000Hz 范围内宜符合表9.3.1-1 的规定：

观众厅混响时间设置 表9.3.1-1

使用条件 | 观众厅混响时间设置
歌舞 | 1.3～1.6s
话剧 | (2000～10000m3) 1．1～1．4s
戏曲
多用途、会议 |

2 混响时间频率特性，相对于500～1000Hz 的比值宜符合表9.3.1-2 的规定：

混响时间频率特性比值 表9.31-2

使用条件 | 125Hz | 250Hz | 2000Hz | 4000Hz | 8000Hz
歌舞 | 1.00～1.35 | 1.00～1.15 | 0.90～1.00 | 0.80～1.00 | 0.70～1.00
话剧 | 1.00～1.20 | 1.00～1.10
戏曲
多用途、会议

上列混响时间及其频率特性，适用于600～1600 座观众厅。

9.3.2 混响时间设计，采用125、250、500、1000、2000、4000、8000Hz 等七个频率；设计与实测值的允许偏差，宜控制在10%以内。

9.3.3 伸出式舞台的舞台空间与观众厅合为同一混响空间，按同一空间进行混响设计。

9.3.4 舞台声学反射罩内的空间属观众厅空间的一部分，具有舞台反射罩(板)的观众厅的混响应另行设计。

9.3.5 舞台及乐池应作声学设计。


9.4 噪声控制

9.4 噪声控制

9.4.1 剧场内各类噪声对环境的影响，应按现行国家标准《城市区域环境噪声标准》GB 3096 执行。
9.4.2 观众席背景噪声应符合以下规定：
1 甲等≤NR25 噪声评价曲线；
2 乙等≤NR30 噪声评价曲线；
3 丙等≤NR35 噪声评价曲线；
9.4.3 设在群楼内或综合楼内的剧场，其振动噪声应符合国家有关环境噪声标准的规定。
9.4.4 升降乐池运行时的机械噪声，在观众席第一排中部应小于60dB(A)，其他舞台机械噪声，在观众席第一排中部应小于或等于50dB(A)。
9.4.5 观众厅宜利用休息厅、前厅、休息廊等空间作为隔声降噪手段，必要时观众厅出入口应设置声闸、隔声门。

侧台直接通向室外的大门，应避免外界噪声的干扰，必要时设隔声门。


9.5 扩声系统设计

9.5 扩声系统设计

9.5.1 扩声系统声学要求应符合现行行业标准《扩声系统声学特性指标》GYJ25 的要求。
9.5.2 主扬声器组的直达声供声应覆盖全部观众席。


9.6 其 他

9.6 其 他

9.6.1 剧场辅助用房声学要求宜符合表9.6.1 的规定。

剧场辅助用房声学要求 表9.6.1
房间名称 |  |  | 声学 | 特性 |  |
 |  | 房间要 | 求 |  | 混响时间(s) T60 | 噪声(dB)
 | 净高(m) | 每席(间) 面积(m2) | 每席体积(m3) |  |  | 背景噪声(NR) | 隔声(Rw)
声控室 | 净高≥2.8 | 10～12/间 | — |  | 0.4(平直) | ≤30 | ≥40
排练厅 |  | — | — |  | — | ≤35 | ≥45
乐队排练厅 | 净高≥6.0 | 2.0～2.4/席 | 8～10 |  | 1.0～1.2 | ≤30
合唱排练厅 |  | 1.2～1.4/席 | 5～7 |  | — | ≤35
琴房、调音室 | 净高≥2.8 | ≥10/间 | — |  | 0.4(平直) | ≤30 | ≥45
同声翻译室 | — | 5～6/间 | — |  | — | ≤35 | ≥45


10.1 给水排水

10 建筑设备

10.1 给水排水

10.1.1 剧场建筑应设置室内、室外给排水系统，并选择与其等级和规模相适应的器具设备。
10.1.2 化妆室、卫生间、淋浴室等，宜设置热水供应装置，前厅或休息厅宜设置观众饮水装置。
10.1.3 观众厅、乐池、台仓和机械化台仓底部应设置相应的消防排水设施。
10.1.4 剧场用水定额、给水排水系统的选择，应按现行国家标准《建筑给水排水设计规范》GBJ 15 的有关规定执行。


10.2 采暖、通风和空气调节

10.2 采暖、通风和空气调节

10.2.1 剧场内的观众厅、舞台、化妆室及贵宾室，甲等应设空气调节；乙等炎热地区宜设空气调节。未设空气调节的剧场，观众厅应设机械通风。
10.2.2 面光桥、耳光室、灯控室、声控室、同声翻译室应设机械通风或空气调节，厕所、吸烟室应设机械排风。前厅和休息厅不能进行自然通风时，应设机械通风。
10.2.3 剧场空气调节室内设计参数应符合表10.2.3 的规定。

空气调节室内设计参数 表10.2.3

参数名称 | 夏季 | 冬季
干球温度(℃) | 24～26 | 20～16
相对湿度(％) | 50～70 | ≥30
平均风速(m/s) | 0.2～0.5 | 0.2～0.3

10.2.4 夏季采用天然冷源降温时，室内温度应低于30℃。
10.2.5 采暖地区未设空气调节的剧场，冬季室内采暖设计参数应符合表10.2.5 的规 定。

室内采暖设计参数 表10.2.5
房 间 名 称 | 室内计算温度(℃)
前 厅 | 12～14
观 众 厅 | 14～18
舞 台 | 20～22
化 妆 室 | 20～22

10.2.6 室内稳定状态下的CO2 允许浓度应小于0.25%(我国人体散发的CO2 量可按0.02m3/人·h 计算)。
10.2.7 剧场最小新风量不应小于：甲等15m3/人·h；乙等12m3/人·h；丙等10m3/人·h。
10.2.8 剧场内观众厅每人散热和散湿量可按表10.2.8 选用。演员和舞台工作人员的散热、散湿量可按中等劳动强度考虑。

剧场内观众厅每人散热量和散湿量 表10.2.8

温度(℃) | 16 | 17 | 18 | 19 | 20 | 25 | 26 | 27 | 28 | 29 | 30
显热(W/人) | 88 | 83 | 80 | 77 | 75 | 60 | 56 | 52 | 48 | 43 | 38
潜热(W/人) | 15 | 18 | 20 | 21 | 22 | 36 | 40 | 44 | 48 | 53 | 58
全热(W/人) | 103 | 101 | 100 | 98 | 97 | 96 | 96 | 96 | 96 | 96 | 96
散湿量(g/人·h) | 23 | 27 | 29 | 31 | 34 | 54 | 61 | 67 | 73 | 80 | 86

注：上表已考虑剧场建筑的群集系数。

10.2.9 计算照明热量，应考虑剧种、灯具种类、灯具平均耗电系数及灯具位置系数等因素。
10.2.10 剧场的空气调节系统应符合下列规定：
1 舞台、观众厅宜分系统设置，化妆室、灯控室、声控室、同声翻译室等可设独立系统或装置；
2 集中式系统宜用淋水室或带淋水的表冷器处理空气；
3 过渡季节应有不进行热、湿处理，仅作机械通风使用的可能；
4 舞台上冬季应有防止下降冷气流的措施。
10.2.11 剧场的送风方式应按具体条件选定，并应符合下列规定：
1 舞台、观众厅的气流组织应进行计算；布置风口时，应避免气流短路或形成死角；
2 舞台送风应送入表演区，但不得吹动幕布及布景。天桥下设置风管应隐蔽；
3 观众厅采用下送风时，应防止尘化。污物和水不得进入风口和风管。地下水位高的地区不宜采用地下风管。地下风道应设置清扫口；
4 舞台上的排风口应设在较高处，如有栅顶，应设在其上方。
10.2.12 剧场的通风与空气调节系统的安全措施应符合下列规定：
1 穿越防火分区的送回风管道应在防火墙两侧的管道中设置防火阀；
2 风管、消声器及其保温材料应采用不燃材料。
10.2.13 通风或空气调节系统，应采取消声减噪措施，通过风口传入观众席和舞台面的噪声应比室内允许噪声标准低5dB。
10.2.14 通风、空气调节及制冷机房与观众厅和舞台邻近时，应采取隔声措施，其隔声能力应使传递到观众厅和舞台的噪声比允许噪声标准低5dB。对动力设备应采取减振措施。
10.2.15 机械化舞台的台仓应设空气调节和排烟系统。
10.2.16 舞台的送风支管宜采用可伸缩的软管，使送风口可以移动。
10.2.17 观众厅闷顶或侧墙上部应设通风和排烟装置。


10.3 电 气

10.3 电 气

10.3.1 剧场用电负荷分三级，并应符合下列规定：
1 一级负荷：应包括甲等剧场的舞台照明、贵宾室、演员化妆室、舞台机械设备、消防设备、电声设备、电视转播、事故照明及疏散指示标志等；
2 二级负荷：应包括乙、丙等剧场的消防设备、事故照明、疏散指示标志，甲等剧场观众厅照明、空调机房电力和照明、锅炉房电力和照明等；
3 三级负荷：不属于一、二级用电设备负荷均属三级负荷；
4 事故照明和疏散指示标志应采用带蓄电池的应急照明装置，连续供电时间不应小于30min。
10.3.2 甲等剧场供电系统电压偏移应符合下列规定：
1 照明为+5%～-2.5%；
2 电力为±5%。
10.3.3 当舞台照明采用可控硅作调光设备时，其电源变压器宜采用接线方式为△/Y0 的变压器。
10.3.4 需要电视转播或拍摄电影的剧场，在观众厅两侧宜装设容量不小于10kW，电压为主220/380V 三相四线制的固定供电点。
10.3.5 乐池内谱架灯、化妆室台灯照明、观众厅座位排号灯的电源电压不得大于36V。
10.3.6 电声、电视转播设备应设屏蔽接地装置。其接地电阻不得大于4Ω，屏蔽接地装置应和电源变压器工作接地装置在电路上完全分开。当单独设置接地极有困难时，可与电气装置接地合用一组接地极，接地电阻不应大于1Ω，但屏蔽接地线应集中一点与变压器工作接地装置联接。
10.3.7 舞台演出过程中，可能频繁起动的交流电动机，当其起动冲击电流引起电源电压波动超过3%时，宜采用与舞台照明负荷分开的变压器供电。
10.3.8 剧场各类房间照度的标准值宜符合表10.3.8 的规定。

剧场照度标准值 表10.3.8

序号 | 房间名称 | 照度(lx) | 序号 | 房间名称 | 照度(lx)
1 | 楼梯走廊 | 15～30 | 13 | 理发室(头部化妆) | 100～300
2 | 前厅、休息厅 | 75～200 | 14 | 排练室 | 100～200
3 | 小卖部、冷饮、存衣 | 50～100 | 15 | 布景仓库 | 15～30
4 | 厕所、卫生间 | 50～100 | 16 | 服装室 | 75～150
5 | 接待室 | 75～150 | 17 | 布景道具服装制作间 | 100～200
6 | 行政管理房间 | 75～150 | 18 | 绘景间 | 150～300
7 | 观众厅 | 75～150 | 19 | 灯控室、调光柜室 | 75～150
8 | 化妆室 | 50～100 | 20 | 声控室、功放室 | 75～150
9 | 服装室 | 75～150 | 21 | 电视转播室 | 75～150
10 | 道具室 | 75～150 | 22 | 消防控制室 | 75～150
11 | 候场室 | 75～150 | 23 | 水、暖、电、通机房 | 20～50
12 | 抢妆室 | 75～150 |  |  |

注：化妆室中化妆台加局部照明200～300lx。

10.3.9 剧场绘景间和演员化妆室的工作照明的光源应与舞台照明光源色温接近。
10.3.10 各等级剧场观众厅照明应能渐亮渐暗平滑调节，其调光控制装置应能在灯控室和舞台监督台等多处设置。
10.3.11 观众厅应设清扫场地用的照明(可与观众厅照明共用灯具)，其控制开关应设在前厅值班室，或便于清扫人员操作的地点。
10.3.12 甲、乙等剧场应设置观众席座位排号灯。
10.3.13 剧场下列部位应设事故照明和疏散指示标志：
1 观众厅、观众厅出口；
2 疏散通道转折处以及疏散通道每隔20m 长处；
3 台仓、台仓出口处；
4 后台演职员出口处。
10.3.14 消防控制室、发电机室、灯控室、调光柜室、声控室、功放室、空调机房、冷冻机房、配电间应设事故照明，其照度不应低于一般照明照度的50%。用于观众疏散的事故照明，其照度不应低于0.5lx。
10.3.15 观众厅、前厅、休息厅、走廊等直接为观众服务的房间，其照明控制开关应集中单独控制。
10.3.16 舞台监督台应设通往前厅、休息厅、观众厅和后台的开幕讯号。
10.3.17 剧场防雷应符合现行国家标准《建筑防雷设计规范》GB50057 二类建筑防雷保护措施的规定。


本规范用词说明

本规范用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，
反面词采用“严禁”。
2)表示严格，在正常情况均应这样做的：
正面词采用“应”，
反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”，
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指定按其他有关标准执行时的写法为“应符合……的规定”或“应按……执行”。


电影院建筑设计规范JGJ58-88

中华人民共和国建设部
中华人民共和国广播电影电视部 标准

电影院建筑设计规范 JGJ 58-88（试行）

主编单位： | 中国建筑西南设计院
 | 中国电影科学技术研究所
批准部门： | 中华人民共和国建设部
 | 中华人民共和国广播电影
试行日期：1988年12月1日
                关于发布部标准《电影院建筑设计规范》的通知

                            (88)建标字第171号

    根据城乡建设环境保护部、文化部(83)城设字第269号文的要求，由中国建筑西南设计院和中国电影科学技术研究所负责编制的《电影院建筑设计规范》，经审查，现批准为两部部标准，编号JGJ58-88，自1988年12月1日起试行。在试行过程中如有问题和意见，请函告中国建筑西南设计院和中国电影科学技术研究所。

                                                中华人民共和国建设部
                                        中华人民共和国广播电影电视部
                                                        1988年8月9日


第一章 总则

第一章　总则

    第1.0.1条 为保证电影院建筑设计满足安全、卫生及使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于新建、扩建、改建的，以放映35mm的变形法、遮幅法宽银幕及普通银幕（包括立体声）三种影片为主的电影院建筑设计。

    其他兼放电影且有固定放映设备的公共集会、文娱演出建筑可参照本规范有关条款执行。

    第1.0.3条 电影院的规模按观众厅的容量可分为：

    特大型1201座以上；

    大型801座～1200座；

    中型501座～800座；

    小型500座以下。

    电影院应布点合理，规模适当。当电影院总规模较大时，宜设多观众厅。

    第1.0.4条 电影院的质量标准分特、甲、乙、丙四个等级（与特大、大、中、小型交叉组合）。特等要求根据具体情况确定。甲、乙、丙等的相应要求应符合下列规定：

    一、主体结构耐久年限：甲等100年以上，乙等50～100年，丙等25～50年。

    二、耐火等级：甲、乙等不应低于二级；丙等不应低于三级，且不应有特大型。

    三、视听设施：甲等宜设置立体声。甲等大型以上的观众厅主体结构宜具备能兼放、或以后能改建为兼放70mm影片的条件。

    注：观众厅能兼放70mm影片的土建基本条件参见附录一。

    第1.0.5条 电影院建筑设计除执行本规范外，尚应符合《民用建筑设计通则》，以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 电影院基地选择应根据当地城镇建设总体规划，合理布置，并应符合下列规定：

    一、基地的主要入口应临接城镇道路、广场或空地；

    二、主要入口前道路通行宽度除不应小于安全出口宽度总和外，且中、小型电影院不应小于8m，大型不应小于12m，特大型不应小于15m；

    三、主要入口前的集散空地，中、小型电影院应按每座0.2㎡计，大型、特大型电影院除应满足此要求外，且深度不应小于10m；

    四、多观众厅电影院各主要面的集散空地应按实际分配的最多人数计算；总座位数2000座以上的电影院宜分数处集散；

    五、位于交叉口的电影院尚应满足城镇有关交通车行视距的规定。

    第2.0.2条 总平面布置应功能分区明确，人行交通与车行交通、观众流线与内部路线（工艺及管理）明确便捷，互不干扰，并应符合下列规定：

    一、在火灾或其他紧急情况下，应能使观众及工作人员迅速疏散至有照明的安全地带，并为消防作业提供合适的通路及场地；

    二、一面临街的电影院，中、小型至少应有另一侧临内院空地或通路，大型、特大型至少应有另两侧临内院空地或通路，其宽度均不应小于3.5m；

    三、合建、附建的电影院除以防火墙与毗邻建筑划分成独立防火分区外，其余临空部分仍应按上款执行；

    四、设备用房应置于对观众干扰最少的位置，且应注意安全、卫生、消声、减振和设备安装维修的方便；

    五、总平面内宜设机动车及自行车停车场，或由城镇交通规划统一考虑；

    六、总平面内尚应满足排水、隔噪、节能等方面的要求，并根据条件布置绿化。


第一节 视点和视距

第三章　观众厅

第一节 视点和视距

    第3.1.1条 设计视点应取画面下缘中点。池座第一排观众地面至设计视点的高差不应小于1.50m及不大于2.50m。

    第3.1.2条 最小视距应符合下列规定：

    一、普通银幕：宜为画面宽度的1.5倍，并不应小于1.3倍；

    二、变形法宽银幕：当其画面高度与普通银幕画面高度相同时，宜为宽银幕画面宽度的0.88倍，并不应小于0.76倍；当其画面高度大于普通银幕画面高度（镜头焦距相等）时，宜为宽银幕画面宽度的0.74倍，并不应小于0.64倍（均见附录二图2）。

    注：银幕宽度、高度参见附录一。

    第3.1.3条 最大视距应符合下列规定：

    一、普通银幕：宜为画面宽度的5倍，并不应大于6倍；

    二、变形法宽银幕：当其画面高度与普通银幕高度相同时，不应大于宽银幕画面宽度的3倍；当其画面高度大于普通银幕画面高度时，宜为宽银幕画面宽度的2.50倍，并不应大于3倍（均见附录二图2）；

    三、除按上述计算外，尚宜控制在36m以内，最大值不应大于40m。


第二节 视线和有关夹角

第二节 视线和有关夹角

    第3.2.1条 水平斜视角不应小于45°（见附录二图2）。

    第3.2.2条 仰视角不应大于40°（见附录二图3）。

    第3.2.3条 观众厅视线升高“c”值不宜小于每排0.12m。若受条件限制时，可取隔排0.12m，但此时座席中区必须错位。


第三节 座席、排距和走道

第三节 座席、排距和走道

    第3.3.1条 观众厅每座面积：甲等不宜小于0.80㎡，乙等不宜小于0.70㎡，丙等不应小于0.60㎡。

    注：观众厅面积算至银幕后的墙面。

    第3.3.2条 观众厅座席应符合下列规定：

    一、座椅扶手中距：硬椅不应小于0.48m，软椅不应小于0.50m；

    二、座席排距：短排法硬椅不应小于0.75m，软椅不应小于0.80m；长排法硬椅不应小于0.90m，软椅不应小于0.95m；台阶式（散座、楼座）的座席排距应比上述值适当增大；靠后墙最后一排的排距应增大0.12m。

    第3.3.3条 每排座席数应符合下列规定：

    一、短排法：两侧有纵走道且为最小排距时，每排座席数不应超过22个，以后排距每增加50mm，可增加2个座席；

    二、长排法：每排座席可增至50个；

    三、仅一侧有纵走道时，上述座席数相应减半。

    第3.3.4条 短排法两个横走道之间不宜超过20排；靠后墙不设横走道时，其前面的一个横走道与后墙之间不宜超过10排。

    第3.3.5条 座席应按弧线或与弧线近似的折线布置（小型可按直线布置），或两种方法混合布置。观众厅正中一排或1/2厅长处弧线的曲率半径一般等于银幕至最后一排的水平距离。

    第3.3.6条 观众厅走道除应按每百人0.60m分别计算宽度外，尚应符合下列规定：

    一、短排法的中纵走道净宽不应小于1.00m，边走道的净宽不宜小于0.80m；横走道的通行宽度不应小于1.20m；

    二、长排法的边走道不应小于1.20m。

    第3.3.7条 观众厅坡地面最大坡度不应大于1:6。超过1:6时应采用台阶式地面；走道坡度为1:10至1:6时，即应采用适当防滑措施，超过1:6时应采用踏步。


第四节 放映角

第四节 放映角

    第3.4.1条 放映水平偏角不应大于3°（见附录二图2）。

    第3.4.2条 放映仰角不宜大于3°，放映俯角不宜大于6°；放映室设在楼座后上方时，放映俯角可至9°（见附录二图3）。


第五节 银幕

第五节 银幕

    第3.5.1条 银幕应设置坚固的金属银幕架、幕轨、可调节画面的幕框和保护幕。丙等电影院可酌情简化。银幕弧面中点至幕后的墙面距离一般应为1.20～2.00m。

    第3.5.2条 宽银幕在水平方向应呈弧形，其曲率半径应等于放映距离。当画面宽度不超过8m时，银幕可为平面。

    第3.5.3条 银幕倾角不应大于±3°。

    第3.5.4条 银幕前不宜设镜框式台口。


第六节 干扰光的防止

第六节 干扰光的防止

    第3.6.1条 银幕边框、银幕后墙及附近的侧墙应为黑色或深色。银幕前方的顶棚应采用低反光罩面材料（若有台口亦应如此）。

    第3.6.2条 观众厅侧墙或顶棚的上方设窗或通风口时均应有遮光措施。

    第3.6.3条 放映光束上缘距银幕附近的顶棚（或台口下缘）不应小于0.50m。楼座下最后一排观众至画面上缘的视线距楼座前缘下部凸出部位不应小于0.30m。

    第3.6.4条 入场门、安全出口（太平门）宜设甬道或门斗。


第四章 声学

第四章　声学

    第4.0.1条 观众厅体型尺寸及内部装修材料应符合下列规定：

    一、观众厅内表面应避免反射声能集中；

    二、当有楼座时，其下部开口高度与深度之比不应小于1:2；

    三、观众厅每座容积不宜小于3.5立方米和大于5.5立方米；

    四、吸声材料的布置应满足混响计算和消除50ms以后的强反射声。当设置立体声时应消除效果扬声器的颤动回声。

    注：未设台口（或宽台口浅台深）时，体积算至银幕后的墙面。

    第4.0.2条 观众厅满座最佳混响时间在500～1000Hz范围内宜采用1.0±0.1s。其余频率与500Hz混响时间的比值宜为：

    125Hz　　　　　　　　　　　　　　　　　　　1.0～1.3

    250Hz　　　　　　　　　　　　　　　　　　　1.0～1.1

    2000～4000Hz　　　　　　　　　　　　　　　 0.8～1.0

    设置立体声时，满座最佳混响时间宜为0.7±0.1s。计算值与最佳值的允许偏差宜控制在±10%以内（计算频率为125，250，500，1000，2000，4000Hz）。

    第4.0.3条 观众厅扬声器组的高频扬声器应置于银幕高度2/3处。高频扬声器轴线应指向观众席的1/2～2/3处。扬声器箱支座及箱体在发声时不应产生振动噪声。

    第4.0.4条 银幕后面的墙面必须作强吸声处理。

    第4.0.5条 在放映机、通风或空气调节系统均开启时，空场观众席的噪声级：甲等电影院不应超过40dB(A)；乙、丙等电影院不应超过45dB(A)。设置立体声时，噪声级均不应超过40dB(A)。

    第4.0.6条 放映机房的混响时间及频率特性宜与观众厅的混响要求相适应。

    第4.0.7条 甲、乙等电影院观众厅入场门外的过渡空间宜作吸声处理。


第五章 放映机房

第五章　放映机房

    第5.0.1条 放映机房由放映、倒片、配电各部分组成，可分隔或合于一室。放映区内可增设机修室、休息室及专用厕所。

    第5.0.2条 当放映室后墙处无设备时，放映室的净深不应小于3.20m。放映机镜头至放映室前墙面应为0.35～0.40m；机身后部距放映室后墙不应小于1.20m。

    第5.0.3条 放映机的布置应符合下列规定：

    一、两台放映机轴线间及放映机与幻灯机轴线间的距离不应小于1.50m；

    二、放映机轴线与右墙面（操作一侧）或其它设备的距离不应小于1.50m；

    三、放映机轴线与左墙面（非操作一侧）或其它设备的距离不应小于1.20m。

    第5.0.4条 放映室的净高不宜小于3.2m（上部天窗部分的高度另计）。

    第5.0.5条 放映机房楼面活荷载应取3～4kN/㎡（有较重设备时按实际计算）。

    第5.0.6条 放映机及幻灯机用的放映孔内口尺寸应为0.20m×0.20m，观察孔内口尺寸应为0.30m（宽）×0.20m（高）。各孔外口尺寸放大呈喇叭状，应达到不阻挡光束。

    第5.0.7条 放映孔与观察孔轴线间的水平距离应为0.50～0.60m。放映孔中心距离地面高度在放映角为0°时为1.25m，其它角度应根据产品说明作相应的调整。观察孔可与放映孔等高，也可比放映孔高0.30m。

    第5.0.8条 放映孔宜垂直于光轴安装光学玻璃，或在镜头与放映孔之间设置密闭伸缩套。观察孔可安装6mm厚平板玻璃。

    第5.0.9条 放映孔外侧底边距其下方观众厅楼（地）面的高度不应小于1.90m。

    第5.0.10条 放映机房应有良好通风，但放映机背后墙上不宜开窗；如开窗应有遮光措施。放映机上方宜设排气天窗。

    第5.0.11条 放映室至少有一外开门通至疏散通道，其楼梯和出入口不得与观众厅的楼梯和出入口合用。

    第5.0.12条 放映室的构造和装修应有利于清洁、防火、吸声和减振。放映室楼（地）面高于室外地坪3m时可设影片提升设备。


第一节 门厅、休息厅

  第六章　其它用房

    第一节 门厅、休息厅

    第6.1.1条 门厅、休息厅（廊）的面积可互相调配，灵活组合；二者合计每人面积甲等电影院不宜小于0.50㎡；乙等不宜小于0.30㎡，丙等不宜小于0.10㎡。

    第6.1.2条 门厅、休息厅（廊）内的面积计算时所取人数：一个观众厅时等于该观众厅的容量；两个观众厅共用门厅、休息厅时，等于较大一厅的容量；三个观众厅共用门厅、休息厅时，等于观众厅总容量的60%。如其中一观众厅独用门厅、休息厅、则仍按该观众厅实际容量计算。

    第6.1.3条 售票间一般每300座设一售票口，其面积可按每个售票口1.5～2㎡计算。

    第6.1.4条 电影院内可附设小卖部，其面积可按每人不小于0.04㎡计算（另设多种经营的面积不在此限）：可设衣物存放处，其面积可按每人不小于0.04㎡计算。多厅电影院人数折减应符合第6.1.2条规定。


第二节 办公、服务、设备用房

    第二节 办公、服务、设备用房

    第6.2.1条 根据规模和等级，电影院可设办公室、值班室、美工室、设备用房等。


第三节 厕所

    第三节 厕所

    第6.3.1条 观众使用的厕所男女人数比例可按1:1计算。多厅电影院人数折减应符合第6.1.2条规定。

    第6.3.2条 男（女）厕所卫生器具设置数目应符合下列规定：

    一、男厕每50人设1个小便斗（小便槽每0.60m长相当于1个小便斗）；400人以内，每150人及其尾数设1个大便器；400人以上，超出部分每200人及其尾数设1个大便器。

    二、女厕400人以内，每50人及其尾数设1个大便器；400人以上，超出部分每75人及其尾数设1个大便器。

    三、男女厕所均应设前室。每4个大便器宜设1个洗手盆，但至少应设1个洗手盆。男女厕所中至少有一处应设污水池。


第一节 防火

     第七章　防火和疏散

    第一节 防火

    第7.1.1条 电影院建筑防火和疏散设计除按现行防火规范执行外，尚应符合本章各条规定。

    第7.1.2条 电影院建筑的耐火等级应符合第1.0.4条的规定，但任何等级电影院的放映室均不应低于二级耐火等级。

    第7.1.3条 甲、乙等电影院观众厅可附设于耐火等级不低于二级且有互相独立的防火分区和疏散通道的其他建筑内，并宜设在一至三层。

    第7.1.4条 三级耐火等级观众厅的木屋架宜进行防火处理。

    第7.1.5条 观众厅和疏散通道内的墙面装修及吊顶宜采用耐火极限不少于0.25h的非燃、难燃材料；如局部面层为可燃材料，亦应作阻燃处理，并不应在高温时散发有毒气体。

    第7.1.6条 大型、特大型电影院观众厅设置楼座时，其楼座后部上方及池座后部低矮空间宜考虑排烟措施。

    第7.1.7条 甲等大型及特大型电影院的观众厅、配电室、放映室、自备发电机室、空气调节机房宜设火灾自动报警装置。其它电影院也宜有相应的报警措施。

    第7.1.8条 室内消火栓宜设在门厅、休息厅、观众厅主要出入口和楼梯间附近，以及放映机房入口处等明显位置。布置消火栓时应保证有两支水枪的充实水柱同时到达室内任何部位。

    第7.1.9条 消火栓的设置除应按防火规范执行外，800座以下的观众厅宜设置室内消火栓，水量不应小于5L/s，两股水柱，每股2.5L/s。


第二节 疏 散

第二节 疏 散

    第7.2.1条 电影院的池座、楼座均应设置足够数量、足够宽度并分布合理的内、外安全出口和相应的疏散通道及疏散楼梯。进出场人流应避免交叉和逆流。

    第7.2.2条 计算安全出口、疏散通道、疏散楼梯的宽度所取人数应符合下列规定：

    一、池座、楼座观众人数各按满座计算；

    二、门厅、休息厅（廊）内候场人数应符合第6.1.2条的规定。

    第7.2.3条 池座和楼座应分别设置至少2个安全出口（楼座座席数少于50时可只设1个）。每个安全出口的平均疏散人数不应超过250人。有候场需要的门厅，其观众厅入场门不应作为安全出口。

    第7.2.4条 观众厅每一安全出口尚应符合下列规定：

    一、采用双扇外开门，门的净宽不应小于1.40m；门口正面1.40内不应设踏步；

    二、严禁用推拉门、卷帘门、折叠门、转门等；

    三、门内外标高应一致或和缓过渡；门道内应无门槛、突出物及悬挂物；

    四、在门头显要位置设置灯光疏散指示标志；

    五、安全出口门上应设自动门闩。

    第7.2.5条 观众厅走道尚应符合下列规定：

    一、纵横走道的布置应有利于分区疏散。短排法主要横走道的端头应对向安全出口。长排法两侧及侧前方应均匀布置安全出口；

    二、袋形走道的长度在不逐步加宽宽度的条件下不宜大于6m；

    三、座席地面与其相邻的侧方或前方走道的高差大于0.50m时，应设坚固的防护栏杆，其水平荷载应取1kN/m。

    第7.2.6条 观众厅外疏散通道应符合下列规定：

    一、电影院休息、存衣、小卖等活动的布置不应影响疏散；

    二、每段疏散通道不应超过20m；各段均应有通风排烟窗；

    三、2m高度内应无突出物、悬挂物；

    四、通道内不宜设假门及落地式镜子；

    五、各段应设灯光疏散指示标志。

    第7.2.7条 室内楼梯应符合下列规定：

    一、观众使用的主楼梯净宽不应小于1.40m；

    二、有候场需要的门厅，门厅内供入场使用的主楼梯不应作为疏散楼梯。

    第7.2.8条 室外疏散梯净宽不应小于1.10m。下行人流不应妨碍地面人流。


第一节 给水排水

第八章　建筑设备

    第一节 给水排水

    第8.1.1条 电影院应设置室内外给排水系统。

    第8.1.2条 门厅、休息厅宜设置饮水设施。

    第8.1.3条 放映室应根据放映和生活需要设置给排水设施。

    第8.1.4条 观众厅应设置消防排水设施。


第二节 采暖通风和空气调节

第二节 采暖通风和空气调节

    第8.2.1条 观众厅采暖通风和空气调节应符合下列规定：

    一、甲等应设空气调节；

    二、乙等宜设空气调节，无空气调节时应设机械通风；

    三、丙等大型应设机械通风，中小型可设机械通风或自然通风。

    第8.2.2条 观众厅温度、湿度的设计参数应符合下列规定：

    一、采暖地区冬季室内设计温度不应低于14℃。

    二、空气调节室内设计参数应符合表8.2.3的规定。

    第8.2.3条 室内稳定状态下的CO2允许浓度应小于0.25%（我国人体散发的CO2量可按每人每小时0.02立方米计算）。

    空气调节室内设计参数　　　　　　　　　　　　　表8.2.3

参 数 名 称 | 夏 季 | 冬 季
干球温度(℃) 相对湿度(%) 平均风速(m/s) | 26～29 55～70 0.3～0.7 | 14～18 ≥30 0.2～0.3

注：夏季采用天然冷源降温时，室内设计温度应低于30℃。

    第8.2.4条 观众厅最小新风量不应小于每人每小时10立方米。

    第8.2.5条 观众厅内人体散热、散湿量可按表8.2.5选用（人体散热、得热量直接变成负荷）。

    观众厅人体散热、散湿量　　　　　　　　　　　　　表8.2.5

温度℃ | 14 | 15 | 16 | 17 | 18 | 26 | 27 | 28 | 29 | 30
显热W/人 | 96 | 92 | 88 | 83 | 80 | 56 | 52 | 48 | 43 | 38
潜热W/人 | 15 | 15 | 15 | 18 | 20 | 40 | 44 | 48 | 53 | 58
全热W/人 | 111 | 107 | 103 | 101 | 100 | 96 | 96 | 96 | 96 | 96
散湿g/h·人 | 23 | 23 | 23 | 27 | 29 | 61 | 67 | 73 | 80 | 86

    注：上表已考虑电影院建筑的群集系数。

    第8.2.6条 放映室的通风和空气调节应符合下列规定：

    一、凡观众厅设空气调节的电影院，其放映室亦宜设空气调节；

    二、空气调节不应回风；

    三、机械通风或空气调节均应保持负压，其排风换气次数不应小于15次/h。

    四、电影放映机的排风量可按下列值选用：

    弧光灯　　　　　　　　　　　　　　700立方米/台·h

    3kW氙灯　　　　　　　　　　　　　 600立方米/台·h

    5kW氙灯　　　　　　　　　　　　　 800立方米/台·h

    第8.2.7条 通风和空气调节系统应符合下列规定：

    一、单风机空气调节系统应考虑排风出路。不同季节进排风口气流方向需转换时，应考虑足够的进风面积。排风口位置的设置不应影响周围环境；

    二、空气调节系统设计应考虑过渡季节不进行热湿处理，仅作机械通风系统使用时的需要；

    三、观众厅应进行气流组织设计；

    四、采用自然通风时，应以热压进行自然通风计算（计算时不考虑风压作用）。

    第8.2.8条 通风和空气调节系统应符合下列安全、卫生要求：

    一、送、回风总管上应设防火阀；

    二、风管、消声器及保温层应用非燃材料制作；

    三、制冷系统不应采用氨作制冷剂；

    四、地下风道应采取防潮措施，并应设检查清扫口；

    五、设于主体建筑内的观众用厕所应设机械通风。

    第8.2.9条 通风和空气调节系统必须采取消声措施，应使通过风口传入观众厅的噪声比厅内容许噪声低5dB。

    第8.2.10条 通风、空气调节和冷冻机房与观众厅紧邻时必须采取隔声减振措施，其隔声及减振能力应使传到观众厅的噪声比厅内允许噪声低5dB。


第三节 电气

第三节 电气

    第8.3.1条 电影院用电负荷应分为两级：

    一、属二级负荷的为：

    甲等电影院（不包括空气调节设备用电）。

    乙等特大型电影院的消防用电，事故照明及疏散指示标志。

    二、不属于二级负荷的均属三级负荷。

    注：事故照明及疏散指示标志可采用连续供电时间不少于20分钟的蓄电池作备用电源。

    第8.3.2条 电影院各房间的照度应按等级高低从表8.3.2推荐照度的幅度中选用。

    房间照度推荐值　　　　　　　　　　　　　　　　表8.3.2
序号 房间名称 | 推荐照度lx | 备注
1 门厅 2 休息厅 3 观众厅 4 放映机房 5 疏散通道 6 楼梯间 7 办公室 8 厕所 9 售票间 10 美工室 11 小卖部 12 存衣物处 13 设备用房 | 75～150 75～150 20～50 20～50 15～30 15～30 75～150 20～50 75～150 75～150 50～100 50～100 20～50 | 供开会用75～150 非放映时75～150

    注：甲、乙等电影院观众厅的照明宜平滑或分档调节明暗。

    第8.3.3条 观众厅、疏散通道和楼梯间用于疏散的事故照明的照度不应小于0.51X。消防水泵房、自备发电机室、配电室以及其他设备用房用于继续工作的事故照明的照度不应小于一般照明照度的10%。

    第8.3.4条 疏散指示标志应为绿底白字（白箭头），避免误行的应为红底白字（或其它符号）。

    第8.3.5条 甲、乙等电影院应设座位排号灯，其供电电压不应超过36V。

    第8.3.6条 观众厅等处墙面及吊顶内的照明线路应采用铜芯导线穿金属管，或护套为非燃材料的铜芯电缆配线。

    第8.3.7条 电影院门厅、休息厅等处宜设通知观众入席的音响信号。

    第8.3.8条 电影院均应按二类建筑防雷保护措施的要求设计防雷装置。


附录一 银幕尺寸及其与观众厅的关系

附录一　银幕尺寸及其与观众厅的关系

    银幕画面宽度应按下式计算(图1)：

    图1

    式中：　W为银幕画面宽度(m)；

            L为放映距离(m)；

            f为片门至镜头焦点的距离(mm)，可简化为镜头焦距。35mm放映机基本镜头焦距为90～180mm，每10mm一档；

            b为片门宽度(mm)。普通银幕放映机片门尺寸为20.9×15.2mm，遮幅法为20.9×12.6mm，宽形法为21.2×18.1m，70mm影片片门尺寸为48.5×22.0mm；上述片门的高宽比分别为1:1.37，1:1.66，1:2.35，1:2.2。

            变形法宽银幕的画面宽度按上式计算后还需乘2(压缩画面的扩展系数)。

            为了方便试算，上式中的参数L可按经验公式预估，矩形观众厅L＝1.1 [image] ，梯形观众厅L＝0.95 [image] (N为拟容纳的座席数）。观众厅的宽度亦可约估为0.7L左右。

    银幕尺寸的确定尚应与所要求的银幕亮度相适应。亮度与画面面积成反比。35mm影片的银幕中心亮度应为50cd（坎德拉）±15/㎡，两侧至少应达此值的70%。为满足上述亮度，放映机的有效光通量应为

    式中：　F为放映机有效光通量(lm)；

            E为画面平均照度(lx)；

            A为画面面积(㎡)；

            B为平均亮度(π·cd/㎡)；

            ρ为银幕反射系数(≥0.75)。

    国产3kW氙灯的有效光通量一般可达8000lm，5kW氙灯可达12000lm。代入上式可反算画面面积。后式所得面积是对前式W的制约，面积太大可能导致亮度不足。70mm影片画面面积及亮度比35mm影片的大得多，要求用高效益、大功率放映机。但若仅就土建条件而言，在考虑兼放70mm影片或以后改建为兼放70mm影片时，观众厅的主体结构宜具备以下两个土建基本条件，以利改建，并发挥70mm影片巨幅大视野的效益。

    a.银幕附近观众厅的宽度及高度能容纳20×9m的银幕或更大，至少接近这个数值。每座体积随之相应增大。

    b.地面坡度能基本满足视线无遮挡条件，或不难改造为这种条件（坡升较大）。


附录二 名词解释

附录二　名词解释

    1.普通银幕影片：片宽为35mm，高宽比为1:1.37的影片。

    2.变形法宽银幕影片：拍摄时将景物横向压缩于35mm普通影片上，放映时又经变形镜头展宽还原的西尼玛斯科普系统。此处指银幕画面高宽比为1:2.35的光学立体声或非立体声影片。

    3.遮幅法宽银幕影片：拍摄时将35mm影片的片门上下遮挡，放映时用短焦距镜头放大，高宽比为1:1.66（也有1:1.85等）。

    4.70mm影片：片宽为70mm，高宽比为1:2.2的较大视野的磁性立体声影片。

    5.合建电影院：几个不同功能厅堂（几个电影观众厅，甚至其它厅堂）合建的建筑群。

    6.附建电影院：观众厅附设于住宅、办公楼、宾馆、医院等建筑内的电影院。

    7.散座：池座内的阶梯座席。

    8.视距、视点及水平视角：视距（最小、最大）及相应的水平视角O示于图2中；设计视点见图2、3中的S。

    9.水平斜视角：边座观众至普通银幕远边的视线与普通银幕所形成的夹角，第一排边座的最小水平斜视角不应小于45°，见图2中的a角（宽银幕的座席排列亦以此ａ角的边线控制）。

    10.仰视角：中心观众至最高画面上缘的视线与视平线之间的夹角，第一排中心观众的最大仰视角不应大于40°，见图3中的δ角。

    11.放映俯（仰）角：放映光轴与银幕中心法线所形成的垂直俯（仰）角，仰角不宜大于3°，俯角不宜大于6°，见图3中的Pv角。

                图2

                图3

    12.放映水平偏角：放映光轴与银幕中心法线所形成的水平偏角，不应大于3°，见图2中的Ph角。

    13.视线升高“c”值：后排观众视线与前排(一排或隔一排)观众头顶相切或超过时，与前排观众眼睛之间的距离(“c”值≥0.12m，观众眼高取1.15m)。


附录三 本规范用词说明

附录三　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1.表示很严格，非这样不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2.表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3.表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明：

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑西南设计院

              中国电影科学技术研究所

    参加单位：北京建筑工程学院

              湖南大学

              上海城市建设学院

    主要起草人：张　韦　赵培生　王鸿章　王坤贵　黄育予

                陈家宁　廖忠琇　乔柏人　周人忠　殷　平

                龙惟定


办公建筑设计规范JGJ67-89

中华人民共和国行业标准

办公建筑设计规范 JGJ 67-89

主编单位：浙江省建筑设计院
批准部门：中华人民共和国建设部
施行日期：1990年4月1日
关于发布行业标准《办公建筑设计规范》的通知

(89)建标字第536号

根据原城乡建设环境保护部(86)城科字第263号文和(86)城设字第49号文的要求,由浙江省建筑设计院负责编制的《办公建筑设计规范》,经审查，现批准为行业标准，编号JGJ67-89，自1990年4月1日起实施。在实施过程中如有问题和意见，请函告浙江省建筑设计院。

中华人民共和国建设部
                                                    1989年11月17日


第一章　总则

    第1.0.1条 为保证办公建筑设计在适用、安全、卫生等方面的基本要求，特制定本规范。

    第1.0.2条 本规范适用于全国城镇的机关、团体、企事业单位的新建、改建、扩建的办公建筑设计。其它建筑中的办公用房部分可参照本规范执行。

    第1.0.3条 办公建筑按高度划分应符合以下规定：

    一、建筑高度24m以下为低层或多层办公建筑；

    二、建筑高度超过24m而未超过100m为高层办公建筑；

    三、建筑高度超过100m为超高层办公建筑。

    第1.0.4条 办公建筑设计除按本规范执行外,尚应符合现行《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定.


第一节 基地

第二章　基地和总平面

    第一节　基地

    第2.1.1条 办公建筑的基地应选在交通和通讯方便的地段,并应避开产生粉尘、煤烟、散发有害物质的场所和贮存有易爆、易燃品等地段.

    第2.1.2条 位于城市的办公建筑的基地，应符合城市规划布局的要求，并应选在市政设施比较完善的地段。

    第2.1.3条 工业企业的办公建筑，可在企业基地内选择联系方便，污染影响最小的地段建造，并应符合安全、卫生和环境保护等法规的有关规定。


第二节　总平面

    第2.2.1条 总平面布置宜进行环境及绿化设计。

    第2.2.2条 在同一基地内办公楼与其它建筑共建,或建造以办公用房为主的综合性建筑,应根据使用功能不同，做到分区明确、布局合理、互不干扰。

    第2.2.3条 建筑基地内应设机动车和自行车停车场(库)。条件不允许时，可由有关部门就近统筹建设停车空间。停车场地面积由当地规划部门确定。

    第2.2.4条 总平面布置应合理安排好设备机房、附属设施和地下建筑物。如设有锅炉房、食堂的宜设运送燃料、货物和清除垃圾等的单独出入口。采用原煤作燃料的锅炉房，应留有堆放场地。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 办公建筑应根据使用性质、建设规模与标准的不同，确定各类用房。一般由办公用房、公共用房、服务用房等组成。

    第3.1.2条 办公建筑应根据使用要求，结合基地面积、结构选型等情况按建筑模数选择开间和进深，合理确定建筑平面，并为今后改造和灵活分隔创造条件。

    第3.1.3条 六层及六层以上办公建筑应设电梯。建筑高度超过75m的办公建筑电梯应分区或分层使用。

    第3.1.4条 窗

    一、底层及半地下室外窗宜采取防范措施。

    二、高层办公建筑采用大面积玻璃窗或玻璃幕墙时应设擦窗设施。

    三、设采暖空调的办公建筑，外窗面积在满足采光要求的前提下，应尽量减少；空调办公建筑外窗应有良好的密闭性和隔热性，全空调办公建筑外窗应设部分可开启窗扇。

    第3.1.5条 门

    一、办公室门洞口宽度不应小于1m，高度不应小于2m。

    二、机要办公室、财务办公室、重要档案库和贵重仪表间的门应采取防盗措施，室内宜设防盗报警装置。

    第3.1.6条 门厅

    一、门厅一般可设传达室、收发室、会客室。根据使用需要也可设门廊、警卫室、衣帽间和电话间等。

    二、门厅应与楼梯、过厅、电梯厅邻近。

    三、严寒和寒冷地区的门厅，应设门斗或其它防寒设施。

    第3.1.7条 走道

    一、走道最小净宽不应小于表3.1.7的规定。

    走道最小净宽　　　　　　　　　表3.1.7
走道长度(m) | 走道净宽(m)
 | 单面布房 | 双面布房
≤40 ＞40 | 1.30 1.50 | 1.40 1.80

    注：内筒结构的回廊式走道净宽最小值同单面布房走道。

    二、走道地面有高差，当高差不足二级踏步时，不得设置台阶，应设坡道，其坡度不宜大于1∶8。

    第3.1.8条 采光

    一、办公室、研究工作室、接待室、打字室、陈列室和复印机室等房间窗地比不应小于1∶6。

    二、设计绘图室、阅览室等房间窗地比不应小于1∶5。

    注：窗地比为该房间侧窗洞口面积与该房间地面面积之比。

    第3.1.9条 隔声

    一、办公用房、会议室、接待室等允许噪声级不应大于55dB(A声级),电话总机房、计算机房、打字室、图书阅览室等允许噪声级不应大于50dB(A声级)。

    二、电梯井道及产生噪声的设备机房，不宜与办公用房、会议室贴邻，否则应采取消声、隔声、减振等措施。

    第3.1.10条 超高层办公建筑的避难层(区)、屋顶直升飞机停机坪等的设置应执行国家和专业部门的有关规定。

    第3.1.11条 办公室的室内净高不得低于2.60m，设空调的可不低于2.40m；走道净高不得低于2.10m，贮藏间净高不得低于2.00m。


第二节　办公用房

    第3.2.1条 办公用房包括普通办公室和专用办公室。专用办公室包括设计绘图室与研究工作室等。

    第3.2.2条 办公用房宜有良好的朝向和自然通风，并不宜布置在地下室。

    第3.2.3条 普通办公室。

    一、普通办公室宜设计成单间式和大空间式，特殊需要可设计成单元式或公寓式。

    二、大空间式办公室在布置吊顶上的通风口、照明、防火设施等时，应尽可能为自行分隔或装修创造条件，有条件的工程宜设计成模块式吊顶。

    三、机要部门办公室应相对集中，与其它部门宜适当分隔。

    四、值班办公室可根据使用需要设置，重要办公建筑设有夜间总值班室时，可设置专用卫生间。

    五、普通办公室每人使用面积不应小于3㎡，单间办公室净面积不宜小于10㎡。

    第3.2.4条 专用办公室

    一、设计绘图室宜采用大房间或大空间，或用灵活隔断、家具等把大空间进行分隔；研究工作室(不含实验室)宜采用单间式，自然科学研究工作室宜靠近相关的实验室。

    二、应避免西晒和眩光。

    三、应利用室内空间或隔墙设置橱柜。

    四、设计绘图室，每人使用面积不应小于5㎡。研究工作室，每人使用面积不应小于4㎡。


第三节　公共用房

    第3.3.1条 公共用房一般包括会议室、接待室、陈列室、厕所、开水间等。

    第3.3.2条 会议室

    一、会议室根据需要可分设大、中、小会议室。

    二、中、小会议室可分散布置。小会议室使用面积宜为30㎡左右，中会议室使用面积宜为60㎡左右；中、小会议室每人使用面积：有会议桌的不应小于1.80㎡，无会议桌的不应小于0.80㎡。

    三、大会议室应根据使用人数和桌椅设置情况确定使用面积。会议厅所在层数和安全出口的设置等应符合防火规范的要求，并应根据语言清晰度要求进行设计。

    四、作多功能使用的会议室(厅)宜有电声、放映、遮光等设施。有电话、电视会议要求的会议室，应有隔声、吸音和遮光措施。

    第3.3.3条 接待室

    一、接待室根据使用要求设置，专用接待室应靠近使用部门，行政办公建筑的群众来访接待室宜靠近主要出入口。

    二、高级接待室可设置专用茶具间、卫生间和贮藏间等。

    第3.3.4条 陈列室

    一、陈列室应根据需要和使用要求设置，专用陈列室应对陈列效果进行照明设计，避免阳光直射及眩光，外窗宜设避光设施。

    二、可利用会议室、接待室、走道、过厅等的部分面积或墙面兼作陈列空间。

    第3.3.5条 厕所

    一、厕所距离最远的工作点不应大于50m。

    二、厕所应设前室，前室内宜设置洗手盆。

    三、厕所应有天然采光和不向邻室对流的直接自然通风，条件不许可时，应设机械排风装置。

    四、卫生洁具数量应符合下列规定：

    1男厕所每40人设大便器一具，每30人设小便器一具(小便槽按每0.60m长度相当一具小便器计算)；

    2女厕所每20人设大便器一具；

    3洗手盆每40人设一具。

    注：①每间厕所大便器三具以上者，其中一具宜设坐式大便器。

    ②设有大会议室的楼层应相应增加厕位。

    ③专用卫生间可只设坐式大便器、洗手盆和面镜。

    第3.3.6条 开水间

    一、应根据办公建筑层数和当地饮水习惯集中或分层设置开水间或饮用水供应点。

    二、开水间宜直接采光和通风，条件不许可时应设机械排风装置。

    三、开水间内应设置倒水池和地漏，并宜设洗涤茶具和倒茶渣的设施。


第四节　服务用房

    第3.4.1条 服务用房包括一般性服务用房和技术性服务用房。一般性服务用房为：打字室、档案室、资料室、图书阅览室、贮藏间、汽车停车库、自行车停车库、卫生管理设施间等；技术性服务用房为：电话总机房、计算机房、电传室、复印室、晒图室、设备机房等。

    第3.4.2条 打字室

    一、人员多的打字室可分设收发校样间、打字间、油印间、装订间等。

    二、打字间应光线充足，通风良好、避免西晒。

    三、设多台打字机的打字间宜考虑隔声措施。

    第3.4.3条 档案室、资料室、图书阅览室。

    一、可根据规模大小和工作需要分设若干不同用途的房间(如库房、管理间、查阅间或阅览间)。

    二、档案、资料库和书库应采取防火、防潮、防尘、防蛀、防紫外线等措施。地面应用不起尘、易清洁的面层，并设机械排风装置。

    三、档案、资料查阅间和图书阅览室应光线充足、通风良好、避免阳光直射及眩光。

    第3.4.4条 汽车停车库

    一、汽车停车库的设计应符合现行的《汽车库设计防火规范》的规定。

    二、小汽车每辆停放面积应根据车型、建筑平面、结构型式与停车方式确定，一般为25～30㎡(含停车库内汽车进出通道)。

    三、地下汽车停车库应符合下列要求：

    1应设置排气通风装置。

    2应设封闭楼梯间通至地面层，并不与上层楼梯间连通。

    3设有三台以上电梯的办公建筑,宜将一台电梯通至地下汽车停车库；该电梯于停车库内应设前室，前室门应采用乙级防火门或防火卷帘门。

    四、停放车辆超过25辆的汽车停车库宜设置驾驶员休息室，休息室应靠近安全出口处。

    第3.4.5条 自行车停车库

    一、净高不得低于2m

    二、设在地下室、半地下室或楼层内的自行车库，自行车推行坡道宽度不宜小于1.80m，坡长不宜超过6.00m。坡度不宜大于1∶5。

    三、自行车每辆停放面积一般为1～1.20㎡。

    第3.4.6条 卫生管理设施间

    一、六层及六层以上办公建筑宜设垃圾管道。高层办公建筑设置垃圾管道时，应设前室，前室门应采用乙级防火门。

    二、不设垃圾管道的高层办公建筑，每层应设专用垃圾收集存放间。

    1垃圾收集存放间应有不向邻室对流的自然通风或机械排风。

    2垃圾收集存放间应靠近电梯间，宜有专用通道运出垃圾。

    3宜在底层设垃圾集中存放处，存放处应设冲洗排污设施，并有运出垃圾的专用通道。

    三、每层应设清扫工具存放室和清洗水池。

    第3.4.7条 技术性服务用房

    一、电话总机房,计算机房,电传室,大型复印机室,晒图室和设备机房应根据选用机型和工艺要求进行建筑平面和相应的室内环境设计。

    二、微型计算机与大型计算机的终端、小型文字处理机、台式复印机以及碎纸机等办公自动化设施可设置在办公室内。

    三、设有办公自动化设施的办公室，需于室内暗敷电缆线路的，应在办公室的顶棚、墙面或楼地面构造设计中综合考虑。

    四、供设计部门使用的晒图室，一般由收发间、裁纸间、晒图机房、装订间、底图库、晒图纸库、废纸库等组成.晒图室宜布置在底层，采用氨气熏图的晒图机房应设废气排放装置和处理设施。

    注：底图库设计应符合第3.4.3条第二款的规定。


第一节 给水排水

第四章　建筑设备

    第一节　给水排水

    第4.1.1条 生活用水的水质应符合现行的《生活饮用水标准》的要求.生活、消防合用的地下水池和高位水箱应有防止水质变坏的措施。水池的泄水、溢流管不得与污废水系统直接连接，应采取间接排水的方式。

    第4.1.2条 办公建筑应保证有足够的水量、水压。生活用水量标准为30～50L/人班，小时变化系数2.5～2.0。卫生器具给水配件处静水压宜控制在350～450Kpa。蓄水池的消防贮备量应按现行防火规范及当地消防、市政部门的要求执行。

    第4.1.3条 根据办公人员的生活习惯及当地气候条件供应开水、温饮水或冷饮水。饮水量标准为1～2L/人班,小时变化系数1.5。制备开水的热源应采用蒸汽加热或燃气加热；如需用电力作为开水器的热源，应取得当地供电部门的同意。

    第4.1.4条 经常运行的水泵不宜与办公用房毗邻，泵房内应考虑消声和减振措施。高层办公建筑给水加压泵及消防给水泵的扬水管应有防水锤措施。

    第4.1.5条 排放有腐蚀性废水的管道应采用耐腐管材，并不得与生活污废水系统合流。

    第4.1.6条 高层、超高层办公建筑设有给排水、热力、空调管道的技术设备层和敞开式避难层，应设地面泄水装置。

    第4.1.7条 多层、高层和超高层办公建筑的地下室及电梯井底等处应设消防排水设施。


第二节 暖通空调

    第4.2.1条 采暖通风和空气调节设计除应按现行的《采暖通风和空气调节设计规范》执行外尚应符合本规范的规定。

    第4.2.2条 设置空气调节及集中采暖的办公建筑，室内温度、湿度的设计参数及允许噪声可参照表4.2.2的规定选取。

    室内温度、湿度的设计参数及允许嗓声　　　　　　　　　表4.2.2

房间名称 | 夏季 |  | 冬季 |  | 噪声标准 声级方(A) | NC数
 | 温度℃ | 相对湿度 | 温度℃ | 相对湿度
一般办公室 高级办公室 会议室接待室 电话总机房 计算机房 复印机房 | 26～28 24～27 25～27 25～27 24～28 24～28 | ＜65% ＜60% ＜65% ＜65% ≤60% ≤55% | 18～20 20～22 16～18 16～18 18～20 18～20 | 不规定 ≥35% 不规定 不规定 不规定 不规定 | 40～55 30～40 40～50 55～60 55～65 55～60 | 40～50 25～35 35～45 50～55 50～60 50～55

    注：大型电话总机房、计算机房应按设备要求设计。

    第4.2.3条 办公室每人新鲜空气供给量按下值采用。

    一、一般办公室：20～30立方米/h·人；

    二、高级办公室：30～50立方米/h·人。

    第4.2.4条 空调系统分区划分应符合下列要求：

    一、采暖、空调系统应根据房间用途、标准高低、负荷变化以及使用时间等的特点划分。

    二、可划分内部区及周边区平面的办公建筑，应针对各区负荷特点分设系统，空调宜采用空气——水系统或变风量系统。

    三、在全年使用空调的特殊房间，如计算机房、自动电话间、大楼自控中心(含消防控制中心)等，应设独立空调系统。

    四、超高层办公建筑的设备层设在避难层时，且空调系统按垂直方向分区的，设备层应作为分区的依据。

    第4.2.5条 吸烟多的公共用房,宜设置排风设施,排风量不大于新风量的80%；卫生间、开水间及设备机房的换气量应符合表4.2.5的规定。

    卫生间、开水间及设备机房每小时换气次数　　　　　　表4.2.5

卫生间
开水间
冷冻机房
变电所 		5～10次
6～10次
4～6次
8～15次 		蓄电池室
电梯机房
厨房(大)
厨房(小) 		10～15次
8～15次
40～60次
30～40次

    注：房间容积为一次换气量，表中卫生间、蓄电池室、厨房应保持负压。

    第4.2.6条 空调系统宜设温控装置。

    第4.2.7条 对通风机、水泵、制冷压缩机等产生振动的设备应采取减振措施。


第三节　电气

    第4.3.1条 办公建筑负荷等级应符合下列规定：

    一、重要办公建筑和建筑高度超过50m的高层办公建筑的重要设备及部位按一级负荷供电。

    二、建筑高度不超过50m的高层办公建筑和部、省级行政办公建筑的重要设备和部位按二级负荷供电。

    三、除一、二级负荷以外的用电设备及部位，均按三级负荷供电。

    注：重要设备及部位系指办公室、会议室、总值班室、主要通道的一般照明,各种场所事故照明、消防电梯、防烟及排烟设施、紧急广播、消防水泵、火灾自动报警、自动灭火装置等消防的电力设施，以及电话总机房、计算机房、变配电所、柴油发电机房等部位。

    第4.3.2条 电源进线应设置切断装置和计费装置，高层和重要办公建筑宜设变配电所。

    第4.3.3条 每层一般应设配电设备，高层办公建筑宜在每层设配电间，配电间可附设在电缆竖井旁和电缆竖井内。

    第4.3.4条 电气管线宜暗敷，管材应采用非燃烧材料。

    第4.3.5条 各种用房人工照明的照度标准值应符合表4.3.5的规定。

    照度标准值　　　　　　　　　　　表4.3.5

房间名称 | 照度标准值(Lx)
办公室、研究工作室、会议室、接待室、陈列室 设计室、绘图室、打字室 图书阅览室 档案室、资料室等 计算机房 电话总机房、晒图室、复印室 电梯间、门厅 走道、厕所 开水间、楼梯间、贮藏室 | 100～200 200～500 100～200 75～150 150～300 75～150 30～75 15～30 20～50

    第4.3.6条 办公室的照明宜采用荧光灯、门厅、接待室、陈列室等房间也可根据建筑装修的需要安装饰灯。

    第4.3.7条 办公室每个标准开间内宜设置2～3个插座，插座回路宜与照明回路分开。

    第4.3.8条 重要办公建筑、部(省)级行政办公建筑和建筑高度超过50m的高层办公建筑应为二类防雷建筑;此外需有防雷措施的办公建筑为三类防雷建筑。

    第4.3.9条 办公建筑宜设电话总机，总机容量的确定应符合现行的《邮电通讯设计规范》的规定。

    第4.3.10条 办公建筑的火灾自动报警、自动灭火、火灾事故照明、疏散指示标志,消防用电设备等电源与回路和消防控制室的设计应符合现行的防火规范的规定。


   附录一　名词解释

1.办公建筑 | 供机关、团体和企事业单位办理行政事务和从事业务活动的建筑物
2.单间式办公室 | 指以一个开间(亦可以二开间或三开间)和进深为尺度而隔成单间的办公室，一般为双面布房或单面布房形式
3.大空间式办公室 | 指空间大而敞开(结构上布置亦是大空间)、不加分隔或以不同高低隔断(或家具)分隔的办公室
4.单元式办公室 | 指根据使用需要确定一种或数种平面尺寸组成带专用卫生间的单元式办公室(一个单元可只设一间也可设几间办公室)
5.公寓式办公室 | 指在单元式办公室的基础上设置卧室、会客室及厨房等房间的办公室
6.模块式吊顶 | 按照建筑物的模数尺寸，对空间、照明、防火等各种装置进行综合布置(也可为无装置或有某一种装置)的符合平面单元的最佳切割的吊顶，可适应不同平面的分隔


   附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

   附加说明：

本规范主编单位和主要起草人名单

    主编单位：浙江省建筑设计院：

    主要起草人：陈炳楠　耿复　沈介骏　张建良　蒋葆华　薛荣元　赵卫泽


综合医院建筑设计规范 JGJ 49-88

中华人民共和国建设部
中华人民共和国卫生部 标准

综合医院建筑设计规范 JGJ 49-88（试行）

主编单位：上海市民用建筑设计院
批准部门： 中华人民共和国建设部
中华人民共和国卫生部
试行日期：1989年4月1日
关于发布部标准《综合医院建筑设计规范》的通知

(88) 建标字第 263 号

    根据原城乡建设环境保护部(83)城科字第224号文及原城乡建设环境保护部、卫生部(83)城设字第154号文的要求，由上海市民用建筑设计院负责编制的《综合医院建筑设计规范》，经审查，现批准为部标准，编号JGJ49-88，自1989年4月1日起实施。在实施过程中如有问题和意见，请函告上海市民用建筑设计院。

中华人民共和国建设部
中华人民共和国卫生部
1988年10月4日


第一章 总则

第一章　总则

    第1.0.1条 为使综合医院建筑设计符合安全、卫生、使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于城镇新建、改建和扩建的综合医院建筑设计，其它专科医院可参照执行。

    第1.0.3条 同时具备下列条件者为“综合医院”：

    一、设置包括大内科、大外科等三科以上；

    二、设置门诊和服务24小时的急诊；

    三、设置正规病床。

    第1.0.4条 医院规模、标准的确定，医技科室和专科病房的设置，应按照批准的设计任务书执行。

    第1.0.5条 兼供残疾人使用的综合医院设计，应符合有关专业规范的规定。

    第1.0.6条 综合医院的建筑设计除应执行本规范外,尚应符合《民用建筑设计通则》JGJ37-87,以及国家和专业部门颁布的有关设计标准、规范和规定。


第一节 基地

第二章　基地和总平面

    第一节　基地

    第2.1.1条 综合医院选址，应符合当地城镇规划和医疗卫生网点的布局要求。

    第2.1.2条 基地选择应符合下列要求：

    一、交通方便，宜面临两条城市道路；

    二、便于利用城市基础设施；

    三、环境安静，远离污染源；

    四、地形力求规整；

    五、远离易燃、易爆物品的生产和贮存区；并远离高压线路及其设施；

    六、不应邻近少年儿童活动密集场所。


第二节 总平面

第二节　总平面

    第2.2.1条 总平面设计应符合下列要求：

    一、功能分区合理，洁污路线清楚，避免或减少交叉感染；

    二、建筑布局紧凑，交通便捷，管理方便；

    三、应保证住院部、手术部、功能检查室、内窥镜室、献血室、教学科研用房等处的环境安静；

    四、病房楼应获得最佳朝向；

    五、应留有发展或改、扩建余地；

    六、应有完整的绿化规划；

    七、对废弃物的处理，应作出妥善的安排，并应符合有关环境保护法令、法规的规定。

    第2.2.2条 医院出入口不应少于二处，人员出入口不应兼作尸体和废弃物出口。

    第2.2.3条 在门诊部、急诊部入口附近应设车辆停放场地。

    第2.2.4条 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免与出入院路线交叉。

    第2.2.5条 环境设计

    一、应充分利用地形、防护间距和其它空地布置绿化，并应有供病人康复活动的专用绿地。

    二、应对绿化、装饰、建筑内外空间和色彩等作综合性处理；

    三、在儿科用房及其入口附近，宜采取符合儿童生理和心理特点的环境设计。

    第2.2.6条 病房的前后间距应满足日照要求，且不宜小于12m。

    第2.2.7条 职工住宅不得建在医院基地内；如用地毗连时，必须分隔，另设出入口。


第一节 一般规定

第三章　建筑设计

第一节　一般规定

    第3.1.1条 主体建筑的平面布置和结构形式，应为今后发展、改造和灵活分隔创造条件。

    第3.1.2条 建筑物出入口

    一、门诊、急诊，住院应分别设置出入口。

    二、在门诊、急诊和住院主要入口处，必须有机动车停靠的平台及雨棚。如设坡道时，坡度不得大于1/10。

    第3.1.3条 医院的分区和医疗用房应设置明显的导向图标。

    第3.1.4条 电梯

    一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

    二、供病人使用的电梯和污物梯，应采用“病床梯”。

    三、电梯井道不得与主要用房贴邻。

    第3.1.5条 楼梯

    一、楼梯的位置，应同时符合防火疏散和功能分区的要求。

    二、主楼梯宽度不得小于1.65m,踏步宽度不得小于0.28m,高度不应大于0.16m.

    三、主楼梯和疏散楼梯的平台深度，不宜小于2m.

    第3.1.6条 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1/10，并应有防滑措施。

    第3.1.7条 通行推床的室内走道，净宽不应小于2.10m；有高差者必须用坡道相接，其坡度不宜大于1/10。

    第3.1.8条 半数以上的病房，应获得良好日照。

    第3.1.9条 门诊、急诊和病房，应充分利用自然通风和天然采光。

    第3.1.10条 主要用房的采光窗洞口面积与该用房地板面积之比，不宜小于表3.1.10的规定。

    主要用房采光表 　　　　　　　　　　　　　　　　　　　　表3.1.10
名 称 | 比 值
诊查室、病人活动室、检验室、医生办公室 | 1/6
候诊室、病房、配餐室、医护人员休息室 | 1/7
更衣室、浴室、厕所 | 1/8

    第3.1.11条 室内净高在自然通风条件下，不应低于下列规定：

    一、诊查室2.60m,病房2.80m;

    二、医技科室根据需要而定。

    第3.1.12条 护理单元的备餐室、浴厕、盥洗室等辅助用房的位置，应力求减少噪声对病房的影响。

    第3.1.13条 室内装修和一般防护要求

    一、一般医疗用房的地面、墙裙、墙面、顶棚，应便于清扫、冲洗，其阴阳角宜做成圆角。

    二、手术室、无菌室、灼伤病房等洁净度要求高的用房,其室内装修应满足易清洁、耐腐蚀的要求；放射科,脑电图等用房的地面应防潮、绝缘。

    三、生化检验室和中心实验室的部分化验台台面，通风柜台面，采血与血库的灌液室和洗涤室的操作台台面，病理科的染色台台面，均应采用耐腐蚀、易冲洗、耐燃烧的面层；相关的洗涤池和排水管亦应采用耐腐蚀材料。

    四、药剂科的配方室、贮药室、中心药房、药库，均应采取防潮、防鼠等措施。

    五、太平间、病理解剖室，均应采取防蚊、防蝇、防雀、防鼠以及防止其它动物侵入的措施。

    第3.1.14条 厕所

    一、病人使用的厕所隔间的平面尺寸，不应小于1.10m×1.40m，门朝外开，门闩应能里外开启。

    二、病人使用的坐式大便器的坐圈宜采用“马蹄式”，蹲式大便器宜采用“下卧式”，大便器旁应装置“助立拉手”。

    三、厕所应设前室，并应设非手动开关的洗手盆。

    四、如采用室外厕所，宜用连廊与门诊、病房楼相接。


第二节 门诊用房

第二节　门诊用房

    第3.2.1条 门诊部的出入口或门厅，应处理好挂号问讯、预检分诊、记帐收费、取药等相互关系，使流程清楚，交通便捷，避免或减少交叉感染。

    第3.2.2条 候诊处

    一、门诊应分科候诊，门诊量小的可合科候诊。

    二、利用走道单侧候诊者，走道净宽不应小于2.10m，两侧候诊者，净宽不应小于2.70m。

    第3.2.3条 诊查室的开间净尺寸不应小于2.40m，进深净尺寸不应小于3.60m。

    第3.2.4条 妇、产科和计划生育

    一、应自成一区，设单独出入口。

    二、妇科和产科的检查室和厕所，应分别设置。

    三、计划生育可与产科合用检查室，并应增设手术室和休息室。各室应有阻隔外界视线的措施。

    第3.2.5条 儿科

    一、应自成一区，宜设在首层出入方便之处，并应设单独出入口。

    二、入口应设预检处、并宜设挂号处和配药处。

    三、候诊处面积每病儿不宜小于1.50㎡。

    四、应设置仅供一病儿使用的隔离诊查室，并宜有单独对外出口。

    五、应分设一般厕所和隔离厕所。

    第3.2.6条 肠道科应自成一区，应设单独出入口、观察室、小化验室和厕所。宜设专用挂号、收费、取药处和医护人员更衣换鞋处。

    第3.2.7条 处科换药室宜分无菌室和一般换药室。

    第3.2.8条 门诊手术用房由手术室、准备室和更衣室组成；手术室平面尺寸不应小于3.30m×4.80m。

    第3.2.9条 厕所按日门诊量计算,男女病人比例一般为6∶4，男厕每120人设大便器1个，小便器２个；女厕每75人设大便器1个。设置要求见第3.1.14条。


第三节 急诊用房

第三节　急诊用房

    第3.3.1条 急诊部应设在门诊部之近旁，并应有直通医院内部的联系通路。

    第3.3.2条 用房组成

    一、必须配备的用房：抢救室、诊查室、治疗室、观察室；护士室、值班更衣室；污洗室、杂物贮藏室。

    二、可单独设置或利用门诊部、医技科室的用房及设施:挂号室、病历室、药房、收费处；常规检验室、X线诊断室、功能检查室、手术；厕所。

    第3.3.3条 门厅兼作分诊时，其面积不宜小于24㎡。

    第3.3.4条 抢救室宜直通门厅，面积不应小于24㎡；门的净宽不应小于1.10m。

    第3.3.5条 观察室

    一、宜设抢救监护室。

    二、平行排列的观察床净距不应小于1.20m，有吊帘分隔者不应小于1.40m，床沿与墙面净距不应小于1m。


第四节 住院用房

第四节　住院用房

    第3.4.1条 出入院

    一、住院部应设出入院处，并宜设置卫生处理等设施。

    二、卫生处理包括接诊处、理发室、浴室、洁衣室(柜)、污衣室(桶)等，其相互关系应按流程布置。

    三、浴室应设大便器、洗脸盆、淋浴器、浴盆各1个；浴盆仅应一端靠墙。

    四、传染病科和病床较多的儿科，宜设置专用卫生处理设施，其设施同前款。传染病科不得设浴盆。

    五、应设探望病人管理处；宜设小卖部。

    第3.4.2条 护理单元的规模

    一、一般为30～50床。专科病房或因教学科研需要者可少于30床。

    二、一个护理单元宜为同一病科；性质相近的，病床数较少的可合并为一个护理单元。

    三、传染病科应单独设置护理单元。

    第3.4.3条 护理单元用房的配备

    一、必须配备的：

    病房、重病房；病人厕所、盥洗室、浴室；配餐室、库房、污洗室；护士室、医生办公室、治疗室、男女更衣值班室、医护人员厕所。

    二、根据需要配备的：重点护理病房、病人餐室兼活动室；主任医生办公室、换药室、处置室；勤杂人员更衣休息室；教学医院的示教室、小化验室。

    第3.4.4条 病房

    一、病床的排列应平行于采光窗墙面。单排一般不超过3床，特殊情况不得超过4床；双排一般不超过6床，特殊情况不得超过8床。

    二、平行二床的净距不应小于0.80m，靠墙病床床沿同墙面的净距不应小于0.60m。

    三、单排病床通道净宽不应小于1.10m双排病床(床端)通道净宽不应小于1.40m。

    四、病房门应直接开向走道，不应通过其它用房进入病房。

    五、重点护理病房宜靠近护士室，不宜超过4床；重病房宜近护士室，不得超过2床。

    六、病房门净宽不得小于1.10m，门扇应设观察窗。

    第3.4.5条 护士室宜以开敞空间与护理单元走道连通，到最远病房门口不应超过30m，并宜与治疗室以门相连。

    第3.4.6条 配餐室应近餐车入口处，并宜有烧开水和热饭菜的设施。

    第3.4.7条 护理单元的盥洗室和浴厕

    一、设置集中使用厕所的护理单元，男女病人比例一般为6∶4，男厕每16床设1个大便器和1个小便器；女厕每12床设1个大便器。

    二、医护人员厕所应单独设置。

    三、设置集中使用盥洗室和浴室的护理单元，每12～15床各设1个盥洗水嘴和淋浴器,但每一护理单元均不应少于２个。盥洗室和淋浴室应设前室。

    四、附设于病房中的浴厕面积和卫生洁具的数量，根据使用要求确定。并宜有紧急呼叫设施。

    第3.4.8条 污洗室应近污物出口处，并应有倒便设施和便盆、痰杯的洗涤消毒设施。

    第3.4.9条 病房楼不宜设置垃圾管道；护理单元内不得设置垃圾管道。

    第3.4.10条 监护病房

    一、监护病房可分别设在护理单元内，亦可若干护理单元集中建立监护中心。

    二、监护控制室的位置应便于观察病人。

    三、监护病床的床间净距不应小于1m。

    第3.4.11条 儿科病房

    一、宜设在四层或四层以下。

    二、应设配奶室和奶具消毒设施。宜设监护病房、新生儿病房，儿童活动室、母亲陪住室。

    三、应设隔离病房和专用厕所，每病房不得多于２床。

    四、病房的分隔墙应采用玻璃隔断。

    五、儿童用房的窗和散热片应有安全防护措施。

    六、浴厕设施应适合儿童使用。

    第3.4.12条 妇、产科病房

    一、妇、产二科合为一个单元时，妇科的病房、治疗室、浴厕应与产科的产休室、产前检查室、浴厕分别设置。

    二、产房应自成一区，入口处应设卫生通过室和浴厕。

    三、待产室应邻近产房，宜设专用厕所。

    四、应设隔离待产室和隔离产房，如条件限制，两者可兼用。应设产期监护室。

    五、一般产房平面净尺寸宜为4.20m×5.10m，剖腹产产房宜为5.40m×5.10m。两者的室内装修和设施均应与“无菌手术室”相同，但无观片灯装置。

    六、洗手池的位置必须使医护人员在洗手时能观察临产产妇的动态。

    第3.4.13条 产科的婴儿室

    一、应近产房区和产休室。

    二、婴儿室宜朝南，应设观察窗，并应有防鼠、防蚊蝇等措施。

三、洗婴池应贴邻婴儿室，水嘴离地面高度为1.20m并应有防止蒸气窜入婴儿室的措施。

    四、宜设隔离婴儿室和隔离洗婴设施。

    五、配乳室与奶具消毒室不得同护士室合用。

    第3.4.14条 计划生育休息室

    一、可自成一个护理单元，亦可同产科合为一个单元。

    二、手术用房由手术室、更衣室、准备室和无菌贮藏室(柜)组成。

    三、手术室平面尺寸宜为3.30m×4.80m，采暖、空调、室内装修和设施应与“无菌手术室”相同。

    第3.4.15条 康复病房

    一、可设于相关护理单元的尽端，或单独建立护理单元。

    二、每一个护理单元不宜大于30床，每间病房不宜多于3床，病房内宜设浴厕。

    三、走道两侧墙面宜装扶墙拉手。

    第3.4.16条 肿瘤病房宜设于相关护理单元的尽端，或单独建立护理单元；每间病房不宜多于3床，并宜设少量单人病房。

    第3.4.17条 灼伤病房

    一、应设在环境良好，空气清洁之处。

    二、可设于外科护理单元的尽端，自成一区，或单独建立一个单元。

    三、由处理室、抢救室、治疗室、单人隔离病房、重点护理病房、康复病房、护士室、洗涤消毒室、消毒品贮藏室(柜)和器械室(柜)等组成。

    四、入口处应设医护人员卫生通过室，应有换鞋、更衣、厕所和淋浴设施；宜设风淋。

    五、重点护理病房和康复病房每间不应多于3床，设专用厕所，并应有防止交叉感染措施。

    六、应设观察窗。

    第3.4.18条 血液病房可设于内科护理单元内，亦可自成一区。可根据需要设置洁净病房。洁净病房应自成一区，并符合下列要求：

    一、由准备和康复病床、病人浴厕、净化室、护士室、洗涤消毒处和消毒品贮藏柜等组成；

    二、入口处应设医护人员卫生通过室，应有换鞋、更衣、厕所和淋浴设施；宜设风淋。

    三、病人浴厕应同时设有淋浴器和浴盆；

    四、净化室仅供一病人使用，应符合三级净化标准，并在入口处设第二次换鞋、更衣处；

    五、应设观察窗。

    第3.4.19条 血液透析室

    一、可设于内科护理单元内，自成一区，平面应按清洁区、半清洁区、污染区顺序布置，不得混淆。如条件限制，准备、洗手、化验可合于一室，洗涤、污物可合于一室。

    二、医务人员入口应设于清洁区，并设卫生通过室；病人入口应设于污染区，并设换鞋、更衣处。

    三、血液透析治疗室的室内装修和设施与“一般手术室”相同；治疗床(椅)之间的净距不得小于1.20m，通道净距不得小于1.30m。

    四、洗涤室的墙面、墙裙、洗涤池应耐酸碱。洗涤池宜设专用冲洗设施。

    五、宜设隔离透析治疗室和隔离洗涤池。


第五节 传染病用房

第五节　传染病用房

    第3.5.1条 20床以下的一般传染病房，宜设在病房楼的首层，并设专用出入口，但其上一层不得设置产科和儿科护理单元；20床以上，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

    第3.5.2条 门诊

    一、宜设在单独建造传染病房的首层；设于门诊部者应自成一区，并设单独出入口。

    二、几个病种不得同时使用一间诊室。

    三、平面应严格按照使用流程和洁污分区布置，病人与医护人员的通行路线以及诊查室的门宜分别设置。

    四、应设隔离观察室；宜设专用化验室和发药处。

    第3.5.3条 病房

    一、平面应严格按照清洁区、半清洁区和污染区布置。

    二、应设单独出入口和入院处理处。

    三、需分别隔离的病种，应设单独通往室外的专用通道。

    四、每间病房不得超过4床。两床之间的净距不得小于1.10m。

    五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

    六、每一病区都应设医护人员的更衣室和浴厕，并应设家属探视处。

    第3.5.4条 消毒室

    一、传染病房应设消毒室。

    二、消毒室面积不宜小于20㎡，分发洁物和收受污物的门应分别设置。

    三、消毒室宜单独设置工作人员淋浴设施。


第六节 手术部

第六节　手术部

    第3.6.1条 用房组成

    一、必须配备的：一般手术室、无菌手术室、洗手室；护士室、换鞋处、男女更衣室、男女浴厕；消毒敷料和消毒器械贮藏室、清洗室、消毒室、污物室、库房。

    二、根据需要配备的：洁净手术室、手术准备室、石膏室、冰冻切片室;术后苏醒室或监护室;医生休息室、麻醉师办公室、男女值班室；敷料制作室、麻醉器械贮藏室；观察、教学设施；家属等候处。

    第3.6.2条 设置位置及平面布置

    一、手术室应邻近外科护理单元，并应自成一区。

    二、不宜设于首层；设于顶层者，对屋盖的隔热，保温和防水必须采取严格措施。

    三、平面布置应符合功能流程和洁污分区要求(洁污分区见附录一)。

    四、入口处应设卫生通过区；换鞋(处)应有防止洁污交叉的措施；宜有推床的洁污转换措施。

    五、通往外部的门应采用弹簧门或自动启闭门。

    第3.6.3条 手术室的间数及平面尺寸

    一、按外科病床计算，每25～30床一间。

    二、教学医院和以外科为重点的医院，每20～25床一间。

    三、应根据分科需要，选用手术室平面尺寸；无体外循环装备的手术部，不应设特大手术室；平面尺寸不应小于表3.6.3的规定。

    手术室平面最小净尺寸 　　　　表3.6.3
手术室 | 平面净尺寸(m)
特大手术室 | 8.10×5.10
大手术室 | 5.40×5.10
中手术室 | 4.20×5.10
小手术室 | 3.30×4.80

    第3.6.4条 手术室的门窗

    一、通向清洁走道的门净宽，不应小于1.10m。

    二、通向洗手室的门净宽，不应大于0.80m；应设弹簧门。当洗手室和手术室不贴邻时,则手术室通向清洁走道的门必须设弹簧门或自动启闭门。

    三、手术室可采用天然光源或人工照明。当采用天然光源时，窗洞口面积与地板面积之比不得大于1/7，并应采取有效遮光措施。

    第3.6.5条　室内设施

    一、面对主刀医生的墙面应设嵌装式观片灯。

    二、病人视线范围内不应装置时钟。

    三、无影灯装置高度一般为3～3.20m。

    四、宜设系统供氧和系统吸引装置。

    五、无影灯、悬挂式供氧和吸引设施，必须牢固安全。

    六、手术室内不宜设地漏，否则应有防污染措施。

    第3.6.6条 洗手室(处)

    一、宜分散设置；洁净手术室和无菌手术室的洗手设施，不得和一般手术室共用。

    二、每间手术室不得少于2个洗手水嘴，并应采用非手动开关。


第七节 放射科

第七节　放射科

    第3.7.1条 X线诊断

    一、X线诊断部分，由透视室、摄片室、暗室、观片室、登记存片室等组成；透视、摄片室前宜设候诊处。

    二、摄片室应设控制室。

    三、设有肠胃检查室者，应设调钡处和专用厕所。

    四、悬挂式球管天轨的装置，应力求保持水平。

    五、暗室宜与摄片室贴邻，并应有严密遮光措施；室内装修和设施，均应采用深色面层。

    六、一般诊断室门的净宽，不应小于1.10M；CT诊断室的门，不应小于1.20m；控制室门净宽宜为0.70m。

    第3.7.2条 X线治疗

    一、治疗室应自成一区。

    二、室内允许噪声不应超过50dB(A)。

    三、钴60、加速器治疗室的出入口，应设“迷路”。

    四、防护门和“迷路”的净宽不应小于1.2m，转弯处净宽不应小于2.10m。

    第3.7.3条 防护

    对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌入体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。


第八节 核医学科

第八节　核医学科

    第3.8.1条 设置位置和平面布置

    一、宜单独建造；如与其他部门合建时，应设于建筑物的顶层或首层，自成一区，并应有单独出入口。

    二、平面布置应按“三区制”(见附录二)原则顺序布置。

    三、污染区应设于尽端，并应有贮运放射性物质及处理放射性废弃物的设施。

    四、污染区人员出入口处应设卫生通过室。

    第3.8.2条 实验室

    一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。

    二、计量室不应与高、中活性实验室贴邻。

    三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

    四、通风柜排气口应高出50m范围内最高建筑物高度3～4m，并应设过滤装置。

    第3.8.3条 治疗病房

    一、应自成一区，每病室不得多于３床，平行两床的净距不应小于1.50m，病房内宜单设浴厕。

    二、治疗室应接近病室。医生办公室、护士室、备餐室宜设于病房入口前部。

    第3.8.4条 防护

    一、贮源、分装、标记、高、中活性实验室、洗涤室、注射室、γ照相机室和治疗病房的防护，应符合有关规定要求。

    二、实验室的地面、墙面、顶棚和实验台的台面、通风柜的内衬，均应采用易清洁、不吸附、无缝隙的材料。

    三、γ照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的距离。


第九节 检验科

第九节　检验科

    第3.9.1条 检验科

    一、临床检验室应设于近检验科入口处；为门诊服务的临床检验，应有标本采取室和等候处。

    二、生化检验室应设通风柜、仪器室(柜)、药口室(柜)、防振天平台；并应有贮藏贵重药物和剧毒药品的设施。

    三、细菌检验室应设于检验科的尽端。设无菌接种室时，应有前室；如设培养基室，操作台应右侧采光；接种室与细菌检验室、培养基室之间应设传递窗。

    四、检验室应设洗涤设施，细菌检验应设专用洗涤设施；每一间检验室至少应装有一个非手动开关的洗涤池。


第十节 病理科

第十节　病理科

    第3.10.1条 病理科由取材、制片、镜检、标本陈列、洗涤消毒，以及病理解剖等组成。

    第3.10.2条 病理解剖室

    一、病理解剖室宜和太平间合建，与停尸室宜有内门相通；并应设工作人员更衣及淋浴设施。

    二、取材台和解剖台之一端均应安装水池，另一端应有冲洒装置；病理解台，应在距水池0.70m处泄水口。

    三、病理解剖台两侧均可操作，教学医院应有观察设施。


第十一节 功能检查室

第十一节　功能检查室

    第3.11.1条 功能检查室

    一、包括心电图、超声波、基础代谢等，宜分别设于单间内，无干扰的检查设施亦可置于一室。

    二、检查床之间的净距，不应小于1.20m，并宜有隔断设施。

    三、肺功能检查室应设洗涤池。

    四、脑电图检查室宜采用屏蔽措施。


第十二节 内窥(内腔)镜室

第十二节　内窥(内腔)镜室

    第3.12.1条 内窥镜室

    一、上、下消化道内窥镜不宜共用一室。

    二、洗手池和洗涤池应分别设置；观片灯应固定于墙上；宜有悬挂软管的设施。

    三、教学电视内窥镜室应另设电视室。


第十三节 理疗科

  第十三节　理疗科

    第3.13.1条 理疗科设计应按《疗养院建筑设计规范》JGJ40-87有关规定设计。


第十四节 血库

第十四节　血库

    第3.14.1条 血库

    一、宜临近手术部，并不得与产生放射线的用房贴邻。

    二、由贮血、配血、清洗、消毒等室组成；规模较大者贮血与配血室宜分室，与走道之间应设前室。设于检验科的血库应有适当的卫生隔离。

    三、有自采血的血库，应增设献血室、灌液室、血细胞分离室，以及献血员休息室，并应自成一区。


第十五节 药剂科

第十五节　药剂科

    第3.15.1条 药房设置

    一、医院规模较大者，门急诊药房与中心药房宜分别设置；医院规模较小者，可集中设一药房。

    二、药库和中药煎药处均应单独设置。

    第3.15.2条 门诊、急诊药房

    一、中、西药房宜分开设置。

    二儿科和各传染病科门诊宜设单独发药处。

    三、服务窗口中距不应小于1.20m。

    四、中药贮药室应通中药配方室。

    五、西药调剂室可与西药配方室合用，普通制剂室、分装室应贴邻调剂室。

    六、无急诊药房应设急诊专用发药处。

    第3.15.3条 药库

    一、贵重药、剧毒药、限量药，以及易燃、易爆药物的贮藏处应有安全设施。

    二、门的宽度应适应运输车的出入和冰箱的搬运。

    三、中药加工整理处和晒药场应近中药库。


第十六节 中心(消毒)供应室

  第十六节　中心(消毒)供应室

    第3.16.1条 中心供应室由收受、分类、清洗、敷料制作、消毒、贮存、分发和更衣室等组成;规模较小时收受与分类可合用一室，贮存与分发可合用一室。

    第3.16.2条 平面布置

    一、应符合工艺流程和洁污分区的要求。

    二、敷料制作的粉尘不得影响其它用房。

    三、消毒室应贴邻贮存、分发室，并宜有传递窗相通。

    四、清洗室应分别设置通用和专用洗涤池。


第十七节 辅助用房

  第十七节 辅助用房

    第3.17.1条 营养厨房

    一、应在入口处设置营养办公室、配餐室和餐车停放室(处)，并应有冲洗和消毒餐车的设施。

    二、严禁设在有传染病科的病房楼内。

    三、独立建造的营养厨房应有便捷的联系廊；设在病房楼中的营养厨房应避免蒸气、噪声和气味对病区的窜扰。

    第3.17.2条 洗衣房

    一、平面布置应符合收受、分类、浸泡消毒(传染科应单独设置)、洗衣、烘干、整补、熨烫、折叠、贮存、分发的工艺流程。

    二、污衣入口和洁衣出口处应分别设置。

    三、宜单独设置更衣、休息和浴厕。

    第3.17.3条 太平间

    一、尸体停放数宜按总病床数的2%计算。

    二、存尸应有冷藏设施。最高一层存尸抽屉的下沿高度不宜大于1.30m。三、宜设遗体告别室。四、室内应防鼠。

    第3.17.4条 焚毁炉应有消烟除尘的措施。


第四章 防火与疏散

第四章　防火与疏散

    第4.0.1条 综合医院的防火设计除应遵守国家现行建筑设计防火规范的有关规定外，尚应符合本章的要求。

    第4.0.2条 医院建筑耐火等级一般不应低于二级，当为三级时，不应超过三层。

    第4.0.3条 防火分区

    一、医院建筑的防火分区应结合建筑布局和功能分区划分。

    二、防火分区的面积除按建筑耐火等级和建筑物高度确定外；病房部分每层防火分区内，尚应根据面积大小和疏散路线进行防火再分隔；同层有二个及二个以上护理单元时，通向公共走道的单元入口处，应设乙级防火门。

    三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1小时的非燃烧体与其他部分隔开。

    第4.0.4条 楼梯

    一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。

    二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。

    第4.0.5条 安全出口

    一、在一般情况下，每个护理单元应有二个不同方向的安全出口。

    二、尽端式护理单元，或“自成一区”的治疗用房，其最远一个房间门至外部安全出口的距离和房间内最远一点到房门的距离，如均未超过建筑设计防火规范规定时，可设一个安全出口。

    第4.0.6条 医疗用房应设疏散指示图标；疏散走道及楼梯间均应设事故照明。

    第4.0.7条 供氧房宜布置在主体建筑的墙外；并应远离热源、火源和易燃、易爆源。


第一节 一般规定

第五章　建筑设备

    第一节 一般规定

    第5.1.1条 设备管线的总平面设计，应统一规划，全面考虑，合理安排层次、走向、坡度等，并应力求适应维修和改、扩建的需要。

    第5.1.2条 明设管道应排列整齐，并应根据不同用途以不同颜色分别标明。


第二节 给水排水和污水消毒处理

第二节　给水排水和污水消毒处理

    第5.2.1条 医院给水的水质，应符合《生活饮用水卫生标准》GB 5749-85的规定。

    第5.2.2条 生活用水量定额应符合表5.2.2的规定。

    生活用水量 　　　　　　　　　　　　表5.2.2
病人 | 设施标准 | 最高用水量 (升/日) | 小时变化系数
每病床 | 集中厕所、盥洗 | 50～100 | 2.50～2
 | 集中浴室、厕所、盥洗 | 100～200 | 2.50～2
 | 集中浴室、病房设厕所、盥洗 | 200～250 | 2.50～2
 | 病房设浴室、厕所、盥洗 | 250～400 | 2
门急诊病人 | 厕所、洗手池 | 15～25 | 2.50

    注：本表所列用水量不包括医疗装备、制药、厨房、洗衣房以及医院职工和病人陪同人员的生活用水。

    第5.2.3条 下列用房的洗涤池，均应采用非手动开关。并应防止污水外溅：

    一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护士室、治疗室、配方室、无菌室；

    二、其他有无菌要求或需要防止交叉感染的用房。

    第5.2.4条 中心供应室、中药加工室、外科、口腔科的洗涤池和污洗池的排水管管径不得小于75mm。

    第5.2.5条 穿越各类无菌室的管道应护封，不得明设。

    第5.2.6条 洗婴池的热水供应应有控温、稳压装置。

    第5.2.7条 X线片洗片池的漂洗池，应持续从池底进水，池面溢水。

    第5.2.8条 热水用水量定额应符合表5.2.8的规定。

    热水用水量 　　　　　　　　　　　　　　表5.2.8
病人 | 设施标准 | 65℃用水量(升/日)
每病床 | 集中厕所、盥洗 | 30～60
 | 集中浴室、厕所、盥洗 | 60～120
 | 集中浴室、病房设厕所、盥洗 | 120～150
 | 病房设浴室、厕所、盥洗 | 150～200
门急诊病人 | 洗手池 | 5～8

    注：本表所列热水用水量不包括医疗装备、制药、厨房、洗衣房以及医院职工和病人陪同人员的热水用水。

    第5.2.9条 医院污水必须按照《医院污水排放标准》GBJ48-83的要求进行消毒处理。

    第5.2.10条 核医学科污水的排放应符合《放射卫生防护基本标准》GB4792-84的要求。在地面上未经处理的污水管道，应有防漏和防护措施。器皿洗涤和病人生活污水，应经过衰变等处理。


第三节 采暖和空调

第三节　采暖和空调

    第5.3.1条 针炙科诊查室、产房区、婴儿室、灼伤病房、血液病房、手术部、X线诊断室和治疗室、功能检查室、内窥镜室等用房，均应采用“早期采暖”。

    第5.3.2条 室内采暖计算温度推荐值可参照表5.3.2的规定。

    室内采暖计算温度　　　　　　　　表5.3.2
用 房 名 称 | 计算温度℃
诊查室、病人活动室、医生办公室、护士室 | 18～20
病房、病人厕所、治疗室、放射科诊断室 | 18～22
儿科病房、待产室 | 20～22
病人浴室、盥洗室 | 21～25
手术室、产房 | 22～26

    第5.3.3条 用散热器采暖的，应采用热水作为介质，不应采用蒸气。散热器应便于清扫。

    第5.3.4条 手术室、术后监护室、产房、监护病房、灼伤病房、血液透析室，以及高精度医疗装备用房等，宜采用空气调节。

    第5.3.5条 下列用房在采用空调时，应符合相关净化要求：

    一、抢救室、观察室、病房、专科病房和一般手术室的新风及回风，均应经初、中效过滤器处理；

    二、血液病房、无菌手术室、无菌室和细菌培养室的新风及回风，均应经初效、中效过滤器处理；

    三、洁净手术室的新风及回风，应经初效、中效和高效过滤器处理，并宜在手术区内组成层流气流；

    四、灼伤病房、传染病房应采用直流式空调系统，排风应经过滤器处理后再排入大气。

    第5.3.6条 灼伤病房、净化室、手术室、无菌室应保护空气正压。

    第5.3.7条 空调用房的夏季室内计算温度宜采用25～27℃；其相对湿度为60%左右。

    第5.3.8条 采用空调的手术室、产房工作区和灼伤病房的气流速度宜为≤0.2m/s。

    第5.3.9条 核医学科的通风柜应采用机械排风，排风口的风速应保持1m/s左右。


第四节 电气

第四节　电气

    第5.4.1条 医院供电宜采用二路电源，如受条件限制，下列用房应有自备电源供电。

    急诊部的所有用房；监护病房、产房、婴儿室、血液病房的净化室、血液透析室；手术部、CT扫描室、加速器机房和治疗室、配血室，以及培养箱、冰箱，恒温箱和其它必须持续供电的精密医疗装备；

    各部门的消防和疏散设施。

    第5.4.2条 医疗装备电源的电压、频率允许波动范围和线路电阻，应符合设备要求，否则应采取相应措施。

    第5.4.3条 放射科的医疗装备电源，应从变电所单独进线。

    第5.4.4条 放射科、核医学科、功能检查室等部门的医疗装备电源，应分别设置切断电源的总闸刀。

    第5.4.5条 照度推荐值可参照表5.4.5的规定。

    照度推荐值　　　　　　　　　　　　表5.4.5
用 房 名 称 | 推荐照度(LX)
病房、监护病房 | 15～30
候诊室、病人活动室、放射科诊断室、核医学科、理疗室 | 50～100
诊查室、检验科、病理科、配方室、医生办公室、护士室、值班室 | 75～150
手术室、CT诊断室、放射科治疗室 | 100～200
夜间守护照明 | 5

    第5.4.6条 成人病房照明宜采用一床一灯。

    第5.4.7条 护理单元走道灯的装置，应避免对卧床病人产生眩光。

    第5.4.8条 护理单元走道和病房应设“夜间照明”，床头部位照度不应大于0.10LX，儿科病房不应大于1LX。

    第5.4.9条 儿科门诊和儿科病房的电源插座和开关的装置高度，离地面不得低于1.50m；病房内离最近病床的水平距离不应小于0.60m。

    第5.4.10条 x线诊断室、加速器治疗室、核医学科扫描室和γ照相机室等用房，应设防止误入的红色信号灯，其电源应与机组连通。

    第5.4.11条 成人病房和护士室之间应设呼叫信号装置。

    第5.4.12条 教学医院宜有闭路电视设施。


第五节 系统供氧和系统吸引

第五节　系统供氧和系统吸引

    第5.5.1条 供氧管道应采用紫铜管明设，铜焊或银焊焊接；穿过梁和墙时，应采用套管。

    第5.5.2条 供氧管道不得与电缆、电话线和可燃气管道，敷设在同一管道井或管道沟内；并应单独接地。

    第5.5.3条 吸引管道采用镀锌钢管,宜明设；坡向总管和缓冲真空罐的坡度不应小于3‰。，并应避免上升坡度，否则应在管道低处转折点设小型集污罐。

    第5.5.4条 系统供氧应设中断供氧的报警装置，吸引真空泵应有备用泵及自控装置。


附录一 手术部洁污分区

  附录一　手术部洁污分区

    手术部洁污分区表

入口处以外 | 供应与准备 |  |  |  |  | 术后监护 | 一般手术 | 无菌手术 | 洁净手术 | 废弃物
家属等候处 | 石膏室、 会议会诊室 | 换鞋处、衣帽领发处、更衣室、浴厕 | 敷料制作室、洗涤室、杂物贮藏室 | 护士室、医生休息室、 值班室 | 麻醉室、麻醉器械室消毒室、消毒品贮藏室、准备室 | 苏醒室、 术后监护室 | 一般手术室、清创抢救室、洗手室 | 无菌手术 室洗手室 | 洁净手术室洗手室 | 污物室
污染区 |  | 半清洁区 |  | 清洁区 |  |  |  | 无菌区 |  | 污染区


附录二 核医学科洁污分区

附录二　核医学科洁污分区

    核医学科洁污分区表

分区 | 用房名称
清洁区 | 登记室、等候处、诊查室、非活性实验室、办公室、资料室、贮藏室
中间区 | 功能测定室、候诊处、扫描室、γ照相机室、计量室
污染区 | 卫生通过室、贮源室、分装(源)室、标记室、高活性实验室、中活性实验室、低活性实验室、动物实验室、洗涤室、注射室、治疗病房


附录三 本规范用词说明

  附录三 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明

附加说明　本规范主编单位和主要起草人名单

    主编单位：上海市民用建筑设计院

    主要起草人：陶师鲁　郑光照　柴慧娟　陆寿云

    医疗卫生咨询单位：北京医科大学

    标准技术归口单位：中国建筑技术发展中心建筑标准设计所


疗养院建筑设计规范 JGJ 40-87

中华人民共和国城乡建设环境保护部部标准

疗养院建筑设计规范 JGJ 40-87（试行）

主编单位：福建省建筑设计院
批准部门：城乡建设环境保护部
试行日期：1988年1月1日
关于发布《疗养院建筑设计规范》为部标准的通知

（８７）城设字第４７３号

根据我部（８４）城设字第２４６号文件要求，由福建省建筑设计院编制的《疗养院建筑设计规范》，经审查同意为部标准，编号为ＪＧＪ４０—８７，自１９８８年１月１日起试行。试行中如有问题和意见，请函告福建省建筑设计院，以便解释和供今后修订时参考。

中华人民共和国城乡建设环境保护部

１９８７年９月８日

编制说明

本规范系根据城乡建设环境保护部（８４）城设字第２４６号文，关于制订《疗养院建筑设计规范》通知的要求，由福建省建筑设计院负责编制而成。

本规范编制过程中，对全国各地疗养院进行了比较广泛的调查研究，吸取了我国三十多年来疗养院建设的实践经验，同时广泛征求全国各有关单位的意见，经过几次研究修改，最后经过主管部门审查定稿。

本规范共分四章和附录一。主要内容有：总则、基地和总平面，建筑设计、建筑设备等。

《疗养院建筑设计规范》编制组

１９８７年１月


第一章 总则

第一章 总则

第１．０．１条 为保证疗养院建筑设计的质量，使疗养院建筑符合适用、安全、卫生和环境等方面的基本要求，特制订本规范。

第１．０．２条 本规范适用于综合性慢性疾病疗养院及专科疾病疗养院新建、扩建和改建的设计。传染性疾病疗养院，其特殊要求部分应按医院建筑设计规范中传染科有关规定执行，休养所可参照执行。

第１．０．３条 疗养院建筑设计除应按本规范的规定执行外，还应执行《民用建筑设计通则》以及国家或专业部门颁发的有关设计标准、规范和规定。


第二章 基地和总平面

第二章 基地和总平面

第一节 基地选择

第２．１．１条 疗养院建设应符合城乡建设总体规划和疗养区综合规划的要求。

第２．１．２条 疗养院宜设在气候适宜，风景优美，具有利用某种天然疗养因子预防和治疗疾病条件的地区。

注：天然疗养因子系指含有负离子的新鲜空气、矿泉水、治疗泥等。

第２．１．３条 基地位置应是交通方便，环境幽静，日光充足，通风良好并具有电源、给排水条件和便于种植、造园之处。

第２．１．４条 基地应为总平面布置中的功能分区、主要出入口和供应入口的设置，以及庭园绿化、活动场地等的合理安排提供可能性。


第二节 总平面布置

第二节 总平面布置

第２．２．１条 疗养院由疗养、理疗、医技用房，以及文体活动场所，行政办公，附属用房等组成。

第２．２．２条 总平面设计应充分注意基地原有地貌，地物、园林、绿化、水面等的利用。

第２．２．３条 疗养院的疗养用房与理疗用房、营养食堂若分开布置时，宜用通廊联系。

第２．２．４条 疗养用房主要朝向的间距，除应符合当地日照要求外，最小间距不应小于１２ｍ。

第２．２．５条 疗养院绿化设计应结合当地条件和使用功能的要求并选择能美化环境，净化空气的树种花草。

第２．２．６条 疗养院可根据需要和地形条件，设置室外体育活动场地。

第２．２．７条 职工生活用房不应建在疗养院内，若建在同一基地，则应与疗养院分隔，并另设出入口。

第２．２．８条 当疗养院设在疗养区内，应充分利用该疗养区已有或准备建设的公用医疗设施，文体活动场所及其他公共设施。


第三章 建筑设计

第三章 建筑设计

第一节 一般规定

第３．１．１条 疗养院的建筑布局应功能分区明确，联系方便，并必须保证疗养用房具有良好的室内外环境。

第３．１．２条 疗养院建筑不宜超过四层，若超过四层应设置电梯。

第３．１．３条 疗养室室内净高不应低于２．６０ｍ。

第３．１．４条 主要用房应直接天然采光，其采光窗洞口面积与该房间地板面积之比（窗地比）不应小于表３．１．４的规定。

第３．１．５条 疗养院主要建筑物的坡道、出入口、走道应满足使用轮椅者的要求。

第３．１．６条 疗养、理疗、医技用房及营养食堂的外门、外窗宜安装纱门纱窗。

第３．１．７条 疗养院主要用房的楼地面除有专门要求外，其面层应用不起尘、易清洁、防滑的材料。


第二节 疗养用房

第二节 疗养用房

第３．２．１条 疗养用房按病种及规模分成若干个互不干扰的护理单元，一般由以下房间组成：

一、疗养室、疗养员活动室；

二、医生办公室、护士站、治疗室、监护室（心血管疗区设）、护士值班室；

三、污洗室、库房、疗养员用厕所、浴室及盥洗室、开水间、医护人员专用厕所。

第３．２．２条 每护理单元的床位数，可根据疗养院的性质、医疗护理条件等具体情况确定，一般不宜少于４０床、亦不宜多于７５床。

第３．２．３条 疗养室宜面临风景点或绿化庭园，并保证大部分房间具有良好的朝向。

第３．２．４条 疗养室每间床位数一般为２～３床，最多不应超过４床。

第３．２．５条 疗养室如护理需要，床位两侧应留有间距；当为单面采光时，其单排床位数不应超过３床，并应符合下列规定：

一、床长边与装置采光窗外墙的墙面间距不应小于０．６０ｍ。

二、两床长边的间距不应小于０．８５ｍ。

三、靠通道的床端部与墙面间距不应小于１．０５ｍ。

第３．２．６条 疗养室附设卫生间时，卫生间的门宜向外开启，门锁装置应内外均可开启。

第３．２．７条 疗养室应设每人可分隔使用的壁橱，橱净深不宜小于０．５０ｍ。

第３．２．８条 疗养室宜设阳台，其净深不宜小于１．５０ｍ。长廊式阳台可根据需要做灵活的隔断予以分隔。

第３．２．９条 疗养室的门宽不应小于０．９０ｍ，并应设观察窗。

第３．２．１０条 医护用房

一、护士站位置应设在护理单元的近中心处，护理单元较短时，可设在护理单元入口附近。

二、护士站与治疗室应有内门相通。

三、护士值班室内应有更衣装置。

四、心血管病疗区的监护室应靠近护士站。

第３．２．１１条 公共设施

一、每一护理单元应设疗养员活动室，其面积按每床０．８０ｍ２计算，但不应小于４０ｍ２。

活动室必须光线充足，朝向和通风良好，并宜选择有两个采光方向的位置。活动室宜设阳台，其净深不应小于１．５０ｍ。

二、公用盥洗室应按６～８人设一个洗脸盆（或０．７０ｍ长盥洗槽）。

三、公用厕所应按男每１５人设一个大便器和一个小便器（或０．６０ｍ长的小便槽），女每１２人设一个大便器。大便器旁宜装助立拉手。

四、公用淋浴室应男女分别设置。炎热地区按８～１０人设一个淋浴器，寒冷地区按１５～２０人设一个淋浴器。

五、凡疗养员使用的厕所和淋浴隔间的门扇宜向外开启。

六、护理单元内宜设供疗养员使用的晾衣设施，其位置应设在使用方便，易于管理及不妨碍观瞻处。


第三节 理疗用房

第三节 理疗用房

第３．３．１条 理疗部分一般由电疗、光疗、水疗、体疗、蜡疗、泥疗、针灸、按摩等疗室组成。各疗室应符合下列规定：

一、各疗室的设置应视疗养院的性质、规模及天然疗养因子资源等情况确定；

二、各疗室宜集中组合成独立区，水疗室、体疗室可单独设置；

三、各疗室宜有等候空间，治疗床的间距视各种疗法确定，但不应小于０．７５ｍ，床之间宜有活动分隔。

第３．３．２条 电疗室

一、高频、超高频、静电、电睡眠及四槽浴应单独设室。

二、高频、超高频室宜有屏蔽措施。医护人员工作台与治疗机中线的距离不应小于３ｍ。

三、电睡眠室应有遮光隔声措施，治疗床之间应分隔，隔间净宽不应小于１．８０ｍ。

四、静电室应有通风换气设施。

五、地面应有绝缘、防潮措施。墙面应做不低于１．２０ｍ的绝缘墙裙。

六、暖气片宜嵌入墙内，并应设置非导电体的护栏。

七、各种管线应暗装。

八、四槽浴台座应有绝缘措施，给水管宜敷设于管沟内。数量较多的四槽浴治疗室室内地面排水宜采用带孔盖板的排水沟。

第３．３．３条 光疗室

一、紫外线治疗宜单独设室，并应有通风换气设施。

二、激光室墙面、顶棚应为深冷色调，窗玻璃应避免反光。

三、光疗室地面应有绝缘、防潮措施，墙面应有不低于１．２０ｍ的绝缘墙裙。

第３．３．４条 水疗室

一、水疗室由等候空间、医护办公室、浴室、更衣休息室、厕所、贮存室等组成。

二、更衣休息室应与各浴室有门相通，其休息床数与水疗设施使用人数比例为１∶１～２∶１，两平行休息床的间距不应小于０．６０ｍ。

三、盆浴室两平行浴盆间距宜为０．７０ｍ，浴盆应设上下盆扶手。

四、大池浴室、旋涡浴室的进口处应设淋浴喷头和洗脸盆。

１．大池宜做成矩形，旋涡浴池应做成圆形或椭圆形，深度宜为１．３０ｍ，拉手棒中线离池底高度宜为１．２０ｍ，池的溢水口底离池底高度宜为１．１０ｍ，池底应采用防滑易清洗的面层材料；

２．在大池的适当位置应设带扶手的上下池台阶或固定便梯，旋涡浴池应设方便上下池的活动便梯。

五、设“８”字形槽浴者，槽壁上缘离地面高度宜为０．８５ｍ，槽深宜为０．５０ｍ。

六、脉冲水力按摩机浴室应有隔声措施。

七、淋浴室包括全身浴、坐浴、针状浴、雨状浴、直喷浴、扇形浴等。

１．操纵台应设在工作人员能看到每个淋浴者处；

２．操纵台与直喷浴、扇形浴的距离为３．５０～４．００ｍ。直喷浴墙上应装把手；

３．各淋浴位置之间宜用透明材料分隔，坐浴、针状浴、雨状浴的隔间中距不应小于１．１０ｍ，全身浴不应小于１．５０ｍ；

４．地面排水应坡向直喷浴处。排水沟宜采用带孔盖板。

八、浴室的墙面，顶棚应用防水面层材料，顶棚应防冷凝水下滴。

九、浴室的窗户应有视线遮挡措施，并应有通风排气设施。

第３．３．５条 体疗室

一、体疗室视需要可附设诊察室，气功室及贮存室等。

二、体疗室布置应避免其声响对邻近用房的干扰，若布置在楼层，应采取隔声措施。

三、楼地面面层宜采用有弹性、耐磨损材料。

四、体疗室设有球类活动时，其窗户、灯具应有防护措施。体疗室墙面应采用耐碰撞、易擦拭的面层材料。

五、体疗室的净高应按体疗设施要求确定。

第３．３．６条 蜡疗室

一、蜡疗室由治疗、贮蜡、熔蜡、制蜡等部分组成。治疗部分应独自设室。规模较大的蜡疗室视需要可附设洗涤小间。

二、蜡疗室应防止其气味对周围用房的影响。熔蜡室应有通风换气设施。

第３．３．７条 泥疗室

一、泥疗室由治疗、贮泥、泥搅拌、泥加温、调泥、淋浴、厕所、洗涤等部分组成。治疗部分应男女分别设室。

二、设有原泥池进行全身泥疗的治疗房，应有上下池便道及抽排地下水的设施。

三、泥疗室宜设于底层，并应有良好通风。

第３．３．８条 针灸室与按摩室两平行治疗床的间距不应小于０．９０ｍ。针灸室应有通风换气设施。


第四节 医技用房

第四节 医技用房

第３．４．１条 放射科用房

一、放射科用房由透视、摄片、暗室、登记、存片、办公、读片和候诊等部分组成。

二、放射用房应单独布置或布置在建筑物底层一翼的尽端。

三、一般透视、摄片室的面积不应小于２４ｍ２；２００ｍＡ以上的Ｘ光诊断机机房每间面积不应小于３６ｍ２（包括控制台位置）。室内净高应满足设备安装的要求。

１．窗户及装有机械通风的通风口应有遮光措施；

２．地面面层应采用防潮、绝缘的材料，并宜设带有活动盖板的电缆地沟；

３．装有风扇者，其旋转部分离地不应低于２．２０ｍ，并不得影响Ｘ光机组的运行；

４．门的净宽不应小于１．１０ｍ，通向控制室的门的净宽不应大于０．７０ｍ；

５．四周墙体、楼面、顶盖及其相关设施必须达到卫生部门规定的防护要求。

四、暗室的位置应与摄片室相邻。

１．暗室与摄片室相邻的墙面应装置传片箱，箱内尺寸应能容纳最大胶片盒横放，并应加防护措施；

２．暗室进口处、窗户及机械排风口应有遮光措施。墙面、顶棚应用较深色调；

３．洗片池内壁应用深色耐酸碱材料，池底用浅色耐酸碱材料，其断面应符合Ｘ光片夹子搁置要求。

五、存片室应有防潮、通风措施，其位置应与观片室相邻。规模较小者两室可合并。

第３．４．２条 检验科用房

一、检验用房包括临床、生化、洗涤等部分。根据疗养院规模大小可分设或合并设置。

二、显微镜观察台宜沿外窗设置，天平台应有防震措施。

三、生化检验室应设通风柜，并应有电源、水源及排水等设施。通风柜的排气管应高出屋面。

四、洗涤室宜靠近临床、生化检验室，洗涤池内壁及排水管应用耐酸碱材料。

第３．４．３条 功能检查用房

一、功能检查包括心功能检查、脑功能检查、基础代谢测定、超声波及肺功能检查等部分组成。可按实际需要设置，其位置应远离电磁干扰处或采取屏蔽措施。

二、脑功能检查室宜设于尽端，避免有穿过式交通。

三、基础代谢测定室应布置在较安静处。

四、超声波检查室应有遮光措施。

五、肺功能检查室应设洗涤池，墙裙应采用可冲洗的面层材料。

六、检查床旁应有放置仪器和操作的空间。一床独用净宽不应小于１．０ｍ，两床共用净宽不应小于１．４０ｍ。检查室应有医师工作台位置。

七、地面应有绝缘防潮措施。

第３．４．４条 药剂用房

一、中药房由配方、贮药、整理加工、原药库、煎药等部分组成。

１．整理加工室宜紧靠中药原药库，并应有良好通风、排烟、除尘等条件；

２．配方、贮药、整理加工、原药库等应有防潮、防鼠害措施；

３．煎药室宜单独设置，并应有排烟、排气设施。

二、西药房由调剂室、普通制剂室（可按实际需要设置）及药库等部分组成。

１．调剂室应设领药处；

２．普通制剂室位置应邻近调剂室和药库，室内应设制剂台及洗涤池，台面及池壁应用耐酸碱材料；

３．普通制剂室的地面、墙面、顶棚和工作台应采用耐冲洗、易清洁材料；

４．易燃、易爆、剧毒和贵重药品存放必须有安全防护措施；

５．调剂室、药库应有防潮，防鼠害的措施，并避免阳光直射。

第３．４．５条 供应室

一、供应室由接收、洗涤、敷料制作、消毒、贮存、分发、工作人员更衣等部分组成。规模较小的疗养院可合并使用，但应避免洁污交叉。

二、洗涤池面层应采用耐酸碱材料。

三、敷料制作及消毒室应有通风换气设施。


第五节 营养食堂和洗衣房

第五节 营养食堂和洗衣房

第３．５．１条 营养食堂

一、营养食堂可根据疗养院规模及疗养员不同疾病对饮食的不同要求，进行适当分隔或分设。

二、少数民族疗养员的饮食应另设烹调室和餐室。

三、食堂应避免厨房噪声干扰及气味串通。

四、食堂进口处应设洗手盆。

五、除符合上列要求外，尚应符合有关规范的规定。

第３．５．２条 洗衣房

一、洗衣房由接收、分类、洗涤、烘干；缝补、烫平折叠、贮存分发及工作人员更衣休息等部分组成。

二、洗衣房平面应按洗衣工艺流程布置，工作人员出入口、污衣入口和洁衣出口应分别设置。

三、洗衣间应设带孔盖板排水沟。

四、除应设烘干房外，宜另设晒衣场。若晒衣场设在洗衣房屋面上时，应有垂直提升设施。


第六节 防火和疏散

第六节 防火和疏散

第３．６．１条 疗养院建筑防火设计除应执行国家现行的建筑设计防火规范外，尚应符合本节所列各条之规定。

第３．６．２条 疗养院建筑物耐火等级一般不应低于二级，若耐火等级为三级者，其层数不应超过三层。

第３．６．３条 疗养院主要建筑物安全出口或疏散楼梯不应少于两个，并应分散布置。室内疏散楼梯应设置楼梯间。

第３．６．４条 建筑物内人流使用集中的楼梯，其净宽不应小于１．６５ｍ。

第３．６．５条 主要建筑物内应设置火灾事故照明和疏散指示标志。


第四章 建筑设备

第四章 建筑设备

第一节 给水排水

第４．１．１条 疗养院应有给水排水系统，并应有热水供应系统。

第４．１．２条 蜡疗室盆蜡制作，若采用热水熔蜡时，水温不应低于９５℃；若采用压蜡机通蒸汽熔蜡制作蜡垫时，其底部集水坑应采用盖板排水沟排至室外除污井，蜡疗室应单独敷设不小于１００ｍｍ管径的排水管，接至下水道。

第４．１．３条 泥疗室淋浴间应有热水供应。冲洗泥浆应先排至室外沉淀池后再排入下水道。

第４．１．４条 水疗室矿泉水温应为３５～４２℃。当水温过高时，应在进入水疗室前设降温池（塔）。

第４．１．５条 基地内应有污水处理设施。其污水净化方法则应根据使用性质、污染程度、排放标准等因素综合确定。


第二节 采暖通风

第二节 采暖通风

第４．２．１条 采暖区的疗养院应有热水采暖系统。

第４．２．２条 疗养院各种用房的室内采暖设计温度应符合表４．２．２规定：

第４．２．３条 一般用房、走廊和楼梯间等应采取自然通风。

第４．２．４条 疗养院下列用房应设有机械排风装置，其换气次数参照表４．２．４规定：


第三节 电气

第三节 电气

第４．３．１条 疗养室应使用光线均匀、减少眩光的照明灯具，每床位应装设一个插座，每疗养室装一、二只备用插座。

第４．３．２条 疗养院的人工照明光源一般采用白炽灯或荧光灯。各室人工照明装置照度标准推荐值见表４．３．２：

第４．３．３条 疗养室和护理单元走道除一般照明外，宜设置照度不超过２ｌｘ的夜间照明灯。走道照明不应有强烈光线射入疗养室。

第４．３．４条 根据需要护理单元可设置呼叫信号。

第４．３．５条 放射科用房，功能检查室，理疗科用房等应在入口处分别设置电源切断开关。

第４．３．６条 透视摄片室的门口应装置红色指示灯，其开关应与记录台红色照明灯及Ｘ线机的开关联动。

第４．３．７条 Ｘ线机的电源电阻值（包括供电线路电阻）和其电源电压允许波动范围应满足制造厂规定。

第４．３．８条 Ｘ线机部件之铁皮、操作台、高压电缆金属保护套、电动床、管式立柱等金属部分除应接到接地干线外，还应就近设一组重复接地装置，其接地电阻不应大于４Ω。

第４．３．９条 在离静电治疗机３．０ｍ以内不应设置任何金属物，设在静电治疗室中的采暖散热片应有防感应措施。

第４．３．１０条 心电图和脑电图设备应设单独接地装置，其接地电阻不应大于４Ω。

第４．３．１１条 非医用电气设备的零线不应与医用电气设备的接地线混用，可采用三相五线制，并应分别与接地网相连，医用电气设备的接地线宜采用铜线，医用与非医用插座型式应区别。

第４．３．１２条 凡是带有金属外壳的移动式医用电气设备应设专用的保护接地（接零）线，不得与工作零线合用，且应采用铜芯线。

第４．３．１３条 疗养楼根据楼房结构和周围环境宜设电视共用天线，疗养室内设电视插座。

第４．３．１４条 水疗室电气设备选型及线路敷设应有防水、防潮措施。


附录一 本规范用词说明

附录一 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下：以便执行中区别对待。

１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：福建省建筑设计院

主要起草人：林维焜 陈家骅 汪滨藩 林元英 林佑南 王国松 唐兆琦


旅馆建筑设计规范JGJ62-90

中华人民共和国行业标准

旅馆建筑设计规范 JGJ 62-90

主编单位： 建设部建筑设计院
批准部门： 中华人民共和国建设部
中华人民共和国商业部
国家旅游局

施行日期： 1990年12月1日
关于发布行业标准《旅馆建筑设计规范》的通知

(90) 建标字 310 号

    根据原城乡建设环境保护部(84)城科字第153号文及(84)城设字第162号文的要求,由建设部建筑设计院主编的《旅馆建筑设计规范》,经建设部、商业部、国家旅游局审查,现批准为行业标准,编号JGJ62-90,自1990年12月1日起施行。在施行过程中如有问题和意见，请函告建设部建筑设计院。
    当设计旅游涉外饭店时，应有明确的星级目标，其功能要求尚应符合有关规定。

建 设 部
                                                          商 业 部
                                                          国家旅游局
                                                      1990年6月20日


第一章 总则

第一章　总则

    第1.0.1条 为使旅馆建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于新建、改建和扩建的至少设有20间出租客房的城镇旅馆建筑设计。有特殊需求的旅馆建筑设计，可参照执行。

    第1.0.3条 根据旅馆的使用功能,按建筑质量标准和设备,设施条件,将旅馆建筑由高至低划分为一、二、三、四、五、六级6个建筑等级。

    第1.0.4条 旅馆建筑设计除执行本规范外，尚应符合现行的《民用建筑设计通则》以及国家现行的有关标准、规范。当设计旅游涉外饭店时，应有明确的星级目标，其功能要求尚应符合有关标准的规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 基地。

    一、基地的选择应符合当地城市规划要求，并应选在交通方便、环境良好的地区。

    二、在历史文化名城、风景名胜地区及重点文物保护单位附近，基地的选择及建筑布局，应符合国家和地方有关管理条例和保护规划的要求。

    三、在城镇的基地应至少一面临接城镇道路，其长度应满足基地内组织各功能区的出入口、客货运输、防火疏散及环境卫生等要求。

    第2.0.2条 总平面。

    一、总平面布置应结合当地气候特征、具体环境，妥善处理与市政设施的关系。

    二、主要出入口必须明显，并能引导旅客直接到达门厅。主要出入口应根据使用要求设置单车道或多车道，入口车道上方宜设雨棚。

    三、不论采用何种建筑形式，均应合理划分旅馆建筑的功能分区，组织各种出入口，使人流、货流、车流互不交叉。

    四、在综合性建筑中，旅馆部分应有单独分区，并有独立的出入口；对外营业的商店、餐厅等不应影响旅馆本身的使用功能。

    五、总平面布置应处理好主体建筑与辅助建筑的关系。对各种设备所产生的噪声和废气应采取措施，避免干扰客房区和邻近建筑。

    六、总平面布置应合理安排各种管道，做好管道综合，并便于维护和检修。

    七、应根据所需停放车辆的车型及辆数在基地内或建筑物内设置停车空间，或按城市规划部门规定设置公用停车场地。

    八、基地内应根据所处地点布置一定的绿化，做好绿化设计。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 公共用房及辅助用房应根据旅馆等级、经营管理要求和旅馆附近可提供使用的公共设施情况确定。

    第3.1.2条 建筑布局应与管理方式和服务手段相适应，做到分区明确、联系方便，保证客房及公共用房具有良好的居住和活动环境。

    第3.1.3条 建筑热工设计应做到因地制宜，保证室内基本的热环境要求，发挥投资的经济效益。

    第3.1.4条 建筑体型设计应有利于减少空调与采暖的冷热负荷，做好建筑围护结构的保温和隔热，以利节能。

    第3.1.5条 采暖地区的旅馆客房部分的保温隔热标准应符合现行的《民用建筑节能设计标准》的规定。

    第3.1.6条 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

    第3.1.7条 室内应尽量利用天然采光。

    第3.1.8条 电梯。

    一、一、二级旅馆建筑3层及3层以上，三级旅馆建筑4层及4层以上，四级旅馆建筑6层及6层以上，五、六级旅馆建筑7层及7层以上，应设乘客电梯。

    二、乘客电梯的台数应通过设计和计算确定。

    三、主要乘客电梯位置应在门厅易于看到且较为便捷的地方。

    四、客房服务电梯应根据旅馆建筑等级和实际需要设置，五、六级旅馆建筑可与乘客电梯合用。

    五、消防电梯的设置应符合现行的《高层民用建筑设计防火规范》的有关规定。

    第3.1.9条 当旅馆建筑中采用方便残疾人设施时，应符合现行的《方便残疾人使用的城市道路和建筑物设计规范》的有关规定。


第二节 客房部分

第二节　客房部分

    第3.2.1条 客房。

    一、客房类型分为：套间、单床间、双床间(双人床间)、多床间。

    二、多床间内床位数不宜多于4床。

    三、客房不宜设置在无窗的地下室内，当利用无窗人防地下空间做为客房时，必须设有机械通风设备。

    四、客房内应设有壁柜或挂衣空间。

    五、客房的隔墙及楼板应符合隔声规范的要求。

    六、客房之间的送风和排风管道必须采取消声处理措施，设置相当于毗邻客房间隔墙隔声量的消声装置。

    七、天然采光的客房间，其采光窗洞口面积与地面面积之比不应小于1∶8。

    八、跃层式客房内楼梯允许设置扇形踏步，其内侧0.25m处的宽度不应小于0.22m。

    第3.2.2条 客房净面积不应小于表3.2.2的规定。

  客房净面积(㎡)　　　　　　　　表3.2.2

建筑等级 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
单床间 | 12 | 10 | 9 | 8 | -- | --
双床间 | 20 | 16 | 14 | 12 | 12 | 10
多床间 |  |  |  | 每床不小于4

    注：双人床间可按双床间考虑。

    第3.2.3条 卫生间。

    一、客房附设卫生间应符合表3.2.3—1的规定。

    二、对不设卫生间的客房，应设置集中厕所和淋浴室。每件卫生器具使用人数不应大于表3.2.3—2的规定。

    三、当卫生间无自然通风时，应采取有效的通风排气措施。

    客房附设卫生间　　　　　　　　表3.2.3—1
建筑等级 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
净面积(㎡) | ≥5.0 | ≥3.5 | ≥3.0 | ≥3.0 | ≥2.5 | --
占客房总数百分比(%) | 100 | 100 | 100 | 50 | 25 | --
卫生器具件数(件) | 不应少于3 |  |  | 不应少于2

    每件卫生器具使用人数 　　　　　表3.2.3—2
 |  | 洗脸盆 或水龙头 | 大便器 | 小便器 或0.6m长 小便槽 | 淋浴喷头
 |  |  |  |  | 严寒地区 寒冷地区 | 温暖地区 炎热地区
男 | 使用人数60人以下 | 10 | 12 | 12 | 20 | 15
 | 超过60人部分 | 12 | 15 | 15 | 25 | 18
女 | 使用人数60人以下 | 8 | 10 | -- | 15 | 10
 | 超过60人部分 | 10 | 12 | -- | 18 | 12

    四、卫生间不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

    五、卫生间不应向客房或走道开窗。

    六、客房上下层直通的管道井，不应在卫生间内开设检修门。

    七、卫生间管道应有可靠的防漏水、防结露和隔声措施，并便于检修。

    第3.2.4条 室内净高。

    一、客房居住部分净高度，当设空调时不应低于2.4m；不设空调时不应低于2.60m。

    二、利用坡屋顶内空间作为客房时，应至少有8㎡面积的净高度不低于2.4m。

    三、卫生间及客房内过道净高度不应低于2.1m。

    四、客房层公共走道净高度不应低于2.1m。

    第3.2.5条 客房层服务用房。

    一、服务用房宜设服务员工作间、贮藏间和开水间，可根据需要设置服务台。

    二、一、二、三级旅馆建筑应设消毒间；四、五、六级旅馆建筑应有消毒设施。

    三、客房层全部客房附设卫生间时，应设置服务人员厕所。

    四、客房层开水间应设有效的排气措施；不应使蒸汽和异味窜入客房。

    五、同楼层内的服务走道与客房层公共走道相连接处如有高差时，应采用坡度不大于1∶10的坡道。

    第3.2.6条 门、阳台。

    一、客房入口门洞宽度不应小于0.9m，高度不应低于2.1m。

    二、客房内卫生间门洞宽度不应小于0.75m，高度不应低于2.1m。

    三、既做套间又可分为两个单间的客房之间的连通门和隔墙，应符合客房隔声标准。

    四、相邻客房之间的阳台不应连通。


第三节 公共部分

第三节　公共部分

    第3.3.1条 门厅。

    一、门厅内交通流线及服务分区应明确，对团体客人及其行李等，可根据需要采取分流措施；总服务台位置应明显。

    二、一、二、三级旅馆建筑门厅内或附近应设厕所、休息会客、外币兑换、邮电通讯、物品寄存及预订票证等服务设施；四、五、六级旅馆建筑门厅内或附近应设厕所、休息、接待等服务设施。

    第3.3.2条 旅客餐厅。

    一、根据旅馆建筑性质、服务要求、接待能力和旅馆邻近的公共饮食设施水平，应设置相应的专供旅客就餐的餐厅。

    二、一、二级旅馆建筑应设不同规模的餐厅及酒吧间、咖啡厅、宴会厅和风味餐厅；三级旅馆建筑应设不同规模的餐厅及酒吧间、咖啡厅和宴会厅；四、五、六级旅馆建筑应设餐厅。

    三、一、二、三级旅馆建筑餐厅标准不应低于现行的《饮食建筑设计规范》中的一级餐馆标准；四级旅馆建筑餐厅标准不应低于二级餐馆标准；五、六级旅馆建筑餐厅标准不应低于三级餐馆标准。

    四、为旅客就餐的餐厅座位数，一、二、三级旅馆建筑不应少于床位数的80%；四级不应少于60%；五、六级不应少于40%。

    五、旅客餐厅的建筑设计除应符合上述各款规定外，还应按现行的《饮食建筑设计规范》中有关餐馆部分的规定执行。

    第3.3.3条 会议室。

    一、大型及中型会议室不应设在客房层。

    二、会议室的位置、出入口应避免外部使用时的人流路线与旅馆内部客流路线相互干扰。

    三、会议室附近应设盥洗室。

    四、会议室多功能使用时应能灵活分隔为可独立使用的空间，且应有相应的设施和贮藏间。

    第3.3.4条 商店。

    一、一、二、三级旅馆建筑应设有相应的商店；四、五、六级旅馆建筑应设小卖部。设计时可参照现行的《商店建筑设计规范》执行。

    二、商店的位置、出入口应考虑旅客的方便，并避免噪声对客房造成干扰。

    第3.3.5条 美容室、理发室。

    一、一、二级旅馆建筑应设美容室和理发室；三、四级旅馆建筑应设理发室。

    二、理发室应分设男女两部，并妥善安排作业路线。

    第3.3.6条 康乐设施。

    一、康乐设施应根据旅馆要求和实际需要设置。

    二、康乐设施的位置应满足使用及管理方便的要求，并不应使噪声对客房造成干扰。

    三、一、二级旅馆建筑宜设游泳池、蒸汽浴室及健身房等。


第四节 辅助部分

第四节　辅助部分

    第3.4.1条 厨房。

    一、厨房应包括有关的加工间、制作间、备餐间、库房及厨工服务用房等。

    二、厨房的位置应与餐厅联系方便，并避免厨房的噪声、油烟、气味及食品储运对公共区和客房区造成干扰。

    三、厨房平面设计应符合加工流程，避免往返交错，符合卫生防疫要求，防止生食与熟食混杂等情况发生。

    四、厨房的建筑设计除应符合上述各款规定外，还应按现行的《饮食建筑设计规范》中有关厨房部分的规定执行。

    第3.4.2条 洗衣房。

    一、各级旅馆应根据条件和需要设置洗衣房。

    二、洗衣房的平面布置应分设工作人员出入口、污衣入口及洁衣出口，并避开主要客流路线。

    三、洗衣房的面积应按洗作内容、服务范围及设备能力确定。

    四、一、二、三级旅馆应设有衣物急件洗涤间。

    第3.4.3条 设备用房。

    一、旅馆应根据需要设置有关给排水、空调、冷冻、锅炉、热力、煤气、备用发电、变配电、防灾中心等机房，并应根据需要设机修、木工、电工等维修用房。

    二、设备用房应首先考虑利用旅馆附近已建成的各种有关设施或与附近建筑联合修建。

    三、各种设备用房的位置应接近服务负荷中心。运行、管理、维修应安全、方便并避免其噪声和振动对公共区和客房区造成干扰。

    四、设备用房应考虑安装和检修大型设备的水平通道和垂直通道。

    第3.4.4条 备品库。

    一、备品库应包括家具、器皿、纺织品、日用品及消耗物品等库房。

    二、备品库的位置应考虑收运、贮存、发放等管理工作的安全与方便。

    三、库房的面积应根据市场供应、消费贮存周期等实际需要确定。

    第3.4.5条 职工用房。

    一、职工用房包括行政办公、职工食堂、更衣室、浴室、厕所、医务室、自行车存放处等项目，并应根据旅馆的实际需要设置。

    二、职工用房的位置及出入口应避免职工人流路线与旅客人流路线互相交叉。


第四章 防火与疏散

第四章　防火与疏散

    第4.0.1条 旅馆建筑的防火设计除应执行现行的防火规范外，还应符合本章的规定。

    第4.0.2条 高层旅馆建筑防火设计的建筑物分类应符合表4.0.2的规定。

    建筑物的分类　　　　　　　　　表4.0.2
 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
≤50m | 一类 | 一类 | 二类 | 二类 | 二类 | 二类
＞50m | 一类 | 一类 | 一类 | 一类 | 一类 | 一类

    第4.0.3条 一、二类建筑物的耐火等级、防火分区、安全疏散、消防电梯的设置等均应按现行的《高层民用建筑设计防火规范》执行。

    第4.0.4条 集中式旅馆的每一防火分区应设有独立的、通向地面或避难层的安全出口，并不得少于２个。

    第4.0.5条 旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

    第4.0.6条 旅馆的客房、大型厅室、疏散走道及重要的公共用房等处的建筑装修材料，应采用非燃烧材料或难燃烧材料，并严禁使用燃烧时产生有毒气体及窒息性气体的材料。

    第4.0.7条 公共用房、客房及疏散走道内的室内装饰，不得将疏散门及其标志遮蔽或引起混淆。

    第4.0.8条 各级旅馆建筑的自动报警及自动喷水灭火装置应符合现行的《火实自动报警系统设计规范》,《自动喷水灭火系统设计规范》的规定。

    第4.0.9条 消防控制室应设置在便于维修和管线布置最短的地方，并应设有直通室外的出口。

    第4.0.10条 消防控制室应设外线电话及至各重要设备用房和旅馆主要负责人的对讲电话。

    第4.0.11条 旅馆建筑应设火灾事故照明及明显的疏散指示标志，其设置标准及范围应符合防火规范的规定。

    第4.0.12条 电力及照明系统应按消防分区进行配置，以便在火灾情况下进行分区控制。

    第4.0.13条 当高层旅馆建筑设有垃圾道、污衣井时，其井道内应设置自动喷水灭火装置。


第一节 给水排水

第五章　建筑设备

    第一节　给水排水

    第5.1.1条 给水排水设计除应符合现行的《建筑给水排水设计规范》及防火规范外，还应符合本节的各条规定。

    第5.1.2条 给水。

    一、给水设计应有可靠的水源和供水管道系统，以满足生活和消防用水要求，当仅有一条供水管或供水量不足时，应按有关防火规范和生活供水要求设置蓄水池。

    二、生活用水定额应符合表5.1.2的规定。

    生活用水定额 　　　　　　表5.1.2
建筑等级 | 用水量(升/最高日·每床) | 小时变化系数
一级、二级 | 400～500 | 2.0
三 级 | 300～400
四级、五级 | 200～300
六 级 | 100～200 | 2.5～2.0

    注：食堂、洗衣房、游泳池、理发室及职工用水等用水定额应按现行的《建筑给水排水设计规范》执行。

    三、客房卫生间卫生器具给水配件处的静水压,最高不宜超过350kpa(3.5kg/c㎡)，水压超过上述规定时,应考虑分区供水或设减压装置.

    四、水箱间和水泵房位置应尽量避免与客房及需要安静的房间(电子计算机房、消防中心等房间)毗邻，并应便于维修和管理。泵房及设备应采取消声和减震措施。高层建筑的水泵出水管应有消除水锤措施。

    五、贮水池、高位水箱应有防污染措施，且容积不宜过大，以防水质变坏。

    六、采用非饮用水做冲洗和浇洒等用水时，应有明显的标志，非饮用水管道不得与饮用水管道相连。

    第5.1.3条　排水。

    一、排水系统应根据室外排水系统的制度和有利于废水回收利用的原则，选择生活污水与废水的合流或分流。

    二、地下室排水泵宜采用潜水泵，自动开、停。

    三、厨房宜采用明沟排水。

    第5.1.4条　热水。

    一、热水系统应优先采用废热和城市热力管道为热源。有条件的地区可采用太阳能热水器，但一、二级旅馆建筑应有备用热源。加热设备宜采用容积式热交换器，并有一定贮备量。

    二、生活热水用水定额应符合表5.1.4的规定。

    生活热水用水定额　　　　　　　　　表5.1.4
建筑等级 | 65℃热水(升/最高日·床)
一级、二级 | 150～200
三 级 | 120～150
四级、五级 | 100～120
六 级 | 50～100

    注：①食堂、洗衣房、游泳池、理发室及职工用水等用水定额应按现行的《建筑给水排水设计规范》执行。

    ②表内所列用水量已包括在表5.1.2生活用水定额中。

    ③集中热水供应系统的设计小时耗热量；一、二、三级旅馆建筑应根据使用热水的计算单位数、用水户额计算；四、五、六级及用于会议的旅馆按卫生器具数、同时使用百分数计算。

    三、集中热水供应系统加热前是否需要软化，应根据水质、水量、使用要求等确定。

    四、热水系统各用水点处的水压应与该处冷水水压基本相同，高层建筑热水系统的竖向分区应与冷水系统相同。

    五、热水管道应设机械循环系统，一、二、三级旅馆建筑应连续供应热水，四、五、六级旅馆建筑宜定时供应热水。


第二节 暖通空调

    第二节　暖通空调

    第5.2.1条 暖通空调设计除应符合现行的《采暖通风和空气调节设计规范》的规定外，还应符合下列各条规定。

    第5.2.2条 一、二、三级旅馆建筑应设空调;四级旅馆建筑在夏季宜设降温空调;五、六级旅馆建筑不宜设空调。室内暖通空调设计参数及噪声标准应符合表5.2.2的规定。

室内暖通空调设计参数及噪声标准　　　　　　　　　　　　　表5.2.2

 |  | 一级 |  | 二级 |  | 三级 |  | 四级 |  | 五级 |  | 六级
 |  | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季
温度 (℃) | 客房 | 24-25 | 22 | 25-26 | 22 | 26-27 | 20 | 27-28 | 20 | -- | 18 | -- | 18
 | 餐厅、宴会厅 | 24-25 | 22 | 24-25 | 22 | 26-27 | 20 | 26-27 | 20 | -- | 18 | -- | 18
相对湿度 (%) | 客房 | 50-60 | 40-50 | 55-65 | 40-50 | ＜65 | ≥40 | --
 | 餐厅、宴会厅 | 50-60 | 40-50 | 55-65 | 40-50 | ＜65 | ≥40
新风量 ( [image] /h·p) | 客房 | 50 |  | 40 |  | 30 |  | --
 | 餐厅、宴会厅 | 25 |  | 20 |  | 20
停留区 风 速 (m/s) | 客房 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | --
 | 餐厅、宴会厅 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | --
空 气 含尘量 (mg/ [image] ) | 客房 | ＜0.20 |  | ＜0.35 |  |  |  | --
 | 餐厅、宴会厅 | ＜0.35
噪声标准 (NR) | 客房 | 30 |  | 35 |  | 35 |  | 50 |  | --
 | 餐厅、宴会厅 | 35 |  | 40 |  | 40 |  | 55

    第5.2.3条 空调系统。

    一、严寒地区、寒冷地区和温暖地区(沿海地区除外)一、二、三级旅馆建筑客房的新风系统应有加湿措施。

    二、客房内卫生间应保持负压。

    三、一、二级旅馆建筑门厅出入口宜采用冷、热风空气幕；三、四级旅馆建筑宜采用循环风空气幕。

    四、餐厅、宴会厅、商店等公共部分宜采用低速空调系统；三、四级旅馆建筑可采用独立机组空调。厨房宜采用直流式低速通风或空调系统。

    五、厨房应保持负压，餐厅应维持正压。

    六、新风系统宜采用二次过滤措施。

    七、严寒地区公共建筑物宜设值班采暖。

    第5.2.4条 冷源、热源。

    一、严寒地区空调冷源宜优先考虑利用室外空气。

    二、严禁采用氨制冷机，有条件时宜采用溴化锂吸收式制冷机。

    三、空调冷、热水管的系统环路，应按建筑层数、使用规律及设备承受压力大小划分。

    四、系统环路宜采用同程式系统，如采用导程式系统时，宜装设平衡阀。

    五、冷冻水和冷却水应采取水质控制措施，蒸发器及冷凝器水侧的污垢系数应不大于0.0001k㎡℃/Kcal(0.086㎡℃/kw)。

    第5.2.5条 排烟、排风。

    一、防排烟设计除应符合现行的《高层民用建筑设计防火规范》的规定外，四季厅内应考虑排烟，并宜与通风系统相结合，排烟量不小于4次/h的换气量。

    二、空调系统的新风与排风系统宜设冷热量回收装置。

    三、地下室排水泵房及设备用房等应设机械排风。

    四、一、二、三级旅馆建筑宜采用水路自动调节控制；四级旅馆建筑仅开停风机控制。


第三节 电气

第三节　电气

    第5.3.1条 供电电源除应按现行的《民用建筑电气设计规程》及防火规范的有关规定执行外，尚应符合下列规定：

    一、根据旅馆建筑等级、规模的不同，用电负荷分为三级，并应符合表5.3.1—1的规定。

    用电负荷等级　　　　　　　　　　　　　　　　表5.3.1—1

 | 一、二级 | 三级 | 四、五、六级
电子计算机、电话、电声及录像设备电源、新闻摄影电源及部分旅客电梯等 地下室污水泵、雨水泵等 宴会厅、餐厅、康乐设施、门厅及高级客房等场所照明设备 | 一级负荷 | 二级负荷 | 三级负荷
其它用电设备 | 二级负荷 | 三级

    电力负荷需用系数、功率因数　　　　　　　　　　表5.3.1—2

序 号 | 负荷名称 | 需用系数KX 自然平均功率因数cosφ
 |  | 平均值 | 推荐值 | 平均值 | 推荐值
1 | 总负荷 | 0.45 | 0.40～0.50 | 0.84 | 0.80
2 | 总电力负荷 | 0.55 | 0.50～0.60 | 0.82 | 0.80
3 | 总照明负荷 | 0.40 | 0.35～0.45 | 0.90 | 0.85
4 | 制冷机房 | 0.65 | 0.65～0.75 | 0.87 | 0.80
5 | 锅 炉 房 | 0.65 | 0.65～0.75 | 0.80 | 0.75
6 | 水 泵 房 | 0.65 | 0.60～0.70 | 0.86 | 0.80
7 | 通风机房 | 0.65 | 0.60～0.70 | 0.88 | 0.80
8 | 电 梯 | 0.20 | 0.18～0.22 | 直流0.50 交流0.80 | 直流0.40 交流0.80
9 | 厨 房 | 0.40 | 0.35～0.45 | 0.70～0.75 | 0.70
10 | 洗衣机房 | 0.30 | 0.30～0.35 | 0.60～0.65 | 0.70
11 | 窗式空调器 | 0.40 | 0.35～0.45 | 0.80～0.85 | 0.80
12 | 总同时使用系数KC |  | 0.92～0.94

    二、一、二级旅馆建筑及三级高层旅馆建筑宜设应急发电机组，其发电机容量应能满足消防用电设备及事故照明的使用负荷。

    三、在一、二级旅馆建筑中，由于电压偏移过大而不能满足要求时，宜采用有载自动调压变压器或采用其它调压措施。

    四、用电负荷的确定，宜采用需用系数法，其需用系数及自然功率因数推荐值，可按表5.3.1—2采用。

    第5.3.2条 照明。

    一、照度标准应按现行的《民用建筑照明设计标准》执行。

    二、走道、门厅、餐厅、宴会厅、电梯厅等公共场所应设供清扫设备使用的插座。插座回路(包括客房插座)宜设漏电保护开关。供移动电器使用时，应选用带接地孔的插座。

    三、一、二级旅馆建筑的公共场所如餐厅、宴会厅、门厅等宜设可控硅调光装置。

    四、一、二级旅馆建筑客房内宜设有分配电箱或专用照明支路。

    五、照明装置应选用高效光源及灯具。

    第5.3.3条 电话和呼应信号。

    一、一、二、三级旅馆建筑宜设自动交换机，每间客房宜装设电话分机，其分机号码宜与房间号一致。一、二级旅馆建筑的客房卫生间宜设副机，各级旅馆建筑的门厅、餐厅、宴会厅等公共场所及各设备用房值班室宜设电话分机。

    二、除设有程控交换机的旅馆建筑外，一、二、三、四级旅馆建筑宜设呼应信号系统。

    三、一、二、三级旅馆建筑应设世界钟系统。

    第5.3.4条 广播和音响系统。

    一、一、二、三级旅馆建筑及四、五级高层旅馆建筑宜设广播系统，其紧急广播应符合现行的《民用建筑电气设计规程》的规定。

    二、一、二级旅馆在床头柜控制台上宜设有能收听不少于三套节目的接收设备。

    三、一、二级旅馆建筑的多功能大厅等场所宜设独立式扩声系统。

    四、一般广播系统馈电回路应按用户的性质分配，应急广播线路应按楼层和消防分区分配。

    第5.3.5条 天线和闭路电视系统。

    一、一、二、三、四级旅馆建筑应设有共用天线电视系统，并应能接收VHF及UHF全部电视频道的节目。在有调频广播的地区宜能接FM调频广播。

    二、一、二、三级旅馆建筑应设有闭路电视设备，有使用要求时可设自播节目设备及节目制作用房。

    三、一、二、三级旅馆建筑有使用要求时，宜设保安监视闭路电视系统。

    第5.3.6条 自动控制。

    一、二级旅馆建筑空调设备、通风设备及给排水设备等宜设有自动控制及集中监控装置。三级旅馆建筑宜设有自动控制装置。

    第5.3.7条 电子计算机管理系统。

    一、二级旅馆建筑宜设有电子计算机管理系统。


附录一 本规范用词说明

附录一　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。


附加说明

附加说明

    本规范主编单位和主要起草人名单

    主编单位：建设部建筑设计院

    主要起草人：刘福顺　张妙红　石唐生

                郭　文　张国柱　杨世兴

                张义士　王振声


商店建筑设计规范JGJ48－88（试行）

中华人民共和国建设部
中华人民共和国商业部　标准

商 店 建 筑 设 计 规 范 JGJ 48－88(试行)

主编单位：中南建筑设计院
批准部门： 中华人民共和国建设部
中华人民共和国商业部
实行日期：1989年4月1日
              关于发布专业标准《商店建筑设计规范》的通知

（88）建标字第 223 号

    根据原城乡建设环境保护部（83）城科字第224号和原城乡建设环境保护部、商业部（83）城设字第189号文的要求，由中南建筑设计院负责编制的《商店建筑设计规范》，经审查，现批准为专业标准，编号JGJ48－88，自1989年4月1日起实施。在实施过程中如有问题和意见，请函告中南建筑设计院。

                                              中华人民共和国建设部
                                              中华人民共和国商业部
                                              1988年9月14日


第一章 总则

第一章 总则

    第1.0.1条 为保证商店建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于全国城镇及工矿区新建、扩建和改建的商店建筑（含综合性建筑的商店部分）。

    第1.0.3条 商店建筑设计应符合城市规划和环境保护的要求，并应合理地组织交通路线，方便群众和体现对残疾人员的关怀。

    第1.0.4条 商店建筑的规模，根据其使用类别、建筑面积分为大、中、小型，应符合表1.0.4的规定。

    商店建筑的规模　　　　　　　　表1.0.4

    第1.0.5条 商店建筑设计，除应符合本规范的规定外,还应符合《民用建筑设计通则》（JGJ37－87）以及国家和专业部门颁发的有关设计标准、规范和规定。


第一节 选址和布置

  第二章 基地和总平面

    第一节 选址和布置

    第2.1.1条 大中型商店建筑基地宜选择在城市商业地区或主要道路的适宜位置。

    大中型菜市场类建筑基地，通路出口距城市干道交叉路口红线转弯起点处不应小于70m。

    小区内的商店建筑服务半径不宜超过300m。

    第2.1.2条 商店建筑不宜设在有甲、乙类火灾危险性厂房、仓库和易燃、可燃材料堆场附近；如因用地条件所限，其安全距离应符合防火规范的有关规定。

    第2.1.3条 大中型商店建筑应有不少于两个面的出入口与城市道路相邻接;或基地应有不小于1/4的周边总长度和建筑物不少于两个出入口与一边城市道路相邻接。

    第2.1.4条 大中型商店基地内，在建筑物背面或侧面，应设置净宽度不小于4m的运输道路。基地内消防车道也可与运输道路结合设置。

    第2.1.5条 新建大中型商店建筑的主要出入口前，按当地规划部门要求，应留有适当集散场地。

    第2.1.6条 大中型商店建筑，如附近无公共停车场地时，按当地规划部门要求，应在基地内设停车场地或在建筑物内设停车库。


第二节 步行商业街

    第二节 步行商业街

    第2.2.1条 步行商业街内应禁止车辆通行，并应符合城市规划和消防、交通部门的有关规定。

    第2.2.2条 原有城市道路改为步行商业街时，必须具备邻近道路能负担该区段车流量的条件。

    第2.2.3条 步行商业街的宽度，根据不同情况，应符合下列规定：

    一、改、扩建两边建筑与道路成为步行商业街的红线宽度不宜小于10m；

    二、新建步行商业街可按街内有无设施和人行流量确定其宽度，并应留出不小于5m的宽度供消防车通行。

    第2.2.4条 步行商业街长度不宜大于500m并在每间距不大于160m处，宜设横穿该街区的消防车道。

    第2.2.5条 步行商业街上空如设有顶盖时，净高不宜小于5.50m，其构造应符合防火规范的规定，并采用安全的采光材料。

    第2.2.6条 步行商业街两侧如为多层建筑，因交通功能而设置外廊、天桥和梯道时，应符合防火规范的规定。

    第2.2.7条 步行商业街的各个出入口附近应设置停车场地。


第一节 一般规定

  第三章 建筑设计

    第一节 一般规定

    第3.1.1条 商店建筑按使用功能分为营业、仓储和辅助三部分。建筑内外应组织好交通,人流、货流应避免交叉,并应有防火、安全分区。

    第3.1.2条 商店建筑的营业、仓储和辅助三部分建筑面积分配比例可参照表3.1.2的规定。

    商店建筑面积分配比例　　　　　　　　　表3.1.2
建筑面积（㎡） | 营业（%） | 仓储（%） | 辅助（%）
＞15000 | ＞34 | ＜34 | ＜32
3000～15000 | ＞45 | ＜30 | ＜25
＜3000 | ＞55 | ＜27 | ＜18

    注：①商店建筑，如营业部分混有大量仓储面积时，可仅采用其辅助部分配比。

        ②仓储及辅助部分建筑可不全部建在同一基地内。

        ③如城市设置集中商品储配库和社会服务设施等较完善时，可适当调减仓储、辅助部分配比。

    第3.1.3条 商店建筑外部所有凸出的招牌、广告均应安全可靠，其底部至室外地面的垂直距离不应小于5m。

    第3.1.4条 商店建筑，如设置外向橱窗时，应符合下列规定：

    一、橱窗平台高于室内地面不应小于0.20m，高于室外地面不应小于0.50m；

    二、橱窗应符合防晒、防眩光、防盗等要求；

    三、采暖地区的封闭橱窗一般不采暖，其里壁应为绝热构造，外表应为防雾构造。

    第3.1.5条 营业和仓储用房的外门窗应符合下列规定：

    一、连通外界的底（楼）层门窗应采取防盗设施；

    二、根据具体要求，外门窗应采取通风、防雨、防晒、保温等措施。

    第3.1.6条 营业部分的公用楼梯，坡道应符合下列规定：

    一、室内楼梯的每梯段净宽不应小于1.40m，踏步高度不应大于0.16m，踏步宽度不应小于0.28m；

    二、室外台阶的踏步高度不应大于0.15m，踏步宽度不应小于0.30m；

    三、供轮椅使用坡道的坡度不应大于1∶12，两侧应设高度为0.65m的扶手，当其水平投影长度超过15m时，宜设休息平台。

    第3.1.7条 大型商店营业部分层数为四层及四层以上时，宜设乘客电梯或自动扶梯；商店的多层仓库可按规模设置载货电梯或电动提升机、输送机。

    第3.1.8条 营业部分设置的自动扶梯应符合下列规定：

    一、自动扶梯倾斜部分的水平夹角应等于或小于30°；

    二、自动扶梯上下两端水平部分3m范围内不得兼作它用；

    三、当只设单向自动扶梯时，附近应设置相配伍的楼梯。

    第3.1.9条 商店营业厅应尽可能利用天然采光。

    第3.1.10条 营业厅内采用自然通风时,其窗户等开口的有效通风面积，不应小于楼地面面积的1/20，并宜根据具体要求采取有组织通风措施，如不够时应采用机械通风补偿。

    第3.1.11条 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：

    一、围护结构应符合建筑热工要求；

    二、营业厅内应无明显的冷（热）桥构造缺陷和渗透的变形缝；

    三、通风道、口应设消音、防火装置；

    四、营业厅与空气处理室之间的隔墙应为防火兼隔音构造，并不得直接开门相通。


第二节 营业部分

    第二节 营业部分

    第3.2.1条 普通营业厅设计应符合下列规定：

    一、应按商品的种类、选择性和销售量进行适当的分柜、分区或分层，顾客较密集的售区应位于出入方便地段；

    二、厅内柱网尺寸，根据商店规模大小、经营方式和结构选型而定，应便于柜台、货架布置并有一定灵活性。通道应便于顾客流动并有均匀的出入口。

    第3.2.2条 普通营业厅内各售区面积可按不同商品种类和销售繁忙程度而定。营业厅面积指标可按平均每个售货岗位15㎡计（含顾客占用部分）；也可按每位顾客1.35㎡计。

    注：营业厅内，如堆置大量商品时，应将指标计算以外的面积计入仓储部分。

    第3.2.3条 普通营业厅内通道最小净宽度应符合表3.2.3的规定。

    普通营业厅内通道最小净宽度　　　　　表3.2.3
通道位置 | 最小净宽度（m）
1、通道在柜台与墙面或陈列窗之间 | 2.20
2、通道在两个平行柜台之间，如： A、每个柜台长度小于7.50m B、一个柜台长度小于7.50m，另一个柜台长度7.50～15m C、每个柜台长度为7.50～15m D、每个柜台长度大于15m E、通道一端设有楼梯时 | 2.20 3.00 3.70 4.00 上下两个梯段宽度之和再加1m
3、柜台边与开敞楼梯最近踏步间距离 | 4m，并不小于楼梯间净宽度

    注：①通道内如有陈设物时，通道最小净宽度应增加该物宽度。

        ②无柜台售区、小型营业厅可根据实际情况按本表数字酌减不大于20%。

        ③菜市场、摊贩市场营业厅宜按本表数字增加20%。

    第3.2.4条 营业厅的净高应按其平面形状和通风方式确定，并应符合表3.2.4的规定。

    营业厅的净高　　　　　　　表3.2.4

    注：①设有全年不断空调，人工采光的小型厅或局部空间的净高可酌减，但不应小于2.40m。

        ②营业厅净高应按楼地面至吊顶或楼板底面之间的垂直高度计算。

    第3.2.5条 营业厅内或近旁，为售货需要年所加的小间或场地应符合下列规定：

    一、出售服装的柜台较多时应设试衣室；

    二、检修钟表、电器、电子产品等的用地面积可按每一工作人员6㎡计；

    三、出售乐器和音响器材等宜设试音室，其面积不应小于2㎡。

    第3.2.6条 自选营业厅设计应符合下列规定：

    一、综合性营业厅内宜分开设置工业制品类及食品类商品的自选场地；

    二、厅前应设置顾客衣物寄存处、进厅闸位、供选购用盛器堆放位及出厅收款包装位等，其面积总数不宜小于营业厅面积的8%；

    三、应根据厅内可容纳顾客人数，在出厅位按每100人设收款包装台1个（含0.60m宽顾客通过口）；

    四、每个面积超过1000㎡的营业厅宜设闭路电视监控装置。

    第3.2.7条 自选营业厅的面积指标可按每位顾客1.35㎡计（如用小车选购按1.70㎡计）。

    第3.2.8条 自选营业厅内通道最小净宽度应符合表3.2.8的规定，并应按该厅设计容纳人数复核兼作疏散用的通道宽度。

    自选营业厅内通道最小净宽度　　　　　　　表3.2.8
通道位置 | 最小净宽度（m）
1、通道在两个平行货架之间，如： A、靠墙货架长度不限，离墙货架长度小于15m B、每个货架长度小于15m C、每个货架长度为15～24m | 1.60（1.80） 2.20（2.40） 2.80（3.00）
2、与各货架相垂直的通道，如： A、通道长度小于15m B、通道长度不小于15m | 2.40（3.00） 3.00（3.60）
3、货架与出入闸位间的通道 | 3.80（4.20）

    注：①如采用货台、货区时，其周围留出的通道宽度，可按商品的选择性强弱等情况，调整上表所列数字。

        ②兼作疏散的通道应尽量直通至出厅口或安全门。

        ③括号内数字为使用小车选购时要求。

    第3.2.9条 联营商场、商业中心类建筑设计，除商店建筑部分应符合本规范的规定外，饮食业、文娱建筑部分等还应符合各有关专项建筑设计规范的规定。

    第3.2.10条 联营商场内连续排列店铺设计应符合下列规定：

    一、各店铺的内业运输于营业时间内不应占用公共通道（内街），必要时可另设作业通道；

    二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；

    三、店铺内，如有面向公共通道营业的柜台，其前沿应后退道边线不小于0.50m；

    四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物；

    五、各公共通道的安全出口及其间距等应符合防火规范的规定。

    第3.2.11条 联营商场内连续排列店铺间的公共通道最小净宽度应符合表3.2.11的规定。

    连续排列店铺间的公共通道最小净宽度　　　　表3.2.11

    注：①括号内数字为公共通道仅有一侧设铺面时的要求。

        ②主要通道长度按其两端安全出口间距离计。

    第3.2.12条 大中型商店为顾客服务的设施应符合下列规定（不包括在营业厅面积指标内）：

    一、顾客休息面积应按营业厅面积的1～1.40%计，如附设小卖柜台（含储藏）可增加不大于15㎡的面积；

    二、营业厅每1500㎡，宜设一处市内电话位置（应有隔声屏障），每处为1㎡；

    三、应设顾客卫生间；宜设服务问讯台。

    第3.2.13条 大中型商店顾客卫生间设计应符合下列规定：

    一、男厕所应按每100人设大便位1个、小便斗2个或小便槽1.20m长；

    二、女厕所应按每50人设大便位1个，总数内至少有坐便位1～2个；

    三、男女厕所应设前室，内设污水池和洗脸盆，洗脸盆按每6个大便位设1个，但至少设1个；如合用前室则各厕所间入口应加遮挡屏；

    四、卫生间应有良好通风排气；

    五、商店宜单独设置污洗、清洁工具间。


第三节 仓储部分

    第三节 仓储部分

    第3.3.1条 仓储部分应根据商店规模大小、经营需要而设置供商品短期周转的储存库房（总库房、分部库房、散仓）和与商品出入库、销售有关的整理、加工和管理等用房；该部分占商店总建筑面积的比例数可按第3.1.2条的规定。

    第3.3.2条 库房设计应符合下列规定：

    一、建筑物应符合防火规范的规定，并应符合防盗、通风、防潮、和防鼠等要求；

    二、分部库房、散仓应靠近营业厅内有关售区，便于商品的搬运，少干扰顾客。

    第3.3.3条 食品类商店仓储部分尚应符合下列规定：

    一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；

    二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

    三、如附设加工场，其设施应符合食品卫生法的规定。

    第3.3.4条 库内存放商品应紧凑、有规律，货架或堆垛间通道净宽度应符合表3.3.4的规定。

    库房内通道净宽度　　　　　　　　　表3.3.4
通道位置 | 净宽度（m）
1、货架或堆垛端关与墙面内的通风通道 | ＞0.30
2、平行的两组货架或堆垛间手携商品通道，按货架或堆垛宽度选择 | 0.70～1.25
3、与各货架或堆垛间通道相连的垂直通道，可通行轻便手摊车 | 1.50～1.80
4、电瓶车通道（单车道） | ＞2.50

    注：①单个货架宽度为0.30～0.90m，一般为两架并靠成组；堆垛宽度为0.60～1.80m。

        ②库内电瓶车行速不应超过75m/min，其通道宜取直，或设回车场地不宜小于6m×6m。

    第3.3.5条 库房的净高应由有效储存空间及减少至营业厅垂直运距等确定，并应符合下列规定：

    一、设有货架的库房净高不应小于2.10m；

    二、设有夹层的库房净高不应小于4.60m；

    三、无固定堆放形式的库房净高不应小于3m。

    注：库房净高应按楼地面至上部结构主梁或桁架下弦底面间的垂直高度计算。

    第3.3.6条 商店建筑的地下室、半地下室，如用作商品临时储存、验收、整理和加工场地时，应有良好防潮、通风措施。


第四节 辅助部分

    第四节 辅助部分

    第3.4.1条 辅助部分应根据商店规模大小、经营需要而设置。包括外向橱窗、办公业务和职工福利用房，以及各种建筑设备用房和车库等；该部分所占商店总建筑面积的比例数可按第3.1.2条的规定。

    第3.4.2条 商店的办公业务和职工福利用房面积可按每个售货岗位配备3～3.50㎡计。

    第3.4.3条 商店内部用卫生间设计应符合下列规定：

    一、男厕所应按每50人设大便位1个、小便斗1个或小便槽0.60m长；

    二、女厕所应按每30人设大便位1个，总数内至少有坐便位1～2个；

    二、盥洗室应设污水池1个，并按每35人设洗脸盆1个；

    四、大中型商店可按实际需要设置集中浴室，其面积指标按每一定员0.10㎡计。


第五节 专业商店

    第五节 专业商店

    第3.5.1条 菜市场类建筑设计尚应符合下列规定：

    一、如因基地所限而需场内设商品运输通道时，其宽度应包括顾客避止范围；

    二、商品装卸和堆放场地应与垃圾废弃物场地相隔离；

    三、场内净高应满足良好通风、排除异味的要求，其地面、货台和墙裙应采用易于冲洗的面层。

    第3.5.2条 大中型书店建筑设计尚应符合下列规定：

    一、营业厅宜按书籍的文种、科目等适当划分范围或层次，顾客较密集的售区应位于出入方便地段；

    二、营业部分宜单独设置机关供应部和邮购业务部，并可按经营需要设置书展场地（可不占营业厅面积指标）；

    三、设有较大的语音、声象售区时，宜设试听小室或利用书展室兼作试看室；

    四、如采用开架书廊营业方式时，可充分利用空间设置夹层，其净高不应小于2.10m；

    五、开架书廊和书库储存面积指标，可按400～500册/㎡计；

    书库底层入口宜设汽车卸货平台。

    第3.5.3条 粮油店建筑设计尚应符合下列要求：

    一、营业厅内，应分设粮、油售区，收款发票台位面积可按15～20㎡计（含顾客等候面积）；

    二、粮油库房宜与营业厅隔开，并应采取防火、防潮、防鼠雀等措施，同时具有良好通风和易于清扫的地面；

    三、一般粮油店库房面积可按不大于营业厅面积的200%计；

    如按规定存放量来确定面积时，则库房总面积可按粮油堆垛总面积的170%计（含通道和空位）。

    第3.5.4条 中药店建筑设计尚应符合下列规定：

    一、营业厅内，配售饮片的每个售货岗位面积指标可按20㎡计（含顾客占用部分）；

    二、营业部分如附设门诊时，面积指标可按每一医师10㎡计（含顾客候诊面积），但单独诊室面积不宜小于12㎡；

    三、仓储部分建筑宜按各类药材、饮片及成药不同保存温湿度和防止霉变的要求而分设库房；

    四、饮片、膏、剂加工场和煎药间均应符合卫生标准和消防规定。

    第3.5.5条 西医药商店建筑设计尚应符合下列规定：

    一、营业厅内，应按药品性质与医疗器材种类进行适当的分区、分柜；

    二、营业部分如附设配方部时，应设专用调剂室，其面积为25～40㎡（含储药小间，其设施可参照中小门诊部调剂室）。收方发药柜位面积宜为20㎡（含顾客等候面积）；

    三、仓储部分建筑应设置与商店规模相适应的整理包装间、检验间及按药品性质、医疗器材类别而分设库房；一般药品库应通风良好，空气干燥，无阳光直射和室温不大于30℃。

    第3.5.6条 专业商店附设的作坊或工场部分建筑设计，应按生产工艺要求和防火、卫生有关规范进行设计。


第一节 防火

    第四章 防火与疏散

    第一节 防火

    第4.1.1条 商店建筑防火与疏散设计，除应符合防火规范的规定外，尚应符合本章各项规定。

    第4.1.2条 商店的易燃、易爆商品库房宜独立设置；存放少量易燃、易爆商品库房如与其它库房合建时，应设有防火墙隔断。

    第4.1.3条 专业商店内附设的作坊、工场应限为丁、戊类生产，其建筑物的耐火等级、层数和面积应符合防火规范的规定。

    第4.1.4条 综合性建筑的商店部分应采用耐火极限不低于3h的隔墙和耐火极限不低于1.50h的非燃烧体楼板与其它建筑部分隔开;商店部分的安全出口必须与其它建筑部分隔开。

    注：多层住宅底层商店的顶楼板耐火极限可不低于1h。

    第4.1.5条 商店营业部分的吊顶和一切饰面装修，应符合该建筑物耐火等级规定，并采用非燃烧材料或难燃烧材料。

    第4.1.6条 大中型商业建筑中有屋盖的通廊或中庭（共享空间）及其两边建筑，各成防火分区时，应符合下列规定：

    一、当两边建筑高度小于24m则通廊或中庭的最狭处宽度不应小于6m，当建筑高度大于24m则该处宽度不应小于13m；

    二、通廊或中庭的屋盖应采用非燃烧体和防碎的透光材料，在两边建筑物支承处应为防火构造；

    三、通廊或中庭的自然通风要求应符合第3.1.10条的规定。

    当为封闭中庭时应设自动排烟装置；

    四、通廊或中庭的消防设施应符合防火规范的规定。

    第4.1.7条 商店建筑内如设有上下层相连通的开敞楼梯、自动扶梯等开口部位时，应按上下连通层作为一个防火分区，其建筑面积之和不应超过防火规范的规定。

    第4.1.8条 防火分区间应采用防火墙分隔，如有开口部位应设防火门窗或防火卷帘并装有水幕。


第二节 疏 散

    第二节 疏 散

    第4.2.1条 商店营业厅的每一防火分区安全出口数目不应少于两个；营业厅内任何一点至最近安全出口直线距离不宜超过20m。

    注：小面积营业室可设一个门的条件应符合防火规范的规定。

    第4.2.2条 商店营业厅的出入门、安全门净宽度不应小于1.40m，并不应设置门槛。

    第4.2.3条 商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

    第4.2.4条 大型百货商店、商场建筑物的营业层在五层以上时,宜设置直通屋顶平台的疏散楼梯间不少于2座，屋顶平台上无障碍物的避难面积不宜小于最大营业层建筑面积的50%。

    第4.2.5条 商店营业部分疏散人数的计算，可按每层营业厅和为顾客服务用房的面积总数乘以换算系数（人/㎡）来确定：

    第一、二层，每层换算系数为0.85；

    第三层，换算系数为0.77；

    第四层及以上各层，每层换算系数为0.60。

    第4.2.6条 商店营业部分的底层外门、楼梯、走道的各自总宽度计算应符合防火规范的有关规定。


第一节 给水排水

    第五章 建筑设备

    第一节 给水排水

    第5.1.1条 商店的用水量标准，应根据商店的性质、卫生设备完善程度和当地气候条件等因素综合考虑确定，并应符合表5.1.1的规定。

    商店用水量标准　　　　　　　表5.1.1
用水项目 | 用水量
饮用水 生活用水 | 2～4L/人·d 20～30L/人·d

    注：①生活用水包括洗刷、冲洗厕所用水。

        ②商店加工生产和空调冷却用水量可按实际需要确定。

    第5.1.2条 给水应尽量利用自来水压力，当自来水压力不足时，应设内部贮水箱，其贮备量按日用水量确定。

    第5.1.3条 空调设备的冷却用水量按工艺要求确定。冷却水系统应根据水量大小、气象条件、空调方式等情况而定。一般采用冷却循环用水。

    第5.1.4条 给水管道不宜穿过橱窗、壁柜、木装修等设施；

    营业厅内的各种给、排水管道宜隐蔽敷设。

    第5.1.5条 设置屋项贮水箱和敷设管道，在冬季不采暖而又有可能冰冻的地区，应采取防冻措施。

    第5.1.6条 副食品商店、菜市场等建筑内应设洒水栓和排水设施。

    第5.1.7条 厕所内应设置有冲洗水箱或自闭阀冲洗的便器。

    第5.1.8条 排出的污废水，应根据排水要求进行处理，达到规定的排放标准，才能排入城市下水道、明沟或自然水体。

    第5.1.9条 商店的营业和仓储部分建筑的消防设施应符合防火规范的规定。


第二节 暖通空调

    第二节 暖通空调

    第5.2.1条 位于采暖地区的商店建筑，当室内经常有人逗留时，宜设置集中采暖。

    注：采暖面积不大于1000㎡的一般商店建筑，当无集中采暖热源或距热网较远时，可采用分散采暖（如火炉、火墙等），但必须符合防火要求。

    第5.2.2条 商店营业厅开启频繁的主要大门可设置风幕。

    但应符合下列规定：

    一、严寒地区，大中型商店营业厅，当不可能设置门斗或前室时，可设热风幕；

    二、寒冷地区，经过技术经济比较认为合理时，可设热风幕；

    三、设有空气调节时，大中型商店应设空气幕，小型商店可设空气幕。

    第5.2.3条 商店营业厅应根据其规模大小设计通风或空调：

    一、小型商店营业厅应有良好的自然通风，如自然通风不能保证卫生条件时，应设置机械通风；

    二、大中型百货商店营业厅空气温度不应高于32℃，当采用一般通风降温不能满足要求时，应设置空气调节；

    三、专业商店应视供应对象、商品储存时间和要求，可设置空调。

    第5.2.4条 当商店营业厅设置采暖通风时，室内空气计算参数宜按下列情况采用：

    一、冬季采暖计算温度宜采用16～18℃，平均风速不应大于0.3m/s；

    二、夏季通风室内计算温度应根据夏季通风室外计算温度按表5.2.4确定；

    夏季通风室内计算温度（℃）　　　　　表5.2.4
夏季通风室外计算温度（℃） | ≤22 | 23 | 24 | 25 | 26 | 27 | 28
夏季通风室内计算温度（℃） | ≤32 | 32

    三、除有特殊要求外，室内相对湿度可不予考虑。

    第5.2.5条 当商店营业厅设置空气调节时，室内空气计算参数应符合表5.2.5规定。

    空气调节室内空气计算参数　　　　　　　　　　　　　　表5.2.5

    第5.2.6条 商店营业厅通风设备允许噪声，顶层宜取45～55dB（A），底层宜取50～60dB（A）；当周围环境噪声级较低时，采用下限允许值，当周围环境噪声级较高时，采用上限允许值。

    第5.2.7条 当计算空气调节冷负荷时，营业厅人数应包括顾客和售货员两部分，顾客人数应按星期日平均流量计算。

    第5.2.8条 当计算人体散热量时，应考虑顾客和售货员中成年男子、成年女子和儿童的比例及其散热量不同的群集系数，一般可取0.92。

    第5.2.9条 商店营业厅空气调节宜采用低速全空气单风道系统；有条件时，可采用变风量系统。

    第5.2.10条 商店营业厅空气调节，空气处理宜采用喷水室或带喷水的冷水表面式冷却器；冬季不应加湿。

    第5.2.11条 机械送风系统（包括与热风采暖合并的系统）的送风方式应采用上侧送；当有吊顶可以利用时，可采用散流器直送。

    第5.2.12条 大门热风幕或空气幕宜采用自上向下送风，条缝和孔口处的送风速度应保证气流射向地面；热风幕送风温度不宜超过50℃。


第三节 电气

    第三节 电气

    第5.3.1条 商店建筑电气负荷，根据其重要性和中断供电所造成的影响和损失程度而分级，并应符合下列规定：

    一、大型百货商店、商场的营业厅、门厅、公共楼梯和主要通道的照明及事故照明应为一级负荷，自动扶梯和乘客电梯应为二级负荷；

    二、高层民用建筑附设商店的电气负荷等级应与其相应的最高负荷等级相同；

    三、中型百货商店、商场的营业厅、门厅、公共楼梯和主要通道的照明及事故照明、乘客电梯应为二级负荷，其余应为三级负荷；

    四、凡不属于本条一至三款的其它商店建筑的电气负荷可为三级负荷；

    五、在商店建筑中，当有大量一级负荷时，其附属的锅炉房、空调机房等的电力及照明可为二级负荷；

    六、商店建筑中如设电话总机房，其交流电源负荷等级应与其电气设备之最高负荷等级相同；

    七、商店建筑中的消防用电设备的负荷等级应符合相应防火规范的规定。

    第5.3.2条 商店建筑的照明设计，为达到显示商品特点、吸引顾客和美化室内环境等目的，应符合下列要求：

    一、照明设计应与室内设计和商店工艺设计统一考虑；

    二、对照度、亮度在平面和空间均宜配置恰当，使一般照明、局部重点照明和装饰艺术照明能有机组合；

    三、为表达不同商店、商场的营业厅的特定光色气氛和商品的真实性或强调性显色、立体感和质感，应合理选择光色间对比度、不同色温和照度要求。

    第5.3.3条 各类商店建筑的一般照明，在距地面0.80m参考水平工作面处的推荐照度值可参照表5.3.3的规定。

    一般照明推荐照度　　　　　　　　　　　　　　　　　　表5.3.3
房间或场所名称 | 推荐照度（Lx）
百货自选商场（超级市场）的营业厅 | 150～300
百货商店、商场、文物字画商店、中西药店等的营业厅及选购用房 | 100～200
书店、服装店、钟表眼镜店、鞋帽店等的营业厅及选购用房 | 75～150
百货商店、商场的大门厅、广播室、电视监控室、美工室和试衣间 | 75～150
粮油店、副食店等的营业厅 | 50～100
值班室、换班室和一般工作室 | 30～75
一般商品库及主要的楼梯间、走道、卫生间 | 20～50
供内部使用的楼梯间、走道、卫生间、更衣室 | 10～20

    注：①表中推荐照度适合任一种光源。

        ②设在地下层（室）内建筑物深处的商店营业厅，如无天然光或天然光不足时，宜将表中推荐照度提高一级。

        ③当采用荧光灯等气体放电光源时，其推荐照度不宜低于30Lx。

    第5.3.4条 大中型百货商店、商场宜设重点照明，各类商店、商场的收款台、修理台、货架柜（按需要）等宜设局部照明，橱窗照明的照度宜为营业厅照度2～4倍，货架柜的垂直照度不宜低于50Lx。

    第5.3.5条 商店、商场营业厅照明,除满足一般垂直照度外,柜台区的照度宜为一般垂直照度2～3倍（近街处取低值，厅内深处取高值）。

    第5.3.6条 商店建筑营业厅内的照度和亮度分布应符合下列规定：

    一、一般照明的均匀度（工作面上最低照度与平均照度之比）不应低于0.6；

    二、顶棚的照度应为水平照度的0.3～0.9；

    三、墙面的照度应为水平照度的0.5～0.8；

    四、墙面的亮度不应大于工作区的亮度；

    五、视觉作业亮度与其相邻环境的亮度比宜为3∶1；

    六、在需要提高亮度对比或增加阴影的地方可装设局部定向照明。

    第5.3.7条 按不同商品类别来选择光源的色温和显色性，并应符合下列规定：

    一、商店建筑主要光源的色温，在高照度处宜采用高色温光源，低照度处宜采用低色温光源；

    二、按需反映商品颜色的真实性来确定显色指数Ra，一般商品Ra可取60～80，需高保真反映颜色的商品Ra宜大于80；

    三、当一种光源不能满足光色要求时，可采用两种及两种以上光源混光的复合色；

    四、各类商店建筑常用光源的色温、显色指数、特征及用途可参照表5.3.7的规定。

    商店建筑常用光源的色温、显色指数、特征及用途　　　　表5.3.7

    第5.3.8条 对防止变、退色要求较高的商品（如丝绸、文物、字画等）应采用截阻红外线和紫外线的光源。

    第5.3.9条 一般商店营业厅在无具体工艺设计情况下有使用灵活性，除其基本的一般照明可作均匀布置外，可在适当位置预留插座，每组插座容量可按货柜、架为100～200W及橱窗为200～300W计算。

    第5.3.10条 商店建筑应装设各类事故照明，并应符合下列规定：

    一、大型百货商店、商场的营业厅（含高层民用建筑附设的这类商店营业厅）应装设供继续营业的事故照明，其照度不应低于一般照明推荐照度的10%；

    二、中型百货商店、商场的营业厅：如由两个高压电源供电时，宜按一款处理；如由一个高压电源供电时，应装设供人员疏散用的事故照明，其照度不应低于0.5Lx，并应设置应急照明灯；

    供电方式宜与正常照明供电干线自低压配电柜或母干线上分开；

    三、其它商店的营业厅，可按实际需要，装设供人员疏散的临时应急照明灯；

    四、事故照明不作为正常照明的一部分使用时，必需采用能瞬时点燃的光源，其电源应为自动投入；如事故照明作为正常照明一部分使用时，其电源可不需自动投入，应将两者的配线及开关分开装设；

    五、值班照明宜利用正常照明中能单独控制的一部分，或事故照明的一部分或全部。

    第5.3.11条 商店建筑宜采用铝芯导线；大中型百货商店、商场的营业厅、电梯、自动扶梯、事故照明、易燃品库等则宜采用铜芯导线。

    第5.3.12条 商店、商场的电脑系统、闭路电视系统、电话电声系统以及防火防盗系统等设计应执行有关专业规范、规程的规定。


附录一 名词解释

附录一 名词解释

    1、百货商店：销售多种类、多花色品种（以工业制品为主）

       商场：民用商品的商店或商场。

    2、专业商店：专售某一类商品的商店。

    3、菜市场类：销售菜、肉类、禽蛋、水产和副食品的场、店。

    4、自选商场：向顾客开放，可直接挑选商品，按标价付款的（超级市场）营业场所。

    5、联营商场：集中各店铺、摊位在一起的营业场所，也可与百货营业厅并存或附有饮食、修理等服务业铺位。

    6、步行商业街：供人们进行购物、饮食、娱乐、美容、憩息等而设置的步行街道。


附录二 本规范用词说明

附录二 本规范用词说明

    一、为便于执行本规范条文时区别对待，对其中要求严格程度不同的用词说明如下：

    1、表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准或规范执行的写法为“可参照……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中南建筑设计院

    参加单位：重庆建筑工程学院、黑龙江商学院

    主要起草人：俞蜀瑜、吴冲、马世华、王支松、李声宏

    标准技术归口单位：中国建筑技术发展中心建筑标准设计研究所


中华人民共和国行业标准

饮食建筑设计规范 JGJ 64-89

主编单位： | 中国建筑东北设计院
 | 辽宁省食品卫生监督检验所
批准部门： | 中华人民共和国建设部
 | 中华人民共和国商业部
 | 中华人民共和国卫生部
试行日期：1990年1月1日
关于发布行业标准《饮食建筑设计规范》的通知

（８９）建标字第４９８号

    根据原城乡建设环境保护部、商业部、卫生部（８６）城科字第２６３号文的要求，由中国建筑东北设计院、辽宁省食品卫生监督检验所负责编制的《饮食建筑设计规范》，经审查，现批准为行业标准，编号ＪＧＪ６４—８９，自一九九○年一月一日起实行。在实施过程中如有问题和意见，请函告中国建筑东北设计院。

中华人民共和国建设部

中华人民共和国商业部

中华人民共和国卫生部

1989年10月18日


第一章 总则

第一章 总则

第１．０．１条 为保证饮食建筑设计的质量，使饮食建筑符合适用、安全、卫生等基本要求，特制定本规范。

第１．０．２条 本规范适用于城镇新建、改建或扩建的以下三类饮食建筑设计（包括单建和联建）：

一、营业性餐馆（简称餐馆）；

二、营业性冷、热饮食店（简称饮食店）；

三、非营业性的食堂（简称食堂）。

第１．０．３条 餐馆建筑分为三级。

一、一级餐馆，为接待宴请和零餐的高级餐馆，餐厅座位布置宽畅、环境舒适，设施、设备完善；

二、二级餐馆，为接待宴请和零餐的中级餐馆，餐厅座位布置比较舒适，设施、设备比较完善；

三、三级餐馆，以零餐为主的一般餐馆。

第１．０．４条 饮食店建筑分为二级。

一、一级饮食店，为有宽畅、舒适环境的高级饮食店，设施、设备标准较高；

二、二级饮食店，为一般饮食店。

第１．０．５条 食堂建筑分为二级。

一、一级食堂，餐厅座位布置比较舒适；

二、二级食堂，餐厅座位布置满足基本要求。

第１．０．６条 饮食建筑设计除应执行本规范外，尚应符合现行的《民用建筑设计通则》（ＪＧＪ３７—８７）以及国家或专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章 基地和总平面

第２．０．１条 饮食建筑的修建必须符合当地城市规划与食品卫生监督机构的要求，选择群众使用方便，通风良好，并具有给水排水条件和电源供应的地段。

第２．０．２条 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

第２．０．３条 饮食建筑的基地出入口应按人流、货流分别设置，妥善处理易燃、易爆物品及废弃物等的运存路线与堆场。

第２．０．４条 在总平面布置上，应防止厨房（或饮食制作间）的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

第２．０．５条 一、二级餐馆与一级饮食店建筑宜有适当的停车空间。


第三章 建筑设计

第三章 建筑设计

第一节 一般规定

第３．１．１条 餐馆、饮食店、食堂由餐厅或饮食厅、公用部分、厨房或饮食制作间和辅助部分组成。

第３．１．２条 餐馆、饮食店、食堂的餐厅与饮食厅每座最小使用面积应符合表３．１．２的规定：

第３．１．３条 １００座及１００座以上餐馆、食堂中的餐厅与厨房（包括辅助部分）的面积比（简称餐厨比）应符合下列规定：

一、餐馆的餐厨比宜为１∶１．１；食堂餐厨比宜为１∶１；

二、餐厨比可根据饮食建筑的级别、规模、经营品种、原料贮存、加工方式、燃料及各地区特点等不同情况适当调整。

第３．１．４条 位于三层及三层以上的一级餐馆与饮食店和四层及四层以上的其他各级餐馆与饮食店均宜设置乘客电梯。

第３．１．５条 方便残疾人使用的饮食建筑，在平面设计和设施上应符合有关规范的规定。

第３．１．６条 饮食建筑有关用房应采取防蝇、鼠、虫、鸟及防尘、防潮等措施。

第３．１．７条 饮食建筑在适当部位应设拖布池和清扫工具存放处，有条件时宜单独设置用房。


第二节 餐厅、饮食厅和公用部分

第二节 餐厅、饮食厅和公用部分

第３．２．１条 餐厅或饮食厅的室内净高应符合下列规定：

一、小餐厅和小饮食厅不应低于２．６０ｍ；设空调者不应低于２．４０ｍ；

二、大餐厅和大饮食厅不应低于３．００ｍ；

三、异形顶棚的大餐厅和饮食厅最低处不应低于２．４０ｍ。

第３．２．２条 餐厅与饮食厅的餐桌正向布置时，桌边到桌边（或墙面）的净距应符合下列规定：

一、仅就餐者通行时，桌边到桌边的净距不应小于１．３５ｍ；桌边到内墙面的净距不应小于０．９０ｍ；

二、有服务员通行时，桌边到桌边的净距不应小于１．８０ｍ；桌边到内墙面的净距不应小于１．３５ｍ；

三、有小车通行时，桌边到桌边的净距不应小于２．１０ｍ；

四、餐桌采用其他型式和布置方式时，可参照前款规定并根据实际需要确定。

第３．２．３条 餐厅与饮食厅采光、通风应良好。天然采光时，窗洞口面积不宜小于该厅地面面积的１/６。自然通风时，通风开口面积不应小于该厅地面面积的１/１６。

第３．２．４条 餐厅与饮食厅的室内各部面层均应选用不易积灰、易清洁的材料，墙及天棚阴角宜作成弧形。

第３．２．５条 食堂餐厅售饭口的数量可按每５０人设一个，售饭口的间距不宜小于１．１０ｍ，台面宽度不宜小于０．５０ｍ，并应采用光滑、不渗水和易清洁的材料，且不能留有沟槽。

第３．２．６条 就餐者公用部分包括门厅、过厅、休息室、洗手间、厕所、收款处、饭票出售处、小卖及外卖窗口等，除按第３．２．７条规定设置外，其余均按实际需要设置。

第３．２．７条 就餐者专用的洗手设施和厕所应符合下列规定：

一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；

二、卫生器具设置数量应符合表３．２．７的规定：

三、厕所位置应隐蔽，其前室入口不应靠近餐厅或与餐厅相对；

四、厕所应采用水冲式。所有水龙头不宜采用手动式开关。

第３．２．８条 外卖柜台或窗口临街设置时，不应干扰就餐者通行，距人行道宜有适当距离，并应有遮雨、防尘、防蝇等设施。外卖柜台或窗口在厅内设置时，不宜妨碍就餐者通行。


第三节 厨房和饮食制作间

第三节 厨房和饮食制作间

第３．３．１条 餐馆与食堂的厨房可根据经营性质、协作组合关系等实际需要选择设置下列各部分：

一、主食加工间——包括主食制作间和主食热加工间；

二、副食加工间——包括粗加工间、细加工间、烹调热加工间、冷荤加工间及风味餐馆的特殊加工间；

三、备餐间——包括主食备餐、副食备餐、冷荤拼配及小卖部等。冷荤拼配间与小卖部均应单独设置；

四、食具洗涤消毒间与食具存放间。食具洗涤消毒间应单独设置；

五、烧火间。

第３．３．２条 饮食店的饮食制作间可根据经营性质选择设置下列各部分：

一、冷食加工间——包括原料调配、热加工、冷食制作、其他制作及冷藏用房等；

二、饮料（冷、热）加工间——包括原料研磨配制、饮料煮制、冷却和存放用房等；

三、点心、小吃、冷荤等制作的房间内容参照第３．３．１条规定的有关部分；

四、食具洗涤消毒间与食具存放间。食具洗涤消毒间应单独设置。

第３．３．３条 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：

一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送入细加工间避免反流。遗留的废弃物应妥善处理；

二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；

三、冷食制作间的入口处应设有通过式消毒设施；

四、垂直运输的食梯应生、熟分设。

第３．３．４条 厨房和饮食制作间的室内净高不应低于３ｍ。

第３．３．５条 加工间的工作台边（或设备边）之间的净距：单面操作，无人通行时不应小于０．７０ｍ，有人通行时不应小于１．２０ｍ；双面操作，无人通行时不应小于１．２０ｍ，有人通行时不应小于１．５０ｍ。

第３．３．６条 加工间天然采光时，窗洞口面积不宜小于地面面积的１/６；自然通风时，通风开口面积不应小于地面面积的１/１０。

第３．３．７条 通风排气应符合下列规定：

一、各加工间均应处理好通风排气，并应防止厨房油烟气味污染餐厅；

二、热加工间应采用机械排风，也可设置出屋面的排风竖井或设有挡风板的天窗等有效自然通风措施；

三、产生油烟的设备上部，应加设附有机械排风及油烟过滤器的排气装置，过滤器应便于清洗和更换；

四、产生大量蒸汽的设备除应加设机械排风外，尚宜分隔成小间，防止结露并做好凝结水的引泄。

第３．３．８条 厨房和饮食制作间的热加工用房耐火等级不应低于二级。

第３．３．９条 各加工间室内构造应符合下列规定：

一、地面均应采用耐磨、不渗水、耐腐蚀、防滑易清洗的材料，并应处理好地面排水；

二、墙面、隔断及工作台、水池等设施均应采用无毒、光滑易洁的材料，各阴角宜做成弧形；

三、窗台宜做成不易放置物品的形式。

第３．３．１０条 以煤、柴为燃料的主食热加工间应设烧火间，烧火间宜位于下风侧，并处理好进煤、出灰的问题。严寒与寒冷地区宜采用封闭式烧火间。

第３．３．１１条 热加工间的上层有餐厅或其他用房时，其外墙开口上方应设宽度不小于１ｍ的防火挑檐。


第四节 辅助部分

第四节 辅助部分

第３．４．１条 辅助部分主要由各类库房、办公用房、工作人员更衣、厕所及淋浴室等组成，应根据不同等级饮食建筑的实际需要，选择设置。

第３．４．２条 饮食建筑宜设置冷藏设施。设置冷藏库时应符合现行《冷库设计规范》（ＧＢＪ７２—８４）的规定。

第３．４．３条 各类库房应符合第３．１．６条规定。天然采光时，窗洞口面积不宜小于地面面积的１/１０。自然通风时，通风开口面积不应小于地面面积的１/２０。

第３．４．４条 需要设置化验室时，面积不宜小于１２ｍ２，其顶棚、墙面及地面应便于清洁并设有给水排水设施。

第３．４．５条 更衣处宜按全部工作人员男女分设，每人一格更衣柜，其尺寸为０．５０×０．５０×０．５０ｍ３。

第３．４．６条 淋浴宜按炊事及服务人员最大班人数设置，每２５人设一个淋浴器，设二个及二个以上淋浴器时男女应分设，每淋浴室均应设一个洗手盆。

第３．４．７条 厕所应按全部工作人员最大班人数设置，３０人以下者可设一处，超过３０人者男女应分设，并均为水冲式厕所。男厕每５０人设一个大便器和一个小便器，女厕每２５人设一个大便器，男女厕所的前室各设一个洗手盆，厕所前室门不应朝向各加工间和餐厅。


第四章 建筑设备

第四章 建筑设备

第一节 给水排水

第４．１．１条 饮食建筑应设给水排水系统，其用水量标准及给水排水管道的设计，应符合现行《建筑给水排水设计规范》（ＧＢＪ１５—８８）的规定，其中淋浴用热水（４０℃）可取４０ｌ／人次。

第４．１．２条 淋浴热水的加热设备，当采用煤气加热器时，不得设于淋浴室内，并设可靠的通风排气设备。

第４．１．３条 餐馆、饮食店及食堂设冷冻或空调设备时，其冷却用水应采用循环冷却水系统。

第４．１．４条 餐馆、饮食店及食堂内应设开水供应点。

第４．１．５条 厨房及饮食制作间的排水管道应通畅，并便于清扫及疏通，当采用明沟排水时，应加盖篦子。沟内阴角做成弧形，并有水封及防鼠装置。带有油腻的排水，应与其他排水系统分别设置，并安装隔油设施。


第二节 采暖、空调和通风

第二节 采暖、空调和通风

第４．２．１条 采暖

一、各类房间冬季采暖室内设计温度应符合表４．２．１的规定：

二、厨房和饮食制作间内应采用耐腐蚀和便于清扫的散热器。

第４．２．２条 空调

一、一级餐馆的餐厅、一级饮食店的饮食厅和炎热地区的二级餐馆的餐厅宜设置空调，空调设计参数应符合表４．２．２的规定；

二、一级餐馆宜采用集中空调系统，一级饮食店和二级餐馆可采用局部空调系统。

第４．２．３条 通风

一、厨房和饮食制作间的热加工间机械通风的换气量宜按热平衡计算，计算排风量的６５％通过排风罩排至室外，而由房间的全面换气排出３５％；

二、排气罩口吸气速度一般不应小于０．５ｍ/ｓ，排风管内速度不应小于１０ｍ/ｓ；

三、厨房和饮食制作间的热加工间，其补风量宜为排风量的７０％左右，房间负压值不应大于５Ｐａ。

第４．２．４条 蒸箱以及采用蒸汽的洗涤消毒设施，供汽管表压力宜为０．２ＭＰａ。

第４．２．５条 厨房的排风系统宜按防火单元设置，不宜穿越防火墙。厨房水平排风道通过厨房以外的房间时，在厨房的墙上应设防火阀门。


第三节 电气

第三节 电气

第４．３．１条 一级餐馆的宴会厅及为其服务的厨房的照明部分电力应为二级负荷。

第４．３．２条 厨房及饮食制作间的电源进线应留有一定余量。配电箱留有一定数量的备用回路及插座。电气设备、灯具、管路应有防潮措施。

第４．３．３条 主要房间及部位的平均照度推荐值宜符合表４．３．３的规定。

第４．３．４条 厨房、饮食制作间及其他环境潮湿的场地，应采用漏电保护器。

第４．３．５条 餐馆、饮食店应设置市内直通电话，一级餐馆及一级饮食店宜设置公用电话。

第４．３．６条 一级餐馆的餐厅及一级饮食店的饮食厅宜设置播放背景音乐的音响设备。


附录一 名词解释

附录一 名词解释

１．餐馆：凡接待就餐者零散用餐，或宴请宾客的营业性中、西餐馆，包括饭庄、饭馆、饭店、酒家、酒楼、风味餐厅、旅馆餐厅、旅游餐厅、快餐馆及自助餐厅等等，统称为餐馆。

２．饮食店：设有客座的营业性冷、热饮食店，包括咖啡厅、茶园、茶厅、单纯出售酒类冷盘的酒馆、酒吧以及各类小吃店等等，统称为饮食店。

３．食堂：设于机关、学校、厂矿等企事业单位、为供应其内部职工、学生等就餐的非盈利性场所，统称为食堂。

４．污染源：一般指传染性医院、易于孳生蚊、蝇的粪坑、污水池、牲畜棚圈、垃圾场等处所。

５．餐厅：餐馆、食堂中的就餐部分统称为餐厅。４０座及４０座以下者为小餐厅，４０座以上者为大餐厅。

６．饮食厅：饮食店中设有客座接待就餐者的部分统称为饮食厅。４０座及４０座以下者为小饮食厅，４０座以上者为大饮食厅。

７．就餐者：餐馆、饮食店的顾客和食堂就餐人统称为就餐者。

８．主食制作间：指米、面、豆类及杂粮等半成品加工处。

９．主食热加工间：指对主食半成品进行蒸、煮、烤、烙、煎、炸等的加工处。

１０．副食粗加工间：包括肉类的洗、去皮、剔骨和分块；鱼虾等刮鳞、剪须、破腹、洗净；禽类的拔毛、开膛、洗净；海珍品的发、泡、择、洗；蔬菜的择拣、洗等的加工处。

１１．副食细加工间：把经过粗加工的副食品分别按照菜肴要求洗、切、称量、拼配为菜肴半成品的加工处。

１２．烹调热加工间：指对经过细加工的半成品菜肴，加以调料进行煎、炒、烹、炸、蒸、焖、煮等的热加工处。

１３．冷荤加工间：包括冷荤制作与拼配两部分，亦称酱菜间、卤味间等。本规范统称为冷荤加工间。冷荤制作处系指把粗、细加工后的副食进行煮、卤、熏、焖、炸、煎等使其成为熟食的加工处；冷荤拼配处系指把生冷及熟食按照不同要求切块、称量及拼配加工成冷盘的加工处。

１４．风味餐馆的特殊加工间：如烤炉间（包括烤鸭、鹅肉等）或其他加工间等，根据需要设置，其热加工间应按本规范要求处理。

１５．备餐间：主、副食成品的整理、分发及暂时置放处。

１６．付货处：主、副食成品、点心、冷热饮料等向餐厅或饮食厅的交付处。

１７．小卖部：指烟、糖、酒与零星食品的出售处。

１８．化验室：主要指自行加工食品的检验处。

１９．库房：包括主食库、冷藏库、干菜库、调料库、蔬菜库、饮料库、杂品库以及养生池等。


附录二 本规范用词说明

附录二 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的： 正面词采用“必须”，反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的： 正面词采用“应”，反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指明应按其他有关标准、规范执行的，写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准、规范执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位和主要起草人名单

主编单位：中国建筑东北设计院、辽宁省食品卫生监督检验所

主要起草人：陈式桐、陈瑞璜、谭永凤、贾树学、赵先智、 李兴林、李冠儒、王旭太


汽车客运站建筑设计规范 JGJ 60-99

中华人民共和国行业标准

汽车客运站建筑设计规范

Code for Architectural Design of

Passenger Coach Station

JGJ 60-99

主编单位:甘肃省建筑设计研究院
批准部门:中华人民共和国建设部
         中华人民共和国交通部
施行日期:1999年12月1日

关于发布行业标准《汽车客运站建筑设计规范》的通知
建标[1999]243号

    根据建设部《关于印发1993年工程建设行业标准制订、修订项目计划（建设部部分第一批）的通知》（建标[1993]285号）的要求，由甘肃省建筑设计研究院主编的《汽车客运站建筑设计规范》，经审查，批准为强制性行业标准，编号 JGJ 60-99，自1999年12月1日起施行。原部标准《公路汽车客运站建筑设计规范》JGJ 60-89 同时废止。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，甘肃省建筑设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国交通部
1999年10月10日

前言

    根据建设部标[1993]285号文的要求，规范编制组在广泛调查研究，认真总结实践经验，并在征求意见的基础上，制定了本规范。

    本规范的主要技术内容是:

    1.总则；2.术语；3.站址和总平面；4.站前广场；5.站房设计；6.停车场；7.防火设计；8.建筑设备。

    修订的主要技术内容是：

    1.旅客最高聚集人数的计算方法；2.多层候车；3.建筑设备设置标准。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

    本规范主编单位是：甘肃省建筑设计研究院
    （地址：兰州小稍门外65号 邮政编码：730030）
    本规范参加单位是：中国交通公路规划设计院
    本规范主要起草人员是：章竟屋 罗永华 吴永明 程万平 史国忠


1 总则

1 总则

1.0.1 为保证汽车客运站建筑设计的质量，使汽车客运站符合安全、卫生和使用功能等方面的基本要求，制定本规范。
1.0.2 本规范适用于新建、改建、扩建的汽车客运站的建筑设计。
1.0.3 汽车客运站的建筑等级应根据车站的年平均日旅客发送量划分为四级，并应符合表1.0.3的规定。

表1.0.3 建筑等级划分

等级 | 发车位 | 年平均日旅客发送量（人次）
一级 | 20~24 | 10000~25000
二级 | 13~19 | 5000~9999
三级 | 7~12 | 1000~4999
四级 | 6以下 | 1000以下

1.0.4 当年平均日旅客发送量超过25000人次时，宜另建汽车客运站分站。
1.0.5 汽车客运站建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 年平均日旅客发送量 Average Passenger Delivery Volume Perdiem In A Year
指车站统计年度平均每天的旅客发送量。
2.0.2 旅客最高聚集人数 Maximum Gather Passenger
指一年中旅客发送量偏高期间，每天最大的同时在站人数的平均值。
2.0.3 发车位 Seat of Delivery Passenger Vehicle
指符合旅客上车条件的停车位。
2.0.4 站前广场 Plaz Before The Station
供旅客进出车站集散用的广场。
2.0.5 停车场 Coach Parking Lot
车站内停放待发客车的场地。
2.0.6 站房 Station
指车站内候车、售票、行包、业务和驻站办公等主要建筑用房的总称。
2.0.7 行包装卸廊 Package Transportation Corridor
指用于装卸行包的廊道。


3 站址和总平面

3 站址和总平面
3.1 站址选择

3.1.1 汽车客运站站址选择应符合下列规定:
1 符合城市规划的总体交通要求；
2 与城市干道联系密切，流向合理及出入方便；
3 地点适中，方便旅客集散和换乘其他交通；
4 具有必要的水源、电源、消防、通信、疏散及排污等条件。


3.2 总平面设计

3.2 总平面设计

3.2.1 汽车客运站总平面设计应符合下列规定：
1 总平面布置应包括站前广场、站房、停车场、附属建筑、车辆进出口及绿化等内容；
2 布局合理，分区明确，使用方便，流线简捷，应避免旅客、车辆及行包流线的交叉；
3 布置紧凑，合理利用地形，节约用地，并留有发展余地，与周围建筑关系应协调；
4 应处理好站区内排水坡度，防止积水。

3.2.2 汽车进站口、出站口应符合下列规定：
1 一、二级汽车站进站口、出站口应分别独立设置，三、四级站宜分别设置；汽车进站口、出站口宽度均不应小于4m；
2 汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；
3 汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出入口距离不应小于20m；
4 汽车进站口、出站口应保证驾驶员行车安全视距。

3.2.3 汽车客运站站内道路应按人行道路、车行道路分别设置。双车道宽度不应小于6m；单车道宽度不应小于4m；主要人行道路宽度不应小于2.5m。


4 站前广场

4 站前广场

4.0.1 站前广场应与城市交通干道相连。
4.0.2 站前广场应明确划分车流路线、客流路线、停车区域、活动区域及服务区域。
4.0.3 旅客进出站路线应短捷流畅；应设残疾人通道，其设置应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50 的规定。
4.0.4 站前广场位于城市干道尽端时，宜增设通往站前广场的道路；位于干道一侧时，宜适当加大站前广场进深。


5 站房设计

5 站房设计
5.1 一般规定

5.1.1 汽车客运站的站房应由候车、售票、行包、业务及驻站、办公等用房组成。
5.1.2 站房设计应做到功能分区明确，客流、货流安排合理，有利安全营运和方便使用。
5.1.3 汽车客运站的候车厅、售票厅、行包房等主要营运用房的建筑规模，应按旅客最高聚集人数计算。
5.1.4 一、二级站的站房设计应有方便残疾人、老年人使用的设施。三、四级站的站房设计宜有方便残疾人的设施。
5.1.5 严寒及寒冷地区的站房建筑应有防寒设施；夏热冬冷、夏热冬暖地区应采取隔热、通风、降温措施。


5.2 候车厅

5.2 候车厅

5.2.1 候车厅使用面积指标应按旅客最高聚集人数每人1.10m2计算。
5.2.2 候车厅室内空间应符合采光，通风和卫生要求。采用自然通风时，室内净高不宜小于3.60m。
5.2.3 一、二级站候车厅内宜设母婴候车室，母婴候车室应邻近站台并单独设检票口。
5.2.4 候车厅内应设检票口，每三个发车位不得少于一个。当检票口与站台有高差时，应设坡道，其坡度不得大于1/12。
5.2.5 候车厅应充分利用天然采光，窗地面积比不应小于1/7。
5.2.6 候车厅室内空间处理应采取吸声减噪措施。
5.2.7 候车厅应设置座椅，其排列方向应有利于旅客通向检票口，每排座椅不应大于20座，二端并应设不小于1.50m通道。
5.2.8 候车厅内应设饮水点；候车厅附近应设男女厕所及盥洗室。


5.3 售票厅

5.3 售票厅

5.3.1 售票厅除四级站可与候车厅合用外，其余应分别设置，其使用面积应按每个售票口15m2计算。
5.3.2 售票厅应设于地面层，不应兼作过厅。售票厅与行包托运处、候车厅等应联系方便，并单独设置出入口。
5.3.3 售票口设置应符合下列规定：
1 售票窗口数应取旅客最高聚集人数除以120；
注：120为每小时每个窗口可售票数。
2 窗口中距不应小于1.20m；靠墙窗口中心距墙边也不应小于1.20m。
3 窗台高度不宜高于1.10m，窗台宽度不宜大于0.60m。
5.3.4 售票窗口前宜设导向栏杆，栏杆高度宜为1.20m~1.40m。
5.3.5 售票厅除满足天然采光及自然通风外，宜保留一定墙面，用于公布各业务事项。


5.4 售票室和票据库

5.4 售票室和票据库

5.4.1 售票室的使用面积按每个售票口不应小于5m2计算。
5.4.2 售票室室内地面至售票口窗台面不宜高于0.80m。
5.4.3 采用计算机售票时，售票室地面应有防静电措施。
5.4.4 一、二、三级站应设票据库，使用面积不应小于9m2。
5.4.5 票据库应采取防火、防盗、防鼠、防潮措施。


5.5 行包托运处、行包提取处和小件行包寄存处

5.5 行包托运处、行包提取处和小件行包寄存处

5.5.1 行包托运处、行包提取处，一、二级站应分别设置；三、四级站可设于同一空间。
5.5.2 一、二级站可设行包装卸机械和传输设施。
5.5.3 行包托、取受理处柜台面距离地面不宜高于0.50m。
5.5.4 行包托、取受理处应有可关闭受理口的设施。
5.5.5 行包托、取受理处与行包托、取厅之间的门，宽度不应小于1m。
5.5.6 行包库房及小件行包寄存处必须具有防盗、防鼠、防水、防潮等设施。


5.6 站台、行包装卸廊和发车位

5.6 站台、行包装卸廊和发车位

5.6.1 汽车客运站应设置站台。
5.6.2 站台设计应有利旅客上下车、行包装卸和客车运转，站台净宽不应小于2.50m。
5.6.3 发车位为露天时，站台应设置雨棚，雨棚净高不得低于5m。
5.6.4 站台雨棚承重柱设置，应符合下列规定：
1 净距不应小于3.50m；
2 柱子与候车厅外墙净距不应小于2.50m；
3 柱子不得影响旅客交通、行包装卸和行车安全。
5.6.5 汽车客运站可设行包装卸廊，其长度及开口数应与发车位相适应。
5.6.6 行包装卸廊宽度不应小于3.60m。
5.6.7 行包装卸廊应高于客车，与车顶行包平台相对高差不宜大于0.30m。
5.6.8 行包装卸廊的栏杆应考虑承受向外水平推力时的整体构造强度。
5.6.9 行包装卸廊栏杆高度不应小于1.20m，车位处应设推拉门，宽度不宜小于1.20m。
5.6.10 行包装卸廊与站场间应设简捷的垂直交通设施。
5.6.11 客流不得通过行包装卸廊。
5.6.12 发车位地面设计应坡向外侧，坡度不应小于5‰。


5.7 其他用房

5.7 其他用房

5.7.1 问讯处应邻近旅客主要入口处，使用面积不宜小于6m2，问讯处前应设不小于8m2的旅客活动场地。
5.7.2 一、二级站宜设计算机控制室，其地面应有防静电措施。
5.7.3 无监控设备的广播室宜设在便于观察候车厅、站场、发车位的部位，使用面积不宜小于6m2，并应有隔声措施。
5.7.4 调度室应邻近站场、发车位，应设外门。一、二级站的调度室使用面积不宜小于20m2；三、四级站的使用面积不宜小于10m2。
5.7.5 一、二级站应设医务室。医务室应邻近候车厅，其使用面积不应小于10m2。
5.7.6 站内应设供旅客使用的通讯设施。
5.7.7 旅客使用的厕所及盥洗台除应按表5.7.7计算其设备数量外，尚应符合下列规定：
1 应设置前室，一、二级站应单独设盥洗室；
2 厕所应有天然采光和良好通风，当采用自然通风时应防止异味串入其他空间。

表5.7.7 厕所及盥洗设备指标

房间名称 | 设备内容（按旅客最高聚集人数计）
男厕 | 每80人设大便器一个和小便斗一个（或小便槽700mm长）
女厕 | 每50人设大便器一个
盥洗台 | 每150人设1个盥洗位（夏热冬冷、夏热冬暖地区按每125人计）

注:1.男旅客按旅客最高聚集人数的60%计；
2.母婴候车室设有专用厕所时应扣除其数量；
3.大便器至少设2个。

5.7.8 一、二、三级站应设到站旅客使用的厕所。


5.8 驻站用房

5.8 驻站用房

5.8.1 公安、海关、检疫、邮电等部门的用房可按有关部门需要设置。
5.8.2 公安用房应与候车厅、售票厅、值班站长室有较方便联系，室内应有独立通信设施。
5.8.3 海关、检疫用房的布局应有利于各方面工作联系，并有各自单独出入口。
5.8.4 邮电业务用房位置宜邻近候车厅。


5.9 附属建筑

5.9 附属建筑

5.9.1 汽车客运站附属建筑应有维修车间、洗车台、办公室等，其内容和规模可根据站级及需要设置。
5.9.2 维修车间应按一级维护及小修规模设置。维修车间场地宜与城镇道路直通，并与站场有隔离设施。
5.9.3 一、二级站旅客出站口处应设验票、补票室。


6 停车场

6 停车场

6.0.1 停车场容量应按交通部现行行业标准《汽车客运站级别划分和建筑要求》JT/T 200-95的规定。
6.0.2 停车场的停车数大于50辆，其汽车疏散口不应少于两个，停车总数不超过50辆时可设一个疏散口。
6.0.3 停车场内的车辆宜分组停放，车辆停放的横向净距不应小于0.80m，每组停车数量不宜超过50辆，组与组之间防火间
距不应小于6m。
6.0.4 发车位和停车区前的出车通道净宽不应小于12m。
6.0.5 停车场的进、出站通道，单车道净宽不应小于4m，双车道净宽不应小于6m，因地形高差通道为坡道时，双车道则不应小于7m。
6.0.6 停车场应合理布置洗车设施及检修台。通向洗车设施及检修台前的通道应保持不小于10m的直道。
6.0.7 停车场周边宜种植常绿乔木绿化环境及降低周边环境噪声。


7 防火设计

7 防火设计
7.1 防火

7.1.1 汽车客运站防火及疏散设计除应符合本规范外，尚应符合国家现行建筑设计防火规范的有关规定。
7.1.2 汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。
7.1.3 站房的吊顶及闷顶内的吸声、隔热、保温等构造不应采用易燃及受高温散发有毒烟雾的材料。
7.1.4 各级汽车客运站的停车场和发车位除设室外消火栓外，还必须设置适用于扑灭汽油、柴油、燃气等易燃物质燃烧的消防设施。体积超过5000m3的站房应设室内消防给水。


7.2 疏散

7.2 疏散

7.2.1 候车厅内安全出口不得少于两个，每个安全出口的平均疏散人数不应超过250人。
7.2.2 候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。
7.2.3 候车厅安全出口净宽不得小于1.40m，太平门应向疏散方向开启，严禁设锁，不得设门槛。如设踏步应距门线1.40m处起步，如设坡道，坡度不得大于1/12，并应有防滑措施。
7.2.4 候车厅内带有导向栏杆的进站口均不得作为安全出口计算。
7.2.5 楼层设置候车厅时，疏散楼梯不得小于两个，疏散楼梯应直接通向室外，室外通道净宽不得小于3m。
7.2.6 安全出口必须设置明显标志及事故照明设施。
7.2.7 候车厅及疏散通道墙面不应采用具有镜面效果的装修饰面及假门。


8 建筑设备

8 建筑设备
8.1 给水排水

8.1.1 各级汽车客运站应设室内外给排水系统。
8.1.2 一级站宜设置汽车自动冲洗装置；二、三级站应设汽车冲洗台。
8.1.3 严寒及寒冷地区的一级站旅客盥洗间应有热水供应。
8.1.4 站场污水应进行处理，达到排放标准后方可排入下水系统。
8.1.5 汽车客运站及停车场消防给水设计，应符合现行国家标准《建筑设计防火规范》GBJ 16、《汽车库、修车库、停车场设计防火规范》GB 50067 的有关规定。


8.2 采暖通风

8.2 采暖通风

8.2.1 采暖地区的一、二级站应采用热水采暖系统；三、四级站可采用其他方式采暖。
8.2.2 采暖室内计算温度应符合表8.2.2的规定：

表8.2.2 采暖室内计算温度

房间名称 | 室内计算温度（℃）
候车厅、售票厅 | 14~16
母婴候车室、医务室 | 18~20
办公室、广播室 | 16~18
厕所、门厅、走道 | 13~15

8.2.3 候车厅、母婴候车室、售票厅的散热器应有防护罩。
8.2.4 候车厅、售票厅自然通风达不到要求时，可采用机械通风或自然与机械通风相结合的通风方式，其新风量人均不应小于8m3/h。电瓶充电间应有机械通风系统，其换气次数不应小于10次/h，排风量2/3上排，1/3下排。
8.2.5 厕所应有机械排风系统,其换气次数不应小于10次/h。
8.2.6 严寒地区的一、二级站候车厅、售票厅主要出入口宜设热风幕。
8.2.7 夏热冬冷、夏热冬暖地区的一、二级站候车厅、售票厅宜设空调。


8.3 电气

8.3 电气

8.3.1 一、二级站用电负荷应为二级，三、四级站应为三级。
8.3.2 汽车客运站照明可按工作照明、站场照明、事故应急照明、疏散照明、清扫照明系统进行设计。
8.3.3 各级汽车客运站各类房间及场地照度标准值，应符合表8.3.3的规定：

表8.3.3 照度标准值

名称 | 参考平面及其高度 | 照度标准值（lx）
 |  | 低 | 中 | 高
售票厅、调度室、广播室问讯处 | 0.75m水平面 | 75 | 100 | 150
候车厅、行包托运、行包提取、发车位、检修间 | 地面 | 50 | 75 | 100
站前广场、多层停车场、充电间、气泵间 | 地面 | 10 | 15 | 20
停车场 | 地面 | 3 | 5 | 10

注：照度标准值（lx）分低、中、高三级，按功能要求和使用条件选择，通常应取中间值。

8.3.4 售票窗口应设局部照明，局部照明照度值不应小于150lx。
8.3.5 一、二级站的候车厅、售票厅、行包托取处及主要疏散通道应设应急照明，其照度值不应低于正常照度的10%，通道及疏散口应设疏散指示照明。
8.3.6 候车厅、售票厅及站场照明应按使用功能要求进行分区控制。

8.3.7 站内照明不得对驾驶员产生眩光。
8.3.8 站台雨棚不应设悬挂型灯具。
8.3.9 站内应设通信、广播设施。一、二级站宜设计算机管理系统。
8.3.10 客车进出站口宜装设同步的声、光信号装置，其灯光信号必须符合交通信号的规定。
8.3.11 站场具有一个以上进出站口时，应用文字和灯光分别标明进站口及出站口。
8.3.12 汽车客运站防雷及接地设计，应符合现行国家标准《建筑物防雷设计规范》GB 50057 的规定。


附录 本规范用词说明

附录 本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
    1)表示很严格，非这样做不可的：
      正面词采用“必须”；
      反面词采用“严禁”；
    2)表示严格，在正常情况下均应这样做的：
      正面词采用“应”；
      反面词采用“不应”或“不得”；
    3)表示允许稍有选择，在条件许可时首先应这样做的：
      正面词采用“宜”；
      反面词采用“不宜”；
    表示有选择，在一定条件下可以这样做的；采用“可”。
2 条文中指明应按其他有关标准执行的写法为：“应按……执行”或“应符合……规定或要求”。


中华人民共和国行业标准

港口客运站建筑设计规范 JGJ 86-92

主编单位：大连市建筑设计研究院
批准部门： 中华人民共和国建设部
中华人民共和国交通部
施行日期：1993年8月1日
关于发布行业标准《港口客运站建筑设计规范》的通知

建标(1992)891号

    根据建设部(86)城科字第263号文和建设部、交通部(86)城设字第626号文的要求，由大连市建筑设计研究院主编的《港口客运站建筑设计规范》，业经审查，现批准为行业标准，编号JGJ86-92，自1993年8月1日起施行。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术发展研究中心(建筑标准设计研究所)负责归口管理，具体解释等工作由主编单位负责。由建设部标准定额研究所组织出版。

    中华人民共和国建设部

中华人民共和国交通部

1992年12月20日


第一章 总则

第一章　总则

    第1.0.1条 为保证港口客运站建筑设计符合适用、安全和卫生等基本要求，并统一技术要求，制定本规范。

    第1.0.2条 本规范适用于新建、扩建和改建港口客运站的建筑设计。

    第1.0.3条 港口客运站的建设，应按以客运为主、兼顾货运的原则进行设计。

    第1.0.4条 港口客运站的建筑规模应根据设计旅客聚集量按表1.0.4的 规定划分为四级。设计旅客聚集量的计算，见附录一。

    国际航线港口客运站的建筑规模，可根据客运站的实际需要确定。

    港口客运站建筑规模分级 表1.0.4

分级 | 设计旅客聚集量(人)
一级 | ≥2500
二级 | 1500～2499
三级 | 500～1499
四级 | 100～499

    注：政治、经济地位重要的港口客运站，其建筑规模等级可按实际需要确定，报主管部门批准。

    第1.0.5条 对于条件适宜的港口客运站，可根据需要设置方便旅客的综合服务设施。

    第1.0.6条 港口客运站建筑设计除应执行本规范外，尚应符合现行国家和行业的有关标准、规范的规定。


第二章 站址和总平面

第二章　站址和总平面

第一节　站址

    第2.1.1条 站址选择应符合城市和港口规划的布局要求。

    第2.1.2条 站址应具有足够的水域、陆域面积，适宜的码头岸线和水深。

    第2.1.3条 站址应选在靠近城镇及交通便利的地区，并应具有良好的供水、供电和通讯等外部条件。

    第2.1.4条 站址与危险品、有毒品、粉尘等污染物作业场地的防护距离，应符合环境保护、安全和卫生等有关规定。


第二节 总平面

第二节　总平面

    第2.2.1条 港口客运站应包括站前广场、站房、客运码头及其他附属设施等。

    第2.2.2条 总平面设计应合理利用地形条件，布局紧凑，节约用地，远、近期结合，并留有发展余地。

    第2.2.3条 客运站的总平面布置，应符合城市规划和港口总体布置的要求。一、二级客运站宜与港口货运作业区分开设置，三、四级客运站可根据港口具体情况确定。

    第2.2.4条 总平面设计应功能分区明确，客、货流线通顺简捷，并宜使客、货、车流分开，进、出站口分开。国际客运站的平面布置，尚应符合联检的有关要求。

    第2.2.5条 客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

    第2.2.6条 客运站站房的布置，应靠近客运码头。


第三章 站前广场

第三章　站前广场

    第3.0.1条 站前广场应包括机动车与非机动车停车场、道路、旅客活动、绿化等用地。

    第3.0.2条 站前广场的规模，可根据客运站规模分级及港口实际情况确定。当按设计旅客聚集量计算时，每人不宜小于2㎡

    第3.0.3条 站前广场与城市道路的衔接，应有利于合理组织交通，并方便旅客安全进出。

    第3.0.4条 站前广场设计应合理组织客流、车流，力求流线短捷、顺畅。

    第3.0.5条 站前广场应有良好的排水设施，防止地面积水。

    第3.0.6条 站前广场的绿化设计，应符合城市和港口的有关要求。


第四章 客运码头

第四章　客运码头

    第4.0.1条 客运码头宜集中布置，亦可根据航线、船型、码头岸线水深等情况分散布置。

    第4.0.2条 客运码头应满足客船靠离、停泊等作业要求，并应设置安全、方便的旅客上、下船设施。

    第4.0.3条 客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

    第4.0.4条 客运码头的泊位数，可根据客货吞吐量、航线数、船型、船期、到发船密度等因素合理确定。

    第4.0.5条 客运码头的设计，尚应符合现行港口工程技术规范的有关规定。


第五章 站房设计

第五章　站房设计

第一节　一般规定

    第5.1.1条 站房应按客运站等级设置各类用房，一般由候船、售票、行包、站务用房和上下船廊道等组成。

    第5.1.2条 站房应功能分区明确，客流、货流安排合理，有利于安全营运和方便使用。

    第5.1.3条 站房的建筑空间布局和结构选型应具有适当的灵活性和通用性，且能适应改建和扩建要求。

    第5.1.4条 站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。


第二节 候船用房

第二节　候船用房

    第5.2.1条 候船厅可根据客运站的等级、旅客构成，设置普通候船厅、母子候船厅、二等舱候船厅和团体候船厅。必要时设候船风雨廊等其他候船设施。

    第5.2.2条 候船厅的位置应接近客运码头。其中母子候船厅应邻近上船设施，上船路线应便捷。

    第5.2.3条 候船厅的设计应符合下列要求：

    一、候船厅的使用面积按设计旅客聚集量计算，每人不应小于1.10㎡；

    二、普通候船厅采用自然通风时，净高不宜低于4.50m

    三、应充分利用天然采光，其窗洞口面积与地面面积比不宜小于1∶6；

    四、天棚和墙面宜作吸声处理；

    五、地面和墙裙应易于清洁，宜设排水地漏；

    六、候船厅座椅排列方式应有利于组织旅客上船；

    七、当候船厅设于楼层时，一、二级站宜设置电梯；

    八、候船厅的检票口应设导向栏杆，其栏杆高度不应低于0.80m；

    九、母子候船厅的墙角、柱角等应作成圆角；

    十、候船厅内应设饮水处。

    第5.2.4条 室外候船处，宜有避雨设施，并设专用检票口。

    第5.2.5条 候船风雨廊宜结合上船通道设置，每道宽度宜为1.20～1.50m；高度不应低于2.40m，并设检票口。

    第5.2.6条 候船厅检票口与客运码头间可根据需要设置登船平台或廊道。平台和廊道均宜设有顶盖，其高度不应低于2.40m。对于无侧墙者应设置安全栏杆，其高度不应低于1.10m。


第三节 售票用房

第三节　售票用房

    第5.3.1条 售票用房应由售票厅、售票室和票据库等组成。

    第5.3.2条 售票厅宜单独设置，并与候船厅联系方便。四级站可与候船厅合并。

    第5.3.3条 售票厅的设计应符合下列要求：

    一、售票厅的使用面积，按设计旅客聚集量计算，每人不应小于0.2㎡；

    二、售票厅采用自然通风时，净高不宜低于4.20m；

    三、应充分利用天然采光，其窗口面积与地面面积比不宜小于1∶6；

    四、天棚和墙面宜作吸声处理；

    五、售票口数目可根据本站历年使用经验确定；

    六、售票口宜面对售票厅主要出入口；

    七、售票口中距不宜小于1.40m，靠墙售票口中心距墙边不宜小于1.20m；

    八、售票口窗台高度宜为1.20m，窗台宽度宜为0.50m；

    九、售票口前宜设导向栏杆，栏杆高度不宜低于1.20m。

    第5.3.4条 售票室应有采光、通风、隔声和安全措施。

    第5.3.5条 售票室地面至售票口窗台面不宜高于0.80m。

    第5.3.6条 票据库应有通风、防火、防盗、防鼠、防水和防潮等措施。


第四节 行包用房

第四节　行包用房

    第5.4.1条 行包用房应由托运厅、提取厅、托运仓库和提取仓库等组成。

    第5.4.2条 行包用房位置应方便托取和装卸。

    第5.4.3条 一、二级站宜有行包装卸运输设施的停放和维修场所。

    第5.4.4条 行包托运厅和提取厅均应设业务办公用房。

    第5.4.5条 行包用房设计应符合下列要求：

    一、行包用房的使用面积，按设计旅客聚集量计算，每人不应小于0.30㎡；

    二、行包托取受理处的门净宽不应小于1m；

    三、行包托取和小件寄存处受理柜台高度不宜高于0.50m；

    四、行包受理口应有可关闭的设施；

    五、行包托运厅、行包提取厅、行包托运仓库和行包提取仓库的主要出入口地面有高差时，宜设坡度不大于1/10的坡道；

    六、行包仓库应有利于运输工具通行和行包堆放，其窗台高度不宜低于1.50m；

    七、行包仓库和小件寄存处应通风良好，并应有防火、防盗、防鼠、防水和防潮等措施。


第五节 站务用房和其他用房

第五节　站务用房和其他用房

    第5.5.1条 站务用房应由站长室、客运值班室、业务办公室、会议室、服务人员休息室和派出所等组成。

    第5.5.2条 每层候船厅应设服务人员值班室。

    第5.5.3条 公安派出所应布置在与售票厅、候船厅、值班站长室联系方便的位置，室内应有专用的通讯设施，其窗口应设栅栏。

    第5.5.4条 问询处应邻近旅客主要出入口，问讯处前应有不少于10㎡的旅客停候面积。

    第5.5.5条 广播室宜设在便于观察旅客活动之处，且应采取隔音、防潮措施。

    第5.5.6条 站内根据需要设置小卖部、书店、邮电、电话亭、医务室和理发室等。

    第5.5.7条 厕所和盥洗室设计应符合下列要求：

    一、站内应设厕所。二等舱候船厅和母子候船厅宜单独设厕所。站内工作人员厕所应与旅客厕所分设，四级站可合设；

    二、厕所应有天然采光和良好通风；

    三、厕所应设前室。一、二级站应单独设盥洗室；

    四、旅客厕所应采用水冲式，厕所内应设挂物钩；

    五、旅客厕所及盥洗设备应符合表5.5.7的规定。

    厕所盥洗设备数量指标 表5.5.7

房间名称 | 指标 | 说明
男厕 | 每80人设大便器一个、小便斗一个(或小便槽0.60m长) | 大便器至少设两个
女厕 | 每50人设大便器一个 | 1．母子候船室有专用厕所，应扣除其数量 2．大便器至少设两个
母子厕所 | 每25～30人设大便器一个 | 1．母子候船人数按设计旅客聚集量的5%计 2．另设部分男孩小便槽
盥洗槽 | 每150人设洗手盆一个(或盥洗槽0.70m长) | 炎热地区按每125人计

    注：①总人数按设计旅客聚集量计算；

        ②男女旅客比例为2∶1。


第六节 国际客运用房

第六节　国际客运用房

    第5.6.1条 国际客运用房应由出境用房、入境用房和驻站业务用房等组成。并可与国内客运用房合建。

    第5.6.2条 出境和入境用房应包括候检、联检、售票、行包和服务等用房。出境用房和入境用房可以互用。

    第5.6.3条 出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

    第5.6.4条 出境和入境用房应符合联检程序的基本要求，流程短捷，联系方便，并宜具有适当的灵活性和通用性。

    第5.6.5条 出境和入境同一种联检程序用房宜布置在同一层内。当布置在不同楼层时，宜设电梯。

    第5.6.6条 边防、卫生检疫、动植物检疫、公安、海关、海监、旅行社、邮电、银行和免税商店等部门的驻站业务用房，可按需要设置，其布局应有利于联检工作联系。

    第5.6.7条 候船厅、联检厅均应单独设置厕所和盥洗室。可根据需要设置旅客餐厅等服务设施。


第七节 附属建筑和服务配套设施

第七节　附属建筑和服务配套设施

    第5.7.1条 港口客运站的附属建筑，可根据需要，设变配电室、锅炉房、浴室、食堂、宿舍、维修用房、仓库、车库和自行车棚等。

    第5.7.2条 港口客运站的服务配套设施，可根据客运站的需要和城市规划要求，设置旅客餐厅、旅馆和商店等。

    第5.7.3条 附属建筑和服务配套设施的设计要求，应符合现行有关标准和规范的规定。


第六章 防火和疏散

第六章　防火和疏散

    第6.0.1条 港口客运站的防火和疏散设计，除应执行国家现行的建筑设计防火规范外，尚应符合本章的规定。

    第6.0.2条 各级客运站的站房耐火等级均不应低于二级。

    第6.0.3条 候船厅和售票厅，由厅内的最远一点至最近疏散口的直线距离不宜超过20m。

    第6.0.4条 候船厅和售票厅安全出口的数目均不应少于两个。

    注：设有导向栏杆的门，其疏散宽度按实际宽度的60%计。

    第6.0.5条 底层疏散外门和疏散楼梯的最小宽度不应小于1.40m。疏散外门不应设门槛、门锁，紧靠门口1.40m范围内不应设踏步。如设坡道，其坡度不应大于1/10。

    第6.0.6条 电梯不得计作安全出口。

    第6.0.7条 一、二、三级站应设室内消防给水系统。

    第6.0.8条 一、二、三级站及国际客运站的行包仓库，应设火灾自动报警装置；国内二等舱候船厅和国际客运用房，宜设自动喷水灭火设备。


第七章 建筑设备

第七章　建筑设备

第一节　给水排水

    第7.1.1条 客运站应设置室内外给水排水系统；二等舱候船厅和国际候检厅的盥洗室，宜设置热水供应设施。

    第7.1.2条 作为饮水的开水或自来水，应进行煮沸、过滤或消毒处理。

    第7.1.3条 国际候检厅的化粪池应单独设置。

    第7.1.4条 污水应进行处理，达到排放标准后，方可排入下水系统。


第二节 采暖通风

第二节　采暖通风

    第7.2.1条 采暖地区的一、二、三级客运站，冬季应采用集中采暖系统，四级站可采用其他采暖方式。

    第7.2.2条 采暖室内计算温度应符合表7.2.2的规定。

    采暖室内计算温度 表7.2.2

序号 | 房间名称 | 室内计算温度(℃)
1 | 候船厅、售票厅、行包托运、提取厅 | 14～16
2 | 二等舱候船厅、母子候船厅、医务室 | 18～20
3 | 国际客运用房、通信用房 | 18～20
4 | 售票房、广播室、问询处 | 16～18
5 | 值班室、休息室、各办公室、会议室 | 16～18
6 | 厕所、盥洗室、饮水处、内走道 | 14～16

    第7.2.3条 候船厅、售票厅的散热器及其支管应设防护罩。

    第7.2.4条 候船厅、售票厅应进行通风换气。当自然通风达不到要求时，可采用机械通风或自然与机械相结合的通风方式。其新风量人均不应小于8/h。

    第7.2.5条 机械通风时，冬季可采用值班采暖与热风采暖相结合的采暖方式。

    第7.2.6条 厕所应设排气系统。其换气次数每小时不应小于10次。

    第7.2.7条 采暖室外计算温度低于－10℃地区的一、二级客运站，其候船厅和售票厅通往室外的主要出入口宜设空气幕系统。

    第7.2.8条 二等舱候船厅和国际候检厅宜设舒适型空调系统，其夏季空调室内计算温度宜控制在24～28℃。


第三节 电气

第三节　电气

    第7.3.1条 一、二级站的用电负荷为二级负荷：国际客运站用电负荷等级根据实际情况确定。

    第7.3.2条 客运站照明可分为正常照明、应急照明、值班照明。

    第7.3.3条 客运站及站场照度标准应符合国家现行《民用建筑照明设计标准》的有关规定。

    第7.3.4条 客运站的通讯设施，可根据需要设置调度电话、公用电话、有线广播及无线对讲电话等。

    第7.3.5条 一、二级站和国际客运站，宜设置营运班次动态显示装置。

    第7.3.6条 站房建筑物应设防雷装置。一、二级站为二类防雷建筑；三、四级站为三类防雷建筑。


附录一 设计旅客聚集量的计算

附录一　设计旅客聚集量的计算

    港口客运站的设计旅客聚集量，可按下式计算：

    式中Q——设计旅客年发客量(人)；

    n——客运站的年客运天数；

    K1——聚集系数，见附表1.1；

    K2——客运不平衡系数，由统计资料确定。当无统计资料时，可参照附表1.2确定。

    注：①对于每日发船次数少于两次的港口客运站，设计旅客聚集量可采用最高量(春运期间除外)每航次的平均发客量；

     ②对于国际航线的港口客运站，当站内同时有国际旅客进、出港时，设计旅客聚集量的确定，尚应考虑进客量的因素。

    聚集系数K1 附表1.1

 | 一、二级站 | 三级站 | 四级站
沿海 | 0.35～0.40 | 0.40～0.45 | 0.45～0.50
长江、珠江、西江 | 0.25～0.30 | 0.30～0.35 | 0.35～0.40
黑龙江、松花江 | 0.45～0.50 | 0.50～0.55 | 0.55～0.60
其他内河 | 0.30～0.35 | 0.35～0.40 | 0.40～0.45

    不平衡系数K2 附表1.2

 | 一、二级站 | 三级站 | 四级站
沿海 | 1.20～1.30 | 1.30～1.40 | 1.40～1.50
长江、珠江、西江 | 1.10～1.20 | 1.20～1.25 | 1.25～1.30
黑龙江、松花江 | 1.30～1.40 | 1.40～1.50 | 1.50～1.60
其他内河 | 1.15～1.25 | 1.25～1.35 | 1.35～1.40


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准和规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准或规范执行的写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：大连市建筑设计研究院

    参加单位：交通部水运规划设计院

              西安公路学院

              长江航务管理局

    主要起草人：杨连级　李景奎　王恒山　曹振熙　曹大洲　沈永康　杨贵松　郑官振　董文彩


铁路旅客车站建筑设计规范 GB50226—95

中华人民共和国国家标准

铁路旅客车站建筑设计规范 GB 50226—95

主编部门：中华人民共和国铁道部
批准部门：中华人民共和国建设部
施行日期：1996年5月1日
        关于发布国家标准《铁路旅客车站建筑设计规范》的通知

                        建标〔1995〕632号

根据国家计委计综〔1987〕2390号文的要求，由铁道部会同有关部门共同制订的《铁路旅客车站建筑设计规范》，已经有关部门会审。现批准《铁路旅客车站建筑设计规范》GB50226—95为强制性国家标准，自一九九六年五月一日起施行。

    本规范由铁道部负责管理，具体解释等工作由铁道部第三勘测设计院负责，出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部
                                                一九九五年十一月七日


1 总则

1 总则

    1.0.1 为保证铁路旅客车站建筑设计符合安全、适用和卫生等基本要求，制订本规范。

    1.0.2 本规范适用于标准轨距国家铁路旅客车站新建、改建和扩建工程的建筑设计。

    1.0.3 铁路旅客车站站房（以下简称站房）除应按设计年度远期的客运量确定规模外，宜预留扩建的余地。易扩建的站场客运建筑可分期建设。

    1.0.4 铁路旅客车站的建筑规模，应根据旅客最高聚集人数（以下简称最高聚集人数），按表1.0.4划分为四级。

    铁路旅客车站建筑规模的划分　　　　　　　　　　　　　　　　　　　表1.0.4

铁路旅客车站建筑规模 | 最高聚集人数H（人）
特大型 | H≥10000
大型 | 2000≤H＜10000
中型 | 400＜H＜2000
小型 | 50≤H≤400

    1.0.5 铁路旅客车站建筑设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术语

2 术语

    2.0.1 铁路旅客车站 Railway passenger station

    为旅客办理客运业务，设有旅客候车和安全乘降设施，并由站前广场、站房、站场客运建筑三者组成整体的车站。

    2.0.2 旅客最高聚集人数 Maximum passengers in waiting room

    旅客车站全年上车旅客最多月份中，一昼夜在候车室内瞬时（8～10min）出现的最大候车（含送客）人数的平均值。

    2.0.3 站房平台 Platform for station building

    由站房外墙向城市方向延伸一定宽度，连接站房各个部位及进出站口的平台。

    2.0.4 旅客车站专用场地 Special area for passenger station

    自站房平台外缘至相邻城市道路内缘和相邻建筑基地边缘范围内，包括旅客活动地带与人行通道、车行道、停车场、绿化、建筑小品使用的场地。

    2.0.5 公交站点 Bus stop

    设于站前广场内城市公共交通车辆的首末站或中途站。

    2.0.6 线侧下式站房 Low—lying station building

    旅客车站站场线路的高程高于站前广场地面高程，站房首层地面低于站台面，且高差较大，分层布置的站房。

    2.0.7 高架跨线候车室 Elevated overcrossing waiting room

    位于旅客站台与线路上方，且与站房相连，主要为候车使用的建筑物。

    2.0.8 设计行包库存件数 Designed of luggage office

    设计年度内最高月的日平均行包库存件数。

    2.0.9 站场客运建筑 Buildings for passenger traffic in station yard

    在站场范围内为客运服务的站台、雨棚、地道、天桥、检票口、站台售货亭、站名牌等建筑物。


3.1 选址

3 选址和总平面布置

    3.1 选址

    3.1.1 铁路旅客车站的选址除应符合铁路站场与枢纽总体布局和城市规划的有关规定外，尚应符合下列规定：

    3.1.1.1 特大型、大型旅客车站（以下简称特大型、大型站）宜设于市区方便旅客乘降的地点；中、小型旅客车站（以下简称中、小型站）宜设于主要居民点的同侧。

    3.1.1.2 宜减少拆迁或填挖方工程量较少。

    3.1.1.3 宜具备必要的场地面积。

    3.1.1.4 应符合环境保护、安全、卫生的有关规定。

    3.1.2 铁路旅客车站站址不应选择在低洼易淹和有山洪、断层、滑坡、流砂等地段。


3.2 总平面布置

3.2 总平面布置

    3.2.1 铁路旅客车站的总平面布置应与站前广场、站房和站场客运建筑统一规划，整体设计。

    3.2.2 铁路旅客车站的总平面布置应符合下列规定：

    3.2.2.1 符合城镇规划要求，合理确定建筑用地。

    3.2.2.2 分区明确，联系便捷。

    3.2.2.3 合理利用地形，节约占地。

    3.2.2.4 特大型、大型站根据客流方向，宜分区布置公交站点。

    3.2.2.5 城市干道不应平面穿越站前广场。

    3.2.2.6 当站前广场有地下铁道车站或地下商业服务设施时，宜设置与旅客地道相连的通道；当分期建设时，宜预留接口。

    3.2.2.7 通过式站型的站房，其中心线宜与基本站台长度的中心线接近。

    3.2.3 铁路旅客车站总平面布置的流线设计应符合下列规定：

    3.2.3.1 旅客、车辆、行包和邮件的流线避免交叉。

    3.2.3.2 进、出站旅客流线在平面或立体上分开。

    3.2.3.3 缩短旅客的步行距离。

    3.2.4 特大型站的站场两侧均为城市人口密集区时，宜采用双向进出的站房布局型式。

    3.2.5 特大型、大型站应设置从站前广场直接通向基本站台的环行式车道，其净宽度不应小于4m，车道通过建筑物部分的净高度不应小于4m。

    3.2.6 特大型、大型站应设垃圾存放及转运设施，其位置应隐蔽，符合卫生要求。

    3.2.7 特大型、大型站的各种室外管线宜集中、暗敷。


4 站前广场

4 站前广场

    4.0.1 站前广场应由站房平台、旅客车站专用场地及公交站点三部分组成。

    4.0.2 旅客车站专用场地最小用地面积指标，按最高聚集人数每人不宜小于4.5㎡。

    4.0.3 前广场设计应符合下列规定：

    4.0.3.1 站前广场应与站房布置密切结合，并符合城镇规划要求。

    4.0.3.2 站前广场应分区布置。旅客、车辆、行包三种流线应短捷，避免交叉。

    4.0.3.3 人行通道、车行道应与城市道路相衔接。

    4.0.3.4 站前广场的地面、路面宜采用刚性地面，并符合排水要求。

    4.0.3.5 最高聚集人数4000人及以上的旅客车站宜设立体站前广场。

    4.0.4 站房平台设计应符合下列规定：

    4.0.4.1 平台长度不应小于站房主体建筑（含室外进、出站口）的总长。

    4.0.4.2 平台宽度：特大型站不宜小于30m；大型站不宜小于20m；中型站不宜小于10m；小型站不宜小于6m。

    4.0.5 旅客活动地带与人行通道的设计应符合下列规定：

    4.0.5.1 旅客活动地带应与站房平台相连。

    4.0.5.2 人行通道应与公交站点及周围服务性建筑相通。

    4.0.5.3 旅客活动地带与人行通道的地面应高出车行道，并不应小于0.12m，且人行通道应与站房平台贯通。

    4.0.6 特大型、大型站的行包托取厅附近宜设停放行包车辆的场地。

    4.0.7 绿化与建筑小品的设计应按功能分区布置；特大型站、省会所在地的大型站、重点旅游地及国境（口岸）旅客车站应设旗杆。

    4.0.8 公交站点设计应符合下列规定：

    4.0.8.1 公交站点可设临时停车场地。

    4.0.8.2 公交站点宜设于方便旅客乘降的部位，且不得干扰客流、车流组织。

    4.0.8.3 公交站点设计应符合国家现行标准《城市公共交通站、场、厂设计规范》的有关规定。

    4.0.9 大型独立广告牌与列车时刻表等揭示牌的构造与安装应安全、牢固。


5.1 一般规定

5 站房设计

    5.1 一般规定

    5.1.1 站房设计应符合下列规定：

    5.1.1.1 功能分区应合理，流线应简捷，建筑平面宜适应改、扩建的要求。

    5.1.1.2 当基本站台面高于站房首层室内地面、其高差大于3.3m时，宜设计为线侧下式站房。

    5.1.1.3 最高聚集人数4000人及以上的旅客车站，可设计高架跨线候车室。

    5.1.1.4 特大型、大型站的进站广厅、售票厅及行包托取厅的出入口宜分别设置。

    5.1.2 线侧平式站房设置楼层候车室时，应设有与候车室直接连通的高架跨线通道。

    5.1.3 站房内旅客用楼梯的踏步高度不应大于0.15m；踏步宽度不应小于0.3m。

    5.1.4 特大型、大型站应设检查易燃、易爆、危险物品的设施。


5.2 进站广厅

5.2 进站广厅

    5.2.1 特大型、大型站可设进站广厅，按最高聚集人数每人使用面积不宜小于0.2㎡。

    5.2.2 进站广厅人口处应至少设一处方便残疾人使用的坡道。

    5.2.3 最高聚集人数4000人及以上的旅客车站，且站房楼层高差6m及以上时，宜设自动扶梯和电梯，其数量各不宜少于两台，其中应至少有一台能满足残疾人使用的电梯。

    5.2.4 进站广厅内宜设问询、导向及服务等设施。


5.3 候车室

5.3 候车室

    5.3.1 根据旅客车站建筑规模，站房可设普通、母婴、软席、贵宾、军人（团体）和老弱残等候车室。各类候车室计算人数占最高聚集人数的百分率宜符合表5.3.1的规定。

    各类候车室计算人数占最高聚集人数的百分率(%)　　　　　　　　　　　　　　　　　　　　表5.3.1

最高聚集人数H（人） | 候车室
 | 普通 | 母婴 | 软席 | 贵宾 | 军人（团体） | 老弱残
H≥4000 | 89.5 | 3.0 | 2.5 | 0.5 | 3.5 | 1.0
4000＞H≥1000 | 94～94.5 | 3.0 | 2.5 |  | － | －
H＜1000 | 99.5～100.0 | － | － |  | － | －

    5.3.2 候车室设计应符合下列规定：

    5.3.2.1 天然采光和自然通风的候车室室内净高度宜根据高跨比确定，并不宜小于3.6m。

    5.3.2.2 采光通风良好，窗地比不应小于1:6；上下窗宜设开启扇，并应有开闭设施。

    5.3.2.3 候车室座椅的排列方向应有利于旅客通向进站检票口。普通候车室的座椅间净距不得小于1.3m。

    5.3.3 普通候车室设计应符合下列规定：

    5.3.3.1 每人使用面积不应小于1.1㎡；小型站的综合候车室的使用面积宜增加15%。

    5.3.3.2 候车室内宜设进站检票口。

    5.3.3.3 地面和墙裙采用的建筑材料应便于清洗。

    5.3.3.4 候车室附近应设饮水处。

    5.3.3.5 平面不宜设计成袋形。

    5.3.4 母婴候车室设计应符合下列规定：

    5.3.4.1 每人使用面积不宜小于2㎡。

    5.3.4.2 位置宜邻近站台，并单设检票口。

    5.3.4.3 饮水处、厕所及盥洗间宜单独设置。

    5.3.4.4 墙、柱阳角宜做成圆角，散热器应加防护罩。

    5.3.4.5 宜方便儿童睡眠和游戏。

    5.3.5 软席候车室设计应符合下列规定：

    5.3.5.1 每人使用面积不宜小于2㎡。

    5.3.5.2 宜设专用卫生间及检票口。

    5.3.5.3 服务员室、备品间的使用面积不宜小于8㎡。

    5.3.6 贵宾候车室设计应符合下列规定：

    5.3.6.1 在直辖市、省会、自治区首府所在地的旅客车站及重要的国境（口岸）站房宜设贵宾候车室。

    5.3.6.2 每人使用面积不宜小于3㎡，且最高聚集人数4000～9000人的旅客车站不宜小于100㎡，最高聚集人数4000人以下的旅客车站不宜小于40㎡。

    5.3.6.3 应设单独出入口和直通站前广场与基本站台的车行道。

    5.3.6.4 卫生间、服务员室及备品间应单独设置。

    5.3.7 军人（团体）候车室的每人使用面积不应小于1.1㎡，并宜单独设检票口。

    5.3.8 老弱残候车室的每人使用面积不宜小于1.3㎡，其位置宜方便旅客检票进站。

    5.3.9 高架跨线候车室应设通往各站台的出入口，其楼梯设计应符合本规范第7.2.4条的有关规定；并宜设方便老弱残旅客通向各站台的电梯。

    5.3.10 特大型、大型站的楼层候车室附近宜设垃圾存运设施，其位置宜隐蔽。


5.4 售票用房

5.4 售票用房

    5.4.1 站房售票用房的主要组成应符合表5.4.1的规定。

    售票用房主要组成　　　　　　　　　　　　　　　　　　　　表5.4.1
房间名称 | 旅客车站建筑规模
 | 特大型 | 大型 | 中型 | 小型
售票厅 售票室 票据室 办公室 进款室 总帐室 打号室 订票室 送票室 微机室 | ○ ○ ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ ○ ○ ○ △ △ ○ | ○ ○ ○ △ ○ － △ － － △ | － ○ △ － △ － － － － －

    注：①表中符号：“○”为应设；“△”为宜设；“—”为不设。

        ②最高聚集人数300人以下车站的站房不宜设票据室。

        ③最高聚集人数1000人及以下车站的站房不宜设办公室。

        ④非县、市、地区所在地的车站站房不宜设进款室。

        ⑤有始发车的车站站房应设打号室、订票室、送票室。

    5.4.2 站房的售票窗口最少数量及售票厅的最小使用面积指标宜符合表5.4.2的规定。

售票窗口最少数量及售票厅最小使用面积指标　　　　　　　　表5.4.2

旅客车站建筑规模 |  | 售票窗口最少数量（个） | 售票厅最小使用面积指标（㎡/每个售票窗口）
型级 | 最高聚集人数（人）
特大型 | 10000 | 38 | 32
大型 | 9000 8000 7000 6000 5000 4000 3000 2000 | 36 33 30 26 22 18 14 10 | 27
中型 | 1800 1500 1200 1000 800 600 500 | 9 8 7 6 5 4 4 | 16
小型 | 400 300 200 100 50 | 3 3 2 2 1 | －
注：①表中数量包括中转签证窗口，不包括市内售票处的售票窗口。

    ②最高聚集人数10000人以上的旅客车站，每增加1000人宜增设2个售票窗口。

    5.4.3 售票厅应有良好的采光、通风设施，并宜留有公布各业务事项的墙面。

    5.4.4 中型及以上旅客车站的售票厅，在售票窗口前应设高度为1.1m的导向栏杆。

    5.4.5 售票室设计应符合下列规定：

    5.4.5.1 每个售票窗口的使用面积不应小于6㎡；最高聚集人数200人及以下的旅客车站，售票室的使用面积不应小于14㎡。

    5.4.5.2 不应向旅客用厅（室）直接开门。

    5.4.5.3 室内地面宜高出售票厅地面0.3m。

    5.4.5.4 采光、通风应良好，并应有防盗设施。

    5.4.6 售票窗口设计应符合下列规定：

    5.4.6.1 相邻售票窗口的中心距离宜为1.8m，靠墙售票窗口中心距墙边宜为1.2m。

    5.4.6.2 售票窗台面至售票厅地面的高度宜为1.2m。

    5.4.6.3 应符合防风、卫生及安全防护要求。

    5.4.7 票据室设计应符合下列规定：

    5.4.7.1 最高聚集人数300人及以上的旅客车站，票据室的使用面积宜按每个售票窗口4㎡计算。

    5.4.7.2 应有防潮、防鼠和防盗措施。

    5.4.8 有给水、排水系统的站房，在售票室附近宜设洗手盆。

    5.4.9 特大型、大型站应设置或预留售票电子计算机和微机室；最高聚集人数1000人及以上的中型旅客车站宜设微机室。微机室使用面积不应小于14㎡，并应有防尘及空气调节设施。


5.5 行包用房

5.5 行包用房

    5.5.1 站房行包用房的主要组成应符合表5.5.1的规定。

  行包用房主要组成　　　　　　　　　　　　　　　　　　　　表5.5.1

房间名称 | 设计行包库存件数N（件）
 | 10000及以上 | 4000≤N＜10000 | 2000≤N＜4000 | 1000≤N＜2000 | 400≤N＜1000 | 400以下
行包库 行包托取厅 办公室 票据室 总检室 装卸工休息室 车库及维修间 微机室 | ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ ○ ○ ○ ○ | ○ ○ ○ ○ － ○ ○ △ | ○ ○ ○ △ － △ － － | ○ － △ － － － － －

  注：表中符号：“○”为应设；“△”为宜设；“—”为不设。

    5.5.2 行包库的设计应符合下列规定：

    5.5.2.1 行包库的位置宜靠近旅客列车的行李车处。

    5.5.2.2 特大型、大型站的行包库可设计成两层，层间应设置垂直升降设施，升降机箱应容纳一辆行包拖车。

    5.5.3 行包库的使用面积应按下式计算

    A＝N×0.35㎡/件　　　　　　　　(5.5.3)

    式中A——行包库的使用面积(㎡)；

        N——设计行包库存件数（件）。

    当设计行包库存件数少于400件时，行包库的使用面积应另加10㎡。

    5.5.4 设计行包库存件数的计算应符合本规范附录A的规定。

    5.5.5 设计行包库存件数2000件及以上的站房宜预留室外堆放场地。

    5.5.6 特大型、大型站宜设无主行包存放库，其使用面积可按设计行包库存件数1%设置，并不宜小于20㎡。

    5.5.7 有办理运输鲜活货业务的站房，行包库内宜设置专用存放间，并应设清洗、排水设施。

    5.5.8 位于铁路局、铁路分局及区段站所在地的站房，应设铁路内部车递局用品库，其使用面积：铁路局、铁路分局所在地宜为40㎡；区段站所在地宜为20㎡。

    5.5.9 线侧下式站房应设行包运输坡道。坡道净宽度不应小于3m，当坡道无栏杆时，其净宽度不应小于4m，坡度不应小于1∶12。当设计行包库存件数大于400件时，宜增设容纳一辆行包拖车的升降机。

    5.5.10 有机械作业的行包库大门，应满足机械作业的要求，其门的宽度和高度均不应小于3m。

    5.5.11 行包库室内净高度不应小于3m。

    5.5.12 行包库外窗宜设高窗，并应加防护设施。

    5.5.13 行包托取厅使用面积及托取窗口数不应小于表5.5.13的规定。

    行包托取厅使用面积及托取窗口数　　　　　　　　　　　　　　　　　　　表5.5.13

名称 | 设计行包库存件数N（件）
 | 400以上 | 400≤N＜1000 | 1000≤N＜2000 | 2000≤N＜4000 | 4000≤N＜10000 | 10000及以上
托取窗口（个） | 1 | 1 | 2 | 4 | 7 | 10
托取厅(㎡) | － | 25 | 30 | 60 | 150 | 300

    注：表中所列数值，为按设计行包库存件数的下限计算的最小数值。当采用上限时，其表中数值应适当提高。

    5.5.14 行包托取柜台面高度不宜大于0.6m，柜台面宽度不应小于0.6m。当行包库与托取厅之间采用柜台分隔时，应留出运输通道，其宽度不应小于1.5m。


5.6 旅客服务设施

5.6 旅客服务设施

    5.6.1 旅客服务设施宜包括问询处、小件寄存处、邮电间、商业服务设施、旅客医务室、时钟和导向标志等。

    5.6.2 最高聚集人数300人及以上的旅客车站应设问询处；特大型、大型站宜设或预留旅客问询电视系统。

    5.6.3 小件寄存处的设计应符合下列规定：

    5.6.3.1 最高聚集人数300人及以上的旅客车站应设小件寄存处，其中小型站小件寄存处可与问询处合设。

    5.6.3.2 小件寄存处的使用面积应按最高聚集人数每人0.05㎡计算。

    5.6.4 中型及以上的旅客车站宜设邮电间，其使用面积：特大型、大型站宜为20㎡；中型站宜为10㎡。

    5.6.5 最高聚集人数1000人及以上的旅客车站宜设旅客医务室。

    5.6.6 特大型、大型站在进站广厅、主要旅客通道和进、出站口应设置导向标志。

    5.6.7 旅客商业服务设施宜包括售货部、餐饮厅、中转旅客休息室及娱乐设施等，其使用面积按最高聚集人数计算，每人不宜小于0.1㎡，并应符合下列规定：

    5.6.7.1 最高聚集人数300人及以上的旅客车站应设售货部。特大型、大型站的售货部宜附设专用库房、业务办公及辅助用房。

    5.6.7.2 特大型、大型站宜设旅客餐饮厅（少数民族地区宜增设民族餐厅）、中转旅客休息室及娱乐设施。


5.7 旅客用厕所、盥洗间

5.7 旅客用厕所、盥洗间

    5.7.1 中型及以上旅客车站应在站房内设水冲式厕所及盥洗间。

    5.7.2 普通旅客厕所及盥洗间的设计应符合下列规定：

    5.7.2.1 设备数量计算应符合表5.7.2的规定。

    普通旅客厕所及盥洗间设备数量计算　　　　　　　　　　　　　　表5.7.2

房间名称 | 设备数量计算标准
男厕所 | 每80人设置大便坑位1个及小便斗1个（或小便槽0.7m长）
女厕所 | 每40人设置大便坑位1个
盥洗间 | 按最高聚集人数每150个设置洗手盆1个或盥洗台0.8m长及水龙头1个

    注：①大便坑位及洗手盆数量均不得少于2个。

        ②普通旅客男厕所的使用人数宜按普通候车人数70%计算。

        ③普通旅客女厕所的使用人数宜按普通候车人数30%计算。

        ④母婴候车室专用厕所宜按女厕所的20%配备坑位，普通女厕所应扣除其坑位数。

    5.7.2.2 厕所应有天然采光和良好通风。

    5.7.2.3 每个厕所及盥洗间均应设一个污水池。

    5.7.2.4 厕所及盥洗间宜设挂钩和搁板，特大型、大型站的盥洗间宜设面镜。

    5.7.2.5 盥洗水龙头应采用节水、卫生开关。

    5.7.3 软席候车室卫生间的男用大、小便器及女用大便器数量均不应少于2个，其中各有1个坐式大便器。

    5.7.4 特大型、大型站站房内应设残疾人专用厕所，内设男、女大便器及洗手盆各1个。

    5.7.5 站前广场应设站前厕所，其设计宜符合下列规定：

    5.7.5.1 站房内无厕所时，站前厕所使用人数按最高聚集人数125%计算。

    5.7.5.2 站房内有厕所时，站前厕所使用人数按最高聚集人数25%计算。

    5.7.5.3 站前厕所的便器数量按表5.7.2规定计算。


5.8 客运管理和驻站单位用房

5.8 客运管理和驻站单位用房

    5.8.1 客运管理用房应根据旅客车站建筑规模及使用需要设置，其用房宜包括客运值班室、交接班室、服务员室、检票员室、补票室、广播室、上水工室、开水间、清扫工具间等。

    5.8.2 服务员室应设在候车室或旅客站台附近，其使用面积应按最大班人数计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.8.3 检票员室应设在进、出站检票口附近，其使用面积应按最大班人数计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.8.4 中型及以上旅客车站，在站房出口处应设补票室，其使用面积不得小于10㎡，并应有防盗设施。

    5.8.5 中型及以上旅客车站应设交接班室，其使用面积应按最大班人数计算，每人使用面积宜为1㎡，并不得小于30㎡。

    5.8.6 最高聚集人数300人及以上的旅客车站应设广播室，其使用面积不宜小于10㎡。广播室应有良好的通风、遮阳、隔音、防火和防尘的设施。

    5.8.7 有客车给水设施的中型及以上旅客车站应设上水工室，其位置宜设在旅客站台上，使用面积应按最大班人数计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.8.8 各型旅客车站均应设开水间，其使用面积不宜小于10㎡。

    5.8.9 中型及以上旅客车站的进站广厅、普通候车室、售票厅等附近宜设清扫工具间。采用机械清扫时，应按机具要求设置存放间。

    5.8.10 站房内应设公安值班室，其使用面积不宜小于20㎡。

    5.8.11 特大型、大型站应根据需要设置驻站单位用房。


5.9 技术作业、办公和生活用房

5.9 技术作业、办公和生活用房

    5.9.1 技术作业用房应根据需要设置行包车库及维修间，供电、供水、供气和供热等设备用房。特大型、大型站宜设置广播机械室、通信及电视显示设备的控制室、机械室和检修室等房间。

    5.9.2 客运办公用房的设置及使用面积应根据组织机构及定员确定。

    5.9.3 职工生活用房根据旅客车站建筑规模可设间休室、更衣室、哺乳室和职工厕所等，并应符合下列规定：

    5.9.3.1 客运服务人员、售票与行包工作人员间休室的使用面积应按最大班人数的2/3计算，每人使用面积宜为2㎡，并不得小于8㎡。

    5.9.3.2 客运服务人员、售票与行包工作人员更衣室的使用面积应按最大班人数计算，每人使用面积宜为1㎡。

    5.9.3.3 中型及以上旅客车站应设职工厕所，特大型、大型站的售票及行包部门应单设职工厕所。

    5.9.3.4 职工活动室、哺乳室、洗澡间、就餐间等生活用房的设置应根据各站规模及具体情况确定。


6.1 综合型站房

6 特殊类型站房设计

    6.1 综合型站房

    6.1.1 站房可与其它建筑合并设计成综合型站房。综合型站房中的非站房部分，应与站房统一规划、统一设计。

    6.1.2 综合型站房设计应符合下列规定：

    6.1.2.1 设计应确保铁路运输安全。

    6.1.2.2 旅客车站的流线不应受干扰。

    6.1.2.3 非铁路客运用房不得直接通向旅客站台，且应与客运用房分别设置各自的出入口。

    6.1.2.4 非铁路用房的供水、供电、供气和供热管线，应单独设置。

    6.1.3 影剧院不应设在综合型站房内。

    6.1.4 当综合型站房中设有锅炉房、库房、食堂时，应设置运送燃料、货物、垃圾的单独出入口。

    6.1.5 站房靠近线路一侧的非铁路房屋应设置安全防护设施，旅馆客房宜采取隔音、防尘措施。


6.2 国境（口岸）站房

6.2 国境（口岸）站房

    6.2.1 国境（口岸）站房应设客运和联检设施。

    6.2.2 国境（口岸）站房应设置标志牌、揭示牌、导向牌，并应使用中文、英文及相邻国的文字标记。

    6.2.3 国境（口岸）站房的客运设施应符合下列规定：

    6.2.3.1 客运设施应设出入境和境内两套设施。

    6.2.3.2 出入境候车室宜按中、小型分室设置。

    6.2.3.3 出入境候车室及行包托运处应布置于联检后的监护区内。

    6.2.3.4 站房、站台和旅客通道等应设置出入境与境内旅客分开或隔离的设施。

    6.2.4 国境（口岸）站房的联检设施应符合下列规定：

    6.2.4.1 联检设施应包括车站边防检查站、海关办事处、卫生检疫站、动植物检疫站、国家安全检查站和口岸联检办公室。

    6.2.4.2 出入境旅客的联检可按卫生检疫、边防检查、海关检查、动植物检疫的流程序列布置。

    6.2.4.3 联检设施宜分为出境和入境两套设施。当使用时间能错开时，也可合并设置。

    6.2.5 出入境旅客服务设施应增设免税商店、中国银行、国际邮电及世界时钟、世界交通挂图等；并宜增设旅游咨询、旅行接待、签证、订房、西餐、酒吧、风味餐厅等。


6.3 旅游站房

6.3 旅游站房

    6.3.1 旅游站房应划分为纯旅游性站房和兼旅游性站房两种。

    6.3.2 旅游站房软席候车室设计除符合本规范第5.3.5条规定外，尚应符合下列规定：

    6.3.2.1 软席候车室计算人数应按不小于最高聚集人数的3%计算，普通候车室计算人数应相应减少。

    6.3.2.2 候车室宜分室布置。

    6.3.3 旅游站房内的商业服务设施，其使用面积宜按最高聚集人数计算，每人使用面积不小于0.2㎡。

    6.3.4 旅游站房售票窗口和检票口数量宜按本规范第5.4.2条和第7.4.1条的规定适当增加。

    6.3.5 纯旅游性站房设计应符合下列规定：

    6.3.5.1 小件寄存处的使用面积应按最高聚集人数计算，每人使用面积宜为0.07㎡。

    6.3.5.2 宜设置庭园、连廊等建筑小品。

    6.3.6 兼旅游性的特大型、大型站宜按本规范第5.5.13条的规定增设行包托取窗口。

    6.3.7 旅游站房应设置标志牌、揭示牌、导向牌，并应使用中文和英文两种标记。


7.1 站台、雨棚

7 站场客运建筑

    7.1 站台、雨棚

    7.1.1 旅客站台的长度、宽度、高度应符合现行的国家标准《铁路车站及枢纽设计规范》的有关规定。

    7.1.2 在基本站台上的站房和其它较大建筑物范围内，由站房或建筑物最外凸出部分至基本站台边缘的距离：特大型站不宜小于25m；大型站不宜小于20m；中型站不宜小于12m；小型站不宜小于8m，在困难条件下不宜小于6m。

    7.1.3 当旅客站台上设有天桥或地道出入口、房屋等建筑物时，其边缘至站台边缘的距离：特大型、大型站不应小于3m；中、小型站不应小于2.5m。当既有线改建受条件限制时，天桥或地道出入口的其中一侧距离可减少，但不得小于2m。

    7.1.4 旅客站台设计应符合下列规定：

    7.1.4.1 站台用刚性地面。

    7.1.4.2 站台地面有防滑和排水设施。

    7.1.4.3 在站台全长范围内，距站台边缘1m处的站台面上，应设置明显且耐久的安全标记。

    7.1.5 当中间站台上需要设置房屋时，应充分利用空间，集中设置。

    7.1.6 特大型、大型站应设站台雨棚，并应与站台同长；中型站宜局部设站台雨棚，其长度不宜小于200m；站台地道出入口处应设置站台雨棚。

    7.1.7 旅客站台雨棚设计应符合下列规定：

    7.1.7.1 雨棚檐口高度必须符合现行的国家标准《标准轨距铁路建筑限界》的规定。

    7.1.7.2 中间站台雨棚宽度不应小于站台宽度。

    7.1.7.3 雨棚悬挂物下缘至站台面的高度不应小于3m。

    7.1.7.4 雨棚覆盖范围超过地道出入口边缘不应小于4m。


7.2 地道、天桥

7.2 地道、天桥

     7.2.1 地道、天桥的设置数量宜符合下列规定：

    7.2.1.1 旅客地道、天桥：

    (1)特大型站不宜少于3处，大型站不宜少于2处；当设有高架跨线候车室时，出站地道或天桥不宜少于1处。

    (2)最高聚集人数1000人及以上的中型站不宜少于1处。

    7.2.1.2 行包地道：

    (1)特大型站行包地道宜设2处，联系地道宜设1处。

    (2)最高聚集人数4000人及以上的大型站行包地道宜设1处。

    7.2.2 地道、天桥的最小宽度和最小净高度应符合表7.2.2的规定：

    地道、天桥的最小宽度和最小净高度(m)　　　　　　　　　　　　　　表7.2.2

名称 | 旅客地道、天桥 |  |  |  | 行包地道
 | 特大型站 | 大型站 | 中型站 | 小型站
最小宽度 | 6.0 | 5.0 | 4.0 | 3.0 | 5.2
最小净高度 | 2.5(3.0) |  |  |  | 3.0

    注：表中括号内的数值为封闭式天桥的尺寸。

    7.2.3 地道、天桥通向站台的出入口设计应符合下列规定：

    7.2.3.1 旅客地道、天桥宜设双向出入口，其宽度：特大型站不应小于4m；大型站不应小于3.5m；中、小型站不应小于2.5m，当为单向出入口时，其宽度不应小于3m。

    7.2.3.2 旅客地道设双向出入口时，宜设阶梯和坡道各1处。

    7.2.3.3 行包地道通向各站台应设单向出入口，其宽度不宜小于4.5m。当受条件限制且出入口处有交通指示时，其宽度不应小于3.5m。

    7.2.4 地道、天桥的阶梯及坡道设计应符合下列规定：

    7.2.4.1 旅客地道、天桥的阶梯踏步高度不宜大于0.14m，踏步宽度不宜小于0.32m，每段阶梯不宜大于18步，直跑阶梯平台宽度不宜小于1.5m。

    7.2.4.2 旅客地道采用坡道时，坡度不宜大于1∶8。

    7.2.4.3 行包地道出入口坡道的坡度不宜大于1∶12，起坡点距主通道的水平距离不宜小于10m。

    7.2.4.4 坡道应有防滑措施。

    7.2.5 地道设计应符合下列规定：

    7.2.5.1 地道出入口的地面高出站台面不应小于0.1m。

    7.2.5.2 地道出入口应设旅客导向牌，并宜设门。

    7.2.5.3 地道应设置防水及排水设施。

    7.2.5.4 出站地道的出口宜直对站房的出站口。

    7.2.6 旅客天桥设计应符合下列规定：

    7.2.6.1 天桥底面至轨顶净高度必须符合现行的国家标准《标准轨距铁路建筑限界》的规定。

    7.2.6.2 严寒及寒冷地区天桥宜采用封闭式，且墙上不得有突出物。

    7.2.6.3 天桥栏杆或窗台的净高度不宜小于1.4m。


7.3 站台上客运设施

7.3 站台上客运设施

    7.3.1 特大型、大型站可设站台售货亭，其位置宜设在站台长度中心两侧各90～100m处；位于基本站台的售货亭与站台边缘的距离不宜大于15m。

    7.3.2 在温暖及炎热地区，最高聚集人数1000人及以上的旅客车站当有客车上水设备时，站台应设盥洗台，并应符合下列规定：

    7.3.2.1 盥洗台宜设在站台长度中心两侧各110～120m处。

    7.3.2.2 每个盥洗台水龙头不宜少于10个，并宜采用节水、卫生开关。

    7.3.3 站名牌、站台号牌、导向牌的设置应符合下列规定：

    7.3.3.1 每个旅客站台均应设置2个站名牌。

    7.3.3.2 旅客车站有2个及以上站台时，每个站台均应设置不少于2个站台号牌。

    7.3.3.3 特大型、大型站的站台上宜设车次、走向等导向牌。

    7.3.3.4 站台号牌、导向牌宜设于地道、天桥出入口和旅客进、出站主要通路处，并宜用反光材料标记。


7.4 检票口

7.4 检票口

    7.4.1 旅客进、出站检票口的最少数量应符合表7.4.1的规定：

    检票口最少数量　　　　　　　　　　　　　　　　　　　　　　　　　　表7.4.1

最高聚集人数（人） | 进站检票口（个） | 出站检票口（个）
≥8000 | 18 | 14
4000～7000 | 14 | 10
2000～3000 | 12
1000～1800 | 8 | 6
600～800 | 6
300～500 | 4 | 4
50～200 | 2 | 2

    注：当普通旅客进站检票口分散设置时，其数量应适当增加。

    7.4.2 检票口设计应符合下列规定：

    7.4.2.1 检票通道中心距离不宜小于1m，净宽度宜为0.60～0.75m，长度不宜小于1.5m，栏杆高度应为1.1m。

    7.4.2.2 检票员栏杆净宽度不宜小于0.7m，检票员位置的地面宜高出检票通道地面0.2m，检票员位置旁宜设复检旅客候检空间。

    7.4.2.3 特大型、大型站出站口的对侧应设接客栏杆。接客栏杆距检票口的门不宜小于4m。

    7.4.3 出站搬运车辆通道净宽度不宜小于1.5m。

    7.4.4 在楼层候车室设进站检票口时，检票口距进站楼梯踏步的净距离不得小于4m。


8.1 建筑防火

8 消防与疏散

    8.1 建筑防火

    8.1.1 各型旅客车站的站房、站台雨棚及地道、天桥的耐火等级均不应低于二级。

    8.1.2 站房严禁设置易燃、易爆及危险品的存放处。

    8.1.3 综合型站房内非铁路用房应与旅客车站用房严格划分防火分区。

    8.1.4 在无可燃材料装修情况下，最高聚集人数在4000人及以上的大型站的进站广厅防火分区面积可适当放宽，但不宜大于4000㎡；特大型站的进站广厅防火分区面积不得大于5000㎡。

    8.1.5 旅客用楼梯及安全疏散通路的净宽度应符合下列规定：

    8.1.5.1 安全疏散口及每跑楼梯净宽度，应根据人流计算，并不得小于1.6m。

    8.1.5.2 安全疏散口通路净宽度不得小于3m。

    8.1.6 利用检票口作为安全疏散口，应符合现行的国家标准《建筑设计防火规范》中关于安全疏散口的规定。


8.2 消防设施

8.2 消防设施

    8.2.1 特大型、大型站的站台上应设室外消火栓。

    8.2.2 特大型、大型站站房的室内消防管网应设消防水泵接合器，其数量应按室内消防用水量计算确定。

    8.2.3 特大型、大型站的软席候车室、贵宾候车室、售票票据库、行包库及配电室等场所应设置火灾自动报警系统，并相应设置消防控制室。当综合型站房的非站房部分设有消防控制室时，应与旅客站房分别设置。

    8.2.4 特大型、大型站的地下行包库，应按现行的国家标准《自动喷水灭火系统设计规范》中的中危险级建筑物规定设置自动喷水灭火系统。


9.1 给水、排水

9 建筑设备

    9.1 给水、排水

    9.1.1 旅客车站应设室内外给水、排水系统，无供水条件的小型旅客车站除外。严寒地区的特大型、大型站内的旅客用盥洗间宜设热水供应设备。

    9.1.2 旅客生活用水定额及小时变化系数应符合表9.1.2的规定。

    旅客生活用水定额及小时变化系数　　　　　　　　　　　　　　　　　　表9.1.2

旅客车站建筑规模 | 生活用水定额（最高日）〔L/（d·人）〕 | 小时变化系数
特大型、大型 中、小型 | 15～25 15～20 | 2.5～2.0 3.0～2.5

    9.1.3 在设置给水系统的旅客车站内应设饮水供应设备，其饮水定额应按0.3L/（d·人）确定，饮水人数应按各站具体情况确定。在饮水供应时间内的小时变化系数宜取为1。

    9.1.4 普通候车室的旅客厕所应采用大便槽，软席及母婴候车室的厕所应采用陶瓷卫生便器。

    9.1.5 站房内公共场所的生活污水排水管径应比计算管径加大一级。埋地的干管应有便于清扫的措施。

    9.1.6 污水、废水的排放应符合现行的国家有关环境保护标准的规定。


9.2 采暖、通风、空气调节

9.2 采暖、通风、空气调节

    9.2.1 站房各主要房间的采暖计算温度应符合表9.2.1的规定。

    站房各主要房间采暖计算温度　　　　　　　　　　　　　　　　　　　表9.2.1
房间名称 | 室内采暖计算温度（℃）
进站广厅 | 12～14
普通候车室、售票厅、小件寄存处 | 14～16
母婴候车室、贵宾候车室、软席候车室、车站各类办公室、通信、客运自动化设备机械室 | 18
行包库 | 不采暖

    9.2.2 特大型、大型站中客运设施、通信机械室、控制室和建在站房内与行车直接有关的房间的采暖系统布置，宜自成环路。

    9.2.3 严寒地区的特大型、大型站站房的主要出入口应设热风幕；中型站，当候车室热负荷较大时，其站房的主要出入口宜设热风幕。

    9.2.4 炎热地区的特大型站的普通候车室宜设舒适性空气调节设备。

    9.2.5 特大型、大型站的贵宾候车室、软席候车室及售票室应设舒适性空气调节设备。

    9.2.6 站房的通信和客运自动化设备的机械室及控制室应根据室内温度、湿度基数与容许波动范围设置相应的空气调节设备。

    9.2.7 舒适性空气调节的室内计算参数应符合下列规定：

    9.2.7.1 冬季空气调节室内计算参数：温度18～20℃，相对湿度不小于40%。

    9.2.7.2 夏季空气调节室内计算参数：温度26～28℃，相对湿度40%～65%。

    9.2.8 站房内主要房间空气调节系统的新风量应符合表9.2.8的规定。

    主要房间空气调节系统的新风量　　　　　　　　　　　　　　　表9.2.8
房间名称 | 最小新风量〔立方米/（h·人）〕
普通候车室、售票厅 | 8
贵宾候车室、软席候车室 | 20

    9.2.9 当计算空气调节冷负荷时，候车室人数应按本规范第5.3.1条的规定计算。

    9.2.10 候车室、售票厅、旅客厕所等房间宜采取自然通风。当设置机械通风时，主要房间的换气次数宜符合表9.2.10的规定。

    主要房间的换气次数　　　　　　　　　　　　　　　　　　　　　表9.2.10
房间名称 | 换气次数（次/h）
候车室、售票厅 | 2～3
旅客厕所 | 5～8


9.3 电气、照明

9.3 电气、照明

    9.3.1 旅客车站用电负荷，最高聚集人数4000人及以上的旅客车站和国境（口岸）站应为一级负荷；最高聚集人数4000人以下的大型站和中型站应为二级负荷；小型站应为三级负荷。

    9.3.2 电力供应电源的可靠性及回路数等应满足用电负荷等级的要求。

    9.3.3 站房的照明宜分为正常照明和应急照明，其中应急照明宜分为备用照明和疏散照明。

    9.3.4 应急照明的设置和照度应符合下列规定：

    9.3.4.1 当特大型、大型站的售票室、消防控制室、发电机房、配电室及候车室计算人数1000人及以上时，应设置备用照明设备。备用照明的照度不宜小于一般照明照度的10%。

    9.3.4.2 工作人员超过100人的场所的疏散道路、出入口和同时聚集500人及以上的候车室、售票厅、进站广厅的出入口，应设置疏散照明设备，其地面水平照度不宜小于0.5lx。

    9.3.5 检票口、售票工作台、售票柜、结帐交班台、海关验证处及票据库等场所宜增设局部照明设备。

    9.3.6 各型旅客车站主要场所的照度标准值应符合表9.3.6的规定。

    旅客车站主要场所照度标准值　　　　　　　　　　　　　　　　　　　　　表9.3.6
场所名称 | 照度标准值(lx) |  |  | 参考平面及其高度
 | 低 | 中 | 高
普通候车室、母婴候车室、售票室、公安值班室 | 50 | 75 | 100 | 0.75水平面
贵宾候车室、软席候车室、售票厅、广播室、运转室、行车计划室、 海关办公室、公安验证处、问询处、补票处 | 75 | 100 | 150 | 0.75水平面
进出站检票口、售票工作台、售票柜、结帐交班台、海关验证处、票据室 | 100 | 150 | 200 | 0.75水平面
行包托运和领取处、小件寄存处、进站广厅 | 50 | 75 | 100 | 地面
行包库 | 30 | 50 | 75 | 地面
有雨棚站台、旅客地道、站台通道 | 15 | 20 | 30 | 地面
无雨棚站台、旅客天桥、站前广场 | 10 | 15 | 20 | 地面

    9.3.7 电气照明设计应符合下列规定：

    9.3.7.1 选择照明灯具应与建筑物的形式、室内装修的色彩、自然采光及气候条件相协调，并与所采用光源相配合。

    9.3.7.2 一般场所的室内照明宜优先采用荧光灯。在显色性要求较高的场所宜采用三基色荧光灯。

    9.3.7.3 候车室、售票厅、进站广厅等高大空间场所的一般照明宜采用荧光高压汞灯、高压钠灯及金属卤化物灯等高光强气体放电光源或由上述光源组成的混光灯。

    9.3.7.4 行包托取厅及行包库宜采用高压钠灯、荧光高压汞灯。

    9.3.7.5 旅客站台宜采用荧光高压汞灯或高压钠灯。当采用高压钠灯时，其灯具的布置和安装高度应采取相应措施，避免与站内黄色信号灯的颜色相混。

    9.3.7.6 站前广场宜采用光源为高压钠灯、荧光高压汞灯、金属卤化物灯等高光强气体放电光源的灯柱或投光灯。较大的站前广场宜采用高杆照明。

    9.3.8 行包托取厅及行包库应采用铜芯导线穿金属管或难燃型硬质塑料管配线。照明灯具及行包垛的距离不应小于1.5m。行包库的电源应有总开关，开关箱应设于库外便于操作和维护的位置。

    9.3.9 采用气体放电光源时，宜将同一灯具内或不同灯具的相邻灯管（灯泡）分别接在不同相位的线路上。

    9.3.10 照明线路不应敷设在高温灯具的上部。接入高温灯具的线路应采用耐热导线或采取其它隔热措施。

    9.3.11 站房应采取可靠的防雷保护措施。特大型、大型站的站房应为第二类防雷建筑物；中、小型站的站房应为第三类防雷建筑物。

    各类建筑物的防雷措施应符合现行的国家标准《建筑物防雷设计规范》的有关规定。


9.4 通信、客运自动化

9.4 通信、客运自动化

    9.4.1 旅客车站的通信、客运自动化设备应根据旅客车站的建筑规模、总体布局和客运作业的需要配置。

    9.4.2 旅客车站的会议电话分机、地区电话、客运播音设备的设置应符合国家现行标准《铁路通信设计规范》的有关规定。

    9.4.3 特大型、大型站应分别在客运总值班室、客运计划室、广播室设集中电话机。

    9.4.4 特大型、大型站应设客运及行包无线通信系统。最高聚集人数1000人及以上的中型站宜设客运及行包无线通信系统。

    9.4.5 最高聚集人数1000人及以上的旅客车站客运自动化系统的设置宜符合表9.4.5的规定。

    客运自动化系统设置　　　　　　　　　　　　　　　　　　　　　　表9.4.5
系统名称 | 旅客车站建筑规模
 | 特大型 | 大型 | 中型
列车到、发微机通告系统 客运自动广播系统 旅客向导电子显示系统 旅客问询电视系统 微电脑电话查询系统 监视电视系统 售票、检票统计系统 旅客行包微机管理系统 | ○ ○ ○ △ ○ ○ ○ ○ | △ △ ○ － △ △ ○ △ | △ － △ － － － △ －

    注：表中符号：“○”为应设；“△”为宜设；“—”为不设。

    9.4.6 特大型、大型站的列车到、发微机通告系统可作为中心信源，并宜与客运自动广播系统、旅客向导电子显示系统、旅客问询电视系统、微电脑电话查询系统等构成通告显示综合信息系统。

    9.4.7 特大型、大型站及有特殊需要的旅客车站宜设旅客携带物品安全检查设备。

    9.4.8 特大型站宜设密码控制小件行李寄存柜。

    9.4.9 中型及以上旅客车站的通信及客运自动化设备的配线应采取暗配方式。

    9.4.10 旅客车站的通信及客运自动化设备的电源应采用交流直供方式。

    9.4.11 旅客车站的通信及客运自动化设备应设接地装置。


附录A 设计行包库存件数的计算

  附录A 设计行包库存件数的计算

    A.0.1 既有旅客车站，新建或改扩建站房时，设计行包库存件数可按下式计算确定，并应符合下列规定：

    N＝M·p·s　　　　　　　　　　(A.0.1－1)

    式中N——设计行包库存件数（按发送、中转、到达作业分开计算）；

        M——由所在站统计资料提供的距设计时最近统计年度的最高月日均行包作业件数（按发送、中转、到达作业分列）；

        p——发展系数；

        s——周转系数。

    A.0.1.1 发展系数可按下式计算，并综合分析后确定：

    式中g——设计前十年实际最高月日均行包作业件数的平均递增率（％）；

        n——统计年度至设计年度（远期）间的年数。

    A.0.1.2 周转系数的取值宜符合表A.0.1的规定。

    周转系数　　　　　　　　　　　　　　　　　　　　　　　　　　　表A.0.1

作业分类 | 周转系数(s)
发送 | 0.5～0.8
中转 | 0.8～1.5
到达 | 1.5～2.5

    在按式(A.0.1－1)计算时，周转系数应根据所在站实际统计资料分析调整取值。

    A.0.2 新建旅客车站时，设计行包库存件数应根据铁路运输经济专业的设计程序及技术要求，对车站所在城镇的产业性质和经济发展等因素，经调查分析和对类似既有站行包运输资料作出评估后确定。


附录B 本规范用词说明

    附录B 本规范用词说明

    B.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    (1)表示很严格，非这样做不可的：

    正面词采用“必须”，反面词采用“严禁”。

    (2)表示严格，在正常情况下均应这样做的：

    正面词采用“应”，反面词采用“不应”或“不得”。

    (3)表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”，反面词采用“不宜”。

    B.0.2 条文中指明应按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：铁道部第三勘测设计院

              中国建筑东北设计研究院

    参加单位：铁道部第一勘测设计院

              铁道部第二勘测设计院

              铁道部第四勘测设计院

              天津大学

    主要起草人：刘光亚　陈式桐　周纪堂　张问梅　陈瑞璜　饶鸿景　刘兆增　黄本恒　张　敕　贾树学　陈传乃　潘砚海　查保庄


铁路车站及枢纽设计规范 GB 50091-99

中华人民共和国国家标准

铁路车站及枢纽设计规范

Code for designing railway station and terminal

GB 50091-99

主编部门：中华人民共和国铁道部
批准部门：中华人民共和国建设部
实施日期：1999年7月1日
关于发布国家标准《铁路线路设计规范》、
《铁路车站及枢纽设计规范》的通知

建标［１９９９］７１号

根据国家计委《一九九四年工程建设标准定额制订修订计划》（计综合［１９９４］２４０号）的要求，由铁道部会同有关部门共同制订的《铁路线路设计规范》、《铁路车站及枢纽设计规范》，经有关部门会审，批准为强制性国家标准，编号分别为ＧＢ５００９０—９９、ＧＢ５００９１—９９，自１９９９年７月１日起施行。原《铁路线路设计规范》ＧＢＪ９０—８５、《铁路车站及枢纽设计规范》ＧＢＪ９１—８５，同时废止。

该两项规范由铁道部负责管理。《铁路线路设计规范》由铁道部第一勘测设计院负责具体解释；《铁路车站及枢纽设计规范》由铁道部第四勘测设计院负责具体解释。

该两项规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

一九九九年三月八日

前 言

本规范系根据国家计委计综合（１９９４）２４０号文的通知，在国家计委１９８６年发布的《铁路车站及枢纽设计规范》ＧＢＪ９１—８５（以下简称原《站规》）的基础上，对其部分内容补充、修订而成。

本规范共分十二章，其内容包括：总则，车站设计的基本规定，会让站、越行站，中间站，区段站，编组站，驼峰，客运站、客运设备和客车整备所，货运站、货场和货运设备，工业站、港湾站，枢纽，站线轨道。

本规范根据我国铁路技术发展方向，本着逐步贯彻铁路主要技术政策，体现铁路科技进步和注重投入产出的原则，吸纳了原《站规》执行以来铁路设计、施工、运营的成功经验和科研成果，力求避免工程建设规模“大而全，小而全”，并在广泛征求有关单位和专家的意见后，增订和修订了如下主要内容：
１．本规范所适用的旅客列车最高行车速度由１２０ｋｍ/ｈ提高到１４０ｋｍ/ｈ。
２．修订了新建铁路车站设计年度的划分。
３．修订了发展货物集中化运输的原则。
４．修订了部分线间距的标准。
５．修订了安全线设置的原则。
６．增订了加强车站设计总体性的内容。
７．修订了编组站各车场纵断面的标准。
８．修订了仅为列车单方向运行的进出站疏解线路和站线纵断面的标准。
９．增订了会让站、越行站一章。
１０．增订了区段站采用一级三场图型的规定。
１１．修订了确定区段站到发线数量的方法。
１２．修订了编组站的分类。
１３．增订了单向混合式编组站改建的原则。
１４．修订了双向纵列式编组站的采用条件。
１５．修订了纵列式编组站的调车场与出发场纵列配置的间隔距离。
１６．修订了调车线有效长度确定的依据和计算方法。
１７．修订了驼峰一章，其中主要对驼峰分类、驼峰平面和纵断面、驼峰峰高、驼峰纵断面检算、禁溜线设置、驼峰区生产房屋布置等进行了修订和补充。
１８．修订了部分客运设备的标准和客运站到发线有效长度。
１９．增订了应优先发展集装箱货场，不宜修建专业性零担货场的规定。
２０．修订了各类货物的各项设计参数的规定。
２１．增补了３种工业站、港湾站的布置图型。
２２．增订了铁路专用线在工业站、港湾站接轨应考虑铁路统管和企业自管两种管理体制的条件。
２３．增订了明确各类枢纽图型名称的内容。
２４．修订了枢纽内车辆设备配置应考虑的因素。
２５．增订了站线轨道一章，与原《铁路线路设计规范》相比，其主要修订内容如下：
１）修订了站线轨道的划分标准。
２）修订了车站正线和站线道岔号数选择的规定。
３）修订了钢轨及配件等有关标准。

在本规范的执行过程中由主编单位铁道部第四勘测设计院负责具体解释，并收集有关意见。

解释单位地址：湖北省武汉市武昌区和平大道６７３号（邮编４３００６３）。

本规范主编单位、参编单位和主要起草人：
主编单位：铁道部第四勘测设计院
参编单位：铁道部第一勘测设计院 铁道部第二勘测设计院 铁道部第三勘测设计院 中国铁路通信信号总公司研究设计院
主要起草人：崔庆生 王继昌 刘守忠 刘子臣 王士国 刘佐治 胡富酉 严伏英 高著田 蔺增良 甘培基 杜 参 周淑媛 韩克荣


1 总则

１ 总则

１．０．１ 为贯彻国家有关的法规和铁路技术政策，统一铁路车站及枢纽设计的技术标准，使铁路车站及枢纽设计符合安全适用、技术先进、经济合理的要求，制定本规范。

１．０．２ 本规范适用于国家铁路网中客、货列车共线运行，旅客列车最高行车速度在１４０ｋｍ/ｈ及以下标准轨距新建和改建铁路车站及枢纽的设计。

１．０．３ 铁路车站及枢纽的设计年度宜分为近、远两期，新建铁路车站设计可增加初期年度。初期为交付运营后第３年，近期为交付运营后第５年，远期为交付运营后第１０年。初、近、远期均采用调查运量。

对可逐步改建的建筑物和设备，按初、近期运量和运输性质分别确定，并预留远期发展。对不易改建的建筑物和设备，按远期运量和运输性质确定。

枢纽总布置图设计除按交付运营后第１０年的运量和运输性质确定远期主要建筑物和设备的配置及规模外，尚应根据１０年以上远景规划情况，预留发展条件。

１．０．４ 铁路枢纽和复杂车站的设计方案必须经过技术经济比较确定。 在满足设计年度要求能力的前提下，铁路车站及枢纽的改建应充分利用既有建筑物和设备。 复杂的车站改建工程应有指导性施工过渡设计。

１．０．５ 在新建或改建铁路区段内，对客、货运量不大的车站应合并或停办客、货运业务。

１．０．６ 铁路车站及枢纽建设与城市建设总体规划应相互配合和协调。 应重视农田水利的需要，宜不占良田，少占农田，节约用地。

１．０．７ 铁路车站及枢纽设计，除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 车站设计的基本规定

２ 车站设计的基本规定

２．１ 一般要求

２．１．１ 在铁路车站线路的直线地段上，主要建筑物和设备至线路中心线的距离应符合表２．１．１的规定。

２．１．２ 在铁路车站线路的曲线地段上，各类建筑物和设备至线路中心线的距离应按现行国家标准《标准轨距铁路建筑限界》ＧＢ１４６．２的有关规定加宽。位于曲线内侧的旅客站台，如线路有外轨超高时，应降低站台高度或提高线路；降低或提高的数值为０．６倍外轨超高度。

２．１．３ 在线路的直线地段上，站内两相邻线路中心线的线间距应符合表２．１．３的规定。

２．１．４ 在电气化铁路上，应根据下列要求确定站内线路架设接触网的范围：

１ 电力机车进入的到达线、到发线、安全线、机车走行线和电力机车需要行驶的其他线路，均应架设接触网。出发线和编发线有发车作业端１００～２００ｍ有效长度范围内及其出发通路上应架设接触网。

２ 由本务机车进行调车作业的中间站的牵出线和货物线均应架设接触网；当有起吊或其他设备干扰时，则可在干扰范围以外的一段线路上架设接触网。

３ 在配备蒸汽或内燃调车机车的车站上，牵出线和货物线可不架设接触网。

４ 车站的调车线、有大型起吊设备的装卸线、车辆段段管线、站修线、蒸汽或内燃机车停留及整备线、轻油油库线、易燃易爆物品专用线路和其他不适宜电气化的线路，不应架设接触网。

５ 区段站、编组站和其他大站当有几种牵引种类时，应合理确定架设接触网的范围。

２．１．５ 在车站范围内，接触网软横跨跨越的线路数不应超过８条。接触网支柱的布置，应与其他设备布置和远期发展相配合。接触网支柱不应设在站房、行包房、仓库、检票口、天桥及地道等的出、入口处。在旅客基本站台上，接触网支柱不宜设在靠线路一侧的站台边缘；在货物站台上，接触网支柱边缘距站台边缘不宜小于３．５ｍ。改建车站，在困难条件下，接触网支柱边缘距上述各站台边缘不应小于２ｍ。

２．１．６ 跨越电气化铁路车站的跨线桥，其梁底距桥下线路轨面的高度在直线地段应符合下列规定：

１ 在编组站、区段站或调车作业较多的其他车站上不小于６５５０ｍｍ，在困难条件下不小于６２００ｍｍ；在特别困难条件下，当有充分依据时，既有跨线桥不小于５８００ｍｍ。

２ 跨越机车走行线的驼峰跨线桥为６０００ｍｍ，在困难条件下不小于５８００ｍｍ。

３ 在海拔１０００ｍ及以上地区，应根据国家现行标准《铁路电力牵引供电设计规范》ＴＢＪ９的有关规定另行加高。

４ 设置外轨超高的曲线地段，应根据计算另行加高。

２．１．７ 货物列车到发线的有效长度应根据输送能力的要求、机车类型及所牵引列车的长度，结合地形条件，并与相邻各铁路到发线有效长度的配合等因素确定。Ⅰ、Ⅱ级铁路应选用１０５０、８５０、７５０或６５０ｍ；Ⅲ级铁路应选用８５０、７５０、６５０或５５０ｍ，有特殊需要时也可选用１０５０ｍ。 开行组合列车为主的铁路可采用大于１０５０ｍ的到发线有效长度。

２．１．８ 站内正线应保证通行超限货物列车。 换挂机车的车站及区段内选定的３～５个会让站、越行站或中间站应满足超限货物列车的会让与越行的要求。采用长交路时可适当增加选定的站数。上述车站除正线外，单线铁路应另有１条线路，双线铁路上、下行应各另有１条线路通行超限货物列车。

２．１．９ 线路接轨应满足下列要求：

１ 新线与既有线接轨，应保证主要去向的列车不改变运行方向通过接轨点。

２ 新建岔线不应在区间与铁路正线接轨，特殊情况下，运营条件允许方可在区间与正线接轨，但在接轨地点应设置车站、线路所或辅助所。

３ 岔线在区间或站内与正线、到发线接轨均应设置安全线。段管线与站内正线接轨也应设置安全线。

４ 岔线与车站到发线接轨，当接轨处受地形条件限制或向车站方向为平坡或上坡道，可设置脱轨器或脱轨道岔代替安全线；当站内有平行进路或隔开道岔并有联锁装置，可不另设其他隔开设备。

２．１．１０ 在平行运行图列车对数１８对～２４对及２４对以上的单线铁路上，应分别每隔４～３个及３～２个区间，选定１个车站设置同时接入（或发接）客、货列车的隔开设备。

２．１．１１ 当进站信号机外制动距离内为超过６‰的下坡道时，在车站接车线末端应设置安全线。

２．１．１２ 经常办理补机运转地段或双机、多机牵引区段的车站到发线有效长度，应较规定的有效长度增加相应台数机车的长度。 牵引机车与到发线有效长关系可按图２．１．１２办理。

２．１．１３ 蒸汽机车单机牵引区段中间给水站的上水线路，应按１台机车上水设置水鹤；如列车前部有附挂机车需要补水时，应在给水站相应的运行方向，有１条线路在一个上水处设２个水鹤。蒸汽机车双机牵引区段的中间给水站，每个上水处应设２个水鹤。 客车机车需要上水的中间给水站，根据旅客列车对数和停站时分等要求，可另设客机水鹤或客、货机车共用水鹤。每个上水处设１个水鹤时，水鹤至出站信号机的距离可采用５０ｍ。每个上水处设２个水鹤时，其中一个水鹤至出站信号机的距离可采用５０ｍ，另一水鹤应设在其内方相距１台机车的长度处。客机水鹤位置应按旅客列车停留位置确定。 出站信号机和水鹤在到发线的位置可按图２．１．１３办理。

２．１．１４ 配属调机的车站，可根据需要在适当地点设置相应的调机整备设备。

２．１．１５ 平过道的设置应符合下列规定：

１ 在不设中间站台的车站宜设一处平过道。设有中间站台的车站，中间站台与基本站台间应设置两处平过道相连接，其中一处设在车站中部，另一处设在站台端部；当客运量较大时，车站中部及站台两端均应设置平过道。

２ 在客车整备所，应在整备线的两端或一端设置平过道。当设两处平过道时，其间的距离不应小于车底全长，在技术整备线上尚应另加１０ｍ的拉钩检查距离。

３ 有列检作业的到达场、到发场、出发场、编发线，可在车场端部或警冲标外方设置平过道。

４ 在驼峰溜放部分车辆减速器前、后，小能力驼峰线束道岔前和调车线车辆减速器后，可结合站内道路布置，在适当地点设置平过道。

５ 在其他场、段、所，根据需要，可在适当地点设置平过道。

６ 平过道的宽度，应根据其使用情况确定。专供车站工作人员走行时，可采用１．５ｍ；通行非机动车辆时，可采用２．５ｍ；通行机动车辆时，不应小于３．５ｍ；运送行、邮包时，宜采用４ｍ。

２．１．１６ 车站内应设置道路系统，并应考虑与城镇或地方道路有方便的联系。 线路跨越站内主要道路的跨线桥，其净空应能满足消防和运输车辆通过的要求。

２．１．１７ 办理客运、货运和与运转作业直接有关的主要生产办公房屋的布置，应满足使用需要并保证值班人员作业安全、联系方便、便于瞭望现场和至室外作业行程最短。

２．１．１８ 车站范围内的地下管、线、沟、槽布置，应统一规划、综合设计，避免相互干扰。


2.2 进出站疏解线路和站线的平面、纵断面

２．２ 进出站疏解线路和站线的平面、纵断面

（Ⅰ）进出站疏解线路和站线的平面

２．２．１ 进出站疏解线路的平面应符合相邻路段正线的规定。在困难条件下，进出站疏解线路的最小曲线半径不应小于３００ｍ；编组站环到环发线的最小曲线半径不应小于２５０ｍ。

２．２．２ 编组站各车场应设在直线上。在特别困难条件下，到达场、到发场和出发场可设在同向曲线上，其曲线半径不应小于８００ｍ。

２．２．３ 牵出线应设在直线上。在困难条件下，可设在曲线半径不小于１０００ｍ的曲线上；在特别困难条件下，曲线半径不应小于６００ｍ。仅办理摘挂、取送作业的货场或其他厂、段的牵出线，在特别困难条件下，曲线半径不应小于３００ｍ。牵出线不应设在反向曲线上。改建车站，在特别困难条件下，办理改编作业量较小的牵出线可设在反向曲线上，也可保留既有牵出线的曲线半径。

２．２．４ 货物装卸线应设在直线上。在困难条件下，可设在半径不小于６００ｍ的曲线上；在特别困难条件下，曲线半径不应小于５００ｍ。

２．２．５ 位于旅客高站台旁的线路应设在直线上，在困难条件下，可设在半径不小于１０００ｍ的曲线上；在特别困难条件下，曲线半径不应小于６００ｍ。

２．２．６ 站内联络线、机车走行线和三角线的曲线半径不应小于２００ｍ，但编组站车场间联络线的曲线半径不应小于２５０ｍ。三角线尽头线的有效长度应按２台机车长度加１０ｍ安全距离；在困难条件下，每昼夜转向次数小于３６次的单机牵引折返段，其有效长度可采用１台机车长度加１０ｍ的安全距离。转车盘前应有长度不小于１２．５ｍ的直线段。安全线的有效长度应采用５０ｍ。

２．２．７ 站线的曲线可不设缓和曲线和曲线超高，但架设接触网的到发线上的曲线地段和连接曲线宜设曲线超高，曲线地段超高可采用２５ｍｍ，连接曲线超高可采用１５ｍｍ，其超高顺坡率不大于３‰。

２．２．８ 通行正规列车的站线，两曲线间应设置不小于２０ｍ的直线段。不通行正规列车的站线，两曲线间应设置不小于１５ｍ的直线段，在困难条件下，可设置不小于１０ｍ的直线段。

２．２．９ 在站线上，道岔至其连接曲线间的直线长度，应按表２．２．９的规定确定。

（Ⅱ）进出站疏解线路和站线的纵断面

２．２．１０ 进出站疏解线路的纵断面，应符合相邻路段正线的规定。在困难条件下，仅为列车单方向运行的进出站疏解线路，可设在大于限制坡度的下坡道上，其最大坡度Ⅰ、Ⅱ级铁路不应大于１２‰； Ⅲ级铁路不应大于１５‰。相邻坡段最大坡度差应符合表２．２．１０的规定。

当在繁忙干线和电气化铁路上，需利用该线作反向运行时，则应经动能闯坡检算以不低于列车计算速度通过该线。 进出站疏解线路的坡段长度，应采用相邻路段正线的规定，在困难条件下，可不小于２００ｍ。

２．２．１１ 编组站各车场和相关线路的纵断面应符合下列规定：

１ 峰前到达场宜设在面向驼峰的下坡道上，在困难条件下，可设在上坡道上，其坡度不应大于１．５‰，并应保证车列推峰和回牵的起动条件和解体时易于变速。

２ 调车场纵断面，应根据所采用的调速工具及其控制方、式技术要求确定。

３ 到发场和出发场宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上。

４ 到发场、出发场和通过车场当需利用正线甩扣修车时，正线的纵断面应满足半个列车调车时的起动条件。

５ 改建车站，到达场、到发场、出发场和通过车场采用上述标准引起较大工程时，经主管部门批准，可保留原有坡度，但应采取相应的防溜安全措施。

６ 编组站车场间联络线的坡度应满足整列转场的需要。

２．２．１２ 办理解编作业的牵出线，宜设在不大于２．５‰的面向调车线的下坡道上或平道上，但坡度牵出线的坡度应按计算确定。平面调车的调车线，在咽喉区范围内应设在面向调车场的下坡道上，但坡度不应大于４‰。 办理摘挂、取送作业的货场或其他厂、段的牵出线，宜设在不大于１．５‰的坡道上。在困难条件下，可设在不大于６‰的坡道上。

２．２．１３ 货物装卸线宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上，液体货物、危险货物装卸线和漏斗仓线应设在平道上。货物装卸线起迄点距离竖曲线始、终点不应小于１５ｍ。

２．２．１４ 在客运站和客车整备所上，为旅客列车、个别客车整备或停放的线路宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上。

２．２．１５ 站修线、洗罐线和建筑物内的线路应设在平道上。

２．２．１６ 无机车连挂的车辆停放线和机车整备线宜设在平道上，在困难条件下，可设在不大于１．５‰的坡道上。

２．２．１７ 联络线和煤场栈桥线前的送车线段可设在坡道上，其坡度应符合按机车牵引力所确定的车列重量要求，且不应大于２０‰。

２．２．１８ 段外机车走行线的坡度应尽量放缓，在困难条件下，不应大于１２‰；设立交时，蒸汽机车走行线不应大于２０‰，内燃、电力机车走行线不应大于３０‰。在站、段分界处，应有长度不小于２台机车长度加１０ｍ的机车停留位置，其坡度不应大于２．５‰。在三角线曲线范围内，坡度不应大于１２‰。在三角线尽头线范围内，应设计为平道或面向车挡不大于５‰的上坡道。机待线的坡度可按三角线尽头线的规定办理。转盘前应有长度不小于５０ｍ的平坡段。

２．２．１９ 客车车底取送线的坡度应尽量放缓，在困难条件下，不应大于１２‰，兼作牵出线时，不应大于６‰。

２．２．２０ 车辆段出、入段线的坡度，应满足车辆取送和段内转线调车的需要。

２．２．２１ 安全线的坡度宜设计为平道或面向车挡的上坡道。

２．２．２２ 纵断面的坡段长度及连接，除驼峰线路外，应符合下列规定：

１ 车站到发线纵断面坡段长度不宜小于表２．２．２２的规定，其他行驶正规列车的站线，其纵断面坡段长度不应小于２００ｍ。不行驶正规列车的站线和段管线，可采用不小于５０ｍ的坡段长度，但应保证竖曲线不相互重叠。

２ 进出站疏解线路坡段连接应符合相邻路段正线的规定。到发线和行驶正规列车的站线，相邻坡段的坡度差大于４‰，可采用５０００ｍ半径的竖曲线，在困难条件下，其竖曲线半径不应小于３０００ｍ。不行驶正规列车的站线，相邻坡段的坡度差大于５‰，可采用３０００ｍ半径的竖曲线；设立交的机车走行线，在困难条件下，可采用不小于１５００ｍ半径的竖曲线；高架卸货线可采用不小于６００ｍ半径的竖曲线。

２．２．２３ 车站道岔不应布置在竖曲线范围之内。在困难条件下必须布置时，在车站到发线和列车行车速度不大于１００ｋｍ/ｈ的正线上，竖曲线半径不应小于１００００ｍ；在不行驶正规列车的线路上，竖曲线半径不应小于５０００ｍ；在特别困难条件下和驼峰溜放线上，当竖曲线半径小于３０００ｍ时，可将竖曲线布置在道岔的辙叉与尖轨之间。

２．２．２４ 咽喉区两相邻线路有轨面高差时，应根据正线限制坡度、站坪坡度、路基面横向坡度和道床厚度等因素设计咽喉区线路的顺接坡道。顺接坡道范围一般为道岔终端后普通轨枕至警冲标或货物装卸有效长度起点。顺接坡道的坡度不应大于限制坡度，与相邻坡段的坡度差，在到发线和行驶正规列车的站线不宜大于４‰，其他站线不宜大于５‰，坡段长度不应小于３０ｍ。顺接坡道落差不够时，根据车站的具体情况，可采用减缓路基面横向坡度、加厚道床、铺设双层道床和将顺接坡道适当伸入线路有效长度范围内等措施予以调整，但伸入到发线有效长度范围内的坡道应符合车站站坪坡度的规定。


2.3 站场路基和排水

２．３ 站场路基和排水

２．３．１ 站线中心线至路基边缘的宽度：车场最外侧线路不应小于３ｍ，有列检作业的车场最外侧线路不应小于４ｍ，在困难条件下，采用挡碴墙时可不小于３ｍ；最外侧梯线和平面调车牵出线有调车人员上、下车作业的一侧不应小于３．５ｍ；驼峰推送线的车辆摘钩地段，有摘钩作业的一侧不应小于４．５ｍ，另一侧不应小于４ｍ。

２．３．２ 站内联络线、机车走行线和三角线等单线的路基宽度：非渗水土路基不应小于５．６ｍ；岩石、渗水土路基不应小于４．９ｍ。

２．３．３ 当远期预留线路的路基分期施工特别困难时，可按远期规模一次修建。

２．３．４ 在易于积雪的地区，新建车站的站坪应按下列要求设置：

１ 站坪应设在路堤上。

２ 路堤高度不应小于当地十年的每年最大积雪厚度的平均值，但不应小于０．６ｍ。

３ 当站坪处在风雪流的积雪地段，应设防雪设备。

２．３．５ 车站路基面应设有倾向排水系统的横向坡度。根据车站路基面宽度、排水要求和路基填挖情况，可设计为一面坡、两面坡或锯齿形坡的横断面。

２．３．６ 路基面横向坡度及一个坡面的最大线路数量，可按表２．３．６的规定确定。

２．３．７ 站场排水系统设计应有总体规划，并应与当地的排灌系统密切配合。改建车站应尽量利用既有的排水设备。

２．３．８ 排水设备的数量应根据地区年降雨量、站场汇水面积、路基土的种类、路基纵横断面和出水口等因素确定。

２．３．９ 站场内下列部位，应根据具体情况加强路基排水：

１ 客运站和办理客车上水作业车站的到发线以及客车整备所的洗车机线和整备线。

２ 蒸汽机车机务段内上煤水的整备线、待班线、机车出入段的站、段分界处附近、库前线路和洗车机线。

３ 货场内设有站台的装卸线、车辆洗刷线、加冰线和牲畜装卸线。

４ 车辆减速器和设有轨道电路的大站咽喉区。

５ 驼峰立交桥下的线路和进出站疏解线路布置所形成的低洼处。

６ 改建车站时，改建部分排水不良的路基。

２．３．１０ 站场排水系统的设计，应使纵向和横向排水设备紧密配合，水流经路短而顺直。

２．３．１１ 横向排水设备宜利用站内桥涵；无桥涵可利用时，可采用横向排水槽或排水管。

２．３．１２ 纵向排水设备的坡度不应小于２‰，在困难条件下，不应小于１‰。穿越线路的横向排水设备的坡度不应小于５‰，在特别困难条件下，可根据具体情况设置。

２．３．１３ 站场内排水设备的横断面尺寸，应按１/２５洪水频率的流量设计。当有充分依据时，可按当地采用的洪水频率进行设计。纵、横向排水槽的底部宽度不应小于０．４ｍ，深度不宜大于１．２ｍ；当深度大于１．２ｍ时，其底部宽度应适当加宽。

２．３．１４ 当排水设备位于调车作业区、列检作业区、装卸作业区和工作人员通行的地段时，排水沟或排水槽应加设盖板。

２．３．１５ 纵、横向排水槽、管的交汇点，排水管的转弯处和高程变化处，应设检查井或集水井。


3 会让站、越行站

３ 会让站、越行站

３．１ 会让站

３．１．１ 会让站应采用横列式图型，可按图３．１．１布置。在特别困难条件下，可采用其他形式的图型。

３．１．２ 会让站的到发线宜设２条；当行车量较小时可设１条，但不应连续超过２个站。

３．１．３ 当会让站设１条到发线时，其到发线宜布置在运转室对侧。


3.2 越行站

３．２ 越行站

３．２．１ 越行站应采用横列式图型，可按图３．２．１（ａ）布置。在特别困难条件下，可按图３．２．１（ｂ）布置。

３．２．２ 越行站的到发线应设２条，在特别困难条件下，可设１条。

３．２．３ 越行站两端咽喉的两正线间应各设２条渡线，在特殊情况下，每端各设１条渡线时，应预留铺设第二条渡线的位置。必要时，本规范图３．２．１（ｂ）图型也可设置或预留上述渡线。当站坪长度受限制时，可采用交叉渡线。


4 中间站

４ 中间站

４．１ 中间站的图型

４．１．１ 中间站应采用横列式图型，可按图４．１．１-１或图４．１．１-２布置。在特别困难条件下，单线铁路可采用其他形式的图型。


4.2 到发线数量和主要设备的配置

４．２ 到发线数量和主要设备的配置

４．２．１ 中间站的到发线应设２条，作业量较大时可设３条。下列中间站的到发线数量可较以上规定增加。

１ 枢纽前方站、铁路局局界站、中间给水站、补机始终点站和长大下坡的列车技术检查站、机车乘务员换乘站，可增加１条。

２ 有两个方向以上的线路引入或岔线接轨的中间站，到发线数量可根据需要确定。

３ 有零摘、摘挂列车进行整编作业的中间站，到发线数量可根据需要确定。

４ 办理机车折返作业的中间站，到发线数量可根据需要确定。 当车站同时具备上述两项及以上作业时，其线路数量应综合考虑，不必逐项增加。

４．２．２ 单线铁路中间站宜设置中间站台，双线铁路中间站应设置中间站台；中间站台应设在站房对侧的到发线与正线之间。在困难条件下，单线铁路中间站台可设在站房对侧的到发线外侧；双线铁路中间站台可设在站房对侧的到发线外侧或保留既有中间站台于两正线间。

４．２．３ 双线铁路中间站两端咽喉的两正线间应各设２条渡线，在特殊情况下，当每端各设１条渡线时，应预留铺设第２条渡线的位置。当站坪长度受限制时，可采用交叉渡线。

４．２．４ 中间站的货场位置应结合主要货源、货流方向，环境保护、城市规划及地形、地质条件等选定。

１ 货场宜设于主要货物集散方向的一侧，并应设在Ⅰ、Ⅲ象限，必要时可设在Ⅱ、Ⅳ象限。

２ 当有大量散堆装货物装卸时，可在站房对侧设置长货物线。

３ 当受当地条件限制，货场位置与货源集散方向不一致时，应有安全方便的通货场道路。

４．２．５ 牵出线的设置条件应符合下列规定：

１ 单线铁路平行运行图列车对数在２４对以上，双线铁路采用半自动闭塞或自动闭塞平行运行图列车对数分别在５４对或６６对以上、且调车作业量较大或平行运行图列车对数低于上述数字，而调车作业量很大的中间站，均应设置牵出线。

２ 当中间站上有岔线接轨，且符合调车条件时，应利用岔线进行调车作业。

３ 行车量不大或本站作业量较小的单、双线铁路中间站，可利用正线进行调车作业。

４ 当利用正线或岔线进行调车作业时，进站信号机需外移，外移距离不应超过４００ｍ。其平、纵断面及视线条件应适合调车作业的要求。在困难条件下，曲线半径不应小于３００ｍ；坡度不应大于６‰。在特别困难条件下，坡度不应大于正线的限制坡度，且不应大于１２‰。

５ 牵出线的有效长度不宜小于该区段运行的货物列车长度的一半，在困难条件下或车站作业量不大时，不应小于２００ｍ。

４．２．６ 办理机车折返作业和配属调机的中间站，应设置必要的机务设备。

４．２．７ 中间给水站的每个水鹤处应设灰坑。


5 区段站

５ 区段站

５．１ 区段站的图型

５．１．１ 区段站应采用横列式图型（图５．１．１-１及图５．１．１-２）或纵列式图型（图５．１．１-３），有充分依据时可采用客、货纵列式或一级三场图型。

５．１．２ 区段站图型应根据引入线路数目、运量、运输性质、车站作业特点和客、货机车交路，在满足运输需要及技术经济合理的条件下，结合城市规划和地形、地质条件予以选择，并应按下列要求办理：

１ 单线铁路区段站应采用横列式图型。当有多方向线路引入且运量较大时，可预留或采用纵列式图型；有充分依据时，也可采用其他合理图型。

２ 双线铁路区段站宜采用横列式图型。当有运量较大线路引入，旅客列车较多及为机车交路始、终点，且地形条件适宜时，可采用或预留纵列式图型；有充分依据时也可预留或采用一级三场或其他合理图型。

３ 改建的区段站可按本规范图５．１．１-１、图５．１．１-２、图５．１．１-３的图型或客、货纵列式图型设计；当引起大量工程或当地条件不适宜时，经技术经济比较也可采用其他合理图型。


5.2 主要设备的配置

５．２ 主要设备的配置

５．２．１ 旅客站房应设在城市主要居民区一侧，站房位置应与城市规划相配合。 中间站台的位置，应与旅客列车到发线的使用相配合，保证旅客上、下车的安全和方便。中间站台与基本站台之间：单线铁路区段站宜夹２条线路；双线铁路区段站宜夹３条线路，改建区段，在困难条件下，也可夹２条线路；仅办理机车乘务组换班的双线铁路横列式区段站，当在站房一侧增设到发线时，则按实际需要确定。

５．２．２ 横列式和纵列式区段站接发旅客列车的到发线，应能接发货物列车。单线铁路横列式区段站的到发线，应采用双方向接发车进路。双线铁路区段站的到发线，可按上、下行方向分别设计为单进路；靠旅客站台的到发线及靠调车场的部分到发线，宜设计为双进路；必要时可全部设计为双进路。

５．２．３ 区段站宜设一个调车场。当为纵列式图型，双方向改编列车较多，交换车流较少，有充分根据时，也可上、下行分设调车场。

５．２．４ 区段站的咽喉区应保证车站必须的通过能力、改编能力、作业安全和提高作业效率，并应符合下列规定：

１ 采用肩回式交路的区段站咽喉区，其进路不应少于表５．２．４规定的主要平行作业数量。

２ 调车场的部分线路应接通正线，在改编作业量大的车站，到发场的部分线路应有列车到发与调车转线的平行作业。

３ 咽喉区布置应紧凑，宜减少敌对进路和正线上的道岔数，并使调车行程最短。

５．２．５ 区段站的货场位置应结合城市规划、货源货流方向、地形条件、地方运输能力和通场道路与铁路交叉的方式、环境保护需要、货物品类以及装卸量等确定。货场与城市之间应有便捷的通路。位于站房同侧的货场，当装卸量较大且区间列车对数较多时，宜设货场牵出线。

５．２．６ 新建机务段的位置应根据站和段的作业要求、段的规模、地形、地貌、地质、水文、主要风向和排水等条件确定。当车站采用横列式图型时，宜设在旅客站房对侧右端，当不发展为纵列式图型或受其他条件限制时，也可设在站房对侧左端。采用循环运转或采用长交路且有乘务组换班的区段站，根据需要可在到发线上或到发场附近设置必要的设备。

５．２．７ 区段站的车辆段和站修所宜设在调车场外侧或其他适当地点。

５．２．８ 区段站上岔线的接轨，应有统一规划。当有几条岔线接轨时，宜集中合并引入。岔线可在货场牵出线、调车场次要牵出线、调车场或其他站线上接轨；当货运量较大或有整列到发时，宜接入到发场。

５．２．９ 有始发、终到旅客列车车底停留的区段站，应设置客车车底停留线，其位置应与接发旅客列车的到发线有便捷的通路。


5.3 站线数量和有效长度

５．３ 站线数量和有效长度

５．３．１ 区段站为客、货列车使用的到发线数量应根据列车的种类、性质、数量和运行方式等确定，设计时可按表５．３．１选用。

５．３．２ 每昼夜通过车场的机车在３６次及以上的区段站宜设１条机车走行线。

５．３．３ 横列式区段站的非机务段端的咽喉区和纵列式区段站上机务段对侧到发场出发一端的咽喉区，应设机待线。在换挂机车较少或改建困难的单线铁路横列式区段站可缓设或不设机待线。机待线宜为尽头式，必要时也可为贯通式。机待线的有效长度：尽头式应采用４５ｍ，在困难条件下，不应小于牵引机车长度加１０ｍ；贯通式应采用５５ｍ，在困难条件下，不应小于牵引机车长度加２０ｍ。双机牵引时，上述有效长度应另加１台机车长度。

５．３．４ 区段站调车线的数量和有效长度应根据衔接线路的方向数目、有调作业车数、调车作业方法和列车编组计划等确定，并应符合下列规定：

１有解编作业的区段站：
１）每一衔接方向１条，车流大的方向可适当增加，其有效长度不应小于到发线的有效长度。
２）本站作业车停留线１条；待修车和其他车辆停留线１条，车数不多可共用１条；有岔线接轨且车辆较多可增加１条：有危险品车辆时，应设危险品车辆停留线１条。上述调车线的有效长度应按该线所集结的最大车辆数确定。

２ 无解编作业的区段站。 调车线应设２条，其有效长度应按最大存车数量确定。

５．３．５ 区段站的调车场两端应各设１条牵出线。当每昼夜解、编作业量各不超过７列时，可缓设次要的１条。主要牵出线的有效长度，不应小于到发线的有效长度，仅进行加减轴作业时可适当减小。次要牵出线的有效长度不宜小于到发线有效长度，调车作业量不大时可为到发线有效长度的一半。当有运量较小的线路或岔线在该站接轨，其平、纵断面适合调车时，可利用其作为次要牵出线。

５．３．６ 横列式区段站的机务段与到发场之间，应设机车出、入段线各１条，当出、入段机车每昼夜不足６０次时可缓设１条。当采用其他图型时，机车出入段线的数量应根据具体情况确定。


6 编组站

６ 编组站

６．１ 一般规定

６．１．１ 编组站应分为路网性编组站、区域性编组站和地方性编组站。 路网性编组站宜设计为大型编组站，区域性编组站宜设计为大、中型编组站，地方性编组站宜设计为中、小型编组站。设计时应根据引入线路数量、作业量及其性质、工程条件和城市规划等要求，通过全面比较，选择合理的图型，并根据需要预留发展余地。

６．１．２ 编组站应按运量增长需要分期修建。近期工程的设计，应方便运营，节约投资；并减少远期扩建时的拆改工程和对运营的干扰。

６．１．３ 编组站的车场、调车设备和其他各项设备的相互配置，在满足需要的通过能力和改编能力、节省工程投资和运营支出的前提下，应符合下列要求：

１ 车站各组成部分工作上的协调。

２ 车站作业具有流水性和灵活性。

３ 减少进路交叉和作业干扰。

４ 缩短机车、车辆和列车的走行距离及在站停留时间。

５ 便于采用现代化技术装备。


6.2 编组站的图型

６．２ 编组站的图型

６．２．１ 编组站应根据双方向改编作业量和折角车流的大小、地形条件、进出站疏解线路布置等因素，经技术经济比较选择单向图型或双向图型。 新建编组站宜采用单向图型。单向编组站的驼峰方向，应根据改编车流量及其方向，结合地形和气象条件综合研究确定。双向编组站的两套系统的能力和布置形式可根据需要确定。

６．２．２ 双方向共用一个到发场和一个调车场的横列式编组站图型（本规范图５．１．１-１～图５．１．１-２），可适用于解编作业量小的小型编组站。如站房位置和地形条件允许，车场宜设在靠主要改编车流方向正线的一侧。

６．２．３ 双方向的到发场分别并列在共用调车场两侧的横列式编组站图型（图６．２．３），可适用于双方向改编车流较均衡、解编作业量不大的编组站或地形条件困难、远期无大发展的中、小型编组站。当衔接线路的牵引定数较大时，应妥善处理向驼峰转线的联络线的平、纵断面条件。

６．２．４ 双方向共用的到达场和调车场纵列配置，而出发场分别并列在共用调车场两侧的单向混合式编组站图型（图６．２．４），可适用于解编作业量较大或解编作业量大而地形条件困难的大、中型编组站。

当顺驼峰方向改编车流的比重较大时，应采取必要的措施使调车场尾部两侧牵出线的作业负担均衡。

６．２．５ 双方向共用的到达场、调车场和出发场纵列配置的单向纵列式编组站图型（图６．２．５），可适用于顺驼峰方向改编车流较强、解编作业量大的大型编组站。

反驼峰方向改编列车到达与出发的线路，宜设计为立体交叉。

反驼峰方向改编列车到达与出发的线路，宜按反到、反发设计，并预留有发展为环到、环发的条件。当近期有根据时也可设计为环到、环发。 当单向混合式编组站扩建为到达场、调车场与出发场纵列配置的单向编组站图型时，根据作业需要，也可保留反驼峰方向的出发及通过车场。

６．２．６ 采用双溜放作业方式的单向编组站，宜将到达场、调车场与出发场纵列配置。根据折角车流的作业需要，调车场中部的部分线路，可设计为两侧驼峰溜放线的共用线路。调车场尾部的布置形式及调车设备的配置，应保证其作业能力与驼峰能力相适应。 反驼峰方向改编列车的到达线路，宜设计为环到，反驼峰方向改编列车的出发线路，宜设计为环发或反发。

６．２．７ 双方向均为到达场与调车场纵列配置，出发场横列配置在调车场外侧的双向混合式编组站图型（图６．２．７），可适用于双方向解编作业量均较大或解编作业量均大而地形条件受限制，且折角车流较小的大型编组站。

６．２．８ 双方向均为到达场、调车场与出发场纵列配置的双向纵列式编组站图型（图６．２．８），可适用于双方向解编作业量均大的大型编组站。

６．２．９ 当到达场与调车场纵列配置，顺驼峰方向的改编车流较大而组号简单或主要为小运转车流，且衔接的发车方向较少时，根据具体情况，顺驼峰方向可不设出发场，列车出发可全部在编发线办理。

当到发场或出发场与调车场横列配置时，也可在调车场设计部分编发线。


6.3 主要设备的配置

６．３ 主要设备的配置

６．３．１ 编组站内客货共用的正线位置，应根据行车量、客运站位置、货场和岔线的布置以及采用的图型等因素，设计为外包式或一侧式。 在编组站范围内的正线上，根据需要可设置为旅客列车和通勤列车停靠的旅客乘降所。当通勤列车需要在编组站内的有关场、段附近停靠时，可在适当地点设置站台。

６．３．２ 通过车场的位置，应根据通过列车运行顺直，便于甩挂作业，机车出、入段便捷，对编组站作业干扰少，节省设备和定员等要求确定。 横列式编组站的通过车场宜设在到发场旁；混合式和纵列式编组站的通过车场宜设在出发场旁；当通过列车有甩无挂，也可设在邻近机务段的到达场旁。 通过车场与其旁侧的到达场、到发场或出发场的咽喉布置，应有互通的进路。 当通过列车不多，可不单设通过车场，其列车作业在相关车场办理。

６．３．３ 编组站的调车场尾部，可根据作业需要采用调车进路集中控制。 当多组列车、摘挂列车和小运转列车的编组作业量大时，可根据编组能力的需要和具体条件，在调车场尾部设置小能力驼峰、辅助调车场或在调车场内设置箭翎线等设备。

６．３．４ 各类编组站应根据具体情况，将调车场的部分线路接通正线。

６．３．５ 编发线宜在调车场外侧的线路集中设置，其出场咽喉宜适当增加平行进路，并根据具体情况设置必要的安全防护设施。

６．３．６ 调车场与出发场纵列配置的编组站，可在调车场每侧约半数线路的线束尾部道岔至出发场进场端最外道岔之间留出到发线有效长一半的长度，在困难条件下，可适当缩短。

６．３．７ 为保证双向编组站的折角车流能便捷地从一套系统的调车场转至另一套系统的峰前场，宜在两套系统之间设置联络线；当折角车流较大时，可在两套系统之间设置回转线或交换场。根据折角车流大小、编组站性质和具体条件，结合编组站进出站线路布置，宜使相应的系统能为主要的折角车流方向接入或发出反方向列车。

６．３．８ 编组站机务设备的配置，应根据编组站站型、机车作业情况和当地条件，经技术经济比较确定。 横列式编组站的机务段应与车场纵列配置，当双方向的到发场分别并列在共用调车场两侧时，宜设在驼峰端。单向混合式编组站的机务段，宜设在到达场旁反驼峰方向的一侧。单向纵列式编组站的机务段，宜设在到发较集中的出发场或到达场旁反驼峰方向一侧，当采用环到环发时，宜设在调车场旁反驼峰方向一侧。 双向编组站的机务段，宜设在两套系统之间并靠近车流强大的出发场和通过车场的一端，必要时可在另一端设置整备设备。 当通过列车较多且机车不进段作业时，经技术经济比较，可在通过车场附近设置必要的整备设备。

６．３．９ 单向编组站的车辆段，宜设在调车场尾部附近或其正线外侧。双向编组站的车辆段应设在两套系统之间，并靠近主要空车方向系统的调车场尾部附近。 站修所宜设在调车场尾部附近。 当同时有车辆段和站修所且条件适当时，宜合设一处。

６．３．１０ 当编组站需要为中转的保温车加冰或加油时，应在适当地点设置加冰所或加油点。 单向编组站的加冰所位置，当以通过列车加冰为主时，宜设在主要加冰方向的通过车场外侧；当以改编车辆加冰为主时，宜设在调车场旁侧。双向编组站当双方向均有加冰时，加冰所宜设在两套系统之间。到达场、到发场或出发场的边线上，当有机械保温车加油时，应在其外侧设汽车通道。

６．３．１１ 货物的整装、换装设备，宜设在编组站邻近的货场内，当作业量较大或附近无货场时，可设在调车场旁有车辆检修设备的一侧。

６．３．１２ 有较大装卸量的货场和岔线，不宜直接衔接于解编作业量较大的编组站，当必须衔接时，宜在适当位置另设车场或车站集中接轨，该车场或车站与编组站接轨的位置，应能减少站内交叉和便利车辆取送。

６．３．１３ 当有装运鱼苗或牲畜的车辆在编组站进行换水或上水作业时，应分别在相应车场的适当线路间设置给水栓。

６．３．１４ 编组站各车场之间，应根据作业需要，设置各种单据的传送设备。


6.4 站线数量和有效长度

６．４ 站线数量和有效长度

６．４．１ 编组站到达场、到发场和出发场的线路数量应根据办理的列车数、列车性质、列车密集到发和车站技术作业过程等因素确定，设计时可按表６．４．１选用。

６．４．２ 编组站调车场线路的数量和有效长度，应根据线路用途、列车编组计划的组号、每一组号每昼夜的车流量和到发线有效长度等因素确定。 调车场线路数量和有效长度可按表６．４．２选用。

６．４．３ 编组站为列车解编作业用的牵出线数量应根据调车区的分工、作业量和作业方法确定。 通过车场可根据需要设置为通过列车成组甩挂和为换重作业用的牵出线。 为列车解编作业用的牵出线有效长度，可按到发线有效长度加３０ｍ设计。当地形条件困难且作业量较小时，以编组为主的牵出线有效长度可根据所采用的作业方法确定，但不应小于到发线有效长度的２/３。


7 驼峰

７ 驼峰

７．１ 一般规定

７．１．１ 驼峰按日解体能力的大小可分为大能力驼峰、中能力驼峰和小能力驼峰，并应符合下列规定：

１ 大能力驼峰。日解体能力在４０００辆以上。应设３０条及以上调车线和２条溜放线；应配有机车推峰速度、钩车溜放速度和溜放进路自动控制系统。

２ 中能力驼峰。日解体能力为２０００～４０００辆。应设１７～２９条调车线，宜设２条溜放线；应配有溜放进路自动控制系统，宜配有机车推峰速度自动控制系统和钩车溜放速度自动或半自动控制系统。

３ 小能力驼峰。日解体能力在２０００辆以下。应设１６条及以下调车线和１条溜放线；应配有溜放进路自动控制系统，宜配有机车信号和钩车溜放速度半自动控制系统，也可采用简易现代化或人工调速设备。

７．１．２ 驼峰设计应根据运营第５年的解体作业量确定驼峰类型及技术设备，并应根据运量增长和技术设备条件预留远期发展的可能性。如分期过渡工程复杂，应编制分期过渡的设计方案。既有驼峰的技术改造，应结合采用的调速系统改造线路平面和纵断面。


7.2 驼峰线路的平面

７．２ 驼峰线路的平面

７．２．１ 驼峰溜放部分的线路平面应符合下列规定：

１ 应采用线束形布置，每个线束的调车线数量宜为６～８条； 应采用６号对称道岔和７号对称三开道岔。改建困难时，可保留６．５号对称道岔。当调车场外侧线路连接特别困难时可个别采用９号单开道岔。调车线数量较少的小能力驼峰，如采用６号对称道岔布置有困难，可采用９号单开道岔和复式梯线形平面布置，改建特别困难时，可保留原有梯线形平面布置。

２ 曲线半径不应小于２００ｍ，困难条件下可采用１８０ｍ。

３ 曲线可直接连接道岔基本轨或辙叉跟（第一分路道岔岔前除外），此时轨距加宽和外轨超高可在曲线范围内处理。

７．２．２ 峰顶至第一分路道岔基本轨轨缝间的最小距离应为３０～４０ｍ。当峰顶至第一分路道岔间设有道岔时，该距离可根据具体情况确定。

７．２．３ 驼峰前设有到达场时，应设２条推送线，如采用双溜放作业方式，可设３～４条推送线；峰前不设到达场时，根据解体作业量的大小，可设１～２条推送线。 推送线经常提钩地段应设计成直线，靠峰顶端不宜采用对称道岔。两推送线的间距不应小于６．５ｍ，其间不应设置房屋，当需设置有关设备时，不应妨碍调车人员的作业安全。在经常提钩地段的主提钩一侧的道岔范围内应铺设峰顶跨道岔铺面。

７．２．４ 设有２条推送线，线束在４个及以上的驼峰，应设２条溜放线。

７．２．５ 大、中能力驼峰宜设置２条禁溜线，有效长度可采用１５０ｍ。如禁溜车较少，可与迂回线合设１条。小能力驼峰的禁溜线可根据需要设置。 禁溜线如从推送线出岔，应采用９号单开道岔，辙叉应设在峰顶平台上。 禁溜线与迂回线合设时，道岔应设在压钩坡上。 禁溜线应避开信号楼等建筑物，禁溜线上的停留车不应妨碍调车人员的瞭望。

７．２．６ 驼峰前设有到达场时，应设绕过峰顶和车辆减速器的迂回线。驼峰前不设到达场时，可根据需要设置迂回线。

７．２．７ 驼峰线路平面的设计，应合理布置车辆减速器和集中控制道岔需要的保护区段，并应根据作业要求，考虑驼峰信号楼、峰顶连接员室或调车员室和车辆减速器动力室等房屋的位置。


7.3 驼峰线路的纵断面

７．３ 驼峰线路的纵断面

７．３．１ 大、中能力驼峰及溜放部分设调速设备的小能力驼峰峰高应保证在溜车不利条件下，以５ｋｍ/ｈ的推送速度解体车列时，难行车应溜至难行线的计算点。 计算点的位置应根据采用的驼峰调速系统确定。 溜放部分不设调速设备的小能力驼峰峰高应保证溜车有利条件下，以５ｋｍ/ｈ的推峰速度解体车列时，易行车溜入调车场易行线警冲标处的速度不应大于１８ｋｍ/ｈ；调车线设车辆减速器时，易行车溜入车辆减速器处的速度不应大于其制动能高允许的速度。

７．３．２ 驼峰溜放部分的线路纵断面，应设计为面向调车场的下坡，其坡段组成应符合下列要求：

１ 加速坡。使用蒸汽机车时不应大于４０‰；使用内燃机车时不应大于５５‰。在困难条件下，不应小于３５‰。加速坡与中间坡的变坡点宜设在第一分路道岔基本轨前。

２ 中间坡。可设计成多段坡或一段坡。设有车辆减速器地段的线路坡度不宜小于８‰。

３ 道岔区坡。平均坡度不宜大于２．５‰；边缘线束不应大于３．５‰。

４ 驼峰溜放部分的线路纵断面的设计应根据采用的调速系统按下列要求进行检算：
１）以５ｋｍ/ｈ的推送速度连续溜放难—中—难单个车或难行车组—单个易行车（采用调速顶时）通过车辆减速器、各分路道岔和警冲标时，应有足够的间隔。
２）车辆进入车辆减速器的速度，不应超过规定值。
３）车辆通过各分路道岔的速度，不应大于计算保护区段长度所采用的速度。

７．３．３ 驼峰推送部分的线路纵断面应保证在任何困难条件下，用１台调车机车能起动车列。峰顶前应设一段不小于１０‰且长度不小于５０ｍ的压钩坡。

７．３．４ 连接驼峰线路各坡段的竖曲线半径，峰顶邻接压钩坡不应小于３５０ｍ，邻接加速坡应为３５０ｍ；其余溜放部分和迂回线分别不应小于２５０ｍ和１５００ｍ。

７．３．５ 峰顶净平台长度宜采用７．５～１０ｍ。

７．３．６ 禁溜线的纵断面应为凹形，始端道岔至其警冲标附近应设计为下坡，中间停车部分宜设计为平坡，距车挡１０ｍ范围内应设计为１０‰的上坡。


7.4 其他要求

７．４ 其他要求

７．４．１ 驼峰调速设备的制动能力应由计算确定，并应根据设备要求另加安全量。 大、中能力驼峰溜放部分的调速设备应采用车辆减速器。连接调车线１６条（南方地区２０条）及以上的驼峰，宜设两级或一级间隔制动位。设两级间隔制动位时，其总制动能力应使易行车在溜车有利条件下，以７ｋｍ/ｈ的推送速度解体车列时，经一、二间隔制动位全部制动后，溜入易行线警冲标处的速度不大于５ｋｍ/ｈ。

７．４．２ 以铁鞋作为制动或防护设备的调车线，脱鞋器前应有不小于３０ｍ的直线段。同一线束的脱鞋器应基本在一个横断面上。

７．４．３ 调车线内的车辆减速器前应有不小于１４ｍ的直线段，有效制动能高不宜小于１．３ｍ。

７．４．４ 峰顶及溜放部分的变坡点和竖曲线起、终点处以及调车线内主要变坡点处应设线路水平标桩。

７．４．５ 驼峰有关设备及生产房屋的设置应符合下列要求：

１ 不应妨碍驼峰调车人员的作业安全和瞭望。

２ 应根据作业需要确定信号楼的数量和位置。当设１座信号楼或设２座及以上信号楼的主信号楼应与峰顶连结员室设在主提钩人员作业地点同侧，其位置应保证作业人员自控制台能看清车辆在驼峰峰顶、溜放部分和间隔制动位车辆减速器上的运行情况。


8 客运站、客运设备和客车整备所

８ 客运站、客运设备和客车整备所

８．１ 客运站

８．１．１ 客运站的设置应根据所在城市的大小、意义、地区和中转客流量的多少，既有客运设备的情况，并结合城市规划等因素确定。

８．１．２ 客运站宜采用通过式图型（图８．１．２-１或图８．１．２-２）。

以始发、终到列车为主的客运站，当采用通过式图型引起巨大工程或其他条件限制时，可采用尽端式图型。改建客运站，有充分根据时，可设计为部分尽头线的混合式图型。

８．１．３ 有货物列车通过的客运站的正线位置应按下列规定设置：

１ 双线铁路上的客运站，当客车整备所与客运站纵列配置且位于站房一侧时，两正线应分别设在站房对面最外侧和第二、三站台之间；当客车整备所与客运站纵列配置于两正线之间时，两正线应分别设在站房对面最外侧和第一、二站台之间。

２ 单线铁路上的客运站，货物列车通过的正线宜设在站房对面最外侧。

３ 位于大城市的主要客运站，宜将通过货物列车的正线外绕客运站或设联络线分流货物列车。

８．１．４ 客运站咽喉区的平行作业数量，应与所衔接的正线和走行线的数量相等。

８．１．５ 客运站应设置或预留机车走行线和机待线。经常有车辆摘挂时，可设置摘挂车辆的停留线和站台。

８．１．６ 客运站的站房，根据具体条件可设计为线平式、线上式或线下式。在大城市，结合城市规划和其他条件，经技术经济比较，可设计为多层立体式客运站。

８．１．７ 旅客列车到发线有效长度应按远期旅客列车长度确定。客运站到发线有效长度不应小于６５０ｍ；当客运站位于Ⅲ级铁路货物列车到发线有效长度的下限地区时，其到发线有效长度不应小于５５０ｍ。改建客运站，在特别困难条件下，个别到发线有效长度可采用５００ｍ。对接发短途旅客列车、混合列车和节日代用客车的到发线有效长度，应按其列车长度确定；有货物列车停留的正线和到发线，应按货物列车确定其有效长度。

８．１．８ 旅客列车到发线的数量应根据旅客列车对数及其性质，引入线路数量和车站技术作业过程等因素确定，设计时可按表８．１．８选用。


8.2 客运设备

８．２ 客运设备

８．２．１ 办理客运业务的车站和旅客乘降所，应设置为旅客服务的设施，并视需要预留发展的条件。 旅客站房的布置应与城市规划相配合。通过式车站的旅客站房宜设于靠城市中心区一侧。尽端式车站的旅客站房宜设于站台端部或线路一侧。

８．２．２ 办理客运业务的车站和旅客乘降所应设置旅客站台，并应符合下列规定：

１ 旅客站台的数目和位置，应与旅客站房和旅客列车到发线的布置相配合。

２ 客运站的旅客站台长度应按５５０ｍ设置；当客运站位于Ⅲ级铁路货物列车到发线有效长度的下限地区时，其站台长度应按４５０ｍ设置。改建客运站，在特别困难条件下，个别站台长度可采用４００ｍ。对接发短途和市郊旅客列车的站台长度，可按短途和市郊旅客列车的实际长度确定。采用尽头线的尽端式客运站的站台长度，应较上述规定增加机车及供机车出入的必要长度。

其他车站的旅客站台长度，应按近期客流量和具体情况确定，但不宜短于３００ｍ。在人烟稀少地区或客流量较小的车站和乘降所，站台长度可适当缩短。

３ 旅客站台的宽度应根据客流密度，行包搬运工具和站台上的建筑物等情况确定。
１）旅客基本站台的宽度：在旅客站房和其他较大建筑物范围以内，由房屋突出部分的边缘至站台边缘，客运站宜采用２０～２５ｍ；其他站宜采用８～２０ｍ；在困难条件下，中间站不应小于６ｍ。在其他地段不宜小于中间站台的宽度；在困难条件下，中间站不应小于４ｍ。
２）旅客中间站台的宽度：设有天桥、地道并采用双面斜道时，大型客运站不应小于１１．５ｍ；客运站不应小于１０．５ｍ；其他站不应小于８．５ｍ，采用单面斜道时不应小于９ｍ，仅需设雨棚时不应小于６ｍ。不设天桥、地道和雨棚时，单线铁路中间站不应小于４ｍ；双线铁路中间站不应小于５ｍ；当中间站台设于到发线外侧时，可适当减小。改建车站，在特别困难条件下，可根据具体情况确定。
３）当旅客站台上设有天桥或地道的出入口、房屋和其他建筑物时，站台边缘至建筑物边缘的距离，客运站不应小于３ｍ；其他站不应小于２．５ｍ。改建车站，在困难条件下，其中一侧距离不应小于２ｍ。

４ 旅客站台的高度：应高出轨面５００ｍｍ，对邻靠通行超限货物列车线路的一侧为高出轨面３００ｍｍ；特殊情况下，可高出轨面１１００ｍｍ。

８．２．３ 天桥和地道的设置应符合下列要求：

１ 天桥、地道应设在旅客上、下车人数和行包、邮件较多且其通路经常被列车或调车所阻的车站上。

２ 天桥、地道的设置，应优先选用地道。天桥和地道的位置应使旅客通行和行包、邮件搬运便利和减少交叉干扰。

３ 天桥、地道的数量和宽度，应根据客流量和行包、邮件量确定。
１）天桥、地道的数量：当站房规模在４００人及以上至２０００人以下时不应少于１处，站房规模在２０００人及以上至１００００人以下时不应少于２处，站房规模在１００００人及以上的大型客运站不应少于３处；设有高架跨线候车室时，地道或天桥不应少于１处。当客流、行包和邮件数量都很大时，可设置行包、邮件地道１～２处。
２）天桥、地道的宽度：大型客运站不应小于６ｍ，客运站不应小于５ｍ，其他站不应小于３ｍ。行包、邮件地道不应小于５．２ｍ。
３）地道的净高：旅客地道不应小于２．５ｍ；行包、邮件地道不应小于３ｍ。

４ 旅客天桥、地道通向各站台宜设双向出、入口，其宽度：大型客运站不应小于４ｍ，客运站不应小于３．５ｍ；其他站双向出、入口宽度不应小于２．５ｍ，单向出、入口不应小于３ｍ。 行包、邮件地道通向各站台应设单向出、入口，其宽度不应小于４．５ｍ，当条件所限且出、入口处有交通指示保证时，其宽度不应小于３．５ｍ。

８．２．４ 客运站和其他客流量较大的车站，旅客站台应设置雨棚。地道的出、入口和位于多雨地区的天桥应设置雨棚。客运站应设置与站台等长的雨棚；其他站的雨棚长度可按２００～３００ｍ设置。雨棚的宽度应与站台的宽度一致，雨棚应与进、出站口相连接。

８．２．５ 旅客列车上水车站，应在相关的到发线旁设置客车给水栓。


8.3 客车整备所

８．３ 客车整备所

８．３．１ 客运站设有客车整备所和客运机务设备时，其相互配置应满足车站的通过能力，减少咽喉交叉干扰，缩短机车和客车车底的走行距离，并应结合地形、地质条件，通过方案比较确定。

１ 客车整备所可纵列配置于客运站到发列车较少一端的咽喉区外方靠站房一侧；在双线铁路上，当客、货列车对数较多，客车整备所宜配置在旅客列车到发较少一端的两正线间。

２ 当始发、终到旅客列车对数较少，货物列车不经由客运站或为充分利用既有设备，客运站与客车整备所也可横列配置。

３ 客运机务设备与客车整备所宜配置在同一象限内；当始发、终到旅客列车较多，为均衡车站两端咽喉能力或结合其他条件，客运机务设备与客车整备所可分别设置在客运站的两端。

８．３．２ 客车整备所的作业方式可采用定位作业或移位作业。当采用定位作业时，客车整备所应按横列布置（图８．３．２-１）。当采用移位作业时，客车整备所宜按纵列布置（图８．３．２-２）。

８．３．３ 当客运站与客车整备所纵列配置时，站、所间联络线数量应根据出入所车底列数、出入段机车次数、整备所布置形式、调车工作量和站、所间距离等因素确定。站、所间联络线应设１条，当能力不足时可设２条。当客运站与客车整备所纵列配置时，站、所间联络线宜满足整列车底调动和设置洗车机所需的长度。当洗车机设于客车整备所的客运整备场与车辆技术整备场之间时，站、所间联络线长度可适当缩短。

８．３．４ 当客运站与客车整备所横列配置时，应设牵出线１条。当客运站与客车整备所纵列配置时，可利用站、所间联络线或客运整备场线路作牵出线；当出入所车底列数很多且站、所间联络线能力不足时，应设牵出线１～２条。牵出线的有效长度不应小于旅客列车到发线有效长度。


9 货运站、货场和货运设备

９ 货运站、货场和货运设备

９．１ 货运站和货场

９．１．１ 货运站和货场布置形式应根据作业量、货物品类、作业性质和当地条件等通过全面比较选定。货场布置应力求紧凑，充分利用场地，并根据远期作业量留有发展的可能。设计时可按下列规定布置：

１ 货运站可设计为通过式或尽端式，车场与货场可采用横列或纵列配置。

２ 大、中型货场宜设计为尽端式，其线路可采用平行布置或部分平行布置。

３ 中间站货场可设计为贯通式或混合式线路。

９．１．２ 货运站到发线数量应根据行车量、列车性质和技术作业过程等因素确定。 货运站到发线有效长度可根据小运转列车长度加３０ｍ的附加制动距离确定，但位于干线上或向干线开行始发、终到列车的货运站应满足衔接区段线路规定的到发线有效长度。

９．１．３ 货运站调车线数量应根据装卸地点数、作业车数和调车作业方法等因素确定。 调车线的有效长度应满足车列取送时最大长度的需要，但最短不宜小于２００ｍ。

９．１．４ 货运站和货场的牵出线应根据行车量、调车作业繁忙程度和有无专用调车机车等条件设置。当行车量和调车作业量较小或可利用其他线路进行调车作业时，也可缓设或不设牵出线。牵出线的有效长度应按列车或车组的长度确定。在困难条件下，货运站牵出线的有效长度不宜小于列车长度的一半。货场牵出线的有效长度不宜小于２００ｍ。

９．１．５ 货场应根据作业量、货物品类和作业性质设计为综合性货场或专业性货场。

综合性货场根据货物品类、作业量、作业性质和货物管理的需要，可划分为包装成件货区、集装箱货区、长大笨重货区、散堆装货区和粗杂货区等。在大型货场内，可按货物的到达、发送和中转划分作业区。办理水运、铁路联运业务的货场，水运货区和铁路货区应分开布置。

专业性货场包括整车货场、零担货场、危险货物货场、散堆装货物货场、液体货物货场和集装箱货场等。

９．１．６ 综合性货场各货区的相互位置应根据货物品类等情况按下列要求布置：

１ 包装成件货区应离开散堆装货区布置，并宜在两货区间布置长大笨重货区和粗杂货区。

２ 集装箱货区宜布置在包装成件货区与长大笨重货区或粗杂货区之间。

３ 散堆装货区宜布置在货场主导风向下方。

４ 各货区的位置应符合国家消防、环保和卫生的有关规定。

９．１．７ 新建及改建铁路应优先发展集装箱货场，不宜修建专业性零担货场。


9.2 货运设备

９．２ 货运设备

９．２．１ 货运站和货场应根据货物品类、作业量和作业性质，结合生产需要和当地条件，设置铁路线路、仓库、货棚、站台、堆货场地、道路、围墙、大门、装卸机械、检斤、量载、装卸机械修理、蓬布修理和生产用房等设备。

９．２．２ 货物仓库、货棚和站台宜采用矩形布置，在多雨、雪地区且作业量较大的仓库或货棚可采用跨线布置。站台与货物装卸线宜采用一台一线的布置形式。货运量较大，到、发运量大致平衡，可采用两台夹一线的布置形式。办理大量零担中转和到发作业，可采用三台夹两线的布置形式。

９．２．３ 货物仓库或货棚应在靠铁路一侧和靠场地一侧设置雨棚。

９．２．４ 办理大量零担中转作业的站台，其长度和宽度应根据作业量、取送车长度、货物中转范围、装卸作业过程和采用的装卸机械类型确定。站台长度不宜大于２８０ｍ。站台宽度根据具体情况可采用１８ｍ、２８ｍ、３４ｍ或４４ｍ。

９．２．５ 仓库外墙轴线至站台边缘的宽度：当使用叉车作业时，铁路一侧宜采用４ｍ；场地一侧宜采用３．５ｍ，但作业量大的零担仓库采用４ｍ。当使用人力作业时，铁路一侧可采用３．５ｍ，场地一侧可采用２．５ｍ。

９．２．６ 当有需自行开动的机动车辆装卸时，应设置尽端式站台。尽端式站台可与平行线路的站台联合设置，也可单独设置。

９．２．７ 普通货物站台边缘顶面，靠铁路一侧应高出轨面１．１ｍ，靠场地一侧宜高出地面１．１～１．３ｍ。

９．２．８ 有大量散堆装货物装卸的货场可设置装卸机械，也可根据货场发展情况和结合地形条件设置高出轨面１．１ｍ以上的高站台或滑坡仓、跨线漏斗仓等装车设备和栈桥式或路堤式卸车线。路堤式卸车线路基面的高度，宜采用１．５～２．５ｍ，路基面的宽度宜采用３．２～３．６ｍ。

９．２．９ 货物装卸线的装卸有效长度和货物存放库或场的长度，应根据货运量、各类货物车辆平均净载重、单位面积堆货量、货物占用货位时间、每天取送车次数、货位排数和每排货位宽度等确定。常用的货物仓库可根据需要选用９ｍ、１２ｍ、１５ｍ、１８ｍ或１８ｍ以上的跨度。 各类货物的货车平均净载重、单位面积堆货量、货位宽度和占用货位时间，可按表９．２．９选用。

９．２．１０ 当货场距车站较远，取送车次数较多时，通过技术经济比较，在货场进口附近可设置存车线。

９．２．１１ 集装箱、长大笨重货物和散堆装货物装卸线的线间距，应根据装卸机械类型、货位布置、道路和相邻线路的作业性质等确定。 中间站货物线与到发线的线间距，线间无装卸作业时不应小于６．５ｍ，改建车站，在困难条件下不宜小于５ｍ；线间有装卸作业时不应小于１５ｍ。

９．２．１２ 货场内两站台间布置道路和停车场地，其宽度不宜小于２０ｍ。站台与围墙间布置道路和停车场地，其宽度不宜小于１８ｍ。货场道路应根据搬运车辆和装卸机械类型，作业繁忙程度和作业要求等布置为单车道、双车道或三车道。货场根据装卸量可设１～３个大门，并应与城市道路有方便的联系。

９．２．１３ 货场内的道路、货物站台、各货区的货位和搬运车辆停留场地，应根据货物品类和搬运工具等情况采用不同标准的硬面处理。

９．２．１４ 发送大量易腐货物的车站应设置始发加冰所，其位置宜设在装车地点附近。通过大量加冰保温车的编组站应设置中途加冰所，其位置应靠近保温车的主要车流方向并保证取送车方便。加冰所应设置制冰、贮冰和加冰设备。加冰站台或加冰线的长度应根据加冰作业车数及加冰作业方式确定。根据机械冷藏列车的运行经路和作业需要，在适当地点应设置机械冷藏车车辆段和中途加油点。

９．２．１５ 办理大量危险货物、牲畜、畜产品、水产品和鲜货的卸车站或在排空货车较多的车站，可根据需要设置洗刷消毒所，其规模和设备应根据洗刷消毒车辆的作业量和性质确定。洗刷消毒所的设置地点应远离其他铁路设备及居民区。洗刷消毒所应设置处理污水、废渣设备，排出的污水、废渣的处理应符合国家现行的有关标准的规定。

９．２．１６ 办理大量牲畜装卸的车站应设置牲畜站台、牲畜圈、饮水处和其他辅助设备。 当有运输牲畜需要时，在区段站、编组站或在距离１００～２００ｋｍ的车站应设置供牲畜饮水的给水栓。

９．２．１７ 在危险货物比较集中的城市，应设置专业性危险货物货场。如危险货物较少，也可在综合性货场内设置危险货物专用仓库或货区。 专业性危险货物货场和爆炸品仓库的设置地点及危险货物运输设备的布置，应符合国家现行的防火、防爆、防毒、卫生和环保等有关规定。


10 工业站、港湾站

１０ 工业站、港湾站

１０．１ 一般规定

１０．１．１ 有大量装卸作业的工矿企业、工业区或港口，根据需要可设置主要为其服务的铁路工业站或港湾站。

１０．１．２ 服务于同一企业或工业区的工业站数目，应根据企业的性质、生产规模、生产流程、企业或工业区的布局、原材料来源、产品流向和企业或工业区所在位置与国家铁路的相互关系等因素确定。

１０．１．３ 工业站、港湾站位置可按下列要求选择：

１ 根据企业或港口所在位置及其总布置、经铁路的运量和交接方式，设在国家铁路上或靠近企业、港口处，其与国家铁路接轨应保证主要车流方向运行顺直。

２ 工业站或港湾站对各作业区、分区车场和装卸点取送车有方便的条件。

３ 与城市规划密切配合，兼顾地方客货运输，并满足环境保护、消防和卫生等要求，有利于和其他运输方式的衔接、配合和办理联运。

１０．１．４ 工业站、港湾站的规模，应根据企业或港口经铁路的运量、运输性质、作业量、管理和交接方式以及该站在路网上的作用确定。设计时应按企业或港口规划作出相应的总布置，并按分期建设的原则确定近期工程。

１０．１．５ 铁路专用线运输的管理和交接方式、交接地点，应根据具体情况经技术经济比较与企业或港口协商确定。


10.2 工业站、港湾站的图型

１０．２ 工业站、港湾站的图型

１０．２．１ 采用车辆交接，当工业站、港湾站担当的路网中转作业量小、距企业站、港口站较近且地形条件适合时，工业站与企业站或港湾站与港口站宜采用联设，否则，宜采用分设。

１０．２．２ 工业站、港湾站的图型应根据交接方式、作业量、作业性质、该站在路网上所担当的作业分工和货物装卸地点等因素确定。设计时可按下列规定采用：

１ 当采用货物交接时，宜采用横列式图型（图１０．２．２-１）。

２ 当采用车辆交接双方车站分设时，宜采用横列式图型（图１０．２．２-２）。如作业量大，可采用其他合理图型。

３ 当采用车辆交接双方车站联设时，双方车场均可采用横列式图型（图１０．２．２-３）或纵列式图型图（１０．２．２-４）。如作业量大可采用双方车站联设的双向混合式图型（图１０．２．２-５）或其他合理图型。

４ 当在工业站、港湾站内设置专为企业或港口大宗货物使用的装卸设备时，车站图型应结合作业方式和地形条件确定。


10.3 要设备的配置

１０．３ 主要设备的配置

１０．３．１ 采用车辆交接，当工业站、港湾站设有交接场并与对方车站分设时，若为横列式布置，交接场宜设在调车场外侧或一端；若为其他布置形式，交接场宜设在调车场一侧。当工业站、港湾站与对方车站联设横列布置时，可在双方车场间设置交接场。

１０．３．２ 交接作业地点应根据所采用的交接及铁路专用线管理方式和车站布置形式分别确定。

１ 采用货物交接方式，出入企业或港口的货物交接作业可在企业或港内的装卸线上办理。当企业或港口在工业站、港湾站上设有机械化装卸设备时，装车货物宜在装车线办理交接；卸车货物宜在卸车设备前的车场或卸车线办理交接。

２ 采用车辆交接方式，双方车站分设，一般在工业站、港湾站设交接场办理交接；当双方车站间铁路专用线运输由铁路管理时，在工业站、港湾站不设交接场，宜在企业站或港口站到发场办理交接。

３ 采用车辆交接，双方车站联设，交接地点宜按下列情况确定：
１）采用横列或纵列布置时，宜在交接场交接；当不设交接场时，宜在企业或港口到发场交接。
２）采用双向混合式布置时，可不设交接场，而在各自的到达场向对方交接；有条件时，也可在对方到达场交接。

１０．３．３ 铁路专用线在工业站或港湾站接轨，应避免与国家铁路行车和车站作业相互干扰，其接轨地点应设在工业站、港湾站国家铁路大量车流出入的另一端，为企业或港口车辆取送和成组直达运输创造方便条件，有多条铁路专用线接轨，应有统一规划，并尽量集中合并引入工业站或港湾站车场同侧。具体接轨地点宜按下列原则确定：

１ 当采用货物交接时，有整列到发者宜与到发场接轨；有大量解编作业者宜与调车场或编发场接轨；运量较小者可在调车线、次要牵出线或其他站线接轨。

２ 当采用车辆交接时，应符合下列规定：
１）双方车站分设的横列式工业站或港湾站上，当设有交接场时，应在交接场接轨，并有与各车场连通的条件；当双方车站间铁路专用线运输由铁路管理时，宜在调车场接轨；有整列到发者宜在到发场接轨。
２）双方车站联设的横列式工业站或港湾站，应在企业站或港口站的到发场和交接场接轨，并有与各车场连通的条件。在双方车站组合成双向混合式布置时，入企业或港口者在企业站或港口站的编发场接轨。出企业或港口者，当交接地点在各自到达场，与企业站或港口站的到达场接轨；当交接地点在对方到达场时，则与铁路到达场接轨。


10.4 站线数量和有效长度

１０．４ 站线数量和有效长度

１０．４．１ 工业站、港湾站的到发线数量，应根据国家铁路列车对数、企业和港口小运转列车（车组）到发或取送车次数和路厂（矿、港）统一技术作业过程确定。 到发线有效长度应与衔接的国家铁路的车站到发线有效长度一致。对于只接发（取送）小运转列车（车组）的到发线有效长度，可根据实际需要确定。

１０．４．２ 工业站、港湾站集结发往路网车流的调车线数量和有效长度，应根据列车编组计划规定的组号，每一组号每昼夜的车流量和车流性质确定。

１０．４．３ 工业站、港湾站集结发往企业或港口车流的调车线数量和有效长度可按下列要求确定：

１ 采用货物交接方式，宜按企业或港口各作业站（分区车场）或装卸点数量，向各作业站（分区车场）或装卸点每昼夜发送车数和路厂（矿、港）统一技术作业过程确定。

２ 采用车辆交接方式，当工业站与企业站或港湾站与港口站分设且交接场不设在工业站或港湾站时，调车线数量宜按在调车线集结发送企业或港口的车流量和路厂（矿、港）统一技术作业过程确定。当交接场设在工业站或港湾站且布置在铁路调车场一侧时，对解体后送入企业或港口的车，宜直接溜（送）入交接场，可不设集结发往企业或港口车流的调车线。

３ 在有备用车的工业站和港湾站上，应按备用车数量适当设置备用车停留线。

４ 调车线有效长度应根据发往企业或港口小运转列车（车组）长度和附加长度确定。

１０．４．４ 交接线的数量和有效长度可按下列要求确定： 当工业站与企业站或港湾站与港口站分设且交接场设在工业站或港湾站时，交接线数量应按每昼夜交接车数量，向交接场取送车次数和办理车辆交接作业时间确定。

交接线的有效长度应与工业站或港湾站的到发线有效长度一致。当发往企业或港口小运转列车（车组）长度与发往国家铁路列车长度相差较大时，部分交接线的有效长度可适当减短，但不应短于企业站或港口站的到发线有效长度。


11 枢纽

１１ 枢纽

１１．１ 一般规定

１１．１．１ 枢纽设计必须从全局出发，综合分析枢纽在路网中的作用，各引入线路的技术特征，客货运量的性质和流向，既有设备状况和当地地形、地质条件，并应配合城市规划和其他交通运输系统等全面地进行方案比选。

１１．１．２ 枢纽建设应根据枢纽总布置图分期实施，根据远景发展需要预留用地。近期工程应做到布局合理、规模适当、运营方便、工程节省和经济效益显著，并减少扩建过程中的废弃工程和施工对运营的干扰。

１１．１．３ 枢纽内车站和主要设备应根据各站的合理分工和作业需要进行配置。枢纽总布置图设计结合当地条件可按下列要求办理：

１ 当引入线路少，客、货运量不大和城市规模较小时，可设计为客、货共用的一站枢纽。

２ 当引入线路汇合于三处时，可根据各方向间的客、货运交流量，在汇合处分别设置客、货共用车站和其他车站或线路所形成三角形枢纽。

３ 当有大量通过车流的新线与既有线交叉时，可在新线上修建必要的车站和连接既有线的疏解线路，使新线直接跨越既有线形成十字形枢纽。

４ 当引入线路较多，客、货运量较大，结合城市规划和当地条件需要设置两个及以上专业站时，可设计为主要客运站和编组站成顺列或并列布置的枢纽。

对顺列式枢纽，除应处理好两端引入线路外，并应注意加强中部繁忙地段的通过能力，必要时可设置迂回线。

当城市被江河分割成区时，枢纽的主要客、货运设备应设在引入线汇合处的主要城区一侧，必要时可在各区分别设置客、货运设备。

５ 衔接线路方向多的大城市枢纽，可结合为城市和工业区服务的线路、联络线和车站的分布，研究修建环形或半环形线路的可能性。改建环形布置的特大城市枢纽，必要时可设置直径线。新建的环线位置，宜设在市区范围以外，并为各引入方向提供灵活便捷的通路。 具有环线（包括带直径线的环线）或半环线的枢纽，编组站宜设在接入环线的引线上。

６ 位于港埠、矿区或路网终端的尽端式枢纽，编组站宜设在出入口处，并方便各地区之间的车辆交流。

７ 当按一种类型枢纽布置不能满足运营需要时，可设计成与枢纽作业量和作业性质相适应的由几种类型枢纽组合而成的组合式枢纽。

１１．１．４ 引入枢纽的新线不宜过多地直接接轨于编组站，一般情况下可在枢纽前方站或在枢纽内适当车站上接轨。

１１．１．５ 枢纽内具有一定规模的新建铁路专用线群应结合枢纽布置、工业区分布和城市建设等统一规划，合理选择接轨站。

１１．１．６ 枢纽内与服务城市无直接关系的编组站、机车车辆修理基地和材料厂等设施，宜设在市区以外。与本站作业无直接关系的铁路厂、段应设在车站发展用地范围以外。


11.2 主要设备的配置

１１．２ 主要设备的配置

（Ⅰ）编组站

１１．２．１ 枢纽内编组站的数目和配置，应根据车流量、车流性质及方向、引入线路情况和路网中编组站的分工，结合当地条件全面比选确定。 枢纽内编组站的集中或分散设置，应符合枢纽车流的集散规律。 新建枢纽、车流量不大和范围小的枢纽或以路网中转车流为主的枢纽，宜设置一个编组站。 符合下列条件之一者，枢纽内可设置两个及以上编组站：

１ 有大量的路网中转改编车流，又有大量在工业区和港埠区集中到发的地方车流。

２ 引入线路汇合在两处及以上，相距较远，汇合处又有一定数量的折角车流和地方车流，且改编作业分散办理有利。

３ 枢纽范围大，引入线路多，工业企业布局分散和地方运量大。 枢纽内有大量装卸车作业的车站，应根据组织直达运输的需要适当加强其设备。

１１．２．２ 当枢纽内设置两个及以上编组站时，每一编组站的作业量及作业性质应根据路网中编组站的分工、车流性质、枢纽总布置图和机车交路等因素，结合下列情况，经技术经济比较确定：

１ 全部中转改编作业集中在一个主要编组站上办理，与枢纽内其他编组站衔接线路的折角车流的改编作业分别由各该编组站办理。

２ 编组站按运行方向分工，担任与编组站衔接各线路进入枢纽车流的改编作业；个别情况下，担任向衔接各线路发出车流的部分改编作业。

３ 编组站按衔接的线路分工，担任与编组站衔接各线路进出枢纽车流的改编作业。

４ 编组站综合分工，一般按衔接线路或运行方向分工，同时将大部分中转改编车流集中在主要编组站作业。

１１．２．３ 新建编组站的位置应按以下要求选定：

１ 宜设在城市规划的市区以外。

２ 应设在线路汇合处主要车流方向的线路上。

３ 远近结合，满足各设计年度内引入线路作业的需要，并留有发展余地。

４ 主要为中转改编作业服务的编组站，其位置应保证主要线路的车流以最短径路通过枢纽。兼顾中转与地方车流作业的编组站，其位置应考虑中转车流的顺直和折角车流的方便，并尽量缩短与所服务地区的小运转列车的走行距离。为地方车流改编作业服务的编组站，应设于线路交汇处，并应靠近主要工业区或港埠区。

１１．２．４ 通过列车的作业宜在编组站办理。如有大量通过列车不需进入编组站作业时，可单独设置车站，其位置宜靠近编组站以共用其机务设备。

（Ⅱ）客运站和客车整备所

１１．２．５ 枢纽内客运站的数目、分工和配置，应从方便旅客运输出发，根据客运量、客流性质、既有设备情况、运营要求、城市规划和当地交通运输条件等因素比选确定。 一般情况下，枢纽内可设置一个为各衔接方向共用的客运站。 在城市交通方便又能吸引一定客流的中间站上，可根据需要加强其客运设备。 客运量大的特大城市枢纽，可设计两个及以上的客运站。

１１．２．６ 枢纽内有两个及以上客运站时，宜按以下方式分工：

１分别办理其中几条衔接线路的始发、终到旅客列车，有条件时尚宜相互办理通过本客运站的旅客列车。

２当市郊客流大时，可按分别办理长短途和市郊旅客列车分工。

３有适当根据时，也可按分别办理始发、终到和通过旅客列车分工或按分别办理始发、终到旅客快车和普通客车分工。

１１．２．７ 客运站宜设在市区范围内。位于中、小城市枢纽内的客运站，也可设在靠近市区的合适地点。如设置几个客运站，应避免集中在城市的一隅。客运站间和客运站与城市中心区及市区主要干道间应有便利的交通联系，并应考虑为发展旅客综合运输创造条件。

１１．２．８ 位于特大城市和城市布局分散的大城市的枢纽，应根据所承担的市郊旅客运输任务，加强有关市郊旅客运输的设备。在枢纽内靠近大的工业区、居民点和市内交通主要换乘点的正线上，可设置旅客乘降所。

１１．２．９ 办理始发、终到旅客列车较多的客运站应设置客车整备所，其位置宜设在客运站附近。

（Ⅲ）货运站和货场

１１．２．１０ 枢纽内货运站和货场的数目、分工和配置，应在方便货物运输和相对集中的原则下，根据货运量、货物品类、作业性质、运营要求、既有设备情况、城市规划和当地交通运输条件等因素比选确定。 一般情况下，位于中、小城市的枢纽，可设置１～２个货场；当城市分散或枢纽范围较大，根据需要可设置几个货运站和货场，对枢纽周边的居民集中点、工业区和卫星城市附近的车站上，必要时也可设置货场。

１１．２．１１ 货场宜设计为综合性的。位于大城市的枢纽根据需要尚可设置专门办理大宗货物、集装箱和危险品等的专业性货场。

１１．２．１２ 货运站宜设在环线、迂回线或联络线上，必要时也可设在由编组站、中间站引出的线路上或中间站上。 货场在城市中的位置可按下列原则设置：

１ 新建的综合性货场宜设在市区边缘或市郊。

２ 大宗货物专业性货场宜设在市郊并靠近所服务的工业区和加工厂。

３ 以零担到发为主的货场宜设在市区范围内，仅办理大量零担货物中转的货场宜设在编组站附近。

４ 为转运物资服务的货场应设在市郊便于转运的地方。

５ 危险品专业性货场设在市郊和城市主导风向的下方。

（Ⅳ）机务设备和车辆设备

１１．２．１３ 枢纽内机务设备应根据各衔接方向的机车交路及机务工作的技术作业过程需要设置，力求枢纽内列车的停站时间和机车的走行距离最短。客、货机车的检修和整备设备可按以下要求配置：

１ 中、小枢纽内客、货机车的检修设备应设于一处。大枢纽内如机车检修任务繁重，可分别设置客、货运机车的检修设备。

２ 编组站和办理旅客列车对数较多的客运站均应设置机务整备设备。当客车对数不多且条件适合时，可在客运站和编组站之间设置客、货共用的机务整备设备，并设置专用的机车走行线。

１１．２．１４ 枢纽内车辆设备的配置应根据客、货车保有量及扣车条件等因素确定。货车车辆段应设在枢纽内有车辆解编作业，空车集结并便于扣车的编组站、工业站或港湾站所在地。客车车辆段应设在始发、终到旅客列车和配属客车较多的客运站上，并宜与客车整备所合设一处。


11.3 进出站线路布置和疏解

１１．３ 进出站线路布置和疏解

１１．３．１ 进出站线路布置应符合下列要求：

１ 旅客列车由引入线路接到客运站，其中主要方向的旅客列车通过枢纽不变更运行方向。

２ 货物列车由引入线路接到编组站，主要车流方向有通过枢纽的顺直通路。

３ 各引入线路间和枢纽内各有关车站间应有满足运营要求的通路。

１１．３．２ 进出站线路疏解，应根据行车量的大小、行车安全条件、列车按不同方向和不同种类分别运行的要求和当地条件，设计为立体疏解或平面疏解。 进出站线路疏解还应按线路平、纵断面的技术条件，配合城市规划，结合地形、地质等条件进行设计。 新建枢纽和引入线路不多且为单线汇合的枢纽，其进出站线路可按站内平面疏解设计。

１１．３．３ 枢纽进出站线路疏解宜按行车方向别疏解设计（图１１．３．３-１）。

当有下列情况时，也可按其他疏解方式设计：

１ 线路间列车交流量不大，单线铁路与双线铁路或两条单线铁路汇合的客、货共用站，其进出站线路可按线路别疏解设计（图１１．３．３-２），但应预留有改建为方向别疏解的可能。

２ 仅在枢纽内某些区间或进出站线路有必要为某种列车设专用正线的情况下，方可按列车种类别疏解设计（图１１．３．３-３）。 当有两条及以上线路按列车种类别疏解设计时，其专用正线仍宜按方向别布置，对近期工程部分专用正线为单线引入并保留某些平面交叉时，该部分引入线可按线路别布置。

１１．３．４ 选择疏解布置应根据枢纽总布置图、行车方向、列车运行条件、车站布置和减少站内交叉等因素，经技术经济比较确定。

１１．３．５ 按立体疏解设计的进出站线路，应预留新线引入和增建正线及联络线的位置，确定跨线桥的分期工程。被进出站线路分隔的地区，应设置农田排灌与交通所需要的桥涵。

１１．３．６ 按站内平面疏解设计的进出站线路应满足下列要求：

１进路布置灵活，进路交叉能分散在两端咽喉区。

２进站信号机前有停车起动条件。

３站内有适当线路兼作列车待避用。

４设置先进的信号、联锁设备。


11.4 迂回线和联络线

１１．４ 迂回线和联络线

１１．４．１ 在枢纽布局中可根据需要设置迂回线和联络线：

１ 在枢纽外围修建通过货物列车绕越城市的迂回线。

２ 在枢纽内修建绕越某些车站的迂回线。

３ 在枢纽内修建使货物列车绕越市区的迂回线。

４ 消除折角车流多余走行的联络线。

必要时迂回线和联络线可通行旅客列车。

１１．４．２ 设计迂回线应充分研究相邻编组站的车流组织和机车交路的要求，妥善处理迂回线引入接轨点的交叉疏解。迂回线的限制坡度和所设车站的到发线有效长度等应与衔接线路的标准相配合。迂回线分界点的分布应满足要求的通过能力。

１１．４．３ 设计迂回线宜共用衔接线路的机务设备，必要时也可在迂回线的接轨站或前方站设置机务整备、列车检查和乘务组换班等设备。

１１．４．４ 联络线的技术标准应根据其所担负的任务、性质、行车量和地形、地质等条件确定。枢纽内引入线路间通行折角列车的联络线，其长度和平、纵断面应保证列车在联络线有停车起动的条件。


12 站线轨道

１２ 站线轨道

１２．１ 轨道类型

１２．１．１ 站线轨道类型应根据站线的用途按表１２．１．１选用。


12.2 钢轨及配件

１２．２ 钢轨及配件

１２．２．１ 新建和改建铁路站线的同一条线路应铺设同类型的钢轨。在困难条件下，除使用铁鞋制动的调车线外，其余站线可铺设两种不同类型的钢轨，并宜采用异型钢轨连接。

１２．２．２ 到发线宜采用２５ｍ标准长度的钢轨，其余站线可采用１２．５ｍ标准长度的钢轨。

１２．２．３ 钢轨接头螺栓采用８．８级高强度接头螺栓，螺母采用１０级高强度螺母，垫圈采用单层弹簧垫圈。

１２．２．４ 道口范围内不应有普通钢轨接头，如不可避免时，应将其焊接或冻结。


12.3 轨枕及扣件

１２．３ 轨枕及扣件

１２．３．１ 新建和改建铁路应根据不同轨道类型和线路条件选用不同类型的混凝土枕，但在下列地段不宜铺设：

１ 半径为３００ｍ以下的曲线。

２ 明桥面桥的桥台挡碴墙范围内及两端各１５根轨枕（有护轨时应延至梭头外不少于５根轨枕）。

３ 脱轨器及铁鞋制动地段。

４ 铺设木岔枕的道岔前后两端各１５根轨枕（后端包括辙叉跟端以后的岔枕）。

５ 铺设木枕的两相邻地段间的长度小于５０ｍ的地段。

１２．３．２ 在路基坚实、稳定、排水良好的大型客运站内，曲线半径不小于３００ｍ的地段，可铺设混凝上宽枕。混凝土宽枕铺设根数为１７６０根/ｋｍ。

１２．３．３ 不同类型轨枕不应混铺。当成段铺设的不同类型轨枕的连接处遇有钢轨接头时，应延伸不小于５根同类型轨枕。

１２．３．４ 在木枕与混凝土宽枕、整体道床及其他新型轨下基础之间，宜用混凝土枕过渡（含道床过渡），其长度不宜小于１０ｍ，在困难条件下，其他站线和次要站线可适当缩短。

１２．３．５ 混凝土轨枕扣件，应按下列规定选用：站线应采用７０型扣板式扣件；采用５０ｋｇ/ｍ钢轨的到发线也可采用弹条Ⅰ型扣件；站线半径为４５０ｍ及以下的曲线，包括两端缓和曲线地段，当采用７０型扣板式扣件时，在钢轨外侧应采用加宽铁座。木枕地段的站线应采用普通道钉加铁垫板的扣件，采用５０ｋｇ/ｍ钢轨的到发线也可采用分开式扣件。到发线铺设混凝上宽枕、整体道床及其他新型轨下基础轨道可选用调高量较大的弹性扣件；其余站线采用刚性扣件。

１２．３．６ 混凝土枕轨道的轨下橡胶垫板型号宜按表１２．３．６的规定选用。


12.4 道床

１２．４道床

１２．４．１ 非渗水土路基的到发线、驼峰溜放部分线路应采用双层道碴，在少雨地区，可采用单层道碴；其余站线宜采用单层道碴。岩石、渗水土路基线路应采用单层道碴。

１２．４．２ 站线的道碴道床应分别按单线设计，对下列线路间及其外侧，应采用渗水材料填平至轨枕底下３ｃｍ：

１ 经常有调车和列检等作业的调车线、推送线、牵出线、到发线和客车整备线。

２ 扳道或调车作业繁忙的咽喉区。

１２．４．３ 站场内由于作业、排水或其他需要的专用线路可铺设整体道床或其他新型轨下基础，并应根据地质条件进行设计。

１２．４．４ 道碴及底碴材料的选用应符合国家现行标准的规定。到发线及设有轨道电路的其他线路应采用碎石道碴；其余线路宜采用碎石道碴，当材料供应困难时，可采用筛选卵石或其他道碴材料。站线应采用二级碎石道碴。

１２．４．５ 道岔的道碴道床厚度、肩宽、边坡应与连接的主要线路一致。

１２．４．６ 混凝土枕地段的道碴道床顶面应与轨枕中部顶面平齐，其他轨枕地段应低于轨枕顶面３ｃｍ。

１２．４．７ 道碴道床顶面宽度应符合下列规定：１站线道碴道床顶面宽度均为２．９ｍ，曲线外侧不加宽。推送线经常有摘钩作业一侧的道碴道床肩宽为２．０ｍ，另一侧为１．５ｍ。调车线、区段站及以上大站的牵出线和有列检作业的到发线、客车整备线的线路外侧的道碴道床肩宽为１．５ｍ。２混凝土宽枕道碴道床顶面宽度，一般线路为２．９ｍ。

１２．４．８ 站线道碴道床边坡坡度为１∶１．５。

１２．４．９ 混凝土宽枕轨道的道碴道床应由碎石道床和面碴带组成，其材质应符合国家现行标准《铁路碎石道碴》ＴＢ/Ｔ２１４０中不低于一级道碴的标准。面碴带宽９５ｃｍ，厚５ｃｍ，枕端道碴埋深应为８ｃｍ。粒径级配应符合表１２．４．９的规定。


12.5 道岔

１２．５ 道岔

１２．５．１ 正线上的道岔，其轨型应与正线轨型一致。站线上的道岔，其轨型不应低于各该线路的轨型，当其高于该线路轨型时，则应在道岔前后各铺长度不小于６．２５ｍ与道岔同类型的钢轨或异型轨，在困难条件下不应小于４．５ｍ，并不应连续插入两根及以上短轨。 跨区间无缝线路上的道岔应采用无缝的单开道岔。

１２．５．２ 道岔号数的选择应符合下列规定：

１ 用于列车侧向通过速度超过５０ｋｍ/ｈ，但不大于７５ｋｍ/ｈ的单开道岔应采用１８号。

２ 用于列车侧向通过速度不超过５０ｋｍ/ｈ（ＡＴ尖轨）的单开道岔应采用１２号。

３ 用于侧向接发旅客列车的单开道岔，不应小于１２号。在特别困难条件下，非正线上用于接发旅客列车的道岔，可采用９号对称道岔。

４ 位于正线上的单开道岔，在列车直向通过速度为１００ｋｍ/ｈ以下的路段内，除侧向接发正规列车的会让站、越行站、中间站的到发线及其他线路均不应小于１２号外，其他车站及线路均可采用９号；在列车直向通过速度为１００ｋｍ/ｈ及以上的路段内，均不应小于１２号，改建车站在特别困难条件下，区段站及以上大站可采用９号道岔。

５ 正线上不宜采用交分道岔，在困难条件下，需要采用时，不应小于１２号并应满足该路段旅客列车设计行车速度的要求。

６ 用于其他线路的单开道岔或交分道岔不应小于９号。

７ 驼峰溜放部分应采用６号对称道岔和７号对称三开道岔；改建困难时，可保留６．５号对称道岔。必要时到达场出口、调车场尾部、货场及段管线等站线上，也可采用６号对称道岔。

１２．５．３ 相邻道岔间插入的钢轨长度不应小于表１２．５．３-１及表１２．５．３-２的规定。


12.6 轨道附属设备和常备材料

１２．６ 轨道附属设备和常备材料

１２．６．１ 曲线地段的轨距杆或轨撑的设置应符合下列规定：

１ 铺设木枕时，站线曲线半径为４５０ｍ及以下采用普通道钉按表１２．６．１设置轨距杆或轨撑；采用分开式扣件按表１２．６．１设置轨距杆。

２ 铺设混凝土枕时，可不设置轨距杆或轨撑。

３ 装设轨道电路的线路应设置绝缘轨距杆。

４ 调车场的木枕线路外侧安装减速顶时应设置轨距杆，连挂区每１２．５ｍ钢轨不少于３根；顶群部位不少于５根，并设置不少于４对的轨撑。

１２．６．２ 轨道防爬设备的设置应符合下列规定：

１ 木枕轨道：应符合表１２．６．２-１的规定。

２ 混凝土枕轨道：采用弹性扣件时，可不设置防爬设备，采用非弹性扣件时，在制动地段、行使正规列车的站线和设置立交的机车走行线等坡度大于６‰地段，以及有正规列车通过的道岔、绝缘接头、桥梁（明桥面）前后各７５ｍ地段，应符合表１２．６．２-２的规定。

１２．６．３ 护轨设置应符合下列规定：

１ 下列地段应在基本轨内侧铺设护轨：
1）跨越铁路、重要公路、城市交通要道的立交桥上；
２）轨道中心至立交桥的支柱距离小于３．０ｍ的线路上；
３）单侧布顶顶群线路无防脱线功能时，另一侧应设护轨；
４）墙顶高出地面６ｍ，墙趾下为悬崖陡坎或地面横坡大于１∶０．７５的山坡，且连续长度大于２０ｍ的路肩挡土墙及其两端各５ｍ范围内，应设单侧护轨。

２ 护轨顶面不应高于基本轨顶面５ｍｍ，也不应低于基本轨顶面２５ｍｍ。

１２．６．４ 站场线路应根据需要设以下标志：

１ 线路标志，包括公里标、半公里标、曲线标、圆曲线和缓和曲线的始终点标、桥梁标、坡度标、用地界标、驼峰水平标桩等。

２ 信号标志，包括警冲标、站界标、预告标、引导员接车地点标、司机鸣笛标、减速地点标、补机终止推进标、机车停车位置标等。

１２．６．５ 线路标志（用地界标除外）、信号标志（警冲标除外）应设在距钢轨头部外侧不小于２ｍ处；不超过钢轨顶面的标志，可设在距钢轨头部外侧不应小于１．３５ｍ处。信号标志（警冲标除外），设在列车运行方向左侧。

１２．６．６ 站线轨道常备材料，应按表１２．６．６所列数量备存。

１２．６．７ 减速顶常备材料，应按减速顶安装顶数的１０％的数量备存。


本规范用词说明

本规范用词说明

１ 表示很严格，非这样做不可的用词 正面词采用“必须”，反面词采用“严禁”；

２ 表示严格，在正常情况均应这样做的用词 正面词采用“应”，反面词采用“不应”或“不得”；

３ 表示允许稍有选择，在条件许可时首先应这样做的用词 正面词采用“宜”，反面词采用“不宜”。 表示有选择，在一定条件下可以这样做的，采用“可”。


城市公共交通站、场、厂设计规范CJJ 15-87

中华人民共和国城乡建设环境保护部部标准

城市公共交通站、场、厂设计规范 CJJ 15—87

主编部门：武汉市公用事业研究所
批准部门：中华人民共和国城乡建设环境保护部
实行日期：1988年6月1日
关于发布部标准《城市公共交通站、场、厂设计规范》的通知

根据（83）城科字第224号文的要求，由武汉市公用事业研究所负责编制的《城市公共交通站、场、厂设计规范》，经我部审查，现批准为部标准，编号CJJ 15—87，自1988年6月1日起实施。在实施过程中如有问题和意见，请函告本标准管理单位武汉市公用事业研究所。

城乡建设环境保护部
1987年12月3日


第一章总则

第一章 总则

第1.0.1条 为使我国城市公共交通能适应城市建设和经济发展的需要，使其站、场、厂等主要设施能根据规定要求进行科学规划和合理设计，特制定本规范。
第1.0.2条 城市公共交通是城市规划的主要内容之一。城市公共交通站、场、厂的设计应结合城市规划合理布局，计划用地，做到保障城市公共交通畅通安全、使用方便、技术先进、经济合理。
第1.0.3条 本规范适用于我国城市公共汽车、无轨电车、轮渡和出租汽车新建、扩建和改建的站、场、厂。有轨电车、索道缆车的站、场、厂设计可参照执行。
第1.0.4条 城市公共交通站、场、厂设计，除执行本规范外，尚应符合我国现行的其它有关标准和规范的要求。


第二章车站和渡轮站

第二章 车站和渡轮站

第一节 城市公共电、汽车首末站

第2.1.1条 首末站的规模按该线路所配营运车辆总数来确定。一般配车总数（折算为标准车）大于50辆的为大型站；26～50辆的为中型站；等于或小于25辆的为小型站。
第2.1.2条 在城市总体规划中，城市道路网的建设与发展应根据城市公共交通的需要和规划，优先考虑首末站的设置，使其选择在紧靠客流集散点和道路客流主要方向的同侧。
第2.1.3条 首末站一般设置在周围有一定空地，道路使用面积较富裕而人口又比较集中的居住区、商业区或文体中心附近，使一般乘客都在以该站为中心的350m半径范围内，其最远的乘客应在700～800m半径范围内。在缺乏空地的地方，城市规划部门应根据此要求利用建筑物优先安排设站。
第2.1.4条 首末站宜设置在全市各主要客流集散点附近较开阔的地方。这些集散点一般都在几种公交线路的交叉点上。如火车站、码头、大型商场、分区中心、公园、体育馆、剧院等。在这种情况下，不宜一条线路单独设首末站，而宜设置几条线路共用的交通枢纽站。不应在平交路口附近设置首末站。
第2.1.5条 在设置无轨电车的首末站时，应同时考虑车辆转弯时的偏线距和架设触线网的可能性；车辆特别集中的首末站要尽量靠近整流站，充分考虑电力供应的可能性和合理性。
第2.1.6条 首末站在建站时必须保证在站内按最大铰接车辆的回转轨迹划定足够的回车道，道宽应不小于7m，在用地较困难的地方，城市规划和城市交通管理部门应安排利用就近街道回车。
第2.1.7条 首末站必须建停车坪。停车坪在不用作夜间停车的情况下，首站用地面积应不小于该线路营运车辆全部车位面积的60%。
停车坪内要有明显的车位标志、行驶方向标志及其它营运标志。
停车坪与回车道一起构成站内停车、行车、回车的整体。
第2.1.8条 首末站必须设有标志明显、严格分隔开的入口和出口，其使用宽度应不小于标准车宽的3～4倍。若站外道路的车行道宽度小于14m时，进出口宽度应增加20～25%。在出入口后退2m的通道中心线两侧各60°范围内能清楚地看到站内或站外的车辆和行人。
第2.1.9条 首末站非铰接车的出入口宽度应不小于7.5m。候车廊的建设规模，按廊宽3m规划。廊边应设置明显的站牌标志和发车显示装置，夜间廊内应有灯光照明。
候车廊的建筑式样、材料、颜色等各城市应根据本地的建筑特点统一设计建设，宜实用与外形美相结合。
第2.1.10条 首末站周围宜安排绿化用地（包括死角及发展预留用地），其面积宜不小于该站总用地的15%。
第2.1.11条 首末站的建设规模应根据每条营运线路所配营运车辆的数量确定。规划部门作城区的新建、改建、扩建规划时，应配套安排首末站的规划用地。对位于城市边缘或近郊的首末站宜结合用地条件适当放宽用地标准。
第2.1.12条 首末站的规划用地面积宜按每辆标准车用地90～100m2计算。若该线路所配营运车辆少于10辆或者所划用地属于不够方正或地貌高低错落等利用率不高的情况之一时，宜乘以1.5以上的用地系数。
首末站安排在建筑物内时，用房面积宜因地制宜。
首末站若用作夜间停车，其停车坪应按该线路营运车辆的全部车位面积计算。
第2.1.13条 为了确保首末站的建设规模，回车道（行车道）和候车廊的用地不包含在90～100m2的计算指标内，应按第2.1.6条、第2.1.9条要求另算后再加入站的用地面积中。
第2.1.14条 末站停车坪的大小按线路营运车辆车位面积的10%计算；末站生产、生活性建筑面积一般为首站建筑面积的12～15%。
若全线单程运行时间超过30min，则末站增加开水间、备餐间等建筑，全站建筑面积宜为首站的20%。
第2.1.15条 若首末站建加油设施，其用地应参照GBJ 67—84《汽车库设计防火规范》的有关要求另行核算后加入，并按其要求建设。
第2.1.16条 车队办公用地应按所辖线路配备的营运车辆总数单独进行计算（不含在首末站用地指标内），计算指标宜每辆标准车1m2。
第2.1.17条 枢纽站的建设必须统一规划设计，其总平面布置应确保车辆按路线分道有序行驶；在电、汽车都有的枢纽站，应特别布置好电车的避让线网和越车通道。
枢纽站的用地参照第2.1.2条因地制宜进行核算。城市规划部门宜在枢纽站附近安排自行车停车处。


第二节 城市公共电、汽车中途站

第二节 城市公共电、汽车中途站

第2.2.1条 中途站应设置在公共交通线路沿途所经过的各主要客流集散点上。城市规划交通管理部门有责任为这些站点的设置提供方便。如所设站点与城市交通管理规则确有矛盾，妨碍交通，应协商调整。
第2.2.2条 中途站应沿街布置，站址宜选在能按要求完成车辆的停和通两项任务的地方。
第2.2.3条 在路段上设置停靠站时，上、下行对称的站点宜在道路平面上错开，即叉位设站。其错开距离宜不小于50m。在主干道上，快车道宽度大于或等于22m时也可不错开。如果路旁绿带较宽，宜采用港湾式中途站。
第2.2.4条 在交叉路口附近设置中途站时，一般设在过交叉口50m以外处。在大城市车辆较多的主干道上，宜设在100m以外处。
第2.2.5条 几条公交线路重复经过同一路段时，其中途站宜合并。站的通行能力应与各条线路最大发车频率的总和相适应。在并站的情况下，电、汽车不应共用同一停靠点；两条以上电、汽车共用同一车站时，应有分开的停靠点，其最小间距宜不小于2～2.5倍标准车长；共用同一停靠点的线路宜不多于3条。
第2.2.6条 中途站的站距要合理选择，平均站距宜在500～600m。市中心区站距宜选择下限值；城市边缘地区和郊区的站距宜选择上限值；百万人口以上的特大城市，站距可大于上限值。
第2.2.7条 公共交通的线路长度不宜过长或过短。其取值市区线路宜取该城市平均运距的二倍，市郊线路宜不大于其三倍。
第2.2.8条 一般中途站仅设候车廊，廊长宜不大于1.5～2倍标准车长，全宽宜不小于1.2m。
在客流较少的街道上设置中途站时，候车廊可适当缩小，廊长最小宜不小于5m。
第2.2.9条 单程运行在30min以上的较长线路上，线路中间的中途站、在市中心主要交通要道上设置的中途站或者在客流较多的地方设置的中途站，均宜设中间调度室。
第2.2.10条 中途站候车廊前必须划定停车区。在大城市，线路行车间隔在3min以上时，停车区长度宜为一辆670型铰接车车长加前后各5m的安全距离；线路行车间隔在3min以内时，停车区长度为两辆670型铰接车车长加车间距5m和前后各5m的安全距离；若多线共站，停车区长度最多为三辆670型铰接车车长加车间距5m和前后各5m的安全距离，停车区宽度一律为3.5m。
在中小城市，停车区的长度视所停主要车辆类型而定。通过该站的车型在两种以上时，均按最大一种车型的车长计算停车区的长度。
第2.2.11条 在车行道宽度为10m以下的道路上设置中途站时，宜建避车道，即沿路缘处向人行道内成等腰梯形状凹进应不小于2.5m，开凹长度应不小于22m（即17＋5m）。在车辆较多、车速较高的干道上，凹进尺寸应不小于3m。
第2.2.12条 在设有隔离带的40m以上宽的主干道上设置中途站时，可不建候车廊，城市规划和市政道路部门应根据城市公交的需要，在隔离带的开口处建候车站台，站台成长条形，平面尺寸长度应不小于二辆营运车同时停靠的长度，宽度应不小于2m，站台宜高出地面0.20m。
若隔离带较宽（3m以上）可减窄一段绿带宽度，作为港湾式停靠站。减窄的一段，长度应不小于二辆营运车同时停靠的长度，宽度应不小于2.5m。


第三节出租汽车营业站

第三节 出租汽车营业站

第2.3.1条 出租汽车应在客流较大而又繁忙的火车站、航运和公路客运站、医院、大型宾馆、商业中心、文化娱乐和游览活动中心、大型居住区和交通枢纽等地方设站。
第2.3.2条 营业站宜在半径为1.5km的服务范围内，在街头设置若干呼叫出租汽车的专线电话，方便群众就近日夜租车。
第2.3.3条 一般营业站的营业小轿车数在30辆以下；大型营业站在31～50辆。
其它类型车辆均按上海牌760型小轿车折算。
第2.3.4条 营业站的规划用地宜按每辆车占地不小于32m2计算（其中，停车场用地宜不小于每辆车26m2，建筑用地宜不小于每辆车6m2）。
营业站的建筑项目一般包括：营业室、司机休息室、蒸饭茶水间、候车室、厕所等，每个项目的建筑面积据每个站的实际情况酌情确定。
营业站的建筑式样、色彩、风格应具有鲜明的地区及出租汽车特点。


第四节 渡轮站

第四节 渡轮站

第2.4.1条 城市公共客运轮渡码头简称渡轮站。渡轮站的选址要考虑岸线的建设条件和对两岸道路的运行条件，并要有人流集散、设置回车、停车场、公交车站等条件，城市规划部门应充分发挥渡轮站在城市交通中的作用，从规划上保证渡轮站的水域和陆上用地。渡轮站的间距，客流、交通密度较大的地区为500～1000m，较疏的地区为1000～2000m，近郊区视具体情况确定，一般约为5000m左右。
第2.4.2条 渡轮站应与货运、长途客运码头隔开，一般宜不小于50m。
第2.4.3条 渡轮站必须选在水位落差最大时也能使用、两岸坡度比较平缓的地方。
第2.4.4条 水位落差最大时，最低应保持有3.8m以上的水位（落潮后应有2.5m以上的水位）。
水位落差超过12m以上时，渡轮站的进出口宜增设电动绞（缆）车或自动扶梯等电动提升工具。
第2.4.5条 渡轮站应按港章规定，两边有30～50m的船只活动水域。最低这一水域应不小于20m。港务和航道部门应在措施上保证这一规定的实施。
第2.4.6条 渡轮站的水域一般应在30m×50m，最大在50m×100m。在轮渡客运量较大、渡船较多的大城市，其渡轮站的水域应采用50m×100m。
有两条以上航线的渡轮站，应有两艘以上船只安全航行的水域（包括航线船只活动水域的安全间隔）、有两个以上互不干扰的泊位。
第2.4.7条 渡轮站一般采用钢结构囤船。其大小应能满足渡轮安全地靠岸。
第2.4.8条 渡轮站使用的囤船必须有上盖和鲜明的行业标志。囤船上应设办公室、值班室、船员休息室（包括卧室）、小食堂、小卖部、广播室、候船座椅、厕所。
第2.4.9条 跳板拼成的引桥宽度最低不小于2.5m，挠度应不大于±10mm，两边应设有高1.2m以上的护栏。护栏必须有足够的强度，安全可靠。
可采用舟桥来做引桥，引桥的长短可根据需要增减。渡轮站可采用活动斜桥连接囤船和码头。
第2.4.10条 渡轮站的主要建筑式样宜主要采用长方形。个别受地形条件限制无法采用长方形的，也可因地制宜，采用正方形、圆形等式样。其结构一般为钢筋混凝土型。主要建筑的颜色以表征江河海水的浅蓝色为宜，建筑物上应饰以轮渡标志和能日夜显示的通航标志。
第2.4.11条 渡轮站主要建筑的规模以客运量的大小为标准。日客运量在1万人次（包括自行车，下同）以下的，主要建筑的用地应不小于150m2（25m×6m）；日客运量在1～3万人次的，主要建筑的用地应不小于300m2（30m×10m）；日客运量在3～5万人次的，主要建筑的用地应不小于500m2（40m×12.5m）；日客运量在5～10万人次的，主要建筑的用地应不小于1000m2（50m×20m）；日客运量在10万人次以上的，其主要建筑的用地照此类加。
第2.4.12条 渡轮站主要建筑用于办公和组织生产，应包括办公室、票务室、调度室、安全员工作室、会议室、学习室、售票处等。其中，调度室应有宽敞、通视良好的用房；售票处应分设在进口处一侧。
在多雾的城市，轮渡应有雾航设施。
第2.4.13条 在岸上设候船室，其用地应单列，然后再加入主要建筑的用地中。候船室的大小应按候船乘客高峰人数最多时计算，其用地宜1m2/每人。
第2.4.14条 渡轮站的附属建筑主要用于生活方面，应有工作人员休息室（包括值班人员卧室）、单身职工宿舍、婴幼室、小型食堂、文娱活动室、浴室、厕所和预留机动用房，其建筑用地根据该码头全体职工总数计算，宜7m2/每人左右。
第2.4.15条 渡轮站建筑在造型上应成为具有鲜明地方特色，并充分体现城市水上公共交通独特建筑风格的有机整体，同时又能突出主要建筑的主体作用。
第2.4.16条 渡轮站的进出口和安全门应以保持通畅为原则，分开设置；进口可以并排多设，应确保乘客能迅速进出。
第2.4.17条 渡轮站进出口的尺寸应根据客运量的大小具体确定。日客运量在1万人次以下的，进出口宽度应不小于5ｍ；日客运量在1～3万人次的，进口宽度应不小于6ｍ、出口宽度应不小于8ｍ；日客运量在3～5万人次的，进口宽度应不小于8m、出口宽度应不小于10m；日客运量在5～10万人次的，进口宽度应不小于10m、出口宽度应不小于12m；日客运量在10万人次以上的，进、出口宽度照此类加。
第2.4.18条 渡轮站进出口应有夜间显示标志，应配有较先进的售、检票设施，应不允许在其附近有阻碍通行的障碍物或者摆摊设点。


第三章 停车场

第三章 停车场

第一节 停车场的功能和选址

第3.1.1条 停车场的主要功能是为线路营运车辆下班后提供合理的停放空间、场地和必要设施，并按规定对车辆进行低级保养和重点小修作业。
第3.1.2条 停车场宜按辖区就近使用单位布置，选在所辖线网的重心处，使其与线网内各线路的距离最短。其距离宜在1～2km以内。
第3.1.3条 停车场距所在分区保养场的距离宜在5km以内，最大应不大于10km。
第3.1.4条 在城市总体规划中应有计划地安排停车场用地，将停车场均匀地布置在各个区域性线网的重心处。在旧城区、交通复杂的商业区、市中心、城市主要交通枢纽的附近，应优先安排停车场用地。在发展新的小区或建设卫星城时，城市规划部门必须预留包括停车场在内的公交用地。
第3.1.5条 停车场的用地应安排在水、电供应和市政设施条件齐备的地区。


第二节 停车场的用地和布置

第二节 停车场的用地和布置

第3.2.1条 确定停车场用地面积的前提是要保证公交车辆在停放饱和的情况下，每辆车仍可自由出入（无轨电车应保证顺序出车）而不受前后左右所停车辆的影响。
第3.2.2条 公共交通车辆的停放方式，公共汽车宜主要采用垂直式或斜排式，无轨电车应采用平行式。
停车面积系数Kt，垂直式为0.35，斜排式为0.30，平行式为0.50～0.60。
第3.2.3条 停车场的规划用地宜按每辆标准车用地150m2计算。在用地特别紧张的大城市，公共交通首末站、停车场、保养场的用地可按每辆标准车用地不小于200m2综合计算。若用地利用率不高，各地可酌情增加。
第3.2.4条 停车场的洗车间（台）、油库和锅炉房的规划用地按有关标准和规范要求单独计算后再加进停车场的规划用地中。
第3.2.5条 停车场的规模一般以停放100辆铰接式营运车辆为宜。
第3.2.6条 停车场的总平面布置为场前区、停车坪、生产区和生活区四部分，共同构成一个有机整体。各部分平面设计的主要要求：
a、场前区由调度室、车辆进出口、门卫等机构和设施构成，要求有安全、宽敞、视野开阔的进出口和通道。
b、停车坪的设计应采用混凝土刚性结构，有良好的雨水、污水排放系统，排水明沟与污水管线不得连通，坪的排水坡度（纵、横坡）不大于0.5%。
停车坪应有宽度适宜的停车带、停车通道，并在路面采用划线标志指示停车位置和通道宽度。
在北方（黄河以北），停车坪上必须有热水加注装置，有条件宜建成封闭式停车库。
c、生产区的平面布局必须包括低保保修工间及其辅助工间和动力及能源供给工间两个组成部分，两部分的设计应符合工业厂房设计标准和规范要求。
d、生活区的平面布局包括办公楼、教育用房、文化娱乐和会议用房、食堂、保健站、婴幼室、浴室、集体宿舍、厕所等，其设计需结合本身的特点，参照执行有关标准。全场必须搞好绿化。


第三节 停车场的进出口

第三节 停车场的进出口

第3.3.1条 停车场的进出口由车辆进出口和人员出入口组成，两者必须分开设置，严格各行其道。
第3.3.2条 停车场的进出口应设在其用地范围内永久性停车坪一端，其方向要朝向场外交通路线。
第3.3.3条 车辆的进口和出口应分开设置，另外应再设一个备用进出口。在条件不允许的情况下，进出口不得不合用时，其通道宽度应不小于10～12m；同时应有备用进出口。在停车数小于50辆时，如无条件设置备用进出口时可不设。
第3.3.4条 车辆进出口的使用宽度见第2.1.8条。
当需要断开与进出口相对应的道路上的隔离带、绿化带、人行道时，其断开宽度宜不小于标准车最小转弯半径的2～3倍。
第3.3.5条 车辆进出口门的净高应不小于3.6m。调度室宜设在进出口的适中位置上，采用广角多方位窗户。
停车场内的交通路线应采用与进出口行驶方向相一致的单向行驶路线，避免互相交叉。同时进出口必须有限速、禁止停放车辆、禁止鸣笛和停车线等标志，应有夜间显示装置和不小于1ｌx的灯光照明。
无轨电车停车场进出口宜分开设置。场内线网应统一按顺时针或逆时针行车方向布置。试车线在停车区域绕周设置。线网触线高度一般为5.00～5.50m。
人员出入口可在车辆进出口的一侧或两侧设置，其使用宽度应大于两人同时步行宽度的1.6m。


第四节 低级保养

第四节 低级保养

第3.4.1条 一级保养和小修作业在停车场一并进行分管作业，进行作业的工位数根据每日一保车数和需进入工位作业的重点小修车次及每车位日均一保车次和小修车次确定。
一级保养所需工位数应不少于二个工位。
第3.4.2条 工位面积可参考下表进行核算。其中车前、后及两侧各留宽度（H1、H2、a1、a2）依工位位置排列方式不同等实际情况由各地自定。

   tu1.GIF (11959 字节)

第3.4.3条 运营车数在200辆以下的企业，可不在停车场进行低保作业；运营车数在200～500辆的企业，低保作业可在停车场或保养场进行；运营车数在500辆以上的企业，低保作业应在停车场进行。


第五节 工间

第五节 工间

第3.5.1条 低级保养工间修车地沟应根据工位数量相应确定。
通道式修车沟，长度应不小于两倍车长；独立式修车沟，其长度应不小于一辆车长。修车沟净宽应不小于0.85m，有效深度应不小于1～1.2m。并列修车沟间的中心距应不小于2倍标准车宽。地沟内墙应镶嵌光洁的饰面材料（如瓷砖），墙内应设有照明灯具洞口和低压安全灯电源。
第3.5.2条 主修工间的建筑面积可根据工位数量、每车的工位面积，并留有必要的通道和小修作业区域计算，一般不小于全场低保保修工间规划用地的50～60%。辅助工间的建筑面积为低保保修工间规划用地的剩下部分。
保修工间的机具设备，应按低保车辆数量合理配备。
第3.5.3条 辅助工间宜采用卫星式、两冀式等排列整齐的布局布置在主修工间的周围或上层。


第六节油料管理

第六节 油料管理

按照本规范第四章第四节油库的有关条款执行。


第七节 清扫机械

第七节 清扫机械

第3.7.1条 停车场应建清洗车辆用的洗车间（台），其用地宜为停车场规划用地的1～1.5%。洗车间（台）的用地单独计算，未计入停车场的规划用地中。
第3.7.2条 清洗车辆在室内进行，应建洗车间；在室外进行，应建洗车台。北方（黄河以北）不宜在室外洗车，可建洗车间，洗车间内宜增设远红外线干燥器。
第3.7.3条 停车数在100辆营运车以下的建半自动化洗车台；在100辆营运车以上的建自动化洗车台，采用全自动双架洗车机洗车，要求两次洗涤，3min洗一辆，每次用水量在0.3～1m3，80%以上的水应回收再用。


第八节 办公及生活性建筑

第八节 办公及生活性建筑

第3.8.1条 停车场的办公及生活性建筑用地应不小于10～15m2/每标准车。其中，办公楼的用地为3～5m3/每标准车，生活性建筑用地为7～10m2/每标准车。
第3.8.2条 生活性建筑的用地中不含家属宿舍的用地。家属宿舍系停车场必须的配套建筑。
第3.8.3条 办公及生活性建筑应从建筑造型、色彩、布局、风格等方面体现城市公共交通企业服务性强、人员流动性大、妇女多、作息时间不一等工作特点。
第3.8.4条 在食堂设计中，厨房面积与餐室面积之比为2或1.5∶1。
第3.8.5条 在浴室、厕所设计中必须增大女部的建筑使用面积，其与男部的面积比约为1.5∶1左右。
婴幼托室的面积应满足本企业职工入托子女1/3以上。


第九节绿化

第九节 绿化

第3.9.1条 停车场必须确保场区的绿化用地，对全场绿化进行总体布局，把种植树木、花卉和水池、草坪、花坛、休息亭台结合起来，适当点缀以反映公共交通特点的建筑小品。


第十节 多层与地下停车库

第十节 多层与地下停车库

第3.10.1条 在城市用地紧张的大城市，停车场可向空间或向地下发展，尤其是出租汽车可以采取这种形式。
第3.10.2条 多层停车库的选址与停车场的基本相同，唯其地质条件和基础工程必须符合多层建筑的设计要求。同时，还必须根据GBJ 67—84《汽车库建筑设计防火规范》与周围易燃、易爆物体、单位和高压电设施严格保持防火间隔。
地下停车库应选在水文地质条件好、出口周围宽敞、排风口不朝向建筑物、公园、广场等污染较大的公共场所，确保避开地下水和特别复杂的地质构造。
第3.10.3条 独立的多层停车库的布局可分为停车区（包括有停车位、车行道、人行道在内的停车部分；有回车场地、坡道、升降机、移车机、车辆转盘、电梯在内的运行设施）；保修工间区（包括低保、小修、充电、轮胎等主辅修工间、吸烟室、洗车间）；调度管理区（包括办公室、调度室、场务司机室等）；辅助区。
第3.10.4条 多层停车库的建筑面积宜按100～113m2/每标准车确定（其中，停车区的建筑面积宜为67～73m2/每标准车，保修工间区的建筑面积宜为14～17m2/每标准车，调度管理区的建筑面积宜为8～10m2/每标准车，辅助区的建筑面积宜为6～7m2/每标准车，机动和发展预留建筑面积宜为5～6m2/每标准车）。
地下停车库主要用于停车，其它建筑均安排在地面上。地下停车库的建筑面积按70m2/每标准车确定。其地面建筑另行计算。
出租汽车的多层及地下停车库的建筑面积参照标准车进行折算。
第3.10.5条 多层停车库的坡道宜布置在主体建筑之外。在条件不允许时采取布置在建筑物的中部、两侧或者两端，但这时必须注意作为停车用的主体建筑的柱网和结构的处理。
第3.10.6条 多层停车库停车区车辆的停放形式有成0°的序列停放，成30°、45°、60°的斜列停放，成45°的斜角交叉停放，成90°的直角停放，在设计时应结合停放区的平面形状，选用进出车最自由、占用停放区建筑面积最小的那一种作为该停放区的停放形式。
公交车辆进出停放车位的方式宜顺车进、顺车出。在条件不允许时，宜倒车进、顺车出，不允许顺车进、倒车出或者倒车进、倒车出。
第3.10.7条 停车区内应采用单向行车，车行道必须有足够的宽度和保证车辆能安全通车的转弯半径。为了减少车辆转弯次数，并使通视距离保持在50～80m范围内，车行道应尽力维持直线形。
第3.10.8条 停车区的柱网是确定多层车库柱网的主导因素。必须根据所停车型的停放形式、所需的安全间隔、车行道布置方式、占用的建筑面积最小以及使柱网采用同一尺寸等原则选定结构最合理、最经济的停车区柱网。在选定柱网时，应首先确定柱网的单元尺寸、车位和车行道所需的合理跨度，应避免为减少柱的数量而使跨度或地下车库埋深过分增大所带来的不利因素。当车位和车行道所需跨度尺寸无法统一时，柱网可分别采用不同尺寸，但不应超过两种。
第3.10.9条 停车区的层高除考虑因工作需要（如装置各类管道）需增加适当高度外，层高不应过大，一般为车身高度，加0.2m安全距离和结构所需高度之和。
地下车库的埋深应适当，其顶部地面如要植树时，其土层最小厚度应不小于2m；种草、花卉或者菜时，最小土层厚度应不小于0.6m。
第3.10.10条 多层车库的坡道应参照GBJ 67—84《汽车库设计防火规范》的要求设置。
公共汽车、无轨电车库的坡道以直线形为宜，条件不允许时，也必须大部分为直线形，兼配少量曲线段，坡道的面层构造应有防滑措施，要有与城市道路相一致的照度。公共汽车库直线坡道纵坡宜小于7%，曲线形坡道的纵坡宜小于5%；无轨电车库直线坡道纵坡宜小于8%，曲线形坡道的纵坡宜小于6%；出租汽车库直线坡道纵坡宜小于12%，曲线形坡道的纵坡宜小于9%。坡道与行车交汇处、与平地相衔接的缓坡段的坡度为正常坡度的1/2；其长度，标准车为6m左右、铰接车为10m、出租汽车为4m。直线坡道还应有纵向排水沟和1～2%的横向坡度。
第3.10.11条 公共汽车和无轨电车的直线双车坡道最小宽度不小于6.8m、曲线形双车坡道最小宽度内圈不小于7.2m，外圈不小于6.8m；出租汽车的直线双车坡道最小宽度不小于5.5m，曲线形双车坡道最小宽度内圈不小于4.2m、外圈不小于3.6m。汽、电车坡道可在一侧设立宽1m的人行道。
第3.10.12条 多层车库进出口必须分开设置，有限速、禁停车辆、禁止呜笛等日夜能显示的标志；进出口地面上的最小照度应不小于2ｌx，库内上下坡道的平均照度应不小于1ｌx。应执行《汽车库设计防火规范》的有关规定，完善消防设施。应有排除库内有毒气体的措施。多层车库的建筑造型应注意体现其公交特点。


第十一节 出租汽车停车场

第十一节 出租汽车停车场

第3.11.1条 出租汽车停车场的设置以位于所辖营业站的重心处、空驶里程最少、调度方便、进出口面向交通流量较少的次干道为原则。
第3.11.2条 出租汽车停车场的规模一般以100辆为宜，最大不超过200辆，主要用以停放车辆、低级保养和小修。大城市可以根据所拥有的出租汽车数量，分别在全市设立若干停车场。
在车辆不超过100辆的中小城市，可在停车场内另建一座担负二级保养以上任务的保修车间，不再另建保养场。保修车间设计参照本规范保养场的要求进行。
第3.11.3条 出租汽车停车场不宜采用露天停车坪停放车辆，宜建有防冻和防曝晒的停车库。在用地紧张的市中心区，可建多层停车库。
第3.11.4条 出租汽车停车场的平面布置包括停车库、低级保养保修工间、办公及生活区、绿化（包括死角）、机动及预留发展用地。全站规划用地按上海牌760型小轿车作计算标准应不小于50m2/每出租标准车。
第3.11.5条 出租汽车停车场应设置油料库房和加油站，其用地和设置的各项要求按本规范第四章第四节《油库》和GBJ 67—84《汽车库设计防火规范》执行。
第3.11.6条 出租汽车停车场应设洗车间，其各项要求参照本规范第三章第七节《清扫机械》一节各款执行。
出租汽车停车场的进出口宜按本规范第三章第三节“停车场的进出口”各款执行。


第四章 保养场

第四章 保养场

第一节 功能与场址

第4.1.1条 保养场的功能主要是承担营运车辆的高级保养任务及相应的配件加工、修制和修车材料、燃料的储存、发放等。
在中、小城市，停车场的低级保养和小修设备较差，保养场有提供其所需配件的任务；如车辆较少，不需单独建停车场时，可按本规范停车场的各项要求在保养场内建设停车场（库）。
在中小城市，由于车辆不多，一般也不建修理厂，保养场应同时承担发动机和车身修配的任务，并按修理厂的设计规范要求建设修理车间。
第4.1.2条 保养场应建在城市每一个分区线网的重心处（大城市宜在市区半径的中点；中、小城市宜建在城市边缘），使之距所属各条线路和该分区的各停车场均较近。应避免建在交通复杂的闹市区、居住小区和主干道内，宜选择在交通情况比较清静而又有两条以上比较宽敞、进出方便的次干道附近，并有比较齐备的城市电源、水源和污水排放管线系统。
第4.1.3条 保养场应避免建在工程地质和水文地质不良的滑坡、溶洞、活断层、流砂、淤泥、永冻土和具有腐蚀性特征的地段，尤其应避免高填方或开凿艰巨的石方地段。其地下水位必须低于地下室和建筑物基础的底面。
第4.1.4条 保养场的纵轴朝向，一般宜与主导风向一致。如有困难，也只能成一个影响不大的较小交角。其主要建筑物宜尽量不处于西晒、正迎北风的不利方向。保养场还必须处在城市居住区的下风方向。


第二节 平面布置和用地

第二节 平面布置和用地

第4.2.1条 保养场的平面布置应遵循以下原则：
a、保养场平面布置应有明显的功能分区，把功能相近、生产（工作）性质相同、动力需要和防火、卫生等要求类似的车间、办公室、设备、设施布置在同一功能分区内。尤其是保养车间及其附属的辅助车间必须按照工艺路线要求布置在相邻近的建筑物里，建筑物之间既有防火等合理的间隔，又要有顺畅而方便的联系。
b、保养场的办公及生活性建筑宜布置在场前区，其建筑式样、风格、色彩等与所在街景的美学特点要相谐和。场区的道路应不小于7m，人行道不小于1m；场区还必须按GB4992—85《城市公共汽车技术条件》要求设置符合标准的试车跑道，还应有一定数量（不小于50辆营运车）的机动停车坪。
c、保养场的配电房、锅炉房、空压机房、乙炔发生站等动力设施应设在全场的负荷中心处。锅炉房，应位于全场的下风处。近旁应有便于堆放、装卸煤炭的场地。保养场进出应有供机动车用的宽度不小于12m的铁栅主大门，主大门两边应有宽度不少于3m的人员出入门，同时还应在适当处设置紧急出入门。
第4.2.2条 保养场是保证城市公共交通正常营运的重要后方设施，在城市规划上应有明确的地位，切实加以规划。一个城市建立保养场的数量应根据城市、城市的发展规模以及为其服务的公共交通的规模从规划上具体加以确定。
第4.2.3条 保养场按企业营运车的保有量设置：企业营运车保有量在200辆以下或200辆左右，可建一个小型保养场；保有量在300～500辆左右的企业，可建一个中型保养场；在车辆超过500辆以上的大型企业，可建保养中心。中、小城市车辆较少，不应分散建很多场，可根据线网布置情况，适当集中车辆在合理位置建场。大城市车辆较多，宜于大中小结合，不应不分情况地都建规模很大的大型场或中心。
第4.2.4条 保养场的规划用地按所承担的保养车辆数计算，每辆标准车用地200m2，乘以用地系数Ky。当保养车辆数小于或等于100辆时，Ky值取1.2；保养车辆数为150辆左右，Ky值取1.1；保养车辆数在200辆车以上时Ky值取1。在山城建设保养场不论规模大小，Ky值一律取1.2。
第4.2.5条 保养场若同时考虑营运、停车或修理，其规划用地应在保养场的基础上，按本规范关于营运、停车场、修理车间的用地要求增加所需面积或按第3.2.3条综合计算。保养场油库、变电房的用地另行计算。


第三节 生产与生活性建筑

第三节 生产与生活性建筑

第4.3.1条 保养场应有确保完成其生产任务的现代化厂房，应根据保修生产的工艺路线要求，由保养车间和发动机、底盘、轮胎修理、喷烤漆工间等构成主车间，成为厂房的主要部分。其它如电工间、蓄电池间、设备维修间、材料配件工具库、动力站等构成辅助车间。各辅助车间应根据工艺要求，紧凑地布置在主车间的四周。对于有较大噪声、有毒气体、液体和易燃气体的空压机间、蓄电池间、乙炔间在布置时按GBJ 67—84《汽车库建筑设计防火规范》执行。
保养厂应重视车身保养，有固定的车身保养工作场所，单独建立车身保养车间（工段、组），单独进保进修。
第4.3.2条 保养场的保修厂房应根据南北方城市的不同情况因地制宜，采取相适应的形式。一般宜采用通过式，顺车进房，顺车出房，利用房外通道回车。厂房宽可据每日保修车辆台次确定，厂房长度宜因地制宜，保养厂生产性建筑规划用地宜按50m2/每标准车计算，各车间（包括库房、动力站）的用地应根据工艺设计确定。
第4.3.3条 保养场保修厂房和辅助车间的地面应根据保养、发动机和底盘解体清洗、蓄电池、车间楼面等不同的作业特点分别采用高标号混凝土面层、耐机油、耐酸耐腐蚀材料面层和非刚性材料面层。其车间的采暖、通风、照明、给排水等分别参照有关规范、标准执行，场内应有污水净化处理设施。
第4.3.4条 保养场的设施可按下述经验数确定，即每百辆标准车需九个保修工位，其中车身二个、机电七个；每百辆电车（标准车）需十一个工位，其中车身四个、机电七个。
第4.3.5条 办公楼的规划用地宜占办公室及生活性建筑用地的13%。办公楼的各项设计参照有关建筑标准执行。
保养场的生活性建筑包括食堂（兼作全场会议礼堂）、单身职工宿舍、婴幼室、保健站、教育用房、会议和文娱活动用房、浴室、厕所。其规划用地宜为35m2/每标准车。
第4.3.6条 保养场应在场前区按合理关系和相互联系有机而紧凑地布置各项生活性建筑。各项建筑的用地可参照有关设计规范和各场的具体情况确定，确定的原则是：
a、食堂应有宽敞的工作间（包括贮藏室），宜与全场性会议室通用；
b、单身职工宿舍每床位建筑面积应不小于6m2（严寒地区应不小于6.5m2），每人使用面积应不小于4m2，每个房间不超过6人；
c、婴幼室除保证有宽敞的教室和午休卧室外，同时应有幼儿进行文体活动的场院、雨雪天用室内活动场地，以及舒适的哺乳室；
d、保健站应据场的规模设置一定床位的观察病房；
e、应有光线充足的专用教室和包括图书室、阅览室在内的文娱俱乐部；
f、应有包括更衣室在内的淋浴室，其设计按有关卫生规范执行；
g、应按有关卫生规范配备厕所，男、女厕所的面积应据男女职工的具体比例确定。
保养场应确保绿化用地，搞好厂房、办公楼周围的植树种花，搞好生活区的绿化，有条件宜配以喷水池或庭园式花园。


第四节 油库

第四节 油库

第4.4.1条 油库应选在场内安全的地方，应按GBJ 67—84《汽车库建筑防火设计规范》的要求建设。
第4.4.2条 油库包括库房（办公室）、地下油罐和加油站三部分。油库地下油罐的储油能力，一般为全日车辆用油总量的3～4倍。
第4.4.3条 加油站应有站房和自动计量油泵供管理人员值班休息和给车辆加油，其使用面积应不小于10m2。加油站的构造材料必须采用以铁物撞击不发生火花的可靠防火材料。加油站的自动计量油泵上方应有罩棚，棚的下沿距地面净高应不小于3.3m。


第五节 出租汽车保养场

第五节 出租汽车保养场

第4.5.1条 出租汽车保养场的选址与建场设计等各项内容可按本章1～4节的各项内容实施。
在进行出租汽车保养场设计时宜突出它的特点，允许在这方面有特殊合理的要求。
第4.5.2条 出租汽车保养场的规模按其保养车辆的能力可分为大、中、小型三类。保养车辆能力在500辆以上的为大型场，在200～500辆时为中型场，在200辆以下为小型场。
第4.5.3条 出租汽车保养场的规划用地按60m2/每车乘以用地系数Ky值计算。一般，大型场的Ky值取1，中型场的Ky值取1.1～1.2，小型场Ky值取1.5。


第六节 保养中心

第六节 保养中心

在车辆较多的大型企业，为实行专业化保养，向现代化、高效率、大生产方向发展，可按《城市公共交通企业技术管理制度》（国家城建总局颁布试行）的要求建立保养中心。


第五章 修理厂

第五章 修理厂

第一节 建厂与用地

第5.1.1条 修理厂宜建在距城市各分区位置适中、交通方便、又不面临交通流量较大的主干道、周围有一定发展余地的市区边缘，有可靠的水、电、煤供应。厂区周围半径不小于25m范围内应避免有居民居住，应按环保法规减少对城市的空气和噪声污染、对排污进行生物化学回收处理。
一个大城市，一般宜建一个修理厂。
第5.1.2条 修理厂的规模应视该城市公交企业所拥有的运营车辆数而定。一般凡运营车辆在500辆左右时，应建具有年产200辆次大中修能力的修理厂一座；凡运营车辆在1000辆左右时，应建具有年产500辆次大中修能力的修理厂一座。若运营车辆在1000辆以上，或者更多时，应建的修理厂的规模按此类推。
修理厂应根据运营车辆数及其大、中修间隔年限计算生产能力。以此作为基础对修理厂的规模、厂房的大小等进行设计。大、中修间隔年限由各城市按本地具体情况确定。所需修理设备的数量最少应达到生产能力的30%左右。
第5.1.3条 修理厂的规划用地按所承担年修理车辆数计算，宜按250m2/每标准车进行设计。
第5.1.4条 修理厂的生活性建筑可按以下办法进行设计：
a、食堂（包括厨房、膳堂及库房）要求能容纳在厂进餐职工；
b、婴幼室要求能容纳全厂女职工三岁以下婴幼儿，设有卧室、活动室、保健室、厨房、仓库、办公室、婴幼儿户外活动场地；
c、幼儿园要求能容纳全厂10～15%职工的幼儿入园；
d、卫生所要求能容纳全厂5%左右的职工同时就诊；
e、浴室要求能容纳全厂4%左右的职工同时淋浴；
f、厕所除办公楼每层设置外，全厂应在车间、生活区等职工主要工作和生活的地方按全厂10%的职工均衡设置男女厕所；
g、单身职工宿舍，要求能容纳全厂15%左右的单身职工居住；
h、俱乐部，要求能容纳全厂职工在内同时进行活动（包括全厂听报告），设有图书室、阅览室、游艺室和职工学习教室：
i、运动场（蓝排球场在内）一座。
以上各项可参照民用建筑设计的各项标准或规范进行。
第5.1.5条 修理厂的平面布置应根据各自的功能，将全厂划分成生产区、辅助区、厂前区、生活区，分开进行设置，并有机地联系成一个统一整体。
修理厂的生产区是以生产厂房为中心的区域，一般在全厂总平面布置的中间；辅助区一般在主厂房的附近，围绕着主厂房设置，也可放在厂区后面；厂前区是包括办公楼在内的营业区；生活区是为职工生活服务的区域，一般宜与生产分开。
第5.1.6条 修理厂厂房的方位应按照采光及主导风向来确定，一般尽量利用天然采光和自然通风。厂房的建筑宜采用组合式，应尽可能采用有利于运输和降低建筑费用的式样。
第5.1.7条 在进行修理厂的布局设计时必须遵守下述原则：
a、应按工艺路线、工作顺序和便于生产上互相联系的要求安排各车间、工作间的位置；
b、各主要通道的布局应整齐，应充分照顾到各种运输方式的衔接，尽力避免生产运输线路迂回往复以及跨越生产线的现象；
c、各工作间应有门直接与主通道相连通。经常开启的大门应避免朝北。有重型设备（如压制的）车间应有通向室外的紧急备用大门；
d、热加工、锻压、铸工、电镀等会散发有害气体、烟尘及噪声的车间应置于主导风下风向和厂区的边缘，噪声过大的车间应设在隔开的房间内；
e、车间办公室和生活间应就近布置在各车间内；
f、必须为今后生产的发展，给车间和全厂留有足够的扩建余地。


第二节 库房、道路、及其它

第二节 库房、道路、及其它

第5.2.1条 修理厂的全厂性仓库应布置在服务中心处，专用仓库宜靠近所服务的车间，易燃仓库应布置在下风处和厂区边缘。仓库均需靠近工厂道路，并确保消防车能自由接近库房，周围有足够的消火栓。
第5.2.2条 修理厂仓库的设计可按有关规范进行，一般其用地面积SQ等于该厂年生产量Q（修车数/年）、物料入库量占年生产量的百分比K与材料储备期n（月）的乘积与仓库总面积上的平均荷载量Px（吨/m2）乘以12个月的商即SQ＝Q·K·n/12Pｘ（m2）。
第5.2.3条 修理厂内的道路一般采用工业企业道路等级Ⅲ级，即单向行车密度每小时15辆汽车以下。回车场最小面积按铰接车计算：厂内道路最小转弯半径Ｒ应不小于12m；路面可按汽13级设计；双车道宽7m以上，人行道最小宽度不低于1.2～2.5m，横向坡度为2～3%，最大纵坡5%；直交路口弯道面积在31m2左右，交叉路口（斜交）弯道面积为R2。
第5.2.4条 修理厂内的道路不应迂回曲折，主要道路应人车分道，宽度应不小于10m，人车出入的大门必须分开设置。车辆进出的主大门宽不少于12m；净高应不小于3.6m。厂门应直接与两条以上道路相连。应设有紧急备用门。
修理厂建筑应执行TJ 16—74《建筑设计防火规定》的各项有关条款。

第5.2.5条 修理厂内四周宜建宽度为2～2.5m的绿化带。各建筑物之间要种植花草，点缀以喷水池、建筑小品，生活区可点缀以庭园式的绿化景致。

第5.2.6条 修理厂消防、环保设施等应按有关标准、规范和法规的规定进行设计。


第三节 渡轮修理厂

第三节 渡轮修理厂

第5.3.1条 渡轮修理厂应选在近郊沿江（河）处，水位落差对船台工作一般没有影响，没有淤泥堵塞，周围水域较宽敞。
第5.3.2条 厂门应面向偏辟的城郊公路，交通比较方便，周围有发展余地，水电供应和排水等市政设施齐备。
第5.3.3条 一般以有轮渡交通的大城市为中心设修理厂一座。中小城市如有轮渡交通，与设有修理厂的大城市水上交通又不便，可按要求设立修理车间。
第5.3.4条 渡轮修理厂的规模，一般以具有年修理量40艘左右渡轮为宜。
全厂规划用地宜按300m3/每标准船计算。
第5.3.5条 渡轮修理厂的办公、生活性建筑等项可参照本规范修理厂部分的有关条款和工厂建筑的有关标准、规范的规定进行。城市规划部门应充分考虑到渡轮修理厂建设的特殊性，并纳入总体规划。
第5.3.6条 船台和船坞是船舶修造的工具，其技术规格要求应按造船行业的统一技术标准执行。
船台应按年修理40艘左右渡轮规模的配备，一般在500吨以下，一个修理厂可选配六座左右。
第5.3.7条 北方封冻地区的渡轮船坞应能可靠地防止流冰期冰排的碰撞。


附加说明

附加说明

主编单位： 武汉市公用事业研究所
主要起草人： 胡润洲


城市公共厕所规划和设计标准 CJJ 14-87

中华人民共和国城乡建设环境保护部部标准

城市公共厕所规划和设计标准

CJJ 14—87

主编单位：北京市环境卫生科学研究所
批准单位：中华人民共和国城乡建设环境保护部
实施日期：1988 年 6 月 1 日

通 知

（８７）城标字第６３５号

根据（84）城科字第153号文的要求，由北京市环境卫生科学研究所负责编制的《城市公共厕所规划和设计标准》，经我部审查，现批准为部标准，编号CJJ 14—87，自1988年6月1日起实施。在实施过程中如有问题和意见，请函告本标准管理单位北京市环境卫生科学研究所。

城乡建设环境保护部
1987年12月2日


第一章 总则

第一章 总则

第1.0.1条 为使公共厕所的建设按照城市总体规划要求纳入详细规划，使公共厕所的规划、设计、建设和管理符合市容环境卫生要求，更好地为城市居民和流动人口服务，特制定本标准。
第1.0.2条 本标准适用于城市公共厕所的规划、设计、建设和管理，县、镇独立工矿区公共厕所的规划、设计、建设和管理，亦可参照执行。
第1.0.3条 规划、设计、建设和管理公共厕所的单位，应负责贯彻执行本标准的各项规定。
第1.0.4条 各级环境卫生部门应对公共厕所的设计和建设进行监督指导。


第二章 公共厕所的规划

第二章 公共厕所的规划

第2.0.1条 公共厕所是城市公共建筑的一部分，是为居民和行人提供服务的不可缺少的环境卫生设施，在制订城市新建、改建、扩建区的详细规划时，城市规划部门应将公共厕所的建设同时列入规划。
第2.0.2条 城市中下列范围应设置公共厕所：
1、广场和主要交通干路两侧；
2、车站、码头、展览馆等公共建筑附近；
3、风景名胜古迹游览区、公园、市场、大型停车场、体育场（馆）附近及其它公共场所；
4、新建住宅区及老居民区。
第2.0.3条 公共厕所的相间距离或服务范围：主要繁华街道公共厕所之间的距离宜为300～500m，流动人口高度密集的街道宜小于300m，一般街道公厕之间的距离约750～1000m为宜；居民区的公共厕所服务范围：未改造的老居民区为100～150m，新建居民区为300～500m（宜建在本区商业网点附近）。
第2.0.4条 公共厕所建筑面积规划指标：
1、新住宅区内公共厕所：千人建筑面积指标为6～10m2；
2、车站（含站前广场）、码头、体育场（馆）等场所的公共厕所：千人（按一昼夜最高聚集人数计）建筑面积指标为15～25m2；
3、居民稠密区（主要指旧城未改造区内）公共厕所；千人建筑面积指标为20～30m2；
4、街道公共厕所千人（按一昼夜流动人口计）建筑面积指标为5～10m2。
第2.0.5条 公厕的用地范围：距公厕外墙皮3m以内空地为公共厕所用地范围，如确因条件限制不能满足上述要求时，亦可靠近其它房屋修建。
第2.0.6条 在有条件的地区应逐步发展附属式公共厕所，并应设置直接通至室外的单独出入口和管理间。
第2.0.7条 公共厕所的建筑标准：根据其位置的重要程度可分为三类，见表1。涉外单位可高于一类标准。旱厕可参照三类厕所标准执行。如属急需，并近期有建设规划者，可酌情修建临时性厕所。

tu1.GIF (7696 字节)
tu2.GIF (7773 字节)

第2.0.8条 选择公厕修建位置要明显、易找、便于粪便排入城市排水系统或便于机械抽运。
第2.0.9条 厕所内面积概算指标：厕所每一蹲位（包括大便蹲（坐）位、小便站位、走道宽度以及其它设备等）建筑面积概算指标为4～9m2。（一类厕所7～9m2，二类厕所为5～7m2，三类厕所为4～6m2）。


第三章 公共厕所的设计

第三章 公共厕所的设计

第一节 设计原则

第3.1.1条 公共厕所的设计原则是适用、卫生、经济；在便于排运粪便的前提下，适当注意美观。


第三章 公共厕所的设计

第二节 设计基本规定

第3.2.1条 根据使用情况的不同，男、女蹲（坐）位设置比例以1∶1或3∶2为宜。
第3.2.2条 公共厕所室内净高以3.5～4.0m为宜（设天窗时可适当降低）。室内地坪标高应高于室外地坪0.15m以上。化粪池建在室内地下的，地坪标高则要以化粪池排水口而定，排水管坡度应符合表2的规定，保证化粪池污水顺利排出。

   tu3.GIF (7585 字节)

第3.2.3条 公共厕所的建筑通风、采光面积与地面面积比应不小于1∶8，如外墙侧窗采光面积不能满足要求时可增设天窗，南方可增设地窗。
第3.2.4条 每个大便蹲位尺寸为1.00～1.20m×0.85m～1.20m，每个小便站位尺寸（含小便池）为0.70m（深）×0.65m（宽）。独立小便器间距为0.80m。
第3.2.5条 厕内单排蹲位外开门走道宽度以1.30m为宜；双排蹲位外开门走道宽度以1.50m为宜。蹲位无门走道宽度以1.20～1.50m为宜。
第3.2.6条 各类公共厕所蹲位不应暴露于厕所外视线内，蹲位之间应有隔板，隔板高度自台面算起，应不低于0.9m。
第3.2.7条 通槽式水冲厕所槽深不得小于0.40m，槽底宽不得小于0.15m，上宽为0.20～0.25m。
第3.2.8条 一、二类公共厕所的男、女厕应最少各设一个洗手盆，蹲（坐）位数超过10个以上，可酌情增加。公共厕所内每个蹲位应设置坚固、耐腐蚀挂物钩。
第3.2.9条 单层公共厕所窗台距室内地坪最小高度为1.80m；双层公厕窗台距楼地面最小高度为1.50m。
第3.2.10条 男、女厕大便蹲（坐）位分别超过20时，宜设双出入口。
第3.2.11条 厕所管理间面积为5～12m2，工具间面积为1～2m2。
第3.2.12条 通槽式公共厕所以男、女厕分槽冲洗为宜。如合用冲水槽时，必须由男厕向女厕方向冲洗。
第3.2.13条 男厕所小便器（池）与大便器（槽）分室设置为好。建二层以上公共厕所时，男小便间应设在底层。
第3.2.14条 公共厕所的进出口处，必须设有明显标志，标志包括中文（一类厕所可加英文）和图像。
第3.2.15条 公厕应考虑防蝇、防蚊设施。
第3.2.16条 厕所四周应植树种花以美化环境。
第3.2.17条 公厕设计应尽量采用高效、节水型的卫生设备。


第三节 公共厕所构造基本要求

第三节 公共厕所构造基本要求

第3.3.1条 为防止污染土壤和地下水源，并便于洗刷厕所，地面、蹲台、小便池及墙裙，均须采用不透水材料做成。地面应有适当坡度（0.01～0.015），并安设水沟或地漏，以排除洗刷废水。
第3.3.2条 厕所换气量：每个大便蹲（坐）位不得少于40m3/h，小便位也不得少于20m3/h，旱式厕所应根据其排气情况适当增加其换气量。
第3.3.3条 厕所通风要优先考虑自然通风。换气量不足时，应增设机械通风。设计时应着重考虑以下措施：
1、建筑朝向的选择：尽量使厕所纵轴垂直于夏季主导风向，同时要综合考虑防止太阳辐射以及夏季暴雨的袭击等；
2、增大门窗开启角度，改善厕内的通风效果，见图1。
3、加大挑檐宽度导风入室，见图2；

tu4.GIF (7379 字节)

4、开设天窗时应在天窗外侧加设挡风板，以保证通风效果，挡风板的加设方法如图3和图4。

5、增设引气排风道。
第3.3.4条 寒冷地区厕所应采取保温防寒措施。
第3.3.5条 对外围传热异常部位和构件应采取保温措施。
1、窗的保温：应在满足采光通风等要求下，尽可能减少窗口面积，并改善窗的保温性能。在寒冷地区可采用双层窗甚至三层窗。
2、冷桥部位保温：围护结构中，应在冷桥构件外侧附加保温材料。
第3.3.6条 公共厕所卫生器具数量的确定，见表3。

   tu7.GIF (17990 字节)

第3.3.7条 设计化粪池（贮粪池）应采用不透水材料做成，池盖必须坚固（特别是可能行车的位置）、严密合缝，检查井、吸粪口等要高出地面，以防雨水倾入，井盖应为圆形，以保安全。化粪池（贮粪池）的位置应靠近道路以便清洁车抽吸。
第3.3.8条 化粪池容积可按表4和给水排水国家标准图集S213、S214选用。

tu8.GIF (14764 字节)

第3.3.9条 粪便不能通入排水系统的公共厕所，应设贮粪池。
第3.3.10条 旱式厕所和粪便不能通入排水系统的水冲厕所贮粪池容积计算：

tu9.GIF (10049 字节)

第3.3.11条 不能修建和厕所用量相当的化粪池时，可因地制宜修建不同形状和容积的截粪井（见附录一），不要求污泥腐化，根据使用情况随时进行清运。
第3.3.12条 化粪池或贮粪池宜设置在公共厕所背面或人们不经常停留、活动之处，并应考虑清运粪便方便，化粪池距离地下取水构筑物不得小于30m，化粪池壁距其它建筑物外墙不宜小于5m，如受条件限制时，可酌情减少，但不得影响建筑物基础。
第3.3.13条 公共厕所粪便排出口必须设置直径为150～300mm的耐腐蚀材料存水弯，以防下水道恶臭气进入厕内。
第3.3.14条 凡排水管道为雨污分流制系统的地区，可将公共厕所粪水直接排入污水管道。
第3.3.15条 旱式厕所应在粪便入口两侧设置倒阶梯形防蛆沿（见附录二）。
第3.3.16条 通风孔及排水沟等通至厕外的开口处，需加设铁篦防鼠。
第3.3.17条 附属式厕所必须是水冲厕所。设计时如自然采光和通风不能满足照度和排气要求，应考虑人工照明和机械通风。


附录一 截粪井构造图

附录一 截粪井构造图

   tu11.GIF (17058 字节)


附录二 通槽防蛆沿沟构造图

附录二 通槽防蛆沿沟构造图


附录三 地下管线相互间及离建筑物

附录三 地下管线相互间及离建筑物、构筑物
的最小水平净距表


附录四 地下管线交叉最小垂直净距

附录四 地下管线交叉最小垂直净距

   tu15.GIF (24638 字节)
tu16.GIF (20131 字节)
tu17.GIF (18451 字节)

污水管在给水管上面穿过时，应将给水管放在套管内或将污水管改用金属管，且管壁间净距应不小于0.2m，套管或金属管的长度视土壤性质及给水管管径大小而定。


附录五 架空电力线至建筑物

附录五 架空电力线至建筑物、构筑物
及通讯线最小水平净距

tu18.GIF (12552 字节)


附录六 架空电力线至建筑物、构筑物

附录六 架空电力线至建筑物、构筑物
及通讯线最小垂直净距

tu19.GIF (10443 字节)


附录七 地下管线最小埋设深度

附录七 地下管线最小埋设深度

tu20.GIF (16502 字节)


附录八 本标准用词说明

附录八 本标准用词说明

为便于在执行本标准条文时区别对待，要求严格程度的用词说明如下：
1、表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。


附加说明

附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 北京市环境卫生科学研究所
参加单位： 上海、重庆、自贡、广州、杭州等城市
环境卫生局（处）
主要起草人： 刘建东
参加人： 俞赐弟


城市粪便处理厂（场）设计规范 CJJ 64-95

中华人民共和国行业标准

城市粪便处理厂（场）设计规范

Code for design of urban night soil treatment works

CJJ 64-95

主编单位：武汉城市建设学院
批准部门：中华人民共和国建设部
施行日期：1995年11月1日
关于发布行业标准《城市粪便处理厂（场）设计规范》的通知

建标［１９９５］２５２号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

    根据建设部建标［１９９１］４１３号文的要求，由武汉城市建设学院主编的《城市粪便处理厂（场）设计规范》，业经审查，现批准为行业标准，编号ＣＪＪ６４—９５，自１９９５年１１月１日起施行。

    本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口管理，其具体解释工作由武汉城市建设学院负责。 本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部
１９９５年５月１５日


1 总则

１ 总则

１．０．１ 为保证城市粪便处理能达到防止粪便污染的卫生目的，使粪便净化处理厂（场）、粪便无害化卫生处理厂（场）能根据规定的要求进行合理设计，做到确保质量，制定本规范。

１．０．２ 本规范适用于城市新建、扩建和改建的粪便净化处理厂（场）、粪便无害化卫生处理厂（场）的设计。

１．０．３ 粪便处理厂（场）设计应以批准的当地城市总体规划和环境卫生工程专业规划为主要依据，根据规划年限、处理规模、环境效益、经济效益和社会效益，正确处理近期与远期、处理与利用以及粪便处理与生活污水和生活垃圾处理之间的关系，通过论证，做到确能保护环境，安全适用，技术可靠，经济合理。

１．０．４ 粪便处理厂（场）设计，应在不断总结生产实践经验和吸取科研成果的基础上，积极采用经过鉴定、行之有效、节约能源、节省用地的新技术、新工艺、新材料、新设备，并应积极采用机械化和自动化设备。

１．０．５ 粪便处理厂（场）接受的粪便应是吸粪车或其他专用运输工具清运和转运的人粪便。其中严禁混入有毒有害污泥。

１．０．６ 粪便的设计性状，应根据实际测定的结果来确定。如无当地测定数据时，可按本规范附录Ａ采用。

１．０．７ 粪便经处理厂（场）处理后，最后出路宜用于农业，也可排入水体。最后出路的选择，应根据当地农业利用习俗、农业利用的季节性影响、污水排放标准、水体状况等条件，综合考虑确定。

１．０．８ 粪便处理类型应根据粪便最后出路确定采用无害化卫生处理或净化处理。用于农业的粪便应进行无害化卫生处理；排入水体的粪便应进行净化处理。

１．０．９ 粪便处理厂（场）的设计，除应符合本规范外，尚应符合国家现行的有关标准的规定。


2 厂（场）址选择和总体布置

２ 厂（场）址选择和总体布置

２．１选址

２．１．１ 粪便处理厂（场）位置的选择，应根据下列因素综合确定：

    （１）在城市水体的下游；

    （２）不受洪水威胁；

    （３）有良好的排水条件，便于粪便污水、污泥的排放和利用；

    （４）有方便的交通运输和供水供电条件；

    （５）有良好的工程地质条件；

    （６）拆迁少，不占或少占良田，有一定的卫生防护距离；

    （７）在城市主导风向的下侧；

    （８）有扩建的可能。


2.2 总体布置

２．２ 总体布置

２．２．１ 粪便处理厂（场）的厂（场）区面积应按远期规模确定，并作出分期建设的安排。

２．２．２ 粪便处理厂（场）的总体布置应工艺流程合理，布置紧凑，施工和维护方便；应结合厂（场）址地形、气象和地质条件等因素，经过技术经济比较确定。

２．２．３ 粪便处理厂（场）的工艺流程、竖向设计宜充分利用原有地形，做到排水畅通、土方平衡和能耗降低。

２．２．４ 处理构筑物的间距应紧凑、合理，并应满足施工、设备安装和埋设各种管道及维护的要求。

２．２．５ 附属建筑物宜集中布置，并应与生产设备和处理构筑物保持一定距离。

２．２．６ 附属建筑物的组成及其面积，应根据粪便处理厂（场）的规模、工艺流程和管理体制等条件确定，并可参照现行的有关标准执行。

２．２．７ 厂（场）区内各建筑物和构筑物群体效果应与周围环境相协调。

２．２．８ 厂（场）内各种管线应全面安排，避免相互干扰。输送粪便、污泥、污水和沼气的管线布置应短、直，以减少能量损耗和便于清通。

２．２．９ 厂（场）内应有堆放材料、备件、燃料或废渣等物料以及停车的场地。

２．２．１０ 厂（场）内应设置粪便、污泥和气体的计量装置以及必要的仪表和控制装置。

２．２．１１ 各处理构筑物应有排空装置。

２．２．１２ 粪便处理厂（场）内道路的设计应符合下列规定：

    （１）主要车行道的宽度：单车道为３．５ｍ，双车道为６ｍ，并应有回车道；

    （２）车行道的转弯半径不宜小于６ｍ；

    （３）人行道的宽度为１．５～２．０ｍ。

２．２．１３ 厂（场）周围应设围墙，其高度不宜小于２ｍ。

２．２．１４ 厂（场）内出入口大小应满足最大尺寸设备进出和车辆交通流量的要求。

２．２．１５ 粪便处理厂（场）供电宜按二级负荷设计。维持厂（场）最低运行水平的主要设备的供电必须为二级负荷，当不能满足要求时，应设置备用供电设施。

２．２．１６ 厂（场）区的绿化面积不宜小于厂（场）区总面积的３０％。

２．２．１７ 寒冷地区的粪便处理厂（场），应采取保温防冻措施。

２．２．１８ 高架处理构筑物应设置适用的栏杆等安全设施。


3 粪便净化处理工艺和构筑物

３ 粪便净化处理工艺和构筑物

３．１一般规定

３．１．１ 城市粪便经处理后排入水体时，其净化处理程度及方法应综合考虑下列因素，通过技术经济比较后确定：

    （１）现行的国家和地方的排放标准；

    （２）排放地点的水体的稀释和自净能力、上下游水体利用情况等水体状况；

    （３）粪便的性状和数量；

    （４）设计的稀释倍数。

３．１．２ 粪便净化处理构筑物的设计处理能力，应按分期建设中每期的服务区域内平均日清运量计算。规划年份日清运量应根据预测结果确定。

３．１．３ 主要净化处理构筑物的个数不宜少于２个，并宜按并联系列设计。

３．１．４ 并联运行的净化处理构筑物间应设均匀配水装置，净化处理构筑物系统间宜设可切换的连通管渠。

３．１．５ 净化处理构筑物的入口处和出口处宜采取整流措施。


3.2 净化处理工艺流程

３．２ 净化处理工艺流程

３．２．１ 粪便净化处理工艺的选择及构筑物的组成，应根据粪便性状、设计处理能力和所要达到的处理要求等，通过技术经济比较确定。

３．２．２ 粪便净化处理工艺宜分别采用下列流程之一：

    （１）预处理—→厌氧消化处理—→（上清液）后处理

    （２）当新鲜粪便含水率高于９９％时，可采用：预处理（含重力浓缩）→（污泥）厌氧消化处理→（上清液）后处理

    （３）有条件时也可采用： 预处理—→初级好氧生物处理—→（上清液）后处理

３．２．３ 预处理工艺宜采用接受沉砂池、格栅、贮存调节池、初次重力浓缩池的单元组合。

３．２．４ 处理工艺流程中，必须设置消毒和污泥处理设施。有条件时，宜配置脱臭设施。


3.3 接受沉砂池

３．３ 接受沉砂池

３．３．１ 粪便处理厂（场）必须设置接受沉砂池。

３．３．２ 接受沉砂池应设若干个粪便接受口和一个污泥专用接受口。粪便接受口和污泥专用接受口应有水封。

３．３．３ 粪便接受口个数可根据每小时最大粪便投入量按下式计算：

３．３．４ 接受沉砂池的容积，可按下式计算：

３．３．５ 砂斗的有效深度宜采用１～１．５ｍ；砂斗的有效容积，可按下式计算：

３．３．６ 排砂宜采用砂泵等设备。对排除的砂应采取卫生处置措施。


3.4 格栅

３．４ 格栅

３．４．１ 接受沉砂池后，必须设置格栅。

３．４．２ 格栅的设计应符合下列规定：

３．４．２．１ 格栅栅条间空隙宽度应为１０～４０ｍｍ；

３．４．２．２ 粪便过栅流速宜为０．６～１．０ｍ/ｓ；

３．４．２．３ 格栅安置倾角宜为４５°～７５°。

３．４．３ 格栅拦截夹杂物的量可按粪便处理量的１％～２％计算。夹杂物的清除宜采用机械清除。对所清除的夹杂物应采取卫生处置措施。

３．４．４ 格栅上部必须设置工作台，其上应有安全和冲洗设施。

３．４．５ 格栅设于室内时，应设置通风设施；当用人工清除时，其进风口必须设于工作台下面。


3.5 贮存调节池

３．５ 贮存调节池

３．５．１ 粪便主处理系统前，应设置贮存调节池。

３．５．２ 贮存调节池可采用矩形或圆形。

３．５．３ 贮存调节池的容量不应小于粪便最大日清运量。

３．５．４ 贮存调节池应设置计量装置和去除浮渣装置。


3.6 初次重力浓缩池

３．６ 初次重力浓缩池

３．６．１ 粪便主处理系统前，可设置重力浓缩池。重力浓缩池宜用于含水率大于９９％的粪便。

３．６．２ 重力浓缩池的设计应符合下列规定：

３．６．２．１ 浓缩时间宜为３～６ｂ。

３．６．２．２ 有效水深宜为４ｍ。

３．６．２．３ 浓缩后污泥含水率宜小于９８％。

３．６．２．４ 当采用刮泥机排泥时，其外缘线速度宜为１～２ｍ/ｍｉｎ，池底坡向泥斗的坡度不宜小于０．０５；当不设置刮泥机时，可采用泥斗重力排泥，斗的倾角宜为４５°～６０°。

３．６．２．５ 固体负荷应由试验或参照相似粪便的实际运行资料确定。

３．６．３ 当采用间歇式重力浓缩池时，应在浓缩池的不同高度上设粪便水排出管。

３．６．４ 重力浓缩池应有去除浮渣的装置。


3.7 厌氧消化池

３．７ 厌氧消化池

３．７．１ 粪便厌氧消化宜采用两级中温消化。

３．７．２ 粪便厌氧中温消化池的设计应符合下列规定：

３．７．２．１ 主要设计参数宜符合表３．７．２的规定。

３．７．２．２ 总消化时间不应少于３０ｄ。当确保ＢＯＤ５处理效率在８０％以上时，总消化时间可缩短，但一级消化时间仍应大于１５ｄ。

３．７．２．３ 对于投配率，进料ＢＯＤ５高时宜用下限值，进料ＢＯＤ５低时宜用上限值。

３．７．３ 厌氧消化池的总有效容积，可按下列公式计算：

    （１）按消化时间计算：
    Ｖｄｔ＝ｋｓＱｄｔｄ （３．７．３－１）

    （２）按投配率计算：
    Ｖｄｔ＝（Ｑｄ/η）×１００（３．７．３－２）
    式中Ｖｄｔ——厌氧消化池的总有效容积（ｍ３）；
    ｋｓ——消化污泥贮留系数，取ｋｓ＝１．１０～１．１５；
    Ｑｄ——粪便设计处理量（ｍ３/ｄ）；
    ｔｄ——消化时间（ｄ）；
    η——粪便投配率（％）。

３．７．４ 厌氧消化池的平面形状宜采用圆形。

３．７．５ 厌氧消化池必须密封，应采用不透气、不透水的建筑材料建造，并能承受消化气体的工作压力。固定盖式消化池应有防止池内产生负压的措施。对易受气体腐蚀的部分应采取有效的防腐措施。

３．７．６ 厌氧消化池的侧壁应设置出入口。

３．７．７ 一级消化池应加热。加热宜采用池外热交换，也可采用池内热交换或蒸气直接加热；对于大型消化池也可将两种加热方式结合使用。

３．７．８ 一级消化池应设搅拌装置。搅拌宜采用消化气体循环，也可采用螺旋桨搅拌器、水力提升器等；对于大型消化池，也可将两种搅拌方式结合使用。搅拌可采用连续的，也可采用间歇的。消化液从一级消化池输送到二级消化池之前，应至少停止搅拌４h以上。

３．７．９ 二级消化池可不加热、不搅拌，但必须设置排出上清液设施。溢流管出口不得放在室内，而且必须有水封。

３．７．１０ 厌氧消化池宜设有测定气量、气压、温度、ｐＨ值、粪便量等的仪表和设施。

３．７．１１ 厌氧消化池、贮气罐、配气管等的设计应符合国家现行的《建筑设计防火规范》的规定。防爆区内电机、电器和照明均应符合防爆要求。控制室应设置可燃气体报警装置和通风设备。

３．７．１２ 消化气体收集设施宜由脱硫装置、贮气装置、余气燃烧装置、配气管等组成。

３．７．１３ 脱硫装置可根据条件采用干式或湿式脱硫。脱硫装置宜有防冻措施。消化气体的硫化氢含量，可按０．５％～１．０％计算。

３．７．１４ 贮气罐的容积可根据供气与用气的变化曲线确定。无曲线资料时，其容积可按日产气量的１/３～１/５设计。贮气罐应设有气体最低位的报警装置和过载自动排气装置。

３．７．１５ 配气管上应设阻燃器和排水装置。

３．７．１６ 消化气体宜用作燃料。


3.8 后处理

３．８ 后处理

３．８．１ 下列粪便水应进行后处理：

    （１）厌氧消化处理后的上清液；

    （２）初级好氧生物处理后的上清液；

    （３）新鲜粪便浓缩处理后的上清液；

    （４）污泥处理过程中产生的污泥水。

３．８．２ 后处理宜采用活性污泥法或生物膜法等城市生活污水的常规处理方法，其设计应符合现行国家标准《室外排水设计规范》的有关规定。

３．８．３ 粪便水进行后处理前，宜经稀释。稀释倍数应按粪便水稀释至城市污水设计水质的要求来确定。当后处理采用活性污泥法时，稀释调节池应具有将回流污泥、粪便水和稀释水进行混合的功能。混合可采用泵混合或专设的混合设施。

３．８．４ 粪便水经处理后必须进行消毒，消毒宜采用加氯法。加氯量应大于１０ｍｇ /Ｌ，接触时间应大于３０ｍｉｎ。加氯设施和有关建筑物的设计应符合现行国家标准《室外给水设计规范》的有关规定。


3.9 污泥处理

３．９ 污泥处理

３．９．１ 粪便处理过程中产生的污泥必须进行处理。

３．９．２ 污泥计划处理量应以粪便计划处理量为基础，根据有关处理构筑物的粪便ＳＳ浓度及去除率、ＢＯＤ５的去除量、污泥生长量以及污泥的含水率等进行计算确定，也可按下列数据采用：

    （１）厌氧消化池中的污泥量按粪便计划处理量的１５％～２０％计算；

    （２）活性污泥法处理构筑物中的污泥量按粪便水计划处理量的３０％计算。

３．９．３ 活性污泥的重力式浓缩池设计，浓缩时间不宜小于１２ｈ，污泥固体负荷宜为３０～６０ｋｇ/（ｍ２．ｄ），其他设计要求可按本规范３．６的规定执行。

３．９．４ 浓缩的剩余活性污泥与消化污泥合并处理时不宜采用厌氧消化处理。

３．９．５ 污泥的处理方法应根据污泥的最终处置方法选定，最终处置首先应考虑用作农业肥料。

３．９．６ 污泥用作农肥时，其处理流程宜采用人工滤层干化场脱水或机械脱水后高温堆肥处理；也可不经脱水，直接将污泥与城市生活垃圾进行混合高温堆肥。污泥人工滤层干化场和污泥机械脱水的设计，应符合现行国家标准《室外排水设计规范》的有关规定。污泥高温堆肥的设计，应符合本规范第四章的有关规定。


4 粪便无害化卫生处理

４ 粪便无害化卫生处理

４．１一般规定

４．１．１ 当粪便最后出路为农业利用时，其无害化卫生处理方法宜采用高温堆肥法或沼气发酵法，也可采用密封贮存池或三格化粪池进行处理。

４．１．２ 粪便经无害化卫生处理后，其处理效果的卫生指标必须符合现行的国家标准《粪便无害化卫生标准》的规定。

４．１．３ 经无害化卫生处理后的粪液用作农田灌溉时，对灌溉田与水源的防护，必须符合现行国家标准《生活饮用水卫生标准》中的有关规定。

４．１．４ 无害化卫生处理后的粪液不得任意排放。设计中，应考虑非用肥或非灌溉季节粪液的出路。

４．１．５ 粪便无害化卫生处理构筑物、管渠和设备等，应采取防止渗漏的措施。


4.2 高温堆肥法

４．２ 高温堆肥法

４．２．１ 高温堆肥法宜用于新鲜粪便的无害化卫生处理，也可用于粪便净化处理过程中排出的污泥、沼气发酵池产生的沼渣以及三格化粪池清挖的浮渣沉渣的进一步无害化卫生处理。当城市生活垃圾堆肥有销路时，首先应考虑采用粪便或污泥与生活垃圾混合高温堆肥。

４．２．２ 高温堆肥处理工艺流程的选择及主要处理设施的组成，应根据原料（粪便、污泥及生活垃圾）性状、设计生产能力、堆肥制品使用要求，参照相似条件下高温堆肥厂的运行经验，并结合当地条件，综合研究，通过技术经济比较确定。

４．２．３ 高温堆肥厂（场）应采取脱臭和灭蝇措施。

４．２．４ 粪便或污泥与生活垃圾混合高温堆肥的设计应符合下列规定：

４.２．４．１ 混合比应以混合后符合下列要求为基础进行计算确定：

    （１）混合物含水率应为４０％～６０％；

    （２）混合物碳氮比（Ｃ/N）宜为２０：１～３０：１；

    （３）混合物有机物含量宜为２０％～６０％。

４．２．４．２ 当采用静态发酵工艺时，工艺流程及技术要求可参照现行行业标准《城市生活垃圾好氧静态堆肥处理技术规程》的有关规定执行。

４．２．５ 粪便或污泥单独高温堆肥的设计应符合下列规定：

４．２．５．１ 粪便高温堆肥前，宜经浓缩和（或）脱水处理。产生的粪便水处理应符合本规范第三章的有关规定。

４．２．５．２ 浓缩和（或）脱水的粪便污泥高温堆肥工艺流程宜采用： 水分调整设施—→一级发酵设施—→二级发酵设施

４．２．５．３ 水分调整方法可采用添加水分调整材料或返回腐熟堆肥。

４．２．５．４ 一级发酵设施的总有效容积，应根据日进料量和发酵时间确定。发酵时间宜为７～１４ｄ。

４．２．５．５ 一级发酵设施必须配置强制通风、渗沥水收集以及测试工艺参数的装置，并应具有保温、防雨、防渗的性能。

４．２．５．６ 二级发酵设施的有效容积或面积，应根据一级发酵设施的出料量和堆肥的腐熟时间确定。腐熟时间不宜少于１０ｄ。二级发酵也可采用露天堆积方式。


4.3 沼气发酵法

４．３ 沼气发酵法

４．３．１ 沼气发酵可采用高温、中温或常温发酵。高温发酵温度应为５３±２℃；中温发酵温度宜为３７±２℃；常温发酵温度宜大于１０℃。

４．３．２ 沼气发酵的进料含水率不应大于９８％。其中高温沼气发酵的进料含水率宜为９３％左右。

４．３．３ 沼气发酵池的有效容积应根据发酵时间确定。高温发酵时间宜为１０～２０ｄ；中温发酵时间宜为２０～３０ｄ；常温发酵时间应大于３０ｄ，冬季应适当延长。

４．３．４ 沼气发酵池必须有保温措施。

４．３．５ 沼气发酵池的构造、加热、搅拌、气体收集设施以及辅助设施的设计与要求，可按本规范３．７的有关规定执行。

４．３．６ 沼气发酵池产生的沼气、沼液宜综合利用，中温和常温发酵的沼渣应经进一步无害化卫生处理后方可用作农肥。


4.4 密封贮存池

４．４ 密封贮存池

４．４．１ 密封贮存池的平面形状宜采用圆形。

４．４．２ 密封贮存池的总有效容积应根据密封贮存期确定。密封贮存期应大于３０ｄ，冬季应适当延长。

４．４．３ 密封贮存池应采用不透水材料建造，进出料口应高出地面并应有水封措施。

４．４．４ 密封贮存池宜配置泵。

４．４．５ 密封贮存池池底污泥的清挖周期宜为１～４个月。


4.5 三格化粪池

４．５ 三格化粪池

４．５．１ 三格化粪池的平面形状宜采用矩形。

４．５．２ 三格化粪池的总有效容积应根据粪便处理量和停留时间确定。停留时间宜为３０～４０ｄ。

４．５．３ 三格化粪池的第一、二、三格的容积比，可采用３：１：６～９，其中第一格的粪便停留时间不应小于１０ｄ。

４．５．４ 三格化粪池格与格之间的粪液出口应上下错开，第一格的出口距池底宜为４０～５０ｃｍ，第二格的出口应采用溢流。

４．５．５ 三格化粪池的第一、二格应各设浮渣、沉渣清挖口。浮渣、沉渣的清挖周期，宜为１～４个月，浮渣、沉渣应进一步进行无害化卫生处理。


附录A 粪便性状参考设计数据

附录Ａ 粪便性状参考设计数据


附录B 本规范用词说明

附录Ｂ 本规范用词说明

Ｂ．０．１ 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    （１）表示很严格，非这样做不可的 正面词采用“必须”； 反面词采用“严禁”。

    （２）表示严格，在正常情况下均应这样做的 正面词采用“应”； 反面词采用“不应”或“不得”。

    （３）表示允许稍有选择，在条件许可时首先应这样做的 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ．０．２ 条文中指明必须按其他有关标准执行的写法为：“应按……执行”或“应符合……的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：武汉城市建设学院

参加单位：广州市猎德粪便无害化处理厂 武汉市环境卫生科研所 青岛市粪便无害化处理厂 烟台市粪便无害化处理厂 牡丹江市环境卫生科研所 鹤岗市粪便处理肥料厂

主要起草人：陈锦章 陈朱蕾 陈海滨 冯其林 郭树波 张玉东 张沛君 徐家美 王明奎 邓朗奎 栗绍湘 史东臣


中华人民共和国行业标准

城市垃圾转运站设计规范 CJJ 47-91

主编单位：中国市政工程西南设计院
批准部门：中华人民共和国建设部
施行日期：1992年7月1日
    关于发布行业标准《城市垃圾转运站设计规范》的通知

建标〔1991〕854号

    各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

    根据原城乡建设环境保护部（86）城科字第263号文的要求,由中国市政工程西南设计院主编的《城市垃圾转运站设计规范》，业经审查，现批准为行业标准，编号CJJ47—91，自1992年7月1日起施行。

    本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局管理，由中国市政工程西南设计院负责解释，由建设部标准定额研究所组织出版。

    中华人民共和国建设部

1991年12月26日


第一章 总则

第一章　总则

    第1.0.1条 为使我国城市垃圾转运站（以下简称转运站）的规划、设计符合国家的方针、政策和法令，并达到保护环境、提高人民健康水平的要求，制定本规范。

    第1.0.2条 本规范主要适用于城市生活垃圾转运站，其它垃圾转运站可参照执行。

    第1.0.3条 根据转运站的特点，在设计时，应做到因地制宜、技术先进、经济合理、安全适用，有利于保护环境、改善劳动条件。

    第1.0.4条 转运站的设计，除执行本规范外，还应符合现行的有关标准的规定。


第二章 选址和规模

第二章　选址和规模

第一节 选址

    第2.1.1条 转运站的选址应符合城市总体规划和城市环境卫生行业规划的要求。

    第2.1.2条 转运站的位置宜选在靠近服务区域的中心或垃圾产量最多的地方。

    第2.1.3条 转运站应设置在交通方便的地方。

    第2.1.4条 在具有铁路及水运便利条件的地方，当运输距离较远时，宜设置铁路及水路运输垃圾转运站。


第二节 规模

第二节 规模

    第2.2.1条 转运站的规模，应根据垃圾转运量确定。

    第2.2.2条 垃圾转运量，应根据服务区域内垃圾高产月份平均日产量的实际数据确定。无实际数据时，可按下式计算：

    Q＝δnq/1000

    式中Q——转运站的日转运量（t/d）；

        n——服务区域的实际人数；

        q——服务区域居民垃圾人均日产量（kg/人·d）,按当地实际资料采用;无当地资料时,垃圾人均日产量可采用1.0～1.2kg/人·d，气化率低的地方取高值，气化率高的地方取低值；

       δ——垃圾产量变化系数。按当地实际资料采用，如无资料时，δ值可采用1.3～1.4。

    第2.2.3条 转运站规模可分为小型、中型和大型。转运量小于150t/d,为小型；转运量为150～450t/d，为中型；转运量大于450t/d，为大型，转运站用地面积应符合《城市环境卫生设施设置标准》（CJJ27）中第4.1.1条的规定。

    第2.2.4条 转运站的服务半径：

    一、用人力收集车收集垃圾的小型转运站，服务半径不宜超过0.5km；

    二、用小型机动车收集垃圾的小型转运站，服务半径不宜超过2.0km。

    第2.2.5条 垃圾运输距离超过20km时，应设置大、中型转运站。


第三章 建筑和环境

第三章　建筑和环境

    第3.0.1条 转运站的总平面布置应结合当地情况，做到经济、合理。大、中型转运站应按区域布置，作业区宜布置在主导风向的下风向，站前区布置应与城市干道及周围环境相协调。

    第3.0.2条 转运站内建筑物、构筑物布置应符合防火、卫生规范及各种安全的要求。

    第3.0.3条 转运站内建筑物、构筑物的建筑设计和外部装修应与周围居民住房、公共建筑物以及环境相协调。

    第3.0.4条 转运站内建筑物室外装修宜采用水刷石、中级涂料、普通贴面材料等。

    第3.0.5条 转运车间室内地面及墙面、顶棚等表面应平整、光滑。

    第3.0.6条 转运站内建筑物门窗，宜采用钢门、钢窗或木门、木窗，临街的小型转运站宜采用卷帘门等。

    第3.0.7条 大、中型转运站内应绿化，绿化面积应符合国家及当地政府的有关规定。

    第3.0.8条 大、中型转运站内排水系统应采用分流制，应设污水处理设施。

    第3.0.9条 转运站的采暖、通讯、噪声和消防的标准应符合现行标准的有关规定。

    第3.0.10条 转运站应根据需要设置避雷措施。


第四章 设备和设施

第四章　设备和设施

第一节 设备及其布置

    第4.1.1条 转运站应根据不同地区、不同条件，采用不同方式和设备将垃圾装载到运输车辆或船舶上。

    第4.1.2条 转运站的设备数量应根据转运量确定。

    第4.1.3条 为调节转运站的工作效率与车辆调用频率之间的关系，应根据需要设置垃圾贮存槽。

    第4.1.4条 放置集装箱地坑的深度应保证集装箱上缘与室内地坪齐平或不高于室内地坪5cm,集装箱外壁与坑壁之间应保持15～20cm的距离，并应设置定位装置。

    第4.1.5条 集装箱应与垃圾运输车的载重量及车箱相匹配。

    第4.1.6条 集装箱的数量，应根据垃圾贮存时间、清运周期及备用量等因素确定。地坑式转运站其集装箱的数量不宜少于地坑数的2倍。

    第4.1.7条 采用起重设备的转运站，应采用电动起重设备。

    第4.1.8条 转运站宜设置垃圾压缩机械。

    第4.1.9条 设备的布置，应符合下列规定：

    一、相邻设备间净距：

    考虑人行时，其宽度不小于1.2cm；

    考虑车行时，其宽度应根据运输车通过的实际需要确定。

    二、集装箱式垃圾转运站内应留出周转集装箱停放的位置，并应在其周围设置宽度不小于0.7m的通道。

    三、转运站主要通道的宽度不宜小于1.2m。

    第4.1.10条 转运站转运车间室内高度应不小于设备最大伸展高度。当采用起重设备时,应保持吊起物底部与吊运所越过的物体顶部之间有0.5m以上的净距。

    第4.1.11条 大、中型转运站应配备一定数量的运输车辆。

    第4.1.12条 运输车辆的配置数量可采用下列公式计算。

    式中M——运输车辆数量；

        Q——日转运量（t/d）；

        W——运输车载重量（t）；

        u——每部车日转运次数；

        η——备用车系数，取1.2。

    u＝T/t

    式中T——额定日运输时间；

        t——一次作业时间。

    第4.1.13条 水路垃圾转运站应采取专用码头的方式，并应满足水位变动的要求。

    第4.1.14条 水路垃圾转运站应设有固定垃圾运输船的设备、垃圾装卸设备和防止垃圾散落在水中的设施。

    第4.1.15条 运输机车及船舶数量应根据运转量及运输机车、船舶载重量及一次作业时间确定。


第二节 设施

第二节 设施

    第4.2.1条 大、中型转运站应设置垃圾称重装置。

    第4.2.2条 转运站应设置杀虫灭害装置，转运车间内应设置除尘除臭装置。

    第4.2.3条 转运站应设置供控制作业用的操作室或操作台。操作室或操作台应设在高处或安全的地方。大、中型转运站还应在操作室或操作台内设监控系统。

    第4.2.4条 转运站应设供工人值班、更衣或存放工具、资料的附属用房。大、中型转运站还应设置办公、宿舍、食堂等工作、生活设施。其面积应符合《城市环境卫生设施设置标准》（CJJ27）的规定。

    第4.2.5条 大、中型转运站宜设置洗车台及检修车台、停车场、加油站等设施。

    第4.2.6条 转运站应配备应急电源，并应考虑相应的机房。

    第4.2.7条 转运站内应设置电话或其它通讯设施。

    第4.2.8条 铁路及水路运输转运站内必须设置与铁路系统及航道系统相衔接的调度通讯、信号系统。

    第4.2.9条 转运站应设置排除站内积水的设施。


附录一 本规范术语解释

附录一　本规范术语解释

序 号 | 术语名称 | 曾用术语名称 | 解 释
1 2 3 4 5 | 公路运输垃圾转运站 铁路运输垃圾转运站 水路运输垃圾转运站 气化率 垃圾压缩机 |  | 采用公路运输作为转运方式的垃圾转运站 采用铁路运输作为转运方式的垃圾转运站 采用水路运输作为转运方式的垃圾转运站 气化率是指城市居民用燃料中燃气的使用百分率 将垃圾压缩并推入运输车辆上的设备


附录二 本规范用词说明

附录二　本规范用词说明

    一为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准执行的写法为：

    “应按……执行”或“应符合……的要求（或规定）”。非必须按所指定的标准执行的写法为：“可参照……的要求（或规定）”。

    附加说明

    本规范主编单位和主要起草人名单

    主编单位：中国市政工程西南设计院

    主要起草人：杨军磐、王炳礼


粮食平房仓设计规范 GB 50320-2001

中华人民共和国国家标准

粮食平房仓设计规范

Code for design of grain storehouses

GB 50320-2001

主编部门：国家粮食局
批准部门：中华人民共和国建设部
施行日期：2001年7月1日

关于发布国家标准《粮食平房仓设计规范》的通知

建标[2001]128号

    根据我部“关于印发《二○○○至二○○一年度工程建设国家标准制订、修订计划》的通知”（建标[2001]87号）的要求，由国家粮食局会同有关部门共同修订的《粮食平房仓设计规范》，经有关部门会审，批准为国家标准，编号为GB 50320—2001，自2001年7月1日起施行。其中，4.2.4（2款）、5.1.1、5.2.1、5.2.2、5.2.3、5.2.5、6.1.1、6.1.5、6.2.9、6.3.8、7.0.1、8.1.2、8.3.2为强制性条文，必须执行。原行业标准《粮食房式仓库设计标准》（SBJ 03-89）同时废止。

    本规范由国家粮食局负责管理，郑州工程学院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年六月十三日

前 言

    本规范依据建设部建标[2001]87号文编制。
    本规范分8章与3个附录，包括：总则、术语和符号、工艺、建筑设计、荷载与效应组合、结构设计、消防设施、电气与粮温测控。
    本规范中第4．2．4（2款）、5．1．1、5．2．1、5．2．2、5．2．3、5．2．5、6．1．1、6．1．5、6．2．9、6．3．8、7．0．1、8．1．2、8．3．2条为强制性条款，正文已用黑体字给出。
    为以后进一步补充、完善与提高，请各单位在执行过程中，认真总结经验，积累资料，并请将有关意见及资料提供给编制组。
    本规范由郑州工程学院郑州粮油食品工程建筑设计院负责解释。通信地址为郑州市嵩山南路140号，邮编：450052。

    本规范主编单位、参编单位和主要起草人：
    主编单位： 郑州工程学院郑州粮油食品工程建筑设计院
    参编单位： 原国家粮食储备局郑州科学研究设计院 国贸工程设计院 原国家粮食储备局无锡科学研究设计院 北京煤炭设计研究院 长沙冶金设计研究院
    主要起草人：王振清 齐志高 王录民 刘 凯 弓 平 程四相 范建华 李伯仲 郝卫红 侯业茂 张义才 王广国 宋春燕 王 玲 郭金勇 张来林 张 虎 崔元瑞 归衡石


1 总 则

1 总 则

1.0.1 为在粮食平房仓设计中贯彻执行国家技术经济政策；做到符合储粮要求、作业合理、技术先进、经济适用，制定本规范。

1.0.2 本规范适用于储存各种原粮、成品粮的平房仓设计。

1.0.3 粮食平房仓分类：
1 按堆装形式可分为散装仓和包装仓；
2 按使用功能可分为收纳仓、中转仓、储备仓、成品仓等；
3 按温度控制要求可分为常温仓、准低温仓（15℃≤t≤20℃）、低温仓（t＜15℃）。

1.0.4 应根据安全储粮与作业要求采取相应工艺及粮情检测设施，应采用不污染环境与粮食的科学保粮新技术和新方法。

1.0.5 应优先采用环保型及对保护生态环境有益的新型建筑材料。

1.0.6 粮食平房仓设计除应满足本规范外，尚应符合国家现行的有关规范、标准的规定。


2 术 语、符 号

2 术 语、符 号
2.1 术 语

2.1.1 粮食平房仓 grain storehouse
用于储存粮食且满足储粮功能要求的单层房式建筑物。

2.1.2 粮堆机械通风 machinery ventilation of grain pile
利用风机产生的压力将外界低温空气送入粮堆，促使粮堆内外空气进行湿热交换，降低粮堆内的温度与水分，增进储粮稳定性的一种储粮技术。

2.1.3 粮层阻力 resistance of grain layer
气流穿过粮层时的压力损失。

2.1.4 空气分配器 air divider
在机械通风中用于将风道内的空气向粮堆内均匀通风的部件。

2.1.5 粮面表观风速 wind speed of grain surface
气流穿过粮堆（粮层）表面的速度，即每秒钟内通过每平方米粮堆表面的气流量。

2.1.6 环流熏蒸 circulating fumigation
通过强制性的气体循环，促进熏蒸气体在粮堆中均匀分布，达到有效杀死粮堆中害虫的熏蒸方法。

2.1.7 粮食孔隙度 void space of grain
粮堆内颗粒间空隙的总体积占粮堆体积的百分比。

2.1.8 粮食质量密度 mass density of grain
单位体积粮食的质量，简称粮食密度。

2.1.9 粮食重力密度 gravity density of grain
单位体积粮食所受的重力，简称粮食重度。

2.1.10 粮食压力 pressure of grain
粮食作用在接触物体表面上的力。

2.1.11 排架 bent frame
由梁（或桁架）和柱铰接而构成的单层框架。

2.1.12 刚架 rigid frame
由梁和柱刚接而构成的单层框架。根据结构材料不同，分为钢筋混凝土结构刚架、钢结构刚架和钢梁-钢筋混凝土柱组合刚架。

2.1.13 拱板 arch slab
上下弦均为钢筋混凝土薄板的拱架式结构。


2.2 符 号

2.2 符 号

2.2.1 几何参数
b0——平房仓纵墙轴线之间的距离
l0——平房仓横墙轴线之间的距离
h——粮食平堆高度
h1——粮食加堆的高度
h2——靠墙面的粮堆高度
l——简支梁跨度
s——储粮顶面至所计算截面的距离

2.2.2 计算系数
k——粮食侧压力系数
ks——仓容系数
kb——包装仓面积利用系数
γk——基础抗滑移稳定系数
μ——基础底面对地基的摩擦系数

2.2.3 粮食散料的物理特性参数
γ——粮食重力密度
φ——粮食内摩擦角
δ——粮食对灰砂粉刷面的外摩擦角；外摩擦系数
β——粮食滑动楔体的滑动面与墙面的夹角
α——加堆的斜面与水平面的夹角

2.2.4 作用及作用效应
Ph——粮食作用于仓壁单位面积上的水平压力标准值
Pf——粮食作用于仓壁单位面积上的竖向摩擦力标准值
Ff——粮食对单位长度仓壁的竖向摩擦力标准值
Phi——简支梁i端粮食水平压力标准值
Phj——简支梁j端粮食水平压力标准值
G——基础自重及其台阶上的土重
H——上部结构传至基础底面的水平力设计值
N——上部结构传至基础的竖向力设计值
Mmax——简支梁最大弯矩标准值


3 工 艺

3 工 艺
3.1 一 般 规 定

3.1.1 工艺设计方案应根据建设规模、使用功能、粮食接收、发放条件等具体情况，经技术经济比较后确定。

3.1.2 工艺设计内容应包括：输送工艺流程、设备选用、机械通风、熏蒸系统等。

3.1.3 应根据粮食品质、种类、储存时间及气候等条件选择合理的通风、熏蒸方式和熏蒸剂。储粮时间超过6个月的平房仓内应设机械通风、熏蒸系统。

3.1.4 粮食进出仓作业宜采取防尘措施，改善作业环境。

3.1.5 选用的设备应具有安全可靠、高效低耗、破碎率低、操作方便等性能，符合环保、卫生要求。

3.1.6 散装仓宜选用移动式设备，应根据仓容量、接卸设施的作业时间等条件确定设备的生产能力。输送工艺应满足下列要求：
1 作业线应连贯，每组设备生产能力应匹配。
2 粮食进出仓作业应设置输送、取样、计量、清理等设备。需包装发放时应配置打包设备。
3 粮食入仓作业过程中应减少粮食的自动分级。
4 挡粮板应设置出粮孔，出粮孔位置应满足与之衔接设备的进料要求。

3.1.7 包装仓输送工艺应根据其功能、作业线运输距离等因素确定合理的工艺流程。应根据进出仓作业要求、时间、包装袋尺寸等条件确定设备数量。包装仓输送工艺设备可按下列要求选配：
1 进出仓可配置移动式包粮胶带输送机、平板车、电瓶车、叉车、码垛机等设备。
2 码头中转库宜设起重机配合作业。起重机作业能力应与运输设备能力匹配。
3 粮食加工厂成品包装仓应根据打包车间位置合理设置固定设备，设备作业能力应与打包车间设备的生产能力匹配。


3.2 通 风

3.2 通 风

3.2.1 散装仓粮堆机械通风系统宜按通风降温要求设计，应通风均匀，操作管理方便。通风道应满足下列要求：
1 通风道形式可采用地槽或地上笼，风道宜对称布置、简捷，单廒间内风道型式应统一。
2 进风口应与通风机等设备对接方便，并应满足保温、气密、防腐蚀、防潮等要求。进风口盖板应拆装方便。
3 通风道应设有安全可靠的风量调节装置，风量调节装置可按空仓调节要求设计。各支风道应设有检测孔。
4 空气分配器开孔率应大于25%，孔眼尺寸以不漏粮为限。风道各接口处应采取有效措施防止粮食漏入通风道。
5 通风道的金属构件应进行防腐、防锈处理。
6 仓内通风道必须能承受设计装粮高度的粮食压力。地槽空气分配器、盖板必须能承受进出仓机械设备的最大荷载。

3.2.2 散装仓机械通风主要参数选择。

1 总通风量按下式计算：

2 风道风速按下式计算：

3 空气分配器表观风速按下式计算：

4 支风道间距按下式计算：

5 风道未端与仓壁距离宜为0.5～1.0m，通风道单程长度不宜超过25m。

3.2.3 通风系统阻力宜按下式计算：

3.2.4 通风机的选择。

1 通风机的风量按下式计算：

2 通风机的风压按下式计算：

3 根据风量和风压选择通风机，其工作点应在通风机高效区中间段。

3.2.5 粮面上方空间换气应根据储粮要求、气候条件等合理选择作业方式。采用机械通风时，通风设备应保证粮面上方空间通风换气次数不小于每小时4次。


3.3 熏 蒸

3.3 熏 蒸

3.3.1 平房仓的门、窗、洞孔及管线应密闭。有熏蒸要求的散装仓整仓气密应满足仓内气压从500Pa降至250Pa的压力半衰期大于40s。

3.3.2 与熏蒸剂接触的部件应耐熏蒸剂腐蚀。

3.3.3 散装仓宜采用环流熏蒸方式。环流熏蒸系统应包括环流、施药及药物浓度检测等装置。

3.3.4 环流熏蒸系统管道宜利用通风系统的网路。仓外管道接口应密闭。


4 建筑设计

4 建 筑 设 计
4.1 方 案 设 计

4.1.1 平房仓建筑结构选型应根据工艺要求、地形、地质、气候、施工等条件，经技术经济比较后综合确定。

4.1.2 平房仓仓容量计算应符合下列规定：

1 散装仓仓容量按下式计算：

2 包装仓仓容量按下式计算：

4.1.3 平房仓耐火等级不宜低于二级。当采用无防火保护层的钢承重及围护结构时，其建筑耐火等级可视为二级；占地面积及防火分区应符合表4.1.3的规定。

4.1.4 确定平房仓平面尺寸及建筑高度时应符合下列规定：
1 跨度、高度、柱距及构件尺寸等应符合现行国家标准《建筑模数协调统一标准》GBJ 2的规定；其中跨度不宜小于18m，廒间长度不宜小于30m。
2 散粮平堆高度不宜小于5.0m。麻袋包不宜小于22层；面袋包不宜小于24层。
3 粮面与屋盖水平构件之间的净高不应小于1.5m，也不应大于2.0m；当顶棚为平顶时不宜小于1.8m。
4 室内外高差不宜小于300mm。


4.2 建筑设计及构造

4.2 建筑设计及构造

4.2.1 保温、隔热，要符合下列要求：
1 平房仓围护结构的保温、隔热应根据所在地区的气候条件及储粮工艺提供的技术参数综合确定。
2 钢筋混凝土屋盖保温层应采用憎水型非散粒状保温材料；炎热地区钢筋混凝土屋盖宜做架空隔热层，或采用新型隔热材料；金属压型彩板屋顶应采用轻质、阻燃型保温材料。

4.2.2 密闭，要符合下列要求：
1 平房仓应满足工艺规定的气密性指标要求。
2 储备仓的门窗洞口、粮面以上风机洞口四周及散装平房仓设计装粮高度处，均应设置塑料密封槽管。塑料密封槽管应与墙体基层固定牢靠，转角应弧形过渡。
3 门、窗、风机、穿墙管线与墙体的连接缝及建筑构配件之间的连接缝等均应采取可靠的密闭措施。

4.2.3 屋面要符合下列要求：

1 屋面做法应符合现行国家标准《屋面工程技术规范》GB 50207中的有关规定。储备仓屋面防水等级应为Ⅱ级，其他使用功能的平房仓屋面防水等级不应低于Ⅲ级。
2 屋面防水材料宜采用合成高分子、高聚物改性沥青等新型防水卷材。
3 卷材防水屋面坡度不宜大于25％，当不能满足坡度要求时，应采取防止材料下滑的措施。
4 屋面宜采用无组织排水形式，檐口出墙不宜小于600mm。南方地区可采用有组织排水形式。当采用悬山形式时挑檐出山不宜小于500mm。压型金属彩板屋面宜采用悬山形式。
5 拱板屋盖上、下弦板面均宜做保温或隔热层。拱脚处宜采取保温措施。应有排除拱顶内热空气的可靠措施。
6 压型金属彩板屋面彩板与彩板长边之间应采用咬口连接，并通过配套连接件与檩条固定，上层彩板不应采用明螺钉与檩条固定；除屋脊位置以外，彩板短边不应另有搭接。

4.2.4 墙体要符合下列要求：
1 应采取措施隔绝地下潮气。砌筑墙体应在-0.06m标高处设置防水水泥砂浆水平防潮层，墙体水平防潮层严禁采用沥青或卷材等柔性材料。
2 外墙堆粮线以下部分应在内侧设置垂直防潮层；内墙面应平整、并具有一定的吸湿性，且不得采用对粮食有污染的材料。
3 砌体外墙面宜做砂浆粉刷，并应设置粉刷分格缝。外墙四周应做勒脚。

4.2.5 地面要符合下列要求：
1 平房仓地面应按照现行国家标准《建筑地面设计规范》GB 50037进行设计；仓内地基应根据具体情况进行处理，回填土应分层夯实或碾压，其压实系数不应小于0.93。
2 地面应由面层、防潮层、找平层、结构层及垫层等构造层组成。当采用混凝土面层时应设置分格缝，分格缝纵横间距不应大于6m。地面防潮层应采用延性较好的卷材或涂膜防水材料，接头位置高于地面不应小于300mm；墙体垂直防潮层应有可靠的搭接。墙体与室内地坪交接处应设置沉降缝，并应留有防潮层的变形余量；结构层厚度应根据地基条件及荷载计算确定；不得采用对粮食有污染的面层及嵌缝材料。
3 当采用地槽通风时，防潮层遇地槽处不得断开。
4 当采用堆粮预压处理地坪时，不应采用地槽通风，并应做临时防潮地坪。

4.2.6 门、窗、挡粮板，要符合下列要求：
1 门的位置与数量应根据仓房跨度、廒间长度及进出粮作业要求合理确定。每个廒间大门的数量不应少于2个，且不宜布置在仓房的同一侧。门洞尺寸应满足进出粮作业要求。储备仓应采用保温密闭门，散装仓应设置挡粮板，挡粮板上应根据工艺要求设置出粮口。
2 仓门口处宜设置防鼠板及防虫沟。
3 应在散装仓每个廒间粮面以上设置一个粮情检查门，或利用大门设置门斗，并在门斗内设置通至粮面的爬梯。粮情检查门应保温、密闭，门洞宽度不应小于0.80m，高度不宜小于1.50m，室外应设置通向粮情检查门的斜梯和平台，室内应设活动的安全防护栏杆和低粮面下人梯。
4 窗的位置与数量应根据通风、采光及工艺作业要求合理确定。储备仓应采用保温、密闭窗，在满足使用要求的前提下，应尽量减少窗的数量。
5 散装仓应考虑利用窗口补装粮作业的要求，洞口尺寸不宜小于0.90m×0.90m，窗扇不应采用中悬形式，并应配备开窗器及可开启的防雀网，窗台宜高于装粮线300mm以上。

4.2.7 散水、坡道、雨篷，要符合下列要求：
1 平房仓外墙四周应设混凝土散水，散水坡度宜为3％～5％，宽度应根据土壤性质、气候条件、建筑高度及屋面排水形式确定，并不宜小于0.80m。当屋面采用无组织排水时，散水宽度应宽出檐口线0.20m以上。混凝土散水应设置伸缩缝，间距不宜大于12m；散水与外墙之间宜设20～30mm宽的缝，缝内嵌柔性防水材料。
2 坡道宜采用混凝土坡道，混凝土面层厚度及垫层材料应满足运输机械通行的强度要求。坡道坡度宜为1︰6～1︰8。
3 季节性冻土、湿陷性黄土及膨胀土地区的散水及坡道应根据有关规范的规定采取相应的措施。
4 雨篷根部外墙面应做泛水；寒冷地区雨篷应采用无组织排水形式。


5 荷载与效应组合

5 荷载与效应组合
5.1 荷载代表值

5.1.1 粮食平房仓的结构设计，应考虑下列荷载和作用：
1 永久荷载：结构自重、土压力、预应力等；
2 可查荷载：粮食荷载、屋面活荷载、输送设施吊挂荷载、风荷载、雪荷载、气密性加压检测荷载等；
3 地震作用。

5.1.2 各种荷载和作用的取值，除本规范规定者外，其余均应按现行国家标准《建筑结构荷载规范》GB 50009的规定确定。
    注：可变荷载不含其他不可预见荷载。

5.1.3 荷载代表值：
1 永久荷载应采用标准值作为代表值；
2 可变荷载应根据设计要求采用标准值、组合值、准永久值作为代表值。

5.1.4 粮食的物理参数，应采用工艺专业提供的数据；经工艺专业同意也可按本规范附录B取值，但应采用对结构产生最不利作用的储料品种的参数。

5.1.5 平堆散装粮食对仓壁的压力标准值应按下列规定计算：
1 计算深度s处粮食作用于仓壁单位面积上的水平压力标准值按下式计算：

2 计算深度s处粮食作用于单位面积上的竖向摩擦力标准值按下式计算：

粮食侧压力系数k值，可按下式计算或按本规范附录B取值：

5.1.6 平堆散装粮食对地面的垂直压力标准值可按下式计算：

5.1.7 包装粮食的每层包荷载面重度标准值，根据仓内储存粮种，可按本规范附录B取值。


5.2 荷载效应组合

5.2 荷载效应组合

5.2.1 平房仓结构设计应根据使用过程中结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载效应组合，并取各自最不利的效应组合进行设计。 散装平房仓应考虑空仓、满仓及单侧堆粮时与其他各种荷载的不利组合。

5.2.2 平房仓结构按承载能力极限状态设计时，应按荷载效应基本组合并采用下列设计表达式进行设计：

5.2.3 散装平房仓排架、刚架结构荷载效应基本组合的设计值，应按下列表达式计算：

5.2.4 包装平房仓排架、刚架结构荷载效应基本组合的设计值S，应按现行国家标准《建筑结构荷载规范》GB 50009确定。

5.2.5 基本组合的荷载分项系数，应按下列规定采用：
    1 永久荷载的分项系数：
    1）当其效应对结构不利时
    ——对由可变荷载效应控制的组合，取1.2；
    ——对由永久荷载效应控制的组合，取1.35。
    2）当其效应对结构有利时
    ——般情况取1.0；
    ——对结构的滑移验算，取0.9。
    2 可变荷载的分项系数：
    ——粮食荷载取1.3，当有可靠的实测数据时，粮食荷载分项系数可适当调整，但荷载对结构不利时，取值不得低于1.2；
    ——其他可变荷载，取1.4.
    3 地震作用，取1.3。

5.2.6 散装平房仓荷载效应基本组合的可变荷载组合值系数，应按下列规定取用：
    1 非抗震设计：
    ——风荷载取0.6；
    ——其他可变荷载取0.7。
    2 抗震设计：
    ——粮食荷载取1.0；
    ——地震作用取1.0；
    ——雪荷载取0.5；
    ——风荷载不计。

5.2.7 平房仓按正常使用极限状态设计时的荷载效应组合，应根据不同的设计要求按现行国家标准《建筑结构荷载规范》GB 50009确定。


6 结构设计

6 结 构 设 计
6.1 基 本 要 求

6.1.1 粮食平房仓结构的设计工作寿命应为50年，建筑结构安全等级应为二级，地震作用和抗震措施应按丙类建筑执行。

6.1.2 结构设计应从实际出发，合理选择材料、结构方案及构造等，必须满足正常施工及使用过程中的结构强度、稳定及刚度要求，应满足正常维护下的耐久性要求。

6.1.3 结构选型宜符合下列要求：
1 采用屋架体系屋盖时，屋架支座下宜布置钢筋混凝土柱，由钢筋混凝土柱承受屋架传来的竖向荷载和柱间连续梁传来的粮食水平压力等荷载。
2 采用钢筋混凝土刚架、全钢刚架或钢梁-钢筋混凝土柱组合刚架时，屋盖上的竖向荷载与粮食水平压力等荷载均由刚架承受。

6.1.4 平房仓变形缝设置应符合下列要求：
1 根据当地实际情况和结构类型设置温度伸缩缝。
2 纵向地基土的压缩性有显著差异或分期建造的交界处设置沉降缝。 有抗震要求时，温度伸缩缝、沉降缝应满足抗震缝要求。

6.1.5 平房仓结构应根据使用要求按承载能力极限状态和正常使用极限状态进行设计计算。

6.1.6 平房仓结构按承载能力极限状态进行设计计算时，应采用荷载设计值和材料强度设计值。

6.1.7 平房仓结构按正常使用极限状态进行设计计算时，应采用荷载标准值，并根据使用要求进行结构构件及地基变形验算。

6.1.8 湿陷性黄土、膨胀土、冻土及冻胀土地区的平房仓，其结构设计除应符合本规范外，尚应特别注意符合国家或地区现行的有关规范、标准的具体要求。


6.2 结构计算

6.2 结 构 计 算

6.2.1 屋架体系屋盖平房仓，应按平面铰接排架进行内力分析；当柱为一次变截面柱时，应按二阶变截面柱平面铰接排架考虑。

6.2.2 钢筋混凝土刚架、全钢刚架和钢梁-钢筋混凝土柱组合刚架平房仓，应根据结点构造情况，按二铰、三铰或无铰刚架进行内力分析。

6.2.3 柱的计算高度应从基础顶面算起。

6.2.4 散装仓墙体应按实际结构形式分析及计算。 当为砌体墙体且由钢筋混凝土柱及连续梁承重时，宜按下列规定进行计算：
1 粮食侧压力由连续梁间的砌体传给连续梁，再由连续梁传给柱。
2 连续梁间砌体取单位宽度竖向条带，按简支梁计算内力，如图6.2.4所示。

3 砌体宜按纯弯构件计算。
4 连续梁按结构布置情况取计算简图，梁的跨度取相邻柱轴线间距，梁上水平荷载为砌体简支梁的支座反力。

6.2.5 散装仓山墙与隔墙柱应根据实际结构构造确定计算简图。

6.2.6 标准构件屋架或拱板设计应考虑按排架计算横梁内力的影响。

6.2.7 预制刚架应进行施工吊装验算；组合刚架应进行钢梁与钢筋混凝土柱连接节点验算。

6.2.8 地基与基础计算应符合现行国家标准《建筑地基基础设计规范》GBJ 7有关规定，并满足下列要求：
1 地基承载力计算除考虑柱或墙传来的竖向力、水平剪力和弯矩作用外，也可考虑压在基础上的粮食荷载。
2 地基变形验算还应考虑由于大面积堆载对基础产生的附加沉降。

6.2.9 浅基础设计应进行基础抗滑移验算；桩基础设计应进行竖向承载力和水平承载力验算。当基础承受的水平荷载较大，而竖向荷载相对较小时，基础的抗滑移应按式6.2.9验算：

6.2.10 软土地基地坪还应考虑：
1 大面积堆载对地坪沉降产生的影响，宜对地坪采取加强措施，防止因地坪沉降开裂破坏防潮层。当受资金限制且工期允许时，也可采取装粮预压的方法，待地坪地基沉降稳定后再施工永久地坪。
2 当仓内地坪上的大面积堆载超过软土地基的承载力时，应考虑地基整体滑移及仓外地坪隆起问题。
注：大面积堆载：大面积粮食及填土荷载；
整体滑移：墙柱基础地基和仓内地坪地基一起滑移。

6.2.11 受地震作用的结构构件，应按现行国家标准《建筑抗震设计规范》GBJ 11中规定的承载力抗震调整系数进行截面抗震验算。


6.3 结构构造要求

6.3 结构构造要求

6.3.1 当屋架端头两侧有填充墙和圈梁时，可取消屋架支座处的竖向支撑和系杆。屋架支座上端宜留圈梁钢筋穿孔，其位置和数量应根据圈梁截面及配筋确定。

6.3.2 受力预埋件的材料和构造，应符合下列要求：
1 预埋板宜采用Q235钢；锚筋应采用Ⅰ级或Ⅱ级钢筋，不得采用冷加工钢筋。
2 锚筋预埋件的预埋板厚度应大于0.6d（d为锚筋直径）。

6.3.3 预埋件锚筋、抗剪钢板与预埋板的焊接连接，应符合下列要求：
1 直锚筋与预埋板应采用T形焊，锚筋直径不大于16mm时，宜采用压力埋弧焊，锚筋直径大于16mm时，宜采用穿孔塞焊。
2 抗剪钢板与预埋板宜采用双面贴角焊缝，焊缝高度不宜小于0.5倍抗剪钢板厚度。

6.3.4 屋架与支座的连接应符合下列要求：
1 7度及7度以下抗震设防时，连接方式可为焊接。
2 8度抗震设防时，连接方式宜为螺栓连接；螺栓直径应按计算确定，但不宜小于φ22，锚固长度不应小于20倍螺栓直径，且螺栓外侧应有箍筋；螺栓应与柱顶预埋钢板底面焊接。屋架端部预埋件应与柱顶的支承垫板焊接，螺栓拧紧后应与垫圈点焊。

6.3.5 墙体中钢筋混凝土圈梁的设置与构造，应符合下列要求：
1 墙体中下列部位应设置现浇钢筋混凝土圈梁：
  1）屋架端部上弦及柱顶标高处应各设一道。
  2）山墙顶沿屋面应布置钢筋混凝土卧梁，并与屋架端部上弦标高处的圈梁连接。
2 圈梁的截面宽度宜与墙厚相同，高度不应小于180mm，其配筋不应小于4φ14，若圈梁兼做过梁，应按计算确定配筋。
3 圈梁应与柱或屋架牢固连接，山墙卧梁应与屋面板拉结；顶部圈梁与柱连接的锚固钢筋不宜少于4φ14，锚固长度应满足有关规范要求。

6.3.6 钢筋混凝土墙板与柱连接应采用焊接；墙板板缝宜采用细石混凝土浇筑。

6.3.7 钢筋混凝土柱与砌体之间应设拉结筋，拉结筋间距沿高度不应大于500mm，伸入砌体长度不得少于1000mm；拉结筋每120mm厚墙应设置一根φ6钢筋。

6.3.8 仓门两侧应设置钢筋混凝土门柱，门柱纵向受力钢筋应按计算确定。

6.3.9 现浇钢筋混凝土挑檐应设置伸缩缝，间距不宜超过30m，主筋按计算确定，分布钢筋直径不应小于6mm，间距不宜大于200mm。


7 消防设施

7 消 防 设 施

7.0.1 仓内不应设消防给水设施。仓外应设消防给水设施。

7.0.2 平房仓的消防用水量，应为最大一个防火分区的室外消防用水量。

7.0.3 平房仓应按现行国家标准《建筑灭火器配置设计规范》GBJ 140合理配置灭火器。


8 电气与粮温测控

8 电气与粮温测控
8.1 一 般 规 定

8.1.1 平房仓电力负荷宜为三级负荷，供电系统电压等级应为交流220/380V。

8.1.2 严禁在仓内使用可能产生高温的电气设备。电气设备允许最高表面温度应符合表8.1.2的规定。

8.1.3 机械化程度高、年周转量较大的散装粮平房仓的电气设计应按现行国家标准《粮食加工、储运系统粉尘防爆安全规程》GB17440和《爆炸和火灾危险环境电力装置设计规范》GB50058中有关规定执行。

8.1.4 本章适用于非粉尘爆炸性危险的粮食平房仓。


8.2 电力装置及管线敷设

8.2 电力装置及管线敷设

8.2.1 仓内各用电设备、线路应有防鼠害及防人身伤害的保护措施。仓内使用的固定式电气设备均应有防粮食熏蒸腐蚀的措施。

8.2.2 每一廒间均应有独立的配电箱。配电箱应设在仓房入口处的外墙上，外壳的防护等级不应低于IP55，并具有电源显示、短路和过载保护。

8.2.3 仓内管线敷设应符合下列要求：
1 应采用铜芯绝缘导线穿钢管敷设，导线截面面积不应小于：电力线路1.5mm2；控制线1.0mm2。严禁使用裸导线。所使用的导线或电缆的绝缘电压不应低于500V。
2 仓内地坪不宜暗敷电气管线。
3 设在仓内的接线盒或分支盒的防护等级不应低于IP55，并做好盒内导线接头的绝缘与密封。

8.2.4 移动式机械设备的供电电缆，应采用5芯YC、YCW型等橡套电缆。


8.3 照明

8.3 照 明

8.3.1 仓内平均照度宜为5～15 lx，机械化程度较高、作业频繁的平房仓内可适当提高照度标准。

8.3.2 仓内严禁使用气体放电照明器和卤钨灯。

8.3.3 仓内灯具宜均匀布置，与粮食表面净距不应小于500mm。每单相照明支路，工作电流不宜大于15A，灯具数量不宜多于20盏。照明宜集中控制。

8.3.4 照明配电箱应布置在仓门口外墙上。照明线路应采用铜芯绝缘导线穿钢管敷设，导线截面不应小于1.5mm2。导线绝缘电压应不低于500V。


8.4 防雷与接地

8.4 防雷与接地

8.4.1 平房仓应按第三类防雷建筑物设计，并应符合当地有关部门的规定。

8.4.2 平房仓允许采用建筑物结构钢筋构成防雷系统。引下线及接地极应可靠连接，以构成良好的电气通路。

8.4.3 平房仓屋面宜设避雷网（带）、避雷针或由这两种混合组成。当采用避雷网（带）时，应敷设在屋角、屋脊、屋檐、檐角等易受雷击的部位，并应在整个屋面组成不大于20m×20m或24m×16m的网格。

8.4.4 避雷网（带）宜采用热镀锌圆钢或热镀锌扁钢，优先采用圆钢。圆钢直径不应小于8mm。扁钢截面面积不应小于48mm2，其厚度不应小于4mm。

8.4.5 平房仓宜利用钢筋混凝土柱内主筋作为引下线。引下线应不少于2处，且间距不应大于25m，宜沿平房仓四周均匀布置。 当仅利用平房仓的柱内钢筋作为引下线时，可按跨度设置，但引下线的平均间距不应大于25m，柱内作为引下线的钢筋直径不应小于10mm。

8.4.6 引下线明装时宜优先采用圆钢，圆钢直径不应小于8mm。若采用扁钢时，截面面积不应小于48mm2，其厚度不应小于4mm。引下线应热镀锌或涂漆。

8.4.7 采用多根引下线时，宜在各引下线上距地面0.3m至1.8m之间装设断接卡。当利用柱内钢筋作为引下线，同时利用基础钢筋作接地极时应在仓外适当地点设若干连接板，供测量接地电阻和接人工接地体用。

8.4.8 平房仓宜利用基础内钢筋作为接地装置。

8.4.9 突出屋顶的金属构件应与避雷装置可靠连接。

8.4.10 平房仓防雷接地装置的冲击接地电阻不应大于30Ω。

8.4.11 进出仓内的架空金属构件，应与接地装置实现可靠的电气连接。

8.4.12 平房仓电气系统的工作接地、保护接地、输送设备防静电接地及防雷接地等接地装置宜连接在一起，共用接地装置的接地电阻应满足其中最小值。


8.5 粮温测控系统

8.5 粮温测控系统

8.5.1 根据当地自然条件，储存期在6个月以上的平房仓可考虑设置粮温测控系统。

8.5.2 粮温测控系统应满足以下基本功能：
1 应能实现运行参数的数据采集、处理与显示；
2 当运行参数超过规定的极限数值时，应有超限报警；
3 系统应具有中文打印，制表功能；
4 系统应具有通讯功能，以及采用多级控制和管理；
5 宜有控制通风机自动运行功能。

8.5.3 粮温测控系统的温度测量误差应不大于±1℃，测量范围应为-10～+60℃，工作温度范围应满足-40～60℃。

8.5.4 系统的测温布点宜均匀适度：水平间距不应大于5m，垂直间距不应大于2m，测温点距地面、墙面及粮食表面为300～500mm。

8.5.5 测温电缆中的多芯铜导线，每根线芯截面面积不应小于0.3mm2。通讯线每根线芯载面面积不应小于0.28mm2。

8.5.6 测温电缆应具有足够的抗拉强度。

8.5.7 粮温测控系统宜与工作接地、保护接地及防雷接地等共用接地装置，共用接地装置的接地电阻应满足其中最小值。


附录A 通风系统阻力计算公式

附录A 通风系统阻力计算公式

A.0.1 粮层阻力可按下式计算：

A.0.2 空气分配器阻力参照有关公式计算。

A.0.3 风道阻力按下式计算：


附录B 主要粮食的设计用物理参数

附录B 主要粮食的设计用物理参数


附录C 粮食压力计算公式

附录C 粮食压力计算公式


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词： 正面词采用“必须”，反面词采用“严禁”；

2）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”，反面词采用“不应”或“不得”；

3）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”，反面词采用“不宜”； 表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指明应按其他有关标准、规范执行的写法为：“应按……执行”或“应符合……要求或规定”。


粮食钢板筒仓设计规范 GB 50322-2001

中华人民共和国国家标准

粮食钢板筒仓设计规范

Code for design of grain steel silos

GB 50322-2001

主编部门：国家粮食局

批准部门：中华人民共和国建设部

施行日期：2001年7月1日

关于发布国家标准《粮食钢板筒仓设计规范》的通知

根据我部“关于印发《2000至2001年度工程建设国家标准制订、修订计划》的通知”（建标[2001]87号）的要求，由国家粮食局会同有关部门共同修订的《粮食钢板筒仓设计规范》，经有关部门会审，批准为国家标准，编号为GB 50322-2001，自2001年7月1日起施行。其中，3.1.6、4.1.4、4.2.1、4.3.2、4.4.2、5.1.2、5.2.2、5.5.3、6.4.2、7.3.1、8.1.2、8.6.1 为强制性条文，必须执行。原行业标准《粮食钢板筒仓设计规范》同时废止。

本规范由国家粮食局负责管理，郑州粮食食品工程建筑设计院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年六月十三日

前 言

本规范根据国家建设部建标[2001]87号文编制。

本规范分8章和5个附录，包括：总则、术语、一般规定、荷载及荷载效应组合、结构设计、构造、工艺设计、电气及配套设施等内容。

本规范中强制性条款在正文中用黑体字表示，包括：3.1.6、4.1.4、4.2.1、4.3.2、4.4.2、5.1.2、5.2.2、5.5.3、6.4.2、7.3.1、8.1.2、8.6.1。

本规范系首次编制，有些条款还待进一步补充、完善。请各单位在执行过程中，结合工程实践与科学研究，认真总结经验，注意积累资料，并将有关意见和资料寄交编制组。

本规范由郑州粮油食品工程建筑设计院负责具体解释，通信地址：郑州市嵩山南路140号，邮编：450052。

本规范主编单位、参编单位和主要起草人：

主编单位：郑州粮油食品工程建筑设计院

参编单位：原国家粮食储备局北京科学研究设计院
原国家粮食储备局郑州科学研究设计院
中谷粮油集团
北京煤炭设计研究院
长沙冶金设计研究院
北京粮油集团

主要起草人：袁海龙 杨世忠 朱同顺 李建萍 郭呈周 崔元瑞 归衡石 王 刚 郝卫洪 宋春燕 兰 勇 吴 强 李江华 杜月萍 王守德 张振镕


1 总则

1 总则

1.0.1 为在粮食钢板筒仓设计中贯彻执行国家技术经济政策，做到安全适用、技术先进、经济合理，制定本规范。

1.0.2 本规范适用于储存粮食散料，平面形状为圆形且中心装、卸粮的钢板筒仓设计。
注：粮食散料包括：小麦、玉米、稻谷、豆类以及物理特性参数与之相近的谷物散料。

1.0.3 本规范适用于焊接、螺旋卷边钢板及螺栓装配波纹钢板的圆形筒仓。

1.0.4 粮食钢板筒仓的设计工作寿命不应少于25年。

1.0.5 粮食钢板筒仓结构的安全等级为二级，抗震设防类别为丙类，耐火等级可按二级。

1.0.6 本规范结构设计依据现行国家标准《建筑结构设计统一标准》制定。粮食钢板筒仓设计，除应符合本规范外，尚应符合国家现行的有关标准、规范的规定。


2 术语、符号

2 术语、符号

2.1 术语

2.1.1 筒仓 silo
贮存粮食散料的直立容器。其平面为圆形、方形、矩形、多边形或其他的几何形。

2.1.2 仓顶 top of silo
封闭仓体顶面的结构。

2.1.3 仓上建筑物 building above top of silo
按工艺要求建在仓顶上的建筑。

2.1.4 仓壁 silo wall
与粮食散料直接接触或直接承受粮食散料侧压力的仓体竖壁。

2.1.5 仓下支承结构 supporting structure of silo bottom
基础以上、漏斗以下支承仓体的结构，包括筒壁、柱、扶壁柱等。

2.1.6 筒壁 supporting wall
平面为圆形，支承仓体的立壁。

2.1.7 漏斗 hopper
筒仓下部卸出粮食散料的结构容器。

2.1.8 深仓 deep bin 浅仓 shallow bin
按筒仓储粮计算高度与仓内径之比，划分为深仓和浅仓。

2.1.9 单仓 single silo
不与其他建、构筑物联成整体的单体筒仓。

2.1.10 仓群 group silos
多个且成组布置的筒仓群。

2.1.11 星仓 interstice silo
三个及多于三个联为整体的筒仓间形成的封闭空间。

2.1.12 填料 filler
仓底填坡的材料。

2.1.13 整体流动 mass flow
卸粮过程中，仓内粮食散料的水平截面成平面向下的流动。

2.1.14 管状流动 funnel flow
卸粮过程中，仓内粮食散料的表面成漏斗状向下的流动。

2.1.15 中心卸粮 concentric discharge
卸粮过程中，仓内粮食散料沿仓体几何中心对称向下的流动。

2.1.16 偏心卸粮 eccentric discharge
卸粮过程中，仓内粮食散料沿仓体几何中心不对称向下的流动。


2.2 符号

2.2 符号

2.2.1 几何参数
h ——地面至仓壁顶的高度
hn ——储粮的计算高度
S ——计算深度，由仓顶或储粮锥体重心至计算截面的距离
dn ——筒仓内径
R ——筒仓半径
t ——筒仓壁厚，钢板厚度
ρ——筒仓水平净截面水力半径
e ——自然对数的底
α——漏斗壁对水平面的夹角

2.2.2 计算系数
k ——储粮侧压力系数
kp ——仓壁竖向受压稳定系数
Ch ——深仓储粮动态水平压力修正系数
Cv ——深仓储粮动态竖向压力修正系数
Cf ——深仓储粮动态摩擦力修正系数

2.2.3 粮食散料的物理特性参数
γ——重力密度
μ——储粮对仓壁的摩擦系数
φ——储粮的内摩擦角

2.2.4 钢材性能及抗力
E ——钢材的弹性模量
f ——钢材抗拉、抗压强度设计值
fwt ——对接焊缝抗拉强度设计值
fwc ——对接焊缝抗压强度设计值
fwf ——角焊缝抗拉、抗压和抗剪强度设计值
σcr ——受压构件临界应力

2.2.5 作用和作用效应
Phk ——储粮作用于仓壁单位面积上的水平压力标准值
Pvk ——储粮作用于单位水平面上的竖向压力标准值
Pfk ——储粮作用于仓壁单位面积上的竖向摩擦力标准值
Pnk ——储粮作用于漏斗斜面单位面积上的法向压力标准值
Ptk ——储粮作用于漏斗斜面单位面积上的切向压力标准值
M ——弯矩设计值，有下标者，见应用处说明
N ——轴向力设计值，有下标者，见应用处说明
V ——剪力设计值，有下标者，见应用处说明
σ——拉应力或压应力，有下标者，见应用处说明


3 一般规定

3 一般规定

3.1 布置原则

3.1.1 粮食钢板筒仓的平面及竖向布置应根据工艺、地形、工程地质及施工条件等，经技术经济比较后确定。

3.1.2 仓群宜选用单排或多排行列式平面布置（图3.1.2）。筒仓净距不应小于500mm；当采用独立基础时，可按基础设计确定；落地式平底仓，应根据清仓设备所需距离确定。

3.1.3 方案设计时，可按下式估算储粮高度：

3.1.4 粮食钢板仓群，不应利用星仓储粮。

3.1.5 筒仓与筒仓、筒仓与工作塔之间的输送设备地道应设置沉降缝。

3.1.6 筒仓与筒仓、筒仓与工作塔之间的栈桥设计，应考虑相邻构筑物由于地基变形引起的相对位移。当满足本规范第5.5.3条要求时，相对水平位移值可按下式确定：

3.1.7 粮食钢板筒仓设计文件中，应对首次装卸粮要求、沉降观测及标志设置等予以说明，见本规范附录A。


3.2 结构选型

3.2 结构选型

3.2.1 钢板筒仓结构可分为仓上建筑、仓顶、仓壁、仓底、仓下支承结构及基础六个基本部分（图3.2.l）。

3.2.2 仓上设置的工艺输送设备及操作检修平台宜采用敞开式钢结构通道，当有特殊使用要求时，也可采用封闭式走廊。

3.2.3 钢板筒仓仓顶应设计为带上、下环梁的正截锥壳钢板仓顶或正截锥空间杆系仓顶结构。

3.2.4 筒仓仓壁为波纹板、螺旋卷边板时，应采用热镀锌或合金钢板。

3.2.5 钢板筒仓可采用钢或钢筋混凝土仓底及仓下支承结构。直径10m以下时，宜采用由柱或筒壁支承的架空式仓下支承结构及锥斗仓底；直径12m以上时，宜采用落地式平底仓，地道式出料通道（图3.2.5）。


4 荷载与荷载效应组合

4 荷载与荷载效应组合

4.1 基本规定

4.1.1 钢板筒仓的结构设计，应考虑以下荷载：
1 永久荷载：结构自重、固定设备重等；
2 可变荷载：储粮荷载、仓顶吊挂电缆荷载、仓顶及仓上建筑活荷载、雪荷载、风荷载等；
3 地震作用。

4.1.2 各种荷载的取值，除本规范规定者外，均应按现行国家标准《建筑结构荷载规范》的规定执行。

4.1.3 储粮的物理特性参数，应由工艺专业通过试验分析确定。当无试验资料时，可参考本规范附录B所列数据。

4.1.4 计算储粮荷载时，应采用对结构产生最不利作用的储粮品种的参敛。计算储粮对波纹钢板仓壁的摩擦作用时，应取储粮的内摩擦角。

4.1.5 粮食钢板筒仓按下列规定划分为深仓与浅仓：筒仓内储粮的计算高度hn与筒仓内径dn的比值大于或等于1.5时为深仓；小于1.5时为浅仓。

4.1.6 储粮计算高度hn与水平净截面水力半径ρ，应按下列规定确定：
1 水力半径按下式计算：

2 储粮计算高度hn按下列规定确定：
上端：储粮顶面为水平时，取至储粮顶面；储粮顶面为斜面时，取至储粮锥体的重心。
下端：仓底为锥形漏斗时，取至漏斗顶面；仓底为平底时，取至仓底顶面；仓底为填料填成漏斗时，取至填料表面与仓壁内表面交线的最低点。

4.1.7 钢板筒仓的风载体型系数可按下列规定取值：仓壁稳定计算：取1.0；筒仓整体计算：独立筒仓取0.8，仓群取1.3。


4.2 粮食荷载

4.2 粮食荷载

4.2.1 考虑粮食对筒仓的作用时，应包括以下四种力：
1 作用于筒仓仓壁的水平压力；
2 作用于筒仓仓壁的竖向摩擦力；
3 作用于筒仓仓底的竖向压力；
4 作用于筒仓仓顶的吊挂电缆拉力。

4.2.2 深仓储粮静态压力的标准值，应按下列公式计算（图4.2.2）：

1 计算深度S处，储粮作用于仓壁单位面积上的水平压力标准值按下式计算：

2 计算深度S处，储粮作用于单位水平面上的竖向压力标准值按下式计算：

3 计算深度S处，储粮作用于仓壁单位面积上的竖向摩擦力标准值按下式计算：

4 计算深度S处，储粮作用于仓壁单位周长上的总摩擦力标准值按下式计算：

4.2.3 在深仓卸粮过程中，储粮作用于筒仓仓壁的动态压力标准值，应以其静态压力标准值乘以动态压力修正系数。
深仓储粮动态压力修正系数，应按表4.2.3 取值。

4.2.4 浅仓储粮压力的标准值，应按下列公式计算（图4.2.4）：

1 计算深度S处，作用于仓壁单位面积上的水平压力标准值按下式计算：

2 若储粮计算高度hn大于或等于15m，且筒仓内径dn大于或等于10m时，储粮水平压力除按上式计算外，尚应按本规范（4.2.2-1）式计算，二者计算结果取大值；此外，还应按下式计算筒仓内壁单位面积上的竖向摩擦力标准值：

3 计算深度S处，作用于单位水平面上的竖向压力标准值按下式计算：

4.2.5 作用于圆形漏斗壁上的储粮压力标准值可按下式计算：
1 漏斗壁单位面积上的法向压力标准值为：

2 漏斗壁单位面积上的切向压力标准值为：

4.2.6 吊挂于仓顶的测温电缆，计算其作用于仓顶结构的吊挂荷载时，应考虑电缆自重、粮食摩擦力及电缆突出物对储粮阻滞而产生的拉力。
当电缆为圆截面，且直径无变化，表面无突出物时，储粮摩擦引起的电缆总拉力标准值，应按下式计算：


4.3 地震作用

4.3 地震作用

4.3.1 粮食钢板筒仓可按单仓计算地震作用，且：
1 可不考虑粮食对于仓壁的局部作用；
2 落地式平底钢板筒仓可不考虑竖向地震作用。

4.3.2 在计算筒仓的水平地震作用时，取储粮总重的90％作为其重力荷载代表值，重心仍取储粮总重的重心。

4.3.3 落地式平底钢板筒仓的水平地震作用，可采用振型分解反应谱法，也可采用下述简化方法进行计算：
1 筒仓底部的水平地震作用标准值可按下式计算：

2 水平地震作用对筒仓底部产生的弯矩标准值可按下式计算：

3 沿筒仓高度第i质点分配的水平地震作用标准值可按下式计算：

4 仓上建筑分配的水平地震作用应乘以增大系数3，但增大部分不向下传于仓壁构件。

4.3.4 柱子支承或柱与筒壁共同支承的钢板筒仓，水平地震作用可按单质点或多质点体系模型，采用底部剪力法计算。仓上建筑分配的水平地震作用应乘以增大系数3，但增大部分不向下传于仓壁构件。


4.4 荷载效应组合

4.4 荷载效应组合

4.4.1 粮食钢板筒仓结构设计应根据使用过程中在结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载效应组合，并取各自的最不利组合进计设计。

4.4.2 粮食钢板筒仓按承载能力极限状态设计时，应采用荷载效应的基本组合，荷载分项系数应按下列规定取值：
1 永久荷载分项系数：对结构不利时，取1.2；对结构有利时，一般取1.0；筒仓抗倾覆计算，取0.9。
2 可变荷载分项系数：储粮菏载取1.3；其他可变荷载取1.4。
3 地震作用取1.3。

4.4.3 粮食钢板筒仓按正常使用极限状态设计时，应采用荷载效应短期组合，荷载分项系数均取1.0。

4.4.4 粮食钢板筒仓进行荷载组合时，可变荷载组合系数应按下列规定取用：
1 无风荷载参与组合时，取1.0。
2 有风荷载参与组合时，粮食荷载取1.0；其他可变荷载取0.6。
3 有地震作用参与组合时，粮食荷载取0.9；地震作用取1.0；雪荷载取0.5；风荷载不计；楼面可变荷载：按实际考虑时取1.0，按等效均布荷载时取0.6。


5 结构设计

5 结构设计

5.1 基本规定

5.1.1 钢板筒仓结构，应分别按承载能力极限状态和正常使用极限状态进行设计。

5.1.2 钢板筒仓结构，按承载能力极限状态进行设计时，应采用荷载设计值和材料强度设计值，计算内容包括：
1 所有结构构件及连接的强度、稳定性计算；
2 筒仓整体抗倾覆计算；
3 筒仓与基础的锚固计算。

5.1.3 钢板筒仓结构，按正常使用极限状态进行设计时，应采用荷载的标准值，对根据使用要求需控制变形的结构构件进行变形验算。

5.1.4 钢板筒仓结构及连接材料的选用及设计指标，应按现行国家标准《钢结构设计规范》GBJ 17 和《冷弯薄壁型钢结构技术规范》GBJ 18 的规定采用。


5.2 仓顶

5.2 仓顶

5.2.1 正截锥壳钢板仓顶，可按薄壁结构进行强度及稳定计算。

5.2.2 由斜梁、上下环梁及钢板组成的正截锥壳仓顶（图5.2.2），不计钢板的蒙皮作用，应设置支撑或采取其他措施，保证仓顶结构的空间稳定性。仓顶构件内力可按空间杆系计算。

筒仓直径小于20m，在对称竖向荷载作用下，仓顶构件内力可按下述简化方法计算：
1 斜梁按简支计算，其支座反力分别由上下环梁承担。上下环梁按本规范第5.2.3条计算；
2 作用于上环梁的竖向荷载由斜梁平均承担；
3 作用于斜梁的测温电缆吊挂荷载，由直接吊挂电缆的斜梁承担。

5.2.3 正截锥壳仓顶的上下环梁可按以下规定计算：
1 上环梁应按压、弯、扭构件进行强度和稳定计算。在径向水平推力作用下，上环梁稳定计算可参照本规范第5.4.4条第一款规定执行；
2 下环梁应按拉、弯、扭构件进行强度计算；
3 下环梁计算不考虑与其相连的仓壁共同工作。

5.2.4 斜梁传给下环梁的竖向力，由下环梁均匀传给下部结构。


5.3 仓壁

5.3 仓壁

5.3.1 深仓仓壁按承载能力极限状态设计时，应考虑以下荷载组合：
1 作用于仓壁单位面积上的水平压力的基本组合（设计值）：

2 作用于仓壁单位周长的竖向压力的基本组合（设计值）：
无风荷载参与组合时：

有风荷载参与组合时：

有地震作用参与组合时：

5.3.2 浅仓仓壁按承载能力极限状态设计时，荷载组合可参照本规范第5.3.1条规定执行。

5.3.3 钢板筒仓仓壁无加劲肋时，可按薄膜理论计算其内力；有加劲肋时，可选择下述方法之一进行计算：
1 按带肋壳壁结构，采用有限元方法进行计算；
2 加劲肋间距不大于1.2m 时，采用折算厚度按薄膜理论进行计算；
3 按本规范第5.3.5条规定的简化方法进行计算。

5.3.4 焊接钢板筒仓与螺旋卷边钢板筒仓，不设加劲肋时，仓壁可按以下规定进行强度计算：
1 在储粮水平压力作用下，按轴心受拉构件进行计算：

2 在竖向压力作用下，按轴心受压构件进行计算：

3 在水平压力及竖向压力共同作用下，按下式进行折算应力计算：

式中取拉应力（σt ）为正值，压应力（ σc ）为负值。

4 仓壁钢板采用对接焊缝拼接时，对接焊缝应按下式进行计算：

5.3.5 钢板筒仓设置加劲肋时，可按下述简化方法进行强度计算：
1 仓壁应满足水平方向抗拉强度要求，按本规范（5.3.4-1）式计算；
2 仓壁为波纹钢板时，不考虑仓壁承担竖向压力，全部竖向压力由加劲肋承担；仓壁为焊接平钢板或螺旋卷边钢板时，取宽为2be的仓壁与加劲肋构成组合构件（图5.3.5），承担竖向压力。

3 加劲肋或加劲肋与仓壁构成的组合构件，按下式进行截面强度计算：

5.3.6 加劲肋与仓壁的连接，应按以下规定进行强度计算：
1 单位高度仓壁传给加劲肋的竖向力设计值按下式计算：

2 当采用角焊缝连接时，按下式计算：

3 当采用普通螺栓或高强螺栓连接时，按现行国家标准《钢结构设计规范》的有关规定进行计算。
5.3.7 钢板筒仓在竖向荷载作用下，仓壁应按薄壳弹性稳定理论或下述方法进行稳定计算：

1 在竖向轴压力作用下，按下式计算：

2 在竖向压力及储粮水平压力共同作用下，按下式计算：

3 仓壁局部承受竖向集中力时，应在集中力作用处设置加劲肋，集中力的扩散角可取30°（图5.3.7）。并按下式验算仓壁的局部稳定：

5.3.8 无加劲肋的仓壁或仓壁区段（图5.3.8），在水平风荷载的作用下，可按下式验算空仓仓壁的稳定性：

5.3.9 无加劲肋的螺旋卷边钢板筒仓，仓壁弯卷处（图5.3.9）可按下式进行抗弯强度计算：


5.4 仓底

5.4 仓底

5.4.1 圆锥漏斗仓底可按以下规定进行强度计算（图5.4.1）：

1 计算截面Ⅰ-Ⅰ处，漏斗壁单位周长的经向拉力设计值：

2 计算截面Ⅰ-Ⅰ处，漏斗壁单位宽度内的环向拉力设计值：

3 漏斗壁应按下式进行强度计算：
1）单向抗拉强度：
经向：

环向：

2）折算应力：

5.4.2 圆锥漏斗仓底与仓壁相交处，应设置环梁（图5.4.2）。环梁与仓壁及漏斗壁的连接可采用焊接或螺栓连接。

当环梁与仓壁及漏斗壁采用螺栓连接时，环梁计算不考虑与之相连的仓壁及漏斗壁参与工作。
当环梁与仓壁及漏斗壁采用焊接连接时，环梁计算可考虑与之相连的部分壁板参与工作，共同工作的壁板范围按下列规定取值：共同工作的仓壁范围取 [image] ，但不大于15tc；共同工作的漏斗壁范围取 [image] ，但不大于15th。
其中 tc、rc——仓壁与环梁相连处的厚度和曲率半径；
th、rh——漏斗壁与环梁相连处的厚度和曲率半径。

5.4.3 环梁的设计（图5.4.3），应考虑以下荷载：
1 由仓壁传来的竖向压力qv及其偏心产生的扭矩qvev（ qv按本规范第5.3.1条确定）；
2 由漏斗壁传来的经向拉力Nm及其偏心产生的扭矩Nmem（Nm按本规范第5.4.1条确定）。Nm可分解为水平分量Nmcosα及垂直分量Nmsinα（图5.4.3b）；
3 在环梁高度范围内作用的储粮水平压力Ph可忽略不计。

5.4.4 环梁按承载能力极限状态设计时，应进行以下计算：
1 在水平荷载Nmcosα作用下环梁的稳定计算：

2 环梁截面的抗弯、抗扭及抗剪强度计算。
3 环梁与仓壁及漏斗壁的连接强度计算。


5.5 支承结构与基础

5.5 支承结构与基础

5.5.1 仓下支承结构为钢柱时，柱与环梁应按空间框架进行分析。

5.5.2 仓壁必须锚固在下部构件上。采用锚栓锚固时，间距可取1～2m，锚栓的拉力应按下式计算：

5.5.3 筒仓基础计算应符合下列规定：
1 仓群下的整体基础，应考虑空仓、满仓的最不利组合；
2 基础边缘处的地基应力不应出现拉应力；
3 基础倾斜率不应大于0.002，平均沉降量不应大于200mm。


6 构造

6 构造

6.1 仓顶

6.1.1 仓上建筑的支点宜在仓壁处，不得在斜梁上。若荷载对称，支点也可在仓顶圆锥台上。较重的仓上建筑或重型设备，宜采用落地支架。

6.1.2 仓顶坡度宜为1︰5～1︰2，不应小于1︰10；仓顶四周应设围栏，设备廊道、操作平台栏杆高度不应小于1200mm。

6.1.3 测温电缆不得直接吊挂于仓顶板上。

6.1.4 仓顶出檐不得小于100mm，且应设垂直滴水，其高度不应小于50mm。仓檐处应设密封条。有台风影响地区，应采取措施防止雨水倒灌。仓顶板与檩条不得采用外露螺栓连接。


6.2 仓壁

6.2 仓壁

6.2.1 波纹钢板、焊接钢板仓壁，相邻上下两层壁板的竖向接缝应错开布置。焊接钢板错开距离不应小于250mm。

6.2.2 波纹钢板仓壁的搭接缝及连接螺栓孔，均应设密封条、密封圈。

6.2.3 筒仓仓壁在满足结构计算要求的基础上，尚应考虑外部环境对钢板的腐蚀及储粮对仓壁的磨损，并采取相应措施。

6.2.4 竖向加劲肋接头应采用等强度连接。相邻两加劲肋的接头不宜在同一水平高度上。通至仓顶的加劲肋数量不应少于总数的25％。

6.2.5 竖向加劲肋与仓壁的连接：
波纹钢板仓宜采用镀锌螺栓连接；
螺旋卷边仓宜采用高频焊接螺栓连接；
螺栓直径与数量应经计算确定，直径不宜小于8mm，间距不宜大于200mm；
当采用焊接连接时，焊缝高度取被焊仓壁较薄钢板的厚度；螺旋卷边仓咬口上下焊缝长度均不应小于50mm。施焊仓壁外表面的焊痕必须进行防腐处理。

6.2.6 竖向加劲肋宜放在仓壁内侧。仓壁内不应设水平支撑、爬梯等附壁装置。

6.2.7 仓壁下部开设入孔时，洞口尺寸宜取600mm×600mm。其边框应做成整体式，截面应计算确定。入孔门应设内、外两层，分别向仓内、外开启。门框与仓壁、门扇与门框的连接，均应采取密封措施。


6.3 仓底

6.3 仓底

6.3.1 圆锥漏斗仓底由环梁和斗壁组成（图6.3.1）。

6.3.2 斗壁可由经向划分的梯形板块组成，每块板在漏斗上口处的长度宜为1.0m。

6.3.3 斗口宜设计为焊接整体结构，其上口直径不宜大于2.0mm 下口尺寸应满足工艺要求。

6.3.4 仓底在装配后内表面应光滑，不得滞留储粮。

6.3.5 当采用流化仓底出粮或选用平底仓时，其仓底应按工艺要求设计。


6.4 支承结构及洞口

6.4 支承结构及洞口

6.4.1 仓下钢支柱截面及间距应由计算确定，支柱与筒壁宜采用缀板连接（图6.3.1）；缀板间距不宜大于1.0m。

6.4.2 钢支柱应设柱间支撑，每个筒仓下不宜少于两道。当柱间支撑上下两段设置时，宜设柱间水平系杆。

6.4.3 筒壁与基础顶面接触处应设泛水坡，防止雨水进入仓下空间。


7 工艺设计

7 工艺设计

7.1 一般规定

7.1.1 工艺设计应根据钢板筒仓总仓容、使用功能、作业要求、进出粮方式等条件，经技术经济比较后确定。

7.1.2 工艺设计内容应包括：工艺流程、设备选用、除尘系统、机械通风及噪声控制、虫害防治等。

7.1.3 钢板筒仓数量较多且作业复杂时，应设置工作塔。钢板筒仓数量少且作业简单时，可不设置工作塔，采用提升机塔架，经分配盘或溜管直接入仓。

7.1.4 工艺设备布置应满足设备吊装、操作及维修空间要求。

7.1.5 直径10m以下钢板筒仓宜采用自流式出粮方式，仓底坡度α应满足下列要求：小麦、大豆、玉米：α≥40°；稻谷： α≥45°。

7.1.6 平底钢板筒仓可选用清仓机、流化出粮或其他出粮设施。

7.1.7 工艺设计应提出各种工艺作业的运行顺序。


7.2 设备选用

7.2 设备选用

7.2.1 选择的设备应具备安全可靠、高效低耗、操作方便、体积小、噪音低、密闭性能好、对粮食无污染、破碎率低等性能。

7.2.2 应根据作业要求选择配置下列主要设备：水平及垂直输送、清理、计量、除尘、机械通风等；有特殊要求时还应配置烘干、熏蒸、冷却等设备。

7.2.3 设备的生产能力应根据仓容量及运输工具、接卸设施的作业时间计算确定。

7.2.4 间歇作业设备前后衔接部位应配置缓冲仓，其容量应根据系统作业能力计算确定。

7.2.5 溜管设计应满足下列要求：溜管材料宜采用3～4mm 钢板，磨损较大的溜管内壁应设可拆换的耐磨衬板。每节溜管长度不宜超过2m，溜管直段长度超过4m 时应设缓冲装置。
溜管的有效截面尺寸，应根据流量计算确定。溜管倾角α1可按下列要求选取：小麦、大豆、玉米：α1≥36°；稻谷、高水分粮：α1≥45°；杂质、灰尘：α1≥60°。

7.2.6 对震动、噪声较大的设备，应采取减震、隔音、消声措施。


7.3 除尘系统

7.3 除尘系统

7.3.1 钢板筒仓除尘设计，应包括除尘风网布置、除尘设备选择等。

7.3.2 除尘风网设计应按下列参数选用：吸风口风速宜控制在2～4m/s；水平风管风速宜控制在14～18m/s；垂直风管风速宜控制在14～16m/s；风管弯头的曲率半径取风管直径的1～2 倍；大管径取小值，小管径取大值。

7.3.3 集尘设备宜露天布置。若设在室内，应相对集中，并设泄压管通往室外，泄压管长度不宜超过3m。

7.3.4 风网中各吸风口应设蝶阀；水平管未端应设补风门；管道上应设观察、清扫孔；排风口处应设风帽。

7.3.5 除尘系统设计时，应说明系统的开启顺序及操作要求。


7.4 机械通风

7.4 机械通风

7.4.1 钢板筒仓应设机械通风系统。仓顶设轴流风机和自然通风口，仓底设风道并配置风机。

7.4.2 通风机应根据每小时总通风量和总阻力选用。主要参数可按下列要求确定：
1 总通风量按下式计算：

2 风道风速按下式计算：

3 总阻力按下式计算：

4 通风途径比，不大于1.3。

7.4.3 钢板筒仓需设谷物冷却系统时，可按专业要求配置。


7.5 虫害防治

7.5 虫害防治

7.5.1 钢板筒仓根据保粮要求可设环流熏蒸系统或采取其他虫害防治措施。

7.5.2 环流熏蒸系统宜利用通风系统的管路。其设计内容应包括：环流、施药及药物浓度检测等。
钢板筒仓环流熏蒸管道接口应采取密闭措施。


8 电气与配套设施

8 电气与配套设施

8.1 一般规定

8.1.1 钢板筒仓仓群的电力负荷等级宜为三级。

8.1.2 钢板筒仓仓群及工作塔属粉尘爆炸危险区域。其危险区域等级划分、电气设备的防护等级、配电线路防护要求均应符合现行国家标准《粮食加工、储运系统粉尘防爆安全规程》GB 17440 的规定。

8.1.3 钢板筒仓及工作塔必须设置防雷系统。电气设备、配电线路均应采取防尘、防鼠害及安全防护等措施。


8.2 配电线路

8.2 配电线路

8.2.1 配电线路应选用铜芯绝缘导线或铜芯电缆，其额定电压不应低于线路的工作电压，且不应低于500V。

8.2.2 配电线路允许载流量不得小于线路计算电流，并留有余量。

8.2.3 室内导线及电缆的最小截面：动力、照明线路1.5mm2；控制线路1.0mm2。

8.2.4 室内配电线路可采用下列敷设方式：
1 绝缘导线应穿金属管明敷或暗敷，暗敷钢管的覆盖层不得小于40mm；
2 塑料护套电缆宜采用电缆桥架敷设。

8.2.5 动力线路和控制线路宜分开敷设；当动力、控制线路电压相同时可共管敷设。

8.2.6 电气管线穿越墙及楼板的孔洞，应用非燃材料堵塞密闭。配线钢管应采用螺纹连接且不小于5扣。所有配电线路中间不得有接头。


8.3 照明系统

8.3 照明系统

8.3.1 粮食钢板筒仓仓群的照明设计应符合现行国家标准《工业企业照明设计标准》GB 50034 的有关规定。

8.3.2 粮食钢板筒仓仓群及辅助设施的照度推荐值见本规范附录E。

8.3.3 照明与动力宜分开配电、单独计量，当照明线路电流大于30A 时，应采用三相供电，其中性线截面积应按最大一相电流选择。照明系统应有保护措施。

8.3.4 工作塔各层、仓上建筑、仓下通廊照明宜分别采用集中控制方式。每一单相照明回路中，电流不宜超过15A；灯具数量不宜超过25 盏。

8.3.5 工作塔、仓上建筑、仓下通廊应选用高效、节能的照明灯具，严禁采用高温灯具；控制室宜选用日光灯；辅助设施宜选用白炽灯或日光灯等。

8.3.6 楼梯间、仓上建筑、仓下通廊、变配电室、控制室等重要场所，应设应急照明灯。


8.4 自动控制系统

8.4 自动控制系统

8.4.1 粮食钢板筒仓仓群可根据需要设自动控制系统。

8.4.2 自动控制系统应具备以下功能：
1 满足工艺要求；
2 对用电设备提供安全保护；
3 用电设备及生产作业线的联锁；
4 紧急停止操作和故障报警；
5 现场手动操作；
6 显示工艺流程状况、设备运行状态及运行参数。

8.4.3 设备多且工艺流程复杂时，宜采用集中控制系统，由可编程序控制器及计算机组成；当设备少、工艺流程简单时宜采用分散手动控制。

8.4.4 粮食钢板筒仓应设料位传感器；重要设备宜设安全检测传感器件。必要时可设监视装置。

8.4.5 现场应设粉尘防爆检修电源箱。


8.5 粮情测控系统

8.5 粮情测控系统

8.5.1 粮食钢板筒仓可根据储粮需要设粮情测控系统。

8.5.2 粮情测控系统应具备以下功能：
1 测温范围：-40～60℃；测温精度：±1℃；
2 自动巡回检测、手动定仓定点检测、超限报警等，且能自动控制通风机；
3 防霉、防磷化氢等腐蚀；
4 防雷击。

8.5.3 测温电缆宜对称布置，测温电缆水平间距不宜大于5.0m；测温点宜垂直方向等距布置，间距宜为1.5～3.0m。测温电缆与仓壁间距不宜大于0.3m。

8.5.4 仓内吊装的电缆应能承受出仓时粮食流动所产生的拉力。


8.6 防雷接地系统

8.6 防雷接地系统

8.6.1 粮食钢板筒仓防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057中第二类防雷建筑物的防雷要求。

8.6.2 工作塔应在屋顶设置避雷网（带）、针或利用金属构件作为接闪器。屋顶避雷网网格尺寸不应大于10m×l0m、12m×8m。
当斗式提升机高出工作塔屋顶时，应设避雷针保护，避雷针应与操作平台焊接并距斗式提升机3m，保护范围应高出斗式提升机顶端2m以上。
避雷网（带）、针、金属构件及操作平台均应与引下线牢固连接，引下线可按下列方式设置：
1 工作塔为钢筋混凝土结构时，利用其结构通长主钢筋，每处不应少于2 根，主钢筋必须焊接连接。
2 工作塔或斗式提升机塔架为金属焊接结构时，利用其自身。

8.6.3 粮食钢板筒仓防雷设计应利用仓顶围栏与仓上通廊作接闪器。仓上通廊与仓顶围栏应焊接相连。引下线可用镀锌扁钢，镀锌扁钢截面不应小于48mm2，厚度不应小于4mm。

8.6.4 工作塔及每个粮食钢板筒仓引下线数目均不应少于2处，间距不应大于18m，且应对称布置。

8.6.5 接地装置可利用基础钢筋，纵横钢筋应焊接相连，其冲击接地电阻不应大于10Ω。当仓群基础不相连及基础留有变形缝时，应采用扁钢或圆钢焊接相连，并留充分的变形量。扁钢截面不应小于100mm2，厚度不应小于4mm；圆钢直径不应小于12mm。

8.6.6 工艺设备的构架、金属管道应做防静电接地，接地电阻不应大于100Ω。防静电接地、防雷接地、保护接地装置宜合并设置，接地电阻应满足其中最小值的要求。

8.6.7 低压线路宜全线采用电缆直埋地敷设；架空线路应在入户处转接铠装电缆直埋地引入，其埋地长度不应小于15m。并应在转接处装设避雷器。电缆的金属外皮、避雷器及绝缘子铁脚应与防雷接地装置相连或单独接地。


8.7 消防给水

8.7 消防给水

8.7.1 工作塔各层均应设消火栓。消防给水宜采用临时高压给水系统。室内消防用水量可按10L/s 计。并按现行国家标准《建筑灭火器配置设计规范》合理配置灭火器。

8.7.2 除本规范规定外，粮食钢板筒仓的消防与给水设计尚应符合现行国家标准《建筑设计防火规范》GBJ 16 有关规定。


附录A 筒仓沉降观测及试装粮

附录A 筒仓沉降观测及试装粮

A.1 沉降观测

A.1.1 粮食钢板筒仓是具有巨大可变荷载的构筑物，在施工及使用过程中，必须进行沉降观测，严格控制其沉降量。筒仓的沉降观测应按下述要求进行：
1 设置水准基点：在筒仓周围20m 以外选择地基可靠（不是回填上、不靠近树木或新建筑物、不受车辆扰动）、透视良好的地点，按图A.1.1 所示做水准基点。若库区内有固定的市政建设测量水准点，可只设1个水准基点，否则应设3个水准基点，自成体系，以便校核。

2 设置沉降观测点：观测点可用φ16钢筋头，在勒脚部位焊接于钢柱或筒壁上，观测点的数量及平面布置，应能够全面反映筒仓的沉降情况。
3 施工阶段沉降观测：在所有沉降观测点安设牢固后，即应进行第一次沉降观测并记录，施工完成后进行第二次观测记录。
4 所有沉降观测记录资料必须妥善保存。

A.2 试装粮

A.2.1 粮食钢板筒仓设计，应根据筒仓装粮高度及地基基础情况，提出合理的试装粮要求。筒仓的试装粮可参照下列要求进行：
1 试装粮顺序：试装粮可分为4～3个阶段进行，每阶段应按均匀对称的原则各仓依次装粮，参见图A.2.1。各仓全部装载完毕为完成一阶段装粮。

2 试装粮数量：试装粮分4个阶段装满时，各阶段装粮数量宜依次为50％、20％、20％及10％。试装粮分3个阶段装满时，各阶段装粮数量宜依次为60％、30％及10％。
3 装粮静置时间：每阶段装粮完成后，应静置一定时间，前2个阶段装粮后静置时间不少于1个月，最后一阶段装粮后静置时间不少于2个月。
4 沉降观测：在试装粮前，首先应将各沉降观测点全部观测1次并记录。在每阶段装粮前，也应将各沉降观测点全部观测1 次，装粮完成后，再观测1次。在静置期间，每5d进行一次沉降观测，当观测结果符合下列要求时，方可进行下一阶段操作。
1）最后10d沉降量不大于3mm，否则应延长静置时间至满足要求为止。
2）沿构筑物长、宽两个方向由于不均匀沉降所产生的倾斜度不应大于2％，否则应用控制荷载的方法加以纠正。
3）观察筒仓的敏感部位（筒上层、筒下层、门窗洞口、连接节点等）有无出现不允许的变形等异常情况，应有专人负责观测并记录。
5 试装粮装满并满足本条第3、4款的要求后，可进行出粮卸载，出粮应按与装粮相反步骤进行。
6 试装粮满后，应将全部观测记录资料提交给设计单位，以确认可否正式投产。

A.3 筒仓正式投产后注意事项

A.3.1 筒仓正式投产后，原则上应对称、平衡、均匀装卸粮，避免长期单侧满载。在开始使用2 年内，应每隔3～6 个月进行一次沉降观测。
A.3.2 沉降观测记录列表格式可参考表A.3.2。


附录B 主要粮食散料的物理特性参数

附录B 主要粮食散料的物理特性参数


附录C 储粮荷载计算系数

附录C 储粮荷载计算系数


附录D 旋转壳体在对称荷载下的薄膜内力

附录D 旋转壳体在对称荷载下的薄膜内力


附录E 照度推荐值

附录E 照度推荐值


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
l）表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”；
2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”；
3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面同采用“宜”，反面同采用“不宜”；
表示有选择，在一定条件下可以这样做的用词采用“可”。

2 条文中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按指定的标准、规范执行的写法为“可参照……”。


泵站设计规范GB-T 50265-97

中华人民共和国国家标准

泵 站 设 计 规 范

Design code for pumping station

GB/T 50265-97

主编部门：中华人民共和国水利部
批准部门：中华人民共和国建设部
施行日期：1997年9月1日

关于发布国家标准《泵站设计规范》的通知

建标［1997］134号

    根据国家计委计综［1986］2630号文和建设部建标［1991］727号文的要求，由水利部会同有关部门共同制订的《泵站设计规范》，已经有关部门会审。现批准《泵站设计规范》GB/T 50265-97为推荐性国家标准，自1997年9月1日起施行。
    本规范由水利部负责管理，具体解释等工作由北京水利水电管理干部学院负责，出版发行由建设部标准定额研究所负责组织。

                                                  中华人民共和国建设部
                                                  一九九七年六月二日


1 总 则

1　总　　则
1.0.1　为统一泵站设计标准， 保证泵站设计质量， 使泵站工程技术先进、安全可靠、经济合理、运行管理方便，制定本规范。
1.0.2　本规范适用于新建、扩建或改建的大、中型灌溉、排水及工业、城镇供水泵站的设计。
1.0.3　泵站设计应广泛搜集和整理基本资料。基本资料应经过分析鉴定，准确可靠，满足设计要求。
1.0.4　泵站设计应吸取实践经验， 进行必要的科学实验， 节省能源，积极采用新技术、新材料、新设备和新工艺。
1.0.5　泵站设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 泵站等级划分

2　泵站等级划分

2.0.1　泵站的规模，应根据流域或地区规划所规定的任务，以近期目标为主，并考虑远景发展要求，综合分析确定。
2.0.2　灌溉、排水泵站应根据装机流量与装机功率分等，其等别应按表2.0.2确定。
表2.0.2 　　　　　　　　　　　　　　　灌溉、排水泵站分等指标

泵站等别 | 泵站规模 | 分 等 指 标
 |  | 装机流量(m3/s) | 装机功率(104kW)
Ⅰ | 大(1)型 | ≥200 | ≥3
Ⅱ | 小(2)型 | 200～50 | 3～1
Ⅲ | 中型 | 50～10 | 1～0.1
Ⅳ | 小(1)型 | 10～2 | 0.1～0.01
Ⅴ | 小(2)型 | <2 | <0.01
注：(1)装机流量、装机功率系指单站指标，且包括备用机组在内；
    (2)由多级或多座泵站联合组成的泵站工程的等别，可按其整个系统的分等指标确定；
    (3)当泵站按分等指标分属两个不同等别时，应以其中的高等别为准。
2.0.3　对工业、城镇供水泵站等别的划分，应根据供水对象、供水规模和重量性确定。
2.0.4　直接挡洪的堤身式泵站，其等别应不低于防洪堤的工程等别。
2.0.5　泵站建筑物应根据泵站所属等别及其在泵站中的作用和重要性分级，其级别应按表2.0.5确定。
  表2.0.5　　　　　　　　　　　　　　　　泵站建筑物级别划分
泵站等别 | 永久性建筑物级别 |  | 临时性建筑物级别
 | 主要建筑物 | 次要建筑物
Ⅰ | 1 | 3 | 4
Ⅱ | 2 | 3 | 4
Ⅲ | 3 | 4 | 5
Ⅳ | 4 | 5 | 5
Ⅴ | 5 | 5 | -
注：(1)永久性建筑物系指泵站运行期间使用的建筑物，根据其重要性分为主要建筑物和次要建筑物。主要建筑物系指失事后造成灾害或严重影响泵站使用的建筑物，如泵房，进水闸，引渠，进、出水池，出水管道和变电设施等；次要建筑物系指失事后不致造成灾害或对泵站使用影响不大并易于修复的建筑物，如挡土墙、导水墙和护岸等。
    (2)临时性建筑物系指泵站施工期间使用的建筑物，如导流建筑物、施工围堰等。
2.0.6　对位置特别重要的泵站，其主要建筑物失事后将造成重大损失 ，或站址地质条件特别复杂，或采用实践经验较少的新型结构者，经过论证后可提高其级别。


3 泵站主要设计参数

3　泵站主要设计参数

3.1　防洪标准
 3.1.1　泵站建筑物防洪标准应按表3.1.1确定。

表3.1.1　　　　　　　　　　　泵站建筑物防洪标准

泵站建筑物 级别 | 洪水重现期（年）
 | 设 计 | 校 核
1 | 100 | 300
2 | 50 | 200
3 | 30 | 100
4 | 20 | 50
5 | 10 | 20
注： 修建在河流、湖泊或平原水库边的堤身式泵站，其建筑物防洪标准不应低于堤坝现有防洪标准。
3.1.2　对于受潮汐影响的泵站，其挡潮水位的重现期应根据工程等级，结合历史最高潮水位，按表3.1.1规定的设计标准确定。
3.2　设计流量
 3.2.1　灌溉泵站设计流量应根据设计灌水率、灌溉面积、渠系水利用系数及灌区内调蓄容积等综合分析计算确定。
3.2.2　排水泵站排涝设计流量及其过程线，可根据排涝标准、排涝方式、排涝面积及调蓄容积等综合分析计算确定。
    排水泵站排渍设计流量可根据地下水排水模数与排水面积计算确定。
3.2.3　供水泵站设计流量应根据供水对象的用水量标准确定。
3.3　特征水位
 3.3.1　灌溉泵站进水池水位应按下列规定采用：
3.3.1.1　防洪水位：按本规范3.1.1的规定确定。
3.3.1.2　设计水位：从河流、湖泊或水库取水时，取历年灌溉期水源保证率为85%～95%的日平均或旬平均水位：从渠道取水时，取渠道通过设计流量时的水位。
3.3.1.3　最高运行水位：从河流、湖泊取水时，取重现期5～10年一遇洪水的日平均水位；从水库取水时，根据水库调蓄性能论证确定；从渠道取水时，取渠道通过加大流量时的水位。
3.3.1.4　最低运行水位：从河流、湖泊或水库取水时，取历年灌溉期水源保证率为95%～97%的最低日平均水位；从渠道取水时，取渠道通过单泵流量时的水位。
    受潮汐影响的泵站，其最低运行水位取历年灌溉期水源保证率为95%～97%的日最低潮水位。
3.3.1.5　平均水位：从河流、湖泊或水库取水时，取灌溉期多年日平均水位；从渠道取水时，取渠道通过平均流量时的水位。
3.3.1.6　上述水位均应扣除从取水口至进水池的水力损失。从河床不稳定的河道取水时，尚应考虑河床变化的影响，方可作为进水池相应特征水位。
3.3.2　灌溉泵站出水池水位应按下列规定采用：
3.3.2.1　最高水位：当出水池接输水河道时，取输水河道的校核洪水位；当出水池接输水渠道时，取与泵站最大流量相应的水位。
3.3.2.2　设计水位：取按灌溉设计流量和灌区控制高程的要求推算到出水池的水位。
3.3.2.3　最高运行水位：取与泵站加大流量相应的水位。
3.3.2.4　最低运行水位：取与泵站单泵流量相应的水位；有通航要求的输水河道，取最低通航水位。
3.3.2.5　平均水位：取灌溉期多年日平均水位。
3.3.3　排水泵站进水池水位应按下列规定采用：
3.3.3.1　最高水位：取排水区建站后重现期10～20年一遇的内涝水位。
3.3.3.2　设计水位：取由排水区设计排涝水位推算到站前的水位；对有集中调蓄区或与内排站联合运行的泵站，取由调蓄区设计水位或内排站出水池设计水位推算到站前的水位。
3.3.3.3　最高运行水位：取按排水区允许最高涝水位的要求推算到站前的水位；对有集中调蓄区或与内排站联合运行的泵站，取由调蓄区最高调蓄水位或内排站出水池最高运行水位推算到站前的水位。
3.3.3.4　最低运行水位：取按降低地下水埋深或调蓄区允许最低水位的要求推算到站前的水位。
3.3.3.5　平均水位：取与设计水位相同的水位。
3.3.4　排水泵站出水池水位应按下列规定采用：
3.3.4.1　防洪水位：按本规范表3.1.1的规定确定。
3.3.4.2　设计水位：取承泄区重现期5～10年一遇洪水的3～5日平均水位。
    当承泄区为感潮河段时，取重现期5～10年一遇的3～5日平均潮水位。
    对特别重要的排水泵站，可适当提高排涝标准。
3.3.4.3　最高运行水位：当承泄区水位变化幅度较小，水泵在设计洪水位能正常运行时，取设计洪水位。当承泄区水位变化幅度较大时，取重现期10～20年一遇洪水的3～5日平均水位。
    当承泄区为感潮河段时，取重现期10～20年一遇的3～5日平均潮水位。
    对特别重要的排水泵站，可适当提高排涝标准。
3.3.4.4　最低运行水位：取承泄区历年排水期最低水位或最低潮水位的平均值。
3.3.4.5　平均水位：取承泄区排水期多年日平均水位或多年日平均潮水位。
3.3.5　供水泵站进水池水位应按下列规定采用：
3.3.5.1　防洪水位：按本规范表3.1.1的规定确定。
3.3.5.2　设计水位：从河流、湖泊或水库取水时，取水源保证率为95%～97%的日平均或旬平均水位；从渠道取水时，取渠道通过设计流量时的水位。
3.3.5.3　最高运行水位：从河流、湖泊取水时，取重现期10～20年一遇洪水的日平均水位；从水库取水时，根据水库调蓄性能论证确定；从渠道取水时，取渠道通过加大流量时的水位。
3.3.5.4　最低运行水位：从河流、湖泊或水库取水时，取水源保证率为97%～99%的最低日平均水位；从渠道取水时，取渠道通过单泵流量时的水位。
3.3.5.5　平均水位：从河流、湖泊或水库取水时，取多年日平均水位；从渠道取水时，取渠道通过平均流量时的水位。
3.3.5.6　上述水位均应扣除从取水口至进水池的水力损失。从河床不稳定的河道取水时，尚应考虑河床变化的影响，方可作为进水池相应特征水位。
3.3.6　供水泵站出水池水位应按下列规定采用：
3.3.6.1　最高水位：取输水渠道的校核水位。
3.3.6.2　设计水位：取与泵站设计流量相应的水位。
3.3.6.3　最高运行水位：取与泵站加大流量相应的水位。
3.3.6.4　最低运行水位：取与泵站单泵流量相应的水位。
3.3.6.5　平均水位：取输水渠道通过平均流量时的水位。
3.3.7　灌排结合泵站的特征水位，可根据本规范3.3.1～3.3.4的规定进行综合分析确定。
3.4　特征扬程
3.4.1　设计扬程：应按泵站进、出水池设计水位差，并计入水力损失确定。
    在设计扬程下，应满足泵站设计流量要求。
3.4.2　平均扬程：可按(3.4.2)式计算加权平均净扬程，并计入水力损失确定；或按泵站进、出水池平均水位差，并计入水力损失确定。
                           (3.4.2)
式中　H——加权平均净扬程(m)；
      Hi——第i时段泵站进、出水池运行水位差(m)；
      Qi——第i时段泵站提水流量(m3/s)；
      ti——第i时段历时(d)。
    在平均扬程下，水泵应在高效区工作。
3.4.3　最高扬程：应按泵站出水池最高运行水位与进水池最低运行水位之差，并计入水力损失确定。
3.4.4　最低扬程：应按泵站进水池最高运行水位与出水池最低运行水位之差，并计入水力损失确定。


4 站址选择

4　站址选择

4.1　一般规定
4.1.1　泵站站址应根据流域（地区）治理或城镇建设的总体规划、泵站规模、运行特点和综合利用要求，考虑地形、地质、水源或承泄区、电源、枢纽布置、对外交通、占地、拆迁、施工、管理等因素以及扩建的可能性，经技术经济比较选定。
4.1.2　山丘区泵站站址宜选择在地形开阔、岸坡适宜、有利于工程布置的地点。
4.1.3　泵站站址宜选择在岩土坚实、抗渗性能良好的天然地基上，不应设在大的和活动性的断裂构造带以及其它不良地质地段。
    选择站址时， 如遇淤泥、流沙、湿陷性黄土、膨胀土等地基， 应慎重研究确定基础类型和地基处理措施。
4.2　不同类型泵站站址选择
4.2.1　由河流、湖泊、渠道取水的灌溉泵站，其站址应选择在有利于控制提水灌溉范围，使输水系统布置比较经济的地点。
    灌溉泵站取水口应选择在主流稳定靠岸，能保证引水，有利于防洪、防沙、防冰及防污的河段；否则，应采取相应的措施。由潮汐河道取水的灌溉泵站取水口，还应符合淡水水源充沛、水质适宜灌溉的要求。
4.2.2　直接从水库取水的灌溉泵站，其站址应根据灌区与水库的相对位置和水库水位变化情况，研究论证库区或坝后取水的技术可靠性和经济合理性，选择在岸坡稳定、靠近灌区、取水方便、少受泥沙淤积影响的地点。
4.2.3　排水泵站站址应选择在排水区地势低洼、能汇集排水区涝水，且靠近承泄区的地点。
    排水泵站出水口不宜设在迎溜、岸崩或淤积严重的河段。
4.2.4　灌排结合泵站站址，应根据有利于外水内引和内水外排，灌溉水源水质不被污染和不致引起或加重土壤盐渍化，并兼顾灌排渠系的合理布置等要求，经综合比较选定。
4.2.5　供水泵站站址应选择在城镇、工矿区上游，河床稳定、水源可靠、水质良好、取水方便的河段。
4.2.6　梯级泵站站址应根据总功率最小的原则，结合各站站址地形、地质条件，经综合比较选定。


5 总体布置

5　总体布置

5.1　一般规定
 5.1.1　泵站的总体布置应根据站址的地形、地质、水流、泥沙、供电、环境等条件，结合整个水利枢纽或供水系统布局，综合利用要求，机组型式等，做到布置合理，有利施工，运行安全，管理方便，少占耕地，美观协调。
5.1.2　泵站的总体布置应包括泵房，进、出水建筑物，专用变电站，其它枢纽建筑物和工程管理用房、职工住房，内外交通、通信、以及其它维护管理设施的布置。
5.1.3　站区布置应满足防火安全、卫生防护和环境绿化等要求，泵房附近和职工生活区宜列为绿化重点地段。
5.1.4　泵站室外专用变电站应靠近辅机房布置，宜与安装检修间同一高程，并应满足变电设备的安装检修、运输通道、进线出线、防火防爆等要求。
5.1.5　站区内交通布置应满足机电设备运输、运行人员上下班方便的要求，并应延伸至辅机房和安装检修间门前。道路的最大纵坡应符合国家现行标准《公路工程技术标准》的规定。
5.1.6　具有泄洪任务的水利枢纽，泵房与泄洪建筑物之间应有分隔设施；具有通航任务的水利枢纽，泵房与通航建筑物之间应有足够的安全距离及安全设施。
5.1.7　对于建造在污物、杂草较多的河流上的泵站，应设置专用的拦污、清污设施，其位置宜设在引渠末端或前池入口处。站内交通桥宜结合拦污栅设置。
5.1.8　当泵站进水引渠或出水干渠与铁路、公路干道交叉时，泵站进、出水池与铁路桥、公路桥之间的距离不宜小于100m。
5.1.9　对于水流条件复杂的大型泵站枢纽布置，应通过水工整体模型试验论证。
5.2　泵站布置型式
 5.2.1　由河流取水的灌溉泵站，当河道岸边坡度较缓时，宜采用引水式布置，并应在引渠渠首设进水闸；当河道岸边坡度较陡时，宜采用岸边式布置，其进水建筑物前缘宜与岸边齐平或稍向水源凸出。
    由渠道取水的灌溉泵站，宜在渠道取水口下游侧设节制闸。
    由湖泊取水的灌溉泵站，可根据湖泊岸边地形、水位变化幅度等，采用引水式或岸边式布置。
    由水库取水的灌溉泵站，可根据水库岸边地形、水位变化幅度及农作物对水温要求等，采用竖井式（干室型）、缆车式、浮船式或潜没式泵房布置。
5.2.2　在具有部分自排条件的地点建排水泵站，泵站宜与排水闸合建；当建站地点已建有排水闸时，排水泵站宜与排水闸分建。排水泵站宜采用正向进水和正向出水的方式。
5.2.3　灌排结合泵站，当水位变化幅度不大或扬程较低时，可采用双向流道的泵房布置型式；当水位变化幅度较大或扬程较高时，可采用单向流道的泵房布置型式，另建配套涵闸，但配套涵闸与泵站之间应有适当的距离，其过流能力应与泵站机组抽水能力相适当。
5.2.4　供水泵站的布置型式，应符合现行国家标准《室外给水设计规范》的规定。
5.2.5　建于堤防处且地基条件较好的低扬程、大流量泵站，宜采用堤身式布置；而扬程较高或地基条件稍差或建于重要堤防处的泵站，宜采用堤后式布置。
5.2.6　从多泥沙河流上取水的泵站，当具备自流引水沉沙、冲沙条件时，应在引渠上布置沉沙、冲沙或清淤设施；当不具备自流引水沉沙、冲沙条件时，可在岸边设低扬程泵站，布置沉沙、冲沙及其它排沙设施。
5.2.7　对于运行时水源有冰凌的泵站，应有防冰、导冰设施。
5.2.8　在深挖方地带修建泵站，应合理确定泵房的开挖深度，减少地下水对泵站运行的不利影响，并应采取必要的通风、采暖和采光等措施。
5.2.9　紧靠山坡、溪沟修建泵站，应设置排泄山洪和防止局部滑坡、滚石等的工程措施。


6 泵房设计

6　泵房设计

6.1　泵房布置
 6.1.1　泵房布置应根据泵站的总体布置要求和站址地质条件，机电设备型号和参数，进、出水流道（或管道），电源进线方向，对外交通以及有利于泵房施工、机组安装与检修和工程管理等，经技术经济比较确定。
6.1.2　泵房布置应符合下列规定：
6.1.2.1　满足机电设备布置、安装、运行和检修的要求。
6.1.2.2　满足泵房结构布置的要求。
6.1.2.3　满足泵房内通风、采暖和采光要求，并符合防潮、防火、防噪声等技术规定。
6.1.2.4　满足内外交通运输的要求。
6.1.2.5　注意建筑造型，做到布置合理，适用美观。
6.1.3　泵房挡水部位顶部安全超高不应小于表6.1.3的规定。

表6.1.3　　　　　　　　　　　　　泵房挡水部位顶部安全超高下限值

 | 1 | 2 | 3 | 4、5
设计 | 0.7 | 0.5 | 0.4 | 0.3
校核 | 0.5 | 0.4 | 0.3 | 0.2
注：(1)安全超高系指波浪、壅浪计算机高程以上距离泵房挡水部位顶部的高度；
    (2)设计运用情况系指泵站在设计水位时运用的情况，校核运用情况系指泵站在最高运行水位或洪（涝）水位时运用的情况。

6.1.4　主机组间距应根据机电设备和建筑结构布置的要求确定，并应符合本规范9.11.2～9.11.5的规定。
6.1.5　主泵房长度应根据主机组台数、布置形式、机组间距，边机组段长度和安装检修间的布置等因素确定，并应满足机组吊运和泵房内部交通的要求。
6.1.6　主泵房宽度应根据主机组及辅助设备、电气设备布置要求，进、出水流道（或管道）的尺寸，工作通道宽度，进、出水侧必需的设备吊运要求等因素，结合起吊设备的标准跨度确定，并应符合本规范9.11.7的规定。
    立式机组主泵房水泵层宽度的确定，还应考虑集水、排水廊道的布置要求等因素。
6.1.7　主泵房各层高度应根据主机组及辅助设备、电气设备的布置，机组的安装、运行、检修，设备吊运以及泵房内通风、采暖和采光要求等因素确定，并应符合本规范9.11.8～9.11.10的规定。
6.1.8　主泵房水泵层底板高程应根据水泵安装高程和进水流道（含吸水室）布置或管道安装要求等因素确定。水泵安装高程应根据本规范9.1.10规定的要求，结合泵房处的地形、地质条件综合确定。
    主泵房电动机层楼板高程应根据水泵安装高程和泵轴、电动机轴的长度等因素确定。
6.1.9　安装在主泵房机组周围的辅助设备、电气设备及管道、电缆道，其布置应避免交叉干扰。
6.1.10　辅机房宜设置在紧靠主泵房的一端或出水侧，其尺寸应根据辅助设备布置、安装、运行和检修等要求确定，且应与泵房总体布置相协调。
6.1.11　安装检修间宜设置在主泵房内对外交通运输方便的一端或进水侧，其尺寸应根据主机组安装、检修要求确定，并应符合本规范9.11.6的规定。
6.1.12　当主泵房分为多层时，各层楼板均应设置吊物孔，其位置应在同一垂线上，并在起吊设备的工作范围之内。
    吊物孔的尺寸应按吊运的最大部件或设备外形尺寸各边加0.2m的安全距离确定。
6.1.13　主泵房对外至少应有两个出口，其中一个应能满足运输最大部件或设备的要求。
6.1.14　立式机组主泵房电动机层的进水侧或出水侧应设主通道，其它各层应设置不少于一条的主通道。主通道宽度不宜小于1.5m，一般通道宽度不宜小于1.0m。吊运设备时，被吊设备与固定物的距离不宜小于0.3m。
    卧式机组主泵房内宜在管道顶部设工作通道。
6.1.15　当主泵房分为多层时，各层应设1～2道楼梯。主楼梯宽度不宜小于1.0m，坡度不宜大于40°，楼梯的垂直净空不宜小于2.0m。
6.1.16　立式机组主泵房内的水下各层或卧式机组主泵房内，四周均应设将渗水汇入集水廊道或集水井的排水沟。
6.1.17　主泵房顺水流向的永久变形缝（包括沉降缝、伸缩缝）的设置，应根据泵房结构型式、地基条件等因素确定。土基上的缝距不宜大于30m，岩基上的缝距不宜大于20m。缝的宽度不宜小于2.0cm。
6.1.18　主泵房排架的布置，应根据机组设备安装、 检修的要求，结合泵房结构布置确定。排架宜等跨布置，立柱宜布置在隔墙或墩墙上。当泵房设置顺水流向的永久变形缝时，缝的左右侧应设置排架柱。
6.1.19　主泵房电动机层地面宜铺设水磨石。采用酸性蓄电池的蓄电池室和贮酸室应采用耐酸地面，其内墙面应涂耐酸漆或铺设耐酸材料。中控室、微机室和通信室宜采用防尘地面，其内墙应刷涂料或贴墙面布。
6.1.20　主泵房门窗应根据泵房内通风、采暖和采光的需要合理布置。严寒地区应采用双层玻璃窗。向阳面窗户宜有遮阳设施。 有防酸要求的蓄电池室和贮酸室不应采用空腹门窗， 受阳光直射的窗户宜采用磨沙玻璃。
6.1.21　主泵房屋面可根据当地气候条件和泵房内通风、采暖要求设置隔热层。
6.1.22　主泵房的耐火等级不应低于二级。泵房内应设消防设施，并应符合现行国家标准《建筑设计防火规范》和国家现行标准《水利水电工程设计防火规范》的规定。
6.1.23　主泵房电动机层值班地点允许噪声标准不得大于85dB(A)，中控室、微机室和通信室允许噪声标准不得大于65dB(A)。
    若超过上述允许噪声标准时，应采取必要的噪声、消声或隔声措施，并应符合现行国家标准《工业企业噪声控制设计规范》的规定。
6.1.24　装置斜轴式、贯流式机组的主泵房，可按卧式机组泵房进行布置。
6.2　防渗排水布置
6.2.1　防渗排水布置应根据站址地质条件和泵站扬程等因素，结合泵房、两岸联接结构和进、出水建筑物的布置，设置完整的防渗排水系统。
6.2.2　土基上泵房基底防渗长度不足时，可结合出水池底板设置钢筋混凝土铺盖。铺盖应设永久变形缝，缝距不宜大于20m，且应与泵房底板永久变形缝错开布置。
    松砂或砂壤土地基上的防渗设施宜采用铺盖和齿墙、板桩（或截水墙）相结合的布置形式。板桩（或截水墙）宜布置在泵房底板上游端（出水侧）的齿墙下。在地震区的粉砂地基上，泵房底板下的板桩（或截水墙）布置宜构成四周封闭的形式。
    前池、 进水池底板上可根据排水需要设置适量的排水孔。 在渗流出口处必须设置级配良好的排水反滤层。
6.2.3　当地基持力层为较薄的砂性土层或砂砾石层，其下有相对不透水层时，可在泵房底板的上游端（出水侧）设置截水槽或短板桩。截水槽或短板桩嵌入不透水层的深度不宜小于1.0m。在渗流出口处应设置排水反滤层。
6.2.4　当下卧层为相对透水层时，应验算覆盖层抗渗、抗浮稳定性。必要时，前池、进水池可设置深入相对透水层的排水减压井。
6.2.5　岩基上泵房可根据防渗需要在底板上游端（出水侧）的齿墙下设置灌浆帷幕，其后应设置排水设施。
6.2.6　高扬程泵站的泵房可根据需要在其上游侧（出水侧）岸坡上设置通畅的自流排水沟和可靠的护坡措施。
6.2.7　所有顺水流向永久变形缝（包括沉降缝、伸缩缝）的水下缝段，应埋设不少于一道材质耐久、性能可靠的止水片（带）。
6.2.8　侧向防渗排水布置应根据泵站扬程，岸、翼墙后土质及地下水位变化等情况综合分析确定，并应与泵站正向防渗排水布置相适当。
6.2.9　具有双向扬程的灌排结合泵站， 其防渗排水布置应以扬程较高的一向为主， 合理选择双向布置形式。
6.3　稳定分析
 6.3.1　泵房稳定分析可采取一个典型机组段或一个联段作为计算单元。
6.3.2　用于泵房稳定分析的荷载应包括：自重、静水压力、扬压力、土压力、泥沙压力、波浪压力、地震作用及其它荷载等。其计算应遵守下列规定：
6.3.2.1　自重包括泵房结构自重、填料重量和永久设备重量。
6.3.2.2　静水压力应根据各种运行水位计算。对于多泥沙河流，应考虑含沙量对水容重的影响。
6.3.2.3　扬压力应包括浮托力和渗透压力。渗透压力应根据地基类别，各种运行情况下的水位组合条件，泵房基础底部防渗、 排水设施的布置情况等因素计算确定。 对于土基，宜采用改进阻力系数法计算；对岩基，宜采用直线分布法计算。
6.3.2.4　土压力应根据地基条件、回填土性质、泵房结构可能产生的变形情况等因素，按主动土压力或静止土压力计算。计算时应计及填土面上的超载作用。
6.3.2.5　泥沙压力应根据泵房位置、泥沙可能淤积的情况计算确定。
6.3.2.6　波浪压力可采用官厅一鹤地水库公式或莆田试验站公式计算确定。
    在设计水位时，风速宜采用相应时期多年平均最大风速的1.5～2.0倍；在最高运行水位或洪（涝）水位时，风速宜采用相应时期多年平均最大风速。
6.3.2.7　地震作用可按国家现行标准《水工建筑物抗震设计规范》的规定计算确定。
6.3.2.8　其它荷载可根据工程实际情况确定。
6.3.3　设计泵房时应将可能同时作用的各种荷载进行组合。地震作用不应与校核运用水位组合。
    用于泵房稳定分析的荷载组合应按表6.3.3的规定采用。必要时还应考虑其它可能的不利组合。

表6.3.3　　　　　　　　　　　　　　　　　　　　荷载组合表
荷载 组合 | 计算 情况 | 荷 载
 |  | 自重 | 静水 压力 | 扬压力 | 土压力 | 泥沙 压力 | 波浪 压力 | 地震 作用 | 其它 荷载
基本组合 | 完建情况 | √ | － | － | √ | － | － | － | √
 | 设计运用情况 | √ | √ | √ | √ | √ | √ | － | √
特殊组合 | 施工情况 | √ | － | － | √ | － | － | － | √
 | 检修情况 | √ | √ | √ | √ | √ | √ | － | √
 | 核算运用情况 | √ | √ | √ | √ | √ | √ | － | －
 | 地震情况 | √ | √ | √ | √ | √ | √ | √ | －

6.3.4　泵房沿基础底面的抗滑稳定安全系数应按(6.3.4-1)式或(6.3.4-2)式计算：

式中　Kc——抗滑稳定安全系数；
      ΣG——作用于泵房基础底面以上的全部竖向荷载（包括泵房基础底面上的扬压力在内，kN）；
      ΣH——作用于泵房基础底面以上的全部水平向荷载(kN)；
      A——泵房基础底面积(m2)；
      f——泵房基础底面与地基之间的摩擦系数，可按试验资料确定；当无试验资料时，可按本规范附录A表A.0.1规定值采用；
      f'——泵房基础底面与地基之间摩擦角Φ0的正切值，即f'=tgΦ0；
      C0——泵房基础底面与地基之间的粘结力(kPa)。
    对于土基，Φ0、C0值可根据室内抗剪试验资料，按本规范附录A表A.0.2的规定采用；对于岩基，Φ0、C0值可根据野外和室内抗剪试验资料，采用野外试验峰值的小值平均值或野外和室内试验峰值的小值平均值。
    当泵房受双向水平力作用时，应核算其沿合力方向的抗滑稳定性。
    当泵房地基持力层为较深厚的软弱土层，且其上竖向作用荷载较大时，尚应核算泵房连同地基的部分土体沿深层滑动面滑动的抗滑稳定性。
    对于岩基，若有不利于泵房抗滑稳定的缓倾角软弱夹层或断裂面存在时，尚应核算泵房沿可能组合滑裂面滑动的抗滑稳定性。
6.3.5　泵房沿基础底面抗滑稳定安全系数的允许值应按表6.3.5采用。

表6.3.5　　　　　　　　　　　　　　　　　抗滑稳定安全系数允许值
地基 类别 | 荷载 组合 |  | 泵站建筑物级别 |  |  |  | 适用公式
 |  |  | 1 | 2 | 3 | 4、5
土基 | 基本组合 |  | 1.35 | 1.30 | 1.25 | 1.20 | 适用于 (6.3.4-1)式或 (6.3.4-2)式
 | 特殊组合 | Ⅰ | 1.20 | 1.15 | 1.10 | 1.05
 |  | Ⅱ | 1.10 | 1.05 | 1.05 | 1.00
岩基 | 基本组合 |  | 1.10 |  |  |  | 适用于 (6.3.4-1)式
 | 特殊组合 | Ⅰ | 1.05
 |  | Ⅱ | 1.00
 | 基本组合 |  | 3.00 |  |  |  | 适用于 (6.3.4-2)式
 | 特殊组合 | Ⅰ | 2.50
 |  | Ⅱ | 2.30
注：(1)特殊组合Ⅰ适用于施工情况、检修情况和非常运用情况，特殊组合Ⅱ适用于地震情况；
    (2)在特殊荷载组合条件下，土基上泵房沿深层滑动面滑动的抗滑稳定安全系数允许值，可根据软弱土层的分布情况等，较表列值适当增加。
    (3)岩基上泵房沿可能组合滑裂面滑动的抗滑稳定安全系数允许值，可根据缓倾角软弱夹层或断裂面的充填物性质等情况，较表列值适当增加。

6.3.6　泵房抗浮稳定安全系数应按(6.3.6)式计算：
        Kf=Σv/Σu　　　　　　　　(6.3.6)
式中　Kf——抗浮稳定安全系数；
      Σv——作用于泵房基础底面以上的全部重力(kN)；
      Σu——作用于泵房基础底面上的扬压力(kN)。
6.3.7　泵房抗浮稳定安全系数的允许值，不分泵站级别和地基类别，基本荷载组合下为1.10，特殊荷载组合下为1.05。
6.3.8　泵房基础底面应力应根据泵房结构布置和受力情况等因素计算确定。
6.3.8.1　对于矩形或圆形基础，当单向受力时，应按(6.3.8-1)式计算：

6.3.8.2　对于矩形或圆形基础，当双向受力时，应按(6.3.8-2)式计算：
                     （6.3.8-2)
式中　ΣMx、ΣMy——作用于泵房基础底面以上的全部水平向和竖向荷载对于基础底面形心 　　　　　　　　　　轴x、y的力矩(kN·m)；
      Wx、Wy——泵房基础底面对于该底面形心轴x、y的截面矩(m3)。
6.3.9　各种荷载组合情况下的泵房基础底面应力应不大于泵房地基允许承载力（见本规范6.4.5～6.4.7）
    土基上泵房基础底面应力不均匀系数的计算值不应大于本规范附录A表A.0.3规定的允许值。
    岩基上泵房基础底面应力不均匀系数可不控制，但在非地震情况下基础底面边缘的最小应力应不小于零，在地震情况下基础底面边缘的最小应力应不小于-100kPa。
6.4　地基计算及处理
 6.4.1　泵房选用的地基应满足承载能力、稳定和变形的要求。
6.4.2　泵房地基应优先选用天然地基。标准贯入击数小于4击的粘性土地基和标准贯入击数小于或等于8击的砂性土地基，不得作为天然地基。
    当泵房地基岩土的各项物理力学性能指标较差，且工程结构又难以协调适应时，可采用人工地基。
6.4.3　土基上泵房和取水建筑物的基础埋置深度，应在最大冲刷线以下。
6.4.4　位于季节性冻土地区土基上的泵房和取水建筑物，其基础埋置深度应大于该地区最大冻土深度。
6.4.5　只有竖向对称荷载作用时，泵房基础底面平均应力不应大于泵房地基持力层允许承载力；在竖向偏心荷载作用下，除应满足基础底面平均应力不大于地基持力层允许承载力外，还应满足基础底面边缘最大应力不大于1.2倍地基持力层允许承载力的要求；在地震情况下，泵房地基持力层允许承载力可适当提高。
6.4.6　泵房地基允许承载力应根据站址处地基原位试验数据，按照本规范附录B.1所列公式计算确定。
6.4.7　当泵房地基持力层内存在软弱夹层时，除应满足持力层的允许承载力外，还应对软弱夹层的允许承载力进行核算，并应满足(6.4.7)式要求：
          Pc+Pz=[Rz]　　　　　　　　　(6.4.7)
式中　Pc——软弱夹层顶面处的自重应力(kPa)；
      Pz——软弱夹层顶面处的附加应力(kPa)，可将泵房基础底面应力简化为竖向均布、竖向三角形分布和水平向均布等情况，按条形或矩形基础计算确定；
      [Rz]——软弱夹层的允许承载力(kPa)。
    复杂地基上大型泵房地基允许承载力计算，应作专门论证确定。
6.4.8　当泵房基础受振动荷载影响时，其地基允许承载力可降低，并可按(6.4.8)式计算：
      [R']≤ψ[R]　　　　　　　　　(6.4.8)
式中　[R']——在振动荷载作用下的地基允许承载力(kPa)；
      [R]——在静荷载作用下的地基允许承载力(kPa)；
      ψ——振动折减系数，可按0.8～1.0选用。高扬程机组的基础可采用小值，低扬程机组的块基型整体式基础可采用大值。　　　　　　　　　　　　　　　　　　　　　 6.4.9　泵房地基最终沉降量可按（6.4.9）式计算：　　　　　　　　　　　　　　　　　　　　　 （6.4.9）　　　　　　　　　　　　　　　　　　　　式中　S∞——地基最终沉降量（cm）；　　　　　　　　　　　　　　　　　　　　　　　　　i　——土层号；　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　n　——地基压缩层范围内的土层数；　　　　　　　　　　　　　　　　　　　　　　　e1i、e2i ——泵房基础底面以下第i层土在平均自重应力作用下的孔隙比和在平均自重应力、平均附加应力共同作用下的孔隙比；　　　　　　　　　　　　　　　　　　　　　　　hi ——第i层土的厚度（cm）；　　　　　　　　　　　　　　　　　　　　　　　　　　地基压缩层的计算深度应按计算层面处附加应力与自重应力之比等于0.2的条件确定。
6.4.10　泵房地基允许沉降量和沉降差，应根据工程具体情况分析确定，满足泵房结构安全和不影响泵房内机组的正常运行。
6.4.11　泵房的地基处理方案应综合考虑地基土质、泵房结构特点、施工条件和运行要求等因素，宜按本规范附录B表B.2，经技术经济比较确定。
    换土垫层、桩基础、沉井基础、振冲砂（碎石）桩和强夯等常用地基处理设计应符合国家现行标准《水闸设计规范》及其它有关专业规范的规定。
6.4.12　泵房地基中有可能发生“液化”的土层应挖除。当该土层难以挖除时，宜采用桩基础、振冲砂（碎石）桩或强夯等处理措施，也可结合地基防渗要求，采用板桩或截水墙围封。
6.4.13　泵房地基为湿陷性黄土地基，可采用重锤表层夯实、换土垫层、灰土桩挤密、桩基础或预浸水等方法处理，并应符合现行国家标准 《湿陷性黄土地区建筑规范》 的规定。泵房基础底面下应有必要的防渗设施。
6.4.14　泵房地基为膨胀土地基，在满足泵房布置和稳定安全要求的前提下，应减小泵房基础底面积，增大基础埋置深度，也可将膨胀土挖除，换填无膨胀性土料垫层，或采用桩基础。
6.4.15　泵房地基为岩石地基，应清除表层松动、破碎的岩块，并对夹泥裂隙和断层破碎带进行处理。
    对岩溶地基，应进行专门处理。
6.5　主要结构计算
6.5.1　泵房底板，进、出水流道，机墩，排架，吊车梁等主要结构，可根据工程实际情况，简化为平面问题进行计算。必要时，可按空间结构进行计算。
6.5.2　用于泵房主要结构计算的荷载及荷载组合除应按本规范6.3.2和6.3.3的规定采用外，还应根据结构的实际受力条件，分别计入风荷载、雪荷载、楼面活荷载、吊车荷载、屋面活荷载等。风荷载、雪荷载、楼面和屋面活荷载可按现行国家标准《建筑结构荷载规范》的规定采用。吊车和其它设备活荷载可根据工程实际情况确定。
6.5.3　泵房底板应力可根据受力条件和结构支承形式等情况， 按弹性地基上的板、 梁或框架结构进行计算。
    对于土基上的泵房底板，当采用弹性地基梁法计算时，应根据可压缩土层厚度与弹性地基梁长度之半的比值，选用相应的计算方法。当比值小于0.25时，可按基床系数法（文克尔假定）计算；当比值大于2.0时，可按半无限深的弹性地基梁法计算；当比值为0.25～2.0时，可按有限深的弹性地基梁法计算。当底板的长度和宽度均较大，且两者较接近时，可按交叉梁系的弹性地基梁法计算。
    对于岩基上的泵房底板，可按基床系数法计算。
6.5.4　当土基上泵房底板采用有限深或半无限深的弹性地基梁法计算时，可按下列情况考虑边荷载的作用：当边荷载使泵房底板弯矩增加时，宜计及边荷载的全部作用；当边荷载使泵房底板弯矩减少时，在粘性土地基上可不计边荷载的作用，在砂性土地基上可只计边荷载的50%。
6.5.5　肘型、钟型进水流道和直管式、屈膝式、猫背式、虹吸式出水流道的应力，可根据各自的结构布置、断面形状和作用荷载等情况，按单孔或多孔框架结构进行计算。若流道壁与泵房墩墙联为一整体结构，且截面尺寸又较大时，计算中应考虑其厚度的影响。
    当肘型进水流道和直管式出水流道由导流隔水墙分割成双孔矩形断面时，亦可按对称框架结构进行应力计算。
    当虹吸式出水流道的上升段承受较大的纵向力时，除应计算横向应力外，还应计算纵向应力。
6.5.6　双向进、出水流道应力，可分别按肘型进水流道和直管式出水流道进行计算。
6.5.7　混凝土蜗壳式出水流道应力，可简化为平面“Γ”型钢架、环形板或双向板结构进行计算。
6.5.8　机墩结构型式可根据机组特性和泵房结构布置等因素选用。机墩强度可按正常运用和短路两种荷载组合分别进行计算。计算时，应计入动荷载的影响。对于高扬程泵站，计算机墩稳定时，应计入出水管道水柱的推力，并应设置必要的抗推移设施。
6.5.9　立式机组机墩可按单自由度体系的悬臂梁结构进行共振、振幅和动力系数的验算。对共振的验算，要求机墩强迫振动频率与自振频率之差和自振频率的比值不小于20%；对振幅的验算，应分析阻尼的影响，要求最大振幅不超过下列允许值：垂直振幅0.15mm， 水平振幅0.20mm； 对动力系数的验算，可忽略阻尼的影响，要求动力系数的验算结果为1.3～1.5。
    卧式机组机墩可只进行垂直振幅的验算。
    单机功率在160kW以下的立式轴流泵机组和单机功率在500kW以下的卧式离心泵机组，其机墩可不进行动力计算。
6.5.10　泵房排架应力可根据受力条件和结构支承形式等情况进行计算。对于干室型泵房，当水下侧墙刚度与排架柱刚度的比值小于或等于5.0时， 墙与柱可联合计算； 当水下侧墙刚度与排架柱刚度的比值大于5.0时，墙与柱可分开计算。泵房排架应具有足够的刚度。在各种情况下，排架顶部侧向位移应不超过1.0cm。
6.5.11　吊车梁结构型式可根据泵房结构布置、机组安装和设备吊运要求等因素选用。 负荷重量大的吊车梁，宜采用预应力钢筋混凝土结构或钢结构。
    吊车梁设计中，应考虑吊车起动、运行和制动时产生的影响，并应控制吊车梁的最大计算挠度不超过计算跨度的1/600（钢筋混凝土结构）或1/700（钢结构）。对于钢筋混凝土吊车梁，还应验算裂缝开展宽度，要求最大裂缝宽度不超过0.30mm。
    负荷重量不大的吊车梁，可套用标准设计图集。
6.5.12　在地震基本烈度7度及7度以上地区，泵房应进行抗震计算，并应加设抗震措施。在地震基本烈度为6度的地区，对重要建筑物应采取适当的抗震措施。


7 进、出水建筑物设计

7　进、出水建筑物设计

7.1　引渠
7.1.1　泵站引渠的线路应根据选定的取水口及泵房位置，结合地形地质条件，经技术经济比较选定，并应符合下列要求：
7.1.1.1　渠线宜避开地质构造复杂、 渗透性强和有崩塌可能的地段。 渠身宜座落在挖方地基上，少占耕地。
7.1.1.2　渠线宜顺直。如需设弯道时，土渠弯道半径不宜小于渠道水面宽的5倍，石渠及衬砌渠道弯道半径不宜小于渠道水面宽的3倍，弯道终点与前池进口之间宜有直线段，长度不宜小于渠道水面宽的8倍。
7.1.2　引渠纵坡和断面，应根据地形、地质、水力、输沙能力和工程量等条件计算确定，并应满足引水流量，行水安全，渠床不冲、不淤和引渠工程量小的要求。
    渠床糙率、渠道的比降和边坡系数等重要设计参数，可按国家现行有关规定采用。
7.1.3　引渠末段的超高应按突然停机，压力管道倒流水量与引渠来水量共同影响下水位壅高的正波计算确定。
7.1.4　季节性冻土地区的土质引渠采用衬砌时，应采取抗冻胀措施。
7.2　前池及进水池
7.2.1　泵站前池布置应满足水流顺畅、流速均匀、池内不得产生涡流的要求，宜采用正向进水方式。正向进水的前池，扩散角不应大于40°，底坡不宜陡于1:4。
7.2.2　侧向进水的前池，宜设分水导流设施，并应通过水工模型试验验证。
7.2.3　多泥沙河流上的泵站前池应设隔墩分为多条进水道，每条进水道通向单独的进水池。在进水道首部应设进水闸及拦污设施，也可设水力排沙设施。
7.2.4　梯级泵站前池顶高可根据上、下级泵站流量匹配的要求，在最高运行水位以上预留调节高度确定。
7.2.5　泵站进池的布置型式应根据地基、流态、含沙量、泵型及机组台数等因素，经技术经济比较确定，可选用开敞式、半隔墩式、全隔墩式矩形池或圆形池。多泥沙河流上宜选用圆形池，每池供一台或两台水泵抽水。
7.2.6　进水池设计应使池内流态良好，满足水泵进水要求，且便于清淤和管理维护。其尺寸的确定应符合本规范9.2.3的规定。
7.2.7　进水池的水下容积可按共用该进水池的水泵30～50倍设计流量确定。
7.3　进、出水流道
7.3.1　泵站进、出水流道型式应根据泵型、泵房布置、泵站扬程、出水池水位变化幅度和断流方式等因素，经技术经济比较确定。重要的大型泵站应进行装置模型试验验证。
7.3.2　泵站进水流道布置应满足下列要求：
7.3.2.1　流道型线平顺，各断面面积沿程变化应均匀合理。
7.3.2.2　出口断面处的流速和压力分布应比较均匀。
7.3.2.3　进口断面处流速宜取0.8～1.0m/s。
7.3.2.4　在各种工况下，流道内不应产生涡带。
7.3.2.5　进口宜设置检修门槽。
7.3.2.6　应方便施工。
7.3.3　叶轮直径较大的立式机组的进水流道宜采用肘型。当受地基条件限制不宜深挖方时，可采用钟型进水流道。叶轮直径较小的立式机组和卧式机组可采用带有进水喇叭口的进水管道。
7.3.4　肘型和钟型进水流道的进口段底面宜做成平底，或向进口方向上翘，上翘角不宜大于12°；进口段顶板仰角不宜大于30°，进口上缘应淹没在进水池最低运行水位以下至少0.5m。当进口段宽度较大时，可在该段设置隔水墩。
    肘型和钟型流道的主要尺寸应根据水泵的结构和外形尺寸结合泵房布置确定。
7.3.5　泵站出水流道布置应满足下列要求：
7.3.5.1　与水泵导叶出口相连的出水室型式应根据水泵的结构和泵站的要求确定。
7.3.5.2　流道型线变化应比较均匀，当量扩散角宜取8°～12°。
7.3.5.3　出口流速不宜大于1.5m/s（出口装有拍门时，不宜大于2.0m/s）。
7.3.5.4　应有合适的断流方式。
7.3.5.5　平直管出口宜设置检修门槽。
7.3.5.6　应方便施工。
7.3.6　泵站的断流方式应根据出水池水位变化幅度、泵站扬程、机组特性等因素，并结合出水流道型式选择，经技术经济比较确定。断流方式应符合下列要求：
7.3.6.1　运行可靠。
7.3.6.2　设备简单，操作灵活。
7.3.6.3　维护方便。
7.3.6.4　对机组效率影响较小。
7.3.7　对于出水池最低运行水位较高的泵站，可采用直管式出水管道，在出口设置拍门或快速闸门，并应在门后设置通气孔。
    直管式出水流道的底面可做成平底，顶板宜向出口方向上翘。
7.3.8　对于立式或斜式轴流泵站，当出水池水位变化幅度不大时，宜采用虹吸式出水流道，配以真空破坏阀断流方式。驼峰底部高程应略高于出水池最高水位，驼峰顶部的真空度不应超过7.5m水柱高。驼峰处断面宜设计成扁平状。虹吸管管身接缝处应具有良好的密封性能。
7.3.9　对于低扬程卧式轴流泵站，可采用猫背式出水流道。若水泵叶轮中心线高于猫背式出水流道水位时，应采取抽真空充水起动的方式。
7.3.10　出水流道的出口上缘应淹没在出水池最低运行水位以下0.3～0.5m。当流道宽度较大时，宜设置隔水墩，其起点与机组中心线间的距离不应小于水泵出口直径的2倍。
7.3.11　进、出水流道均应设置检查孔，其孔径不宜小于0.7m。
7.3.12　灌排结合泵站的进水流道内宜设置导流锥、隔板等，必要时应进行装置模型试验。
7.4　出水管道
 7.4.1　泵房外出水管道的布置，应根据泵站总体布置要求，结合地形、地质条件确定。管线应短而直，水力损失小，管道施工及运行管理应方便。管型、管材及管道根数等应经技术经济比较确定。
    出水管道应避开地质不良地段，不能避开时，应采取安全可靠的工程措施。铺设在填方上的管道，填方应压实处理，做好排水设施。管道跨越山洪沟道时，应设置排洪建筑物。
7.4.2　出水管道的转弯角宜小于60°，转弯半径宜大于2倍管径。
    管道在平面和立面上均需转弯且其位置相近时，宜合并成一个空间转弯角。管顶线宜布置在最低压力坡度线下。
    当出水管道线路较长时，应在管线最高处设置排（补）气阀，其数量和直径应经计算确定。
7.4.3　出水管道的出口上缘应淹没在出水池最低运行水位以下0.1 ～ 0.2m。出水管道出口处应设置断流设施。
7.4.4　明管设计应满足下列要求：
7.4.4.1　明管转弯处必须设置镇墩。在明管直线段上设置的镇墩，其间距不宜超过100m。两镇墩之间的管道应设伸缩节，伸缩节应布置在上端。
7.4.4.2　管道支墩的型式和间距应经技术分析和经济比较确定。除伸缩节附近处，其他各支墩宜采用等间距布置。预应力钢筋混凝土管道应采用连续管座或每节设2个支墩。
7.4.4.3　管间净距不应小于0.8m，钢管底部应高出管道槽地面0.6m，预应力钢筋混凝土管承插口底部应高出管槽地面0.3m。
7.4.4.4　管槽应有排水设施。坡面宜护砌。当管槽纵向坡度较陡时，应设人行阶梯便道，其宽度不宜小于1.0m。
7.4.4.5　当管径大于或等于1.0m、且管道较长时，应设检查孔。每条管道设置的检查孔不宜少于2个。
7.4.4.6　在严寒地区冬季运行时，可根据需要对管道采取防冻保温措施。
7.4.5　埋管设计应满足下列要求：
7.4.5.1　埋管管顶最小埋深应在最大冻土深度以下。
7.4.5.2　埋管宜采用连续垫座。圬工垫座的包角可取90°～135°。
7.4.5.3　管间净距不应小于0.8m。
7.4.5.4　埋入地下的钢管应做防锈处理；当地下水对钢管有侵蚀作用时，应采取防侵蚀措施。
7.4.5.5　埋管上回填土顶面应做横向及纵向排水沟。
7.4.5.6　埋管应设检查孔，每条管道不宜少于2个。
7.4.6　钢管管身应采用镇静钢，钢材性能必须符合国家现行有关规定。焊条性能应与母材相适应。焊接成型的钢管应进行焊缝探伤检查和水压试验。
7.4.7　钢筋混凝土管道设计应满足下列要求：
7.4.7.1　混凝土强度等级：预应力钢筋混凝土不得低于C40；预制钢筋混凝土不得低于C25，现浇钢筋混凝土不得低于C20。
7.4.7.2　现浇钢筋混凝土管道伸缩缝的间距应按纵向应力计算确定，且不宜大于20m。在软硬两种地基交界处应设置伸缩缝或沉降缝。
7.4.7.3　预制钢筋混凝土管道及预应力钢筋混凝土管道在直线段每隔50～100m宜设一个安装活接头。管道转弯和分岔处宜采用钢管件连接，并设置镇墩。
7.4.8　管道上作用的荷载应包括：自重、水重、水压力、土压力、地下水压力、地面活荷载、温度作用、镇墩和支墩不均匀沉降引起的力、施工荷载、地震作用等。
    管道结构分析的荷载组合可按表7.4.8采用。
7.4.9　出水管道应进行水力损失计算及水力暂态分析（水锤计算）。
7.4.10　明设钢管抗外压稳定的最小安全系数：光面管可取2.0，有加劲环的钢管可取1.8。
7.4.11　明设光面钢管管壁最小厚度，不宜小于(7.4.11)式计算值：
        δ=D/130　　　　　　　(7.4.11)
式中 δ——管壁厚度（mm）；　　　　　　　　　　　　　　　　　　　　　　 　D ——钢管内径（mm）。　　　　　　　　　　　　　　　　　　　　　 　　设计采用的管壁厚度应考虑锈蚀、磨损等因素的影响，按其计算值增加1～2mm。受泥沙磨损较严重的钢管，对其管壁厚度的确定应作专门论证。
7.4.12　钢管管壁、加劲环及支承环的应力分析，可按国家现行标准《水电站压力钢管设计规范》规定的方法执行。
7.4.13　岔管布置宜采用丫型、卜型或三分岔型。对于管径大、水头高的岔管也可采用其它型式。钢岔管的结构设计和计算可按国家现行标准《水电站压力钢管设计规范》的有关规定执行。
7.4.14　镇墩和支墩的地基处理与否应根据地质条件确定。在季节性冻土地区，其埋置深度应大于最大冻土深度，镇墩和支墩四周回填土料宜采用砂砾料。

表7.4.8　　　　　　　　　　　　　　　　　　　荷载组合表

管道铺设形式 | 荷载 组合 | 计算 情况 | 荷 载
 |  |  | 管 自重 | 满管水重 | 正常水压力 | 最高水压力 | 最低水压力 | 试验水压力 | 土 压力 | 地下 水压力 | 地面活荷载 | 温度作用 | 镇墩、支墩不均匀沉降力 | 施工荷载 | 地震作用
明管 | 基本组合 | 设计运用情况 | √ | √ | √ | － | － | － | － | － | － | √ | √ | － | －
 | 特殊组合 | 校核运用情况Ⅰ | √ | √ | － | √ | － | － | － | － | － | √ | √ | － | －
 |  | 校核运用情况Ⅱ | √ | √ | － | － | √ | － | － | － | － | √ | √ | － | －
 |  | 水压 试验情况 | √ | √ | － | － | － | √ | － | － | － | － | － | － | －
 |  | 施工 情况 | √ | － | － | － | － | － | － | － | － | － | － | √ | －
 |  | 地震 情况 | √ | √ | √ | － | － | － | － | － | － | √ | √ | － | √
埋管 | 基本组合 | 设计 运用情况 | √ | √ | √ | － | － | － | √ | √ | √ | － | － | － | －
 |  | 管道 放空情况 | √ | － | － | － | － | － | √ | √ | √ | － | － | － | －
 | 特殊组合 | 校核运用情况Ⅰ | √ | √ | － | √ | － | － | √ | √ | √ | － | － | － | －
 |  | 校核运用情况Ⅱ | √ | √ | － | － | √ | － | √ | √ | √ | － | － | － | －
 |  | 水压 试验情况 | √ | √ | － | － | － | √ | － | － | － | － | － | － | －
 |  | 施工 情况 | √ | － | － | － | － | － | － | － | － | － | － | √ | －
 |  | 地震 情况 | √ | √ | √ | － | － | － | √ | √ | √ | － | － | － | √
注：正常水压力系指设计运用情况或地震情况下作用于管道内壁的内水压力；最高、最低水压力系指因事故停泵等暂态过程中（校核运用情况）出现在管道内壁的最大、最小内水压力。

7.4.15　镇墩应按本规范附录C的规定进行抗滑、抗倾稳定及地基强度验算。镇墩抗滑稳定安全系数的允许值：基本荷载组合下为1.30，特殊荷载组合下为1.10；抗倾稳定安全系数的允许值：基本荷载组合下为1.50，特殊荷载组合下为1.20。
7.5　出水池及压力水箱
7.5.1　出水池的位置应结合站址、管线及输水渠道的位置进行选择。宜选在地形条件好、地基坚实稳定、渗透性小、工程量少的地点。如出水池必须建在填方上时，填土应碾压密实，并应采取防渗措施。
7.5.2　出水池布置应满足下列要求：
7.5.2.1　池内水流顺畅、稳定，水力损失小。
7.5.2.2　出水池若建在湿陷性地基上，应进行地基处理。
7.5.2.3　出水池底宽若大于渠道底宽，应设渐变段连接，渐变段的收缩角不宜大于40°。
7.5.2.4　出水池池中流速不应超过2.0m/s，且不允许出现水跃。
7.5.3　压力水箱应建在坚实地基上，并应与泵房或出水管道联接牢固。压力水箱的尺寸应满足闸门安装和检修的要求。


8 其它型式泵站设计

8　其它型式泵站设计

8.1　竖井式泵站
 8.1.1　当水源水位变化幅度在10m以上，且水位涨落速度大于2m/h，水流流速又大时，宜采用竖井式泵站。
8.1.2　当河岸坡度较陡，地质条件较好，洪、枯水期岸边水深和泵站提水流量均较大时，宜采用岸边取水的集水井与泵房合建的竖井式泵站。在岩基或坚实土基上，集水井与泵房基础可呈阶梯形布置；在中等坚实土基上，集水井与泵房基础宜呈水平布置。
    当河岸坡度较缓，地质条件较差，洪、枯水期岸边有足够的水深，泵站提水流量不大，且机组起动要求不高时，可采用岸边取水的集水井与泵房分建的竖井式泵站。
8.1.3　无论集水井与泵房合建或分建，其取水建筑物的布置均应满足下列要求：
8.1.3.1　取水口上部的工作平台设计高程应按校核洪水位加波浪高度和0.5m的安全超高确定。
8.1.3.2　最低的取水口下缘距离河底高度应根据河流水文、泥沙特性及河床稳定情况等因素确定，但侧面取水口下缘距离河底高度不得小于0.5m，正面取水口下缘距离河底高度不得小于1.0m。
8.1.3.3　集水井应分格，每格应设置不少于两道的拦污、清污设施。
8.1.3.4　集水井的进水管数量不宜少于2根，其管径应按最低运行水位时的取水要求，经水力计算确定。
8.1.3.5　从多泥沙河流上取水，应设分层取水口，且在集水井内设排沙设施。
8.1.3.6　当水源有冰凌时，应设防冰、导冰设施。
8.1.4　当取水河段主流不靠岸，且河岸坡度平缓，枯水期岸边水深不足时，可采用河心取水的竖井式泵站。除取水建筑物的布置应符合本规范8.1.3的规定外，还应设置与河岸相通的工作桥。
8.1.5　竖井式泵房宜采用圆形。泵房内机组台数不宜多于4台。井壁顶部应设起吊运输设备。泵房内可不另设检修间。
8.1.6　竖井式泵房内应设安全方便的楼梯。对于总高度大于20m的竖井式泵房，宜增设电梯。泵房窗户应根据泵房内通风、采暖和采光的需要合理布置。当自然通风量不足时，可采用机械通风。
8.1.7　竖井式泵房内应有与机组隔开的操作室。操作室内应设置噪声消除措施。
8.1.8　竖井式泵房底板、井壁等结构应满足抗渗要求，联接部位止水措施应可靠耐久。
8.1.9　竖井式泵房、集水井、栈桥桥墩等基础埋置深度，均应在最大冲刷线以下。
8.1.10　竖井式泵房应建在竖实的地基上，否则应进行地基处理。
    建于岸边的竖井式泵房，其抗滑稳定安全系数和基础底面应力不均匀系数的计算及允许值应符合本规范6.3.4，6.3.5，6.3.8和6.3.9的规定；建于河心的竖井式泵房，其抗浮稳定安全系数的计算及允许值应符合本规范6.3.6和6.3.7的规定。
8.2　缆车式泵站
8.2.1　当水源水位变化幅度在10m以上，水位涨落速度小于或等于2m/h，每台泵车日最大取水量为40000～60000m3时，可采用缆车式泵站。其位置选择应符合下列要求：
8.2.1.1　河流顺直，主流靠岸，岸边水深不小于1.2m。
8.2.1.2　避开回水区或岩坡凸出地段。
8.2.1.3　河岸稳定，地质条件较好，岸坡在1:2.5～1:5之间。
8.2.1.4　漂浮物少，且不易受漂木、浮筏或船只的撞击。
8.2.2　缆车式泵站设计应满足下列要求：
8.2.2.1　泵车数不应少于2台，每台泵车宜布置一条输水管。
8.2.2.2　泵车的供电电缆（或架空线）和输水管不得布置在同一侧。
8.2.2.3　变配电设施、对外交通道路应布置在校核洪水位以上，绞车房的位置应能将泵车上移到校核洪水位以上。
8.2.2.4　坡道坡度应与岸坡坡度接近，对坡道附近的上、下游天然岸坡亦应按所选坡道坡度进行整理，坡道应高出上、下游岸坡0.3～0.4m，坡道应有防冲设施。
8.2.2.5　在坡道两侧应设置人行阶梯便道，在岔管处应设工作平台。
8.2.2.6　泵车上应有拦污、清污设施。从多泥沙河流上取水，应另设供应清水的技术供水系统。
8.2.3　每台泵车上宜装置水泵2台，机组应交错布置。
8.2.4　泵车车体竖向布置宜成阶梯形。泵车房的净高应满足设备布置和起吊的要求。泵车每排桁架下面的滚轮数宜为2～6个（取双数），车轮宜选用双凸缘形。泵车上应设减震器。
8.2.5　泵车的结构设计除应进行静力计算外，还应进行动力计算，验算共振和振幅。结构的强迫振动频率与自振频率之差和自振频率的比值不应小于30%；振幅应符合国家现行标准《动荷载机器作用下的建筑物承重结构设计规范》的规定。
8.2.6　泵车应设保险装置。对于大、中型泵车，可采用挂钩式保险装置；对于小型泵车，可采用螺栓夹板式保险装置。
8.2.7　水泵吸水管可根据坡道形式和坡度进行布置。采用桥式坡道时，吸水管可布置在车体的两侧；采用岸坡式坡道时，吸水管应布置在车体迎水的正面。
8.2.8　水泵出水管道应沿坡道布置。对于岸坡式坡道，可采用埋设；对于桥式坡道，可采用架设。
    水泵出水管均应装设闸阀。出水管并联后应与联络管相接。联络管宜采用曲臂式，管径小于400mm时，可采用橡胶管。出水管上还应设置若干个接头岔管。接头岔管间的高差：当采用曲臂联络管时，可取2.0～3.0m；当采用其它联络管时，可取1.0～2.0m。
8.3　浮船式泵站
 8.3.1　当水源水位变化幅度在10m以上，水位涨落速度小于或等于2m/h，水流流速又较小时，可采用浮船式泵站。其位置选择应符合下列要求：
8.3.1.1　水位平稳，河面宽阔，且枯水期水深不小于1.0m。
8.3.1.2　避开顶冲、急流、大回流和大风浪区以及与支流交汇处，且与主航道保持一定距离。
8.3.1.3　河岸稳定，岸坡坡度在1:1.5～1:4之间。
8.3.1.4　漂浮物少，且不易受漂木、浮筏或船只的撞击。
8.3.1.5　附近有可利用作检修场地的平坦河岸。
8.3.2　浮船的型式应根据泵站的重要性、运行要求、材料供应及施工条件等因素，经技术经济比较选定。
8.3.3　浮船布置应包括机组设备间、船首和船尾等部分。当机组容量较大、台数较多时，宜采用下承式机组设备间。浮船首尾甲板长度应根据安全操作管理的需要确定，且不应小于2.0m。首尾舱应封闭，封闭容积应根据船体安全要求确定。
8.3.4　浮船的设备布置应紧凑合理，在不增加外荷载的情况下，应满足船体平衡与稳定的要求。不能满足要求时，应采取平衡措施。
8.3.5　浮船的型线和主尺度（吃水深、型宽、船长、型深）应按最大排水量及设备布置的要求选定，其设计应符合内河航运船舶设计规定。在任何情况下，浮船的稳性衡准系数不应小于1.0。
8.3.6　浮船的锚固方式及锚固设备应根据停泊处的地形、水流状况、航运要求及气象条件等因素确定。当流速较大时，浮船上游方向固定索不应少于3根。
8.3.7　联络管及其两端接头形式应根据河流水位变化幅度、流速、取水量及河岸坡度等因素，经技术经济比较选定。
8.3.8　输水管的坡度应与岸坡坡度一致。当地质条件能满足管道基础要求时，输水管可沿岸坡敷设；不能满足要求时，应进行地基处理，并设置支墩固定。
    当输水管设置接头岔管时，其位置应按水位变化幅度及河岸坡度确定。接头岔管间的高差可取0.6～2.0m。
8.4　潜没式泵站
8.4.1　当水源水位变化幅度在15m以上，洪水期较短，含沙量不大时，可采用潜没式泵站。泵房内宜安装卧式机组，机组台数不宜多于4台。
8.4.2　潜没式泵站泵房内机电设备可采用单列式或双列式布置。筒壁顶部应设环形起重设备，泵房内可不另设检修间。房顶宜设天窗。廊道除设置缆车用作交通运输外，可兼作进风道和排风道。运行操作屏柜可布置在廊道入口处绞车房内。机电设备应有较高的自动化程度，可在岸上进行控制。
8.4.3　潜没式泵站泵房底板、墙壁、屋顶等结构应满足抗渗要求，联接部位止水措施应可靠耐久。
8.4.4　潜没式泵站泵房基础应锚固在完整的基岩上。泵房抗浮稳定安全系数的计算及其允许值，应符合本规范6.3.6和6.3.7的规定。


9 水力机械及辅助设备

9　水力机械及辅助设备

9.1　主泵
9.1.1　主泵选型应符合下列要求：
9.1.1.1　应满足泵站设计流量、设计扬程及不同时期供排水的要求。
9.1.1.2　在平均扬程时，水泵应在高效区运行；在最高与最低扬程时，水泵应能安全、稳定运行。排水泵站的主泵，在确保安全运行的前提下，其设计流量宜按最大单位流量计算。
9.1.1.3　由多泥沙水源取水时，应计入泥沙含量、粒径对水泵性能的影响；水源介质有腐蚀性时，水泵叶轮及过流部件应有防腐措施。
9.1.1.4　应优先选用国家推荐的系列产品和经过鉴定的产品。当现有产品不能满足泵站设计要求时，可设计新水泵。新设计的水泵必须进行模型试验或装置模型试验， 经鉴定合格后方可采用。 采用国外先进产品时，应有充分论证。
9.1.1.5　具有多种泵型可供选择时，应综合分析水力性能、机组造价、工程投资和运行检修等因素择优确定。条件相同时宜选用卧式离心泵。
9.1.2　梯级泵站主泵选型除应符合本规范9.1.1规定外，尚应满足下列要求：
9.1.2.1　级间流量搭配合理，在正常情况下不应弃水，也不得用阀门调节流量。
9.1.2.2　应按下列因素确定级间调节流量：
    (1)进水侧水位的变化幅度；
    (2)水泵流量的允许偏差宜为±5%；
    (3)汽蚀、磨损对水泵流量的影响；
    (4)水源含沙量对水泵流量的影响；
    (5)级间的调蓄能力；
    (6)级间渠系的输水损失。
9.1.2.3　轴流泵站或混流泵站宜选用变角调节满足流量平衡要求。
9.1.2.4　离心泵站的流量调节水泵宜采用1～3台卧式离心泵。
9.1.2.5　采用无级变速调节应经过技术经济论证。
9.1.3　多泥沙水源主泵选型除符合本规范9.1.1规定外，还应满足下列要求：
9.1.3.1　应优先选用汽蚀性能好的水泵。
9.1.3.2　机组转速宜较低。
9.1.3.3　过流部件应具有抗磨蚀措施。
9.1.3.4　水泵导轴承宜用清水润滑或油润滑。
9.1.4　主泵台数宜为3～9台。流量变化幅度大的泵站，台数宜多；流量比较稳定的泵站，台数宜少。
9.1.5　备用机组数的确定应根据供水的重要性及年利用小时数，并应满足机组正常检修要求。
    对于重要的城市供水泵站，工作机组3台及3台以下时，应增设1台备用机组；多于3台时，宜增设2台备用机组。
    对于灌溉泵站，装机3～9台时，其中应有1台备用机组；多于9台时应有2台备用机组。
    对于年利用小时数很低的泵站，可不设备用机组。
    对于处于水源含沙量大或含腐蚀性介质的工作环境的泵站，或有特殊要求的泵站，备用机组经过论证后可增加数量。
9.1.6　对于叶轮名义直径大于或等于160mm的轴流泵和混流泵，应有装置模型试验资料；当对过流部件型线作较大更改时，应重新进行装置模型试验。
9.1.7 离心泵和蜗壳式混流泵可采用车削调节方式改变水泵性能参数，对车削后的叶轮必须做静平衡试验。
9.1.8　水泵可降速或增速运行。增速运行的水泵，其转速超过设计转速5%时，应对其强度、磨损、汽蚀、水力振动等进行论证。
9.1.9　应按下列因素分析确定水泵最大轴功率：
    (1)配套电动机与水泵额定转速不同时对轴功率的影响；
    (2)运行范围内最不利工况对轴功率的影响；
    (3)含沙量对轴功率的影响。
9.1.10　水泵安装高程必须满足下列要求：
9.1.10.1　 在进水池最低运行水位时，必须满足不同工况下水泵的允许吸上真空高度或必需汽蚀余量的要求。当电动机与水泵额定转速不同时，或在含泥沙水源中取水时，应对水泵的允许吸上真空高度或必需汽蚀余量进行修正。
9.1.10.2　轴流泵或混流泵立式安装时，其基准面最小淹没深度应大于0.5m。
9.1.10.3　进水池内严禁产生有害的漩涡。
9.1.11　并联运行的水泵，其设计扬程应接近，并联运行台数不宜超过4台。串联运行的水泵，其设计流量应接近，串联运动台数不宜超过2台，并应对第二级泵壳进行强度校核。
9.1.12　采用液压操作的全调节水泵，全站可共用一套油压装置，其有效容积可按一台接力器有效容积的5倍确定。
9.1.13　低扬程轴流泵应有防止抬机的措施。用于城镇供水的全调节的水泵，不宜采用油压操作。
9.1.14　轴流泵站与混流泵站的装置效率不宜低于70%；净扬程低于3m的泵站，其装置效率不宜低于60%。
9.1.15　离心泵站抽取清水时，其装置效率不宜低于65%；抽取多沙水流时，不宜低于60%。
9.2　进水管道及泵房内出水管道
9.2.1　离心泵进水管道设计流速宜取1.5～2.0m/s，出水管道设计流速宜取2.0～3.0m/s。
9.2.2　离心泵进水管件应按下列要求配置：
9.2.2.1　水泵进口最低点位于进水池最高运行水位以下时，应有截流设施。
9.2.2.2　进水管进口应设喇叭管，喇叭口流速宜取1.0～1.5m/s，喇叭口直径宜等于或大于1.25倍进水管直径。
9.2.3　离心泵进水管喇叭口与建筑物距离应符合下列要求：
9.2.3.1　喇叭口的悬空高度：
    (1)喇叭管垂直布置时，取(0.6～0.8)D（D为喇叭管进口直径，下同）；
    (2)喇叭管倾斜布置时，取(0.8～1.0)D；
    (3)喇叭管水平布置时，取(1.0～1.25)D。
9.2.3.2　喇叭口的淹没深度：
    (1)喇叭管垂直布置时，大于(1.0～1.25)D；
    (2)喇叭管倾斜布置时，大于(1.5～1.8)D；
    (3)喇叭管水平布置时，大于(1.8～2.0)D。
9.2.3.3　喇叭管中心线与后墙距离取(0.8～1.0)D，同时应满足喇叭管安装的要求。
9.2.3.4　喇叭管中心线与侧墙距离取1.5D。
9.2.3.5　喇叭管中心线至进水室进口距离大于4D。
9.2.4　离心泵出水管件配置应符合下列要求：
9.2.4.1　水泵出口应设工作阀门，扬程高、管道长的大型泵站，宜选用两阶段关闭的液压操作蝶阀。
9.2.4.2　出水管工作阀门的额定工作压力及操作力矩，应满足水泵关阀起动的要求。
9.2.4.3　出水管不宜安装逆止阀。　　　　　　　　　　　　　　　　　　9.2.4.4　出水管应安装半固定式伸缩节，其安装位置应便于水泵的安装和拆卸。　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　9.2.4.5　进水钢管穿墙时，宜采用刚性穿墙管，出水钢管穿墙时宜采用柔性穿墙管。
9.3　泵站水锤及其防护
9.3.1　有可能产生水锤危害的泵站， 在各设计阶段均应进行事故停泵水锤计算。 在可行性研究阶段，允许采用简易图解法计算；在初步设计阶段及施工图阶段宜采用特征线法或其它精度比较高的计算方法进行计算。
9.3.2　当事故停泵瞬态特性参数不能满足下列要求时，应采取防护措施。
9.3.2.1　离心泵最高反转速度不应超过额定转速的1.2倍，超过额定转速的持续时间不应超过2min。
9.3.2.2　立式机组在低于额定转速40%的持续运行时间不应超过2min。
9.3.2.3　最高压力不应超过水泵出口额定压力的1.3～1.5倍。
9.3.2.4　管道任何部位不应出现水柱断裂。
9.3.3　真空破坏阀应有足够的过流面积，动作应准确可靠；用拍门或快速闸门作为断流设施时，其断流时间应满足水锤防护的要求。
9.4　真空、充水系统
9.4.1　泵站有下列情况之一者宜设真空、充水系统：
9.4.1.1　具有虹吸式出水流道的轴流泵站和混流泵站。
9.4.1.2　卧式泵叶轮淹没深度低于3/4时。
9.4.2　真空泵宜设2台，互为备用，其容量确定应符合下列要求：
9.4.2.1　轴流泵和混流泵抽除流道内最大空气容积的时间宜为10～20min。
9.4.2.2　离心泵单泵抽气充水时间不宜超过5min。
9.4.3　采用虹吸式出水流道的泵站，可利用已运行机组的驼峰负压，作为待起动机组抽真空之用，但抽气时间不应超过10～20min。
9.4.4　抽真空系统应密封良好。
9.5　排水系统
9.5.1　泵站应设机组检修及泵房渗漏水的排水系统，泵站有调相要求时，应兼顾调相运行排水。检修排水与其它排水合成一个系统时，应有防止外水倒灌的措施，并宜采用自流排水方式。
9.5.2　排水泵不应少于2台，其流量确定应满足下列要求：
9.5.2.1　无调相运行要求的泵站， 检修排水泵可按4～6h排除单泵流道积水和上、下游闸门漏水量之和确定。
9.5.2.2　采用叶轮脱水方式作调相运行的泵站，按一台机组检修，其余机组按调相的排水要求确定。
9.5.2.3　渗漏排水自成系统时，可按15～20min排除集水井积水确定，并设1台备用泵。
9.5.3　渗漏排水和调相排水应按水位变化实现自动操作，检修排水可采用手动操作。
9.5.4　叶轮脱水调相运行时，流道内水位应低于叶轮下缘0.3～0.5m。
9.5.5　排水泵的管道出口上缘应低于进水池最低运行水位，并在管口装设拍门。
9.5.6　采用集水廊道时，其尺寸应满足人工清淤的要求，廊道的出口不应少于2个。采用集水井时，井的有效容积按6～8h的漏水量确定。
9.5.7　在主泵进、出水管道的最低点或出水室的底部，应设放空管。排水管道应有防止水生生物堵塞的措施。
9.5.8　蓄电池室含酸污水及生活污水的排放，应符合环境保护的有关规定。
9.6　供水系统
9.6.1　泵站应设主泵机组和辅助设备的冷却、润滑、密封、消防等技术用水以及运行管理人员生活用水的供水系统。
9.6.2　供水系统应满足用水对象对水质、水压和流量的要求。水源含沙量较大或水质不满足要求时，应进行净化处理，或采用其它水源。生活饮用水应符合现行国家标准《生活饮用水卫生标准》的规定。
9.6.3　自流供水时，可直接从泵出水管取水；采用水泵供水时，应设能自动投入工作的备用泵。
9.6.4　供水管内流速宜按2～3m/s选取，供水泵进水管流速宜按1.5～2.0m/s选取。
9.6.5　采用水塔（池）集中供水时，其有效容积应满足下列要求：
9.6.5.1　轴流泵站和混流泵站取全站15min的用水量。
9.6.5.2　离心泵站取全站2～4h的用水量。
9.6.5.3　满足全站停机期间的生活用水需要。
9.6.6　每台供水泵应有单独的进水管，管口应有拦污设施，并易于清污；水源污物较多时，宜设备用进水管。
9.6.7　沉淀池或水塔应有排沙清污设施，在寒冷地区还应有防冻保温措施。
9.6.8　供水系统应装设滤水器，在密封水及润滑水管路上还应加设细网滤水器，滤水器清污时供水不应中断。
9.6.9　泵房消防设施的设置应符合下列规定：
9.6.9.1　油库、油处理室应配备水喷雾灭火设备。
9.6.9.2　主泵房电动机层应设室内消火栓，其间距不宜超过30m。
9.6.9.3　单台储油量超过5t的电力变压器，应设水喷雾灭火设备。
9.6.10　消防水管的布置应满足下列要求：
9.6.10.1　一组消防水泵的进水管不应少于2条，其中1条损坏时，其余的进水管应能通过全部用水量。消防水泵宜用自灌式充水。
9.6.10.2　室内消火栓的布置，应保证有2支水枪的充实水柱同时到达室内任何部位。
9.6.10.3　室内消火栓应设于明显的易于取用的地点，栓口离地面高度应为1.1m，其出水方向与墙面应成90°角。
9.6.10.4　室外消防给水管道直径不应小于100mm。
9.6.10.5　室外消火栓的保护半径不宜超过150m，消火栓距离路边不应大于2.0m，距离房屋外墙不宜小于5m。
9.6.11　室内消防用水量宜按2支水枪同时使用计算，每支水枪用水量不应小于2.5L/s。同一建筑物内应采用同一规格的消火栓、水枪和水带，每根水带长度不应超过25m。
9.7　压缩空气系统
9.7.1　泵站应根据机组的结构和要求，设置机组制动、检修、防冻吹冰、密封围带、油压装置及破坏真空等用气的压缩空气系统。
9.7.2　压缩空气系统应满足各用气设备的用气量、工作压力及相对湿度的要求，根据需要可分别设置低压和高压系统：
    低压系统压力应为8×105～10×105Pa；
    高压系统压力应为25×105～40×105Pa。
9.7.3　低压系统应设贮气罐，其总容积可按全部机组同时制动的总耗气量及最低允许压力确定。
9.7.4　低压空气压缩机的容量可按15～20min恢复贮气罐额定压力确定。
    低压系统宜设2台空气压缩机，互为备用，或以高压系统减压作为备用。
9.7.5　高压空气压缩机宜设2台，总容量可按2h内将1台油压装置的压力油罐充气至额定工作压力值确定。
9.7.6　低压空气压缩机宜按自动操作设计，贮气罐应设安全阀、排污阀及压力信号装置。
9.7.7　空气压缩机和贮气罐宜设于单独的房间内。主供气管道应有坡度，并在最低处装设集水器和放水阀。空气压缩机出口管道上应设油水分离器。自动操作时，应装卸荷阀和温度继电器以及监视冷却水中断的示流信号器。
9.7.8　供气管直径应按空气压缩机、贮气罐、用气设备的接口要求，并结合经验选取。低压系统供气管道可选用水煤气管，高压系统应选用无缝钢管。
9.8　供油系统
9.8.1　泵站应根据需要设置机组润滑、叶片调节、油压启闭等用油的透平油供油系统和变压器、油断路器用油的绝缘油供油系统。两系统均应满足贮油、输油和油净化的要求。
9.8.2　透平油和绝缘油供油系统均宜设置不少于2只容积相等、分别用于贮存净油和污油的油桶。
    每只透平油桶的容积，可按最大一台机组、油压装置或油压启闭设备中最大用油量的1.1倍确定。
    每只绝缘油桶的容积，可按最大一台变压器用油量的1.1倍确定。
9.8.3　油处理设备的种类容量及台数应根据用油量选择。泵站不宜设油再生设备和油化验设备。
9.8.4　梯级泵站或泵站群宜设中心油系统，配置油分析与油化验设备，加大贮油及油净化设备的容量和台数，并根据情况设置油再生设备。每个泵站宜设能贮存最大一台机组所需油量的净油容器一个。
9.8.5　机组台数在4台及4台以上时，宜设供、排油总管。机组充油时间不宜大于2h。机组少于4台时，可通过临时管道直接向用油设备充油。
9.8.6　装有液压操作阀门的泵站，在低于用油设备的地方设漏油箱，其数量可根据液压阀的数量决定。
9.8.7　油桶及变压器事故排油不应污染水源或污染环境。
9.9　起重设备及机修设备
9.9.1　泵站应设起重设备，其额定起重量应根据最重吊运部件和吊具的总重量确定。起重机的提升高度应满足机组安装和检修的要求。
9.9.2　起重量等于或小于5t，主泵台数少于4台时，宜选用手动单梁起重机；起重量大于5t时，宜选用电动单梁或双梁起重机。
9.9.3　起重机的工作制应采用轻级、慢速。制动器及电气设备的工作制应采用中级。
9.9.4　起重机跨度级差应按0.5m选取，起重机轨道两端应设阻进器。
9.9.5　泵站宜设机械修配间，机修设备的品种和数量应满足机组小修的要求。
9.9.6　梯级泵站或泵站群宜设中心修配厂，所配置的机修设备应能满足机组及辅助设备大修的要求。各泵站还应配备简易的常用机修设备。
9.9.7　泵站可适当配置供维修与安装用的汽车、手动葫芦和千斤顶等起重运输设备。
9.10　通风与采暖
 9.10.1　泵房通风与采暖方式应根据当地气候条件、泵房型式及对空气参数的要求确定。
9.10.2　主泵房和辅机房宜采用自然通风。当自然通风不能满足要求时，可采用自然进风，机械排风。中控室和微机室宜设空调装置。
9.10.3　主电动机宜采用管道通风、半管道通风或空气密闭循环通风。风沙较大的地区，进风口宜设防尘滤网。
9.10.4　蓄电池室、贮酸室和套间应设独立的通风系统。室内换气次数应符合下列规定：
    (1)开敞式酸性蓄电池室，不应少于15次／h；
    (2)防酸隔爆蓄电池室，不应少于6次／h；
    (3)贮酸室，不应少于6次／h；
    (4)套间，不应少于3次／h。
    (5)蓄电池室及贮酸室应采用机械排风，室内应保持负压。严禁室内空气循环使用。排风口至少应高出泵房顶1.5m。
9.10.5　蓄电池室、贮酸室和套间的通风设备应有防腐措施。配套电动机应选用防爆型。通风机与充电装置之间可设电气联锁装置。
    当采用防酸隔爆蓄电池时，通风机与充电装置之间可不设电气联锁装置。
9.10.6　蓄电池室温度宜保持在10～35℃。室温低于10℃时，可在旁室的进风管上装设密闭式电热器。电热器与通风机之间应设电气联锁装置。不设采暖设备时，室内最低温度不得低于0℃。
9.10.7　中控室、微机室和载波室的温度不宜低于15℃，当不能满足时应有采暖设施，且不得采用火炉。
    电动机层宜优先利用电动机热风采暖，其室温在5℃及其以下时，应有其它采暖设施。严寒地区的泵站在非运行期间，可根据当地情况设置采暖设备。
9.10.8　主泵房和辅机房夏季室内空气参数应符合表9.10.8-1及表9.10.8-2的规定。

表9.10.8-1　　　　　　　　　　　　　　　　　主泵房夏季室内空气参数表

部位 | 室外计算 温 度 (℃) | 地面式泵房 |  |  | 地下式或半地下式泵房
 |  | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s) | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s)
电动机 层工作 地带 | <29 | <32 | <75 | 不规定 | <32 | <75 | 0.2～0.5
 | 29～32 | 比室外高3 | <75 | 0.2～0.5 | 比室外高2 | <75 | 0.5
 | >32 | 比室外高3 | <75 | 0.5 | 比室外高2 | <75 | 0.5
水泵层 |  | <33 | <80 | 不规定 | <33 | <80 | 不规定

表9.10.8-2　　　　　　　　　　　　　　　　　辅机房夏季室内空气参数表

部位 | 室外计算 温 度 (℃) | 地面式辅机房 |  |  | 地下式或半地下式辅机房
 |  | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s) | 温 度 (℃) | 相对湿度 (％) | 平均风速 (m/s)
中控 室载 波室 | <29 | <32 | <70 | 0.2 | <32 | ≤70 | 不规定
 | 29～32 | <32 | <70 | 0.2～0.5 | 比室外高2 | ≤70 | 0.2
 | >32 | <32 | <70 | 0.5 | <33 | ≤70 | 0.2～0.5
微机室 |  | 29～25 | ≤60 | 0.2～0.5 | 20～25 | ≤60 | 0.2～0.5
开关室站用变压器室 |  | ≤40 | 不规定 | 不规定 | ≤40 | 不规定 | 不规定
蓄电池室 |  | ≤35 | ≤75 | 不规定 | ≤35 | 不规定 | 不规定
9.11　水力机械设备布置
 9.11.1　泵房水力机械设备布置应满足设备的运行、维护、安装和检修的要求，达到紧凑、整齐、美观的要求。
9.11.2　立式泵机组的间距应取下列的大值：
9.11.2.1　电动机风道盖板外径与不小于1.5m宽的运行通道的尺寸总和。
9.11.2.2　进水流道最大宽度与相邻流道之间的闸墩厚度的尺寸总和。
9.11.3　机组段长度应按本规范9.11.2的规定确定。当泵房分缝或需放置辅助设备时，可适当加大。
9.11.4　卧式泵进水管中心线的距离应符合下列要求：
9.11.4.1　单列布置时，相邻机组之间的净距不应小于1.8～2.0m。
9.11.4.2　双列布置时，管道与相邻机组之间的净距不应小于1.2～1.5m。
9.11.4.3　就地检修的电动机应满足转子抽芯的要求。
9.11.4.4　应满足进水喇叭管布置及水工布置的要求。
9.11.5　边机组段长度应满足设备吊装以及楼梯、交通道布置的要求。
9.11.6　安装检修间长度可按下列原则确定：
9.11.6.1　立式机组应满足一台机组安装或扩大性大修的要求。机组检修应充分利用机组间的空地。在安装间，除了放置电动机转子外，尚应留有运输最重件的汽车进入泵房的场地，其长度可取1.0～1.5倍机组段长度。
9.11.6.2　卧式机组应满足设备进入泵房的要求，但不宜小于5.0m。
9.11.7　主泵房宽度应按下列原则确定：
9.11.7.1　立式机组：泵房宽度应由电动机或风道最大尺寸及上、下游侧运行维护通道所要求的尺寸确定。电动机层和水泵层的上、下游侧均应有运行维护通道， 其净宽不宜小于1.2～1.5m；当一侧布置有操作盘柜时，其净宽不宜小于2.0m。水泵层的运行通道还应满足设备搬运的要求。
9.11.7.2　卧式机组：泵房宽度应根据水泵、阀门和所配置的其它管件尺寸，并满足设备安装、检修以及运行维护通道或交通道布置的要求确定。
9.11.8　主泵房电动机层以上净高应满足以下要求：
9.11.8.1　立式机组：应满足水泵轴或电动机转子连轴的吊运要求。如果叶轮调节机构为机械操作，还应满足调节杆吊装的要求。
9.11.8.2　卧式机组：应满足水泵或电动机整体吊运或从运输设备上整体装卸的要求。
9.11.8.3　起重机最高点与屋面大梁底部距离不应小于0.3m。
9.11.9　吊运设备与固定物的距离应符合下列要求：
9.11.9.1　采用刚性吊具时，垂直方向不应小于0.3m；采用柔性吊具时，垂直方向不应小于0.5m。
9.11.9.2　水平方向不应小于0.4m。
9.11.9.3　主变压器检修时，其抽芯所需的高度不得作为确定主泵房高度的依据。起吊高度不足时，应设变压器检修坑。
9.11.10　水泵层净高不宜小于4.0m，排水泵室净高不宜小于2.4m，排水廊道净高不宜小于2.2m。空气压缩机室净高应大于贮气罐总高度，且不应低于3.5m，并有足够的泄压面积。
9.11.11　在大型卧式机组的四周，宜设工作平台。平台通道宽度不宜小于1.2m。
9.11.12　装有立式机组的泵房，应有直通水泵层的吊物孔，其尺寸应能满足导叶体吊运的要求。
9.11.13　在泵房的适当位置应预埋便于设备搬运或检修的挂环以及架设检修平台所需要的构件。


10 电气设计

10　电气设计

10.1　供电系统
10.1.1　泵站的供电系统设计应以泵站所在地区电力系统现状及发展规划为依据，经技术经济论证，合理确定供电点、供电系统接线方案、供电容量、供电电压、供电回路数及无功补偿方式等。
10.1.2　泵站宜采用专用直配输电线路供电。根据泵站工程的规模和重要性，合理确定负荷等级。
10.1.3　对泵站的专用变电站，宜采用站、变合一的供电管理方式。
10.1.4　泵站供电系统应考虑生活用电，并与站用电分开设置。
10.2　电气主接线
10.2.1　电气主接线设计应根据供电系统设计要求以及泵站规模、运行方式、重要性等因素合理确定。应接线简单可靠、操作检修方便、节约投资。当泵站分期建设时，应便于过渡。
10.2.2　电气主接线的电源侧宜采用单母线不分段。对于双回路供电的泵站，也可采用单母线分段或其它接线方式。
10.2.3　电动机电压母线宜采用单母线接线，对于多机组、大容量和重要泵站也可采用单母线分段接线。
10.2.4　6～10kV电动机电压母线进线回路宜设置断路器。采用双回路供电时，应按每一回路承担泵站全部容量设计。
10.2.5　站用变压器宜接在供电线路进线断路器的线路一侧，也可接在主电动机电压母线上。
    当设置2台站用变压器，且附近有可靠外来电源时，宜将其中1台与外电源连接。
10.3　主电动机及主要电气设备选择
 10.3.1　泵站电气设备选择应符合下列规定：
10.3.1.1　性能良好、可靠性高、寿命长。
10.3.1.2　功能合理，经济适用。
10.3.1.3　小型、轻型化，占地少。
10.1.3.4　维护检修方便，不易发生误操作。
10.3.1.5　确保运行维护人员的人身安全。
10.3.1.6　便于运输和安装。
10.3.1.7　设备噪声应符合国家有关环境保护的规定。
10.3.1.8　对风沙、冰雪、地震等自然灾害，应有防护措施。
10.3.2　泵站主电动机的选择应符合下列要求：
10.3.2.1　主电动机的容量应按水泵运行可能出现的最大轴功率选配，并留有一定的储备，储备系数宜为1.10～1.05。
10.3.2.2　主电动机的型号、规格和电气性能等应经过技术经济比较选定。
10.3.2.3　当技术经济条件相近时，电动机额定电压宜优先选用10kV。
10.3.3　主变压器的容量应根据泵站的总计算负荷以及机组起动、运行方式进行确定。
    当选用2台及2台以上变压器时，宜选用相同型号和容量的变压器。
    当选用不同容量和型号的变压器时，必须符合变压器并列运行条件。
    主变压器容量计算与校验应符合本规范附录D的规定。
10.3.4　泵站在系统中有调相任务，或供电网络的电压偏移不能满足供电电压要求时，宜选用有载调压变压器。
10.3.5　选择6～10kV断路器时，应按电动机起动频繁度和短路电流，选用新型电气设备。
10.3.6　导体和电器的选择及校验，除应符合本规范的规定外，尚应符合国家现行标准《导体和电器设备选择设计技术规定》及《高压配电装置设计技术规程》的有关规定。
10.4　无功功率补偿
 10.4.1　无功功率补偿应按现行的《全国供用电规则》及《功率因数调整电费办法》的要求进行设计，做到全面规划，合理布局，就地平衡。
10.4.2　泵站在计费计量点的功率因数不应低于0.85。当主变压器采用有载调压装置或容量在3150kVA及3150kVA以上时，功率因数不应低于0.9。达不到上述要求时，应进行无功功率补偿。
10.4.3　主电动机的单机额定容量在630kW及630kW以上时，宜用同步电动机进行补偿。
10.4.4　主电动机的单机额定容量在630kW以下的泵站，宜采用静电电容器进行无功功率补偿。无功补偿电容器应分组，并能根据需要及时投入或退出运行。电容补偿装置宜选用成套电容器柜，并应装设专用的控制、保护和放电设备。设备载流部分长期允许电流不应小于电容器组额定电流值的1.3倍。
10.5　机组起动
 10.5.1　机组应优先采用全电压直接起动方式，并应符合下列规定：
10.5.1.1　母线电压降不宜超过额定电压的15%。
10.5.1.2　当电动机起动引起的电压波动不致破坏其它用电设备正常运行，且起动电磁力矩大于静阻力矩时，电压降可不受15%额定电压的限制。
10.5.1.3　当对系统电压波动有特殊要求时，也可采用降压起动。
10.5.1.4　必要时应进行起动分析，计算起动时间和校验主电动机的热稳定。
10.5.2　电动机起动应按供电系统最小运行方式和机组最不利的运行组合形式进行计算：
10.5.2.1　当同一母线上全部装置同步电动机时，必须首先按最大一台机组的起动进行起动计算。
10.5.2.2　当同一母线上全部装置异步电动机时，必须按最后一台最大机组的起动进行起动计算。
10.5.2.3　当同一母线上装置有同步电动机和异步电动机时，必须按全部异步电动机投入运行，再起动最大一台同步电动机的条件进行起动计算。
10.6　站用电
 10.6.1　泵站站用电设计应根据电气主接线及运行方式、枢纽布置条件和泵站特性进行技术经济比较确定。
10.6.2　站用变压器台数应根据站用电的负荷性质、接线形式和检修方式等综合确定，数量不宜超过2台。
10.6.3　站用变压器容量应满足可能出现的最大站用负荷。采用2台站用变压器时，其中1台退出运行，另1台应能承担重要站用负荷或短时最大负荷，其容量应按本规范附录E的要求选择。
10.6.4　站用电的电压应采用380/220V中性点接线的三相四线制系统。当设置2台站用变压器时，站用电母线宜采用单母线分段接线，并装设备用电源自动投入装置。由不同电压等级供电的2台站用变压器低压侧不得并列运行。接有同步电动机励磁电源的站用变压器，应将其高压侧与该电动机接在同一母线段。
10.6.5　集中布置的站用电低压配电装置，应采用成套低压配电屏。对距离低压配电装置较远的站用电负荷，宜在负荷中心设置动力配电箱供电。
10.7　屋内外主要电气设备布置及电缆敷设
10.7.1　泵站电气设备布置应符合下列要求：
10.7.1.1　布置应紧凑，并有利于主要电气设备之间的电气联接和安全运行，且检修维护方便。降压变电站应尽量靠近主泵房、辅机房。
10.7.1.2　必须结合泵站枢纽总体规划，交通道路、地形、地质条件，自然环境和水工建筑物等特点进行布置，应减少占地面积和土建工程量，降低工程造价。
10.7.1.3　泵站分期建设时，应按分期实施方案确定。
10.7.2　6～10kV高压配电装置应优先采用成套高压开关柜，并设置单独的高压配电室。高、低压配电室，中控室，电缆沟进、出口洞，通气孔应有防止鸟、雀、鼠等小动物钻入和雨雪飘入屋内的设施。
10.7.3　电动机单机容量在630kW及630kW以上，且机组在2台及2台以上时或单机容量在630kW以下、且机组台数在3台以上时，应设中控室，采用集中控制。室净高不应低于4m。
10.7.4　中控室的设计应符合下列要求：
10.7.4.1　便于运行和维护。
10.7.4.2　条件允许时，宜设置能从中控室瞭望机组的窗户或平台。
10.7.4.3　中控室面积应根据泵站规模、自动化水平等因素确定。
10.7.4.4　中控室噪声、温度和湿度应满足工作和设备环境要求。
10.7.5　站用变压器如布置在主泵房内，其油量为100kg以上时，应安装在单独的防爆专用变压器小间内，站用电低压配电装置应靠近站用变压器布置。
    专供同步电动机励磁用的油浸变压器亦应安装在单独小间内。
10.7.6　站用变压器室内最高温度不应超过设备最高允许使用温度，干式变压器场地的相对湿度不宜大于85%。
10.7.7　干式变压器可不设单独的变压器小间，高、低压引线裸露部分对地距离应符合国家现行标准《高压配电装置设计技术规程》的规定。对无外罩的干式变压器应设置安全防护设施。
10.7.8　油浸变压器上部空间不得作为与其无关的电缆通道。干式变压器上部可通过电缆，但电缆与变压器顶部距离不得小于2m。
10.7.9　6～10kV高压配电装置和380/220V低压配电装置宜布置在单独的高低压配电室内。
10.7.10　同步电动机励磁屏宜布置在机旁。当机组保护、自动屏等布置在机旁时，可选用同一类型屏，采用一列式布置。
10.7.11　布置在室内的配电装置和站用变压器应设火警信号装置。
10.7.12　当采用酸性蓄电池时，必须设单独的蓄电池室，并应布置在地面层，不得布置在中控室和高、低压配电室，电子计算机房和通信室上层。蓄电池室应有套间和通风设施，其设计应符合国家现行标准《蓄电池运行规程》的有关规定。
10.7.13　高压油浸式电容器室的设计应符合下列要求：
10.7.13.1　耐火等级不应低于二级。
10.7.13.2　环境温度不应低于-5℃，且不得超过40℃。
10.7.13.3　电容器组应设置贮油坑。
10.7.14　中控室，主泵房和高、低压配电室内的电缆，应敷设在电缆支（吊）架上或电缆沟内托架上。电缆沟应设强度高、质量轻、便于移动的防火盖板。
10.7.15　电缆沟内应设置防火、排水设施，排水坡度不宜小于2%。电缆管进、出口应采取防止水进入管内的措施。
10.7.16　屋外直埋敷设的电缆，其埋设深度不宜小于0.7m。当冻土层厚度超过0.7m时，应采取防止电缆损坏的措施。
10.7.17　电缆敷设应符合下列要求：
10.7.17.1　普通支（吊）架的跨距、桥架组成中的梯形托架横撑间距，不宜大于表10.7.17-1所列数值。
                    普通支（吊）架跨距、桥架组成中的
                          梯形托架横撑间距(mm)　　　　　　　　　　　　表10.7.17-1

类 型 | 明敷电缆特征 | 敷设方式
 |  | 水 平 | 垂 直
普通支（吊）架跨距 | 全塑性 除全塑型外的中、低压电缆35kV以上高压电缆 | 400① 800 1500 | 1000 1500 2000
桥架组成中的梯形 托架、横撑间距 | 中低压电缆 35kV以上高压电缆 | 300 400 | 400 600

注：①沿支架能把电缆固定时，允许跨距增大一倍。
10.7.17.2　电缆垂直敷设时，应在每一个支架上用夹头固定；水平敷设时，应在电缆首末两端、转弯处两侧及接头处用夹头固定。钢丝铠装电缆水平敷设时，支持点间距可取3～5m；垂直敷设时，可取6～10m。
10.7.17.3　垂直敷设或沿陡坡敷设的电缆，最高点与最低点之间的允许最大高差不应超过表10.7.17-2的规定。
                                电缆允许最大高差　　　　　　　　　　　表10.7.17-2

电缆种类 | 额定电压 (kV) | 结构型式 | 允许敷设高差(m)
 |  |  | 铅包铝包 | 塑 料
粘性油浸纸 绝缘电缆 | 3及3以下 | 无铠装 | 20 | 20
 |  | 有铠装 | 25 | 25
 | 6～10 | 有（无）铠装 | 15 | 15
 | 20～35 | 有（无）铠装 | 5 | 5
油浸纸滴干 绝缘电缆 | 1～10 | 铅（铝）包型 | 100 | 100
 |  | 分相包型 | 300 |

10.7.17.4　电缆允许弯曲半径不得小于表10.7.17-3的规定。
                      国产常用电缆允许弯曲半径（电缆外径倍数）　　　　　　　　　表10.7.17-3

电缆种类 |  |  | 多芯 | 单芯
聚氯乙烯绝缘电缆 |  |  | 10 | 10
橡皮绝缘 |  | 非裸铅包或钢铠套 | 10 |
 |  | 裸铅包护套 | 15
 |  | 钢铠护套 | 20
交联聚乙烯绝缘电缆(35kV及35kV以下) |  |  | 15 | 20
油浸绝 绝缘 | 铅包 | 铠装 | 15 |
 |  | 无铠装 | 20 | 10
 | 铝包 | 外径在40mm以下时 | 25 | 25
 |  | 外径在40mm以上时 | 30 | 30

10.7.17.5　电缆从地下（或电缆沟、廊道、井）引出在地坪上2m高的一段应采用金属管或罩加以保护并可靠接地。
10.7.17.6　动力电缆与控制电缆分层敷设在同一电缆支架上时，动力电缆应在控制电缆的上面，格层之间应用耐火板隔开。动力电缆格层间应按电压高的在最上层，依电压高低顺序向下排列，并在层间加装石棉水泥板。
10.7.17.7　电缆穿管敷设时，每管宜只穿一根电缆，管内径与电缆外径之比不得小于1.5。每管最多不应超过3个弯头，直角弯头不应多于2个。
10.8　电气设备的防火
 10.8.1　泵站电气设备的防火，应贯彻“预防为主，防消结合”的消防工作方针，预防火灾，减少火灾危害。应积极采用先进的防火技术，做到保障安全，使用方便，经济合理。
10.8.2　泵站建筑物、构筑物生产的火灾危险性类别和耐火等级不应低于表10.8.2的规定。
                    建筑物、构筑物生产的火灾危险性
                            类别和耐火等级表　　　　　　　　　　表10.8.2

10.8.3　站区地面建筑物、屋外电气设备周围及主泵房、辅机房均应设置消火栓。
10.8.4　油量为2500kg以上的油浸式变压器之间防火间距：电压为35kV及35kV以下时，不应小于5m；电压为110kV时，不应小于8m；电压为220kV时，不应小于10m。
10.8.5　当相邻2台油浸式变压器之间防火间距不能满足要求时，应设置防火隔墙。隔墙顶高不应低于变压器油枕顶端高程，隔墙长度不应短于变压器贮油坑两端各加0.5m之和。
10.8.6　油浸式变压器及其它充油电气设备，其单台油量在100kg以上时，应设置贮油坑及公共集油池。
10.8.7　贮油坑容积应按贮存单台设备100%的油量确定。当贮油坑底设有排油管，能将油安全排至公共集油池时，其容积可按20%油量确定。
    排油管内径不应小于150mm。管口应加装金属滤网。
10.8.8　贮油坑内应铺设粒径为50～80mm卵石层，其厚度不宜小于0.25m。
    贮存100%设备油量的贮油坑上部宜装设栅格，栅条净距不应大于40mm。应在栅格上铺放卵石层。
10.8.9　油浸式站用变压器布置在屋内时，房门应为向外开启的乙级防火门，并直通屋外或走廊，不得开向其它房间。
10.8.10　变电站、配电装置室、蓄电池室、中控室、计算机房和通信室等均应配置手提式卤代烷灭火器及其它灭火器材。
10.8.11　配电装置室的长度大于7m时，应设2个出口；大于60m时，宜再增设1个出口。
10.8.12　配电装置室的门应为向疏散方向开启的丙级防火门。相邻配电装置室之间有门时，门应能向两个方向开启。
10.8.13　防酸隔爆型铅酸蓄电池室应有泄压设施。其泄压面设置不应影响疏散通道及设备安全。泄压面积与该室体积的比值不应小于0.03(m2/m3)。
10.8.14　电缆室、电缆隧道和穿越各机组段之间架空敷设的动力电缆、控制电缆等均应分层排列敷设。动力电缆上下层之间，应装设耐火隔板，其耐火极限不应低于0.5h。
10.8.15　电缆隧道和电缆沟道在穿越中控室、配电装置室处；穿越泵房外墙边以及电缆分支引接处，应设防火分隔设施。
10.8.16　动力电缆和控制电缆隧道每150m、充油电力电缆隧道每120m、电缆沟道每20m、电缆室每300m宜设一个防火分隔物。
    防火分隔物应采用非燃烧材料，其耐火极限不应低于0.7h。
    设在防火分隔物上的门应为丙级防火门。当不设防火门时，在防火分隔物两侧各1m的电缆区段上，应有防止串火的措施。
10.9　过电压保护及接地装置
 10.9.1　砖木结构（无钢筋）主泵房和辅机房、屋内外配电装置、母线桥与架空进线、油处理室等重要设施均应装设防直击雷保护装置。
10.9.2　电压在110kV及110kV以上的屋外配电装置防直击雷保护，可将避雷针装设在配电装置构架上，构架应可靠接地。
    对于35～60kV配电装置的防直击雷保护，宜采用独立避雷针，附近应设避雷针辅助接地装置，其接地电阻不应大于10Ω。
    独立避雷针离被保护的建筑物及与其有联系的金属物的距离应符合下列要求：
        S1≥0.3R+0.1hx　　　　　　　　　　(10.9.2-1)
            S2≥0.3R　　　　　　　　　　　(10.9.2-2)
式中　S1——地上部分距离(m)，当S1<5m时，取S1=5m；
      S2——地下部分距离(m)，当S2<3m时，取S2=3m；
      R——避雷针接地装置的冲击接地电阻(Ω)；
      hx——被保护物或计算点的高度(m)。
10.9.3　采用避雷线作为防直击雷保护时，避雷线与屋面和各种突出体的距离应符合下列规定：
        S3≥0.1R+0.05L　　　　　　　　　　(10.9.3)
式中　S3——避雷线与屋面和各种突出物体的距离(m)，当S3<3m时，取S3=3m并应计及避雷线的弧度；
      R——避雷线每端接地装置的冲击电阻(Ω)；
      L——避雷线的水平长度(m)。
    避雷线接地装置的冲击电阻值不应大于10Ω。在土壤电阻率高的地区，允许提高电阻值，且必须符合本条和本规范10.9.2规定的距离要求。
10.9.4　当本规范10.9.1所列的建筑物设立独立避雷针有困难时，可采用避雷针作为防直击雷保护。其网格宜为8～10m。接地引线应远离电气设备，其数量不应少于2处，每隔10～20m引一根，可与总接地网连接，并在连接处加设集中接地装置，其接地电阻不应大于10Ω。
10.9.5　钢筋混凝土结构主泵房、中控制室、屋内配电装置室、油处理室、大型电气设备检修间等，可不设专用的防直击雷保护装置，但应将建筑物顶上的钢筋焊接成网。所有金属构件、金属保护网、设备金属外壳及电缆的金属外皮等均应可靠接地，并与总接地网连接。
10.9.6　屋外配电装置应采用阀型避雷器以及与避雷器相配合的进线保护段，作为防侵入雷电波的保护。
10.9.7　直接与架空线路连接的电动机应在母线上设置阀型避雷器与电容器组。对中性点有引出线的电动机，还应在中性点设置一只阀型避雷器，该避雷器应符合下列要求：
10.9.7.1　灭弧电压（最大允许电压）不应低于1.2倍相电压。
10.9.7.2　工频放电电压不应低于2.2倍相电压。
10.9.7.3　冲击放电电压和残压不应高于电动机耐压试验电压。
10.9.8　保护电动机的避雷器应采用保护旋转电机的专用避雷器，并应靠近电动机装设。当避雷器和电容器组与电动机之间的电气距离不超过50m 时，应在每组母线上装设一套避雷器和电容器组。
10.9.9　泵站应装设保护人身和设备安全的接地装置。接地装置应充分利用直接埋入地中或水中的钢筋、压力钢管、闸门、拦污栅等金属件，以及其它各种金属结构等自然接地体。
    当自然接地体的接地电阻常年都能符合要求时，不宜设单独的人工接地体，但自然接地体之间必须可靠连接，钢筋之间连接必须电焊。不能符合要求时，应装设人工接地装置。
10.9.10　对小电流接地系统，其接地装置的接地电阻值不宜超过4Ω。对大电流接地系统，其接地装置的接地电阻值不宜超过0.5Ω。
10.9.11　泵站接地网宜采用棒型和带型接地体联合组成的环形接地装置，环形接地装置应埋于冻土层以下，接地体埋设深度不宜小于0.7m。接地装置应在不同地点引出，与屋内接地干线可靠连接。引出线不得少于2根，并应设置自然接地体与人工接地体分开的测量井。垂直打入地下的接地钢管，其直径宜为50～60mm，长度宜为2.5m，接地极间距不应小于4m。接地扁铁截面积不应小于48mm2，厚度不应小于4mm。埋于有强烈腐蚀性土壤中的接地扁铁，其截面积不得小于160mm2，厚度不应小于4mm。
10.9.12　1kV以下中性点直接接地的电网中，电力设备的金属外壳宜与变压器接地中性线（零线）连接。
10.9.13　泵站的过电压保护和接地装置除应符合本节规定外，并应符合现行国家标准《工业与民用电力装置的过电压保护设计规范》及《工业与民用电力装置的接地设计规范》的有关规定。
10.10　照明
 10.10.1　泵站应设置正常工作照明、事故照明以及必要的安全照明装置。
10.10.2　工作照明电源应由厂用电系统的380/220V中性点直接接地的三相四线制系统供电，照明装置电压宜采用交流220V；事故照明电源应由蓄电池或其它固定可靠电源供电；安装高度低于2.5m时，应采用防止触电措施或采用12～36V安全照明。
10.10.3　站内照明导线应按导线允许载流量选择，且用允许电压损失进行校验。
10.10.4　泵站各种场所的最低照度标准值，应按表10.10.4规定执行。
                          泵站最低照度标准值　　　　　　　　　　表10.10.4

工作场所地点 | 工作面名称 | 规定照度 被照面 | 工作照明(lx) |  | 事故照明 (lx)
 |  |  | 混合 | 一般
一、主泵房和辅机房： |  |  |  |  |
1.主机室（无天然采光） | 设备布置和维护地区 | 离地0.8m水平面 | 500 | 150 | 10
2.主机室（有天然采光） | 设备布置和维护地区 | 离地0.8m水平面 | 300 | 100 | 10
3.中控室（主环范围内） | 控制盘上表针，操作屏台，值班台 | 控制盘上表针垂直面 控制台水平面 |  | 200 500 | 30
4.继电保护盘室、控制屏 | 屏前屏后 | 离地0.8m水平面 |  | 100 | 5
5.计算机房、通信室 | 设备上 | 离地0.8m水平面 |  | 200 | 10
6.高低压配电装置、母线室，变压器室 | 设备布置和维护地区 | 离地0.8m水平面 |  | 75 | 3
7.蓄电池室 | 设备布置和维护地区 |  |  | 30 | 3
8.电气试验室 |  | 离地0.8m水平面 | 300 | 100 |
9.机修间 | 设备布置和维护地区 | 离地0.8m水平面 | 200 | 60 |
10.主要楼梯和通道 |  | 地面 |  | 10 | 0.5
二、室外： |  |  |  |  |
1.35kV及35kV以上配电装置 |  | 垂直面 |  | 5 |
2.主要通道和车道 |  | 地面 |  | 1 |
3.水工建筑物 |  | 地面 |  | 5 |

10.10.5　泵站内外照明应采用光学性能和节能特性好的新型灯具，安装的灯具应便于检修和更新。
10.10.6　在正常工作照明消失仍需工作的场所和运行人员来往的主要通道均应装设事故照明。
10.10.7　照明线的零线不得装设开关和熔断器。
10.11　继电保护及安全自动装置
 10.11.1　泵站的电力设备和馈电线路均应装设主保护和后备保护。主保护应能准确、快速、可靠地切除被保护区域内的故障；在主保护或断路器拒绝动作时，应分别由元件本身的后备保护或相邻元件的保护装置将故障切除。
10.11.2　动作于跳闸的继电保护应有选择性。前后两级之间的动作时限应相互配合。
10.11.3　保护装置的灵敏系数应根据最不利的运行方式和故障类型进行计算确定。保护装置的灵敏系数Km不应低于表10.11.3规定值。
                        保护装置的灵敏系数Km　　　　　　　　　表10.11.3

保护类型 | 组成元件 | 灵敏系数 | 备 注
变压器、电动机纵联差动保护 | 差电流元件 | 2 |
变压器、电动机线路电流速断保护 | 电流元件 | 2 |
电流保护或电压保护 | 电流元件和电压元件 | 1.3～1.5 | 当为后备保护时可为1.2
后备保护 | 电流电压元件 | 1.5 | 按相邻保护区末端短路计算
零序电流保护 | 电流元件 | 1.5 |

10.11.4　泵站主电动机电压母线应装设下列保护：
10.11.4.1　带时限电流速断保护整定值应大于1台机组起动、其余机组正常运行和站用电满负荷时的电流值，动作于断开进线断路器。当主电动机母线设有分段断路器时，可设带时限电流速断。
10.11.4.2　低电压保护电压整定值为40%～50%额定电压，时限宜为1s，动作于进线断路器。
10.11.4.3　单相接地故障监视，动作于信号。
10.11.5　对电动机相间短路，应采用下列保护方式：
10.11.5.1　对于额定容量为2000kW以下的电动机，应采用两相式电流速断保护装置。
10.11.5.2　对于额定容量为2000kW及2000kW以上的电动机，应采用纵联差动保护装置。
    额定容量为2000kW以下的电动机，当采用两相式电流速断保护装置不能满足灵敏系数要求时，应采用纵联差动保护装置。
    上述保护装置均应动作于断开电动机断路器。
10.11.6　电动机应装设低电压保护。电压整定值为40%～50%额定电压，时限宜为0.5s，动作于断开电动机断路器。
10.11.7　当单相接地电流大于5A时，应设单相接地保护。单相接地电流为5～10A时，可动作于断开电动机断路器，也可动作于信号；单相接地电流为10A以上时，动作于断开电动机断路器。
10.11.8　电动机应装设过负荷保护，同步电动机应带两阶时限：第一阶时限动作于信号；第二阶时限动作于断开断路器。异步电动机宜动作于信号，也可断开电动机断路器。动作时限均应大于机组起动时间。
10.11.9　同步电动机应装设失步与失磁保护。失步保护可采用下列方式之一：
10.11.9.1　反应转子回路出现的交流分量。
10.11.9.2　反应定子电压与电流间相角的变化。
10.11.9.3　短路比为0.8及0.8以上的电动机采用反应定子过负荷。
    失步保护应带时限断开电动机断路器。失磁保护应瞬时断开电动机断路器。
10.11.10　机组应设轴承温度升高和过高保护。温度升高动作于信号，温度过高动作于断开电动机断路器。
10.11.11　对中性点直接接地的站用变压器，应在低压侧面中性线上装设零序电流保护，且高压侧的过流保护宜采用三相式。当利用高压侧过电流保护来切除低压侧单相接地短路能满足灵敏系数要求时，可不装设零序电流保护。
10.11.12　泵站专用供电线路不应设自动重合闸装置。
10.11.13　站用电备用电源自动投入装置应符合下列要求：
10.11.13.1　当任一段低压母线失去电压时，应能动作。
10.11.13.2　必须在失去电压的母线电源断开后，备用电源才允许投入。
10.11.13.3　备用电源自动投入装置只允许投入一次。
10.11.14　泵站可逆式电机，站、变合一的降压变电站所及静电电容器的保护装置，应符合现行国家标准《电力装置的继电保护和自动装置设计规范》的有关规定。
10.12　自动控制和信号系统
10.12.1　泵站的自动化程度及远动化范围应根据该地区区域规划和供电系统的要求，以及泵站运行管理具体情况确定。对今后可能采用的新技术宜留有适当的发展余地。
10.12.2　对于大型泵站，在实现自动化的基础上可采用微机监控。
10.12.3　泵站主机组及辅助设备按自动控制设计时，应符合下列要求：
10.12.3.1　以一个命令脉冲使机组按规定的顺序开机或停机，同时发出信号指示。
10.12.3.2　机组辅助设备，包括技术供水、真空充水、排水系统及压缩空气系统均能实现自动和手动操作。
10.12.4　泵站应设中央复归和重复动作的信号装置，并能发出区别故障和事故的音响和光字牌信号。
10.13　测量表计装置
10.13.1　泵站高压异步电动机应装设有功功率表及电流表。高压同步电动机定子回路应装设电流表、有功功率表、无功功率表、有功电度表及无功电度表；转子回路应装设电流表及电压表，也可在中控室装设功率因数表。
10.13.2　根据泵站检测与控制的要求，可装设自动巡回检测装置和遥测系统。
10.13.3　主变压器或进线应装设电流表、电压表、有功功率表、无功功率表、频率表、功率因数表、有功电度表及无功电度表。有调相任务的机组还应装双向有功无功电度表和带有逆止器的双向有功无功电度表。
10.13.4　6～10kV电动机电压母线上应装设带切换开关测量相和相间电压的电压表。
10.13.5　静电电容器装置的总回路应分相设置电流表，在分组回路中可只设置一只电流表。总回路应设置无功功率表和无功电度表。
10.13.6　站用变压器低压侧应装设有功电度表、电流表及带切换开关的电压表。
10.13.7　直流系统应装设直流电流表、电压表及绝缘监视仪表。
10.13.8　泵站测量仪器仪表装置设计，除应符合上述规定外，尚应符合现行国家标准《电力装置的电气测量仪表装置设计规范》的有关规定。
    电能计量仪表装置的配置应符合《全国供用电规则》的有关规定。
10.14　操作电源
 10.14.1　操作电源应保证对继电保护、自动控制、信号回路等负荷的连续可靠供电。
10.14.2　泵站操作电源宜采用独立的硅整流蓄电池直流系统，宜只装置一组蓄电池，并应按浮充电方式运行。直流操作电压可采用110V或220V。
10.14.3　蓄电池组的容量应满足下列要求：
10.14.3.1　全站事故停电时的用电容量，停电时间可按0.5h计算。
10.14.3.2　全站最大冲击负荷容量。
10.15　通信
 10.15.1　应设置包括水、电的生产调度通信和行政通信的泵站专用通信设施。泵站的通信方式应根据泵站规模、地方供电系统要求、生产管理体制生活区位置等因素规划设计、统一安排。宜采用电力载波、有线通信或专业网微波通信系统。对于担负防汛任务的泵站，还应设置专门的防汛通信。
10.15.2　泵站生产调度通信和行政通信可根据具体情况合并或分开设置。梯级泵站宜有单独的调度通信设施，其总机、中继站及分机的设置应和调度运行方式相适应。
10.15.3　通信设备的容量应根据泵站规模、枢纽布置及自动化和远动化的程度等因素确定。
10.15.4　通信总机应设有与当地电信局联系的中继线。泵站与电力系统间的联系宜采用电力载波通信。
10.15.5　通信装置必须有可靠的供电电源。直流电源应采用蓄电池组浮充电供电方式，也可采用交流电源经整流后直接供电的方式以及经逆变器由蓄电池组供电的方式。
10.16　电气试验设备
10.16.1　梯级泵站、集中管理的泵站群以及大型泵站应设置中心电气试验室，并应符合下列要求：
10.16.1.1　应能进行本站及其管辖范围内各泵站电气设备的检修、调试与校验。
10.16.1.2　应能对35kV及35kV以下的电气设备进行预防性试验。
10.16.2　对距电气试验中心较远或交通不便的泵站，应设置必要的电气试验设备。
10.16.3　电气试验室仪器、仪表的配置，宜按本规范附录F的要求选用。


11 闸门、拦污栅及启闭设备

11　闸门、拦污栅及启闭设备

11.1　一般规定
11.1.1　泵站进水侧应设拦污栅和检修闸门。当引水建筑物有防淤或控制水位要求时，应设工作闸门。
11.1.2　拦污栅布置应根据来污量和污物性质确定。来污量较多时，除泵站进口应设拦污栅外，还可在引渠或前池加设站前拦污栅。
    拦污栅应配备起吊设备；来污量较多时应有清污设施。清污平台宜结合交通桥布置，并应满足装运污物的要求。污物应有集散场地。
    站前拦污栅宜与流向斜交，或采用人字形布置。
11.1.3　采用拍门或快速闸门断流的泵站，其出水侧应设事故闸门或经论证设检修闸门；采用真空破坏阀断流的泵站，可根据水位情况决定设防洪闸门或检修闸门，不设闸门必须有充分论证。
11.1.4　拍门、快速闸门及事故闸门门后应设通气孔，通气孔应有防护设施。通气孔的面积可按下式计算确定：
        S≥0.01Q　　　　　　　　　　　　　(11.1.4)
式中　S——通气孔面积(m2)；
      Q——设计流量(m3/s)。
11.1.5　事故闸门停泵闭门宜与拍门或快速闸门联动。快速卷扬启闭机、液压启闭机应能就地操作和远动控制，并应有可靠的操作电源。
11.1.6　检修闸门的数量应根据机组台数、工程重要性及检修条件等因素确定。每3台机组宜设一套；10台机组以上每增加4台可增设一套。
11.1.7　后止水检修闸门应采用反向预压装置。
11.1.8　检修闸门和事故闸门宜设平压装置。
11.1.9　在严寒地区闸门和拦污栅应有防冰冻措施。
11.1.10　两道闸门之间及闸门与拦污栅之间的距离应满足闸门安装、维修、启闭机布置要求，最小净距宜大于1.5m；拍门外缘至闸墩或底槛的最小净距宜大于0.20m。
11.1.11　拍门、闸门、拦污栅及其启闭设备的埋件，其安装应采用后浇混凝土方式，并应预留后浇混凝土尺寸。
    多孔共用的检修闸门，其埋件的安装精度应满足一门多槽使用要求。
11.1.12　拍门、闸门和拦污栅应根据水质情况和运用条件，采取有效的防腐措施。自多泥沙水源取水的泵站，应有防淤措施。
11.1.13　闸门的孔口尺寸，可按国家现行标准《水利水电工程钢闸门设计规范》规定的系列标准选定。
11.1.14　闸门、拦污栅设计及启闭力计算可按国家现行标准《水利水电工程钢闸门设计规范》有关规定执行。
11.1.15　启闭机宜设启闭机房。启闭机房和检修平台的高程及工作空间，应满足闸门和拦污栅及启闭机安装、运行与检修要求。
11.2　拦污栅及清污机
11.2.1　拦污栅孔口尺寸的确定应计入污物堵塞使进水流道过水面积减小的因素。过栅流速：采用人工清污时，宜取0.6～0.8m/s；采用机械清污或提栅清污时，可取0.6～1.0m/s。
11.2.2　拦污栅应采用活动式。栅体可直立布置，也可以倾斜布置。倾斜布置时，栅体与水平面的倾角，宜取70°～80°。
11.2.3　拦污栅的设计荷载，应根据来污量、污物性质及清污措施确定。拦污栅设计水位差可按1.0～2.0m选用，特殊情况酌情增减。有流冰并于流冰期运用时应计入壅冰影响。
11.2.4　拦污栅栅条净距：对于轴流泵，可取D0/20；对于混流泵和离心泵，可取D0/30。D0为水泵叶轮直径。最小净距不得小于5cm。
11.2.5　拦污栅栅条宜采用扁钢制作。栅体构造应满足清污要求。
11.2.6　机械清污的泵站，根据来污量、污物性质及泵站水工布置等因素可选用耙斗（齿）式、抓斗式或迥转式清污机；对环境保护有充分论证时，也可以选用粉碎式清污机。清污机应运行可靠、操作方便、结构简单。
11.2.7　耙斗（齿）式清污机的起升速度可取15～18m/min；行走速度可取18～25m/min。迥转式清污机的迥转线速度可取3～5m/min。
11.2.8　清污机应设过载保护装置；宜设压差报警设施和自动运行装置。
11.2.9　自多泥沙水源取水的泵站，其清污机水下部件应有抗磨损和防淤措施。
11.3　拍门及快速闸门
 11.3.1　拍门和快速闸门选型应根据机组类型、水泵扬程与口径、流道型式和尺寸等因素决定。
    单泵流量在8m3/s以下时，可选用整体自由式拍门；单泵流量较大时，可选用快速闸门或双节自由式、液压控制式及机械控制式拍门。
11.3.2　拍门、快速闸门事故停泵闭门时间应满足机组保护要求。
11.3.3　设计工况下整体自由式拍门开启角应大于60°；双节自由式拍门上节门开启角宜大于50°，下节门开启角宜大于65°，上下门开启角差不宜大于20°。
    增大拍门开度可采用减小或调整门重和空箱结构等措施。当采用加平衡重措施时，应有充分论证。
11.3.4　双节式拍门的下节门宜作成部分或全部空箱结构。上下门高度比可取1.5～2.0。
11.3.5　轴流泵机组用快速闸门或有控制的拍门作为断流装置时，应有安全泄流设施。泄流设施可布置在门体或胸墙上。泄流孔的面积可根据机组安全起动要求，按水力学孔口出流公式试算确定。
11.3.6　拍门、快速闸门的结构应保证足够的强度、刚度和稳定性；荷载计算应考虑停泵撞击力。
11.3.7　拍门、快速闸门应采用钢材制作；经计算论证，平面尺寸小于1.2m的拍门可采用铸铁制作。
11.3.8　拍门铰座应采用铸钢制作。吊耳孔宜加设耐磨衬套并宜做成长圆形。
11.3.9　拍门、快速闸门应设缓冲装置。
11.3.10　拍门的止水橡皮和缓冲橡皮宜设在门框埋体上，并便于安装、更换。
11.3.11　拍门宜倾斜布置，其倾角可取10°左右。拍门止水工作面宜进行机械加工。
11.3.12　拍门铰座与门框埋体应采用预埋螺栓锚固在钢筋混凝土结构中，预埋螺栓应有足够的强度和预埋深度。成套供货的拍门，其铰座与管道可采用法兰联接或焊接。
11.3.13　自由式拍门开启角和闭门撞击力可按本规范附录G和附录H计算。
11.3.14　快速闸门闭门撞击力可按本规范附录J计算。
11.4　启闭机
 11.4.1　启闭机的型式应根据泵站水工布置、闸站（拦污栅）型式、孔口尺寸与数量及运行条件等因素确定。
    工作闸门和事故闸门宜选用固定式启闭机；有控制的拍门和快速闸门应选用快速卷扬启闭机或液压启闭机；检修闸门和拦污栅宜选用固定式卷扬启闭机、螺杆启闭机或电动葫芦。孔口数量较多时，宜选用移动式启闭机或小车式葫芦。
11.4.2　启闭机的计算容量，应满足启闭闸门的要求。其选用容量应大于计算容量。
11.4.3　固定式或移动式卷扬启闭机和液压启闭机应设高度指示装置；容量较大的启闭机应设过载保护装置。
11.4.4　快速卷扬启闭机和液压启闭机应设紧急手动释放装置。
11.4.5　卷扬启闭机的钢丝绳宜采用镀锌或其它防腐蚀措施。
11.4.6　启闭机房宜配置适当的检修起吊设施或设备。启闭机与机房墙面及两台启闭机间净距均不应小于0.8m。


12 工程观测及水力监测系统设计

12　工程观测及水力监测系统设计

12.1　工程观测
12.1.1　泵站根据工程等级、地基条件、工程运用及设计要求应设置沉降、位移、扬压力、泥沙等观测设备，并宜设应力和振动等观测设备。
12.1.2　沉降观测宜埋设沉降标点进行水准测量；沉降观测的起测基点，水平位移观测的工作基点及校核基点，应布置在建筑物两岸、不受沉降和位移影响，且便于观测的岩基或坚实土基上，两端各布置1个。
12.1.3　扬压力观测可通过埋设在建筑物下的测压管或渗压计进行。观测点应布设在与主泵房轴线垂直的横向观测断面上。每个横断面上的观测点不宜少于3点，并至少应在3个横断面布置观测点。
12.1.4　多泥沙水源泵站应对进水池内泥沙淤积部位和高度进行观测，并在出水渠道上选择一长度不小于50m的平直段设置3个观测断面，对水流的含沙量、渠道输沙量和淤积情况进行测量分析。
12.1.5　应通过理论计算，分别在泵站结构应力和振动位移最大值的部位埋设或安置相应的观测设备。
12.2　水力监测系统
12.2.1　泵站应设置水力监测系统，并应根据泵站的性质和特点确定水位、压力、流量等监测项目。
12.2.2　泵站进、出水池应设置水位标尺。根据泵站管理的要求可加装水位传感器或水位报警装置。水源污物较多的泵站还应对拦污栅前后的水位落差进行监测。
12.2.3　水泵进、进口及虹吸式出水流道驼峰顶部，应设真空或压力监测设备，真空表宜选择1.5级的。对于真空或压力值不大于3×104Pa的泵站宜采用水柱测压管测量。根据泵站的需要还可同时安装相应的压力传感器。
12.2.4　泵站应装设单泵流量及水量累计的的监测设备，并在合理位置设置对流量监测设备进行标定所必需的设施。
12.2.5　对配有肘型、钟型或渐缩型进水流道的大型泵站，宜采用进水流道差压法并配合水柱差压计或差压流量变送器进行流量监测。施工时应布置预埋件，埋设取压管并将其引至泵房下层。对于有等断面管道（或流道）的泵站宜采用测量流速的方法对差压流量计进行标定；对于流道断面不规则的泵站宜采用盐水浓度法对差压流量计进行标定测量。设计时应按规定要求设置预埋件。
12.2.6　对于装有进水喇叭管的轴流泵站，宜采用喇叭口差压法，配合水柱差压计或差压流量变送器进行流量监测。测压孔的位置应在叶片进口端与前导锥尖之间选取，宜与来流方向成45°对称布置4个测压孔，联接成匀压环。差压流量计的标定宜在水泵生产厂或流量标定站进行。当在泵站现场标定时，应根据国家现行标准《泵站现场测试规程》和各站的具体条件选定标定方法，在设计中应根据标定测量的要求设置必要的预埋件。
12.2.7　对于进、出水管道系统没有稳定的差压可供利用的抽水装置，当管道较长时，宜在出水管道上装置钢板焊接的文丘里管，并正确选择流量测量仪表。
12.2.8　对进水管装有90°或45°弯头或出水管装有90°弯头的中型卧式离心泵或混流泵站，宜利用弯头内侧与外侧的水流压力差，配备水柱差压计或差压流量变送器进行流量监测。弯头流量系数宜在实验室或泵站现场进行标定。


附录A 泵房稳定分析有关数据

附录A　泵房稳定分析有关数据

A.0.1　泵房基础底面与地基之间的摩擦系数f值可按表A.0.1采用：
                                摩擦系数f值　　　　　　　　　　　　　　　　表A.0.1

地 基 类 别 |  | f 值
粘土 | 软 弱 | 0.20～0.25
 | 中等坚硬 | 0.25～0.35
 | 坚 硬 | 0.35～0.45
壤土、粉质壤土 |  | 0.25～0.40
砂壤土、粉砂土 |  | 0.35～0.40
细砂、极细砂 |  | 0.40～0.45
中砂、粗砂 |  | 0.45～0.50
砾石、卵石 |  | 0.50～0.55
碎石土 |  | 0.40～0.50
软质岩石 |  | 0.40～0.60
硬质岩石 |  | 0.60～0.70

A.0.2　泵房基础底面与地基之间的摩擦角Φ0值和粘结力C0值可按表A.0.2采用：
                        摩擦角Φ0值和粘结力C0值　　　　　　　　　　　　表A.0.2

地基类别 | 抗剪强度指标 | 采用值
粘性土 | Φ 0(°) | 0.9Φ
 | C0(kPa) | 0.2C～0.3C
砂性土 | Φ 0(°) | 0.85Φ～0.9Φ
 | C0(kPa) | 0

注：(1)表中Φ为室内饱和固结快剪试验摩擦角值(°)；C为室内饱和固结快剪试验粘结力值(kPa)。
    (2)按本表采用Φ0值和C0值时，对于粘性土地基，应控制折算的综合摩擦系数 [image] ；对于砂性土地基，应控制摩擦角的正切值tgΦ0≤0.50。
A.0.3　泵房基础底面压应力不均匀系数的允许值可按表A.0.3采用：
                              不均匀系数的允许值　　　　　　　　　　　　　　　　表A.0.3

地基土质 | 荷载组合
 | 基本组合 | 特殊组合
松软 | 1.5 | 2.0
中等坚实 | 2.0 | 2.5
坚实 | 2.5 | 3.0

注：(1)对于重要的大型泵站，不均匀系数允许值可按表列值适当减小。
    (2)对于地基条件较好，且泵房结构简单的中型泵站，不均匀系数的允许值可按表列值适当增大，但增大值不应超过0.5。
    (3)对于地震情况，不均匀系数的允许值可按表中特殊组合栏所列值适当增大。


附录B 泵房地基计算及处理

附录B　泵房地基计算及处理

B.1　泵房地基允许承载力
B.1.1　在只有竖向对称荷载作用下，可按下列限制塑性开展区的公式计算：
        ［R1/4]=NBrBB+NDrDD+NcC　　　　　　　(B.1.1)
式中　［R1/4]——限制塑性变形区开展深度为泵房基础底面宽度的1/4时的地基允许承载力(kPa)；
        B——泵房基础底面宽度(m)；
        D——泵房基础埋置深度(m)；
        C——地基土的粘结力(kPa)；
        rB——泵房基础底面以下土的重力密度(kN/m3)，地下水位以下取有效重力密度；
        rD——泵房基础底面以上土的加权平均重力密度(kN/m3)，地下水位以下取有效重力密度；
        NB、ND、Nc——承载力系数，可查表B.1.1。
                                    承载力系数　　　　　　　　　　　表B.1.1

Φ(°) | NB | ND | Nc | Φ(°) | NB | ND | Nc | Φ(°) | NB | ND | Nc
0 | 0.00 | 1.00 | 3.14 | 14 | 0.29 | 2.17 | 4.69 | 28 | 0.98 | 4.93 | 7.40
1 | 0.01 | 1.06 | 3.23 | 15 | 0.32 | 2.30 | 4.84 | 29 | 1.06 | 5.25 | 7.67
2 | 0.03 | 1.12 | 3.32 | 16 | 0.36 | 2.43 | 4.99 | 30 | 1.15 | 5.59 | 7.95
3 | 0.04 | 1.18 | 3.41 | 17 | 0.39 | 2.57 | 5.15 | 31 | 1.24 | 5.95 | 8.24
4 | 0.06 | 1.25 | 3.51 | 18 | 0.43 | 2.73 | 5.31 | 32 | 1.34 | 6.34 | 8.55
5 | 0.08 | 1.32 | 3.61 | 19 | 0.47 | 2.89 | 5.48 | 33 | 1.44 | 6.76 | 8.88
6 | 0.10 | 1.39 | 3.71 | 20 | 0.51 | 3.06 | 5.66 | 34 | 1.55 | 7.22 | 9.22
7 | 0.12 | 1.47 | 3.82 | 21 | 0.56 | 3.24 | 5.84 | 35 | 1.68 | 7.71 | 9.58
8 | 0.14 | 1.55 | 3.93 | 22 | 0.61 | 3.44 | 6.04 | 36 | 1.81 | 8.24 | 9.97
9 | 0.16 | 1.64 | 4.05 | 23 | 0.66 | 3.65 | 6.24 | 37 | 1.95 | 8.81 | 10.37
10 | 0.18 | 1.73 | 4.17 | 24 | 0.72 | 3.87 | 6.45 | 38 | 2.11 | 9.44 | 10.80
11 | 0.21 | 1.83 | 4.29 | 25 | 0.78 | 4.11 | 6.67 | 39 | 2.28 | 10.11 | 11.25
12 | 0.23 | 1.94 | 4.42 | 26 | 0.84 | 4.37 | 6.90 | 40 | 2.46 | 10.85 | 11.73
13 | 0.26 | 2.05 | 4.55 | 27 | 0.91 | 4.64 | 7.14 |  |  |  |

B.1.2　在既有竖向荷载作用，且有水平向荷载作用下，可按下式计算：

                                      承载力系数表　　　　　　　　　　　B.1.2-1

Φ(°) | Nr | Nq | Nc | Φ(°) | Nr | Nq | Nc | Φ(°) | Nr | Nq | Nc
0 | 0 | 1.00 | 5.14 | 14 | 1.16 | 3.58 | 10.37 | 28 | 13.13 | 14.71 | 25.80
2 | 0.01 | 1.20 | 5.69 | 16 | 1.72 | 4.33 | 11.62 | 30 | 18.09 | 18.40 | 30.15
4 | 0.05 | 1.43 | 6.17 | 18 | 2.49 | 5.25 | 13.09 | 32 | 24.95 | 23.18 | 35.50
6 | 0.14 | 1.72 | 6.82 | 20 | 3.54 | 6.40 | 14.83 | 34 | 34.54 | 29.45 | 42.18
8 | 0.27 | 2.06 | 7.52 | 22 | 4.96 | 7.82 | 16.89 | 36 | 48.08 | 37.77 | 50.61
10 | 0.47 | 2.47 | 8.35 | 24 | 6.90 | 9.61 | 19.33 | 38 | 67.43 | 48.92 | 61.36
12 | 0.76 | 2.97 | 9.29 | 26 | 9.53 | 11.85 | 22.25 | 40 | 95.51 | 64.23 | 75.36

                                      倾斜系数　　　　　　　　　　　　　　　　表B.1.2-2

tgδ | 0.1 |  |  | 0.2 |  |  | 0.3 |  |  | 0.4
i
Φ(°) | ir | iq | ic | ir | iq | ic | ir | iq | ic | ir | iq | ic
6 | 0.64 | 0.80 | 0.53 |  |  |  |  |  |  |  |  |
8 | 0.71 | 0.84 | 0.69 |  |  |  |  |  |  |  |  |
10 | 0.72 | 0.85 | 0.75 |  |  |  |  |  |  |  |  |
12 | 0.73 | 0.85 | 0.78 | 0.40 | 0.63 | 0.44 |  |  |  |  |  |
14 | 0.73 | 0.86 | 0.80 | 0.44 | 0.67 | 0.54 |  |  |  |  |  |
16 | 0.73 | 0.85 | 0.81 | 0.46 | 0.68 | 0.58 |  |  |  |  |  |
18 | 0.73 | 0.85 | 0.82 | 0.47 | 0.69 | 0.61 | 0.23 | 0.48 | 0.36 |  |  |
20 | 0.72 | 0.85 | 0.82 | 0.47 | 0.69 | 0.63 | 0.26 | 0.51 | 0.42 |  |  |
22 | 0.72 | 0.85 | 0.82 | 0.47 | 0.69 | 0.64 | 0.27 | 0.52 | 0.45 | 0.10 | 0.32 | 0.22
24 | 0.71 | 0.84 | 0.82 | 0.47 | 0.68 | 0.65 | 0.28 | 0.53 | 0.47 | 0.13 | 0.37 | 0.29
26 | 0.70 | 0.84 | 0.82 | 0.46 | 0.68 | 0.65 | 0.28 | 0.53 | 0.48 | 0.15 | 0.38 | 0.32
28 | 0.69 | 0.83 | 0.82 | 0.45 | 0.67 | 0.65 | 0.27 | 0.52 | 0.49 | 0.15 | 0.39 | 0.34
30 | 0.69 | 0.83 | 0.82 | 0.44 | 0.67 | 0.65 | 0.27 | 0.52 | 0.49 | 0.15 | 0.39 | 0.35
32 | 0.68 | 0.82 | 0.81 | 0.43 | 0.66 | 0.64 | 0.26 | 0.51 | 0.49 | 0.15 | 0.39 | 0.36
34 | 0.67 | 0.82 | 0.81 | 0.42 | 0.65 | 0.64 | 0.25 | 0.50 | 0.49 | 0.14 | 0.38 | 0.36
36 | 0.66 | 0.81 | 0.81 | 0.41 | 0.64 | 0.63 | 0.25 | 0.50 | 0.48 | 0.14 | 0.37 | 0.36
38 | 0.65 | 0.80 | 0.80 | 0.40 | 0.63 | 0.62 | 0.24 | 0.49 | 0.47 | 0.13 | 0.37 | 0.35
40 | 0.64 | 0.80 | 0.79 | 0.39 | 0.62 | 0.62 | 0.23 | 0.48 | 0.47 | 0.13 | 0.36 | 0.35

B.1.3　在既有竖向荷载作用，且有水平向荷载作用下，可按下列Ck法核算泵房地基整体稳定性：

（B.1.3）

式中 Ck——满足极限平衡条件时所必需的最小粘结力（kPa）；　　　　　　　　 Φ——地基土的摩擦角（°）；　　 　　 　　 　　 　　 　　 　　 　　 σy、σx、σxy ——核算点的竖向应力、水平向应力和剪应力（kPa），可将泵房基础底面以上荷载简化为竖向均布、竖向三角形分布、水平向均布和竖向半无限均布等情况，按核算点坐标与泵房基础底面宽度的比值查出应力系数，分别计算求得。应力系数可按国家现行标准《水闸设计规范》附表查得。

    当按公式（B.1.3）计算的最小粘结力值小于核算点的粘结力值时，该点处于稳定状态；当计算的最小粘结力值等于核算点的粘结力值时，该点处于极限平衡状态；当计算的最小粘结力值大于核算点的粘结力值时，该点处于塑性变形状态。经多点核算后，可将处于极限平衡状态的各点连接起来，绘出泵房地基土的塑性开展区范围。

    泵房地基允许的塑性开展区最大开展深度可按泵房进水侧基础边缘下垂线上的塑性变形开展深度不超过基础底面宽度1/4的条件控制。当不满足上述控制条件时，可减小或调整泵房基础底面以上作用荷载的大小或分布。

B.2　常用地基处理方法
                                  常用地基处理方法　　　　　　　　　　　　　表B.2

地基处理方法 | 基本作用 | 适用条件 | 说 明
换土垫层 | 改善地基应力分布，提高地基整体稳定性 | ①软弱土层厚度不大的地基 ②垫层厚度不宜超过3.0m | 如用于深厚层软土地基，仍有较大的沉降量
桩基础 | 增大地基承载能力，减少沉降量，提高抗滑稳定性 | 各种松软地基，特别是上部为松软土层，下部为坚硬土层的地基 | ①桩尖未嵌入坚硬土层的摩擦桩，仍有一定的沉降量 ②如用于松砂、砂壤土地基，应注意地基渗透变形问题
沉井基础 | 增大地基承载能力，减少沉降量，提高抗滑稳定性，并对地基防渗有利，亦可减少开挖流沙层的难度 | 上部为软弱土层或流沙层，下部为坚硬土层或岩层的地基 | 应下沉到坚硬土层或岩层
振冲砂 （碎石）桩 | 增大地基承载能力，减少沉降量，提高地基整体稳定性 | 各种松软地基，特别是松砂或软弱的壤土和粘土地基 | 处理后，地基的均匀性和防渗条件较差
强 夯 | 增大地基承载能力，减少沉降量，并提高抗振动液化的能力 | 各种松软地基，特别是松砂、杂填土、非饱和粘性土及湿陷性黄土地基 | 对饱和软粘土地基进行强夯应持慎重态度


附录C 镇墩稳定计算

附录C　镇墩稳定计算

C.0.1　荷载及有关系数可按表C.0.1-1～表C.0.1-3计算选用。
                                      荷载计算　　　　　　　　　　　　　　　表C.0.1-1

注：表中所列公式中各符号意义如下：
    qc——每米管自重(kN/m)；
    L ——计算管长(m)；
    ф——管轴线与水平线的夹角(°)；
    D0——管道内径(m)；
    DF——闸阀内径(m)；
    Hp——管道断面中心之计算水头(m)；
    r ——水的容重(kN/m3)；
    D01——水管直径变化时的最大内径(m)；
    D02——水管直径变化时的最小内径(m)；
    D1——伸缩接头外管内径(m)；
    D2——伸缩接头内管内径(m)；
    fH——管道和水的摩擦系数；
    bk——伸缩节填料宽度(m)；
    fk——填料与管壁摩擦系数；
    f0——管壁与支墩接触面的摩擦系数，可按表C.0.1-2选用；
    qs——每米管内水重(kN/m)；
    V——管道中水的平均流速(m/s) ；
    g——重力加速度(m/s)；
    KH——水平向地震系数，可按表C.0.1-3选用；
    Cz——综合影响系数，取1/4；
    ai——地震加速度分布系数，取1.0；
    Wi——集中在i点的重量(kN)。
                        管道与支墩接触面的摩擦系数f0值　　　　　　　　　　　　表C.0.1-2

管道与接触面材料 | 摩擦系数
钢管与混凝土 | 0.6～0.75
钢管与不涂油的金属板 | 0.5
钢管与涂油的金属板 | 0.3
混凝土管与混凝土 | 0.7

                              水平向地震系数KH值　　　　　　　　　　　表C.0.1-3

设计烈度 | 7 | 8 | 9
KH | 0.1 | 0.2 | 0.3

C.0.2　镇墩稳定分析应符合下列规定：


附录D 主变压器容量计算与校验

附录D　主变压器容量计算与校验

D.0.2 当泵站用双回路双断路器供电，且电动机侧采用单母线断路器分段时，若一台主变压器检修或产生故障，另一台变压器应能担负主要负荷或短时担负60%最大负荷。


附录E 站用变压器容量的选择

附录E　站用变压器容量的选择

    站用变压器的容量一般按泵站最大运行方式下的站用最大可能运行负荷，计入功率因数、同时系数、负荷系数及网络损失系数确定，并用发生事故时，可能出现的最大站用负荷校验，此时可考虑变压器短时过负荷能力。变压器容量可按下列公式计算：
        Sb≥1.05×0.8∑p　　　　　　　　　 (E.1)
        ∑p＝p1+p2+p3+……　　　　　 　　　(E.2)
        p1=K1Ped/ηcosф　　　　　　　　　　(E.3)
        p2=K2Peg/ηcosф　　　　　　　　　　(E.4)
式中　Sb——变压器容量(kVA)；
      1.05——网络损失系数；
      0.8——各种不同用电设备的平均负荷系数，根据统计及运行经验确定；
      ∑p——计算容量之和(kVA)；
      p1——单项计算容量(kVA)；
      K1——同时系数，根据具体情况而定；
      Ped——电动机功率(kW)；
      η——电动机效率；
      cosф——电动机功率因数；
      Peg——硅整流及其它负荷等。


附录F 电气试验设备配置

附录F　电气试验设备配置

                            电气试验设备配置表　　　　　　　　　　　　　　表F

序号 | 设备名称 | 规格型号 | 单位 | 数量 | 备注
1 | 工频高压试验变压器 | 0～50kV/0.3kV 5kVA | 台 | 1 |
2 | 工频高压试验变压器 | 0～150kV/0.38kV 25kVA | 台 | 1 |
3 | 单相自耦调压器 | 1kVA 0～25V | 台 | 1 |
4 | 单相自耦调压器 | 3kVA 0～250V | 台 | 1 |
5 | 三相自耦调压器 | 3～6kVA,220/0～430V | 台 | 1 |
6 | 行灯变压器 | 220/12、24、36V 500A | 台 | 2 |
7 | 电压互感器 | 10kV | 台 | 1 |
8 | 三相移相器 | 0.5或1kVA移相范围0～360° | 台 | 2 |
9 | 标准电流互感器 | 15～600/5A 0.1或0.2级 | 台 | 1 |
10 | 试油器 | 输出0～60kV 2kVA | 台 | 1 |
11 | 高压整流管或泄漏试验变压器 | TDM-0.0025/60 | 台 | 2 |
12 | 阴极示波器 |  | 台 | 适量 | 同步电动机用
13 | 滑线式变阻器 | 容量和电阻值各种规格 | 台 | 10 |
14 | 旋转式电阻箱 | 0～99999.9 0.1或0.25级 | 台 | 1 |
15 | 旋转式电阻箱 | 0～9999 0.1或0.25级 | 台 | 1 |
16 | 高压电桥 | QS1携带式 | 台 | 1 | 附标准电容器
17 | 直流单臂电桥 | 1-9999×103 0.2%～1% | 台 | 1 |
18 | 直流双臂电桥 | 10-2～11.05 0.5%～1% | 台 | 1 |
19 | 万能电桥 | 0.5～1100PF,0.2PH～110H,0.01～11Ω 1.0级 | 台 | 1 |
20 | 介质损耗测量仪 |  | 台 | 1 |
21 | 接地电阻测量仪 | 0～1～10～100Ω | 台 | 1 |
22 | 蓄电池测试仪 | ±3V 2.5级 | 台 | 1 |
23 | 兆欧表 | 500V 1～500MΩ | 台 | 1 |
24 | 兆欧表 | 1100V 0～5000MΩ | 台 | 1 |
25 | 兆欧表 | 2500V 0～10000MΩ | 台 | 1 |
26 | 交直流电流表 | 0.5～1A 0.5级 | 块 | 2 |
27 | 交直流电流表 | 2.5～5A 0.5级 | 块 | 2 |
28 | 交直流电流表 | 10～20～50～10A 0.5级 | 块 | 1 |
29 | 交直流毫安表 | 5～10～20mA | 块 | 1 |
30 | 交直流毫安表 | 25～50～100mA | 块 | 1 |
31 | 交直流毫安表 | 75～150～300mA | 块 | 1 |
32 | 交直流毫安表 | 250～500mA | 块 | 1 |
33 | 交直流电压表 | 0～150～300V 0.5级 | 块 | 2 |
34 | 交直流电压表 | 0～300～600V 0.5级 | 块 | 2 |
35 | 直流电流表 | 0.015～0.03～0.075～30A 0.5级 | 块 | 2 |
36 | 直流微安表 | 0～2000μA | 块 | 2 |
37 | 直流电压表 | 0.045～0.075～300～600V 0.5级 | 块 | 1 |
38 | 直流电流电压表 | 1.5～3～30A,3～15～600A 0.5级 | 块 | 1 |
39 | 真空管电压表 | 0～10～30～100～300mV 0～1～3～10～30～100～300V | 块 | 1 |
40 | 单相功率表 | 2.5～5A 75～150～300V 0.5级 | 块 | 3 |
41 | 钳形交流电压电流表 | 0～10～30～100～300～1000A 0～300～600V 50Hz 2.5级 | 块 | 1 |
42 | 万用表 |  | 块 | 适量 |
43 | 相序表 | 0～75～500V 40～60Hz | 块 | 1 |
44 | 电秒表 | 0.01～60s 50Hz | 块 | 1 |
45 | 电秒表 | 0～10s 50Hz | 块 | 1 |
46 | 电子毫秒表 | 0～1000ms 0.2级 50Hz | 块 | 2 |
47 | 转速表 | 0～3000r/min | 块 | 1 |
48 | 钳形电流电压相序表 |  | 块 | 1 |
49 | 半导体点温计 | 0～100℃ | 支 | 1 |
50 | 光线示波器 |  | 台 | 1 |
51 | 直流稳压电源 | 1A,220/0～30V 0.5级稳定度 直流±0.01% | 台 | 1 | 晶体管保护用
52 | 晶体管参数测试仪 | 携带式，交直流两用 | 台 | 1 | 晶体管保护用
53 | 高频信号发生器 | 30kHz以上，电源：110/200V输出电压0～1V | 台 | 1 | 载波高频通信用
54 | 音频信号发生器 | 20～200kHz 电源：110/200V输出电压0～1V | 台 | 1 | 载波高频通信用
55 | 高频毫伏表 | DP-6 | 块 | 1 | 载波高频通信用
56 | 电缆探伤仪 | 0～10kV 0～10PF | 台 | 1 |
57 | 数字频率表 | 1Hz～200kHz | 块 | 1 | 载波高频通信用
58 | Z频振荡器 | 40～60Hz 60～220V | 台 | 1 |
59 | 可控硅元件参数测试仪 |  | 台 | 1 |
60 | 定值分流器 | 75mV 0.2级各种电流规格 | 台 | 适量 |
61 | 标准电阻 | 各种型号 | 台 | 适量 |
62 | 静电电压表 |  | 台 | 1 |


附录G 自由式拍门开启角近似计算

附录G　自由式拍门开启角近似计算

G.0.1　整体自由式拍门开启角可按下列公式之一计算（图G.0.1）；
    拍门前管（流）道任意布置，门外两边无侧墙时，
                    (G.0.1-1)
    拍门前管（流）道水平布置，门外两边有侧墙时，
                     (G.0.1-2)
式中　a——拍开门启角(°)；
      aB——管（流）道中心线与水平面夹角(°)；
      m——与水泵运行工况、管（流）道尺寸、拍门设计参数有关的参数，其值按下式计算：

式中　ρ——水体密度(kg/m3)；
      Q——水泵流量(m3/s)；
      V——管（流）道出口流速(m/s)；
      G——拍门自重力(N)；
      W——拍门浮力(N)；
      Lc——拍门水流冲力作用平面形心至门铰轴线的距离(m)；
      Lg——拍门重心至门铰轴线的距离(m)；
      Lw——拍门浮心至门铰轴线的距离(m)。
G.0.2　双节自由式拍门开启角按下列联立方程试算或电算（图G.0.2)；

式中　a1、a2——分别为上节拍门和下节拍门开启角(°)；
      aB——管（流）道中心线与水平面夹角(°)；
      h1、h2——分别为上节拍门和下节拍门的高度(m)；
      m1、m2、m3——与水泵运行工况、管（流）道尺寸、拍门设计参数有关的常数，其值按下式计算：

式中　ρ——水体密度(kg/m3)；
      Q——水泵流量(m3/s)；
      V——管（流）道出口流速(m/s)；
      G1、G2——分别为上节拍门和下节拍门的自重力(N)；
      W1、W2——分别为上节拍门和下节拍门的浮力(N)；
      Lg1、Lg2——分别为上节拍门和下节拍门的重心至相应门铰轴线的距离(m)；
      Lw1、Lw2——分别为上节拍门和下节拍门的浮心至相应门铰轴线的距离(m)；
      Lc1、Lc2——分别为上节拍门和下节拍门水流冲力作用平面形心至相应门铰轴线的距离(m)。


附录H 自由式拍门停泵闭门撞击力近似计算

附录H　自由式拍门停泵闭门撞击力近似计算

H.0.1　停泵后正转正流时间和正转逆流时间可按下式计算：

式中　T1——停泵正转正流时间(s)；
      T2——停泵正转逆流时间(s)；
      ρ——水体密度(kg/m3)；
      g——重力加速度(m/s2)；
      H——停泵前水泵运行扬程(m)；
      Q——停泵前水泵流量(m3/s)；
      η——停泵前水泵运行效率；
      J——机组转动部件转动惯量(kg·m2)；
      ω0——水泵额定角速度(rad/s)；
      ω——正转正流时段末水泵角速度(rad/s)，ω值可由水泵全特性曲线求得，或取轴流泵ω=(0.5～0.7)ω0，混流泵、离心泵ω=(0.4～0.5)ω0；
      M——与管（流）道尺寸有关的系数，其值按下式计算：

    当管（流）道断面积为常数时，
          M=L/A
式中　L——管（流）道进口至出口总长度(m)；
      f(ι)——管（流）道断面积沿长度变化的函数；
      A——管（流）道断面积(m2)。
H.0.2　整体自由式拍门停泵下落运动计算应符合下列规定：

式中　a——拍门瞬时位置角度(rad)；
      a＇——拍门运动角速度(rad/s)；
      a＂——拍门运动角加速度(rad/s2)；
      t——时间(s)；
      T1、T２——停泵后正转正流和正转逆流历时(s)；
      a、b、c1、c２——水泵运行工况、管（流）道尺寸、拍门设计参数有关的常数，其值按下式计算：

式中　Ｂ——拍门宽度(m)；
      h——拍门高度(m)；
      e——拍门顶至门铰轴线的距离(m)；
      Jp——拍门绕铰轴线转动惯量(kg·m2)；
      K——拍门运动阻力系数，可取K=1～1.5；
      G——拍门的自重力(N)；
      W——拍门的浮力(N)；
      Lg——拍门重心至门铰轴线的距离(m)；
      Lw——拍门浮心至门铰轴线的距离(m)；
      ρ——水体密度(kg/m3)；
      g——重力加速度　(m/s2)；
      Q——停泵前水泵流量(m3/s)；
      V——停泵前管（流）道出口流速(m/s)；
      Lc——拍门水流冲力作用平面形心至门铰轴线的距离(m)；
      Ly——拍门反向水压力作用平面形心至门铰轴线的距离(m)。
H.0.3　拍门停泵下落运动方程可按表H.0.3的规定确定。
                    拍门运动布里斯近似积分计算表式　　　　　　　　表H.0.3

表中h为计算步长，ti=h·i(i=1,2,3……)；
    t5·i处修正量：

H.0.4 拍门撞击力可按下式计算：

式中 N——拍门撞击力（N）；　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 Ln——撞击力作用点至门铰轴线的距离（m）；　　　　　　　　　　　　　　　　　　　　　　 My——拍门水压力绕门铰轴线的力矩（N·m）；　　　　　　　　　　　　　　　　　　　　　　 MR——拍门运动阻力绕门铰轴线的力矩（N·m）；　　　　　　　　　　　　　　　　　　　　　 h——拍门高度（m）；　　　　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　 B——拍门宽度（m）；　　　　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　 H——拍门下落运动计算所得作用水头（m）；　　　　　　　　　　　　　　　　　　　　　　　 wM——拍门下落运动计算所得闭门角速度（rad/s）；　　　　　　　　　　　　　　　　　　　 ρ——水体密度(kg/m3)；　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　　　 g——重力加速度(m/s2)；　　　　　　　　　　　　　　　　　　　 　　　　　　　　　　　　 K——拍门运动阻力系数，可取 K = 1～1.5；　　　　　　　　　　　　　　　　　　　 　　　 S——拍门缓冲块撞击接触面积（m2）；　　　　　　　　　　　　　　　　　　　 　　　 　　 E——缓冲块弹性模量（N/m2）；　　　　　　　　　　　　　　　　　　　 　　　 　　 　　　 δ——缓冲块厚度（m）。


附录J 快速闸门停泵闭门撞击力近似计算

附录J　快速闸门停泵闭门撞击力近似计算

J.0.1 快速闸门停泵下落运动速度可按下式计算（图J.0.1）

（图J.0.1）

式中 V——闸门下落运动速度（m/s）；
     x——闸门从初始位置下落高度（m）；
     m——闸门的质量（kg）；
     a、b、c——与闸门和启闭机设计参数有关的常数，其值按下式计算：

卷扬启闭机自由下落闸门，　a = KρδB
油压启闭机有阻尼下落闸门，

J.0.2　快速闸门对门槽部位底板撞击力可按下式计算

（图J.0.2）

式中 N——闸门撞击力（N）；
     m——闸门质量（kg）；
     g——重力加速度(m/s2)；
     Vm——闸门下落运动计算所得闭门运动速度（m/s）；
     δc——闸门自重作用下门底缓冲橡皮量大压缩变形（m）。


附录K 本规范用词说明

附录K　本规范用词说明

K.0.1　为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
    (1)表示很严格，非这样做不可的：正面词采用“必须”；反面词采用“严禁”。
    (2)表示严格，在正常情况下均应这样做的：正面词采用“应”；反面词采用“不应”或“不得”。
    (3)表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”或“可”；反面词采用“不宜”。
K.0.2　条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

                            主编单位、参编单位和主要起草人名单

    主 编 单 位： 水利部水利水电规划设计总院
                北京水利水电管理干部学院
              （即华北水利水电学院北京研究生部）
    参 编 单 位： 江苏省水利勘测设计院
                湖北省水利勘测设计院
                甘肃省水利水电勘测设计院
                山西省水利勘测设计院
                广东省东深供水工程管理局
                中国水利水电科学研究院
                武汉水利电力大学
                扬州大学农学院
    主要起草人：窦以松　刘清奎　陈登毅　黄兴南　杨来春　严登丰　张锦文
                李继珊　于鲁田　沈潜民　吴道志　董　岩　金　勇


汽车库建筑设计规范

中华人民共和国行业标准

汽车库建筑设计规范

JGJ 100-98

主编单位：北京建筑工程学院
 批准部门：中华人民共和国建设部
 施行日期：1 9 9 8 年 9 月 1 日

关于发布行业标准《汽车库建筑设计规范》的通知

建标 [1998] 48号

根据建设部建标[1991]413号文的要求，由北京建筑工程学院主编的《汽车库建筑设计规范》，业经审查，现批准为行业标准，编号JGJ100-98，自1998年9月1日起施行。
本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院（建筑标准设计研究所）负责归口管理，具体解释等工作由主编单位负责。由建设部标准定额研究所组织出版。

中华人民共和国建设部 1998年3月18日


1 总 则

1　总　则

1.0.1　为了适应城市建设发展需要，使汽车库建筑设计符合使用、安全、卫生等基本要求，制定本规范。
1.0.2　本规范适用于新建、扩建和改建汽车库建筑设计。
1.0.3　汽车库建筑设计应使用方便、技术先进、安全可靠、经济合理并符合城市交通现代化管理和符合城市环境保护的要求。
1.0.4　汽车库建筑规模宜按汽车类型和容量分为四类并应符合表1.0.4的规定。

汽车库建筑分类　　表１．０．４

1.0.5　汽车库建筑设计除应符合本规范外，尚应符合国家现行的有关标准的规定。


2 术 语

2　术　语

2.0.1　汽车库(Garage)
停放和储存汽车的建筑物。
2.0.2　汽车最小转弯半径(Minimumturn radius of car)
汽车回转时汽车的前轮外侧循圆曲线行走轨迹的半径。
2.0.3　地下汽车库(Underground garage)
停车间室内地坪面低于室外地坪面高度超过该层车库净高一半的汽车库。
2.0.4　坡道式汽车库(Ramp garage)
汽车库停车楼层之间，汽车沿坡道上、下行驶者为坡道式汽车库。坡道可以是直线型、曲线型或两者的组合。
2.0.5　敞开式汽车库(Open garage)
汽车库内停车楼层每层外墙敞开面积超过该层四周墙体总面积25%的汽车库。
2.0.6　缓坡段(Transition slope)
当坡道坡度大时，为了避免汽车在坡道两端擦地面设的缓和线段。
2.0.7　弯道超高(Ramp turn supperelcvation)
为了平衡汽车在弯道上行驶所产生的离心力所设置的弯道横向坡度而形成的高差称弯道超高。
2.0.8　机械式汽车库(Mechanical garage)
使用机械设备作为运送或运送且停放汽车的汽车库。
2.0.9　机械停车设备(Mechanical equipment for parking automobile)
机械式汽车库中运送和停放汽车设备的总称。
2.0.10　运送器(Conveyer)
机械停车设备中承托和运送汽车的部件的总称，它包括托架、托板、台车等。
2.0.11　停车位(Parking space)
汽车库中为停放汽车而划分的停车空间或机械停车设备中停放汽车的部位，它由车辆本身的尺寸加四周必须的距离组成。
2.0.12　两层式机械汽车库(Two storey mechanical garage)
停车位按两层设置的机械汽车库，有两层升降横移式，两层循环式和两层坑下式等。
2.0.13　竖直循环式机械汽车库(Vertical circular garage)
停车位垂直布置且兼作运送器，作整体垂直循环运动的机械式汽车库。


3.1 库 址

3　库址和总平面

3.1　库　址

3.1.1　汽车库库址选择应符合城市总体规划、城市道路交通规划、城市环境保护及防火等要求。

3.1.2　特大、大、中型汽车库库址，应临近城市道路。

3.1.3　城市公共设施集中地段，公用汽车库库址距主要服务对象不宜超过500m。

3.1.4　专用汽车库库址宜设在专用单位用地范围内。

3.1.5　地下汽车库库址宜结合城市人防工程设施选择，并与城市地下空间开发相结合。

3.1.6　汽车库库址，应避开地质断层及可能产生滑坡等不良地质地带。


3.2 总平面

3.2　总平面

  3.2.1　特大、大、中型汽车库总平面应按功能分区，由管理区、车库区、辅助设施区及道路、绿化等组成，并应符合下列规定：
    3.2.1.1　管理区应有行政管理室、调度室、门卫室及回车场。
    3.2.1.2　车库区应有室外停车场及车轮清洗处等设施。
    3.2.1.3　辅助设施区应有保养、洗车、配电、水泵等设施。
    3.2.1.4　库址内车行道与人行道应严格分离，消防车道必须畅通。
    3.2.1.5　库址绿化率不应低于30%,库址内噪声源周围应设隔声绿化带等绿化设施。
  3.2.2　总平面布局的功能分区应合理，交通组织应安全短捷，环境应符合国家现行标准《城市容貌标准》CJ16的规定。
  3.2.3　总平面布局、防火间距、消防车道、安全疏散、安全照明、消防给水及电气等规划建设，应符合现行国家标准《汽车库、修车库、停车场设计防火规范》(GB50067)的规定。
  3.2.4　大中型汽车库的库址，车辆出入口不应少于2个；特大型汽车库库址，车辆出入口不应少于3个，并应设置人流专用出入口。各汽车出入口之间的净距应大于15m。出入口的宽度，双向行驶时不应小于7m，单向行驶时不应小于5m。
  3.2.5　公用汽车库的库址，当需设置办理车辆出入手续的出入口时应设候车道。候车道的宽度不应小于3m，长度可按办理出入手续时需停留车辆的数量确定。但不应小于2辆，每辆车候车道长度应按5m计算。
  3.2.6　附设于专用单位用地范围内的专用汽车库，其停车位数大于10个，且车辆出入必须通过主体建筑人流的主出入口时，该处应设置候车道，候车数量可按停车车位数的1/10计算。
  3.2.7　特大、大、中型汽车库的库址出入口应设于城市次干道，不应直接与主干道连接。
  3.2.8　汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7.5m，并在距出入口边线内2m处作视点的120°范围内至边线外7.5m以上不应有遮挡视线障碍物（图3.2.8）。

  3.2.9　库址车辆出入口与城市人行过街天桥、地道、桥梁或隧道等引道口的距离应大于50m；距离道路交叉口应大于80m。
  3.2.10　汽车库周围的道路、广场地坪应采用刚性结构，并有良好的排水系统，地坪坡度不应小于0.5%。
  3.2.11　地下汽车库的排风口应设于下风向，排风口不应朝向邻近建筑物和公共活动场所，排风口离室外地坪高度应大于2.5m，并应作消声处理。
  3.2.12　根据汽车库性质及使用要求，应配置相应辅助设施。保养和车辆清洗设施，可按国家现行标准《城市公共交通站、场、厂设计规范》(CJJ15)的有关规定设置。水、电等设施应根据汽车库规模和使用要求等配置。
  3.2.13　库址宜设高杆照明，并应符合现行的国家标准《城市公共交通标志——公共交通总标志》(GB5845.1)的规定，标明基地内通车道、车辆路线走向、停车场、交通安全设施等标志、标线。


4.1 一般规定

４　坡道式汽车库

4.1　一般规定

4.1.1　公用汽车库中汽车设计车型的外廓尺寸可按表4.1.1的规定采用。

汽车设计车型外廓尺寸　　　表４．１．１

  注：专用汽车库可按所停放的汽车外廓尺寸进行设计。括号内尺寸用于中型货车。

  4.1.2　汽车库内停车方式应排列紧凑、通道短捷、出入迅速、保证安全和与柱网相协调，并应满足一次进出停车位要求。
  4.1.3　汽车库内停车方式可采用平行式、斜列式（有倾角30°、45°、60°）和垂直式（图4.1.3），或混合采用此三种停车方式。
  4.1.4　汽车库内汽车与汽车、墙、柱、护栏之间的最小净距应符合表4.1.4的规定。

            图4.1.3 汽车停车方式

            注：图中Ｗｕ——停车带宽度 　Ｌｇ——汽车长度
                    Ｗｅ——垂直于通车道的停车位尺寸　　Ｓｉ——汽车间净距
                    Ｗｄ——通车道宽度　　　Ｑｔ——汽车倾斜角度
                    Ｌｔ——平行于通车道的停车位尺寸

        汽车与汽车、墙、柱、护栏之间最小净距 　　　　　表４．１．４

    注：纵向指汽车长度方向、横向指汽车宽度方向，净距是指最近距离，当墙、柱外有突出物时，应从其凸出部分外缘算起。

  4.1.5　汽车库内的通车道宽度可按下列公式计算，但应等于或大于3.0m。
    4.1.5.1　前进停车、后退开出停车方式（图4.1.5-1）。

  式中　Wd——通车道宽度
        S——出入口处与邻车的安全距离可取300mm
        Z——行驶车与车或墙的安全距离可取500～1000mm
        Re——汽车回转中心至汽车后外角的水平距离
        C——车与车的间距
        r——汽车环行内半径
        a——汽车长度
        b——汽车宽度
        e——汽车后悬尺寸
        R——汽车环行外半径
        a——汽车停车角

                图4.1.5-1 　前进停车平面

                注：本公式适用于停车倾角60°～90°，45°及45°以下可用作图法

  4.1.5.2 后退停车、前进开出停车方式（图4.1.5-2）

                  图4.1.5-2 　　后退停车平面

  4.1.5.3　各车型的建筑设计中最小停车带、停车位、通车道宽度宜按表4.1.5采用。

        各车型建筑设计最小停车带、停车位、通车道宽度 　　表4.1.5

4.1.6　汽车库内坡道可采用直线型、曲线型。可以采用单车道或双车道，其最小净宽应符合表4.1.6的规定。严禁将宽的单车道兼作双车道。

                                           坡道最小宽度 　　　　　表４．１．6
坡道型式 | 计算宽度（m） | 最小宽度（m）
 |  | 微型、小型车 | 中型、大型、绞接车
直线单行 | 单车宽＋0.8 | 3.0 | 3.5
直线双行 | 双车宽＋2.0 | 5.5 | 7.0
曲线单行 | 单车宽＋1.0 | 3.8 | 5.0
曲线双行 | 双车宽＋2.2 | 7.0 | 10.0

    注：此宽度不包括道牙及其他分隔带宽度。

  4.1.7　汽车库内通车道的最大纵向坡度应符合表4.1.7的规定。

        汽车库内通车道的最大坡度　　　　　表４．１．７

    注：曲线坡道坡度以车道中心线计。

  4.1.8　汽车库内当通车道纵向坡度大于10%时，坡道上、下端均应设缓坡。其直线缓坡段的水平长度不应小于3.6m，缓坡坡度应为坡道坡度的1/2。曲线缓坡段的水平长度不应小于2.4m，曲线的半径不应小于20m，缓坡段的中点为坡道原起点或止点（图4.1.8）。

                                          图4.1.8缓坡

  4.1.9　汽车的最小转弯半径可采用表4.1.9的规定。

           汽车库内汽车的最小转弯半径　　　　　表4.1.9

车型 | 最小转弯半径（ｍ）
微型车 | 4.50
小型车 | 6.00

                                续表

车型 | 最小转弯半径（m）
轻型车 | 6.50～8.00
中型车 | 8.00～10.00
大型车 | 10.50～12.00
铰接车 | 10.50～12.50

  4.1.10　汽车库内汽车环形道的最小内半径和外半径按下列公式进行计算（见图4.1.10）。

图4.1.10　　汽车环道平面

    r1——汽车最小转弯半径；
    R0 ——环道外半径；
    R——汽车环行外半径；
    r2 ——环道内半径；
    r——汽车环行内半径；
    X——汽车环行时最外点至环道外边距离，宜等于或大于250mm；
    Y——汽车环行时最内点至环道内边距离，宜等于或大于250mm。

  4.1.11　汽车环形坡道除纵向坡度应符合表4.1.7规定外，还应于坡道横向设置超高，超高可按下列公式计算。

                                     （4.1.11）

    式中　Ｖ——设计车速，Km/h；
          Ｒ——环道平曲线半径（取到坡道中心线半径）；
          μ——横向力系数，宜为0.1～0.15；
          ic ——超高即横向坡度，宜为2%～6%。

  4.1.12　当坡道横向内、外两侧如无墙时，应设护栏和道牙，单行道的道牙宽度不应小于0.3m。双行道中宜设宽度不应小于0.6m的道牙，道牙的高度不应小于0.15m。
  4.1.13 　汽车库室内最小净高应符合表4.1.13的规定。

                                           汽车库室内最小净高 　　　　　表4.1.13

车型 | 最小净高（m）
微型车、小型车 | 2.20
轻型车 | 2.80
中、大型、绞接客车 | 3.40
中、大型、绞接货车 | 4.20

    注：净高指楼地面表面至顶棚或其他构件底面的距离，未计入设备及管道所需空间。

  4.1.14 汽车库的汽车出入口宽度，单车行驶时不宜小于3.50m，双车行驶时不宜小于6.00m。汽车库出入口处当为城市道路时，其与道路规划红线及通视条件应符合本规范第3.2.8条规定，并宜于出入口上方设防坠落物措施。
  4.1.15　汽车库内当采用天然采光，其停车空间天然采光系数不宜小于0.5%或其窗地面积比宜大于1:15。封闭式汽车库的坡道墙上不得开窗，并应采用漫射光照明。
  4.1.16　汽车库内可按管理方式和停车位的数量设置相应的值班室、管理办公室、控制室、休息室、贮藏室、卫生间等辅助房间。
  4.1.17　三层以上的多层汽车库或二层以下地下汽车库应设置供载人电梯。
  4.1.18　汽车库的停车位的楼地面上应设车轮挡，车轮挡宜设于距停车位端线为汽车前悬或后悬的尺寸减200mm处，其高度宜为150～200mm，车轮挡不得阻碍楼地面排水。
  4.1.19　汽车库的楼地面应采用强度高、具有耐磨防滑性能的非燃烧体材料，并应设不小于1%的排水坡度和相应的排水系统。
  4.1.20　汽车库内坡道面层应采取防滑措施，并宜在柱子、墙阳角及凸出构件等部位设防撞措施。
  4.1.21　汽车库内应在每层出入口的显著部位设置标明楼层和行驶方向的标志，宜在楼地面上用彩色线条标明行驶方向和用10～15cm宽线条标明停车位及车位号。在各层柱间及通车道尽端应设置安全指示灯。


4.2 坡道式汽车库设计

4.2　坡道式汽车库设计

  4.2.1　坡道式汽车库可根据工程的具体条件选用内直坡道式、库外和库内外直坡道式汽车库；单行螺旋坡道式、双行螺旋坡道式和跳层螺旋坡道式汽车库；二段式和三段式错层汽车库；以及直坡形斜楼板式和螺旋形斜楼板式等汽车库。
  4.2.2　坡道式汽车库，除螺旋坡道式外，均应使其坡道系统在每层楼面上周转通车道畅通，形成上、下行连续不断的通路，并应防止上、下行车交叉。
  4.2.3　严寒地区不应采用库外外直坡道式汽车库。
  4.2.4　错层式汽车库内楼层间直坡道分为两段，该两段间水平距离应使车辆在停车层作180°转向，两段坡道中心线之间的距离不应小于14m。
  4.2.5　三段错层式汽车库必须限定车辆行驶路线。
  4.2.6　错层式汽车库内可以楼面空间叠交，但叠交尺寸不应大于1.5m。
  4.2.7　双行螺旋坡道式汽车库上行应采用在外环的左转逆时针行驶，下行应采用内环行驶，外环道半径和宽度可按本规范第4.1.10条计算值适当加大，坡道宜布置在建筑主体的一端或不规则平面的凸出部位。
  4.2.8　跳层螺旋坡道式汽车库时，其楼层上进口和出口应对直，其坡道宜靠近建筑平面中心。
  4.2.9　斜楼板式汽车库其楼板坡度不应大于5%。
  4.2.10　斜楼板式汽车库采用斜列式停车时，其停车位的长向中线与斜楼板的纵向中线之间的夹角不应小于60°。
  4.2.11　平面为矩形的斜板式汽车库，必要时可设转向的中间通车道，为防止行车高峰堵车，可增设螺旋坡道。
  4.2.12　附建式地下汽车库其停车位布置、坡道型式、通车道进出路线、人员疏散口的单独设置等均应与上部建筑的使用功能和结构选型、柱网布置相协调。
  4.2.13　地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。
  4.2.14　地下汽车库在出入地面的坡道端应设置与坡道同宽的截流水沟和耐轮压的金属沟盖及闭合的挡水槛。


5.1 一般规定

５ 　机械式汽车库

5.1　一般规定

  5.1.1　机械式汽车库的建筑设计应根据总体布局需要，结合机械停车设备的运行特点和有关技术资料的规定进行设计，当条件不能满足时，应与供应设备的单位进行协调。
  5.1.2 机械式汽车库中设计车型的外廓尺寸及重量可按表5.1.2规定采用。

    汽车设计车型外廓尺寸及重量　　　　　　　　　　　　表５．１．２

  5.1.3　机械式汽车库的库区内候车车位不应少于2个，当出入口分设时，应至少设1个。
  5.1.4　进出机械式汽车库的汽车需要调头而受场地限制时，可设置回转盘。
  5.1.5　机械式汽车库的库门洞口宽度不应小于车宽加500mm，其高度不应小于车高加100mm，兼作人行通道时其高度不应小于1900mm。
  5.1.6　机械式汽车库的出入口应设库门或栅栏。
  5.1.7　火灾时自动封闭库门的机械式汽车库，应另设人员疏散的安全门、安全门应向室外开，从库外只能用钥匙开启，并设标志。
  5.1.8　机械式汽车库的门应为闭锁，并应使人、车不受夹损。
  5.1.9　机械停车设备的操作位置应能看到人、车的进出，当不能满足要求时，应设置反射镜、监控器等设施。
  5.1.10　在机械式汽车库中，严禁设置或穿越与本车库无关的管道、电缆等管线。


5.2 机械式汽车库设计

5.2　机械式汽车库设计

  5.2.1　机械式汽车库根据工程具体条件可选用升降机式、两层式、多层式（电梯式）、吊车式、多层循环式、水平循环式和竖直循环式等型式。
  5.2.2　升降机式汽车库除升降机部位按本章规定设计外，其余均应符合本规范第4章的规定。
  5.2.3　升降机式汽车库其升降机的数量应按每台不多于25个停车位计算确定，如无其他汽车出入口时，每个车库升降机数量不应少于2台。
  5.2.4　升降机式汽车库，其升降机的位置应方便汽车的进出。
  5.2.5　两层升降横移式汽车库，宜用于地下汽车库和单层汽车库，并可与坡道组合使用。
  5.2.6　竖直循环式汽车库或多层式汽车库可设在主体建筑物内，其支承结构宜与主体建筑的结构分开，否则应采取减振、隔声措施。
  5.2.7　竖直循环式汽车库或多层式汽车库可贴建于主体建筑外，紧贴的主体建筑墙面不得开设洞口，并应符合防火要求及采取隔声措施。
  5.2.8　竖直循环汽车库或多层式汽车库可以多套并联设置，但必须按现行的国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）进行防火分区，和进行防火设计。


6.1 一般规定

６　　建筑设备

6.1　一般规定

  6.1.1　汽车库内设备管道应明设，各类管道应排列整齐，宜用不同颜色和符号标明管理种类和介质流向。


6.2 给水排水

6.2　给水排水

  6.2.1　汽车库内应分设生产给水、生活给水和消防给水系统，其生产、生活用水量，应符合现行的国家标准《建筑给水排水设计规范》（GBJ15）的规定。
  6.2.2　汽车库消防用水及其设备和设施应符合现行的国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）的规定。
  6.2.3　敞开式汽车库在有可能产生冰冻的地段，其管道应采取防冻措施。
  6.2.4　汽车库应按停车层设置楼地面排水系统，其排水方式不宜采用明沟。
  6.2.5　地下汽车库宜设置带隔油措施的集水坑和排水泵。
  6.2.6　机械式汽车库内应设置排除其内部积水的设施。
  6.2.7　汽车库内当附设汽车清洗职能时，小型汽车每辆日用水量宜为250～400L；大、中型汽车每辆日用水量宜为400～600L，库容量50辆及以下，其车辆数宜按全部汽车计算，50辆以上，宜按全部汽车的70%～80%计算。当设置汽车清洗机时应设在底层。


6.3 采暖通风

6.3　采暖通风

  6.3.1　严寒地区和寒冷地区的汽车库内应设集中采暖系统，其室内计算温度应符合表6.3.1规定。

汽车库内各房间采暖室内计算温度 　　表６．３．１

房间名称 | 室内计算温度（℃）
停车间 | ５～１０
汽车保修间 | １２～１５
管理办公室、值班室、卫生间 | １８～２０

  6.3.2　严寒地区的地下汽车库应在坡道出入口处设热风幕。
  6.3.3　汽车库内自然通风达不到稀释废气标准时应设机械排风系统；并应符合现行国家标准《工业企业设计卫生标准》（TJ36）的规定。
  6.3.4　地下汽车库宜设置独立的送风、排风系统。其风量应按允许的废气标准量计算，且换气次数每小时不应小于6次，其排风机宜选用变速风机。
  6.3.5　地下汽车库的排风宜按室内空间上、下两部分设置，上部地带按排出风量的1/2～1/3计算，下部地带按排出风量的1/2～2/3计算。送入新鲜空气的进风口宜设在主要通道上。


6.4 电气

6.4　电气

  6.4.1　汽车库内应设照明供电系统和电力供电系统，机械式汽车库内宜设双电源供电系统，并应符合国家现行的行业标准《民用建筑电气设计规范》（JGJ37）的规定。库内应设配电室，配电室位置要便于管理和进出方便，均应符合现行的有关规范的规定。
  6.4.2　汽车库内照明应亮度分布均匀，避免眩光，其各房间照度标准应符合表6.4.2规定。
  6.4.3　汽车库内汽车出入通道、人员疏散通道、配电室、值班室均应设置应急照明，在弯道处宜增加照明量。
  6.4.4　汽车库内应根据行车需要设置标志灯、导向灯，汽车库的出入口宜设置指示汽车出入的信号灯和停车位指示灯。
  6.4.5　坡道式地下汽车库出入口处应设过渡照明，其设计应符合国家现行标准《地下建筑照明设计标准》的要求，白天入口处亮度变化可按10∶1到15∶1，夜间室内外亮度变化可按2∶1到4∶1取值。

照度标准值　　　　　　　　　表６．４．２

房间名称 |  | 规定照度作业面 | 照度标准值（ｌｘ）
 |  |  | 低 | 中 | 高
停车间 | 行车道 | 地面 | 20 | 25 | 30
 | 停车位 |  | 10 | 15 | 20
保修间 |  | 地面 | 30 | 50 | 75
管理办公室、值班室 |  | 距地０．７５ｍ | 75 | 100 | 150
卫生间 |  | 地面 | 10 | 15 | 20

  6.4.6　机械式汽车库内，无天然采光部位应设检修灯或灯插座。
  6.4.7　汽车库内按保修工艺的要求可设置36V，220V，380V电源插座。
  6.4.8　汽车库内火灾自动报警装置、自动灭火装置、消防控制室和其他电气设备的设置，均应符合现行国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）的规定。
  6.4.9　汽车库应根据库容量和其使用要求设置通讯系统和广播系统。
  6.4.10　新建大型及以上汽车库在经济条件允许下，经技术经济比较可设置生产管理和建筑物管理的智能化系统。
  6.4.11　在智能化汽车库内可设置中央控制室，并宜设于汽车库中心或出入口附近。


附录Ａ 本规范用词说明

附录Ａ 　本规范用词说明

  A.0.1　为便于在执行本规范条文时区别对待，对于要求不同的用词说明如下：
    1．表示很严格，非这样做不可的：
        正面词采用“必须”；
        反面词采用“严禁”。
    2．表示严格，在正常情况下均应这样做的：
        正面词采用“应”；
        反面词采用“不应”或“不得”。
    3．表示允许稍有选择，在条件许可时，首先应这样做的：
        正面词采用“宜”或“可”；
        反面词采用“不宜”。
  A.0.2 条文中指明必须按其他有关标准执行的写法为：“应按……执行”或应“符合……的要求（或规定）”。非必须按所指定的标准执行的写法为“可参照……的要求（或规定）”。


附加说明

附加说明

                                本规范主编单位、参加单位和主要起草人名单
主编单位 　　北京建筑工程学院
参加单位 　　浙江省城乡规划设计研究院
             苏州城建环保学院
             北京恩菲停车设备集团
             上海建筑设计研究院
             北京首汽集团公司
主要起草人 　沈运柱 许家珍 史奉羔
             姜　勇 李运保 张安益


老年人建筑设计规范 JGJ 122-99

中华人民共和国行业标准

老年人建筑设计规范

Code for design of buildings for elderly persons

JGJ 122-99

主编单位：哈尔滨建筑大学

批准部门：中华人民共和国建设部
中华人民共和国民政部

施行日期：1999年10月1日

关于发布行业标准《老年人建筑设计规范》的通知

建标[1999]131号

    根据建设部《关于印发一九九五年城建、建工工程建设行业标准制订、修订项目计划（第二批）的通知》（建标[1995]661号）的要求，由哈尔滨建筑大学主编的《老年人建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ 122-99，自1999年10月1日起施行。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，哈尔滨建筑大学负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国民政部
1999年5月14日

前 言

    根据建设部建标[1995]661号文的要求，规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，制定了本规范。

    本规范的主要技术内容是：1.总则；2.术语；3.基地环境设计；4.建筑设计；5.建筑设备与室内设施。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

    本规范主编单位是：哈尔滨建筑大学（地址：哈尔滨市南岗区西大直街66号哈尔滨建筑大学510信箱；邮政编码：150006）。

    本规范参加单位是：青岛建筑工程学院、大连理工大学、新艺华室内设计公司、吉林建筑工程学院、建设部居住建筑与设备研究所、中国城市规划设计研究院。

    本规范主要起草人员是：常怀生、李健红、王镛、陆伟、麦裕新、王亮、开彥、王玮华、张安、林文杰、刘学贤、白小鹏、吴冬梅。


1 总则

1 总则

1.0.1 为适应我国社会人口结构老龄化，使建筑设计符合老年人体能心态特征对建筑物的安全、卫生、适用等基本要求，制定本规范。

1.0.2 本规范适用于城镇新建、扩建和改建的专供老年人使用的居住建筑及公共建筑设计。

l.0.3 专供老年人使用的居住建筑和公共建筑，应为老年人使用提供方便设施和服务。具备方便残疾人使用的无障碍设施，可兼为老年人使用。

1.0.4 老年人建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 老龄阶段 The Aged Phase
60周岁及以上人口年龄段。

2.0.2 自理老人 Self-helping Aged People
生活行为完全自理，不依赖他人帮助的老年人。

2.O.3 介助老人 Device-helping Aged People
生活行为依赖扶手、拐杖、轮椅和升降设施等帮助的老年人。

2.O.4 介护老人 Under Nursing Aged People
生活行为依赖他人护理的老年人。

2.0.5 老年住宅 House for the Aged
专供老年人居住，符合老年体能心态特征的住宅。

2.0.6 老年公寓 Apartment for the Aged
专供老年人集中居住，符合老年体能心态特征的公寓式老年住宅，具备餐饮、清洁卫生、文化娱乐、医疗保健服务体系，是综合管理的住宅类型。

2.0.7 老人院（养老院） Home for the Aged
专为接待老年人安度晚年而设置的社会养老服务机构，设有起居生活、文化娱乐、医疗保健等多项服务设施。

2.O.8 托老所 Nursery for the Aged
为短期接待老年人托管服务的社区养老服务场所，设有起居生活、文化娱乐、医疗保健等多项服务设施，可分日托和全托两种。

2.0.9 走道净宽 Net Width of Corridor
通行走道两侧墙面凸出物内缘之间的水平宽度，当墙面设置扶手时，为双侧扶手内缘之间的水平距离。

2.0.10 楼梯段净宽 Net Width of Stairway
楼梯段墙面凸出物与楼梯扶手内缘之间，或楼梯段双面扶手内缘之间的水平距离。

2.0.11 门口净宽 Net Width of Doorway
门扇开启后，门框内缘与开启门扇内侧边缘之间的水平距离。


3 基地环境设计

3 基地环境设计

3.0.l 老年人建筑基地环境设计，应符合城市规划要求。

3.0.2 老年人居住建筑宜设于居住区，与社区医疗急救、体育健身、文化娱乐、供应服务、管理设施组成健全的生活保障网络系统。

3.O.3 专为老年人服务的公共建筑，如老年文化休闲活动中心、老年大学、老年疗养院、干休所、老年医疗急救康复中心等，宜选择临近居住区，交通进出方便，安静，卫生、无污染的周边环境。

3.0.4 老年人建筑基地应阳光充足，通风良好，视野开阔，与庭院结合绿化、造园，宜组合成若干个户外活动中心，备设坐椅和活动设施。


4 建筑设计

4 建筑设计

4.1 一般规定

4.1.1 老年人居住建筑应按老龄阶段从自理、介助到介护变化全过程的不同需要进行设计。

4.1.2 老年人公共建筑应按老龄阶段介助老人的体能心态特征进行设计。

4.1.3 老年人公共建筑，其出人口、老年所经由的水平通道和垂直交通设施，以及卫生间和休息室等部位，应为老年人提供方便设施和服务条件。

4.1.4 老年人建筑层数宜为三层及三层以下；四层及四层以上应设电梯。


4.2 出入口

4.2 出入口

4.2.l 老年人居住建筑出人口，宜采取阳面开门。出人口内外应留有不小于1.50m×l.50m的轮椅回旋面积。

4.2.2 老年人居住建筑出人口造型设计，应标志鲜明，易于辨认。

4.2.3 老年人建筑出人口门前平台与室外地面高差不宜大于0.40m，并应采用缓坡台阶和坡道过渡。

4.2.4 缓坡台阶踏步踢面高不宜大于120mm，踏面宽不宜小于380mmm，坡道坡度不宜大于1/12。台阶与坡道两侧应设栏杆扶手。

4.2.5 当室内外高差较大设坡道有困难时，出人口前可设升降平台。

4.2.6 出人口顶部应设雨篷；出人口平台、台阶踏步和坡道应选用坚固、耐磨、防滑的材料。


4.3 过厅和走道

4.3 过厅和走道

4.3.l 老年人居住建筑过厅应具备轮椅、担架回旋条件，并应符合下列要求：
l 户室内门厅部位应具备设置更衣、换鞋用橱柜和椅凳的空间。
2 户室内面对走道的门与门、门与邻墙之间的距离，不应小于O.50m，应保证轮椅回旋和门扇开启空间。
3 户室内通过式走道净宽不应小于1.20m。

4.3.2 老年人公共建筑，通过式走道净宽不宜小于1.80m。

4.3.3 老年人出人经由的过厅、走道、房间不得设门坎，地面不宜有高差。

4.3.4 通过式走道两侧墙面0.90m和O.65m高处宜设φ40～50mm的圆杆横向扶手，扶手离墙表面间距40mm；走道两侧墙面下部应设0.35m高的护墙板。


4.4 楼梯、坡道和电梯

4.4 楼梯、坡道和电梯

4.4.l 老年人居住建筑和老年人公共建筑，应设符合老年体能心态特征的缓坡楼梯。

4.4.2 老年人使用的楼梯间，其楼梯段净宽不得小于1.20m，不得采用扇形踏步，不得在平台区内设踏步。

4.4.3 缓坡楼梯踏步踏面宽度，居住建筑不应小于300mm，公共建筑不应小于320mm；踏面高度，居住建筑不应大于150mm，公共建筑不应大于130mm。踏面前缘宜设高度不大于3mm的异色防滑警示条，踏面前缘前凸不宜大于10mm。

4.4.4 不设电梯的三层及三层以下老年人建筑宜兼设坡道，坡道净宽不宜小于1.50m，坡道长度不宜大于12.00mm，坡度不宜大于1/12。坡道设计应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50的有关规定。并应符合下列要求：
l 坡道转弯时应设休息平台，休息平台净深度不得小于1.50m。
2 在坡道的起点及终点，应留有深度不小于l.50m的轮椅缓冲地带。
3 坡道侧面凌空时，在栏杆下端宜设高度不小于50mm的安全档台。

4.4.5 楼梯与坡道两侧离地高0.90m和0.65m处应设连续的栏杆与扶手，沿墙一侧扶手应水平延伸。扶手设计应符合本规范第4.3.4条的规定。扶手宜选用优质木料或手感较好的其他材料制作。

4.4.6 设电梯的老年人建筑，电梯厅及轿厢尺度必须保证轮椅和急救担架进出方便，轿厢沿周边离地0.90m和0.65m高处设介助安全扶手。电梯速度宜选用慢速度，梯门宜采用慢关闭，并内装电视监控系统。


4.5 居室

4.5 居室

4.5.l 老年人居住建筑的起居室、卧室，老年人公共建筑中的疗养室、病房，应有良好朝向、天然采光和自然通风，室外宜有开阔视野和优美环境。

4.5.2 老年住宅、老年公寓、家庭型老人院的起居室使用面积不宜小于14m2，卧室使用面积不宜小于10m2。矩形居室的短边净尺寸不宜小于3.00mm。老年人基础设施参数应符合附录A的规定。

4.5.3 老人院、老人疗养室、老人病房等合居型居室，每室不宜超过三人，每人使用面积不应小于6m2。矩形居室短边净尺寸不宜小于3.30m。


4.6 厨房

4.6 厨房

4.6.l 老年住宅应设独用厨房；老年公寓除设公共餐厅外，还应设各户独用厨房；老人院除设公共餐厅外，宜设少量公用厨房。

4.6.2 供老年人自行操作和轮椅进出的独用厨房，使用面积不宜小于6.00m2，其最小短边净尺寸不应小于2.1Om。

4.6.3 老人院公用小厨房应分层或分组设置，每间使用面积宜为6.00～8.00m2。

4.6.4 厨房操作台面高不宜小于0.75～O.80m，台面宽度不应小于0.50m，台下净空高度不应小于0.60m，台下净空前后进深不应小于0.25m。

4.6.5 厨房宜设吊柜，柜底离地高度宜为1.40～1.50m；轮椅操作厨房，柜底离地高度宜为1.20m。吊柜深度比案台应退进0.25m。


4.7 卫生间

4.7 卫生间

4.7.1 老年住宅、老年公寓、老人院应设紧邻卧室的独用卫生间，配置三件卫生洁具，其面积不宜小于5.00m2。

4.7.2 老人院、托老所应分别设公用卫生间、公用浴室和公用洗衣间。托老所备有全托时，全托者卧室宜设紧邻的卫生间。

4.7.3 老人疗养室、老人病房，宜设独用卫生间。

4.7.4 老年人公共建筑的卫生间，宜临近休息厅，并应设便于轮椅回旋的前室，男女各设一具轮椅进出的厕位小间，男卫生间应设一具立式小便器。

4.7.5 独用卫生间应设坐便器、洗面盆和浴盆淋浴器。坐便器高度不应大于0.40m，浴盆及淋浴坐椅高度不应大于0.40m。浴盆一端应设不小于0.30m宽度坐台。

4.7.6 公用卫生间厕位间平面尺寸不宜小于1.20m×2.00m，内设0.40m高的坐便器。

4.7.7 卫生间内与坐便器相邻墙面应设水平高0.70m的“L”形安全扶手或“ ∏’形落地式安全扶手。贴墙浴盆的墙面应设水平高度0.60m的“L”形安全扶手，水盆一侧贴墙设安全扶手。

4.7.8 卫生间宜选用白色卫生洁具，平底防滑式浅浴盆。冷、热水混合式龙头宜选用杠杆式或掀压式开关。

4.7.9 卫生间、厕位间宜设平开门，门扇向外开启，留有观察窗口，安装双向开启的插销。


4.8 阳台

4.8 阳台

4.8.l 老年人居住建筑的起居室或卧室应设阳台，阳台净深度不宜小于1.50m。

4.8.2 老人疗养室、老人病房宜设净深度不小于1.50m的阳台。

4.8.3 阳台栏杆扶手高度不应小于1.10m，寒冷和严寒地区宜设封闭式阳台。顶层阳台应设雨篷。阳台板底或侧壁，应设可升降的晾晒衣物设施。

4.8.4 供老人活动的屋顶平台或屋顶花园，其屋顶女儿墙护栏高度不应小于1.10m；出平台的屋顶突出物，其高度不应小于0.60m。


4.9 门窗

4.9 门窗

4.9.l 老年人建筑公用外门净宽不得小于1.10m。

4.9.2 老年人住宅户门和内门（含厨房门、卫生间门、阳台门）通行净宽不得小于0.80m。

4.9.3 起居室、卧室、疗养室、病房等门扇应采用可观察的门。

4.9.4 窗扇宜镶用无色透明玻璃。开启窗口应设防蚊蝇纱窗。


4.10 室内装修

4.10 室内装修

4.10.l 老年人建筑内部墙体阳角部位，宜做成圆角或切角，且在1.80m高度以下做与墙体粉刷齐平的护角。

4.10.2 老年人居室不应采用易燃、易碎、化纤及散发有害有毒气味的装修材料。

4.10.3 老年人出入和通行的厅室、走道地面，应选用平整、防滑材料，并应符合下列要求：
1 老年人通行的楼梯踏步面应平整防滑无障碍，界限鲜明，不宜采用黑色、显深色面料。
2 老年人居室地面宜用硬质木料或富弹性的塑胶材料，寒冷地区不宜采用陶瓷材料。

4.10.4 老年人居室不宜设吊柜，应设贴壁式贮藏壁橱。每人应有1.00m3 以上的贮藏空间。


5 建筑设备与室内设施

5 建筑设备与室内设施

5.0.l 严寒和寒冷地区老年人居住建筑应供应热水和采暖。

5.0.2 炎热地区老年人居住建筑宜设空调降温设备。

5.0.3 老年人居住建筑居室之间应有良好隔声处理和噪声控制。允许噪声级不应大于45dB，空气隔声不应小于50dB，撞击声不应大于75dB。

5.0.4 建筑物出入口雨篷板底或门口侧墙应设灯光照明。阳台应设灯光照明。

5.O.5 老年人居室夜间通向卫生间的走道、上下楼梯平台与踏步联结部位，在其临墙离地高O.40m处宜设灯光照明。

5.0.6 起居室、卧室应设多用安全电源插座，每室宜设两组，插孔离地高度宜为O.60～O.80m；厨房、卫生间宜各设三组，插孔离地高度宜为0.80～1.00m。

5.0.7 起居室、卧室应设闭路电视插孔。

5.O.8 老年人专用厨房应设燃气泄漏报警装置；老年公寓、老人院等老年人专用厨房的燃气设备宜设总调控阀门。

5.0.9 电源开关应选用宽板防漏电式按键开关，高度离地宜为1.00～1.20m。

5.0.10 老年人居住建筑每户应设电话，居室及卫生间厕位旁应设紧急呼救按扭。

5.0.11 老人院床头应设呼叫对讲系统、床头照明灯和安全电源插座。


附录A 老年人设施基础参数

附录A 老年人设施基础参数

A.0.1 老年人用床尺寸应符合下列要求：
1 单人床：长度2.00m，宽度1.10m，高度0.40～0.45m；
2 双人床：长度2.00m，宽度1.60m，高度0.40～0.45m。

A.0.2 急救担架尺寸应为
长度2.30m，宽度0.56m。

A.0.3 轮椅应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50有关规定。

A.0.4 家具应圆角圆棱、坚固稳定、尺度适宜、便于扶靠和使用。


本规范用词说明

本规范用词说明

1.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：

正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：

正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样做的：正面词采用“宜”；反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的，采用“可”。

1.0.2 条文中指明应按其它有关标准执行的写法为：“应按……执行”或“应符合……要求（或规定）”。


殡仪馆建筑设计规范 JGJ 124-99

中华人民共和国行业标准

殡仪馆建筑设计规范

Code for Design of Funeral Parlor's Buildings

JGJ 124-99

主编单位：民政部101研究所

批准部门：中华人民共和国建设部
中华人民共和国民政部

施行日期：2002年2月1日

关于发布行业标准《殡仪馆建筑设计规范》的通知

建标[1999]257号

根据建设部《关于印发一九九八年工程建设城建、建工行业标准制订、修订项目计划的通知》（建标[1998]59号）的要求，由民政部101研究所主编的《殡仪馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ 124-99，自2000年2月1日起施行。

本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，民政部101研究所负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国民政部
1999年10月28日

前 言

根据建设部建标[1998]59号文的要求，编制组在广泛调查研究，认真总结实践经验，并广泛征求意见的基础上，制定了本规范。

本规范的主要技术内容是：1.总则；2.术语；3.选址；4.总平面设计；5.建筑设计；6.防护；7.防火设计；8.建筑设备。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院归口管理，授权由主编单位负责具体解释。

本规范主编单位是：民政部101研究所（地址：黑龙江省哈尔滨市南岗区学府路科研街22号；邮政编码：150086）。

本规范参加单位是：哈尔滨建筑大学

本规范主要起草人是：陈雨梅、李桂文、冯中梅、高月玲、蔡山涛、朴文伯、肖成龙、王久安、宋宏升


1 总则

1 总则

1.0.1 为提高殡仪馆的建筑设计质量，创造良好的殡仪活动条件，符合适用、经济、安全、卫生等要求，制定本规范。

1.0.2 本规范适用于我国城镇殡仪馆新建、改建和扩建工程的建筑设计。

1.0.3 殡仪馆的建筑设计应以当地丧葬习俗为前提，并保证有安静肃穆的活动空间。

1.0.4 殡仪馆建筑设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术语

2 术语

2.0.1 殡仪馆 funeral parlor

提供遗体处置、火化、悼念和骨灰寄存等部分或全部殡仪服务的场所。

2.0.2 业务区 division tor business

洽谈并办理丧葬事宜的区域。

2.0.3 殡仪区 division for funeral service

进行遗体处置及举行悼念活动的区域。

2.0.4 遗体处置 disposal of corpse

葬前对遗体进行清洗、消毒、防腐、整容、整形、解剖、冷藏等处理的统称。

2.0.5 悼念厅 mourning hall

举行告别仪式或追悼会的场所。

2.0.6 火化间 crematory house

火化遗体的专用房间。

2.0.7 骨灰寄存区 division for depositing ashes of the dead

寄存骨灰并提供有关服务的区域。

2.0.8 祭悼场所 place for mourning

殡仪馆内祭悼逝者的场所。

2.0.9 殡仪车 hearse

运送遗体的专用车辆。


3 选址

3 选址

3.0.1 殡仪馆的选址应符合国家的土地使用原则和当地总体规划的要求。

3.0.2 设有火化间的殡仪馆宜建在当地常年主导风向的下风侧，并应有利于排水和空气扩散。

3.0.3 殡仪馆应选交通方便，水、电供应有保障的地方。

3.0.4 殡仪馆在选址时应留有发展余地。


4 总平面设计

4 总平面设计

4.1 总平面布局

4.1.1 总平面布局应根据功能分设业务区、殡仪区、火化区、骨灰寄存区、行政办公区和停车场。

4.1.2 总平面设计应符合下列要求：

1.以殡仪区为中心进行合理的功能分区规划，做到联系方便、互不干扰。

2.建筑布局紧凑，交通便捷，车辆和人员的分流有序。

3.殡仪区与火化区相邻设置，并设廊道连通。

4.骨灰寄存区内宜设置祭悼场所。

5.行政办公用房朝向良好。

6.有改扩建余地和绿化用地，绿化率不应小于35％。

7.有集中处理垃圾的场地。

8.应设置室外公共活动场地和公共厕所。室外公共厕所的设计应符合现行行业标准《城市公共厕所规划和设计标准》（CJJ14）的规定。

4.1.3 殡仪馆不应少于2个出入通道，其中1个专供殡仪车通行。

4.1.4 停车场设计除宜符合国家现行行业标准《城市公共交通站、场、厂设计规范》等有关标准的规定外，尚应符合下列要求：

1、应做好交通组织。

2、在停车场出入最方便的地段， 应设残疾人的停车车位， 并设醒目的“无障碍标志”。

3、内部车辆应单独设置停车场。

4.1.5 殡仪馆入口附近宜设馆前广场。


4.2 室外环境设计

4.2 室外环境设计

4.2.1 室外环境设计应包括公共活动场地、道路和绿化等设计。

4.2.2 室外环境设计宜根据用地的自然条件，结合各功能区的特点，对景观、植物配置及山石水面等作出综合设计。

4.2.3 道路设计应根据建筑布局和周围环境条件，选择方便、安全的方案，并满足消防车通行的需要。

4.2.4 各功能区均应设置醒目标志。


5 建筑设计

5 建筑设计

5.1 一般规定

5.1.1 殡仪馆建筑设计应根据规模和功能，配置业务、殡仪、火化、骨灰寄存、办公和辅助用房。

5.1.2 各类用房应按殡仪流程布局，做到功能明确、流程便捷。

5.1.3 有供暖和中央空调的房间宜集中布置。

5.1.4 殡仪馆建筑应有良好的天然采光。各用房的采光标准应符合表5.1.4的规定。

各用房采光标准 表5.1.4

房间名称 | 窗地面积比 Aw/Af
骨灰寄存用房 | 1/6
悼念厅 | 1/7
火化间 | 1/7
遗体处置用房 | 1/6

注：Aw为直接采光的侧窗采光口面积，Af为地板面积。

5.1.5 殡仪馆内各用房应有自然通风，其通风开口面积不应小于各用房地面面积的1/20。

5.1.6 遗体处置用房、火化间和骨灰寄存用房等宜分别设置竖向通风道及与其配套的排风装置。


5.2 业务区用房

5.2 业务区用房

5.2.1 业务区用房通常由业务、丧葬用品销售、挽联书写和洗手间等房间组成。

5.2.2 业务厅宜设置咨询、业务洽谈处、收款处和休息处，其设计应符合下列要求：

1.业务厅的使用面积不宜小于80㎡。

2.业务厅内各业务洽谈处或业务洽谈间的使用面积不宜小于8㎡。

3.休息处的使用面积不宜小于30㎡。

4.为办公自动化预留条件。

5.有自然通风和天然采光。

5.2.3 丧葬用品销售处的使用面积不应小于30㎡。


5.3 殡仪区用房

5.3 殡仪区用房

5.3.1 殡仪区用房应根据殡仪馆的使用要求和丧葬习俗设置，并宜包括悼念厅、音响室、休息室、遗体接收间、遗体处置用房、更衣室、殡仪车库和洗手间等。

5.3.2 悼念厅的设计应符合下列要求：

1.悼念厅的使用面积不应小于42㎡。

2.悼念厅的出入口应设方便轮椅通行的坡道。

3.悼念厅的出入口不应少于2个。

5.3.3 音响室的使用面积不应小于10㎡

5.3.4 遗体接收间的最小边长不应小于4.0m，其入口处应设机动车停靠的平台和雨棚。

5.3.5 遗体运送通道净宽不宜小于3.0m。

5.3.6 遗体处置用房的设计应符合下列要求：

1.各功能用房内应设通风口。

2.各功能用房的门宽度不应小于1.4m，且不应设门槛。

3.各功能用房宜设准备间。

4.冷藏室应根据冷藏设备的规格、冷藏量和操作空间进行设计。

5.消毒室、防腐室和整容室的使用面积均不宜小于18㎡。

6.防腐室、整容室与冷藏室宜设内门相通。

5.3.7 殡仪馆如需单独设置解剖室时，其使用面积不应小于30㎡。

5.3.8 汽车库的设计应符合现行行业标准《汽车库建筑设计规范》(JGJ100）的有关规定，殡仪车库与其它车库应分开设置。


5.4 火化区用房

5.4 火化区用房

5.4.1 火化区用房应包括遗体停放间、火化间、火化工休息室、更衣室、配电室、风机室、工具室、骨灰整理室、取灰室和洗手间等。

5.4.2 火化间的平面布置应按火化设备的数量和规格分前后厅设计，并符合下列要求：

1.前厅净宽不宜小于8.0m。

2.后厅净宽不宜小于7.0m。

3.火化机与侧墙净距不宜小于1.5m。

4.火化间净高不应低于7.0m。

5.烟道应按照火化设备的要求进行设计，并应采取防水措施。

6.烟囱的断面内壁应保证排烟通畅，并应防止产生阻滞、涡流、串烟、漏气和倒灌现象。

5.4.3 风机房的使用面积应根据火化设备要求确定。

5.4.4 遗体停放间使用面积应按每具遗体占地2.5㎡确定。宜有自然通风和天然采光。

5.4.5 骨灰整理室使用面积不宜小于8㎡。


5.5 骨灰寄存区用房

5.5 骨灰寄存区用房

5.5.1 骨灰寄存区用房应包括骨灰寄存用房、管理人员办公用房和洗手间等。

5.5.2 骨灰寄存用房应根据骨灰寄存容量、骨灰寄存架的材质及排列方式确定。

5.5.3 骨灰寄存架之间的通道宽度不应小于1.2m。

5.5.4 骨灰寄存室的净高不宜低于3.3m。

5.5.5 管理人员办公用房应设在骨灰寄存区的入口处，并为自动化办公提供条件。

5.5.6 骨灰寄存用房应有通风换气设施。


6 防护

6 防护

6.1 卫生防护

6.1.1 殡仪区中的遗体停放、消毒、防腐、整容、解剖和更衣等用房均应进行卫生防护。

6.1.2 遗体处置用房、火化间与其它建筑之间应设卫生防护带，防护带内宜绿化。

6.1.3 消毒室、防腐室、整容室和解剖室应单独为工作人员设自动消毒装置。

6.1.4 遗体消毒、防腐、整容、解剖各用房内的洗池和操作台应阻燃、耐腐蚀、易冲洗。

6.1.5 火化间的空气质量应符合现行国家标准《燃油式火化机污染物排放限值及监测方法》（GB 13811）中有关规定。

6.1.6 火化机的引风机和鼓风机等应选择低噪音设备，并应设消声减振装置，风机室的四壁和顶棚应作吸声处理。

6.1.7 火化区内应设置集中处理火化间废弃物的专用设施。

6.1.8 遗体处置用房、火化间的内墙面、地面应平整、光滑，易于清洗。

6.1.9 休息室、业务办公室和悼念厅等用房室内最大允许噪声级（A声级）应符合表6.1.9的规定。

各用房内最大允许噪声级(dB) 表6.1.9

房间名称 | 允许噪声级（A声级）
休息室 | 50
业务办公室 | 50
悼念厅 | 55

6.1.10 悼念厅隔墙和楼板的空气声隔声标准为：计权隔声量不应小于45dB；楼板的计权标准化撞击声压级不应大于75dB。

6.1.11 业务厅及馆内走廊的顶棚应作吸声处理。顶棚的吸声系数宜为0.3～0.4。

6.1.12 火化间的允许噪声级应符合现行国家标准《燃油式火化机污染物排放限值及监测方法》（GB 13801）的有关规定。


6.2 骨灰寄存防护

6.2 骨灰寄存防护

6.2.1 骨灰寄存防护应包括外围结构防水、隔热、室内温度控制、骨灰盒防潮、防直射光照、防尘、防虫、防鼠、防盗等。

6.2.2 骨灰寄存室内应防止地面返潮。

6.2.3 骨灰寄存室屋面宜采用外排水，严禁渗漏。

6.2.4 骨灰寄存室地面应坚实耐磨，墙面和顶棚应表面光洁。其窗扇应采取防尘和密闭措施。

6.2.5 骨灰寄存区中的祭悼场所应设封闭的废弃物堆放装置。


7 防火设计

7 防火设计

7.1 一般规定

7.1.1 殡仪馆建筑的耐火等级不应低于二级。

7.1.2 殡仪馆建筑的防火分区应依据建筑功能合理划分。

7.1.3 悼念用房应设消防水龙、水喉等设施。

7.1.4 殡仪馆内建筑灭火器设置应符合现行国家标准《建筑灭火器配置设计规范》（GBJ140）的规定。

7.1.5 殡仪区的防火分区安全出口数目应按每个防火分区不少于2个设置，且每个安全出口的平均疏散人数不应超过250人；室内任何一点至最近安全出口最大距离不宜超过20.0m。

7.1.6 悼念厅楼梯和走道的疏散总宽度应分别按每百人不少于0.65m计算，但最小净宽不宜小于1.8m。

7.1.7 悼念厅的疏散内门和疏散外门净宽度不应小于1.4m，并不应设置门槛和踏步。

7.1.8 室外应设消火栓灭火系统。

7.1.9 殡仪馆建筑内部装修防火设计应符合现行国家标准《建筑内部装修设计防火规定》（GB 50222）的有关规定。


7.2 骨灰寄存区

7.2 骨灰寄存区

7.2.1 骨灰寄存用房的储存物品的火灾危险性分类应按现行国家标准《建筑设计防火规范》（GBJ16）中的储存物品类型丙类第2项划分。

7.2.2 骨灰寄存用房不得采用水灭火设施，应按规模在明显位置设气体或干粉灭火设施，并设火灾探测器。

7.2.3 骨灰寄存用房的防火分区隔间最大允许建筑面积，当为单层时不应大于800㎡；当建筑高度在24.0m以下时，每层不应大于500㎡；当建筑高度大于24.0m时，每层不应大于300㎡。

7.2.4 骨灰寄存室与毗邻的其它用房之间的隔墙应为防火墙。

7.2.5 每个防火分区的安全出口不应少于2个，其中1个出口应直通室外。

7.2.6 骨灰寄存用房防火墙上的门，应为甲级防火门。骨灰寄存室防火门应向外开启，其净宽不应小于1.4m，且不应设置门槛。

7.2.7 骨灰寄存室内通道不应设置踏步。

7.2.8 骨灰寄存楼垂直连通的条形窗不应跨越上下防火隔层，水平连通的带形窗不应跨越相邻防火分区。

7.2.9 骨灰寄存室内的寄存架应采用阻燃材料。

7.2.10 骨灰寄存室内的装修材料应采用燃烧性能等级为A级的阻燃材料。

7.2.11 骨灰寄存用房与祭悼场所的防火间距不宜小于15.0m。


7.3 火化区

7.3 火化区

7.3.1 火化间应符合现行国家标准《建筑设计防火规范》（GBJ 16）中丁类设防的规定。

7.3.2 火化间安全出口不应小于2个。

7.3.3 油库设计应符合现行国家标准《建筑设计防火规范》（GBJ I6）的规定，寒冷地区应采取防冻措施。

7.3.4 火化间内储油箱与火化机之间的防火距离应符合现行国家标准《建筑设计防火规范》（GBJ I6）的有关规定。

7.3.5 采用燃气式火化设备的火化间在建筑物外应设置气源紧急切断阀。


8 建筑设备

8 建筑设备

8.1 一般规定

8.1.1 管网系统的总平面设计应统一规划，合理安排。

8.1.2 殡仪馆内各用房的建筑设备应选低噪声、节能、节水型，并应进行整体综合设计。管线宜集中隐蔽、暗设。


8.2 给水、排水

8.2 给水、排水

8.2.1 殡仪馆建筑应设给水、排水及消防给水系统。

8.2.2 殡仪馆内各区生活用水量不应低于表8.2.2的规定。

生活用水量 表8.2.2

用水房间名称 | 单位 | 生活用水定额（最高日）（L） | 小时变化系数
业务区、殡仪区和火化区用房 | 每人每班 | 60（其中热水30） | 2．0～2．5
职工食堂 | 每人每班 | 15 | 1．5～2．0
办公用房 | 每人每班 | 60 | 2．0～2．5
浴池 | 每人每次 | 170（其中热水110） | 2．0
办公区（饮用水） | 每人每班 | 2 | 1．5
殡仪区（饮用水） | 每人每次 | 0．3 | 1．0

注：上述生活用水量中，热水水温为60℃；饮水水温为100℃。

8.2.3 殡仪馆建筑给水的水质应符合现行国家标准《生活饮用水卫生标准》（GB 5749）的规定。

8.2.4 遗体处置用房应设给水、排水设施。

8.2.5 遗体处置用房和火化间的洗涤池均应采用非手动开关，并应防止污水外溅。

8.2.6 遗体处置用房和火化间应采用防腐蚀排水管道，排水管内径不应小于75mm。上述用房内均应设置地漏。

8.2.7 遗体处置用房和火化间等的污水排放应符合现行国家标准《医院污水排放标准》（GBJ 48）的规定。

8.2.8 殡仪馆绿地应设洒水栓。


8.3 采暖、通风、空调

8.3 采暖、通风、空调

8.3.1 采暖地区殡仪馆的建筑供暖宜利用当地城镇集中供热系统。因条件限制无法利用城镇集中供热时，应采用单独的供暖系统。业务区、殡仪区、火化区和行政办公区宜设置可单独调控的供暖系统。

8.3.2 骨灰寄存用房不应设采暖装置。

8.3.3 殡仪馆内各类用房的采暖室内计算温度不应低于表8.3.3规定。

采暖室内计算温度 表8.3.3

房间名称 | 室内计算温度（℃）
火化间 | 10
遗体处置用房 | 16
取灰室 | 16
冷藏室 | 5

8.3.4 设置机械通风的房间换气次数不应低于表8.3.4的规定。

换气次数 表8.3.4

序号 | 房间名称 | 换气次数（次/h）
1 | 消毒室 | 8
2 | 防腐室 | 8
3 | 整容室 | 8
4 | 解剖室 | 8
5 | 冷藏室 | 6
6 | 悼念厅 | 6
7 | 休息室 | 4
8 | 火化间 | 8
9 | 骨灰寄存室 | 3

8.3.5 火化机烟囱的设计应符合下列规定：

1.应设置在殡仪馆最大风频风向的下风侧或最小风频风向的上风侧。

2.应符合火化设备要求。

3.烟囱应留有烟道污染物排放测试孔，孔径尺寸和位置应符合现行国家标准《燃油式火化机污染物排放限值及监测方法》（GB 13801）的有关规定。

8.3.6 殡仪馆各区用房可根据需要，按不同功能系统设置空调，而不同功能区的空调可按需集中设置。

8.3.7 遗体处置用房和火化间采用空调时，应采用直流式空调系统，排风应经处理后再排入大气。

8.3.8 空调房间的夏季室内计算温度宜为25～26℃，相对湿度宜为60％～65％。

8.3.9 骨灰寄存室相对温度不宜大于60％。


8.4 电气、照明

8.4 电气、照明

8.4.1 殡仪馆电气负荷不宜低于二级。当无条件两路供电时，其殡仪区用房和火化间应备有电源。

8.4.2 殡仪馆内应按不同用电场所划分回路。

8.4.3 悼念厅应配置告别棺专用局部定向照明。

8.4.4 业务办公台、收款台以及骨灰整理室、遗体处置用房的操作台应设局部照明设备，其照度值不应低于150lx。

8.4.5 建筑物的疏散走道和公共出口处应设紧急疏散照明，其地面水平照度不应低于50lx。重要地段宜设置应急照明灯，照明时间不应少于20min。

8.4.6 消防控制室、空调机房，殡仪区、火化区和骨灰寄存区用房等均应设置应急照明。

8.4.7 各类用房照度标准值应符合表8.4.7的规定。

各用房照度标准 表8.4.7

房间名称 | 参考平面及其高度 | 照度标准值（lx）
 |  | 低 | 中 | 高
悼念厅 | 地面 | 100 | 150 | 200
休息室 | 地面 | 75 | 100 | 150
防腐室、整容室、解剖室 | 0．75m水平面 | 150 | 200 | 300
消毒室 | 0．75m水平面 | 75 | 100 | 150
火化室 | 地面 | 100 | 150 | 200
骨灰整理室 | 0．75m水平面 | 100 | 150 | 200
骨灰寄存室 | 地面 | 100 | 200 | 300
停尸间 | 地面 | 50 | 75 | 100

8.4.8 殡仪馆应设有防雷保护设施。骨灰寄存用房应为二类防雷建筑。

8.4.9 业务厅、悼念厅和骨灰寄存室应根据需要分别设置广播音响设施。

8.4.10 殡仪馆内应配备通讯设施。

8.4.11 骨灰寄存室的照明线路应采用铜芯导线穿金属管或采用护套为阻燃材料的铜芯电缆配线，并单独设置回路控制开关。

8.4.12 殡仪馆内宜对计算机系统、监控系统和通讯系统综合布线，暗管敷设。

8.4.13 骨灰寄存用房应设火灾自动报警装置。

8.4.14 殡仪馆宜设置自动监控系统。


本规范用词说明

本规范用词说明

1.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：

正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：

正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”；反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的，采用“可”。

1.0.2 条文中指明应按其它有关标准执行的写法为：“应按……执行”或“符合……规定（或要求）”。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

中华人民共和国国家标准

调幅收音台和调频电视转播台与公路的防护间距标准

Standard for protection distance from highway
to AM，FM and TV rebroadcasting stations

GB 50285-98

主编部门：中华人民共和国广播电影电视部
批准部门：中华人民共和国建设部
施行日期：1999年2月1日
关于发布国家标准《调幅收音台和调频电视
转播台与公路的防护间距标准》的通知

建标［１９９８］１５号

根据国家计委计综［１９９１］２９０号文的要求，由原广播电影电视部会同有关部门共同制订的《调幅收音台和调频电视转播台与公路的防护间距标准》已经有关部门会审，现批准《调幅收音台和调频电视转播台与公路的防护间距标准》ＧＢ５０２８５—９８为强制性国家标准，自一九九九年二月一日起施行。

本标准由广播电影电视总局负责管理，具体解释等工作由广播电影电视总局标准化规划研究所负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九八年九月三日


1 总则

１ 总则

１．０．１ 为了使调幅收音台和调频电视转播（包括差转）台（以下统称为“接收台”）与附近高速公路、一级和二级汽车专用公路之间保持一定的距离，做到经济合理、正常工作，制定本标准。

１．０．２ 本标准适用于接收信号的频率为５２６.５ｋＨｚ～２６.１ＭＨｚ的调幅收音台和频率为４８.５ＭＨｚ～２２３ＭＨｚ的调频电视转播台以及高速公路、一级和二级汽车专用公路（以下统称为“公路”）的新建、改建和扩建工程。

１．０．３ 接收台和公路建设除应符合本标准外，尚应符合国家现行有关的强制性标准的规定。


2 防护间距

２ 防护间距

２．０．１ 接收台与公路的防护间距，不应小于表２．０．１的规定。

２．０．２ 当调频电视转播台的防护间距不满足表２．０．１的规定时，可通过测量，并按照本标准附录Ａ“防护间距的计算方法”进行计算确定。仍不满足要求时，可选取下列防护措施，以减低干扰：

２．０．２．１ 在靠近接收台一侧公路的外缘，可采用屏蔽措施，抑制干扰辐射；

２．０．２．２ 公路经过接收台附近时，宜从接收台非主要接收信号方向一侧通过；

２．０．２．３ 宜采用架高天线或选用方向性强的天线等方法，改进接收台的接收天线；

２．０．２．４ 可采用微波或卫星传输信号等方法，改变信号的传输方式。


附录A 防护间距的计算方法

附录Ａ 防护间距的计算方法

Ａ．０．１ 调频电视转播台的防护间距应按下式计算：


附录B 本标准用词说明

附录Ｂ 本标准用词说明

Ｂ．０．１ 执行本标准条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

Ｂ．０．１．１ 表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

Ｂ．０．１．２ 表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

Ｂ．０．１．３ 表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ．０．２ 条文中指明应按其他有关标准、规范的规定执行的写法为“应按……执行”或“应符合……的要求或规定”。

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位： 广播电影电视部标准化规划研究所

参加单位： 交通部公路规划设计院

主要起草人： 常 戈 孙贵安 韦世修 任 仪 刘星宇


工业企业总平面设计规范GB50187－93

中华人民共和国国家标准

工业企业总平面设计规范 GB 50187－93

主编部门：中国工业运输协会
批准部门：中华人民共和国建设部
施行日期：1994年5月1日
关于发布国家标准《工业企业总平面设计规范》的通知

建标［1993］730号

    根据国家计委计综［1986］250号文的要求，由中国工业运输协会会同有关部门共同编制的《工业企业总平面设计规范》，已经有关部门会审。现批准《工业企业总平面设计规范》GB50187－93为强制性国家标准，自一九九四年五月一日起施行。

    本规范由冶金工业部负责管理，其具体解释等工作由武汉钢铁设计研究院负责。出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部

                                              一九九三年九月二十七日

编制说明

    本规范是根据国家计委计综〔1986〕250号文的要求，由我会秘书处会同有关单位共同编制而成的。

    在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结了多年来工业企业总平面设计的实践经验，吸取了有关科研成果，参考了国外的有关标准，并广泛地征求了全国有关单位的意见，最后，由我会会同有关部门审查定稿。

    本规范共分九章和三个附录，主要内容有：总则，厂址选择，总体规划，总平面布置，运输线路及码头布置，竖向设计，管线综合布置，绿化布置，主要技术经济指标等。

    鉴于本规范系初次制定，在执行过程中，希望各有关单位结合设计实践和科学研究，注意积累资料，认真总结经验，并请将需要修改、补充的意见和有关资料寄交武汉钢铁设计研究院（武汉市青山区冶金大道12号，邮政编码：430080），以供今后修订时参考。

                                                    中国工业运输协会

                                                    1993年6月


第一章 总 则

第一章 总 则

    第1.0.1条 为使工业企业总平面设计，遵循国家有关法律、法规和方针、政策，统一工业企业总平面设计的原则和技术要求，做出符合国情、布置合理、生产安全、技术先进、经济效益、社会效益和环境效益好的设计，制定本规范。
    第1.0.2条 本规范适用于工业企业新建、改建及扩建的总平面设计。对工业企业在总平面设计中的特殊要求，可根据本规范的规定，制定本部门、本行业的规范。
    第1.0.3条 工业企业总平面设计，必须贯彻执行十分珍惜和合理利用土地的方针，因地制宜，合理布置，节约用地，提高土地利用率。可利用荒地的，不得占用耕地；可利用劣地的，不得占用好地。
    第1.0.4条 改建、扩建的工业企业总平面设计，必须合理利用、改造现有设施；力求通过改建、扩建，使工业企业总平面布置更趋于合理，并应减少改建、扩建工程施工对生产的影响。
    第1.0.5条 工业企业总平面设计，必须进行多方案技术经济比较，择优确定其设计方案。
    第1.0.6条 工业企业总平面设计，除执行本规范外，尚应符合国家现行的防火、安全、卫生、交通运输和环境保护等有关标准、规范的规定。
     在设防烈度六度及以上地震区、湿陷性黄土地区、膨胀土地区、软土地区和永冻土地区等特殊自然条件地区建设工业企业，尚应符合国家现行的有关规范的规定。


第二章 厂址选择

第二章 厂址选择

    第2.0.1条 厂址选择必须符合工业布局和城市规划的要求，按照国家有关法律、法规及建设前期工作的规定进行。
    第2.0.2条 居住区、交通运输、动力公用设施、废料场及环境保护工程等用地，应与厂区用地同时选择。
    第2.0.3条 厂址选择应对原料和燃料及辅助材料的来源、产品流向、建设条件、经济、社会、人文、环境保护等各种因素进行深入的调查研究，并应对其进行多方案技术经济比较，择优确定。
    第2.0.4条 厂址宜靠近原料、燃料基地或产品主要销售地。并应有方便、经济的交通运输条件，与厂外铁路、公路、港口的连接，应短捷，且工程量小。
    第2.0.5条 厂址应具有满足生产、生活及发展规划所必需的水源和电源，且用水、用电量特别大的工业企业，宜靠近水源、电源。
    第2.0.6条 散发有害物质的工业企业厂址，应位于城镇、相邻工业企业和居住区全年最小频率风向的上风侧，不应位于窝风地段。
    第2.0.7条 厂址应具有满足建设工程需要的工程地质条件和水文地质条件。
    第2.0.8条 厂址应满足工业企业近期所必需的场地面积和适宜的地形坡度。并应根据工业企业远期发展规划的需要，适当留有发展的余地。
    第2.0.9条 厂址应有利于同邻近工业企业和依托城镇在生产、交通运输、动力公用、修理、综合利用和生活设施等方面的协作。
    第2.0.10条 厂址应位于不受洪水、潮水或内涝威胁的地带；
    当不可避免时，必须具有可靠的防洪、排涝措施。
    凡位于受江、河、湖、海洪水、潮水或山洪威胁地带的工业企业，其防洪标准应符合现行国家标准《防洪标准》的有关规定。
    第2.0.11条 下列地段和地区不得选为厂址：
    一、地震断层和设防烈度高于九度的地震区；
二、有泥石流、滑坡、流沙、溶洞等直接危害的地段；
    三、采矿陷落（错动）区界限内；
    四、爆破危险范围内；
    五、坝或堤决溃后可能淹没的地区；
   六、重要的供水水源卫生保护区；
    七、国家规定的风景区及森林和自然保护区；
   八、历史文物古迹保护区；
    九、对飞机起落、电台通讯、电视转播、雷达导航和重要的天文、气象、地震观察以及军事设施等规定有影响的范围内；
    十、Ⅳ级自重湿陷性黄土、厚度大的新近堆积黄土、高压缩性的饱和黄土和Ⅲ级膨胀土等工程地质恶劣地区；
   十一、具有开采价值的矿藏区。


第一节 一般规定

第三章 总体规划

  第一节 一般规定

    第3.1.1条 工业企业总体规划，应结合工业企业所在区域的技术经济、自然条件等进行编制，并应满足生产、运输、防震、防洪、防火、安全、卫生、环境保护和职工生活设施的需要，经多方案技术经济比较后，择优确定。
    第3.1.2条 工业企业总体规划，应符合城镇总体规划的要求。
    有条件时，必须与城镇和邻近工业企业在生产、交通运输、动力公用、修理、综合利用及生活设施等方面协作。
    第3.1.3条 厂区、居住区、交通运输、动力公用设施、防洪排涝、废料场、尾矿场、排土场、环境保护工程和综合利用场地等，应同时规划。当有的大型工业企业必须设置施工生产基地时，亦应同时规划。
   第3.1.4条 工业企业分期建设时，总体规划应正确处理近期和远期的关系。近期集中布置，远期预留发展，分期征地，严禁先征待用。
    第3.1.5条 联合企业中不同类型的工厂，应按生产性质、相互关系、协作条件等因素分区集中布置。对产生有害气体、烟、雾、粉尘等有害物质的工厂，必须采取治理措施，其有害物质排放的浓度，必须符合现行国家标准《工业企业设计卫生标准》的规定。


第二节 防护距离

第二节 防护距离

    第3.2.1条 产生有害气体、烟、雾、粉尘等有害物质的工业企业与居住区之间，必须按现行国家标准《工业企业设计卫生标准》、《制定地方大气污染物排放标准的技术原则和方法》以及有关工业企业卫生防护距离标准的规定，设置卫生防护距离。
    卫生防护距离用地应尽量利用原有绿地、水塘、河流、山岗和不利于建筑房屋的地带。
    在卫生防护距离内不得设置经常居住的房屋，并应绿化。
    第3.2.2条 产生开放型放射性有害物质的工业企业的防护要求，必须符合现行国家标准《放射防护规定》的规定。
    第3.2.3条 生产民用爆破器材，产生爆破震动和爆破冲击波的工业企业与保护对象之间的防护距离，应符合现行国家标准《民用爆破器材工厂设计安全规范》等有关规定。
    第3.2.4条 产生高噪声的工业企业总体规划，应符合现行国家标准《城市区域环境噪声标准》和《工业企业噪声控制设计规范》的规定。


第三节 交通运输

第三节 交通运输

    第3.3.1条 工业企业交通运输的规划，应符合工业企业总体规划要求，并应根据生产需要、当地交通运输现状和发展规划，结合自然条件与总平面布置要求，全面考虑，统筹安排。且应便于经营管理，兼顾地方客货运输，方便职工通勤。
   第3.3.2条 工业企业外部运输方式，应根据国家有关的技术经济政策、外部交通运输条件、物料性质、运量、流向、运输距离等因素，结合厂内运输要求，经多方案技术经济比较后，择优确定。
   第3.3.3条 工业企业铁路接轨点的位置，应根据运量、货流和车流方向、工业企业位置及其总体规划和当地条件等，进行全面的技术经济比较后择优确定。并应符合下列要求：
   一、工业企业铁路与路网铁路接轨，应符合现行国家标准《工业企业标准轨距铁路设计规范》的规定；
    二、工业企业铁路不得与路网铁路或另一工业企业铁路的区间内正线按轨；在特殊情况下，有充分的技术经济依据，必须在该区间接轨时，应经该管铁路局或该管企业和铁路局的同意，并在接轨地点应开设车站或设辅助所；
    三、不改变主要货流和车流的列车运行方向；
    四、有利于路、厂和协作企业的运营管理；
   五、靠近工业企业，有利于接轨站、交接站、企业站（工业编组站，下同）的合理布置，并有发展的可能。
    第3.3.4条 工业企业铁路与路网铁路交接站（场）、企业站的设置，应根据运量大小、作业要求、管理方式等，经全面技术经济比较后择优确定。应充分利用路网铁路站场的能力，避免重复建设。
    有条件时，应采用货物交接方式。
    第3.3.5条 工业企业厂外道路的规划，应符合城镇规划或当地交通运输规划。并应合理地利用现有的国家公路及城镇道路。
    厂外道路与国家公路或城镇道路连接时，应使路线短捷，工程量小。
    第3.3.6条 工业企业厂区与居住区、企业站、码头、废料场以及邻近协作企业等，应有方便的交通联系。
   第3.3.7条 厂外汽车运输和水路运输，在有条件的地区，宜委托当地交通运输部门承运，或与本行业系统、邻近企业协作。
   第3.3.8条 邻近江、河、湖、海的工业企业，且有通航条件，能满足工业企业运输要求时，应采用水路运输，并合理地确定码头位置。
   第3.3.9条 采用管道、带式输送机、索道等运输方式时,除应充分利用地形布置外，并应与其它运输方式合理衔接,形成协调的运输系统。


第四节 动力公用设施

第四节 动力公用设施

    第3.4.1条 沿江、河取水的水源地，应位于排放污水及其它污染源的上游、河床及河岸稳定而又不妨碍航运的地段，并应符合河道整治规划的要求。生活饮用水水源地的位置，尚应符合现行国家标准《生活饮用水卫生标准》的规定。
  高位水池应设在地质良好、不因渗漏溢流引起坍塌的地段。
    第3.4.2条 厂外的污水处理设施，宜位于厂区和居住区全年最小频率风向的上风侧，并与厂区和居住区保持必要的卫生防护距离。沿江、河布置的污水处理设施，尚应位于厂区和居住区的下游。
    第3.4.3条 工业企业的热电站和集中供热锅炉房，宜靠近负荷中心或主要用户；应具有方便的供煤和排灰渣条件；必须采取必要的治理措施，使其排放的烟尘、灰渣符合国家现行的有关“三废”排放标准的规定。
   第3.4.4条 总变电站位置的选择，应符合下列要求：
    一、应便于输电线路进出，靠近负荷中心或主要用户；
    二、不得受粉尘、水雾、腐蚀性气体等污染源的影响。并应位于散发粉尘、腐蚀性气体污染源全年最小频率风向的下风侧和散发水雾场所冬季盛行风向的上风侧；
    三、避免布置在有强烈振动设施的场地附近；
    四、应有运输变压器的道路；
    五、地势较高，避免位于低洼积水地段。


第五节 居住区

第五节 居住区

    第3.5.1条 工业企业居住区宜集中布置，或与邻近工业企业协作组成集中居住区。必要时，也可集中与分散相结合。
    第3.5.2条 在符合安全和卫生防护距离的要求下，居住区宜靠近工业企业布置。当工业企业位于城镇郊区时，居住区宜靠近城镇，并与城镇统一规划。
    居住区最远边缘到工厂最近出入口的步行时间，不宜超过30min。当超过上述步行时间时，宜设置交通工具。
    第3.5.3条 向大气排放有害气体、烟、雾、粉尘等有害物质的工业企业，应位于居住区全年最小频率风向的上风侧。
第3.5.4条 居住区应充分利用荒地、劣地。在山坡地段布置居住区时，应选择在不窝风的阳坡地段。
    第3.5.5条 居住区与厂区之间，不宜有铁路穿越。当必须穿越时，根据人流、车流的频繁程度等因素，应按国家现行的有关标准规定设置立交或看守道口。
    居住区内不应有铁路或过境公路穿越。


第六节 废料场及尾矿场

第六节 废料场及尾矿场

   第3.6.1条 工业企业排弃的废料，应结合当地条件综合利用，减少堆存场地。需综合利用的废料，应按其性质分别堆存。
   第3.6.2条 废料场及尾矿场应位于居住区和厂区全年最小频率风向的上风侧，防止对周围环境污染。并应符合现行国家标准《工业企业设计卫生标准》和国家环境保护法的规定。
    含有有害有毒物质的废料场，尚应选在地下水位较低和不受地面水穿流的地段，并应采取治理措施，避免对土壤和水体的污染。
  含有放射性物质的废料场，必须位于远离城镇及居住区的偏僻地段，确保其地面和地下水不被污染，并符合现行国家标准《放射防护规定》的规定。
   第3.6.3条 废料场应充分利用沟谷、荒地、劣地。严禁将江、河、湖、海水域作为废料场。当利用江、河、湖、海岸旁滩洼地堆存废料时，不得污染水体，阻塞航道，或影响河流泄洪。
    废料年排出量不大的中小型工业企业，有条件时，应与邻近企业协作或利用城镇现有的废料场。
    第3.6.4条 废料场堆存年限，应根据废料数量、性质、综合利用程度以及当地具体条件等因素确定。废料场地宜一次规划，分期实施。
    第3.6.5条 尾矿场宜靠近选矿厂，选择在建坝条件好的荒山、沟谷，并应充分利用地形，使尾矿自流输送。当条件许可时，应结合表土排弃进行复垦。


第七节 排土场

第七节 排土场

    第3.7.1条 排土场位置的选择，应符合下列要求：
   一、应在露天采场境界以外就近设置。对分期开采的矿山，经技术经济比较合理时，可设在远期开采境界以内；条件允许的矿山，应设置内部排土场；
   二、应利用沟谷、荒地、劣地，避免迁移村庄；
   三、应选择在地质条件较好的地段；
    四、应避免对环境的危害和污染；
    五、有回收利用价值的岩土，应分别堆存，并为其创造有利的装运条件。
    第3.7.2条 排土场的总容量，应能容纳矿山所排弃的全部岩土。排土场宜一次规划，分期实施。
    第3.7.3条 排土场最终坡脚线与村庄、铁路、公路、高压输电线路等设施的安全距离，应根据其地基强弱、地面坡度、排弃物料的性质、排弃方式、降雨情况等因素确定。当排土场稳定条件较好，且堆置总高度小于50m时，其安全距离宜为最终堆置高度的1.0～1.5倍；当排土场有不稳定因素或堆置总高度大于50m时，其安全距离应根据具体情况确定。当采取有效的安全措施后，其安全距离可以减小。
    第3.7.4条排土场应根据所在地区的具体条件进行复垦；复垦计划应全面规划、分期实施。


第八节 施工基地及施工用地

第八节 施工基地及施工用地

    第3.8.1条 施工生产基地在不影响工业企业发展的条件下，应靠近主要施工场地。
    施工生活基地宜靠近工业企业居住区布置，有关生活设施应与工业企业居住区统一安排。
    第3.8.2条 施工生产基地应具备大宗材料到达和产品外运条件，并宜利用工业企业永久性铁路、道路等运输设施。
    第3.8.3条 施工用地应充分利用厂区空隙地、堆场用地、预留发展用地或卫生防护地带。当上述场地不能满足要求时，应另行规划必要的施工用地。
    施工用地内，不应设置永久性和半永久性的施工设施。


第一节 一般规定

第四章 总平面布置

    第一节 一般规定

    第4.1.1条 总平面布置，应在总体规划的基础上，根据工业企业的性质、规模、生产流程、交通运输、环境保护，以及防火、安全、卫生、施工及检修等要求，结合场地自然条件，经技术经济比较后择优确定。
    第4.1.2条 总平面布置，应符合下列要求：
    一、在符合生产流程、操作要求和使用功能的前提下，建筑物、构筑物等设施，应联合多层布置；
    二、按功能分区，合理地确定通道宽度；
    三、厂区、功能分区及建筑物、构筑物的外形宜规整；
    四、功能分区内各项设施的布置，应紧凑、合理。
    第4.1.3条 总平面布置的预留发展用地，应符合下列要求：
    一、分期建设的工业企业，近远期工程应统一规划。近期工程应集中、紧凑、合理布置，并应与远期工程合理衔接。
    二、远期工程用地宜预留在厂区外，只有当近、远期工程建设施工期间隔很短，或远期工程和近期工程在生产工艺、运输要求等方面密切联系不宜分开时，方可预留在厂区内。其预留发展用地内，不得修建永久性建筑物、构筑物等设施。
    第4.1.4条 厂区的通道宽度，应根据下列因素确定：
    一、通道两侧建筑物、构筑物及露天设施对防火、安全与卫生间距的要求；
    二、铁路、道路与带式输送机通廊等工业运输线路的布置要求；
    三、各种工程管线的布置要求；
    四、绿化布置的要求；
    五、施工、安装与检修的要求；
    六、竖向设计的要求；
    七、预留发展用地的要求。
    第4.1.5条 总平面布置，应充分利用地形、地势、工程地质及水文地质条件，合理地布置建筑物、构筑物和有关设施，并应减少土（石)方工程量和基础工程费用。 　　当厂区地形坡度较大时，建筑物、构筑物的长轴宜顺等高线布置，并应结合竖向设计，为物料采用自流管道及高站台、低货位等设施创造条件。
    第4.1.6条 总平面布置，应结合当地气象条件，使建筑物具有良好的朝向、采光和自然通风条件。高温、热加工、有特殊要求和人员较多的建筑物，应避免西晒。
    第4.1.7条 总平面布置，应防止有害气体、烟、雾、粉尘、强烈振动和高噪声对周围环境的危害。
    第4.1.8条 总平面布置，应合理地组织货流和人流。
    第4.1.9条 总平面布置应使建筑群体的平面布置与空间景观相协调，并应结合城镇规划及厂区绿化，提高环境质量，创造良好的生产条件和整洁的工作环境。


第二节 生产设施

第二节 生产设施

    第4.2.1条 大型建筑物、构筑物，重型设备和生产装置等，应布置在土质均匀、地基承载力较大的地段；对较大、较深的地下建筑物、构筑物，宜布置在地下水位较低的填方地段。
    第4.2.2条 要求洁净的生产设施，应布置在大气含尘浓度较低、环境清洁、人流货流不穿越或少穿越的地段，并应位于散发有害气体、烟、雾、粉尘的污染源全年最小频率风向的下风侧。洁净厂房的布置，尚应符合现行国家标准《洁净厂房设计规范》的规定。
    第4.2.3条 产生高温、有害气体、烟、雾、粉尘的生产设施，应布置在厂区全年最小频率风向的上风侧，且地势开阔、通风条件良好的地段，并应避免采用封闭式或半封闭式的布置形式。产生高温的生产设施的长轴，宜与夏季盛行风向垂直或呈不小于45°交角布置。
    第4.2.4条 产生强烈振动的生产设施，应避开对防振要求较高的建筑物、构筑物布置，其与有防振要求较高的仪器、设备的防振间距应符合表4.2.4-1的规定。精密仪器、设备的允许振动速度与频率及允许振幅的关系应符合表4.2.4-2的规定。
    防振间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.2.4-1

    注：①表列间距，锻锤、落锤及空气压缩机均自振源基座中心算起；铁路自中心线算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；水爆清砂自水池边缘算起；有防振要求的仪器、设备自其中心算起；
        ②表列数值系波能量吸收系数为0.04/m湿的砂类土、粉质土和可塑的粘质土的防振间距。当上述土壤的波能量吸收系数小于或大于0.04/m时，其防振间距应适当增加或减少；
        ③地质条件复杂或为表列振源外的其它大型振动设备时，其防振间距应按现行国家标准《动力机器基础设计规范》的公式计算或按实测资料确定；
        ④当采取防振措施后，其防振间距，可不受本表限制。
    精密仪器、设备的允许振动速度与频率及允许振幅的关系　　　　　　　　　　　　　　表4.2.4－2

    第4.2.5条 产生高噪声的生产设施，宜相对集中布置。其周围宜布置对噪声较不敏感、高大、朝向有利于隔声的建筑物、构筑物和堆场等，其与相邻设施的防噪声间距，应符合国家现行的噪声卫生防护距离的规定。厂区内各类地点及厂界处的噪声限制值和总平面布置中的噪声控制，尚应符合现行国家标准《工业企业噪声控制设计规范》的规定。
    第4.2.6条 需要大宗原料、燃料的生产设施，宜与其原料、燃料的贮存及加工辅助设施靠近布置，并应位于上述辅助设施全年最小频率风向的下风侧。
    第4.2.7条 易燃、易爆危险品生产设施的布置，应保证生产人员的安全操作及疏散方便，并应符合国家现行的有关标准的规定。
    第4.2.8条 有防潮、防水雾要求的生产设施，应布置在地势较高、地下水位较低的地段，其与循环水冷却塔之间的最小间距，应符合本规范第4.3.9条的规定。


第三节 动力公用设施

第三节 动力公用设施

    第4.3.1条 动力公用设施的布置，宜位于其负荷中心，或靠近主要用户。
    第4.3.2条 总降压变电所的布置，应符合下列要求：
    一、靠近厂区边缘地势较高地段；
    二、便于高压线的进线和出线；
    三、避免设在有强烈振动的设施附近；
    四、避免布置在多尘、有腐蚀性气体和有水雾的场所，并应位于多尘、有腐蚀性气体场所全年最小频率风向的下风侧和有水雾场所冬季盛行风向的上风侧。
    第4.3.3条 氧（氮）气站的布置，宜位于空气洁净的地段。氧（氮）气站空分设备的吸风口，应位于乙炔站和电石渣场及散发其它碳氢化合物设施的全年最小频率风向的下风侧；吸风口与乙炔站及电石渣场之间的最小水平间距，应符合现行国家标准《氧气站设计规范》的规定。
    第4.3.4条 压缩空气站的布置，应符合下列要求：
    一、位于空气洁净的地段，避免靠近散发爆炸性、腐蚀性和有害气体及粉尘等的场所，并应位于上述场所全年最小频率风向的下风侧；
    二、压缩空气站的朝向，应结合地形、气象条件，使站内有良好的通风和采光。贮气罐宜布置在站房的北侧；
    三、压缩空气站的布置，尚应符合本规范第4.2.4条和第4.2.5条的规定。
    第4.3.5条 乙炔站的布置，应位于排水及自然通风良好的地段，避开人员密集区和主要交通地段；其与氧（氮）气站空分设备吸风口的最小水平间距，应符合现行国家标准《氧气站设计规范》的规定。
    第4.3.6条 煤气站和天然气配气站的布置，宜位于主要用户的全年最小频率风向的上风侧。
    煤气站的布置，应避免其灰尘和有害气体对周围环境的影响。其贮煤场和灰渣场，宜布置在煤气站全年最小频率风向的上风侧。
    天然气配气站的布置，宜靠近天然气总管进厂方向和至各用户支管较短的地点。
    煤气站和天然气配气站的布置，尚应符合现行国家标准《工业企业煤气安全规程》的规定。
    第4.3.7条 锅炉房的布置，应符合下列要求：
    一、宜布置在厂区全年最小频率风向的上风侧，避免灰尘和有害气体对周围环境的影响；
    二、当采取自流回收冷凝水时，宜布置在地势较低，且不窝风的地段；
    三、燃煤锅炉房应有贮煤与灰渣场地和方便的运输条件。贮煤场和灰渣场，宜布置在锅炉房全年最小频率风向的上风侧。
    第4.3.8条 给水净化站的布置，宜靠近水源地或水源汇集处；
    当布置在厂区内时，应位于厂区边缘、环境洁净、给水总管短捷，且至主要用户支管较短的地段。
    第4.3.9条 循环水设施的布置，应位于所服务的生产设施附近，并能使回水具有自流条件，或能减少扬程的地段。沉淀池附近，应有相应的淤泥堆积、排水设施和运输线路的场地。
    冷却塔宜布置在通风良好、避免粉尘和可溶于水的化学物质影响水质的地段，并不宜布置在屋外变配电装置和铁路、道路冬季盛行风向的上风侧。冷却塔与相邻设施的最小水平间距，应符合表4.3.9的规定。
冷却塔与相邻设施的最小水平间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.9
设施名称 |  | 风洞式冷却塔 | 机械通风冷却塔
建筑物 中央试（化）验室、生产控制室 露天生产装置 |  | 20 30 25 | 25 40 30
屋外变、配电装置 | 当在冷却塔冬季盛行风向上风侧时 当在冷却塔冬季盛行风向下风侧时 | 30 50 | 40 60
电石库 | 当在冷却塔全年盛行风向上风侧时 当在冷却塔全年盛行风向下风侧时 | 30 60 | 50 100
散发粉尘的原料、燃料及材料堆场 |  | 25 | 40
铁 路 | 厂外铁路（中心线） 厂内铁路（中心线） | 25 15 | 35 20
道 路 | 厂外道路 厂内道路 | 25 10 | 35 15
厂区围墙（中心线） |  | 10 | 15

    注：①表列间距除注明者外，冷却塔自塔外壁算起；建筑物自最外边轴线算起；露天生产装置自最外设备的外壁算起；屋外变、配电装置自最外构架边缘算起；堆场自场地边缘算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；
        ②冬季采暖室外计算温度在0℃以上的地区，冷却塔与屋外变、配电装置的间距，应按表列数值减少25%；冬季采暖室外计算温度在－20℃以下的地区、冷却塔与相邻设施（不包括屋外变、配电装置和散发粉尘的原料、燃料及材料堆场）的间距，应按表列数值增加25%；当设计中规定在寒冷季节冷却塔不使用风机时，其间距不得增加；
        ③附属于车间或生产装置的屋外变、配电装置与冷却塔的间距，应按表列数值减少25%；
        ④单个小型机械冷却塔与相邻设施的间距可适当减少。玻璃钢冷却塔与相邻设施的间距可不受本表规定的限制；
        ⑤在改建、扩建工程中，当受条件限制时，表列间距可适当减少，但不得超过25%。


第四节 修理设施

第四节 修理设施

    第4.4.1条 全厂性修理设施，宜集中布置；车间维修设施，在确保生产安全前提下，应靠近主要用户布置。
    第4.4.2条 机械修理和电气修理设施，应根据其生产性质对环境的要求合理布置，并有较方便的交通运输条件。
    第4.4.3条 仪表修理设施的布置，宜位于环境洁净、干燥的地段，与振源的最小间距，应符合本规范第4.2.4条的规定。
    第4.4.4条 机车、车辆修理设施的布置，应位于机车作业较集中、机车出入较方便的地段，并避开作业繁忙的咽喉区。
    第4.4.5条 汽车修理设施，应根据其修理任务和能力，可独立布置在厂区外，或与汽车库联合布置，并应有相应的车辆停放和破损车斗、轮胎等堆放场地。
    第4.4.6条 建筑维修设施的布置，宜位于厂区边缘或厂外独立的地段，并应有必要的露天操作场、堆场和方便的交通运输条件。
    第4.4.7条 矿山用电铲、钎凿设备等检修设施，宜靠近露天采矿场或井（峒）口布置，并应有必要的露天检修和备件堆放场地。


第五节 运输设施

第五节 运输设施

    第4.5.1条 机车整备设施的布置，宜位于工业企业的主要车站或机车、车辆修理库附近。
    第4.5.2条 电力牵引接触线检修车停放库的布置，宜位于企业主要车站的一侧，其附近应有一定的材料堆放场地。
    第4.5.3条 汽车库、停车场的布置，应符合现行国家标准《汽车库设计防火规范》的规定，并宜符合下列要求：
    一、宜靠近主要货流出入口或仓库区布置，减少空车行程；
    二、避开主要人流出入口和运输繁忙的铁路；
    三、加油装置宜布置在汽车主要出入口附近；
    四、洗车装置宜布置在汽车入口附近，并便于排水除泥。
    第4.5.4条 铁路轨道衡的布置，应根据线路及站场布置条件，宜位于装卸地点出入口或车场牵出线的道岔区附近、交接场或调车场的外侧 ，或进厂联络线的一侧，并应满足车辆称重流水作业的要求。
    第4.5.5条 地磅房的布置，应位于有较多称量车辆行驶方向道路的右侧，且不应影响道路的正常行车。
    第4.5.6条 铁路车站站房的布置，宜位于站场中部靠向到发线的一侧。由几个车场组成的车站，应布置在位置适中、作业繁忙的地点。
    第4.5.7条 信号楼应布置在便于瞭望、调度作业方便、通信及电力线路引入短捷的地点。
    信号楼凸出部分的外墙边缘至最近铁路中心线的间距，不宜小于5m；距正线、高温车通过线的铁路中心线，不宜小于7m。


第六节 仓库与堆场

第六节 仓库与堆场

    第4.6.1条 仓库与堆场，应根据贮存物料的性质、货流出入方向、供应对象、贮存面积、运输方式等因素，按不同类别相对集中布置，并为运输、装卸、管理创造有利条件，且应符合国家现行的防火、安全、卫生标准的有关规定。
    第4.6.2条 大宗原料、燃料仓库或堆场，应按照贮用合一的原则布置，并应符合下列要求：
    一、靠近主要用户，运输方便；
    二、适应机械化装卸作业；
    三、易散发粉尘的仓库或堆场，应布置在厂区边缘地带，且位于厂区全年最小频率风向的上风侧；
    四、场地应有良好的排水条件。
    第4.6.3条 金属材料库区的布置，应远离散发有腐蚀性气体和粉尘的设施，并宜位于上述设施的全年最小频率风向的下风侧。
    第4.6.4条 易燃及可燃材料堆场的布置，宜位于厂区边缘，并应远离明火及散发火花的地点。
    第4.6.5条 火灾危险性属于甲、乙、丙类液体燃料罐区的布置，应符合下列要求：
    一、宜位于企业边缘的安全地带，且地势较低而不窝风的独立地段；
    二、应远离明火或散发火花的地点；
    三、严禁架空供电线跨越罐区；
    四、当靠近江、河岸边布置时，应位于临江、河的城镇、企业、居住区、码头、桥梁的下游地段，并应采取防止液体流入江、河的措施。
    注：本条甲、乙、丙类液体的划分，应符合现行国家标准《建筑设计防火规范》的规定。
    第4.6.6条 电石库的布置，宜位于场地干燥和地下水位较低的地段，不应与循环水冷却塔毗邻布置。电石库与冷却塔之间的最小水平间距，应符合本规范第4.3.9条的规定。
    第4.6.7条 酸类库区及其装卸设施的布置，宜位于厂区边缘且地势较低处，并位于厂区地下水流向的下游地段。
    第4.6.8条 爆破器材库区的布置，应符合现行国家标准《民用爆破器材工厂设计安全规范》的规定。


第七节 生产管理及其它设施

第七节 生产管理及其它设施

    第4.7.1条 生产管理设施的布置，应位于厂区全年最小频率风向的下风侧，并应布置在便于生产管理、环境洁净、靠近主要人流出入口、 与城镇和居住区联系方便的地点。
    第4.7.2条 全厂性的生活设施，应根据工业企业规模和具体条件，可集中或分区布置。为车间服务的生活设施，应靠近人员较多的作业地点，或职工上、下班经由的主要道路附近。
    第4.7.3条 消防站的设置，应根据企业的性质、生产规模、火灾危险程度及其所在地区的消防能力等因素确定。凡有条件与城镇或邻近工业企业消防设施协作的，应统一布设。
    消防站应布置在责任区的适中位置，并应使消防车能方便、迅速地到达火灾现场。
    消防站的服务半径，应以接警起5min内消防车能到达责任区最远点确定。
    第4.7.4条 厂区出入口的位置和数量，应根据企业的生产规模、总体规划、厂区用地面积及总平面布置等因素综合确定，其数量不宜少于2个。主要人流出入口宜与主要货流出入口分开设置,并应位于厂区主干道通往居住区或城镇的一侧。主要货流出入口应位于主 要货流方向，并应与外部运输线路连接方便。
    第4.7.5条 厂区围墙的结构形式和高度，应根据企业性质、规模确定。围墙至建筑物、道路、铁路和排水明沟的最小间距,应符合4.7.5的规定。
    围墙至建筑物、道路、铁路和排水明沟的最小间距（m）　　　　　　表4.7.5
名 称 | 至围墙最小间距
建筑物 | 5.0
道 路 | 1.0
准轨铁路（中心线） | 5.0
窄轨铁路（中心线） | 3.5
排水明沟边缘 | 1.5

    注：①表中间距除注明者外，围墙自中心线算起；建筑物自最外边轴线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；
        ②围墙至建筑物的间距，当条件困难时，可适当减少；当设有消防通道时，其间距不应小于6m；
        ③传达室、警卫室与围墙的间距不限；
        ④当条件困难时，准轨铁路至围墙的间距，当有调车作业时，可为3.5m；当无调车作业时，可为3.0m。窄轨铁路至围墙的间距，按准轨铁路的相应条件，可分别为3.0m和2.5m。


第一节 一般规定

第五章 运输线路及码头布置

    第一节 一般规定

    第5.1.1条 运输线路的布置，应符合下列要求：

    一、满足生产要求，物流顺畅，线路短捷，人流、货流组织合理；

    二、有利于提高运输效率，改善劳动条件，运行安全可靠，并使厂区内、外部运输、装卸、贮存形成一个完整的、连续的运输系统；

    三、合理地利用地形；

    四、便于采用先进技术和设备；

    五、经营管理及维修方便；

    六、运输繁忙的线路，应避免平面交叉。

    第5.1.2条 企业分期建设时，运输线路的布置，应和远期预留线路统一规划，并适应工业企业远期生产发展和运输能力的需要。


第二节 铁路

第二节 铁路

    第5.2.1条 工业企业铁路线路的布置，应符合下列要求：
    一、应满足生产和运输作业要求；
    二、应满足货流方向和近、远期运量的要求；
    三、对运量大、有多台机车作业的工业企业线路布置，宜考虑机车分区作业的需要；
    四、道岔宜集中布置；
    五、车间、仓库、堆场的线路，宜合并集中与联络线或连接线连接，力求扇形面积最小。
    六、在满足生产要求的条件下，应结合地形、工程地质及水文地质等自然条件，选取距离短、干扰少和工程量小的路线。
    第5.2.2条 工业企业交接站（场）的布置，应符合下列要求：
    一、与车流的汇集方向顺流，避免机车车辆出现迂回干扰和折角走行；
    二、简化交接作业程序，避免重复作业；
    三、进入工业企业线路顺直，对路网主要车流干扰最小，取送作业时，单机走行最少。
    第5.2.3条 企业站的布置，应符合下列要求：
    一、企业站的位置，应便于与接轨站联系，有利于厂区铁路进线，减少折角运行；
    二、根据引入线的数量、方向、作业性质、作业量以及工程条件等，选择合理的车站位置和站型；
    三、近期站场及与其有关设施的布置，应便于运营和节省投资，并减少扩建时的拆改工程和对运营的干扰；
    四、站内各组成部分之间应工作协调，使作业具有平行性、流水性和灵活性；
    五、减少进路交叉和作业干扰；
    六、缩短机车车辆、列车的走行距离和在站内的停留时间。
    第5.2.4条 工业企业内其它车站的布置，应符合下列要求：
    一、根据工业企业总体规划的要求，结合采矿场、车间、仓库、堆场的布置和作业要求，确定车站分布；
    二、满足铁路技术作业和运输能力的需要；
    三、地形、工程地质和水文地质等条件适宜；
    四、车站应按运量的增长、通过能力和作业的需要分期建设。
    第5.2.5条 露天矿山铁路线路的布置，宜有列车换向的条件；
    沿露天矿采掘场或排土场境界布置时，应满足边坡稳定及行车安全的要求。
    第5.2.6条 火灾危险性属于甲、乙、丙类的液体和液化石油气、危险品以及剧毒品等专用铁路装卸线的布置，应符合下列要求：
    一、宜按品种集中布置在厂区全年最小频率风向的上风侧，并应位于厂区边缘地带；
    二、宜按品种设计为专用的尽头式线路。当物料性质相近，且每种物料的年运量小于20kt时，可合用一条装卸线，但一条装卸线上不宜超 过3个品种；
    三、装卸线的装卸段，应为平坡直线；
    四、装卸线不宜与仓库入口道路交叉。
    第5.2.7条 装卸作业区咽喉道岔前方的一段线路的坡度，应保证列车起动；其长度不应小于该作业区最大车组长度、机车长度及列车停车附加距离之和。列车停车附加距离，准轨不得小于20m；窄轨不得小于10m。
    第5.2.8条 民用爆破器材装卸线的布置，应符合现行国家标准《民用爆破器材工厂设计安全规范》的规定。
    第5.2.9条 工业企业准轨铁路尽头式线路的末端，应设车挡和车挡表示器。车挡前的附加距离与车挡后的安全距离，应符合下列规定：
    一、一般货物装卸站台（或栈桥）的末端至车挡的附加距离不应小于10m，在困难条件下可小于10m，但应采取安全措施；火灾危险性属于甲、乙、丙类的液体、液化石油气和危险品装卸线，则不应小于20m；
    二、车间与仓库内采用弹簧式车挡或金属车挡的线路，附加距离不宜小于5m，在困难情况下也可不设；
    三、车挡后面的安全距离：车间内不应小于6m；露天不应小于15m。上述安全距离内严禁修建建筑物、构筑物或安装设备。
    车挡外延30m的范围内，不宜布置生产、使用、贮存火灾危险性属于甲、乙、丙类的液体和液化石油气、危险品、剧毒品的设施，以及全厂性大型架空管廊的支柱。
    第5.2.10条 轨道衡线应采用通过式布置，其长度应根据线路配置和轨道衡的类型、称重方式、一次称重最多辆数等条件确定。
    轨道衡的两端线路应为平坡直线段，并应加强其中紧靠衡器两端线路的轨道。平坡直线段和加强轨道的长度，应符合轨道衡技术说明书的要求，但在任何情况下加强轨道的长度，准轨不得小于25m；窄轨不得小于10m。


第三节 道路

第三节 道路

    第5.3.1条 厂内道路的布置，应符合下列要求：
    一、满足生产、运输、安装、检修、消防及环境卫生的要求；
    二、划分功能分区，并与区内主要建筑物轴线平行或垂直，宜呈环形布置；
    三、与竖向设计相协调，有利于场地及道路的雨水排除；
    四、与厂外道路连接方便、短捷；
    五、建筑工程施工道路应与永久性道路相结合。
    第5.3.2条 露天矿山道路的布置，应符合下列要求：
    一、满足开采工艺要求，矿石、岩石运输的距离短；
    二、与矿山采剥进度计划相适应；
    三、沿采场或排土场边缘布置时，其边坡应稳定、并应采取防止大块岩石滚落等的措施；
    四、深挖露天矿，应合理选择出入口位置，减少扩帮量。
    第5.3.3条 道路尽头设置回车场时，回车场面积应根据汽车最小转弯半径和路面宽度确定。
    第5.3.4条 地磅房进车端的道路，应为平坡直线段，其长度不宜小于两辆车长,在困难条件下，不应小于1辆车长；出车端的道路，应有不小于1辆车长的平坡直线段。
    第5.3.5条 消防车道的布置，应符合下列要求：
    一、与厂区道路连通，且距离短捷；
    二、避免与铁路平交。当必须平交时，应设备用车道；两车道之间的距离，不应小于进入厂内最长列车的长度；
    三、车道的宽度，不应小于3.5m。
    第5.3.6条 人行道的布置，应符合下列要求：
    一、人行道的宽度，不宜小于0.75m；沿主干道布置时，可采用1.5m。当人行道的宽度超过1.5m时，宜按0.5m的倍数递增；
    二、人行道边缘至建筑物外墙的净距，当屋面为无组织排水时，可采用1.5m；当屋面为有组织排水时，应根据具体情况确定；
    三、当人行道的边缘至准轨铁路中心线的距离小于3.75m时，以及处于危险地段的人行道，应设置防护栏杆。
    第5.3.7条 厂区内道路的互相交叉，宜采用平面交叉。平面交叉，应设置在直线路段，并宜正交。当需要斜交时，交叉角不宜小于45°。露天矿山道路受地形等条件限制时，交叉角可适当减小。


第四节 工业码头

第四节 工业码头

    第5.4.1条 工业码头的总平面布置，应根据工业企业的总体规划、当地水路运输发展规划和码头生产工艺要求，结合自然条件，合理地安 排水域和陆域各项设施，并应使各组成部分相协调。
    第5.4.2条 工业码头的总平面布置，应节约用地；有条件时，应结合码头建设工程的需要，填海造地。
    工业码头的总平面布置，应防止对环境的污染。
    第5.4.3条 码头的水域布置，应符合下列要求：
    一、码头前沿的高程，应保证在设计高水位的情况下，码头仍能正常作业，并应便于码头和场地的合理衔接；
    二、码头前沿的设计水深，应保证在设计低水位时，设计船型能在满载情况下安全靠离码头；
    三、码头水域的平面尺度，应满足船舶靠离、系缆和装卸作业的需要。
    第5.4.4条 码头的陆域布置，应符合下列要求：
    一、有利生产，方便生活。靠近码头的场地，应布置装卸、贮运等主要生产设施；辅助生产设施、行政和生活设施，可因地制宜布置；
    二、物料运输顺畅，路径短捷。当装卸船舶的货物采用无轨车辆直接转运时,进出码头平台（或趸船）的通道不宜少于2条，且场地道路宜 采用环形布置；
    三、陆域场地的设计标高，应与码头前沿高程相适应，其排水坡度宜为5‰～10‰。对渗水性的土壤，坡度可取下限，对其它土壤可取上限。


第五节 其它运输

第五节 其它运输

    第5.5.1条 输送管道、带式输送机及架空索道等线路的布置，应符合下列要求：
    一、充分利用地形，力求线路短捷，减少中间转角；
    二、沿线宜设置供维修和检查所必需的道路；
    三、厂内敷设的输送管道和带式输送机等的布置，应有利于厂容；并宜沿道路或平行于主要建筑物、构筑物轴线布置；架空敷设时，不应妨碍建筑物自然采光及通风；沿地面敷设时，不应影响交通。
    第5.5.2条 输送管道的起点泵站、中间加压、加热站及终点接收站，均应有道路相通。
    第5.5.3条 输送管道、带式输送机跨越铁路、道路布置时，宜采用正交，当必须斜交时，其交叉角不宜小于45°，并应满足现行国家标准《标准轨距铁路建筑限界》和《厂矿道路设计规范》对建筑限界的要求。
    第5.5.4条 架空索道线路的布置，应符合下列要求：
    一、架空索道线路应避开滑坡、雪崩、沼泽、泥石流、卡斯特等不良工程地质区和采矿崩落影响区；当受条件限制不能避开时，站房及支架应采取可靠的工程措施。
    二、架空索道线路不宜跨越厂区和居住区，也不宜多次跨越铁路、公路、航道和架空电力线路。当货运索道跨越上述设施时，应设保护设施。
    三、在大风地区，宜减小索道线路与盛行风向之间的夹角。
    四、架空索道线路与有关设施的最小间距，应符合现行国家标准《架空索道工程技术规范》的有关规定。


第一节 一般规定

第六章 竖向设计

    第一节 一般规定

    第6.1.1条 竖向设计，应与总平面布置同时进行，且与厂区外现有和规划的运输线路、排水系统、周围场地标高等相协调。
    竖向设计方案应根据生产、运输、防洪、排水、管线敷设及土（石）方工程等要求，结合地形和地质条件进行综合比较后确定。
    第6.1.2条 竖向设计，应符合下列要求：
    一、满足生产、运输要求；
    二、使厂区不被洪水、潮水及内涝水淹没；
    三、合理利用自然地形，尽量减少土（石）方、建筑物和构筑物基础、护坡和挡土墙等工程量；
    四、填、挖方工程，应防止产生滑坡、塌方。山区建厂，尚应注意保护山坡植被，避免水土流失。
    五、充分利用和保护现有排水系统。当必须改变现有排水系统时，应保证新的排水系统水流顺畅；
    六、适应厂区景观要求；
    七、分期建设的工程，在场地标高、运输线路坡度、排水系统等方面，应使近期与远期工程相协调；
    八、改建、扩建工程应与现有场地竖向相协调。
    第6.1.3条 竖向设计宜采用平坡式或阶梯式，并应根据场地的地形和地质条件、厂区面积、建筑物大小、生产工艺、运输方式、建筑密度 、管线敷设、施工方法等因素，合理确定。
    第6.1.4条 场地平整宜采用连续式或重点式，并应根据地形和地质条件、建筑物和构筑物及管线和运输线路密度等因素，合理确定。


第二节 设计标高的确定

第二节 设计标高的确定

    第6.2.1条 场地设计标高的确定，除应保证场地不被洪水、潮水和内涝水淹没外，尚应符合下列要求：
    一、与所在城镇、相邻企业和居住区的标高相适应；
    二、方便生产联系，满足运输及排水设施的技术条件；
    三、在满足本条一、二两款要求的前提下，应使土（石）方工程量小，填、挖方平衡，运距短。
    第6.2.2条 受江、河、湖、海的洪水、潮水或内涝水威胁的工业企业，场地设计标高应符合下列规定：
    一、场地设计标高，应高于设计频率水位0.5m，当有波浪侵袭和壅水现象时，尚应加上波浪侵袭高度和壅水高度；
    二、当按上述规定确定的场地设计标高，填方量大，经技术经济比较合理时，可采用设防洪（潮）堤的方案，其场地设计标高应高于厂区周围汇水区域内的设计频率内涝水位。当内涝水位较高，场地填方量仍很大，经技术经济比较合理时，可采取可靠的防、排内涝水措 施，此时对场地设计标高不作规定。
    第6.2.3条 场地的平整坡度，应有利于排水，最大坡度应根据土质、植被、铺砌、运输等条件确定。
    第6.2.4条 建筑物的室内地坪标高，应高出室外场地地面设计标高,且不应小于0.15m。建筑物位于可能沉陷的地段、排水条件不良地段和有特殊防潮要求、有贵重设备或受淹后损失大的车间和仓库，应根据需要加大建筑物的室内外高差。有运输要求的建筑物室内地坪标高，应与运输线路标高相协调。
    在满足生产和运输条件下，建筑物的室内地坪可做成台阶。
    第6.2.5条 厂内外铁路、道路、排水设施等连接点标高的确定，应统筹兼顾运输线路平面、纵断面的合理性。
    厂区出入口的路面标高，宜高出厂外路面标高。


第三节 阶梯式竖向设计

  第三节 阶梯式竖向设计

    第6.3.1条 台阶的划分，应符合下列要求：
    一、应与地形及总平面布置相适应；
    二、生产联系密切的建筑物、构筑物，应布置在同一台阶或相邻台阶上；
    三、台阶的长边，宜平行等高线布置；
    四、台阶的宽度，应满足建筑物和构筑物、运输线路、管线和绿化等布置要求，以及操作、检修、消防和施工等需要；
    五、台阶的高度，应按生产要求及地形和地质条件，结合台阶间运输联系等因素综合确定，并宜取1～4m。
    第6.3.2条 相邻的台阶之间，应采用自然放坡、护坡或挡土墙等连接方式，并应根据场地条件、地质条件、台阶高度、景观、荷载和卫生要求等因素，进行综合技术经济比较，合理确定。
    第6.3.3条 台阶距建筑物、构筑物的距离，除满足本规范第6.3.1条第四款有关要求外,台阶坡脚至建筑物、构筑物的距离尚应考虑采光、通风、排水及开挖基槽对边坡或挡土墙的稳定性要求，且不应小于2m；台阶坡顶至建筑物、构筑物的距离，尚应考虑建筑物、 构筑物基础侧压力对边坡或挡土墙的影响。位于稳定土坡坡顶上的建筑物、构筑物，当垂直于坡顶边缘线的基础底面边长小于或等于3m时，其基础底面外边缘线至坡顶的水平距离α（图6.3.3），应按下式计算，且不得小于2.5m。

    式中α——基础底面外边缘线至坡顶的水平距离（m）；
        b——垂直于坡顶边缘线的基础底面边长（m）；
        d——基础埋置深度（m）；
        β——边坡坡角（°）。

    当基础底面外边缘线至坡顶的水平距离不能满足上述要求时，可根据基底平均压力按现行国家标准《建筑地基基础设计规范》GBJ7－89第5.3.1条公式确定基础至坡顶边缘的距离和基础埋深。
    当边坡坡角大于45°、坡高大于8m时，尚应按现行国家标准《建筑地基基础设计规范》GBJ7－89第5.3.1条的规定进行坡体稳定性验算。
    第6.3.4条 场地挖方、填方边坡的坡度允许值，应根据地质条件、边坡高度和拟采用的施工方法，结合当地的实际经验确定。
    挖方边坡，当山坡稳定，地质条件良好，土（岩）质比较均匀时，其坡度可按表6.3.4－1和表6.3.4－2确定。
    遇有下列情况之一，挖方边坡的坡度允许值应另行计算：
    一、边坡的高度大于表6.3.4－1和表6.3.4－2的规定；
    二、地下水比较发育或具有软弱结构面的倾斜地层；
    三、岩层层面或主要节理面的倾斜方向与边坡的开挖面的倾斜方向一致，且两者走向的夹角小于45°时。
    填方边坡，如基底地质良好，其边坡坡度可按表6.3.4－3确定。
    挖方岩石边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-1

岩石类别 | 风化程度 | 坡度允许值（高宽比）
 |  | 坡高＜8m | 坡高8～15m
硬质岩石 | 微 风 化 中等风化 强 风 化 | 1∶0.10～1∶0.20 1∶0.20～1∶0.35 1∶0.35～1∶0.50 | 1∶0.20～1∶0.35 1∶0.35～1∶0.50 1∶0.50～1∶0.75
软质岩石 | 微 风 化 中等风化 强 风 化 | 1∶0.35～1∶0.50 1∶0.50～1∶0.75 1∶0.75～1∶1.00 | 1∶0.50～1∶0.75 1∶0.75～1∶1．00 1∶1．00～1∶1．25

    挖方土质边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-2

土的类别 | 密实度或状态 | 坡度允许值（高宽比）
 |  | 坡高＜5m | 坡高5～10m
碎石土 | 密实 中密 稍密 | 1∶0.35～1∶0.50 1∶0.50～1∶0.75 1∶0.75～1∶1.00 | 1∶0.50～1∶0.75 1∶0.75～1∶1.00 1∶1.00～1∶1.25
粉土 | Sr≤0.5 | 1∶1.00～1∶1.25 | 1∶1.25～1∶1.50
粘性土 | 坚硬 硬塑 | 1∶0.75～1∶1.00 1∶1.00～1∶1.25 | 1∶1.00～1∶1.25 1∶1.25～1∶1.50

    注：①表中的碎石土的充填物为坚硬或硬塑状态的粘性土；
        ②对砂土或充填物为砂土的碎石土，其边坡坡度允许值均按自然休止角确定；
        ③Sr为饱和度（%）。
    填方边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-3

填料类别 | 边坡最大高度（m） |  |  | 边坡坡度
 | 全部高度 | 上部高度 | 下部高度 | 全部坡度 | 上部坡度 | 下部坡度
粘性土 | 20 | 8 | 12 | - | 1：1.5 | 1：1.75
砾石土、粗砂、中砂 | 12 | - | - | 1：1.5 | - | -
碎石土、卵石土 | 20 | 12 | 8 | - | 1：1.5 | 1：1.75
不易风化的石块 | 8 20 | - - | - - | 1∶1.3 1∶1.5 | - - | - -

    注：①用大于25cm的石块填筑路堤，且边坡采用干砌者，其边坡坡度应根据具体情况确定；
        ②在地面横坡陡于1∶5的山坡上填方时，应将原地面挖成台阶，台阶宽度不宜小于1m。
    第6.3.5条 铁路、道路的路堤和路堑边坡，应分别符合现行国家标准《工业企业标准轨距铁路设计规范》和《厂矿道路设计规范》的规定；建筑地段的挖方和填方边坡的坡度允许值，应符合现行国家标准《建筑地基基础设计规范》的规定。


第四节 场地排水

第四节 场地排水

    第6.4.1条 场地应有完整、有效的雨水排水系统。场地雨水的排除方式，应结合工业企业所在地区的雨水排除方式、建筑密度、环境卫生要求、地质条件等因素，合理选择暗管、明沟或地面自然排渗等方式。厂区宜采用暗管排水。
    第6.4.2条 场地雨水排水设计流量计算，应符合现行国家标准《室外排水设计规范》的规定。
    第6.4.3条 当采用明沟排水时，排水沟宜沿铁路、道路布置，并宜避免与其交叉。排出厂外的雨水，应避免对其它工程设施或农田造成危害。
    第6.4.4条 排水明沟的铺砌方式，应根据所处地段的土质和流速等情况确定。厂区明沟宜加铺砌；对厂容、卫生和安全要求较高的地段， 尚应铺设盖板。矿山及厂区的边缘地段，可采用土明沟。
    第6.4.5条 场地的排水明沟，宜采用矩形或梯形断面。
    明沟起点的深度，不宜小于0.2m，矩形明沟的沟底宽度，不应小于0.4m；梯形明沟的沟底宽度，不应小于0.3m。
    明沟的纵坡，不应小于0.3%；在地形平坦的困难地段，不应小于0.2%。
    按流量计算的明沟，沟顶应高于计算水位0.2m以上。
    第6.4.6条 雨水口，应位于集水方便、与雨水管道有良好连接条件的地段。雨水口的间距,宜为25～50m。当道路纵坡大于2%时，雨水口的间距可大于50m。其型式、数量和布置，应根据具体情况和计算确定。当道路的坡段较短时,可在最低点处集中收水，其雨水口 的数量应适当增加。
    第6.4.7条 在山坡地带建厂时，应在厂区上方设置山坡截水沟。截水沟至厂区挖方坡顶的距离，不宜小于5m。当挖方边坡不高或截水沟铺砌加固时，此距离不应小于2.5m。
    截水沟不应穿过厂区。当确有困难，必须穿过时，应从建筑密度较小地段穿过。穿过地段的截水沟应加铺砌，并应确保厂区不受水害。


第五节 土（石）方工程

第五节 土（石）方工程

    第6.5.1条 场地平整中，表土处理应符合下列规定：
    一、填方地段基底较好的表土，应碾压密实后，再进行填土；
    二、建筑物、构筑物、铁路、道路和管线的填方地段，当表层为有机质含量大于8%的耕土或表土、淤泥和腐植土等时，应先挖除或处理后，方能填土。
    三、场地平整时，宜先将表层耕土挖出，集中堆放，作为绿化及复土造田之用，并应将其计入土（石）方工程量中。
    第6.5.2条 场地平整时，填方地段应分层压实。粘性土的填方压实系数为：建筑地段不应小于0.9；近期预留地段不应小于0.85。
    第6.5.3条 土（石）方量的平衡，除场地平整的土（石）方外，尚应包括建筑物、构筑物基础及室内回填土、地下构筑物、管线沟槽、排水沟、铁路、道路等工程的土方量，并应考虑表土（腐植土、淤泥等）的清除和回填量以及土（石）方松散量。土壤松散系数应符合本规范附录一的规定。
    在厂区边缘和暂不使用的填方地段，可利用投产后适于填筑场地的生产废料逐步填筑。
    矿山场地和运输线路路基的填方，有条件时，宜利用废石（土）填筑。
    第6.5.4条 场地平整土（石）方的施工质量，应符合现行国家标准《土方与爆破工程施工及验收规范》的规定。


第一节 一般规定

第七章 管线综合布置

  第一节 一般规定

    第7.1.1条 管线综合布置应与工业企业总平面布置、竖向设计和绿化布置统一进行。应使管线之间、管线与建筑物和构筑物之间在平面及竖向上相互协调、紧凑合理、有利厂容。
    第7.1.2条 管线敷设方式的确定，应根据管线内介质的性质、厂区地形、生产安全、交通运输、施工检修等因素，经技术经济比较后择优确定。
    第7.1.3条 管线综合布置，必须在满足生产、安全、检修的条件下节约用地。当技术经济比较合理时，应共架、共沟布置。
    第7.1.4条 管线带的布置应与道路或建筑红线相平行。
    第7.1.5条 管线综合布置时，应减少管线与铁路、道路及其它干管的交叉。当管线与铁路或道路交叉时应为正交。在困难情况下，其交叉角不宜小于45°。
    第7.1.6条 山区建厂，管线敷设应充分利用地形。并应避免山洪、泥石流及其它不良地质的危害。
    第7.1.7条 管道内的介质具有毒性、可燃、易燃、易爆性质时，严禁穿越与其无关的建筑物、构筑物、生产装置及贮罐区等。
    第7.1.8条 当工业企业分期建设时，管线布置应全面规划,近期集中，近远期结合。近期管线穿越远期用地时,不得影响远期用地的使用。
    第7.1.9条 管线综合布置时，干管应布置在用户较多的一侧或将管线分类布置在道路两侧。管线综合布置宜按下列顺序，自建筑红线向道路方向布置：
    一、电信电缆；
    二、电力电缆；
    三、热力管道；
    四、压缩空气、氧气、氮气、乙炔气、煤气及各种工艺管道或管廊；
    五、生产及生活给水管道；
    六、工业废水（生产废水及生产污水）管道；
    七、生活污水管道；
    八、消防水管道；
    九、雨水排水管道；
    十、照明及电信杆柱。
    第7.1.10条 综合布置地下管线产生矛盾时，应按下列原则处理：
    一、压力管让自流管；
    二、管径小的让管径大的；
    三、易弯曲的让不易弯曲的；
    四、临时性的让永久性的；
    五、工程量小的让工程量大的；
    六、新建的让现有的；
    七、检修次数少的、方便的，让检修次数多的、不方便的。
    第7.1.11条 改建、扩建工程中的管线综合布置,不应妨碍现有管线的正常使用。当管线间距不能满足本规范第7.2.6条和第7.2.7条的规定时，在采取有效措施后，可适当减小。
    第7.1.12条 矿区管线的布置，应在开采陷落（错动）界限以外,并留有必要的安全距离；直接进入采矿场的管线，应避开正面爆破方向。


第二节 地下管线

第二节 地下管线

    第7.2.1条 地下管线、管沟，不得布置在建筑物、构筑物的基础压力影响范围内和平行敷设在铁路下面，并不宜平行敷设在道路下面。　直埋式的地下管线，不应平行重叠敷设。
  第7.2.2条 地下管线交叉布置时，应符合下列要求：
    一、给水管道，应在排水管道上面；
    二、可燃气体管道，应在其它管道上面（热力管道除外）；
    三、电力电缆，应在热力管道下面、其它管道上面；
    四、氧气管道，应在可燃气体管道下面、其它管道上面；
    五、腐蚀性的介质管道及碱性、酸性排水管道，应在其它管线下面；
    六、热力管道，应在可燃气体管道及给水管道上面。
    第7.2.3条 地下管线的管顶覆土厚度，应根据外部荷载、管材强度及土壤冻结深度等条件确定。
    第7.2.4条 地下管线（或管沟）穿越铁路、道路时，应符合下列要求：
    一、管顶至铁路轨底的垂直净距，不应小于1.2m；
    二、管顶至道路路面结构层底的垂直净距，不应小于0.5m。
    穿越铁路、道路的管线当不能满足上述要求时，应加防护套管（或管沟）。其两端应伸出铁路路肩或路堤坡脚、城市型道路路面、公路型道路路肩或路堤坡脚以外，且不得小于1m。当铁路路基或道路路边有排水沟时，其套管应延伸出排水沟沟边1m。
    第7.2.5条 地下管线，不应敷设在腐蚀性物料的包装、堆存及装卸场地的下面。距上述场地的边界水平间距，不应小于2m。
    第7.2.6条 地下管线之间的最小水平间距，不应小于表7.2.6的 规定。
    第7.2.7条 地下管线与建筑物、构筑物之间的最小水平间距，不宜小于表7.2.7的规定。

    第7.2.8条 管线共沟敷设，应符合下列规定：
    一、热力管道，不应与电力、通信电缆和物料压力管道共沟；
    二、排水管道，应布置在沟底。当沟内有腐蚀性介质管道时，排水管道应位于其上面；
    三、腐蚀性介质管道的标高，应低于沟内其他管线；
    四、火灾危险性属于甲、乙、丙类的液体、液化石油气、可燃气体、毒性气体和液体以及腐蚀性介质管道，不应共沟敷设，并严禁与消防水管共沟敷设；
    五、凡有可能产生相互影响的管线，不应共沟敷设。


第三节 地上管道和电力、通信线路

第三节 地上管道和电力、通信线路

    第7.3.1条 地上管道的敷设，可采用管架式、低架式、地面式及建筑物支撑式。地上管道的敷设方式，应根据安全、物料性质、生产操作 、经营管理、运输和厂容等因素经综合技术经济比较确定。
    第7.3.2条 管架的布置，应符合下列要求：
    一、管架的净空高度及基础位置，不得影响交通运输、消防及检修；
    二、不应妨碍建筑物自然采光与通风；
    三、有利厂容；
    四、敷设有火灾危险性属于甲、乙、丙类的液体、液化石油气和可燃气体等管道的管架，与火灾危险性大和腐蚀性强的生产、贮存、装卸设施以及有明火作业的设施，应保持一定的安全距离，并减少与铁路交叉。
    第7.3.3条 火灾危险性属于甲、乙、丙类的液体管道、液化石油气、腐蚀性介质的管道，以及比重较大的可燃气体、有毒气体的管道等，均宜采用管架敷设。
    第7.3.4条 架空电力线路的敷设，不应跨越用可燃材料建造的屋顶及生产火灾危险性属于甲、乙类的建筑物、构筑物以及甲、乙、丙类液体和液化石油气及可燃气体贮罐区.其布置尚应符合现行国家标准《工业与民用35千伏及以下架空电力线路设计规范》的规定.
    第7.3.5条 通信架空线的布置，应符合现行国家标准《工业企业通信设计规范》的规定。
    第7.3.6条 引入厂区内的35kV以上的高压线，应经技术经济比较后确定架设方式。如采用高架架空形式时，应减少高压线在厂区内的长度，并应沿厂区边缘布置。
    第7.3.7条 有火灾危险、腐蚀及有毒介质的管道，除使用该管线的建筑物外，均不得采用建筑物支撑式。
    第7.3.8条 管架与建筑物、构筑物之间的最小水平间距，应符合表7.3.8的规定。
    管架与建筑物、构筑物之间的最小水平间距（m）　　　表7.3.8
建筑物、构筑物名称 | 最小水平间距
建筑物有门窗的墙壁外缘或突出部分外缘 建筑物无门窗的墙壁外缘或突出部分外缘 铁路（中心线） 道 路 人行道外缘 厂区围墙（中心线） 照明及通信杆柱（中心） | 3.0 1.5 3.75 1.0 0.5 1.0 1.0

    注：①表中间距除注明者外，管架从最外边线算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；
        ②本表不适用于低架式、地面式及建筑物支撑式；
        ③火灾危险性属于甲、乙、丙类的液体、可燃气体与液化石油气介质管道的管架与建筑物、构筑物之间最小水平间距应符合有关规范的规定。
    第7.3.9条 架空管线或管架跨越铁路、道路的最小垂直间距，应符合表7.3.9的规定。
    架空管线、管架跨越铁路、道路的最小垂直间距（m）　　表7.3.9
名称 | 最小垂直间距
铁路（从轨顶算起）： 火灾危险性属于甲、乙、丙类的液体、 可燃气体与液化石油气管道 基它一般管线 道路（从路拱算起） 人行道（从路面算起） | 6.0 5.5② 5.0③ 2.2/2.5④

    注：①表中间距除注明者外，管线自防护设施的外缘算起，管架自最低部分算起；
        ②架空管线、管架跨越电气化铁路的最小垂直间距，应符合有关规范规定；
        ③有大件运输要求或在检修期间有大型起吊设备通过的道路，应根据需要确定。困难时，在保证安全的前提下可减至4.5m；
        ④街区内人行道为2.2m，街区外人行道为2.5m。


第一节 一般规定

第八章 绿化布置

  第一节 一般规定

    第8.1.1条 工业企业的绿化布置，应符合工业企业总体规划要求，与总平面布置统一进行，并应合理安排绿化用地。
    绿化布置应根据企业性质、环境保护及厂容、景观的要求，结合当地自然条件、植物生态习性、抗污性能和苗木来源，因地制宜进行布置。
    第8.1.2条 绿化布置，应符合下列要求：
    一、充分利用厂区非建筑地段及零星空地进行绿化；
    二、利用管架、栈桥、架空线路等设施的下面及地下管线带上面场地布置绿化；
    三、满足生产、检修、运输、安全、卫生及防火要求，避免与建筑物、构筑物、地下设施的布置相互影响。
    第8.1.3条 工业企业的绿化布置，应根据不同类型的企业及其生产特点、污染性质和程度，以及所要达到的绿化效果，合理地确定各类植物的比例与配置方式。


第二节 绿化布置

第二节 绿化布置

    第8.2.1条 绿化布置，应以下列地段为重点：
    一、进厂主干道及主要出入口；
    二、生产管理区；
    三、洁净度要求高的生产车间、装置及建筑物；
    四、散发有害气体、粉尘及产生高噪声的生产车间、装置及堆场；
    五、受西晒的生产车间及建筑物；
    六、受雨水冲刷的地段；
    七、厂区生活服务设施周围；
    八、居住区。
    第8.2.2条 受风沙侵袭的工业企业，应在厂区受风沙侵袭季节盛行风向的上风侧，设置半通透结构的防风林带。对环境构成污染的工厂、灰渣场、尾矿坝、排土场和大型原、燃料堆场，应视全年盛行风向和对环境的污染情况设置紧密结构的防护林带。
    第8.2.3条 具有易燃、易爆的生产、贮存及装卸设施附近，宜布置能减弱爆炸气浪和阻挡火势向外蔓延、枝叶茂密、含水分大、防爆及防火效果好的大乔木及灌木。但不得种植含油脂较多的树种。
    第8.2.4条 散发液化石油气及比重大于0.7的可燃气体和可燃蒸气的生产、贮存及装卸设施附近,绿化布置应注意通风，不宜布置不利于重气体扩散的绿篱及茂密的灌木。
    第8.2.5条 热加工车间附近的绿化，宜具有遮阳效果。
    第8.2.6条 对空气洁净度要求高的生产车间、装置及建筑物附近的绿化，不应种植散发花絮、纤维质及带绒毛果实的树种。
    第8.2.7条 生产管理区和主要出入口的绿化布置，应具有较好的观赏及美化效果。
    第8.2.8条 地上管架、地下管线带、输电线路、屋外高压配电装置附近的绿化布置，应满足安全生产及检修要求。
    第8.2.9条 道路两侧应布置行道树。主干道两侧可由各类树木、花卉组成多层次的行道绿化带。
    第8.2.10条 道路弯道及交叉口、铁路与道路平交道口附近的绿化布置，应符合行车视距的有关规定。
    第8.2.11条 在有条件的生产车间或建筑物墙面、挡土墙顶及护坡等地段，宜布置垂直绿化。
    第8.2.12条 树木与建筑物、构筑物及地下管线的最小间距，应符合表8.2.12的规定。
    树木与建筑物、构筑物及地下管线的最小间距（m）　　　　　　　表8.2.12
建筑物、构筑物及地下管线名称 | 最小部距
 | 至乔木中心 | 至灌木中心
建筑物外墙：有窗 无窗 挡土墙顶或墙脚 高2m及2m以上的围墙 标准轨距铁路中心线 窄轨铁路中心线 道路边缘 人行道边缘 排水明沟边缘 给水管 排水管 热力管 煤气管 氧气管、乙炔管、压缩空气管 电缆 | 3.0～5.0 2.0 2.0 2.0 5.0 3.0 1.0 0.5 1.0 1.5 1.5 2.0 1.5 1.5 2.0 | 1.5 1.5 0.5 1.0 3.5 2.0 0.5 0.5 0.5 不限 不限 2.0 1.5 1.0 0.5

    注：①表中间距除注明者外，建筑物、构筑物自最外边轴线算起；城市型道路自路面边缘算起，公路型道路自路肩边缘算起；管线自管壁或防护设施外缘算起；电缆按最外一根算起；
        ②树木至建筑物外墙（有窗时）的距离，当树冠直径小于5m时采用3m，大于5m时采用5m；
        ③树木至铁路、道路弯道内侧的间距应满足视距要求；
        ④建筑物、构筑物至灌木中心系指灌木丛最外边的一株灌木中心。


第九章 主要技术经济指标

第九章 主要技术经济指标

    第9.0.1条 工业企业总平面设计，宜列出下列主要技术经济指标。其计算方法应符合附录二的工业企业总平面设计的主要技术经济指标的计算规定。
    一、厂区用地面积（㎡）；
    二、建筑物、构筑物用地面积（㎡）；
    三、建筑系数（%）；
    四、铁路长度（km）；
    五、道路及广场用地面积（㎡）；
    六、绿化占地面积（㎡）；
    七、绿地率（%）；
    八、土石方工程量（ [image] ）。
    注：不同类型性质的工业企业总平面设计的技术经济指标除本条所列的指标外，可根据其特点和需要，列出本行业有特殊要求的技术经济指标。
第9.0.2条 分期建设的工业企业，在总平面设计中除应列出本期工程的主要技术经济指标外，有条件时，还应列出近期或远期工程的主要技术经济指标。
    与厂区分开的单独场地的主要技术经济指标应分别计算。
    第9.0.3条 改建、扩建的工业企业总平面设计，除列出本规范第9.0.1条所规定的指标外,还宜列出企业原有有关的技术经济指标。局部或单项改建、扩建工程的总平面设计的技术经济指标可视具体情况决定。


附录一 土壤松散系数

附录一 土壤松散系数

    土壤松散系数　　　　　　　　　　　　　　　　　附表1.1

    注：①土的级别为相当于一般16级土石分类级别；

        ②一至八类土壤，挖方转化为虚方时，乘以最初松散系数；挖方转化为填方时，乘以最终松散系数。


附录二 工业企业总平面设计的主要技术经济指标的计算规定

附录二 工业企业总平面设计的主要技术经济指标的计算规定

    一、厂区用地面积：系指厂区围墙内用地面积，应按围墙中心线计算。

    二、建筑物、构筑物用地面积应按下列规定计算：

    1、新设计的，按建筑物、构筑物外墙建筑轴线计算。

    2、现有的，按建筑物、构筑物外墙皮尺寸计算。

    3、圆形构筑物及挡土墙，按实际投影面积计算。

    4、设防火堤的贮罐区，按防火堤轴线计算；未设防火堤的贮罐区，按成组设备的最外边缘计算。

    5、球罐周围有铺砌场地时，按铺砌面积计算。

    6、栈桥按其投影长宽乘积计算。

    三、露天设备用地面积：独立设备应按其实际用地面积计算；成组设备应按设备场地铺砌范围计算，但当铺砌场地超出设备基础外缘1.2m时，只计算至设备基础外缘1.2m处。

    四、露天堆场用地面积：应按堆场场地边缘线计算。

    五、露天操作场用地面积：应按操作场场地边缘计算。

    六、建筑系数应按下式计算：

    七、铁路长度：指工业企业铁路总延长长度。计算时以厂区围墙为界，并分厂外铁路长度和厂内铁路长度。

    八、铁路用地面积：应按线路长度乘以路基宽度（路基宽度取5m）计算。

    九、道路及广场用地面积应按下列规定计算：

    1、道路用地面积（包括车间引道及人行道）：道路长度乘以道路用地宽度。城市型道路用地宽度,按路面宽度计算；公路型道路用地宽度 ，计算至道路路肩边缘。车间引道及人行道用地面积按设计用地面积计算。

    2、广场用地面积（包括停车场、回车场）：按设计用地面积计算。

    十、绿化占地面积：

    1、乔木、花卉、草坪混植的大块绿地及单独的草坪绿地：按绿地周边界限所包围的面积计算。

    2、花坛：按花坛用地面积计算。

    3、乔木、灌木绿地用地面积：按附表2.1规定计算。

    绿化用地面积计算表（㎡）　　　　　　　　　　　　附表2.1

植物类别 | 用地计算面积
单株乔木 单行乔木 多行乔木 单株大灌木 单株小灌木 单行绿篱 多行绿篱 | 2.25 1.5L （B+1.5）L 1.0 0.25 0.5L （B+0.5）L

    注：L——绿化带长度（m）；B——总行距（m）。

    十一、绿地率应按下式计算：


附录三 本规范用词说明

  附录三 本规范用词说明
    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、 表示很严格，非这样做不可的：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

  附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国工业运输协会秘书处

    参加单位：西安建筑科技大学

              化工部总图运输设计技术中心站

              机械部第四设计研究院

              冶金部武汉钢铁设计研究院

              煤炭部沈阳煤矿设计院

              机械部工程设计研究院

              电力部西北电力设计院

              化工部中国寰球化学工程公司

              中国轻工总会规划设计院

              冶金部鞍山黑色冶金矿山设计研究院

    主要起草人：雷　明、倪嘉贤、兰俊略、董世奎、钮福春

                徐　钰、王永滋、胡兆玲、洪福仁、陈静玉

                方金陵、那多生、白凤歧、何志超、彭学诗

                傅永新、张洪杰、刘存亮


民用爆破器材工厂设计安全规范 GB 50089-98

中华人民共和国国家标准

民用爆破器材工厂设计安全规范

Safety code for design of industrial explosive materials
manufacturing plants

GB 50089-98

主编部门：中国兵器工业总公司
批准部门：中华人民共和国建设部
施行日期：1998年11月1日
关于发布国家标准《民用爆破器材工厂设计安全规范》的通知

建标［１９９８］５３号

根据建设部建标［１９９６］４号文的要求，由中国兵器工业总公司会同有关部门共同修订的《民用爆破器材工厂设计安全规范》，已经有关部门会审。现批准《民用爆破器材工厂设计安全规范》ＧＢ５００８９－９８为强制性国家标准，自１９９８年１１月１日起施行。原《民用爆破器材工厂设计安全规范》ＧＢＪ８９－８５同时废止。

本规范由中国兵器工业总公司负责管理，具体解释等工作由五洲工程设计研究院（中国兵器工业第五设计研究院）负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

１９９８年３月２４日

前言

本规范是根据建设部建标［１９９６］４号文的要求，由五洲工程设计研究院（中国兵器工业第五设计研究院）会同有关单位共同修订而成。

在本规范的修订过程中，遵照国家基本建设的有关政策，贯彻“安全第一，预防为主”的方针，针对民爆产品的特点，调查了全国民爆行业工厂设计及安全工作现状，总结了近十余年来工厂设计方面的经验教训和安全科研成果，吸收国外符合我国实际情况的先进安全技术，广泛征求了全国有关单位的意见，最后，由中国兵器工业总公司会同有关部门审查定稿。

本规范就建筑物危险等级、工厂规划、内外距离、工艺、贮运、建筑、消防、废水处理、采暖通风、电气、试验场地等章节进行了全面修订，并新增加了对现场混装炸药车地面制备厂和自动控制的设计制定。

本规范由五洲工程设计研究院（中国兵器工业第五设计研究院）负责解释。

本规范在执行过程中如发现需要修改和补充之处，请将意见和有关资料寄送五洲工程设计研究院（北京市５５号信箱，宣武区西便门内大街８５号，邮编１０００５３）。

主编单位：五洲工程设计研究院（中国兵器工业第五设计研究院）

参编单位：北方设计研究院，云南安宁化工厂，云南包装厂，煤炭部沈阳设计研究院，国营秦川机械厂，山东招远７６１厂，山西金恒化工股份有限公司，云南玉溪化工厂，中国兵器工业规划研究院。

主要起草人：杨家福、居慧宝、陈晓文、魏新熙、张利洪、王爱凤、王泽溥、刘烈、华瑞龙、张春风、林怡川。


1 总则

１ 总则

１．０．１ 为在民用爆破器材工厂设计中，贯彻“安全第一，预防为主”的方针，采用技术手段，保障安全生产，防止发生爆炸和燃烧事故，保护国家和人民的生命财产，减少事故损失，促进生产建设的发展，制订本规范。

１．０．２ 本规范适用于民用爆破器材工厂的新建、改建、扩建和技术改造工程。

１．０．３ 民用爆破器材工厂的设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术语

２ 术语

２．０．１ 民用爆破器材 ｉｎｄｕｓｔｒｉａｌ ｅｘｐｌｏｓｉｖｅ ｍａｔｅｒｉａｌｓ
用于矿山、工程爆破等的各种民用火药、炸药及其制品和点火、起爆器材。

２．０．２ 危险品 ｈａｚａｒｄｏｕｓ ｍａｔｅｒｉａｌｓ
本规范范围内的火药、炸药、起爆器材和列入危险等级的氧化剂的总称。

２．０．３ 整体爆炸 ｍａｓｓ ｄｅｔｏｎａｔｉｏｎ ｏｒ ｅｘｐｌｏｓｉｖｅ ｏｆ ｔｏｔａｌ ｃｏｎｔｅｎｔ。
全部危险品同时发生爆炸。

２．０．４ 存药量 ｅｘｐｌｏｓｉｖｅ ｑｕａｎｔｉｔｙ
能同时爆炸或燃烧的危险品药量。

２．０．５ 设计药量 ｄｅｓｉｇｎ ｑｕａｎｔｉｔｙ ｏｆ ｅｘｐｌｏｓｉｖｅｓ
一次可能同时爆炸折合成梯恩梯当量的危险品药量。

２．０．６ 抗爆间室 ｂｌａｓｔ ｒｅｓｉｓｔａｎｔ ｃｈａｍｂｅｒ
具有承受爆炸破坏作用的间室。当其内部发生爆炸事故时，对相邻间室结构及其内部结构不造成破坏。

２．０．７ 抗爆屏院 ｂｌａｓｔ ｒｅｓｉｓｔａｎｔ ｓｈｉｅｌｄ ｙａｒｄ
当抗爆间室内发生爆炸事故时，为控制经泄压面飞出的飞散物和减小空气冲击波对邻近建筑物的破坏作用而设置的具有一定抗爆能力的结构。

２．０．８ 抑爆间室 ｂｌａｓｔ ｓｕｐｐｒｅｓｓｉｏｎ ｃｈａｍｂｅｒ
具有承受爆炸破坏作用的间室。当其内部发生爆炸事故时，爆炸冲击波可通过能控制其泄出强度的墙体泄出间室之外，对相邻间室结构及其内部结构不造成破坏。

２．０．９ 钢板防护 ｐｒｏｔｅｃｔｉｏｎ ｐｌａｔｅ
点火、起爆器材生产中为保护人体不受爆炸燃烧危害，或阻隔传爆而设置的钢板或钢板所建成的小室。

２．０．１０ 联建 ｂｕｉｌｄｉｎｇ ａｓｓｏｃｉａｔｉｏｎｓ
两个或两个以上工序（厂房）设置在一个建筑物内。

２．０．１１ 危险性建筑物 ｈａｚａｒｄｏｕｓ ｂｕｉｌｄｉｎｇ
生产或贮存危险品的建筑物，包括危险品生产厂房和危险品仓库。

２．０．１２ 非危险性建筑物 ｉｎｈａｚａｒｄｏｕｓ ｂｕｉｌｄｉｎｇ
本规范未列入危险等级的建筑物。

２．０．１３ 辅助用室 ｓｕｐｐｌｅｍｅｎｔａｒｙ ｒｏｏｍ
根据生产特点、实际需要和使用方便的原则，而需设置的浴室、存衣室、盥洗室、洗衣房等生产卫生用室，休息室、厕所等生活用室及妇女卫生用室。

２．０．１４ 抗爆门 ｂｌａｓｔ ｒｅｓｉｓｔａｎｔ ｄｏｏｒ
设置于抗爆间室墙上的、具有抵抗爆炸空气冲击波整体作用和破片穿透的门。

２．０．１５ 塑性透光材料 ｐｌａｓｔｉｃ ｌｉｇｈｔ－ｐａｓｓｉｎｇ ｍａｔｅｒｉａｌ
在空气冲击波作用下具有一定塑性，不易破碎或破碎后不致造成人身伤害的透光材料。如塑性玻璃，透明塑料板等。

２．０．１６ 直接接地 ｄｉｒｅｃｔ－ｅａｒｔｈｉｎｇ
将金属设备与接地系统直接用导体进行可靠联接。

２．０．１７ 间接接地 ｉｎｄｉｒｅｃｔ－ｅａｒｔｈｉｎｇ
将人体、金属设备等通过防静电材料及其制品或通过一定电阻值的电阻与接地系统进行可靠联接。


3 建筑物的危险等级和存药量

３ 建筑物的危险等级和存药量

３．１ 建筑物的危险等级

３．１．１ 建筑物的危险等级，应根据建筑物内危险品生产工序的危险等级或危险品仓库危险等级确定。

３．１．２ 当建筑物内各生产工序为同一危险等级时，其生产工序的危险等级即为该建筑物的危险等级。

当建筑物内有不同危险等级的生产工序或仓库内贮存有不同危险等级的危险品时，应根据其所含的不同危险等级，按最高者确定该建筑物的危险等级。

３．１．３ 建筑物的危险等级应划分为Ａ、Ｂ、Ｄ级。

３．１．４ 当建筑物内制造、加工、贮存的危险品具有整体爆炸危险时，该建筑物危险等级应为Ａ级。Ａ级建筑物又可分为Ａ１、Ａ２、Ａ３级。

３．１．５ Ａ１级建筑物应符合下列规定之一：

１当建筑物内制造、加工、贮存的危险品发生事故时，其破坏能力大于梯恩梯者。

２当建筑物内制造、加工、贮存的危险品发生事故时，其破坏能力虽小于梯恩梯，但因其感度较高，易发生事故者。

３．１．６ Ａ２级建筑物应符合下列规定之一：

１当建筑物内制造、加工、贮存的危险品发生事故时，其破坏能力与梯恩梯相当者。

２建筑物内制造、加工、贮存内装起爆药、炸药，外有有效防护件（雷管外壳、导爆索包缠物）的产品者。

３．１．７ Ａ３级建筑物应为建筑物内制造、加工、贮存的危险品发生事故时，其破坏能力小于梯恩梯者。

３．１．８ Ｂ级建筑物应符合下列规定之一：

１当建筑物内制造、加工的危险品具有整体爆炸危险时，但危险作业是在抗爆间室或钢板防护下进行，且建筑物内总存药量不超过２００ｋｇ者。

２建筑物内制造、加工的危险品很不敏感，不能用单发８号雷管直接引爆者。

３建筑物内制造、加工的起爆药为湿态，使生产危险性显著降低者。

３．１．９ Ｄ级建筑物应符合下列规定之一：

１建筑物内制造、加工、贮存的危险品具有燃烧或爆炸危险，但必需在外界强大的引爆条件下才能爆炸者。

２建筑物内制造、加工、贮存危险品具有燃烧危险，但存药量小者。

３．１．１０ 危险品生产工序的危险等级应符合表３．１．１０－１的规定；危险品仓库的危险等级应符合表３．１．１０－２的规定。

表３．１．１０－１危险品生产工序的危险等级


3.2 存药量

３．２ 存药量

３．２．１ 建筑物的存药量应包括建筑物内的生产设备、运输设备、运输工具中能形成同时爆炸的药量和暂存的原料、半成品、成品中能形成同时爆炸的药量。

３．２．２ 位于厂房外防护屏障内的危险品，应计算在厂房的存药量内。

３．２．３ 当炸药生产厂房内的硝酸铵与炸药存放在同一工作间内时，应计算在该厂房的存药量内，硝酸铵可按其存量的一半计算。当硝酸铵为水溶液时，不应计算在该厂房的存药量内。当炸药生产厂房内的硝酸铵与存有炸药的工作间之间有隔墙相隔，并符合表３．２．３要求时，可不计算在该厂房的存药量内。

表３．２．３炸药生产厂房内、硝酸铵存放间与炸药的间隔距离及隔墙厚度

３．２．４ 起爆器材的药量应按其产品中各种装填药的总量计算。

３．２．５ 有抗爆间室的厂房，其抗爆间室中的药量可不计算在该厂房的存药量内。

３．２．６ 当计算抗爆间室结构时，抗爆间室内的存药量应按间室内的全部药量计算。


4 工厂规划和外部距离

４ 工厂规划和外部距离

４．１ 工厂规划

４．１．１ 民用爆破器材工厂，应根据生产品种、生产特性、危险程度等因素进行分区规划。工厂一般应设危险品生产区（包括辅助生产部分）、危险品总仓库区、殉爆试验场、销毁场及生活区。

４．１．２ 工厂各区的规划，应符合下列要求：

１根据工厂生产、生活、运输和管理等因素确定各区相互位置。危险品生产区宜设在适中位置，危险品总仓库区和殉爆试验场、销毁场宜设在偏僻地带或边缘地带。

２当工厂位于山区时，不应将危险品生产区布置在山坡陡峻的狭窄沟谷中。

３辅助生产部分宜靠近生活区的方向布置。

４无关的人流和物流不应通过危险品生产区和危险品总仓库区。危险品的运输不宜通过生活区。


4.2 危险品生产区外部距离

４．２ 危险品生产区外部距离

４．２．１ 危险品生产区内的危险性建筑物与其周围村庄、公路、铁路、城镇和本厂生活区等的外部距离，应分别根据建筑物的危险等级和存药量计算后取其最大值。外部距离应自危险性建筑物的外墙算起。

４．２．２ 危险品生产区内，Ａ级建筑物的外部距离，不应小于表４．２．２的规定。

４．２．３ 危险品生产区内，Ｂ级建筑物的外部距离应符合下列规定：

１生产无雷管感度铵油类炸药、粒状粘性炸药、乳化炸药、乳胶基质等Ｂ级建筑物其外部距离，应按表４．２．２中相应药量的外部距离确定；

２除１款指出者外的Ｂ级建筑物，其外部距离应按表４．２．２中存药量大于１００ｋｇ及小于等于２００ｋｇ对应的外部距离确定。

４．２．４ 危险品生产区内，Ｄ级建筑物的外部距离应符合下列规定：

１硝酸铵仓库的外部距离，不应小于２００ｍ。

２除１款指出者外的Ｄ级建筑物，其外部距离不应小于５０ｍ。


4.3 危险品总仓库区外部距离

４．３ 危险品总仓库区外部距离

４．３．１ 危险品总仓库区与其周围村庄、公路、铁路、城镇和本厂生活区等的外部距离，应分别根据危险品仓库的危险等级和存药量计算后取其最大值。 外部距离应自危险品仓库的外墙算起。

４．３．２ 危险品总仓库区Ａ级仓库的外部距离，不应小于表４．３．２的规定。

表４．３．２危险品总仓库区Ａ级仓库的外部距离（ｍ）

４．３．３ 危险品总仓库区Ｄ级仓库的外部距离，不应小于１００ｍ。但硝酸铵仓库的外部距离，不应小于２００ｍ。


5 总平面布置和内部最小允许距离

５ 总平面布置和内部最小允许距离

５．１ 总平面布置

５．１．１ 危险品生产区和总仓库区的总平面布置，应符合下列要求：

１总平面布置应将危险性建筑物与非危险性建筑物分开布置。危险性或存药量较大的建筑物，宜布置在边缘地带或其它有利于安全的地带，不宜布置在出入口附近。

２危险性建筑物不宜长面相对布置。

３危险性生产厂房靠山布置时，距山坡脚不宜太近。

４运输车辆不应在其它危险性建筑物的防护屏障内通过。非危险生产部分的人流、物流不宜通过危险生产地带。

５危险品生产区和总仓库区应分别设置围墙。围墙高度不应低于２ｍ，围墙与危险性建筑物的距离不宜小于１５ｍ。

６未经铺砌的场地，均宜进行绿化，并以种植阔叶树为主。在危险性建筑物周围２５ｍ范围内，不应种植针叶树或竹林。

５．１．２ 危险品生产区的总平面布置应符合工艺生产流程和建筑物之间最小允许距离的要求，并应避免危险品的往返和交叉运输。

５．１．３ 危险品生产厂房抗爆间室的轻型面，不宜面向主干道和主要厂房。

５．１．４ 在危险品生产区内，当有几种不同性质产品的生产线时，应分开布置。雷管生产线宜布置在独立的场地上。


5.2 危险品生产区内最小允许距离

５．２ 危险品生产区内最小允许距离

５．２．１ 危险品生产区内各建筑物之间的最小允许距离，应分别根据建筑物的危险等级及存药量所计算的距离和本节有关条款所规定的距离，取其最大值。 最小允许距离应自危险性建筑物的外墙轴线算起。

５．２．２ 危险品生产区Ａ级建筑物应设置防护屏障。Ａ级建筑物与其邻近建筑物的最小允许距离，应分别符合下列规定：

１Ａ级建筑物与其邻近建筑物的最小允许距离，应按表５．２．２确定，且不应小于３５ｍ。

表５．２．２Ａ级建筑物与其邻近建筑物的最小允许距离（ｍ）

２Ａ级建筑物与公用建筑物、构筑物的最小允许距离应按表５．２．２中“两个建筑物中一个有防护屏障”的要求确定，并应符合下列规定：

１）与烟囱不产生火星的锅炉房的距离，应按表５．２．２要求的计算值再增加５０％，且不应小于５０ｍ；与烟囱产生火星的锅炉房的距离，应按表５．２．２要求的计算值再增加５０％，且不应小于１００ｍ；
２）与３５ｋＶ总降压变电所、总配电所的距离，应按表５．２．２要求的计算值再增加一倍，且不应小于１００ｍ；
３）与１０ｋＶ及以下的单建变电所的距离，应按表５．２．２要求进行计算，且不应小于５０ｍ；仅为一个Ａ级厂房服务的无固定值班员的单建变电所，与该厂房的距离不宜小于３５ｍ；
４）与钢筋混凝土结构水塔的距离，应按表５．２．２要求的计算值再增加５０％，且不宜小于１００ｍ；
５）与地下或半地下高位水池的距离，不应小于５０ｍ；
６）与厂部办公室、食堂、汽车库、消防车库的距离，应按表５．２．２要求的计算值再增加５０％，且不应小于１５０ｍ；
７）与有明火或散发火星的建筑物的距离，按表５．２．２的要求计算，且不应小于５０ｍ；
８）与车间办公室、车间食堂（无明火）、辅助生产部分建筑物的距离，应按表５．２．２要求的计算值再增加５０％，且不应小于５０ｍ。

３在改建、扩建和技术改造工作中，Ａ级建筑物与公用建筑物的最小允许距离，可按表５．２．２中“两个建筑均有防护屏障”的要求确定，并应符合第５．２．２条２款的有关要求。

４嵌入在Ａ级厂房防护屏障外侧的非危险性建筑物，与邻近各危险性建筑物的距离，应分别按其邻近各危险性建筑物的要求确定。

５．２．３ 危险品生产区Ｂ级建筑物可不设置防护屏障。与其邻近建筑物的最小允许距离，应分别符合下列规定：

１Ｂ级建筑物与其邻近建筑物的最小允许距离，不应小于３５ｍ。但生产无雷管感度铵油类炸药、粒状粘性炸药、乳化炸药、乳胶基质等建筑物与邻近建筑物的最小允许距离，不应小于５０ｍ。

２Ｂ级建筑物与公用建筑物、构筑物的最小允许距离，应符合下列规定：

１）与锅炉房的距离，不应小于５０ｍ；
２）与３５ｋＶ总降压变电所、总配电所、钢筋混凝土结构的水塔的距离，不应小于５０ｍ；
３）与地下或半地下高位水池的距离，不宜小于５０ｍ；
４）与厂部办公室、食堂、汽车库、消防车库、车间办公室、车间食堂（无明火）、有明火或散发火星的建筑物、辅助生产部分建筑物的距离，不应小于５０ｍ；但生产无雷管感度铵油类炸药、粒状粘性炸药、乳化炸药、乳胶基质等建筑物与上述各建筑物的距离，不应小于７５ｍ；
５）仅为Ｂ级装药包装厂房服务的包装箱中转库与该Ｂ级装药包装厂房的距离，不应小于现行国家标准《建筑设计防火规范》（ＧＢＪ１６－８７）的规定。

５．２．４ 危险品生产区Ｄ级建筑物可不设防护屏障，与其邻近建筑物的最小允许距离，应分别符合下列规定：

１Ｄ级建筑物与邻近建筑物的最小允许距离，不应小于２５ｍ。硝酸铵仓库与任何建筑物的最小允许距离，不应小于５０ｍ。

２Ｄ级建筑物与公用建筑物、构筑物的最小允许距离，应符合下列规定：
１）与锅炉房、厂部办公室、食堂、汽车库、消防车库、有明火或散发火星的建筑物及场地等的距离，不应小于５０ｍ；
２）与３５ｋＶ总降压变电所、总配电所、钢筋混凝土结构的水塔、地下或半地下高位水池的距离，不宜小于５０ｍ；
３）与车间办公室、车间食堂（无明火）、辅助生产部分建筑物的距离，不应小于３５ｍ。


5.3 危险品总仓库区内最小允许距离

５．３ 危险品总仓库区内最小允许距离

５．３．１ 危险品总仓库区内各建筑物之间的最小允许距离，应根据各仓库的危险等级和存药量分别计算，并取其计算结果的最大值。最小允许距离应自危险性建筑物的外墙轴线算起。

５．３．２ 危险品总仓库区Ａ级仓库应设置防护屏障。Ａ级仓库与其邻近建筑物的最小允许距离，应符合下列规定：

１Ａ１、Ａ２、Ａ３级仓库与邻近仓库的最小允许距离，应分别符合表５．３．２－１、表５．３．２－２、表５．３．２－３的规定。

表５．３．２－１Ａ１级仓库与其邻近危险品仓库的最小允许距离（ｍ）

表５．３．２－２Ａ２级仓库与其邻近危险品仓库的最小允许距离（ｍ）

表５．３．２－３Ａ３级仓库与其邻近危险品仓库的最小允许距离（ｍ）

２Ａ级仓库与１０ｋＶ及以下变电所的最小允许距离，不应小于５０ｍ。

５．３．３ 危险品总仓库区内，Ｄ级仓库之间的最小允许距离不应小于２０ｍ，但硝酸铵仓库之间的最小允许距离不应小于５０ｍ。Ｄ级仓库可不设置防护屏障。

Ｄ级仓库与Ａ级仓库邻近时，其与Ａ级仓库相对面的一侧应设置防护屏障，其最小允许距离除应符合Ｄ级仓库要求外，还应计算Ａ级仓库的要求，并取其大值。Ｄ级仓库与１０ｋＶ及以下变电所的最小允许距离，不应小于５０ｍ。

５．３．４ 危险品总仓库区值班室，宜结合地形布置在有自然屏障处。当值班室为砖混结构时，与Ａ级仓库的最小允许距离，应符合表５．３．４的规定：

表５．３．４Ａ级仓库与库区值班室的最小允许距离（ｍ）

５．３．５ Ｄ级仓库距库区值班室的最小允许距离，不应小于５０ｍ。

５．３．６ 当总仓库区设置岗哨时，岗哨距危险品仓库的距离，可不受本规范第５．３．４条和第５．３．５条的要求限制。


5.4 防护屏障

５．４ 防护屏障

５．４．１ 防护屏障的形式，应根据总平面布置、运输方式、地形条件等因素确定。 防护屏障可采用防护土堤、钢筋混凝土挡墙等形式。

防护屏障的设置，应能对本建筑物及周围建筑物起到防护作用。防护屏障中，防护土堤的防护范围举例见附录Ｂ。

５．４．２ 防护屏障的高度，应符合下列规定：

１当防护屏障内为单层建筑物时，不应小于屋檐高度；当防护屏障内建筑物为单坡屋面时，不应小于低屋檐高度。

２当防护屏障内建筑物较高，设置到檐口高度有困难时，防护屏障的高度可高出爆炸物顶面１ｍ。

５．４．３ 防护屏障的宽度，应符合下列规定：

１防护土堤的顶宽，不应小于１ｍ，底宽应根据土质条件确定，但不应小于高度的１．５倍。

２钢筋混凝土防护屏障的顶宽，应根据设计药量确定。

５．４．４ 防护屏障的边坡应稳定，其坡度应根据不同材料确定。 当利用开挖的边坡兼做防护屏障时，其表面应平整，边坡应稳定，遇有风化危岩等应采取措施。

５．４．５ 防护屏障内坡脚与建筑物外墙之间的水平距离不宜大于３ｍ。 在有运输或特殊要求的地段，其距离应按最小使用要求确定，但不宜大于１５ｍ。

５．４．６ 防护屏障的设置应满足生产运输及安全疏散的要求，并应符合下列规定：

１当防护屏障采用防护土堤构造时，应设置运输通道或运输隧道。运输通道的端部需设挡土墙时，其结构宜为钢筋混凝土结构。

运输通道和运输隧道应满足运输要求，并应使其防护土堤的无作用区为最小。运输通道净宽度不宜大于５ｍ。汽车运输隧道净宽度宜为３．５ｍ；净高度不宜小于３ｍ。

２当在危险品生产厂房的防护土堤内设置安全疏散隧道时，应符合下列规定：

１）安全疏散隧道应设置在危险品生产厂房安全出口附近；
２）安全疏散隧道不得兼做运输用；
３）安全疏散隧道的净高，不宜小于２．２ｍ，净宽宜为１．５ｍ；
４）安全疏散隧道平面形式宜将内端的一半与土堤垂直，外端的一半呈３５°角，举例见附录Ｂ。

３当防护屏障采用其他形式时，其生产运输和安全疏散要求，由抗爆设计确定。

５．４．７ 在取土困难地区，可在防护土堤内坡脚处砌筑高度不大于１ｍ的挡土墙，外坡脚外砌筑高度不大于２ｍ的挡土墙。防护土堤的最小底宽应符合第５．４．３条的规定。防护土堤开口处尽端挡土墙的高度可根据需要确定。在特殊困难的情况下，允许在防护土堤底部１ｍ高度以下填筑块状材料。

５．４．８ 当危险品生产区两个危险品仓库（火药、炸药除外）的存药量总和不超过本规范第７．１．１条的各自允许最大存药量规定时，两个仓库可组建在有防护土堤相隔的联合防护土堤内。

联合防护土堤内建筑物的外部距离和最小允许距离，应按联合防护土堤内各建筑物存药量的总和确定。当联合防护土堤内任何一个建筑物中的危险品发生爆炸不会引起该联合防护土堤内另一建筑物中的危险品殉爆时，其外部距离和最小允许距离，可分别按各个建筑物的危险等级和存药量计算，取其计算结果的最大值。


6 工艺与布置

６ 工艺与布置

６．０．１ 危险品生产工艺设计应在满足安全的前提下，采用行之有效的隔离操作、自动控制和计算机管理等先进技术，并应减少厂房存药量和操作人员。

６．０．２ 危险品生产厂房的工艺布置和危险品仓库布置应符合下列规定：

１危险品生产厂房的平面宜为矩形。不应采用封闭的□字形、П字形。起爆器材的生产厂房宜为单层建筑。

２危险品生产厂房内的生产设备、管道、运输装置和操作岗位的布置宜使任何地点的操作人员均能迅速疏散。

３Ａ、Ｂ级厂房的底层应根据疏散需要设置安全窗。

４起爆器材生产厂房，宜设计成一边为工作间，另一边为走道。当设计成中间为走道，两边为工作间时，工作间应有直通室外的安全出口，工作间通向中间走道的门或门洞不应相对布置。

５厂房内危险品暂存间宜布置在建筑物的端部，并不宜靠近厂房出入口和生活间。起爆器材生产厂房中暂存的起爆药、炸药和火工品宜贮存在抗爆间室或可靠的防护装置内。当生产工艺需要时，也可贮存在沿厂房外墙布置成凸出的贮存间，但贮存间不应靠近厂房的出入口。

６Ａ、Ｂ、Ｄ级生产厂房内与生产无直接联系的辅助间（如通风室、配电室、泵室等）宜和生产工作间隔开，并宜设直接通向室外的出入口。

７危险品仓库应为单层建筑，平面布置宜为矩形。

６．０．３ 运输危险品的通廊应符合下列规定：

１运输危险品的通廊宜采用敞开式或半敞开式，不宜采用地下通廊。当采用封闭式通廊时，屋盖和墙体应为能泄爆的轻质屋盖和轻质墙。

２在通廊内采用机械传送危险品时，所传送的危险品之间相隔的距离应保证危险品之间不能发生殉爆。

３在总平面设计时，通廊不宜布置成直线。

４危险品成品中转库与危险品生产厂房之间不应设置封闭式通廊。

６．０．４ 起爆器材生产中易发生事故的工序应采用抗爆间室或钢板防护。当采用抗爆间室时应符合下列要求：

１抗爆间室之间或抗爆间室与相邻工作间之间严禁设地沟相通。

２输送有燃烧爆炸危险物料的管道，在未设隔火隔爆措施的条件下，严禁通过或进出抗爆间室。当输送没有燃烧爆炸危险物料的管道进入抗爆间室时，应在穿墙处采取密封措施。

３抗爆间室的门、操作口、观察孔、传递窗，其结构应能满足抗爆及不传爆的要求。

４抗爆间室门的开启应与室内设备的关闭进行联锁。

６．０．５ 危险品库房或危险品生产厂房各工序间的联建应符合下列规定：

１危险品中转库和危险品成品库应单独设置。

２有固定操作人员的非危险性生产厂房不应和危险性生产厂房联建。

３炸药制造中的机制卷纸管工序可与采用自动装药机的装药工序联建，联建时两工序之间应设置隔墙。

４粉状铵梯炸药（包括铵梯油炸药）生产中的梯恩梯粉碎工序、混药工序和铵油炸药热加工法生产中的混药工序应独立设置厂房。其装药、包装工序也宜独立设置厂房，但可和筛药、凉药工序联建。

５炸药的装药与包装宜有隔墙相隔，其装药间至包装间的运药通道不宜与装药间的人工包装直接相对。

６水胶炸药制造中的硝酸甲胺制造与浓缩应单独设置厂房。

７当乳化炸药采用连续化生产工艺，装药包装为全自动连续装药机时，自乳化至包装工序可以联建，但前面的工序与装药包装工序间宜有隔墙相隔。

当乳化炸药采用间断生产工艺时，自乳化至敏化工序可以联建，宜有隔墙相隔，且不应与装药包装工序联建。

当乳化至敏化联建后厂房内存药量超过３ｔ时，具有雷管感度的乳胶基质的冷却宜独立设置冷却厂房。 敏化后需保温成熟或凉药的乳化炸药，保温成熟或凉药工序宜独立设置厂房。

当乳化炸药生产厂房内有几组生产设备时，每组设备宜设置在单独工作间内或有隔墙相隔。

８制造炸药或起爆器材所用原材料应按其不同燃烧爆炸性质分库或分间存放。

６．０．６ 粉状铵梯炸药的轮碾机混药厂房，每栋厂房内轮碾机设置台数不应超过２台。

６．０．７ 导火索制索机应隔墙设置，每个隔间内设置台数不宜超过４台，制索厂房内不应设黑火药暂存间。

６．０．８ 危险品生产或输送用的设备和装置应符合下列要求：

１制造炸药的设备在满足产品质量要求的前提下，应选择低转速、低压力、低噪音的设备。

当温度、压力、液位等工艺参数超标时，会引起燃烧爆炸的设备应设自动控制和报警装置。

２与物料接触的设备零部件应光滑无毛刺，其材质应与制造危险品的原材料、半成品、成品不起化学反应，零部件之间摩擦撞击不应产生火花。

３设备的结构选型，不应有积存物料的死角，应有防止润滑油进入物料和防止物料进入保温夹套、空心轴或其他转动部分的措施。

４有搅拌装置或碾砣的设备，当有检修人员在机内作业时，应设有防止他人启动设备的安全技术措施。

５在连续或半连续生产中，易发生事故的设备与其他设备之间宜设有防止传爆的措施。

６输送危险品的管道不应埋地敷设。当采用架空敷设时，应便于检查。当２个厂房之间采用管道或运输装置输送危险品时，应采取防止传爆的措施。

７生产或输送危险品的设备、装置和管道应设有导出静电的措施。

６．０．９ 制造炸药的加热介质宜采用热水或低压蒸汽。但起爆药和黑索金、太安等较敏感的炸药的干燥应采用热水。

６．０．１０ 与防护屏障内危险品生产厂房生产联系密切的非危险性建筑物，可嵌设在防护屏障外侧，但该嵌设的建筑物不应以隧道形式直通防护屏障内侧的生产厂房。


7 危险品贮存和运输

７ 危险品贮存和运输

７．１ 危险品贮存

７．１．１ 危险品生产区内应减少危险品贮存，生产区内单个危险品中转库的允许最大存药量应符合表７．１．１的规定。

表７．１．１危险品生产区内单个危险品中转库中允许最大存药量（ｋｇ）

７．１．２ 危险品生产区内炸药的总存药量，应符合下列规定：

１梯恩梯中转库的总存药量不应大于３ｄ的生产需用量。

２炸药成品中转库的总存药量不应大于１ｄ的炸药生产量。 当炸药日产量小于５ｔ时，炸药成品中转库的总存药量不应大于５ｔ。

７．１．３ 危险品总仓库区内单个危险品仓库中允许最大存药量应符合表７．１．３的规定。

表７．１．３危险品总仓库区内单个危险品仓库中允许最大存药量（ｋｇ）

７．１．４ 硝酸铵仓库可设在危险品生产区内，单个硝酸铵仓库允许最大存药量应符合表７．１．３的规定。

７．１．５ 不同品种危险品同库存放应符合下列规定：

１危险品宜单独品种专库存放。当受条件限制时，不同品种的危险品可同库存放，各种包装完整无损的危险品成品同库存放应符合表７．１．５的规定。

表７．１．５危险品同库存放表

２当不同品种的危险品同库存放时，单库允许最大存药量仍应符合表７．１．１、表７．１．３的规定。当危险级别相同的危险品同库存放时，同库存放的总药量不应超过其中一个品种的单库允许最大存药量；当危险级别不同的危险品同库存放时，同库存放的总药量不应超过其中危险级别最高品种的单库允许最大存药量，且库房的危险等级应以危险级别最高品种的等级确定。

７．１．６ 总仓库区和生产区的硝酸铵总仓库不应和任何物品同库存放。

７．１．７ 任何废品不应和成品同库存放。

７．１．８ 当符合同库存放的不同品种的危险品同库贮存在危险品生产区的中转库内时，应以隔墙互相隔开。

７．１．９ 仓库内危险品的堆放应符合下列规定：

１危险品应成垛堆放，堆垛间应留有检查、清点和装运的通道。

２堆放炸药类、索类危险品堆垛的总高度不应大于１．８ｍ，堆放雷管类危险品的总高度不应大于１．６ｍ。


7.2 危险品运输

７．２ 危险品运输

７．２．１ 危险品运输宜采用汽车运输，不宜采用三轮汽车和畜力车运输。严禁采用翻斗车和各种挂车运输。

７．２．２ 危险品生产区运输危险品的主干道中心线，与各类建筑物的距离，应符合下列规定：

１距Ａ级建筑物不宜小于２０ｍ。

２距Ｂ级、Ｄ级建筑物不宜小于１５ｍ。

３距有明火或散发火星地点不宜小于３０ｍ。

７．２．３ 危险品生产区及危险品总仓库区内运输危险品的主干道，纵坡不宜大于６％，以运输硝酸铵为主的道路纵坡不宜大于８％。用手推车运输危险品的道路纵坡不宜大于２％。

７．２．４ 机动车不应直接进入Ａ、Ｂ、Ｄ级建筑物内，宜在建筑物门前不小于２．５ｍ处进行装卸作业。

７．２．５ 人工提送起爆药时，应设专用人行道，纵坡不宜大于６％，路面应平整，且不应设有台阶，不宜与机动车行驶的道路交叉。

７．２．６ 当采用铁路运输危险品时，宜将铁路通到仓库旁边。当条件困难时，可在危险品总仓库区设置转运站台。站台上允许最大存药量（包括车箱内的存药量）以及站台与其周围建筑物的最小允许距离及站台的外部距离，均应按所转运产品同一危险等级的仓库要求确定。

当在危险品总仓库区以外的地方设置危险品转运站台，站台上的危险品可在２４ｈ内全部运走时，其外部距离可按危险品总仓库区同一危险等级的仓库要求相应减少２０％～３０％。

当站台上的危险品可在４８ｈ内全部运走时，其外部距离可按危险品总仓库区同一危险等级的仓库要求相应减少１０％～２０％。


8 建筑与结构

８ 建筑与结构

８．１ 一般规定

８．１．１ Ａ、Ｂ、Ｄ级厂房和仓库的耐火等级不应低于现行国家标准《建筑设计防火规范》（ＧＢＪ１６－８７）中规定的建筑物二级耐火等级的各项要求。轻质易碎屋盖的易碎部分，可采用难燃烧体。

８．１．２ Ａ、Ｂ、Ｄ级厂房内辅助用室的设置，应符合下列规定：

１Ａ级厂房内不应设置办公用室、辅助用室。除黑火药和二硝基重氮酚（含作用与起爆药类似的药剂）生产中的Ａ级厂房外，可设置带洗手盆的水冲厕所。

Ａ级厂房的办公用室、辅助用室应集中单建或布置在非危险性建筑物内。

２Ｂ、Ｄ级厂房内不宜设置办公用室。当Ｂ、Ｄ级厂房设置办公用室、辅助用室时，应将办公用室、辅助用室布置在厂房较安全的一端，并应设抗震缝及用不小于３７０ｍｍ厚的砖墙与危险性工作间隔开。层数不应超过２层。 在危险性工作间的上面或下面，不应设置办公用室、辅助用室。

３办公用室、辅助用室的门窗，不宜直对邻近危险性工作间的轻型面。

８．１．３ 危险品生产工序的卫生特征分级可按附录Ｃ确定。其卫生设施应按现行国家标准《工业企业设计卫生标准》（ＴＪ３６－７９）相应的级别设置。


8.2 危险品生产厂房的结构选型

８．２ 危险品生产厂房的结构选型

８．２．１ Ａ、Ｂ、Ｄ级多层厂房应采用钢筋混凝土柱、梁或钢筋混凝土框架承重结构。

８．２．２ Ａ、Ｂ级单层厂房宜采用钢筋混凝土柱、梁承重结构，当符合下列条件之一者，可采用砖墙承重结构：

１厂房跨度不大于７．５ｍ，长度不大于３０ｍ，室内净高不大于５ｍ，且操作人员少的Ａ、Ｂ级厂房。

２危险品生产工序全部布置在抗爆间室内，且抗爆间室外不存放危险品的Ｂ级厂房。

３承重墙密，存药量小又分散的Ｂ级试验站等。

４粉状铵梯炸药生产线的梯恩梯球磨机粉碎厂房，轮碾机混药厂房。

５无人操作的厂房。

８．２．３ Ｄ级单层厂房跨度不大于１２ｍ，长度不大于３０ｍ，室内净高不大于６ｍ时，可采用砖墙承重结构，也可采用钢柱承重的排架结构。钢柱应采取防火措施。

８．２．４ Ａ、Ｂ、Ｄ级厂房的屋盖选型，应符合下列规定：

１Ａ级多层厂房宜采用现浇钢筋混凝土屋盖。

２Ａ级单层厂房及Ｂ、Ｄ级厂房宜采用钢筋混凝土屋盖，但下列Ａ级单层厂房应采用轻质易碎屋盖。
１）黑火药生产厂房；
２）粉状铵梯炸药生产线的轮碾机混药厂房；
３）梯恩梯球磨机粉碎厂房。

８．２．５ 当确有可靠试验资料并经国家主管部门批准可作为危险性建筑物的承重结构时，可采用新型轻质高强结构或构件。


8.3 危险品生产厂房的结构构造

８．３ 危险品生产厂房的结构构造

８．３．１ 有易燃、易爆粉尘的厂房，宜采用外形平整不易积尘的结构构件和构造。

８．３．２ Ａ、Ｂ、Ｄ级厂房的结构构造，应符合下列规定：

１各级危险品生产厂房不应采用独立砖柱承重，厂房砖墙厚度不应小于２４０ｍｍ，不应采用空斗墙、毛石墙。

２钢筋混凝土柱承重的厂房，围护砖墙与柱宜加强拉结，砖墙墙体之间宜加强联结。

３装配式钢筋混凝土屋盖宜在梁底或板底标高处，沿外墙及内纵、横墙设置现浇钢筋混凝土闭合圈梁。

４轻质易碎屋盖宜在梁底标高处，沿外墙和内横墙设置现浇钢筋混凝土闭合圈梁。

５屋盖的钢筋混凝土梁宜与墙或柱锚固，或与圈梁联成整体。

６门窗洞口宜采用钢筋混凝土过梁，过梁的支承长度不应小于２５０ｍｍ。


8.4 抗爆间室和抗爆屏院

８．４ 抗爆间室和抗爆屏院

８．４．１ 抗爆间室的墙应采用现浇钢筋混凝土，墙厚不宜小于３００ｍｍ。当设计药量小于１ｋｇ时，墙厚不应小于２００ｍｍ。

８．４．２ 抗爆间室的屋盖宜采用现烧钢筋混凝土。当设计药量小于１ｋｇ时，可采用装配整体式的屋盖。

当抗爆间室内发生爆炸，对毗邻工作间不致造成破坏时，可采用轻质易碎屋盖。

８．４．３ 抗爆间室的墙和屋盖（不包括轻型窗和轻质易碎屋盖），应符合下列规定：

１在设计药量爆炸空气冲击波和破片的局部作用下，不应产生震塌、飞散和穿透。

２在设计药量爆炸空气冲击波的整体作用下，抗爆间室结构应按弹性或弹塑性理论设计。

８．４．４ 抗爆门、抗爆传递窗和观察孔上的玻璃，应符合下列规定：

１在破片作用下，不应穿透。

２当抗爆间室发生爆炸时，应能防止火焰及空气冲击波泄出。

３抗爆门宜为单扇平开门或推拉门，门的开启方向在空气冲击波作用下应能转向关闭状态。

４抗爆传递窗的内、外窗扇不应同时开启，并应有联锁装置。

８．４．５ 抗爆间室朝向室外的一面应设轻型面。

８．４．６ 抗爆间室与主厂房构造处理应符合下列规定：

１当抗爆间室采用轻质易碎屋盖时，与抗爆间室毗邻的主厂房屋盖不应高出抗爆间室屋盖；当高出时，抗爆间室应采用钢筋混凝土屋盖。

２当抗爆间室采用轻质易碎屋盖时，应在钢筋混凝土墙顶设置钢筋混凝土女儿墙与其相毗邻的主厂房屋盖隔开。女儿墙高度不应小于５００ｍｍ，厚度可为抗爆间室墙厚的１/２，但不应小于１５０ｍｍ。

３抗爆间室与相毗邻的主厂房之间的连接应符合下列规定：
１）抗爆间室与主厂房间宜设置抗震缝；
２）当抗爆间室屋盖为钢筋混凝土，室内设计药量小于５ｋｇ时，或抗爆间室屋盖为轻质易碎，室内设计药量小于３ｋｇ时，可不设抗震缝，但应加强结构构件的锚固；
３）当抗爆间室屋盖为钢筋混凝土，室内设计药量为５～２０ｋｇ时，或抗震间室屋盖为轻质易碎，室内设计药量为３～５ｋｇ时，可不设抗震缝，主体厂房的结构可采用可动连结的方式支承于间室的墙上；
４）当抗爆间室屋盖为钢筋混凝土，室内设计药量大于２０ｋｇ时，或抗爆间室屋盖为轻质易碎，室内设计药量大于５ｋｇ时，应设抗震缝，主体厂房结构不允许支承在间室的墙上。

８．４．７ 在抗爆间室轻型面的外面，应设置抗爆屏院，并应符合下列规定：

１抗爆屏院结构应根据间室内的设计药量，符合下列规定：
１）当抗爆间室内设计药量小于１ｋｇ时，可采用厚度为３７０ｍｍＭＵ７．５砖（ＭＵ２０块石）与Ｍ５砂浆砌筑的砖（石）结构П或Г形屏院，其最小进深不应小于３ｍ；
２）当抗爆间室内设计药量大于或等于１ｋｇ且小于或等于３ｋｇ时，可采用预制钢筋混凝土板和现浇整体连接的П或Г形屏院，其最小进深不应小于３ｍ；
３）当抗爆间室内设计药量大于３ｋｇ且小于１５ｋｇ时，应采用现浇钢筋混凝土的П或Г形屏院，其最小进深不应小于４ｍ；
４）当抗爆间室内设计药量大于或等于１５ｋｇ且小于３０ｋｇ时，应采用现浇钢筋混凝土П形屏院，其最小进深不应小于５ｍ。

２抗爆屏院高度不应低于抗爆间室的檐口。当屏院进深超过 ４ｍ时，其中墙的高度应增加，增加高度应为进深增加量的１/２，边墙由抗爆间室檐口高度逐渐增至屏院中墙处高度。


8.5 安全疏散

８．５ 安全疏散

８．５．１ Ａ、Ｂ、Ｄ级厂房每个危险性工作间安全出口的数目不应少于２个；当每层或每个危险性工作间的面积不超过６５ｍ２，且同一时间的生产人数不超过３人时，可设１个安全出口。

Ａ、Ｂ、Ｄ级厂房内的非危险性工作间的安全出口，应根据各工作间的生产类别按现行国家标准《建筑设计防火规范》（ＧＢＪ１６－８７）的有关规定执行。

８．５．２ 危险品生产厂房每一危险性工作间内，由最远工作点到外部出口或楼梯间的距离，对Ａ、Ｂ级厂房不应超过１５ｍ，对Ｄ级厂房不应超过２０ｍ。

８．５．３ 安全窗可作为安全出口，但不应计入安全出口的数目中。穿过危险性工作间而到达外部的出口或楼梯不应算作安全出口。

有防护屏障厂房的安全出口，应布置在防护屏障开口方向或安全疏散隧道附近。


8.6 危险品生产厂房的建筑构造

８．６ 危险品生产厂房的建筑构造

８．６．１ Ａ、Ｂ、Ｄ级厂房应采用平开门，不应设置门槛。供安全疏散用的封闭楼梯间，可采用向疏散方向开启的单向弹簧门。

８．６．２ 黑火药生产厂房应采用木门窗，门窗配件在相互碰撞或摩擦时不得产生火花。

８．６．３ 门的设置应符合下列规定：

１疏散用门应向外开启，危险性工作间的门不应与其它房间的门直对设置。

２设置门斗时，应采用外门斗，门的开启方向应和疏散用门一致。

３危险性工作间的外门口应做防滑坡道，不应设台阶。

８．６．４ 安全窗应符合下列规定：

１窗口宽度不应小于１．０ｍ。

２窗扇高度不应小于１．５ｍ。

３窗台距室内地面高度不应大于０．５ｍ。

４窗扇应向外平开，不宜设置中挺。

５双层安全窗的窗扇应能同时向外开启。

８．６．５ 有易燃易爆粉尘的Ａ、Ｂ级厂房不应设置天窗。

８．６．６ 危险性工作间的地面，应符合下列规定：

１当工作间内的危险品遇火花能引起燃烧、爆炸时，应采用不发生火花的地面。

２当工作间内的危险品对撞击、摩擦作用特别敏感时，应采用不发生火花的柔性地面。

３当工作间内的危险品对静电作用特别敏感时，应采用导静电地面。

８．６．７ 危险性工作间的内墙装修，应符合下列规定：

１危险性工作间应抹灰。

２有易燃易爆粉尘工作间的内墙表面应平整、光滑，所有凹角宜抹成圆弧。

３经常冲洗和设有消防雨淋工作间的顶棚及内墙面应刷油漆，油漆颜色应与危险品颜色相区别。

８．６．８ 危险性工作间不宜设置吊顶。当需设置时，吊顶应平整，无缝隙，不易脱落；吊顶上的孔洞应有密封措施；不同工作间吊顶间的隔墙应砌至屋面板或梁的底部。


8.7 嵌入式建筑物

８．７ 嵌入式建筑物

８．７．１ 嵌入式建筑物应采用钢筋混凝土结构。不覆土一面的墙体由抗爆设计确定。

８．７．２ 嵌入式建筑物的覆土厚度，对墙顶外侧不应小于１．５ｍ，对屋盖上部不应小于０．５ｍ。

８．７．３ 嵌入式建筑物的构造，应符合下列规定：

１覆土部分的墙应采用现浇钢筋混凝土，墙厚不应小于２５０ｍｍ。

２屋盖应采用现浇钢筋混凝土结构。

３未覆土一面的墙应减少开窗面积。当按抗爆计算采用钢筋混凝土墙时，墙厚不应小于２００ｍｍ；当按抗爆计算采用砖墙时，墙厚不应小于３７０ｍｍ，并应与顶盖、侧墙柱牢固连接。

８．７．４ 嵌入式建筑物的门窗采光部分宜采用塑性透光材料。


8.8 通廊和隧道

８．８ 通廊和隧道

８．８．１ 危险品运送通廊的设计，应符合下列规定：

１通廊的承重及围护结构宜采用非燃烧体。

２通廊宜采用钢筋混凝土柱、钢柱承重。

３封闭式的通廊，应采用轻质易碎屋盖和墙体，且应设置安全出口，安全出口间距不宜大于３０ｍ。

４运输中有可能撒落炸药的通廊，应采用不发生火花的地面，通廊内不应设置台阶。

８．８．２ 防护土堤的隧道，应采用钢筋混凝土结构，运输中有可能撒落炸药的隧道地面，应采用不发生火花的地面，隧道内不应设置台阶。


8.9 危险品仓库的建筑结构

８．９ 危险品仓库的建筑结构

８．９．１ 危险品仓库应为单层建筑，可采用砖墙承重，屋盖宜为钢筋混凝土结构，但黑火药总仓库应采用轻质易碎屋盖。

８．９．２ 危险品仓库安全出口不应少于２个。仓库面积小于２２０ｍ２时，可设１个。 仓库内任一点到安全出口的距离不应大于３０ｍ。

８．９．３ 危险品仓库的门应向外平开，门洞宽度不宜小于１．５ｍ，不应设置门槛。

总仓库的门宜为双层，内层门应为通风用门，外层门应为防火门，两层门均应向外开启。 设置门斗时，应采用外门斗，内外两层门均应向外开启。

８．９．４ 危险品总仓库的窗，应设置铁栅、金属网和能开启的窗扇，在勒脚处宜设置百页窗，并应装设金属网。

８．９．５ 危险品仓库应采用不发生火花的地面。当危险品以包装箱方式存放且不在仓库内开箱时，可采用一般地面。


9 消防给水

９ 消防给水

９．０．１ 民用爆破器材工厂必须设置能供足够消防用水的的消防给水系统。

９．０．２ 民用爆破器材工厂的消防给水设计，除执行本章要求外，尚应符合现行国家标准《建筑设计防火规范》（ＧＢＪ１６－８７）和《自动喷水灭火系统设计规范》（ＧＢＪ８４－８５）等的有关规定。

９．０．３ 危险品生产区的消防给水管网或生产与消防联合给水管网应设计成环状管网。当受地形限制不能设置环状管网，且在生产无不间断供水要求，并设有对置高位水池等具有满足水量、水压要求的消防储备水时，可设计为枝状管网。

９．０．４ 危险品生产区的消防储备水量应按下列情况计算：

１当危险品生产区内不设置消防雨淋系统时，消防储备水量应为室内、室外消火栓系统２ｈ的用水量。

２当危险品生产区内设置消防雨淋系统时，消防储备水量应为最大一组雨淋系统１ｈ用水量与室内、室外消火栓系统２ｈ用水量之和。

注：消防储备水应采取平时不被动用的措施。

９．０．５ 危险品生产区内应设置室外消火栓，并应符合下列要求：

１消火栓距路边不应大于２ｍ。

２当建筑物有防护屏障时，室外消火栓应设置在防护屏障的防护范围内。

３室外消火栓之间的距离不应大于１２０ｍ。

４室外消防给水管管径不应小于１００ｍｍ。

５室外消火栓应有１个１００ｍｍ或１５０ｍｍ的栓口和１～２个６５ｍｍ的栓口。

９．０．６ 室外消防用水量应按现行国家标准《建筑设计防火规范》（ＧＢＪ１６－８７）的规定计算，但不应小于２０Ｌ/ｓ。消防延续时间应按２ｈ计算。

９．０．７ 设置有消防雨淋系统的生产区宜采用常高压给水系统。当采用临时高压给水系统时，应设置水塔或气压给水设备等。

９．０．８ 危险品生产厂房均应设置室内消火栓，并应符合下列要求：

１室内消火栓应布置在厂房出口附近明显易于取用的地点。

２室内消火栓之间的距离不应超过３０ｍ。

３当易燃烧的危险品生产厂房开间较小，水带不易展开时，室内消火栓可安装在室外墙面上，但应采取防冻措施。

９．０．９ 生产过程易引起燃烧而导致爆炸的工序，应设成组作用的消防雨淋系统，并应符合下列要求：

１雨淋系统应设感温或感光探测自动控制启动设施，同时还应设置手动控制启动设施。当生产工序中药量很少，燃烧时不足以促动感温探测器时，可只设手动控制的雨淋系统。此时手动设施应设在便于操作的地点和靠近疏散出口。

２雨淋管网中最不利点的喷头出口水压宜按５ｍ水柱计算，最低不得小于３ｍ水柱。 设有雨淋系统的厂房所需进口水压应按计算确定，但不应小于２０ｍ水柱。

３雨淋系统消防作用延续时间应按１ｈ计算。

９．０．１０ 下列生产工序应设置消防雨淋系统：

１粉状铵梯炸药、锭油炸药生产的混药、筛药、凉药、装药、包装、梯恩梯粉碎。

２铵梯黑炸药生产的二成份轮碾机混合、三成份混药、筛选、凉药、装药、包装。

３传爆药柱生产的熔药、装药。

４导火索生产的黑火药三成份混药、干燥、凉药、筛选、准备及制索。

５导爆索生产的黑索金或太安的筛选、混合、干燥。

６震源药柱生产的炸药熔混药、装药。

９．０．１１ 下列设备的上面或设备内应设置雨淋喷头或闭式喷头或水幕管等消防设施：

１粉状铵梯炸药、铵油炸药生产的轮碾机、凉药机、梯恩梯球磨机。

２铵梯黑炸药生产的轮辗机。

３导火索生产的三成份球磨机

注：当上述设备操作在抗爆间室内进行时，可不设雨淋系统。

９．０．１２ 当火焰有可能通过工作间的门、窗和洞口蔓延至相邻工作间时，应在该工作间的门、窗和洞口设置阻火水幕，并与该工作间的雨淋系统同时动作。

当相邻工作间与该工作间设置的为同一组淋水管网，或同时动作的雨淋系统时，中间隔墙的门、窗和洞口上可不设阻火水幕。

９．０．１３ 储存易燃、可燃液体的仓库，桶装堆场、泵房除应设置消火栓外，还应设置泡沫灭火设备等其他灭火设施。

９．０．１４ 危险品总仓库区应根据当地消防供水条件，设置高位水池、消防蓄水池或室外消火栓，并应符合下列要求：

１消防用水量应按２０Ｌ/ｓ计算，消防延续时间按３ｈ计算。

２高位水池或消防蓄水池中储水使用后的补水时间不应超过４８ｈ。

３供消防车使用的消防蓄水池，保护范围半径不应大于１５０ｍ。


10 废水处理

１０ 废水处理

１０．０．１ 民用爆破器材工厂的废水排放，应与清水分流。有害废水应采取治理措施，并应符合现行国家标准《污水综合排放标准》（ＧＢ８９７８）、《梯恩梯工业水污染物排放标准》（ＧＢ４２７４）、《黑索金工业水污染物排放标准》（ＧＢ４２７５）、《叠氮化铅、三硝基间苯二酚铅、Ｄ·Ｓ共晶工业水污染物排放标准》（ＧＢ４２７９）、《二硝基重氮酚工业水污染物排放标准》（ＧＢ４２７８）等的有关规定。

１０．０．２ 民用爆破器材工厂废水处理的设计，应重复或循环使用废水，达到少排和不排出废水。

１０．０．３ 含有起爆药的废水，应采取消除其爆炸危险性的措施。几种能相互发生化学反应而生成易爆物的废水在进行销爆处理前，严禁排入同一管网。

１０．０．４ 在含有起爆药的工房中，当采用拖布拖洗地面时，其洗拖布的桶装废水，应送废水处理工房处理。

１０．０．５ 在有火药、炸药粉尘散落的工作间内，应使用拖布拖洗地面，并应设置洗拖布用水池。


11 采暖、通风和空气调节

１１ 采暖、通风和空气调节

１１．１ 采暖

１１．１．１ Ａ、Ｂ、Ｄ级厂房应采用热风或散热器采暖，严禁用明火采暖。 当采用散热器采暖时，其热煤应采用不高于１１０℃的热水或压力等于或小于０．０５ＭＰａ的饱和蒸汽。但对下列厂房采用散热器采暖时，其热媒应采用不高于９０℃的热水：

１导火索生产中的黑火药三成份混药、干燥、凉药、筛选、黑火药准备、包装厂房。

２导爆索生产中的黑索金或太安的筛选、混合、干燥厂房。

３塑料导爆管生产中的奥克托金或黑索金粉碎、干燥、筛选、混合厂房。

４雷管制造中：
１）二硝基重氮酚（含作用和起爆药类似的药剂）的干燥、凉药、筛选厂房。
２）黑索金或太安的造粒、干燥、筛选、包装厂房；
３）雷管的装药、压药厂房。

１１．１．２ Ａ、Ｂ、Ｄ级厂房采暖系统的设计，应符合下列规定：

１散热器应采用光面管或其它易于擦洗的散热器，不应采用带肋片的或柱型散热器。

２散热器和采暖管道的外表面应涂以易于识别爆炸危险性粉尘颜色的油漆。

３散热器的外表面与墙内表面的距离不应小于６０ｍｍ，与地面的距离不应小于１００ｍｍ。散热器不应设在壁龛内。

４抗爆间室的散热器，不应设在轻型面的一面。采暖干管不应穿过抗爆间室的墙，抗爆间室内的散热器支管上的阀门，应设在操作走廊内。

５采暖管道不应设在地沟内。当在过门地沟内设置采暖管道时，应采用有密闭措施的暗沟。

６蒸汽、高温水管道的入口装置和换热装置不应设在危险工作间内。


11.2 通风和空气调节

１１．２ 通风和空气调节

１１．２．１ Ａ、Ｂ、Ｄ级厂房中，散发燃烧爆炸危险性粉尘或气体的设备和操作岗位应设局部排风。

１１．２．２ 空气中含有燃烧爆炸危险性粉尘的厂房中，机械排风系统设计应符合下列规定：

１排风口位置和入口风速的确定应能有效地排除燃烧爆炸性粉尘或气体。

２含有燃烧爆炸危险性粉尘的空气应经过净化处理后再排至大气中。

３散发有火药、炸药粉尘的生产设备或生产岗位的局部排风除尘，应采用湿法方式处理，且应置于排风系统的负压段上。

４水平风管内的风速应按燃烧爆炸危险性粉尘不在风管内沉积的原则确定，风管应设有坡度。

５排除含有燃烧爆炸性粉尘或气体的局部排风系统，应按每个危险品生产间分别设置。排风管道不宜穿过与本排风系统无关的房间。排尘系统不应与排气系统合为一个系统。对于危险性大的生产设备的局部排风应按每台生产设备单独设置。

６排风管道不宜设在地沟或闷顶内，也不应利用建筑物构件作排风道。

７排风管道或设备内有可能沉积燃烧爆炸性粉尘时，应设置清扫孔、冲洗接管等清理装置，需要冲洗的风管应设有大于１％的坡度。

１１．２．３ 散发燃烧爆炸危险性粉尘或气体的厂房的通风和空气调节系统，应采用直流式，其送风机和空气调节机的出口应装止回阀，并应符合下列规定：

１雷管装配、包装厂房的空气调节系统可以回风。

２雷管装药、压药厂房的空气调节系统，当采用喷水式空气处理装置时可以回风。

３黑火药生产厂房内，不应设计机械通风。

１１．２．４ 对有防静电积聚要求的生产间，其室内空气的相对湿度不宜小于６５％。

１１．２．５ 散发燃烧爆炸危险性粉尘或气体的厂房的通风设备及阀门的选型应符合下列规定：

１进风系统的风管上设置止回阀时，通风机可采用非防爆型。

２排除燃烧爆炸危险性粉尘或气体的排风系统，风机及电机应采用防爆型，且电机和风机应直联。

３置于湿式除尘器后的排风机应采用防爆型。

４散发燃烧爆炸危险性粉尘的厂房，其通风、空气调节风管上的调节阀应采用防爆型。

１１．２．６ Ａ、Ｂ、Ｄ级厂房均应设置单独的通风机室及空气调节机室，该室不应有门、窗和危险性工作间相通，应设置单独的外门。

１１．２．７ 各抗爆间室之间及抗爆间室与其它工作间及操作走廊之间不应有风管、风口相连通。

１１．２．８ 散发有燃烧爆炸危险性粉尘或气体的Ａ、Ｂ、Ｄ级危险性厂房的通风和空气调节系统的风管宜采用圆形风管，并架空敷设。 风管涂漆颜色应与燃烧爆炸性粉尘易于识别。


12 电气

１２ 电气

１２．１ 危险场所的区域划分

１２．１．１ 电气危险场所的区域应按工作间或库房划分，并应符合下列规定：

１Ｆ０区为经常或长期存在能形成爆炸危险的火药、炸药及其粉尘的工作间或库房。

２Ｆ１区为在正常运行时可能形成爆炸危险的火药、炸药及其粉尘的工作间或库房。

３Ｆ２区为存在能形成火灾危险而爆炸危险性极小的火药、炸药、氧化剂及其粉尘的工作间或库房。

４工作间危险区域和防雷类别应符合表１２．１．１－１的规定；库房危险区域和防雷类别应符合表１２．１．１－２的规定。

表１２．１．１－１工作间危险区域和防雷类别

表１２．１．１－２库房危险区域和防雷类别

１２．１．２ 当工作间既存在易燃溶剂及油料，又存在火药、炸药时，根据介质的危险性，危险区域划分应符合本规范和现行国家标准《爆炸和火灾危险环境电力装置设计规范》（ＧＢ５００５８－９２）的有关规定。

１２．１．３ 对与爆炸危险区域毗邻，并有门相通的工作间，当隔墙是密实墙，门经常处于关闭状态时，该工作间的危险区域应按表１２．１．３确定。当门经常处于敞开状态时，该工作间应与爆炸危险区域划为相同的危险区域。

１２．１．３与爆炸危险区域毗邻工作间的危险区域

１２．１．４ 排风室危险区域的确定应符合下列规定：

１为Ｆ１区、Ｆ２区服务的排风室应与所服务的危险区域相同。

２当采用湿式净化装置时，排风室可划为Ｆ１区。


12.2 电气设备

１２．２ 电气设备

１２．２．１ 在危险区域安装的电气设备必须是符合国家现行标准的产品。对正常运行和操作时能发生电火花的电气设备，应安装在危险区域以外。

１２．２．２ 危险区域的电气设备选型应符合下列规定：

１Ｆ０区不应装设电气设备。

２Ｆ１区的电气设备应选择尘密结构（标志为ＤＴ）型、Ⅱ类Ｂ级隔爆型及适用于火药、炸药危险区域的本质安全型。灯具及控制按纽可选择增安型。各种防爆电气设备外壳表面允许温度应符合表１２．２．２的规定。

表１２．２．２防爆电气设备外壳允许表面温度

３Ｆ２区电气设备应选择防尘型或ＩＰ５４级防水防尘型，鼠笼型感应电动机可选择封闭型。

４Ｆ１区的接线盒，应采用与电气设备相应的防爆型。

５安装在各危险区域的门灯及外墙上的开关，应选择ＩＰ５４级防水防尘型。生产黑火药的Ｆ０区的门灯及安装在外墙外侧的开关可选择增安型。

６Ｆ０区的电气照明应采用安装在外墙外侧的ＩＰ５４级防水防尘型灯具或室外固定式投光灯。生产黑火药的Ｆ０区应采用安装在室外固定式的投光灯，固定投光灯与危险区域的距离不宜小于３ｍ。

外墙外侧灯具的透光窗，宜采用双层玻璃的固定窗。

１２．２．３ 危险区域电气设备的保护，除应执行本章规定外，尚应符合现行国家标准《通用用电设备配电设计规范》（ＧＢ５００５５－９３）的有关规定。

１２．２．４ 在危险区域采用非防爆电气设备进行隔墙传动时，应符合下列规定：

１安装电气设备的工作间，应采用非燃烧体的密实墙与危险区域隔开。

２应采用通过隔墙由填料函密封或同等效果密封措施的传动轴传动。

３安装电气设备工作间出口，应通向非危险区域。

１２．２．５ 生产时严禁工作人员进入的工作间，其生产用电设备的控制按钮应装在门外，并应与门联锁。


12.3 室内线路

１２．３ 室内线路

１２．３．１ 危险区域电气线路的选择，应符合下列规定：

１危险区域的电气线路，应采用绝缘电线穿钢管敷设或采用电缆。电线和电缆的绝缘强度，不应低于该网路的额定电压，且不应低于５００Ｖ，控制及通信线路绝缘电线和电缆绝缘强度不应低于工作电压，且其绝缘耐压试验电压不应低于５００Ｖ。

２Ｆ０区不应敷设电力和照明线路。灯具安装在外墙外侧的电气线路，应采用截面为２．５ｍｍ２及以上的铜芯绝缘导线穿钢管沿建筑物外墙敷设。

１２．３．２ Ｆ１区、Ｆ２区的导线截面选择和配电线路保护，应符合下列规定：

１各危险区域电压为１０００Ｖ以下导线最小截面应符合表１２．３．２的规定。

表１２．３．２危险区域钢管配线导线最小截面（ｍｍ２）

２危险区域配电线路的短路保护、过负载保护和接地故障保护，应符合现行国家标准《低压配电设计规范》（ＧＢ５００５４－９５）的有关规定。

３引向鼠笼型感应电动机的线路，当电压为５００Ｖ以下时，其长期允许载流量，不应小于电动机额定电流的１．２５倍。

１２．３．３ 当采用电线穿钢管敷设时，应符合下列规定：

１穿电线的钢管，应采用低压流体输送钢管，壁厚不应小于２．５ｍｍ。

２穿电线的钢管应对该危险区域密封，并应符合下列要求：
１）防爆电气设备的防爆接线盒，应采用电线穿钢管引入的型式；
２）穿电线的钢管在引入非密封的防爆电气设备前，应装设隔离密封装置，当电气设备的接线盒自带密封装置时，可不必另加隔离密封装置；
３）钢管应采用螺纹连接，螺纹应完整连接，且不应小于６扣，钢管与防爆电机连接处，应有防松装置或采取挠性连接；
４）管线分支处应采用防爆接线盒。

１２．３．４ 当采用电缆敷设时，应符合下列规定：

１敷设在Ｆ１区和Ｆ２区的电缆可采用有阻燃型护套的电缆。Ｆ１区、Ｆ２区可采用移动式带保护线的电缆，Ｆ１区为重型，Ｆ２区为中型。电缆芯线截面均应按本规范表１２．３．２确定。

２电缆宜明敷，在易受意外损伤处的线段应穿钢管保护。当需在电缆沟内敷设时，应采取防止水及有爆炸危险物质侵入沟内的措施，并应将电缆沟过墙洞密封。

３除照明线路外，电缆不应有分支接头。照明线路的分支点应设在接线盒内。

４防爆电气设备的防爆接线盒，应采用电缆引入的型式。


12.4 应急照明

１２．４ 应急照明

１２．４．１ 在有爆炸危险的主要工作间和主要通道，应设应急照明装置。

１２．４．２ 工作区域应急照明的照度应不低于该区域正常照明照度的１０％。


12.5 10kV及以下的变电所和厂房配电室

１２．５ １０ｋＶ及以下的变电所和厂房配电室

１２．５．１ 在危险品生产区和危险品总仓库区的１０ｋＶ及以下的变电所，宜采用户内式。

１２．５．２ １０ｋＶ及以下的变电所不应设于Ａ级建筑物内。当变电所与Ｂ级或Ｄ级建筑物毗邻建筑时，应符合下列规定：

１与危险区域毗邻的墙，不应设门、窗。

２变电所内不应通过与其无关的管线。

１２．５．３ 配电室与Ｆ０区、Ｆ１区和Ｆ２区的工作间相毗邻时，其隔墙应采用非燃烧体密实墙，隔墙不应设门或窗。


12.6 室外线路

１２．６ 室外线路

１２．６．１ ３５ｋＶ及以上的室外架空线路，严禁穿越危险品生产区和危险品总仓库区。

１２．６．２ １～１０ｋＶ的室外架空线路，不应跨越Ａ、Ｂ、Ｄ级建筑物。其轴线与危险性建筑物的距离，应符合下列规定：

１距Ａ、Ｂ级建筑物不应小于电杆档距的２/３，且不应小于３５ｍ，距生产黑火药的Ａ级建筑物不应小于５０ｍ。

２距Ｄ级建筑物不应小于杆高的１．５倍。

１２．６．３ ２２０/３８０Ｖ及以下的室外架空线路，不应跨越Ａ、Ｂ、Ｄ级建筑物。

在危险品生产区和危险品总仓库区架设的２２０/３８０Ｖ及以下的室外架空线路，其轴线与危险性建筑物的距离应符合下列规定： １距Ａ、Ｂ级建筑物不应小于杆高的１．５倍。 ２距生产黑火药的Ａ级建筑物不宜小于５０ｍ。

１２．６．４ 引入Ａ、Ｂ、Ｄ级建筑物１ｋＶ及以下的低压线路，从配电端到受电端宜全长采用电缆埋地敷设。在入户端应将电缆的金属外皮、钢管接到防雷电感应的接地装置上。

当全长采用电缆有困难时，可采用钢筋混凝土杆和铁横担的架空线，并应使用一段金属铠装电缆或护套电缆穿钢管直接埋地引入，其埋地长度应符合下列表达式的要求，但不应小于１５ｍ：

在电缆与架空线连接处，尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于１０Ω。

１２．６．５ 引入生产黑火药厂房的１ｋＶ及以下的低压线路，从配电端到受电端应全长采用金属铠装电缆埋地敷设。


12.7 防雷与接地

１２．７ 防雷与接地

１２．７．１ 危险性建筑物的防雷措施应符合现行国家标准《建筑防雷设计规范》（ＧＢ５００５７－９４）的规定。各类建筑物的防雷类别均应符合本规范表１２．１．１－１、表１２．１．１－２的规定。

１２．７．２ 输送危险物质的各种室外架空金属管道，应每隔２０～２５ｍ接地一次，每处冲击接地电阻不应大于２０Ω。平行敷设的管道，当净距小于１００ｍｍ时，在接地处管道之间应设跨接线。当管道引入危险性建筑物时，还应与建筑物的防雷电感应接地装置相连接。

１２．７．３ 危险区域应采取相应的防静电措施。

凡在生产、加工或贮存危险品的过程中，有可能积聚静电电荷的金属设备、金属管道等导电物体，均应直接接地，接地电阻不应大于１００Ω，接地装置可利用防雷电感应的接地装置；对Ｆ０区和Ｆ１区，不能或不宜直接接地的金属设备、装置等，应通过防静电材料或制品间接接地；地面和工作台宜采用防静电材料。

操作和接触易燃易爆物品的人员宜配备防静电着装和用品。

１２．７．４ 低压配电系统的接地应采用ＴＮ—Ｓ系统或ＴＮ—Ｃ—Ｓ系统，且应符合下列规定：

１引入建筑物的电源线路，中性线应重复接地，接地电阻不应大于１０Ω。

２保护线截面应符合热稳定要求，当保护线与相线材质相同时，其最小截面应符合表１２．７．４的规定。

表１２．７．４保护线的最小截面（ｍｍ２）

３控制按钮、灯具及其开关，可利用有可靠电气通路的穿电线钢管作为保护线。

４防雷电感应的接地线，可利用兼作保护线。

５在Ｆ１区、Ｆ２区除控制按钮、灯具及其开关外，各种用电设备必须采用专用的保护线。

注：１．ＴＮ—Ｓ系统：电力系统有一点直接接地，受电设备的外露可导电部分通过保护线与接地点连接，整个系统的中性线（Ｎ）与保护线（ＰＥ）是分开的。 ２．ＴＮ—Ｃ—Ｓ系统：电力系统有一点直接接地，受电设备的外露可导电部分通过保护线与接地点连接，系统中前一部分线路的中性线与保护线是合一的。

１２．７．５ 危险区域的防雷电感应接地装置、防静电积聚接地装置和电气设备保护接地装置，可采用共用的接地系统，接地电阻值应取其中最低值。对接地有特殊要求的设备，应符合有关规范的规定。

当需要接地的电气设备多且分散时，应在室内装设构成闭合回路的接地干线。接地体宜沿建筑物墙外埋地构成闭合回路，每隔２０～３０ｍ与室内接地干线连接一次，并不应少于２处。


12.8 通信

１２．８ 通信

１２．８．１ 民用爆破器材工厂宜设置小型程控电话交换机。

１２．８．２ 危险品生产区可采用行政电话兼作火灾报警信号。在易发生火灾的工作间宜设置手动火灾报警装置。

１２．８．３ 危险品总仓库区应设火灾报警专用电话，并宜设防盗报警系统。

１２．８．４ 通信设备及线路，应符合本章有关条款的规定。


13 危险品殉爆试验场和销毁场

１３ 危险品殉爆试验场和销毁场

１３．１ 危险品殉爆试验场

１３．１．１ 危险品殉爆试验场，宜布置在工厂的偏僻地带，并宜设置铁刺网围墙。试验场围墙距居民点、村庄等建筑物的距离，不宜小于２００ｍ，距本厂生产厂房不应小于１００ｍ。

当危险品殉爆试验采用封闭式爆炸试验塔（罐）时，可布置在厂区内有利于安全的边缘地带。该试验塔（罐）距其他建筑物的最小允许距离应按表１３．１．１确定。

表１３．１．１试验塔（罐）距其他建筑物的最小允许距离

１３．１．２ 当受条件限制时，危险品殉爆试验场可和危险品销毁场设置在同一场地内进行轮换作业，且应符合危险品销毁场的外部距离规定。作业地点之间应设置防护屏障，防护屏障的高度不应低于３ｍ。

１３．１．３ 一次最大殉爆药量不应大于１ｋｇ。殉爆试验场准备间距试验场作业地点边缘不应小于３５ｍ。


13.2 危险品销毁场

１３．２ 危险品销毁场

１３．２．１ 当采用炸毁法或烧毁法销毁危险品时，应设置危险品销毁场。销毁场应布置在厂区以外有利于安全的偏僻地带。

１３．２．２ 当采用炸毁法时，引爆一次最大药量不应超过２ｋｇ；采用烧毁法时，一次最大销毁量不应超过２００ｋｇ。

用炸毁法时，应在销毁坑中进行。当场地周围没有自然屏障时，炸毁地点周围宜设高度不低于３ｍ的防护屏障。

１３．２．３ 当采用炸毁法或烧毁法时，销毁场边缘距周围建筑物的距离不应小于２００ｍ，距公路、铁路等不应小于１５０ｍ。

１３．２．４ 销毁场不应设待销毁的危险品贮存库，可设置为销毁时使用的点火件或起爆件掩体。销毁场应设人身掩体，其位置应布置在销毁作业场常年主导风向的上风方向，掩体出入口应背向销毁作业地点，与作业地点边缘距离不应小于５０ｍ。掩体之间距离不应小于３０ｍ。

１３．２．５ 销毁场宜设围墙，围墙距作业地点边缘不宜小于５０ｍ。

１３．２．６ 当销毁火工品及其药剂采用销毁塔炸毁时，该塔可布置在厂区有利于安全的边缘地带，与危险品生产厂房的最小允许距离，应按危险品生产厂房最大存药量计算确定，且不应小于本规范表１３．１．１的规定。根据其所在的环境，还应符合现行国家标准《工业企业噪声控制设计规范》（ＧＢＪ８７－８５）、《中华人民共和国城市区域环境噪声标准》和《中华人民共和国工业企业厂界噪声标准》的规定。


14 现场混装炸药车地面制备厂

１４ 现场混装炸药车地面制备厂

１４．０．１ 为现场混装炸药车而进行的原材料贮存，和氧化剂溶液、油相、乳化液（乳胶体）等的制备及装车作业，应建立地面制备厂。

１４．０．２ 当制备厂内不附建有起爆器材和炸药仓库时，该制备厂的设计可执行现行国家标准《建筑设计防火规范》（ＧＢＪ１６－８７）的有关规定。

１４．０．３ 当制备厂内附建有起爆器材和炸药仓库时，该制备厂的设计应执行本规范相应的有关规定。

硝酸铵贮存、破碎，氧化剂溶液、油相、乳化液（乳胶体）的制备，装车作业等生产工序危险等级应为Ｄ级。电气危险区域应为Ｆ２区。防雷类别应为Ⅱ类。应设室外消火栓。

１４．０．４ 硝酸铵破碎，氧化剂溶液、油相、乳化液（乳胶体）等的制备厂房可联建。硝酸铵破碎与其他工房之间应有隔墙。

１４．０．５ 混装车可进入Ｄ级工房进行装车作业。

１４．０．６ 宜设混装车车库。该车库可与维修工房联建，应有隔墙。

１４．０．７ 乳化剂、敏化剂库房和柴油库房可联建，应有隔墙。

１４．０．８ 硝酸铵仓库应独立设置，单库最大贮量应为６００ｔ。

１４．０．９ 危险品仓库区内应设置独立的危险品发放间，距邻近库房不宜小于５０ｍ。


15 自动控制

１５ 自动控制

１５．１ 一般规定

１５．１．１ 民用爆破器材工厂的自动控制设计除执行本规范外，还应符合现行国家标准《工业自动化仪表工程施工及验收规范》（ＧＢＪ９３－８６）和《爆炸和火灾危险环境电力装置设计规范》（ＧＢ５００５８－９２）等的有关规定。

１５．１．２ 电气危险场所的区域划分应按本规范第１２．１节的要求确定。


15.2 检测、控制和联锁装置

１５．２ 检测、控制和联锁装置

１５．２．１ 在危险品生产过程中，当工艺参数超过某一界限，能引起燃烧爆炸危险时，应根据要求，设置反映该参数变化的信号报警系统、自动停机、消防雨淋等安全联锁装置。安全联锁控制系统除有自动工作制外，还应有手动工作制。

１５．２．２ 对开停车有顺序要求的生产过程应设联锁控制装置。

１５．２．３ 自动控制用的气源、电源发生停气、停电故障时，安全联锁系统的最终状态，必须保证使工艺操作和运转设备处于安全状态。

１５．２．４ 自动控制系统中执行机构的动作形式及调节器正反作用的选择，应使组成的自动控制系统在突然停电或停气时，能满足安全的要求。


15.3 仪表设备及线路

１５．３ 仪表设备及线路

１５．３．１ 在危险区域安装电动仪表设备时，应按本规范第１２．２节的有关规定执行。

１５．３．２ 敷设在各类危险区域内的控制或检测信号电缆（线）线路及本质安全线路，应符合本规范第１２．３节及现行国家标准《工业自动化仪表工程施工及验收规范》（ＧＢＪ９３－８６）第７．１节的有关规定。

１５．３．３ 对装有非防爆型电子仪表或其他电子设备的仪表箱、变送器箱等，当必须安装于Ｆ１区、Ｆ２区时，应向箱内送入洁净的空气，箱内压力应保持不低于５０Ｐａ。当压力下降或中断时，应能及时发出报警信号，并自动切断仪表电源。在仪表投入运行前应先向箱体内通入５倍容积的气体进行清扫。

１５．３．４ 为保证自动控制系统正常运行和电气仪表设备及人身的安全，必须进行正确的接地设计。


15.4 控制室

１５．４ 控制室

１５．４．１ 对危险等级为Ａ级的厂房所设置的有人值班的控制室，宜嵌入防护土堤外侧。对危险等级为Ｂ级、Ｄ级厂房设置的控制室，宜以密实墙与工作间隔开。

１５．４．２ 安装有非防爆自控设备的无人值班仪表室，可附建于危险性建筑物，但应符合下列要求：

１仪表室与危险区域相毗邻的隔墙应为非燃烧性的密实墙，当其门窗设在建筑物外墙时，门应向室外开。

２仪表室的墙上不应设门直接与危险区域相通。当需相通时，可使仪表室通过走廊或套间，经过两道除在通行时打开外，平时经常关闭的门与Ｆ１区相通；也可使仪表室经过一道除在通行时打开外，平时经常关闭的门与Ｆ２区相通。

１５．４．３ 控制室应远离振动源和具有强电磁干扰的场所，无关的管线不得通过控制室。


附录A 存药量与RA值

附录Ａ 存药量与ＲＡ值

表Ａ存药量与ＲＡ值表


附录B 防护土堤的防护范围举例

附录Ｂ 防护土堤的防护范围举例

图Ｂ防护土堤的防护范围


附录C 危险品生产工序的卫生特征分级

附录Ｃ 危险品生产工序的卫生特征分级

表Ｃ危险品生产工序的卫生特征分级


规范用词用语说明

规范用词用语说明

１．为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的用词 正面词采用“必须”，反面词采用“严禁”；

（２）表示严格，在正常情况下均应这样做的用词 正面词采用“应”，反面词采用“不应”或“不得”；

（３）表示允许稍有选择，在条件许可时首先应这样做的用词 正面词采用“宜”，反面词采用“不宜”； 表示有选择，在一定条件下可以这样做的，采用“可”。

２．规范中指定应按其他有关标准、规范执行时，写法为：“应符合……的规定”或“应按……执行”。


小型火力发电厂设计规范 GB 50049-94

中华人民共和国国家标准

小型火力发电厂设计规范

Code for design of small-size power plant

GB 50049-94

    主编部门：中华人民共和国电力工业部

    批准部门：中华人民共和国建设部

    施行日期：1995年7月1日

关于发布国家标准《小型火力发电厂设计规范》的通知

建标〔1994〕670号

    根据国家计委计综〔1989〕30号文的要求，由电力工业部负责主编，会同有关单位共同修订的国家标准《小型火力发电厂设计规范》已经有关部门会审。现批准《小型火力发电厂设计规范》GB50049－94为强制性国家标准,自一九九五年七月一日起施行。原国家标准《小型火力发电站设计规范》GBJ 49－83同时废止。

    本规范由电力工业部负责管理，其具体解释等工作由河南省电力勘测设计院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

一九九四年十一月五日


1 总则

1　总则

    1.0.1 为了在小型火力发电厂(以下简称发电厂)设计中，贯彻国家的基本建设方针、政策，优先实行热电联产，讲求经济效益、社会效益，节约能源，节省工程投资，节约原材料，缩短建设周期；因地制宜地利用煤炭资源，实行综合利用，节约用地、用水，保护环境，执行劳动安全和工业卫生等现行的国家标准的规定，做到符合国情、技术先进、经济合理、运行安全可靠，制订本规范。

    1.0.2 本规范适用于压力参数为次中压、中压、次高压、单台锅炉额定蒸发量20～130t/h、供热式汽轮机功率1.5～12MW、凝汽式汽轮机功率3～25MW的新建或扩建的燃煤发电厂设计。

    1.0.3 确定发电厂的类型，应符合下列规定：

    1.0.3.1 根据城镇地区热力规划，热电负荷的现状和发展，热力负荷的特性和大小，在经济合理的供热范围内，应建设供热式发电厂。

    1.0.3.2 根据城镇地区电力规划，在煤炭资源丰富而交通不便的缺电地区或无电地区，以小水电为主的地区，解决枯水季节电源，具备煤炭来源条件时，应因地制宜地建设适当规模容量的凝汽式发电厂。

    1.0.3.3 根据企业规划发展热、电负荷的需要，可建设适当规模的企业自备供热式发电厂。

    1.0.4 供热式发电厂机组的选型，应依据“以热定电”的原则，并根据热负荷大小和特性，经技术经济比较后合理确定。

    1.0.5 发电厂机组压力参数的选择，宜近期、远期建设统一规划，并宜符合下列规定：

    1.0.5.1 供热式发电厂单机容量为1.5MW的机组，宜选用次中压或中压参数；容量为3MW的机组，宜选用中压参数；容量为6MW的机组,宜选用中压或次高压参数；容量为6MW以上的机组，宜选用次高压参数。

    1.0.5.2 凝汽式发电厂单机容量为3MW的机组，宜选用次中压参数；容量为6MW及以上的机组，宜选用中压或次高压参数。

    1.0.5.3 在同一发电厂内的机组，宜采用同一种参数。

    1.0.6 发电厂规划装设机组的台数，供热式发电厂不宜超过6台；凝汽式发电厂不宜超过4台。

    1.0.7 发电厂应按规划容量做总体规划设计。新建的发电厂根据负荷增长速度,可按规划容量一次建成或分期建设。当发电厂主控制楼(室)、岸边水泵房土建部分分期施工有困难时，可按规划容量一次建成。

    1.0.8 企业自备发电厂的辅助设施、附属生产设施、生活福利设施，由企业统筹规划建设时，发电厂不应设置重复的系统、设备或设施。

    企业自备供热式发电厂补水量较大时，原水预处理系统宜由发电厂进行规划设计。

    1.0.9 发电厂的机炉配置、主要辅机选型、主要生产工艺系统及主厂房布置，应经技术经济比较确定。

    在满足发电厂安全、经济、可靠的运行条件下，系统和(或)布置可作适当简化。

    企业自备发电厂装置水平，结合发电厂设备特点，宜与该企业工艺要求相协调。

    1.0.10 发电厂的煤尘、废水、污水、烟气、灰渣及噪声等各类污染物的防治与排放,应贯彻执行国家环境保护方面的法律、法规和标准的有关规定，并应符合劳动卫生与工业卫生方面标准的有关规定，达到标准后，方可排放。

    污染物的防治工程设施及劳动卫生、工业卫生设施，必须与主体工程同时设计、同时施工、同时投产。

    严禁将灰渣排入江河、湖海水域。

    1.0.11 发电厂的抗震设计，必须执行现行的国家标准《建筑抗震设计规范》的有关规定。

    1.0.12 发电厂的设计，除应遵守本规范的规定外，尚应执行现行国家有关的标准、规范的规定。


2 热、电负荷与厂址选择

2　热、电负荷与厂址选择

2.1 热负荷和热介质

    2.1.1 区域性供热式发电厂的热负荷，应在城镇地区热力规划的基础上经调查核实后确定。企业自备供热式发电厂的热负荷，应按企业规划要求的供热量确定。

    2.1.2 供热式发电厂的规划容量和分期建设的规模，应根据调查落实的近期和远期的热负荷确定。

    2.1.3 供热式发电厂的经济合理供热范围，应根据热负荷的特性、分布、密度、热源成本、热网造价和供热介质参数等因素，通过技术经济比较确定。蒸汽管网的输送距离不宜超过4km，热水管网的输送距离不宜超过10km。

    2.1.4 确定设计热负荷，应调查供热范围内的热源概况、热源分布、供热量和供热参数等，并应符合下列要求：

    2.1.4.1 工业用汽热负荷，应调查和收集各热用户现状和规划的热负荷的性质、用汽参数、用汽方式、用热方式、回水情况及最近一年内逐月的平均用汽量和用汽小时数，按各热用户不同季节典型日的小时用汽量，确定冬季和夏季的最大、最小和平均的小时用汽量。对主要热用户尚应绘制出不同季节的典型日的热负荷曲线和年持续热负荷曲线。

    2.1.4.2 采暖热负荷，应收集供热范围内近期、远期采暖用户类型，分别计算采暖面积及采暖热指标。

    应根据当地气象资料,计算从起始温度到采暖室外计算温度的各室外温度相应的小时热负荷和采暖期的平均热负荷,绘制采暖年负荷曲线，并应计算出最大热负荷的利用小时数及平均热负荷的利用小时数。

    当采暖建筑物设有通风、空调热负荷时，应在计算的采暖热负荷中加上该建筑物通风、空调加热新风所需的热负荷。

    采暖指标应符合国家现行规范《城市热力网设计规范》的规定。

    注：采暖起始温度，一般为室外日平均温度+5℃。

    采暖室外计算温度：应采用历年平均不保证５ｄ的日平均温度。

    2.1.4.3 生活热水的热负荷，应收集住宅和公共建筑的面积、生活热水热指标等，并应计算生活热水的平均热负荷和最大热负荷。

    2.1.5 供热式发电厂在非采暖期，当供热参数合适时，可供热力制冷负荷。制冷热负荷，应根据制冷建筑物的面积、热工特性、气象资料以及制冷工艺对热介质的要求确定。

    2.1.6 经过调查核实的热用户端的在不同季节的最大、最小和平均用汽量及用汽参数，应折算成发电厂端的供汽参数、供热蒸汽流量或供热量。采暖热负荷和生活热水热负荷，当按热指标统计时，不应再计算热水网损失。

    2.1.7 对热用户进行热负荷叠加时，同时率的取用，应符合下列规定：

    2.1.7.1 对有稳定生产热负荷的主要热用户，在取得其不同季节的典型日热负荷曲线的基础上，进行热负荷叠加时，不应计算同时率。

    2.1.7.2 对生产热负荷量较小或无稳定生产热负荷的次要热用户，在进行最大热负荷叠加时，应乘以同时率。

    2.1.7.3 采暖热负荷及用于生活的空调制冷热负荷和生活热水热负荷进行叠加时，不应计算同时率。

    2.1.7.4 同时率数值宜取0.7～0.9。热负荷较平稳的地区取大值，反之取小值。

    2.1.8 供热式机组的选型和发电厂热经济指标的计算，应根据发电厂端绘制的采暖期和非采暖期蒸汽和热水的典型日负荷曲线，以及总耗热量的年负荷持续曲线确定。

    2.1.9 发电厂的供热介质，应按下列原则确定：

    2.1.9.1 当用户主要生产工艺需蒸汽供热时，应采用蒸汽供热介质。

    2.1.9.2 当多数用户生产工艺需热水介质，少数用户可由热水介质转化为蒸汽介质，经技术经济比较合理时，宜采用热水供热介质。

    2.1.9.3 单纯对民用建筑物供采暖通风、空调及生活热水的热负荷，应采用热水供热介质。

    2.1.9.4 当用户主要生产工艺必须采用蒸汽供热，同时又供大量的民用建筑采暖通风、空调及生活热水热负荷时，应采用蒸汽和热水两种供热介质。当仅供少量的采暖通风、空调热负荷时，经技术经济比较合理时，可采用蒸汽一种介质供热。

    2.1.10 供热介质参数的选择，应符合下列要求：

    2.1.10.1 根据热用户端生产工艺需要的蒸汽参数，经技术经济比较后选择最佳的汽轮机排汽参数或抽汽参数。

    2.1.10.2 热水热力网最佳设计供水温度、回水温度，应根据具体工程条件,综合热电厂、管网、热力站、热用户二次供热系统等方面的因素，进行技术经济比较后确定。

    当不具备确定最佳供水温度、回水温度的技术经济比较条件时，热水热力网的供水温度、回水温度，可按下列原则确定：

    (1)通过热力站与用户间接连接供热的热力网,热电厂供水温度可取110～150℃。采用基本加热器的取较小值；采用基本加热器串联尖峰加热器(包括串联尖峰锅炉)的取较大值。

    回水温度可取60～70℃。

    (2)直接向用户供热水负荷的热力网，热电厂供水温度可取95℃左右，回水温度可取65～70℃。

    2.1.10.3 用于制冷的供热介质参数，应根据制冷工艺的技术要求确定。

    2.1.11 蒸汽热力网的用户端，当采用间接加热时，其凝结水回收率应达80%以上。

    用户端的凝结水回收方式与回收率，应根据水质、水量、输送距离和凝结水管道投资等因素进行综合技术经济比较后确定。


2.2 电力负荷

2.2 电力负荷

    2.2.1 建设单位应向设计单位提供建厂地区近期及远期的逐年电力负荷资料。

    2.2.1.1 电力负荷资料，应包括下列内容：

    (1)现有及新增主要电力用户的生产规模、主要产品及产量、耗电量、用电负荷组成及其性质、最大用电负荷及其利用小时数、一级用电负荷比重等详细情况；

    (2)地区工业生产发展逐年用电负荷；

    (3)地区农业生产、农田水利建设发展逐年用电负荷；

    (4)地区市政生活发展逐年用电负荷。

    2.2.1.2 电力负荷资料，应详细说明负荷的分布情况。

    2.2.2 对电力负荷资料应进行复查，对用电负荷较大的用户应分析核实。

    2.2.3 根据建厂地区内的电源发展规划和电力负荷资料，做出近期及远期的地区电力平衡。必要时做出电量平衡。


2.3 厂址选择

2.3 厂址选择

    2.3.1 发电厂的厂址选择，应结合热力和电力系统规划及地区建设规划进行。并综合热力和电力负荷、燃煤供应、水源、交通运输、除灰、出线、供热管线、地形、地质、地震、水文、气象、环境保护和综合利用等因素，经技术经济比较后确定。

    企业自备发电厂的厂址，宜靠近企业的热力和电力负荷中心。并应与企业的各分厂厂址同时选定。

    区域供热式发电厂的厂址，宜靠近用户的热力负荷中心。

    2.3.2 企业自备发电厂的规划与布置，应与企业各分厂车间相协调，并应满足企业的总体规划要求。区域供热式发电厂或凝汽式发电厂，应与周围其它企业及所在城镇的规划相协调。

    2.3.3 发电厂的总体规划，应符合下列要求：

    2.3.3.1 以厂区为中心，使厂内外工艺流程合理。

    2.3.3.2 交通运输方便。

    2.3.3.3 妥善处理厂内与厂外、生产与生活、生产与施工的关系。

    2.3.3.4 方便施工，利于扩建。

    2.3.3.5 减少场地的开挖工程量。

    2.3.3.6 节约用地。

    2.3.4 选择厂址时，确定供水的水源，应符合下列要求：

    2.3.4.1 供水水源必须可靠。在确定水源的给水能力时，应掌握当地农业、工业和居民生活用水情况，以及水利规划和气候对水源变化的影响。

    2.3.4.2 采用直流供水的发电厂，宜靠近水源。

    2.3.4.3 当采用地下水水源时，应充分利用现有的地下水勘探资料；在现有资料不足的情况下，应进行水文地质勘探，并按水文地质勘探有关规范的要求，提供水文地质勘探评价报告。

    2.3.5 选择厂址时，用地应符合下列要求：

    2.3.5.1 节约用地，不占或少占良田，尽可能利用荒地或劣地。

    2.3.5.2 发电厂的用地范围，应按规划容量确定。并按分期建设和施工的需要，提供分期征地或租地图。

    2.3.6 确定厂址标高和防洪、治涝堤顶标高，应符合下列要求：

    2.3.6.1 厂址标高应高于重现期50年一遇的洪水位。当低于此洪水位时，厂区应有可靠的防洪设施，并应在初期工程中一次建成。

    2.3.6.2 主厂房周围的室外地坪设计标高，应高于50年一遇的洪水位以上0.5m。

    2.3.6.3 对位于滨江或河、湖的发电厂，其防洪堤的堤顶标高，应高于50年一遇的洪水位以上0.5m。

    2.3.6.4 对位于滨海的发电厂，其防洪堤的堤顶标高，应按50年一遇的高水位或潮位，加重现期50年累积频率1%的浪爬高和0.5m的安全超高确定。

    2.3.6.5 在以内涝为主的地区建设的发电厂，其治涝围堤堤顶标高，应按历史最高内涝水位加0.5m的安全超高确定。当设有治涝设施时，可按设计内涝水位加0.5m的安全超高确定。围堤应在初期工程中一次建成。

    2.3.6.6 在山区建设的发电厂的厂址标高，可按100年一遇的洪水位加0.5m的安全超高确定。

    2.3.6.7 企业自备发电厂的防洪标准，应与所在企业的防洪标准相协调。

    2.3.7 选择厂址时，必须掌握厂址的工程地质资料和区域地质情况。当地质条件合适时，建筑物和构筑物宜采用天然地基。

    2.3.8 发电厂厂址的地震烈度，应按国家地震局颁布的中国地震烈度区划图确定。

    2.3.9 确定厂址位置时，应符合下列要求：

    2.3.9.1 发电厂的厂址，不应设在危岩、滑坡、岩溶发育、泥石流地段、发震断裂带以及地震时发生滑波、山崩和地陷地段。

    2.3.9.2 发电厂的厂址，应避让重点保护的文化遗址或风景区，不宜设在居民集中的居住区内，不宜设在有开采价值的矿藏上，并应避开拆迁大量建筑物的地区。

    2.3.9.3 山区发电厂的厂址，宜选在坡地或丘陵地上，不应破坏自然地势。

    2.3.9.4 发电厂的厂址，宜设在城镇和重点保护的文化遗址或风景区常年最小频率风向的上风侧。

    2.3.10 选择厂址时，应结合灰渣综合利用情况，选定贮灰场。贮灰场的设计，应符合下列要求：

    2.3.10.1 贮灰场宜靠近厂区,宜利用厂区附近的山谷、洼地、海涂、滩地、塌陷区等地段建造贮灰场。贮灰场不应设在当地水源地或规划水源保护区范围内。

    2.3.10.2 当采用山谷贮灰场时，应采取措施防止其泄洪构筑物在泄洪期对下游造成不利的影响，并应充分利用当地现有的防洪设施。

    2.3.10.3 当灰渣综合利用不落实时，初期贮灰场总贮量应满足初期容量存放5年的灰渣量；规划的贮灰场总贮量，应满足规划容量存放10年的灰渣量。

    2.3.10.4 当有灰渣综合利用时，贮灰场的总贮量，应扣除同期综合利用的灰渣量。当灰渣全部综合利用时,应按综合利用可能中断的最长持续期间内的灰渣排除量选定缓冲贮灰场。

    2.3.11 发电厂居住区位置的选择，应符合下列要求：

    2.3.11.1 发电厂居住区的位置，应按有利生产、方便生活确定。并应符合国家现行的卫生标准的有关规定。

    2.3.11.2 居住区宜设于厂区常年最小频率风向的下风侧。

    2.3.11.3 企业自备发电厂的居住区，应与所在企业的居住区统一规划。

    2.3.11.4 规划居住区时，应避免邻近工业企业散发有害物产生的影响。

    2.3.12 选择厂址时，应按规划容量规划出线走廊。发电厂的高压输电线路，不宜跨越建筑物；高压线之间，宜避免或减少交叉。

    2.3.13 供热管线的布置和规划走廊，应与厂区总平面布置相协调，不应影响厂区的交通运输、扩建和施工。

    2.3.14 选择厂址时，发电厂的运输方式，应通过技术经济比较确定。

    2.3.15 选择厂址时，应规划施工安装场地。其位置宜布置在厂区扩建方向。

    2.3.16 选择厂址时，根据气象和地形等因素，发电厂排放的粉尘、废气、废水、灰渣对周围环境的影响,应符合现行国家的环境保护标准的有关规定。


3 厂区规划

3　厂区规划

3.1 基本规定

    3.1.1 发电厂的厂区规划，应根据生产工艺、运输、防火、防爆、环境保护、卫生、施工和生活等方面的要求，结合厂区地形、地质、地震和气象等自然条件，按照规划容量，以近期为主，对厂区的建筑物和构筑物、管线及运输线路等，进行统筹安排，合理布置，工艺流程顺畅，检修维护方便，有利施工，便于扩建。

    企业自备发电厂的厂区规划，应与企业的总体布置相协调。

    3.1.2 发电厂的厂区规划设计，应符合下列要求：

    3.1.2.1 发电厂的厂区规划，应按规划容量设计。发电厂分期建设时，总体规划应正确处理近期与远期的关系。近期集中布置，远期预留发展，分期征地，严禁先征待用。

    3.1.2.2 扩建发电厂的厂区规划，应结合老厂的生产系统和布置特点进行统筹安排、改造，合理利用现有设施，减少拆迁，并避免扩建施工对生产的影响。

    3.1.2.3 厂区建筑物、构筑物的平面布置和空间组合，应紧凑合理，功能分区明确，厂区简洁协调，建筑造型新颖美观，满足安全运行，方便检修。

    3.1.2.4 做好厂前区的规划。辅助厂房和附属建筑物，宜采用联合建筑和多层建筑。居住区应采用多层建筑。

    3.1.2.5 企业自备发电厂的建筑形式和布置，应与所在企业和建筑风格相协调；区域发电厂应与所在城镇的建筑风格相协调。

    3.1.3 厂区规划应以主厂房为中心进行布置。

    在地形复杂地段，可结合地形特征，选择合适的建筑物、构筑物平面布局，建筑物、构筑物的主要长轴宜沿自然等高线布置。

    根据地震烈度需要设防的发电厂，建筑场地宜布置在有利地段，建筑物体形宜简洁规整。

    3.1.4 厂区绿化的布置，应符合下列要求：

    3.1.4.1 根据规划容量、生产特点，结合总平面布置、环境保护、美化厂容的要求，和当地自然条件等，规划实施。

    3.1.4.2 绿化主要地段，应规划在进厂主干道的两侧，厂区主要出入口，主厂房、主要辅助建筑及贮煤场的周围。

    3.1.4.3 屋外配电装置地带的绿化，应满足电气设备安全距离的要求。

    3.1.4.4 绿化系数宜为10%～15%。

    3.1.4.5 企业自备发电厂厂区的绿化，应符合企业绿化规划的要求。

    3.1.5 厂区主要建筑物的方位，宜结合日照、自然通风和天然采光等因素确定。

    3.1.6 发电厂各项用地指标，应符合现行《电力工程建设项目用地指标》的有关规定。

    3.1.7 建筑物和构筑物的耐火等级，应按照生产过程中的火灾危险性确定，且应符合本规范附录A的规定。


3.2 主要建筑物和构筑物的布置

3.2 主要建筑物和构筑物的布置

    3.2.1 主厂房位置的确定，应符合下列要求：

    3.2.1.1 满足工艺流程，道路通畅，与外部管线连接短捷。

    3.2.1.2 采用直流供水时，主厂房宜靠近取水口。

    3.2.1.3 主厂房的固定端，宜朝向厂区主要出入口。

    3.2.1.4 汽机房的朝向，应使高压输电线出线顺畅；炎热地区，宜使汽机房面向夏季盛行风向。

    3.2.1.5 当自然地形坡度较大时，锅炉房宜布置在地形较高处。

    3.2.1.6 企业自备热电厂的主厂房，宜靠近热负荷、电负荷的中心。

    3.2.2 冷却塔和(或)喷水池的布置，宜符合下列要求：

    3.2.2.1 冷却塔和(或)喷水池，宜靠近汽机房布置，并应满足最小防护间距要求。

    3.2.2.2 发电厂一期工程的冷却塔，不宜布置在厂区扩建端。

    3.2.2.3 冷却塔塔群，不宜交错排列。

    3.2.2.4 冷却塔和(或)喷水池，不宜布置在屋外配电装置及主厂房的冬季盛行风向上风侧。

    3.2.2.5 机力通风冷却塔单侧进风时，其长边宜与夏季盛行风向平行，并应注意其噪声对周围环境的影响。

    3.2.3 运煤系统建筑物的布置，应满足生产工艺的要求。并应缩短输送距离，减少转运，降低提升高度。

    贮煤场宜布置在主厂房和屋外配电装置的常年最小频率风向的上风侧。

    3.2.4 发电厂各建筑物和构筑物之间的间距，应符合本规范附录B的规定。

    3.2.5 发电厂采用汽车运煤和灰渣时，宜设专用的出入口。

    发电厂的扩建设计，宜设施工专用的出入口。

    3.2.6 厂区围墙，应按节约用地及美观的要求设置。其高度宜为2.2m。

    屋外配电装置、油罐区等有燃烧、爆炸危险的地区周围，应设围栅，其高度宜取1.2～1.5m。


3.3 交通运输

3.3 交通运输

    3.3.1 厂区道路的布置，应符合下列要求：

    3.3.1.1 应满足生产和消防的要求，并应与竖向布置和管线布置相协调。

    3.3.1.2 主厂房的周围，应设环形道路。

    3.3.1.3 贮煤场的周围，宜设环形道路。

    当贮煤场设环形道路有困难时，在贮煤场的一侧，应布置尽端式道路，并应设回车道或面积不小于12m×12m的回车场。

    3.3.1.4 发电厂的主要进厂公路，应与通向城镇的现有公路相连接，宜短捷，并应避免与铁路线交叉。当其平交时，应设置道口及其它安全设施。

    3.3.1.5 厂区与厂外供排水建筑、水源地、码头、贮灰场以及居住区之间，应有道路连接。

    3.3.2 发电厂的道路设计，宜符合下列要求：

    3.3.2.1 宜采用混凝土路面或沥青路面。

    3.3.2.2 进厂主干道的行车部分宽度，宜为6～7m。

    3.3.2.3 采用汽车运煤和灰渣的发电厂，其出入口道路的行车部分宽度宜为7m。

    3.3.2.4 其它主要道路的宽度，根据车流和使用情况确定。单行车道可取3.5～4m。

    3.3.2.5 人行道的宽度，不宜小于1m。

    3.3.3 发电厂的燃煤运输方式，应通过技术经济比较确定，并应符合下列要求：

    3.3.3.1 发电厂年耗煤量大于6×104t，且具备良好的接轨条件，铁路专用线长度小于2km时，宜采用铁路运输。

    3.3.3.2 企业自备发电厂的燃煤运输方式，宜与企业的建设统一规划。

    注：年耗煤量按本期容量计算。

    3.3.4 厂内铁路专用线配线，应根据发电厂年耗煤量、卸车方式和行车组织等因素确定。

    3.3.5 采用铁路运煤的发电厂，卸油与卸煤宜共用一条卸车线。

    卸油装置与卸煤装置的间距不应小于10m。卸油装置宜布置在卸车线的末端。

    3.3.6 水路运输码头的设计，宜符合下列要求：

    3.3.6.1 水路运输码头，应选在河床稳定、水流平顺、流速适宜和有足够水深的水域可供停泊船只的河段上。

    3.3.6.2 码头宜靠近厂区，并应布置在取水构筑物的下游，与取水口保持一定的距离。

    3.3.6.3 码头与循环水排水口之间，宜相隔一段距离，避免排水流速分布对船只靠泊的影响。


3.4 竖向布置

3.4 竖向布置

    3.4.1 厂区竖向布置的形式和设计标高，应根据生产工艺、交通运输、管线布置和基础埋深等要求，结合厂区地形、工程地质、水文和气象等具体条件确定。

    3.4.2厂区排水组织的设计，应按规划容量场地面积全面统一安排，并应防止厂外道路汇集的雨水流入厂内。

    企业自备发电厂的场地排水，应与企业的场地排水设计相协调。

    3.4.3 发电厂厂区场地排水方式，应符合下列规定：

    3.4.3.1 厂区场地的排水，宜采用城市型道路路面排水槽和明沟或暗管相结合的排水方式。有条件时，应采用自流排水。

    3.4.3.2 对阶梯式布置的发电厂，每个台阶应有排水措施。

    3.4.3.3 当室外沟道高于设计地坪标高时，应有过水措施。

    3.4.3.4 贮煤场的周围，宜采用明沟排水方式。排水沟应设有澄清和清理煤灰的措施，并应防止贮煤场地面水流入其它地段。

    3.4.4 厂内的排水明沟，宜作护面处理。其纵向坡度，不宜小于0.3%，起点深度不应小于0.2m。梯形断面的沟底宽度，不应小于0.3m。矩形断面的沟底宽度，不应小于0.4m。城市型道路路面排水槽至排水明沟的引水沟的沟底宽度，不应小于0.3m。

    3.4.5 厂区场地的平整坡度，宜按0.5%～2%设计；困难地段最小平整坡度，不应小于0.3%；局部地段的最大平整坡度，宜按土质确定，但不宜大于6%。

    设计地面排水坡度时，应防止地面水流入电缆沟、管沟和建筑物内。

    3.4.6 当厂区自然地形、地质条件造成场地平整土石方工程量较大时，宜采用阶梯式布置。

    根据生产工艺流程、交通运输、建筑物和构筑物及管线布置的要求，厂区场地阶梯不宜超过3个，相邻两阶梯场地的高差，不宜大于5m。

    3.4.7 建筑物和构筑物的室内底层标高，应高出室外地坪0.15～0.30m。对软土地基，应根据沉降量增加室内底层与室外地坪的高差。


3.5 管线布置

    3.5 管线布置

    3.5.1 发电厂厂区地下管线的布置，应符合下列要求：

    3.5.1.1 便于施工和检修。

    3.5.1.2 当管道发生事故时，不损害建筑物和构筑物的基础，污水不渗入生活给水管道和电缆沟内。

    3.5.1.3 避免遭受机械损伤和腐蚀。

    3.5.1.4 管线埋深，应避免管道内液体冻结。

    3.5.1.5 主要管线应避免穿越扩建用地。

    3.5.2 架空管线的布置，不应妨碍交通及建筑物的自然采光和自然通风，并做到整齐美观。

    3.5.3 管线应与道路和建筑物平行布置。管线应布置在道路路面范围以外，主要干管宜靠近建筑物和支管较多的一侧。管线之间或管线与铁路和道路之间，宜减少交叉，必要时宜采用直角交叉。

    在困难条件下，地下管线可布置在道路路面范围以内。

    3.5.4 在满足安全生产和方便检修条件时，管线宜采用同沟或同架布置。架空管线宜与地下管线重叠布置。部分次要管线可直埋敷设。

    3.5.5 管线至建筑物和构筑物、铁路、道路及其它管线的水平距离，应根据工程地质、构架基础形式、检查井结构、管线埋深、管道直径和管内介质的性质等因素确定。

    地下管线与建筑物、构筑物之间的最小水平净距，宜符合本规范附录C的规定。

    地下管线之间的最小水平净距，宜符合本规范附录D的规定。

    地下管线之间或与铁路、道路交叉的最小垂直净距，宜符合本规范附录E的规定。

    3.5.6 架空管线与建筑物、构筑物之间的最小水平净距，宜符合本规范附录F的规定。架空管线跨越铁路或道路的最小垂直净距,宜符合本规范附录G的规定。


4 主厂房布置

    4　主厂房布置

    4.1 基本规定

    4.1.1 发电厂主厂房的布置，应符合热、电生产工艺流程，做到设备布局紧凑、合理，管线连接短捷、整齐，厂房布置简洁、明快。

    4.1.2 主厂房的布置，应为运行安全和操作方便创造条件，做到巡回检查通道畅通。厂房的通风、采光、照明和噪声等，应符合现行国家有关标准的规定。

    4.1.3 主厂房的布置，应因地制宜，根据自然条件、厂区规划、主辅设备特点和施工条件等因素，进行技术经济比较后确定。

    4.1.4 主厂房车间的布置，应根据发电厂厂区规划，综合热机、电气、土建、水工、热控、暖通、运煤等专业设计的布置要求，以及扩建条件确定。扩建厂房宜和原有厂房协调一致。

    4.1.5 主厂房内应设置必要的检修起吊设施和检修场地，以及设备和部件检修所需的运输通道。


4.2 主厂房布置

    4.2 主厂房布置

    4.2.1 主厂房的布置形式，宜按锅炉房、煤仓间、除氧间(或合并除氧煤仓间)、汽机房的顺序排列。

    当采用其它的布置形式时，应经技术经济比较后确定。

    4.2.2 主厂房的布置，应与发电厂出线、循环水进、排水管沟、热网管廊、主控制楼(室)、汽机房披屋和其周围环形道路等布置相协调。

    4.2.3 主厂房各层标高的确定，应符合下列要求：

    4.2.3.1 双层布置的锅炉房和汽机房的运转层，宜取同一标高，汽机房的运转层，宜采用岛式布置。

    4.2.3.2 除氧器层的标高，必须满足除氧器给水箱水位保证给水泵进口在各种运行工况下不发生汽化的要求。

    4.2.3.3 煤仓层的标高，应按运煤系统运行班制满足每台锅炉原煤仓(煤粉炉包括煤粉仓)总有效容积的要求：

    (1)运煤系统两班工作制，宜为锅炉额定蒸发量12～14h的耗煤量；

    (2)运煤系统三班工作制，宜为锅炉额定蒸发量10～12h的耗煤量；

    (3)煤粉仓的有效容积，宜为锅炉额定蒸发量3～4h的耗煤量。

    4.2.4 主厂房的柱距和跨度，应根据锅炉、汽机容量、型式和布置方式，结合规划容量确定，并宜符合建筑设计统一模数制。

    4.2.5 当气象条件适宜时，65t/h及以上容量的锅炉，宜采用露天或半露天布置。露天布置的锅炉,应采取有效的防冻、防雨、防腐措施。

    除尘设备，应露天布置。严寒地区，有可能冰冻的部位，应采取局部防冻措施。

    非严寒地区，锅炉吸风机宜露天布置。其电动机为非户外式时，应采取防护措施。

    4.2.6 汽轮机油系统的防火措施，应符合国家有关防火规范的有关规定。

    4.2.7 减温减压器和热网加热器，宜布置在主厂房内。

    4.2.8 原煤仓、煤粉仓和落煤管的设计，应符合下列要求：

    4.2.8.1 原煤仓的内壁，应光滑耐磨，其相邻两壁交线与水平面夹角，不应小于55°，壁面与水平面的交角，不应小于60°。对褐煤及粘性大或易燃的烟煤，相邻两壁交线与水平面夹角，不应小于65°，壁面与水平面的交角，不应小于70°。相邻壁交线内侧应做成圆弧形，圆弧的半径，宜为200mm。

    4.2.8.2 原煤仓出口的截面，不应过小。对煤粉炉，在原煤仓出口下部，宜设置圆形双曲线或圆锥形金属小煤斗。

    4.2.8.3 对煤粉炉的原煤落煤管，宜垂直布置。当受条件限制时，其与水平面的倾斜角不宜小于70°。

    4.2.8.4 炉排炉的移动的落煤管，可做成圆锥台形，固定的落煤管，宜做成从圆锥过渡成扁平扩散管，并应与炉前加煤斗的宽度相适应。落煤管与水平面的倾斜角，不宜小于60°。当条件受限制时，应根据煤的水分、颗粒组成、粘结性等因素，采用消堵措施，但落煤管的倾斜角，不应小于55°。必要时，可设置监视煤流装置。

    有条件时，可设置单台锅炉燃煤计量装置。

    4.2.8.5 煤粉仓的设计，应符合下列要求：

    (1)煤粉仓应封闭严密，内表面应平整、光滑、耐磨和不积粉；

    (2)每个煤粉仓上设置的防爆门，不应少于2只，防爆门的面积，应按每立方米煤粉仓几何容积0.0025㎡计算，且总面积不得小于0.5㎡；

    (3)煤粉仓及其顶盖，应坚固和严密；

    (4)煤粉仓应防止受热和受潮。在严寒地区，金属煤粉仓及靠近厂房外墙或外露的混凝土煤粉仓，应有防冻保温措施；

    (5)煤粉仓相邻两壁间的交线与水平面的夹角，不应小于60°，壁面与水平面的交角，不应小于65°。相邻两壁交线的内侧,应做成圆弧形，圆弧半径宜为200mm；

    (6)煤粉仓应有测量粉位、温度以及灭火、吸潮和放粉的设施。


4.3 检修设施

    4.3 检修设施

    4.3.1 汽机房的底层，应设置集中安装检修场地。其面积应能满足检修吊装大件和翻缸的要求。

    4.3.2 汽机房内起重机的设置，可按下列原则确定：

    4.3.2 1 3MW及以上容量的机组双层布置的汽机房内，应设置一台电动桥式起重机。

    3MW以下容量的机组及单层布置的汽机房，可设置手动单梁桥式起重机或其它型式的起重设备。

    4.3.2.2 起重量应按检修起吊最重件确定(不包括发电机定子)。

    4.3.2.3 起重机的轨顶标高，应满足起吊物件最大起吊高度的要求。

    4.3.2.4 起重机的起重量和轨顶标高，应结合规划扩建机组确定。

    4.3.3 主厂房的下列各处，应设置必要的检修起吊设施：

    4.3.3.1 锅炉房炉顶。电动起吊装置的起重量，宜为0.5～1t，提升高度，应从零米到炉顶。

    4.3.3.2 送风机、吸风机、磨煤机、排粉机等转动设备的上方。

    4.3.3.3 煤仓间煤仓层。电动起吊装置的起重量，宜为0.5～1t，提升高度应从零米层或运转层至煤仓层。

    4.3.3.4 利用汽机房桥式起重机起吊受到限制的场所的加热器、水泵、凝汽器端盖等设备和部件。

    4.3.4 汽机房的运转层，应留有利用桥式起重机抽出发电机转子所需要的场地和空间。

    汽机房的底层，应留有抽、装凝汽器铜管的空间位置。

    4.3.5 锅炉房的布置，应预留拆装空气预热器、省煤器的检修空间和运输通道。


4.4 综合设施

    4.4 综合设施

    4.4.1 主厂房内管道阀门的布置，应方便检查和操作，凡需经常操作维护的阀门而人员难以到达的场所，宜设置平台、楼梯，或设置传动装置引至楼(地)面进行操作。

    4.4.2 主厂房内的通道和楼梯的设置，应符合下列要求：

    4.4.2.1 主厂房的零米层与运转层，应设有贯穿直通的纵向通道。其宽度应满足下列要求：

    (1)汽机房靠A列柱侧，不宜小于1m；

    (2)汽机房靠B列柱侧，不宜小于1.2m；

    (3)锅炉房炉前，宜为2～3m。

    4.4.2.2 汽机房和锅炉房之间，应设有供运行、检修用的横向通道。

    4.4.2.3 煤粉炉、流化床炉和容量为65t/h的链条炉，每台锅炉应设运转层至零米层的楼梯；35t/h及以下的链条炉可2～3台炉设运转层至零米层的楼梯。

    4.4.2.4 每台双层布置的汽轮机运转层至零米层，应设上下联系楼梯。

    4.4.3 主厂房的地下沟道、地坑、电缆隧道，应有防、排水设施。

    4.4.4 主厂房的各楼层地面，应设置冲洗水源，并能排水，且应设有清洗水池、清除垃圾的设施及厕所。

    4.4.5 汽机房外应设置一个电气事故贮油池。其容量按最大一台变压器的油量确定。事故贮油池宜设有油水分离设施。

    电气事故贮油池宜与汽机事故排油池合并，容量取其中较大者。


5 运煤系统

    5　运煤系统

    5.1 基本规定

    5.1.1 发电厂的运煤系统，应因地制宜地采用机械装置。

    5.1.2 运煤系统中各相邻连续运煤设备之间，应设置电气联锁、信号和必要的通讯设施。

    5.1.3 运煤系统宜采用就地控制。有条件时，可采用集中控制，控制室不应设在振动和煤尘大的地点。

    当采用就地控制时，值班地点应设置值班室。

    5.1.4 运煤系统的出力，应按规划容量即全厂运行锅炉额定蒸发量每小时总耗煤量(以下简称总耗煤量)确定。

    当采用双路运煤系统三班工作制运行时，其中一路系统的出力，不应小于总耗煤量的150%；两班工作制运行时，其出力不应小于总耗煤量的200%。

    当采用单路运煤系统三班工作制运行时，系统的出力，不应小于总耗煤量的200%，两班工作制运行时，其出力不应小于总耗煤量的300%。

    5.1.5 运煤系统昼夜作业时间的确定，应符合下列要求：

    5.1.5.1 两班工作制运行，不宜大于11h；

    5.1.5.2 三班工作制运行，不宜大于16h。

    运煤系统的工作班制，应与锅炉的原煤仓(煤粉炉包括煤粉仓)的总有效容积协调。对单路的运煤系统，宜采用两班工作制运行。


5.2 卸煤装置及厂外运输

    5.2 卸煤装置及厂外运输

    5.2.1 发电厂的总耗煤量在6t/b以上时，宜采用卸煤机械。卸煤机械的配置，应根据来煤运输方式和来煤量确定。

    5.2.2 当铁路来煤时，卸车时间和一次进厂的车辆数量，应与铁路部门协商确定。

    一次进厂的路用车辆的数量，可按下列要求确定：

    5.2.2.1 日耗煤量在1000t以下的发电厂，车辆的数量为5～10节。

    5.2.2.2 日耗煤量在1000t及以上的发电厂，车辆的数量为10～16节。

    5.2.3 当水路来煤时，卸煤机械的总额定出力，应按泊位的通过能力，并与航运部门协商确定，宜为全厂总耗煤量的300%。全厂装设的卸煤机械的台数，不应少于2台。

    5.2.4 当汽车来煤时，应优先利用社会运力。当无条件实现时，应设置自备汽车及必要的辅助设施。

    自备汽车的选型，应与厂内外道路、桥梁的通过能力相适应。

    自备汽车运行的数量，应按每昼夜全厂运行锅炉额定出力时的总耗煤量、运输距离及每昼夜运煤的时间不超过12h计算确定,并另设检修备用车辆30%～40%。

    自备运煤汽车的总数，不宜超过15辆。

    5.2.5 靠近煤源的发电厂，厂外运输可采用单路带式输送机或索道缆车等其它方式输送，并通过技术经济比较确定。


5.3 运煤设施

    5.3 运煤设施

    5.3.1 进入锅炉房的运煤机械设备的选择，应符合下列要求：

    5.3.1.1 总耗煤量大于15t/h时，宜采用带式输送机运煤。当总耗煤量小于60t/h时，可采用单路系统；当总耗煤量在60t/h及以上时，可采用双路系统。单路系统的驱动装置，宜有滚筒等备件。

    5.3.1.2 总耗煤量在15t/h及以下时，可采用斗链提升机、埋括板机等其它运煤机械。

    5.3.2 采用普通胶带的带式输送机的倾斜角，运送碎煤机前的原煤时，不应大于16°，运送碎煤机后的细煤时，不应大于18°。

    胶带的宽度，不宜小于500mm。

    5.3.3 运煤栈桥宜采用半封闭式或封闭式。气候适宜时，可采用露天布置，但输送机胶带应设防护罩。在寒冷与多风沙地区，应采用封闭式，并应有采暖设施。

    5.3.4 运煤栈桥及地下隧道的通道尺寸，应符合下列要求：

    5.3.4.1 运行通道的净宽，不应小于1m，检修通道的净宽，不应小于0.7m。

    5.3.4.2 运煤栈桥的净高，不应小于2.2m。

    5.3.4.3 带式输送机的地下隧道的净高，不应小于2.5m

    5.3.5 燃用褐煤及挥发分大于37%的易自燃的煤种，带式输送机应采用难燃胶带，并设置淋水设施。


5.4 贮煤场及其设备

5.4 贮煤场及其设备

    5.4.1 贮煤场的总贮煤量，应按交通运输条件和来煤情况确定，并应符合下列要求：

    5.4.1.1 经过国家铁路干线来煤的发电厂，宜按10～25d的总耗煤量确定。

    当发电厂规划容量较小、距离煤源较远、供热可靠性要求高时，取较大值，反之取小值。

    5.4.1.2 不经过国家铁路干线而由煤源直接来煤的发电厂，宜按5～10d总耗煤量确定。

    5.4.1.3 经过公路来煤的发电厂，宜按5～10d的总耗煤量确定。个别地区应结合气象条件的影响，可适当增大贮煤量。

    5.4.1.4 由水路来煤的发电厂，应按水路可能中断运输的最长持续时间确定，但不宜小于10～15d的总耗煤量。

    5.4.2 发电厂位于多雨地区时,应根据煤的特性、燃烧系统、煤场设备的型式等条件确定设置干煤棚。其容量按4～8d的总耗煤量确定。计算贮煤场的总容量时，应包括干煤棚的贮存容量。

    5.4.3 贮煤场设备的出力和台数，应按下列要求选择：

    5.4.3.1 贮煤场设备的堆煤能力，应与卸煤装置的输出能力相匹配，取煤能力，应与锅炉房的运煤系统的出力一致，不设备用。对单路取煤系统应有备用措施。

    当采用推煤机、轮式装载机等运载机械作为贮煤场的主要设备时，应有1台备用。

    5.4.3.2 作为多种用途的门式或桥式抓煤机，其总额定出力不应小于总耗煤量的250%、卸煤装置出力、运煤系统出力三者中最大值，不另设备用。但可设1台推煤机，供煤场辅助作业。


5.5 筛、碎煤设备

    5.5 筛、碎煤设备

    5.5.1 当运煤系统内需要设筛碎设备时，宜采用单级。碎煤机应设旁路通道。

    5.5.2 筛碎设备的选型，宜符合下列要求：

    5.5.2.1 容易粘结和堵塞筛孔的煤，宜选用无箅的高速锤式或环式碎煤机，不宜选用振动筛。

    5.5.2.2 煤质坚硬或煤质多变时，宜选用重型环锤式或反击式碎煤机。

    5.5.2.3 优先选用鼓风量小、噪声较低的碎煤机。

    5.5.3 经筛碎后的煤块粒度，应满足不同型式锅炉或磨煤机的要求，并宜符合下列规定：

    5.5.3.1 煤粉炉、抛煤炉不宜大于30mm。

    5.5.3.2 链条炉不宜大于50mm。

    5.5.3.3 沸腾炉、循环流化床炉不宜大于10mm。

    当锅炉厂对循环流化床炉入炉煤的颗粒尺寸有具体规定时，筛碎设备应满足锅炉要求。

    5.5.4 当原煤块粒度符合磨煤机或锅炉燃烧要求时，可不设置碎煤设备。当煤质变化较大时，可预留除大块装置的位置。


5.6 运煤辅助设施及附属建筑

    5.6 运煤辅助设施及附属建筑

    5.6.1 在碎煤机前应设一级电磁分离器。当煤粉炉采用中、高速磨煤机时，在碎煤机后应增设一级电磁分离器。

    5.6.2 入厂原煤应设置计量装置。当铁路来煤时，总耗煤量小于15t/h的发电厂，可采用车箱量方计量。

    进入锅炉房的运煤线上，应装设计量装置。

    5.6.3 新建发电厂的运煤系统中，宜留有装设机械取样装置的位置。

    5.6.4 运煤系统应采取下列防止堵煤的措施：

    5.6.4.1 受煤斗和转运煤斗壁面与水平面的交角，不应小于60°，矩形受煤斗相邻两壁的交线与水平面的夹角不应小于55°，相邻壁交角的内侧，应做成圆弧形，圆弧半径，不应小于200mm。煤斗内壁应光滑耐磨。

    5.6.4.2 落煤管与水平面的倾斜角，按本规范第4.2.8条有关规定执行。

    5.6.4.3 落煤管和煤斗的出口截面，宜尽量加大，但最小不得小于450mm×450mm或内径450mm。落煤管宜避免转弯。

    5.6.4.4 运煤转运站，在满足转运要求时，宜降低高差和减少层次。

    5.6.5 运煤设备应设检修起吊设施和检修场地。

    5.6.6 煤尘的治理，应采取综合防治措施，贯彻“先防后治、经济实用、以水为主”的原则，并宜符合下列要求：

    5.6.6.1 对表面水分偏低、易起尘的原煤，可进行加湿。加湿水量的控制，应不影响运煤、燃烧系统的正常运行和锅炉效率。

    5.6.6.2 在运煤设备布置中，应有清扫地面的设施。当采用水力冲洗时，应有煤泥水排出及沉淀处理的设施。

    5.6.6.3 运煤点的落差大于4m时，落煤管宜加锁气挡板。

    5.6.6.4 运煤转运站和碎煤机室，应有防止煤尘飞扬的措施。必要时，可设置除尘设施。

    5.6.6.5 对易扬尘需加湿的原煤，贮煤场应设置喷淋加湿装置。加湿后的原煤水分，可根据煤种、煤质、颗粒级配等因素确定。但不宜大于8%。

    5.6.6.6 对周围影响较大的贮煤场，宜在居住区的相邻处设隔尘设施。

    5.6.7 运煤系统生产车间需设置的办公室、值班室、交接班室、检修间、备品库、棚库、推煤机库、浴室、厕所等设施，可合并建设，并可与其它系统设施公用。


6 锅炉设备及系统

    6　锅炉设备及系统

    6.1 锅炉设备

    6.1.1 锅炉的选型，应符合下列要求：

    6.1.1.1 35t/h等级及以下的锅炉，宜选用链条炉(顺转炉排)、抛煤炉(倒转炉排)、沸腾炉或循环流化床锅炉。

    6.1.1.2 65t/h等级及以上的锅炉，宜选用煤粉炉。或根据煤质情况选用其它炉型。

    6.1.1.3 燃用高硫煤时，宜优先采用沸腾炉或循环流化床锅炉。

    6.1.1.4 容量相同的锅炉，宜选用同一制造厂的同型设备。

    6.1.1.5 气象条件适宜时，宜选用露天锅炉。

    6.1.2 供热式发电厂锅炉的台数和容量，应根据设计热负荷经技术经济比较后确定。

    在选择锅炉容量时，应核算在最小热负荷工况下，汽轮机的进汽量不得低于锅炉不投油最低稳燃负荷。

    6.1.3 在无其它热源的情况下，供热式发电厂一期工程，不宜将单台锅炉作为供热热源。

    6.1.4 供热式发电厂当一台容量最大的锅炉停用时，其余锅炉的出力，应满足下列要求：

    6.1.4.1 热用户连续生产所需的生产用汽量。

    6.1.4.2 冬季采暖通风和生活用热量的60%～75%，严寒地区取上限。

    此时，可降低部分汽轮发电机的出力。

    6.1.5 当发电厂扩建且主蒸汽管道采用母管制系统时，锅炉容量的选择，应连同原有锅炉容量统一计算。

    6.1.6 凝汽式发电厂锅炉容量和台数的选择，应符合下列要求：

    6.1.6.1 锅炉的容量，应与汽轮机最大工况时的进汽量相匹配。

    6.1.6 2 1台汽轮发电机，宜配置1台锅炉，不设备用锅炉。


6.2 煤粉制备

    6.2 煤粉制备

    6.2.1 磨煤机的型式，应根据煤种、煤质确定，并应符合下列要求：

    6.2.1.1 当发电厂燃用无烟煤、低挥发分贫煤、磨损性很强的煤或煤种、煤质难固定时，宜选用钢球磨煤机。

    6.2.1.2 燃用磨损性不强、水分较高、灰分较低、挥发分较高的褐煤时，宜选用风扇磨煤机。

    6.2.1.3 煤质适宜时，宜优先选用中速磨煤机。

    6.2.2 制粉系统型式的选择，应符合下列要求：

    6.2.2.1 当选用钢球磨煤机时，宜采用中间贮仓式制粉系统；

    当需采用钢球磨煤机直吹式制粉系统时，应经技术经济比较后确定。

    6.2.2.2 当选用高、中速磨煤机时，应采用直吹式制粉系统。

    6.2.2.3 易燃、易爆的煤种，宜采用直吹式制粉系统。

    6.2.3 磨煤机的台数和出力的选择，应符合下列要求：

    6.2.3.1 钢球磨煤机中间贮仓式制粉系统的磨煤机的台数和出力，应按下列要求选择：

    (1)65t/h容量等级的锅炉，每台炉应装设1台磨煤机；容量为130t/h等级的锅炉，每台炉宜装设1台磨煤机。

    (2)每台锅炉装设的磨煤机在最大钢球装载量下的计算出力，按设计煤种，不应小于锅炉额定蒸发量时所需耗煤量的115%；按校核煤种，不应小于锅炉定额蒸发量时所需的耗煤量。

    当燃用低质煤时，当一台磨煤机停止运行，其余磨煤机按设计煤种的计算出力，应满足锅炉不投油稳燃的负荷要求。

    6.2.3.2 直吹式制粉系统的磨煤机的台数和出力，应按下列要求选择：

    (1)容量为130t/h及以下的锅炉，当采用钢球磨煤机直吹式制粉系统时，每炉应装设2台磨煤机，每台磨煤机的出力，应能供给锅炉60%～70%额定蒸发量时所需的耗煤量；

    (2)容量为130t/h及以下的锅炉，当采用高、中速磨煤机直吹式制粉系统时，每炉装设的磨煤机台数，不应少于2台，其中1台备用。

    磨煤机的计算出力，应有备用容量。在磨制设计煤种时，除备用外的磨煤机的总出力，不应小于锅炉额定蒸发量时燃煤消耗量的110%～120%。在磨制校核煤种时，除备用磨煤机外的总出力，不应小于锅炉额定蒸发量时所需的耗煤量。

    6.2.4 给煤机的型式、台数、出力，应按下列要求选择：

    6.2.4.1 给煤机的型式，应根据制粉系统设备的布置、给煤机的调节性能和运行的可靠性等要求进行选择。

    6.2.4.2 给煤机的型式，应与磨煤机型式匹配。

    钢球磨煤机中间贮仓式制粉系统，可采用埋刮板式、刮板式、胶带式或振动式给煤机。

    直吹式制粉系统，应采用密封、调节性能较好的埋刮板式给煤机。

    6.2.4.3 给煤机的台数，应与磨煤机的台数相同。

    6.2.4.4 埋刮板式、刮板式、胶带式给煤机的计算出力，不应小于磨煤机计算出力的110%；振动式给煤机的计算出力，不应小于磨煤机计算出力的120%。

    6.2.5 给粉机的台数、最大出力，应按下列要求选择：

    6.2.5.1 给粉机的台数，应与锅炉燃烧器一次风的接口数相同。当锅炉设有预燃室时，应另配置相应数量的给粉机。

    6.2.5.2 每台给粉机的最大出力，不应小于与其连接的燃烧器最大设计出力的130%。

    6.2.6 输粉设备可选用螺旋输粉机、埋刮板输粉机或其它型式的输粉机，其设置原则应符合下列要求：

    6.2.6.1 输粉机的容量，应按与其相连磨煤机中最大一台磨煤机的计算出力确定。

    6.2.6.2 螺旋输粉机长度在40m及以下时，宜单端驱动；长度在40m以上时，宜双端驱动，其最大长度不宜超过70m。

    6.2.6.3 输粉机应具有良好的密封性。

    6.2.7 排粉机的台数、风量和压头的裕量，应按下列要求选择：

    6.2.7.1 排粉机的台数，应与磨煤机的台数相同。

    6.2.7.2 排粉机的风量裕量，宜为5%～10%；压头裕量，宜为10%～20%。

    对直吹式制粉系统的排粉机，应采用耐磨风机。

    6.2.8 中速磨煤机正压直吹式制粉系统，应设置密封风机。密封风机的台数、风量和压头的裕量，应按下列要求选择：

    6.2.8.1 每台锅炉设置的密封风机，不应少于2台，其中1台备用。当每台磨煤机均设密封风机时，密封风机可不设备用。

    6.2.8.2 密封风机的风量裕量，宜为10%～20%；压头裕量，宜为20%～40%。

    6.2.9 除无烟煤外，制粉系统应设防爆措施。对煤粉仓和钢球磨煤机等制粉设备，应有蒸汽、二氧化碳或其它灭火介质的设施。


6.3 送风机、吸风机、二次风机与除尘设备

    6.3 送风机、吸风机、二次风机与除尘设备

    6.3.1 锅炉送风机、吸风机、二次风机的台数，应按下列要求选择：

    6.3.1.1 锅炉容量为65t/h等级及以下时,每台锅炉应装设送风机和吸风机各1台。65t/h等级及以下的每台沸腾炉、循环流化床炉、链条炉，宜装设1台二次风机。

    6.3.1.2 锅炉容量为130t/h时，每台锅炉应装设1台送风机，宜装设2台吸风机。

    6.3.2 送风机、吸风机和二次风机的风量和压头裕量，宜符合下列要求：

    6.3.2.1 链条炉的送风机、吸风机和二次风机的风量裕量，均不宜小于计算风量的10%；压头裕量，均不宜小于计算压头的20%。

    6.3.2.2 煤粉炉送风机的风量裕量，不宜小于计算风量的5%；压头裕量，不宜小于计算压头的10%。

    吸风机的风量裕量，宜为计算风量的5%～10%；压头裕量，宜为计算压头的10%～20%。

    对燃烧低热质煤或低挥发分煤的煤粉炉，应验算在单台吸风机运行工况下能满足锅炉不投油助燃最低稳燃负荷时的需要。

    6.3.2.3 沸腾炉、循环流化床炉的送风机、吸风机和二次风机的风量裕量，均不宜小于计算风量的10%；压头裕量,均不宜小于计算压头的20%。

    6.3.3 除尘设备的选择，应符合国家和地方现行的环境保护有关标准的规定，并应满足煤灰特性、燃烧方式和灰渣综合利用的要求。

    6.3.4 在除尘器前后烟道上，应设置必要的采样孔及采样操作平台。


6.4 点火及助燃油系统

    6.4 点火及助燃油系统

    6.4.1 煤粉炉的点火及助燃，可采用轻柴油。发电厂附近有煤气或燃气供应时，也可采用煤气、燃气点火及助燃。

    6.4.2 点火及助燃油罐的个数及容量，可按下列原则确定：

    6.4.2.1 当采用35t/h煤粉炉时，全厂宜设置1个20m3油罐。

    6.4.2.2 当采用65～130t/h煤粉炉时，全厂宜设置1～2个50～100m3油罐。

    6.4.3 点火及助燃油，宜采用汽车运输。发电厂就近有油源时，可采用管道输送。

    6.4.4 点火油系统供油泵的出力和台数，可按下列要求选择：

    6.4.4.1 供油泵的出力，宜按容量最大一台煤粉炉在额定蒸发量时所需燃料的20%～30%选择；

    6.4.4.2 供油泵的台数，宜为2台，其中1台备用。

    6.4.5 燃油泵房内，应设置必要的检修场地及值班室。

    6.4.6 至锅炉房的供油、回油管道设计，宜符合下列要求：

    6.4.6.1 供油、回油管道宜采用各1条。

    6.4.6.2 供油和回油管道上，应装设计量装置；各台锅炉的供油和回油管道上，也可装设计量装置。

    6.4.6.3 各台锅炉的供油管道上，应装设快速切断阀。

    6.4.6.4 根据气象条件，供油、回油管道可设置蒸汽伴热管和蒸汽或压缩空气吹扫管。蒸汽吹扫系统，应有防止燃油倒灌的措施。

    6.4.7 地上或半地下式金属燃油罐的外壁，应设置淋水冷却装置。


6.5 锅炉排污系统及其设备

    6.5 锅炉排污系统及其设备

    6.5.1 锅炉排污系统及其设备，可按下列要求选择：

    6.5.1.1 锅炉排污扩容系统，宜2～4台炉设置一套。

    6.5.1.2 锅炉宜采用一级连续排污扩容系统，并应有切换至定期排污扩容器的旁路。

    6.5.1.3 定期排污扩容器的容量，应满足锅炉事故放水的需要。


7 除灰渣系统

    7　除灰渣系统

    7.1 基本规定

    7.1.1 除灰渣系统的选择，应根据除尘器型式、灰渣量、灰渣特性、水质、水量、输送距离、高差、地形、地质、气象、交通、环保和灰渣综合利用及节水、节能要求等条件，经技术经济比较后确定。

    7.1.2 当发电厂有灰渣综合利用条件时，应按干灰干排和灰渣分排的原则，确定灰渣的输送系统和贮运系统。当灰渣综合利用条件不落实时，设计应预留灰渣综合利用的条件。

    7.1.3 当锅炉灰渣量等于或大于1t/h时，可采用机械、气力或水力除灰渣装置，并宜符合下列要求：

    7.1.3.1 气力除灰系统，宜在转运干灰或调湿灰的条件下采用。

    7.1.3.2 水力除灰渣，宜采用灰渣混除系统。

    7.1.3.3 链条炉及液态排渣炉的渣，不宜采用灰渣泵输送。

    7.1.3.4 当条件许可时，宜采用自流沟排灰渣系统。

    7.1.4 当采用湿式除尘器时，水力除灰采用高浓度输送或低浓度输送系统的选择，应经技术经济比较确定。当综合利用落实时，宜优先采用设沉灰(渣)池的灰渣分除系统。沉灰(渣)池的排水，宜循环使用。

    7.1.5 当采用干式除尘器并综合利用细灰时,宜采用干除灰系统。当外部采用水力除灰系统时,宜采用干灰集中加水搅拌制浆高浓度输送。

    除尘器集灰斗的容积，不宜小于8h的集灰量。

    7.1.6 气力除灰系统的选择，应根据灰量、输送距离及除尘器集灰斗布置等情况，通过技术经济比较确定。

    当灰管当量长度小于200m时，可采用负压气力除灰系统；等于或大于200m时，宜采用正压气力除灰系统。

    7.1.7 气力除灰系统的设计出力，应按下列原则确定：

    7.1.7.1 当设其它备用措施时，系统的总出力，不应小于该系统排灰量的200%。

    7.1.7.2 当设有备用措施时，正压输送系统的总出力，不应小于该系统排灰量的120%；负压系统的总出力，不应小于该系统排灰量的150%。

    7.1.8 机械除灰渣系统的选择，应根据灰渣量、输送距离及厂外运输设备能力等情况确定。


7.2 水力除灰渣系统

    7.2 水力除灰渣系统

    7.2.1 当贮灰场距离较远或高差大，一级离心泵不能满足要求时，应优先采用灰渣泵直接串联的输送系统。

    7.2.2 当采用油隔离泵、水隔离泵、柱塞泵等容积式灰浆泵系统时，宜干灰集中制浆，必要时，也可湿灰浓缩后高浓度输送。

    7.2.3 厂内灰渣沟布置的设计，应满足下列要求：

    7.2.3.1 设有激流喷咀的灰渣沟的坡度，灰沟的坡度，不应小于1%；固态排渣炉的渣沟坡度，不应小于1.5%；液态排渣炉的渣沟坡度，不应小于2%。输送高浓度灰渣浆或不设激流喷咀的灰渣沟，其坡度应适当加大。灰渣沟宜采用铸石镶板衬砌。

    7.2.3.2 灰渣沟的布置，应力求短而直，其布置走向和标高，不应影响扩建。

    7.2.3.3 电厂内任何污水、废水以及厂区雨水，均不得排入灰渣沟。

    7.2.4 水力除灰系统中主要设备的选择，应符合下列要求：

    7.2.4.1 冲渣水泵、冲灰水泵和液态排渣的粒化水泵，均应各有1台备用。根据水源和水泵的扬程及布置等情况,可统一设置公共备用泵。

    7.2.4.2 在灰渣(浆)泵除灰系统中，灰渣(浆)泵的备用台(组)数，应按表7.2.4选取。

    灰渣(浆)泵备用台(组)数 表7.2.4

    7.2.4.3 灰渣(浆)泵需轴封水时，应设专用的轴封水泵。当灰渣(浆)泵串联级数超过3级时，可按串联级数设置压力不同的轴封水泵，每组轴封水泵，宜供2级灰渣(浆)泵的轴封用水，并应设1台备用泵。

    7.2.5 沉灰(渣)池的设计，宜符合下列要求：

    7.2.5.1 当采用灰渣沟系统灰渣排入沉灰(渣)池时，沉灰(渣)池的位置，宜靠近锅炉房。

    7.2.5.2 沉灰(渣)池的几何尺寸，应根据灰渣浆量、灰渣的颗粒级配、沉降速度以及外部输送条件等因素确定。

    沉灰(渣)池的有效总容积，不宜小于该除灰(渣)系统24～48h的排灰(渣)量。

    7.2.5.3 沉灰(渣)池应设有抓取机械和排水设施。排水泵宜采用杂质泵，并应设置2台，其中1台备用。

    7.2.6 灰渣混除的压力灰渣管，应设1条备用管。当灰渣分除时，在满足灰渣输送的条件下，可设1条公共备用管。当有可靠的事故排灰渣措施时，可不设备用管。

    自流沟系统不设备用。

    7.2.7 灰渣管宜采用钢管。磨损严重的，可采用耐磨管材。


7.3 气力除灰系统

    7.3 气力除灰系统

    7.3.1 正压气力输送系统的设备，可按下列原则选择：

    7.3.1.1 发送器宜采用仓式泵。

    7.3.1.2 气源应设置专用的空气压缩机。在一个供气单元系统中，当1～2台空气压缩机同时运行时，应设1台备用；当3台及以上同时运行时，宜设2台备用。

    7.3.1.3 在潮湿地区，宜加强气水分离措施。

    7.3.1.4 当灰管的当量长度超过300m时，宜按变径配管设计。

    7.3.2 负压气力除灰系统灰管的布置，应尽量短而直，并应设置专用的抽真空设备。当1～2台抽真空设备同时运行时，应设1台备用。

    7.3.3 空气斜槽输送系统，宜由专用风机供气，并应设1台备用。

    当采用锅炉送风作气源时，应设有其它气源作备用。在多雨地区，空气斜槽应采取防潮措施。

    斜槽的坡度，不应小于8%。槽内灰层的厚度，宜大于50mm。

    7.3.4 灰库的有效总容积，宜符合下列要求：

    7.3.4.1 中转灰库，宜满足贮存8～10h的系统最大排灰量；

    7.3.4.2 贮运灰库，宜满足贮存24～48h的系统最大排灰量。

    7.3.5 灰库库底宜设热风汽化装置，并宜符合下列要求：

    7.3.5.1 灰库专用的汽化风机设1台运行、1台备用；

    7.3.5.2 加热后的空气温度，宜为150～200℃。

    7.3.6 灰库的卸灰装置，应符合下列要求：

    7.3.6.1 装干灰时，应有防止干灰飞扬的设施。

    7.3.6.2 外运调湿灰时，应设干灰加水搅拌调湿装置。

    7.3.7 空气斜槽、贮运灰库、中转灰库等设施的排气，应设净化装置。


7.4 机械除灰渣系统

    7.4 机械除灰渣系统

    7.4.1 锅炉机械排渣使用带式输送机、刮板机等设备外运时，可不设备用。但应有输送机故障时的应急措施。

    7.4.2 当排灰采用螺旋输送机、刮板机等机械方式集中时，可不设备用。但驱动装置宜设备件，并应有应急措施。

    7.4.3 采用车辆外运灰渣时，应根据灰渣量、运输条件以及装车要求选用自卸汽车，或采用密封罐散装车辆，并应有30%～40%的备用量。

    7.4.4 采用带式输送机运送灰渣时，渣应经冷却、脱水；灰应加水调湿。


7.5 控制及检修设施

7.5 控制及检修设施

７．５．１ 除灰渣系统，宜采用就地控制方式。灰渣泵房、仓泵房等处，应设控制室。

７．５．２ 除灰渣设备集中布置的地点，应设置检修场地及起吊设施，并应设有检修工具、备品备件的存放场所。


8 汽轮机设备及系统

    8　汽轮机设备及系统

    8.1 汽轮机设备

    8.1.1 发电厂的机组容量的选择，应符合下列要求：

    8.1.1.1 区域性凝汽式发电厂的机组容量，应根据地区电力系统规划容量、电力负荷增长的需要和电网结构等因素，优先选择较高参数和较大容量的机组。

    8.1.1.2 孤立凝汽式发电厂的机组容量，当停用1台机组时，其余机组应能满足基本电力负荷的需要。

    8.1.1.3 供热式发电厂，应根据热负荷的大小，合理确定发电厂的规模和机组容量。条件许可时，应优先选择较高参数、较大容量和经济效益更高的供热式机组。

    8.1.2 供热式汽轮机机型的最佳配置方案，应在调查核实热负荷的基础上，根据设计的热负荷曲线特性，经技术经济比较后确定。

    8.1.3 供热式汽轮机的选型，应按下列原则确定：

    8.1.3.1 具有常年持续稳定的热负荷的热电厂，应按全年基本热负荷选用背压式汽轮机。

    8.1.3.2 具有持续部分稳定热负荷的热电厂，可选用背压式汽轮机或抽汽背压式汽轮机承担基本稳定的热负荷，另设置抽凝式汽轮机带变化波动的热负荷。

    区域性的热电厂的第一台机组，不宜设置背压式汽轮机。

    8.1.3.3 昼夜热负荷变化幅度较大，或近期热负荷总量较小，且无持续稳定的热负荷的热电厂，宜选用抽凝式汽轮机。

    8.1.4 热电厂的热化系数，可按下列原则选取：

    8.1.4.1 热电厂的热化系数应小于1。

    8.1.4.2 热化系数必须因地制宜、综合各种影响因素经技术经济比较后确定，并宜符合下列要求：

    (1)热化系数宜取0.5～0.8；

    (2)对以供常年工业用汽热负荷为主的热电厂，其热化系数宜取0.7～0.8；

    (3)对以供季节采暖为主的热电厂，其热化系数宜取0.5～0.6；

    (4)在选取热化系数时，应对热负荷的性质进行分析。年利用小时数高、日负荷稳定的，取高值；年利用小时数低、日负荷波动大的,取低值。

    8.1.5 对季节性热负荷差别较大或昼夜热负荷波动较大的地区，为满足尖峰热负荷，可采用下列方式供热：

    8.1.5.1 利用热电厂的锅炉裕量，经减温减压装置补充供热。

    8.1.5.2 采用供热式汽轮机与兴建尖峰锅炉房协调供热。

    8.1.5.3 选留热用户中容量较大、使用时间较短、热效率较高的燃煤锅炉补充供热。

    8.1.6 采暖尖峰锅炉房与热电厂采用并联供热系统或串联供热系统，应经技术经济比较后确定，并宜符合下列要求：

    8.1.6.1 当采用并联供热时，采暖锅炉房，宜建在热电厂或热电厂附近。

    8.1.6.2 当采用串联供热时，采暖锅炉房，宜建在热负荷中心或热网的远端。


8.2 主蒸汽及供热蒸汽系统

    8.2 主蒸汽及供热蒸汽系统

    8.2.1 主蒸汽管道，宜采用切换母管制系统。

    8.2.2 热电厂厂内应设供热集汽联箱。向厂外同一方向输送的供热蒸汽管道，宜采用单管制系统。当符合下列情况时，可采用双管或多管制系统。

    8.2.2.1 当同一方向的各用户所需蒸汽参数相差较大，或季节性热负荷占总热负荷比例较大，经技术经济比较合理时，可采用双管或多管制系统。

    8.2.2.2 对特别重要而不允许停汽的热用户，需由两个热源供汽时，可设双管输送。每根管道的管径，宜按最大流量的60%设计。

    8.2.2.3 当热用户按规划分期建设，初期设单管不能满足规划容量参数要求或运行不经济时，可采用双管或多管制系统。


8.3 给水系统及给水泵

    8.3 给水系统及给水泵

    8.3.1 给水管道应采用母管制系统，并应符合下列要求：

    8.3.1.1 给水泵吸水侧的低压给水母管，宜采用分段单母管制系统。其管径应比给水箱出水管径大1～2级。给水箱之间的水平衡管的设置，可根据机组的台数和给水箱间的距离等因素综合确定。

    8.3.1.2 给水泵出口的压力母管，当给水泵的出力与锅炉容量不匹配时，宜采用分段单母管制系统；当给水泵的出力与锅炉容量匹配时，宜采用切换母管制系统。

    8.3.1.3 给水泵的出口处，应设有给水再循环管和再循环母管。

    8.3.1.4 备用给水泵的吸水管，宜位于低压给水母管两个分段阀门之间；出口的压力管，宜位于分段压力母管两个分段阀门之间或接至切换母管上。

    8.3.1.5 高压加热器后的锅炉给水母管，当高加出力与锅炉容量不匹配时，宜采用分段单母管制系统；当高加出力与锅炉容量匹配时，宜采用切换母管制系统。

    8.3.2 发电厂的给水泵的台数和容量，应按下列要求确定：

    8.3.2.1 发电厂应设置1台备用给水泵。

    8.3.2.2 给水泵的总容量及台数，应保证在任何一台给水泵停用时，其余给水泵的总出力，仍能满足所连系统的全部锅炉额定蒸发量的110%。

    8.3.2.3 每台给水泵的容量，宜按其对应的锅炉额定蒸发量的110%给水量来选择。

    8.3.3 采用汽动给水泵，宜符合下列要求：

    8.3.3.1 不与电网连接或电网供电不可靠的发电厂，宜设置1台汽动给水泵。

    8.3.3.2 厂用低压蒸汽需常年经减温减压器供给的热电厂，经供热量平衡和技术经济比较后，可采用1～2台经常运行的汽动给水泵。

    8.3.4 给水泵的扬程，应为下列各项之和：

    8.3.4.1 锅炉额定蒸发量时的给水流量，从除氧给水箱出口到省煤器进口给水流动的总阻力，另加20%的裕量。

    8.3.4.2 汽包正常水位与除氧器给水箱正常水位间的水柱静压差。当锅炉本体总阻力中包括其静压差时，应为省煤器进口与除氧器正常水位间的水柱静压差。

    8.3.4.3 锅炉额定蒸发量时，省煤器入口的进水压力。

    8.3.4.4 除氧器额定工作压力(取负值)。


8.4 除氧器及给水箱

    8.4 除氧器及给水箱

    8.4.1 除氧器的总出力，应按全部锅炉额定蒸发量的给水量确定。当利用除氧器作热网补水定压设备时，应另加热网补水量。每台机组宜设置1台除氧器。

    8.4.2 给水箱的总容量，宜符合下列要求：

    8.4.2.1 给水箱的总容量，对35t/h及以下的锅炉，宜为20～30min全部锅炉额定蒸发量时的给水消耗量。

    8.4.2.2 对65t/h及以上的锅炉，宜为10～15min全部锅炉额定蒸发量时的给水消耗量。

    8.4.3 凝汽式发电厂及补水量少的供热式发电厂，补水宜进入凝汽器进行初级真空除氧。

    8.4.4 对补给水量大的供热式发电厂，当有合适的热源时，可在除氧器前装设补给水加热器。当无合适的热源时，可采用常温补水的除氧器。

    8.4.5 对以供采暖为主的热电厂，热网加热器的疏水，有条件时，可直接进入除氧器；当无条件时，应装设疏水冷却器，降温后再进入除氧器。当采用高温疏水直接进入除氧器，且技术经济比较合理时，可选用0.25～0.412MPa(绝对压力)、120～145℃的中压除氧器。

    8.4.6 多台相同参数的除氧器的有关汽、水管道，宜采用母管制系统。

    8.4.7 除氧器给水箱的最低水位面到给水泵中心线间的水柱所产生的压力，不应小于下列各项的代数和：

    8.4.7.1 给水泵进口处水的汽化压力和除氧器的工作压力之差。

    8.4.7.2 给水泵的汽蚀余量。

    8.4.7.3 给水泵进水管的流动阻力。

    8.4.7.4 给水泵安全运行必需的富裕量3～5kPa。

    8.4.8 除氧器及给水箱，应设有防止过压爆炸的安全阀及排汽管道。


8.5 凝结水系统及凝结水泵

    8.5 凝结水系统及凝结水泵

    8.5.1 发电厂的凝结水，宜采用母管制系统。

    8.5.2 凝汽式机组的凝结水泵的台数、容量，宜按下列要求确定：

    8.5.2.1 每台凝汽式机组，宜装设2台凝结水泵，每台容量为最大凝结水量的110%。

    8.5.2.2 最大凝结水量，应为下列各项之和：

    (1)汽轮机最大进汽工况时的凝汽量；

    (2)进入凝汽器的经常补水量和经常疏水量；

    (3)当低压加热器疏水泵无备用时，可能进入凝汽器的事故疏水量。

    8.5.3 供热式机组的凝结水泵的台数、容量，宜按下列要求确定：

    8.5.3.1 工业抽汽式机组或工业、采暖双抽汽式机组，每台机组宜装设2台或3台凝结水泵。

    (1)当机组投产后即对外供热时，宜装设２台凝结水泵。每台容量宜为设计热负荷工况下的凝结水量，另加10%的裕量。

    设计热负荷工况下的凝结水量不足最大凝结水量50%的，每台容量按最大凝结水量的50%确定。

    (2)当机组投产后需作较长时间纯凝汽工况或低热负荷工况运行时，宜装设3台凝结水泵，每台容量宜为设计热负荷工况下的凝结水量，另加10%的裕量。

    设计热负荷工况下的凝结水量不足最大凝结水量50%的，每台容量按最大凝结水量的50%确定。

    8.5.3.2 采暖抽汽式机组，宜装设３台凝结水泵，每台容量宜为最大凝结水量的55%。

    8.5.3.3 设计热负荷工况下的凝结水量，应为下列各项之和：

    (1)机组在设计热负荷工况下运行时的凝汽量；

    (2)进入凝汽器的经常疏水量；

    (3)当设有低压加热器疏水泵而不设备用泵时，可能进入凝汽器的事故疏水量。

    8.5.3.4 最大的凝结水量，应为下列各项之和：

    (1)抽凝式机组按纯凝汽工况运行时，在最大进汽工况下的凝汽量；

    (2)进入凝汽器的经常补水量和经常疏水量；

    (3)当设有低压加热器疏水泵而不设备用泵时，可能进入凝汽器的事故疏水量。

    8.5.4 凝结水泵的扬程，应为下列各项之和：

    8.5.4.1 从凝汽器热井到除氧器凝结水入口的凝结水管道流动阻力，另加20%的裕量。

    低压加热器的疏水，经疏水泵并入主凝结水管道的，在并入点前，应按最大凝结水量计算；在并入点后，应加上低压加热器疏水量计算。

    8.5.4.2 除氧器凝结水入口与凝汽器热井最低水位间的水柱静压差。

    8.5.4.3 除氧器入口凝结水管喷雾头所需的喷雾压力。

    8.5.4.4 除氧器最大工作压力，另加15%的裕量。

    8.5.4.5 凝汽器的最高真空。


8.6 低压加热器疏水泵

    8.6 低压加热器疏水泵

    8.6.1 容量为25MW的机组，应设低压加热器疏水泵；容量为25MW以下的机组，不应设低压加热器疏水泵。

    8.6.2 低压加热器疏水泵的容量及台数，应按下列要求确定：

    8.6.2.1 低压加热器的疏水泵容量，应按汽轮机最大进汽工况时，接入该泵的低压加热器的疏水量，另加10%的裕量确定。

    8.6.2.2 低压加热器的疏水泵，宜设1台，不设备用。但低压加热器的疏水，应设有回流至凝汽器的旁路管路。

    8.6.3 低压加热器的疏水泵扬程，应为下列各项之和：

    8.6.3.1 从低压加热器到除氧器凝结水入口的介质流动阻力，另加20%裕量。

    8.6.3.2 除氧器凝结水入口与低压加热器最低水位间的水柱静压差。

    8.6.3.3 除氧器入口喷雾头所需的喷雾压力。

    8.6.3.4 除氧器最大工作压力，另加15%裕量。

    8.6.3.5 对应最大凝结水量工况下低压加热器内的真空。加热器为正压力时，取负值。


8.7 疏水扩容器、疏水箱、疏水泵与低位水箱、低位水泵

    8.7 疏水扩容器、疏水箱、疏水泵与低位水箱、低位水泵

    8.7.1 疏水扩容器、疏水箱和疏水泵的容量和台数的选择，应符合下列要求：

    8.7.1.1 疏水扩容器的容量，对3MW及以下的机组，宜为0.5m3；对6～12MW机组,宜为0.75～1m3；对25MW机组宜为1.5m3 。疏水扩容器的数量宜设置1台。

    8.7.1.2 发电厂设置20t/h锅炉时，宜设置1个10m3的疏水箱；发电厂设置35t/h锅炉时，宜设置1个20m3 的疏水箱。

    疏水泵宜设置1台,其容量宜按在1h内将疏水箱内的存水打至除氧器给水箱的要求确定。其扬程应按相应的静压差、流动阻力及除氧器工作压力，另加20%裕量确定。

    8.7.1.3 发电厂设置65t/h及以上锅炉时，疏水箱可装设2个，其总容量为30～40m3 。

    疏水泵采用2台。每台疏水泵的容量，宜按在0.5h内将1个疏水箱的存水打至除氧器给水箱的要求确定。其扬程应按相应的静压差、流动阻力及除氧器工作压力，另加20%裕量确定。

    8.7.2 当低位疏放水量较大、水质好可供利用时，可装设1台容量为5m3 的低位水箱和1台低位水泵。低位水泵的容量,宜按在0.5h内将低位水箱内的存水打至疏水箱的要求确定。其扬程应按相应的静压差、流动阻力另加20%裕量确定。

    当疏水箱低位布置时，可不设低位水箱。


8.8 工业水系统

    8.8 工业水系统

    8.8.1 发电厂应设工业水系统。其供水量，应满足主厂房及其邻近区域锅炉、汽轮机辅助机械设备的冷却用水、轴封用水及其它用水量，并应符合下列要求：

    8.8.1.1 汽轮机的冷油器和发电机的空气冷却器的冷却用水，均应由循环水直接供水。

    8.8.1.2 当循环水的压力和水质能满足其它设备冷却供水要求时，应采用循环水直接供水。循环水压力无法达到的用水点，应设置升压泵供水。

    8.8.2 发电厂的工业用水，应有可靠的水源。工业水应具有独立的供、排水系统,并应结合规划扩建机组设备的冷却供水要求,统一规划。

    工业水的水质碳酸盐硬度，宜小于5mol/m3，pH值不应小于6.5,不宜大于9.5。对转动机械的轴承冷却水,其悬浮物的含量宜小于100g/m3。

    8.8.3 工业水系统可按下列要求选择：

    8.8.3.1 以淡水作冷却水水源，且不需要处理即可作为工业用水的，宜采用开式系统；需经处理的，可视具体情况，采用开式或闭式系统，或开式、闭式相结合的系统。

    8.8.3.2 以海水作为凝汽器冷却水水源的，工业水可采用淡水闭式或海水开式系统，或淡水闭式、海水开式相结合的系统。

    8.8.3.3 在开式工业水系统中，可视具体情况确定设置工业水箱。在闭式工业水系统中，宜设置高位水箱、回水箱(池)、水泵及水—水冷却器或其它冷却设备。

    8.8.4 工业水管道宜采用母管制系统。

    8.8.5 工业水泵的总容量，应满足所连接的工业水系统最大用水量的需要，另加10%的裕量。

    8.8.6 母管制工业水系统，当机组为2～3台时，宜采用2台工业水泵，其中1台备用；当机组为4台及以上时，宜选用3台工业水泵,其中1台备用。

    8.8.7 工业水泵的扬程，应为下列各项之和：

    8.8.7.1 最高工业用水点或高位工业水箱进口与工业水泵中心线或工业水泵吸水池最低水位间的水柱静压差。

    8.8.7.2 从工业水泵进水始端到最高用水点出口或高位工业水箱进口间工业水的流动阻力(按最大用水量计算)，另加20%裕量。

    8.8.7.3 工业水泵进口真空(进口为正压力时，取负值)；当从吸水池吸水时，本项不计入。

    8.8.8 开式工业水系统的排水，应回收利用。

    8.8.9 工业水的排水系统，可采用自流排水，或采用自流排水与压力排水相结合的排水方式，并应符合下列要求：

    8.8.9.1 自流排水应通过漏斗接入母管，引至排水沟或回水池。

    8.8.9.2 排水漏斗后的管道，其管径应放大1～2级。

    8.8.9.3 连接至同一排水母管上的排水漏斗，应布置在同一标高上。

    8.8.9.4 对高位设备的排水，除在设备附近设排水漏斗外，尚应在接入排水母管低端的统一标高处，设缓冲排水漏斗。

    8.8.9.5 汽轮机的冷油器和发电机的空气冷却器的开式系统压力排水，宜接至循环水排水系统或工业冷却水压力排水系统。闭式系统的压力排水，应直接接入排水母管，引至回水箱。

    8.8.9.6 辅助设备轴承的压力排水管道上，应装设流动指示器。


8.9 热网加热器及其系统

    8.9 热网加热器及其系统

    8.9.1 热水网系统，应按下列原则确定：

    8.9.1.1 采暖的热水网，应采用由供水管和回水管组成的闭式双管制系统。

    8.9.1.2 同时有生产工艺、采暖、通风、空调、生活热水等多种热负荷的热水网，当生产工艺热负荷和采暖热负荷所需热水参数相差较大，或季节性热负荷占总热负荷比例较大，经技术经济比较后，可采用闭式多管制系统。

    8.9.2 热网加热器的容量和台数的选择，应符合下列要求：

    8.9.2.1 基本热网加热器的容量和台数，应根据采暖通风和生活热水的热负荷进行选择，不设备用。但当任何一台加热器停止运行时，其余设备应能满足60%～75%热负荷的需要，严寒地区取上限。

    8.9.2.2 热网尖峰加热器的设置，应根据热负荷性质、输送距离、气象条件和热网系统等因素，经技术经济比较后确定。

    8.9.3 当供热系统采用中央质调节时，热水网循环水泵的容量、扬程及台数，应按下列原则确定：

    8.9.3.1 热网循环水泵，不应少于2台，其中1台备用。

    热网循环水泵的总容量和台数，应能保证其中任何一台停用时，其余的水泵仍能满足向热用户提供热水总流量的110%。

    8.9.3.2 热网循环水泵的扬程，应为下列各项之和：

    (1)热水在热网加热器的流动阻力；

    (2)热水在供热管道中的流动阻力；

    (3)热水在热力站或热用户系统中的压力损失；

    (4)热水在回水管道中的流动阻力；

    (5)热水在回水过滤器中的流动阻力。

    按上述五项计算的扬程，应另加20%的裕量。

    8.9.4 当热水网供热系统采用中央质—量调节时，采用连续改变流量的调节，应选用调速水泵；采用分阶段改变流量的调节，宜选用扬程和流量不等的泵组。

    8.9.5 热网凝结水泵的容量、扬程及台数，应按下列原则确定：

    8.9.5.1 热网凝结水泵的容量，应按各级热网加热器逐级回流的总凝结水量(包括尖峰加热器投用时的最大凝结水量)的100%选取。

    8.9.5.2 热网凝结水泵不应少于2台，其中1台备用。

    8.9.5.3 热网凝结水泵的扬程，应为下列各项之和：

    (1)从基本热网加热器到除氧器凝结水入口的介质流动阻力(按包括尖峰加热器投用时的最大凝结水量计算)，设有疏水冷却器的,尚应加疏水冷却器的阻力，并另加10%～20%裕量；

    (2)除氧器入口喷雾头所需的喷雾压力；

    (3)除氧器入口处与基本热网加热器凝结水最低水位间的水柱静压差；

    (4)除氧器的最大工作压力，另加15%裕量；

    (5)基本热网加热器汽侧的工作压力，如为正压力，取负值。

    8.9.5.4 热网凝结水泵，应采用热水泵。

    8.9.6 闭式热水网的正常补水量，宜为热网循环水量的1%～2%。补水设备的容量，宜为热网循环水量的4%，其中2%的水量应采用除过氧的化学软化水以及锅炉排污水，但不应少于20t/h。

    其余2%的水量，可采用工业水或生活水。

    当采用工业水或生活水补给时，系统应装设记录式流量计。

    补入的工业水或生活水应加缓蚀剂。

    8.9.7 热水网的补水方式、补给水泵的容量和台数，应按下列原则确定：

    8.9.7.1 应优先利用锅炉连续排污扩容器排污水直接补入热网。利用除氧器水箱补水，当条件许可时，可直接补入热网。这两项直接补水能满足热网的正常补水量时，可按热网循环水量的2%设事故时补入工业水或生活水的热网补给水泵1台。

    8.9.7.2 在除氧器水箱贮水直接补入热网的系统中，热网循环水泵停用，不能维持热网所需静压时，应设热网补给水泵1台,容量可按热网循环水量的2%选取。

    8.9.7.3 在热网回水压力较高，除氧器水箱的贮水不能直接补入热网的系统中，应设热网补给水泵2台，其中1台备用。每台泵的容量，可按热网循环水量的2%选取。

    8.9.8 热水网的定压方式，应经技术经济比较后确定。补给水泵可兼作定压之用。定压点即补水点宜设在热网循环水泵的入口处。

    补给水泵可采用电接点式压力表或无源一次仪表，自动控制补给水泵的起停。备用的热网补给水泵，应能自动投入。

    8.9.9 兼作定压用的热网补给水泵的扬程，应为下列各项之和：

    8.9.9.1 热网系统中最高点与系统补水点的高差。

    8.9.9.2 高温热水的汽化压力。

    8.9.9.3 安全压力裕量30～50kpa。

    8.9.9.4 补给水泵吸水管路中的阻力损失，另加20%裕量。

    8.9.9.5 补给水泵出水管路中的阻力损失，另加20%裕量。

    8.9.9.6 补给水箱的压力和补给水箱最低水位高出系统补水点的高度(取负值)。

    根据计算结果选择的热网补给水泵的扬程，应与热水网水力工况计算的定压点的回水压力相一致。

    8.9.10 热网循环水泵和补给水泵，均应由两彼此独立的电源供电。

    8.9.11 热网系统应设有除污、放气和防止水击的措施。


8.10 减温减压装置

    8.10 减温减压装置

    8.10.1 对装有抽汽式汽轮机或背压式汽轮机的热电厂，应按生产抽汽或排汽每种参数各装设1套备用减温减压装置，其容量等于最大一台汽轮机的最大抽汽量或排汽量。

    8.10.2 当任何一台汽轮机停用，其余汽轮机如能供给采暖、通风和生活用热的60%～75%(严寒地区取上限)时,可不装设采暖抽汽或排汽的备用减温减压装置。

    8.10.3 当供热式机组的抽汽或排汽参数不适合作厂用汽源时,可采用减温减压装置或减压阀,将较高参数的抽汽或排汽降至所需要的参数。

    8.10.4 经常运行的减温减压装置或减压阀，应设1套备用。


8.11 蒸汽热力网的凝结水回收设备

    8.11 蒸汽热力网的凝结水回收设备

    8.11.1 当采用间接加热的热用户能返回合格的凝结水，且在技术经济上合理时，发电厂应装设回水收集设备。回水箱的容量和数量,应按具体情况确定。回收水箱不应少于2个。

    8.11.2 回水泵宜设置2台，其中1台备用。每台泵的容量，宜按在1h内将回水箱的存水抽出的要求确定,扬程可按送往除氧器的要求确定。


8.12 凝汽器及其辅助设施

    8.12 凝汽器及其辅助设施

    8.12.1 凝汽器的水室、管板、管束材质，应根据循环水水质确定。

    采用海水或受海潮影响含氯根较高的江、河水作循环水的机组，宜采用耐海水腐蚀的材质制造的凝汽器。

    8.12.2 6～25MW汽轮机的凝汽器，除水质好并证明凝汽器铜管内壁不结垢、水中悬浮物较少的直流供水系统外，应装设胶球清洗装置。


9 水工系统及设施

    9　水工系统及设施

    9.1 供水系统

    9.1.1 发电厂的供水设计，必须注意节约用水，并应全面规划，做好水量的综合平衡、水的综合利用和重复使用。

    9.1.2 发电厂的供水系统，应根据水源条件、规划容量和机组型式，经技术经济比较确定。

    9.1.3 发电厂的供水水源，应保证供给全部机组满负荷运行所需的水量。设计枯水条件应符合下列规定：

    9.1.3.1 采用地表水作水源时，枯水流量，应按下列要求确定：

    (1)从河道取水时，应取取水点频率为95%的最小流量；

    (2)从受水库调节的河道取水时，取水库频率为95%的最小放流量减去沿途工农业的用水量；

    (3)从水库取水时，应取频率为95%的枯水年水量。

    9.1.3.2 采用地下水作为补充水源时，取用水量不应超过枯水年或连续枯水年允许的开采量。

    9.1.4 直流供水系统，应根据历年月平均的水位和水温，结合系统布置方案确定最优的冷却倍率、水泵的选型和进排水管(沟)的断面。

    循环供水系统或混合供水系统，应根据历年月平均的气象条件，结合系统布置方案确定最优的冷却倍率、水泵的选型、进排水管(沟)断面和冷却塔(池)的尺寸。

    在最高计算水温条件下选定的冷却水量，应保证汽轮机的背压不超过满负荷运行时的最高允许值。

    9.1.5 供热式发电厂的冷却水量，应按最小热负荷时的凝汽量计算。

    9.1.6 直流供水系统冷却水的最高计算温度，应按历年水温最高时期(按3个月计算)，以湿球温度频率统计方法求得的频率为10%的昼夜平均水温确定。

    9.1.7 循环供水系统冷却水的最高计算温度，应按历年最炎热时期(按3个月计算)，以湿球温度频率统计方法求得的频率为10%的昼夜平均气象条件计算。

    混合供水系统冷却水的最高计算温度，宜按与河流枯水时段相应的最高月平均气温时的气象条件确定。

    9.1.8 附属设备冷却用水的水质和水温，应满足设备的要求。

    冷却塔循环供水系统的补充水中的悬浮物含量，不宜超过100mg/L。

    水力除灰用水，应利用各种排水。

    9.1.9 采用直流或混合供水系统时，进水口、排水口的位置和型式，应根据水源特点、温排水影响和施工条件等因素，经技术经济比较后确定。

    9.1.10 凝汽器的进出口阀门和联络门、公称直径为400mm及以上的水泵出口阀门、公称直径为800mm及以上的其它阀门,应采用电动阀门。

    9.1.11 6MW及以下机组的循环水进水、排水管(沟)，宜按规划容量设置1条。

    12MW及以上的机组的循环水进水、排水管(沟)，宜按规划容量设置2条，并可根据工程具体情况分期建设。当采用2条循环水母管时，每条母管应能通过75%的最大计算用水量。

    9.1.12 供水系统的补给水管的设计，应符合下列要求：

    9.1.12.1 6MW及以下机组的循环供水系统的补给水管，应按规划容量设置1条，但应设蓄水池或采用其它供水措施作备用。

    9.1.12.2 12MW及以上机组的循环供水系统的补给水管，宜按规划容量设置2条，并可根据工程具体情况分期建设。当有一定容量的蓄水池或其它供水措施作备用时，可设置1条。当采用2条补给水管，而每条补给水管能供给补给水量的60%～75%时,补给水管之间可不设联络管。

    9.1.12.3 在补给水系统总管及电厂内主要用户的接管上，均应设置水量计量装置。

    9.1.13 供水渠道应按规划容量一次建成。


9.2 取水构筑物和水泵房

    9.2 取水构筑物和水泵房

    9.2.1 地表水的取水构筑物和水泵房，应按频率为95%的低水位设计。12MW及以上的机组，应按频率为97%的低水位校核。

    9.2.2 地表水的取水构筑物的进水间或吸水井，应分隔成若干单间，并应设置拦污栅、平板滤网和平板钢闸门。进水间应有起吊、启闭设施以及冲洗和排除脏物的措施。

    当水中带有冰凌、大量泥沙或较多漂浮物影响取水时，在设计中应采取相应的措施。

    9.2.3 岸边水泵房入口地面的设计标高，应按50年一遇的洪水位加50年一遇波高的0.6～0.7再加0.5m确定，并应有防止浪爬高的措施。对12MW及以上的机组，不应低于100年一遇的洪水位。

    9.2.4 在水位涨落幅度大，且涨落和缓的江河取水时，宜采用浮船式或缆车式取水设施。

    9.2.5 水泵房内的循环水泵，宜按规划容量设置3～4台，并根据工程建设进度分期安装。水泵的总出力，应等于最大的计算用水量，不设备用。当其中1台水泵停用时，其余水泵的出力，应保证供给不少于65%～75%的最大的计算用水量。

    9.2.6 循环水泵布置在汽机房内时，6MW及以上容量的汽轮机，每台机组宜设置2台循环水泵，其总出力应等于该机的最大的计算冷却水量。3MW及以下容量的汽轮机，每台机组宜设置1台循环水泵，但发电厂一期工程仅有1台汽轮发电机组时，宜设置2台循环水泵。

    在2台汽轮机的凝汽器进水管之间，宜设联络管。

    9.2.7 采用海水作冷却水源时，应选用耐海水腐蚀的循环水泵，不设备用泵。有条件时，清污设备、冲洗泵、排水泵和阀门等与海水直接接触的部件，也应选用耐海水腐蚀的材料。

    9.2.8 集中取水的补给水泵，宜设置3台，其中1台备用。

    9.2.9 采用管井取地下水作补给水源时，备用井数，宜按生产井数的15%～20%确定，但至少设1口备用井。

    9.2.10 水泵房内应设有起重设备、检修场地和值班室。

    阀门切换间，宜有简易的起吊设施。


9.3 冷却设施

    9.3 冷却设施

    9.3.1 冷却设施的选择，应根据使用要求、自然条件、场地布置和施工条件、运行经济性以及与周围环境的相互影响等因素，经技术经济比较后确定。

    9.3.2 冷却塔型的选择，宜符合下列要求：

    9.3.2.1 6MW及以下的机组，宜采用机力通风冷却塔。

    9.3.2.2 12MW及以上的机组，可采用自然通风冷却塔或机力通风冷却塔。

    9.3.2.3 在高温高湿地区，可采用混合供水系统，在其它特殊情况下，宜采用机力通风冷却塔。

    9.3.2.4 当采用自然通风冷却塔时，12MW及以上的抽汽式机组或凝汽式机组，宜一机采用1座自然通风冷却塔。

    9.3.3 冷却塔塔间净距及其与附近建筑物的距离，应按本规范附录Ｂ的规定执行。

    9.3.4 冷却塔淋水填料的选择，应根据热力特性、通风阻力、水温和水质、耐久性、价格、材料供应、施工和检修方便等条件，经技术经济比较后确定。

    当条件许可时，宜采用高效轻型淋水填料。

    9.3.5 冷却塔宜装设除水器。

    9.3.6 在寒冷地区的冷却塔，应采取防冻措施。

    9.3.7 当利用水库、湖泊或河网作冷却池时，应考虑水量、水质和水温的变化对工农业、渔业、航运和环境等的影响。

    冷却池的设计，应符合现行的国家标准《工业循环水冷却设计规范》的有关规定。

    9.3.8 喷水池按规划容量，不宜少于2格。对第一台机组，可先设1格。间断运行的喷水池，可不分格。

    喷水池的设计，应符合现行的国家标准《工业循环水冷却设计规范》的有关规定。


9.4 厂外灰渣管和贮灰场

    9.4 厂外灰渣管和贮灰场

    9.4.1 厂区内外灰渣管的敷设，宜符合下列要求：

    9.4.1.1 厂区外的灰渣管，宜靠近路边沿地面敷设。

    9.4.1.2 厂区内的灰渣管，宜敷设于地沟内。有条件时，可沿地面敷设。

    灰渣管的坡度，不宜小于0.1%，并应有放空措施。

    9.4.2 山谷灰场的堤坝设计和排洪设施，按灰场调洪作用设计时，应经技术经济比较后确定。

    山谷贮灰场的排水建筑物和泄洪建筑物分设方案或合设方案，应经技术经济比较后确定。

    9.4.3 贮灰场澄清水的回收，应根据环保、节水等要求确定。

    9.4.4 回收水管道，宜与灰渣管一起敷设。

    9.4.5 远离厂区的贮灰场，应设有必要的运行管理设施。当采用灰渣筑坝时，应设有与厂区联络的通信设备。


9.5 生活、消防给水和排水

    9.5 生活、消防给水和排水

    9.5.1 靠近城市或其它工业企业的发电厂的生活、消防给水和排水管网，宜与城市或其它工业企业的给水和排水系统连接。

    9.5.2 发电厂设有自备的生活饮用水系统时，水源的选择，应符合现行的国家标准《室外给水设计规范》的有关规定。水源卫生防护及水质标准，应符合现行的国家标准《生活饮用水卫生标准》的有关规定。

    9.5.3 厂区内的生活水和消防水管网宜合并。当不宜合并时，消防水可与厂区工业水管网合并，或采用独立的消防给水系统。

    9.5.4 消防水池宜与生活水池合并。消防水与厂区工业水管网合并时，消防水池宜与工业水池合并。当消防水从循环水管引接时，可不设消防水池。

    9.5.5 消防水泵应有备用，并具有2个独立的动力源。

    消防水泵除设就地启动装置外，在主控制室，应设远距离启动装置。

    9.5.6 在主厂房、贮煤场、油罐区的周围，应设环状消防水管网。

    进环状管网的输水管，不应少于2条。当其中1条发生故障时，其余输水管应能通过100%的消防水总量。

    9.5.7 汽机房和锅炉房的底层和运转层，煤仓间各层，除氧间运转层，除氧层和楼梯间及运煤建筑物，应设置室内消火栓。

    其它建筑物的室内消火栓的设置，应符合《建筑设计防火规范》等有关规定。

    9.5.8 厂区生活污水与生产废水和雨水的排水系统，宜采用分流制。含有腐蚀性物质、油质或其它有害物质的生产污水和温度高于40℃的生产废水，应经处理达到国家现行标准规定后，方可排入生产废水和雨水排水系统。

    当厂区排水系统与城市或其它工业企业排水系统连接时，排水方式的选择，应与受纳系统一致。

    9.5.9 当厂区需设置治涝设施时，应符合现行的国家标准《室外排水设计规范》的有关规定。


9.6 水工建筑物

    9.6 水工建筑物

    9.6.1 水工建筑物的方案设计，应根据地形、地质、水文、气象、材料供应、施工条件等因素，经技术经济比较后确定。

    9.6.2 水工建筑物的设计，应按本规范第15.1节的规定执行。

    9.6.3 取水构筑物及水泵房的建筑设计，应与主厂房周围的建筑群体或环境相协调。

    9.6.4 远离厂区的水泵房，应有必需的生产和生活设施。

    9.6.5 循环水泵房的电气运转层，宜采用水磨石地面。其它层地面，可采用水泥地面。

    9.6.6 取水建筑物及水泵房，宜采用钢窗。设备出入口的大门，宜采用钢架木门或钢门。

    9.6.7 位于海水中的建筑物、构筑物，应采用防海水腐蚀的建筑材料，或采取其它防腐措施。并应符合国家现行的有关规范规定的要求。

    9.6.8 修建在软弱地基上的水工建筑物，应满足地基的变形和稳定的要求，并设置沉降观测点。

    9.6.9 水工建筑物，应按规划容量统一规划。当条件允许时，宜分期建设。

    对取水建筑物和水泵房，当施工条件困难，且布置受到限制时，可按规划容量一次建成。

    9.6.10 主厂房前的循环水压力管，宜采用钢管或钢套管预应力钢筋混凝土管。其它地段宜采用预应力钢筋混凝土管。

    循环水的排水管、沟，宜采用钢筋混凝土结构。

    9.6.11 贮灰场应按规划容量统一规划，分期、分块建设。堤坝一次建成或分期建设，应经技术经济比较后确定。

    9.6.12 贮灰场堤坝设计的洪水频率，应根据对堤坝下游的影响情况，并结合当地堤防的防洪能力确定，但不应低于频率5%，其校核洪水频率为1%。

    9.6.13 贮灰场堤坝的筑坝材料，宜采用当地材料。当条件许可时，可采用灰渣分期筑坝，并结合环保要求,通过技术经济比较确定坝型。

    9.6.14 在地震基本烈度为6度及以上的地区修筑灰坝时，应采取防止坝体及地基液化的措施。

    9.6.15 当采用干式除灰时，干贮灰场的设计，应符合下列要求：

    9.6.15.1 干贮灰场应进行合理规划，分期、分块使用。填灰至设计标高后，应覆土造地还田或植被绿化。

    9.6.15.2 当贮灰场四周有汇水流量时，应将汇水截流引至贮灰场下游。

    9.6.15.3 应配备铲运、碾压和运输灰渣的设备。

    9.6.15.4 为防止灰尘飞扬，应设有喷洒设施。

    9.6.16 调节用的贮灰场的设计,应设有排水、防止干灰飞扬、周围植被绿化和停止排放后清除灰渣的措施。山谷调节贮灰场还应有排洪设施。


10 水处理设备及系统

    10　水处理设备及系统

    10.1 原水预处理

    10.1.1 发电厂应有合适、可靠的原水水源和水质全分析资料。并应根据水源季节性变化的规律,以及外界环境对水质可能产生的影响等因素，合理确定水处理系统。

    10.1.2 原水预处理设备的出力，应根据最大供水量计算。经预处理后的水质标准，应满足下一级设备的进水要求。预处理的方式,可按下列原则确定：

    10.1.2.1 原水悬浮物含量在50mg/L及以下时，宜采用过滤或接触混凝、过滤处理。

    10.1.2.2 原水悬浮物含量大于50mg/L时，宜采用混凝、澄清、过滤处理。

    10.1.2.3 原水碳酸盐硬度较高时，可采用石灰预处理。

    10.1.2.4 当原水含盐量较高时，经技术经济比较后，可采用预脱盐处理。

    10.1.2.5 地下水含砂、含铁量较高，地表水有机物含量高时，均应采取去除措施。当原水胶体硅含量较高,经核算锅炉蒸汽品质不能满足要求时，应采取相应的处理措施。

    10.1.3 澄清器(池)、过滤器(池)的选型，应根据进水水质、处理水量、处理系统和水质要求，并应结合当地条件确定。

    10.1.4 澄清、过滤设施的设置，宜符合下列要求：

    10.1.4.1 原水悬浮物含量高、补给水量较大，澄清器(池)不宜少于2台。短期悬浮物高，或季节性处理时，可只设1台,但应有旁路及接触混凝设施。

    10.1.4.2 过滤器(池)的台数(格数)，不应少于2台(格)。

    10.1.4.3 清水箱(池)不宜少于2台(格)，其总有效容量，可按1～2h清水耗用量设计。清水泵应设1台备用。


10.2 锅炉补给水处理

    10.2 锅炉补给水处理

    10.2.1 锅炉补给水处理系统,应根据原水水质、给水或炉水的质量标准、补给水率、排污率、设备和药品的供应条件以及废液排放等因素，进行综合技术经济比较后确定，并应符合下列要求：

    10.2.1.1 锅炉补给水的处理方式，应与锅炉内装置和过热蒸汽减温方式相适应。

    10.2.1.2 锅炉的正常排污率，不宜超过表10.2.1规定的数值。

    锅炉正常排污率 表10.2.1

    10.2.2 锅炉的汽包为胀接连管时，所选择的化学水处理系统，应能维持炉水的相对碱度小于20%。当达不到要求时，应向炉水中加入缓蚀剂。

    10.2.3 水处理设备的出力，应按发电厂全部正常水汽损失与机组起动或事故增加的水汽损失之和确定。

    发电厂各项正常和起动或事故增加的水汽损失，宜按表10.2.2计算。

    10.2.4 离子交换器台数的选择，可按下列原则确定：

    10.2.4.1 每种型式的离子交换器，不宜少于2台。正常再生次数，每台每昼夜，宜按1～2次；当采用程序控制时，可按2～3次。

    10.2.4.2 当有一套(台)设备检修时，其余设备的出力，应满足全厂正常补给水量的要求。

    发电厂各项正常和起动或事故增加的水汽损失 表10.2.2

    10.2.5 各类水箱的容量，应满足工艺和调节的需要，并宜符合下列要求：

    10.2.5.1 中间水箱的总有效容量，对单元制系统，宜为每套水处理设备出力的2～5min贮水量，且最小不宜少于2m3 ；对母管制系统，宜为水处理设备出力的15～30min贮水量。

    10.2.5.2 凝汽式发电厂的除盐(软化)水箱的总有效容量，宜按最大一台锅炉2～3h的额定蒸发量确定。

    10.2.5.3 供热式发电厂的除盐(软化)水箱的总有效容量，宜按2～4h的全厂正常补给水量确定。

    10.2.5.4 当离子交换器不设再生备用设备时，除盐(软化)水箱的总有效容量，应另加再生停运时间所需的备用水量。

    10.2.6 水处理室至主厂房的补给水管道的通流能力，应按同时输送最大一台机组的起动补给水量和其余机组的正常补给水量之和确定。

    10.2.7 化学水处理的主要设备，宜设置在单独的建筑物内。布置于室外的水处理设备,应有防雨、防冻、防晒的措施。设备、管道布置的要求，应按现行的国家标准《工业用水软化除盐设计规范》的有关规定执行。

    化学水处理室内，应设有检修场地、维修间。

    10.2.8 锅炉补给水处理设备的操作方式,宜采用手动。当每种交换器台数多,且单套(台)设备出力大时,可采用远方操作或程控操作方式。

    水处理系统，应配备必要的化学监督仪表。


10.3 给水、炉水校正处理及热力系统水汽取样

    10.3 给水、炉水校正处理及热力系统水汽取样

    10.3.1 锅炉应有炉水磷酸盐处理设施。每台锅炉应设置1台加药泵，并宜设1台备用泵。当几台锅炉加药泵布置在一起时，可设1台公共备用泵。

    磷酸盐溶液的配制，应采用除盐(软化)水或凝结水。

    进入加药泵的磷酸盐溶液，应有过滤措施。

    10.3.2 锅炉给水宜采用氨化处理。加药泵宜设1台备用泵。当几台机组合用1台加药泵时，加药泵的出口管道上,应装设稳压室；每根加药管上，应装设流量计。

    氨溶液的配制，应采用除盐(软化)水或凝结水。

    10.3.3 给水、炉水校正处理的设施，宜布置在主厂房内。

    10.3.4 热力系统应设置水汽取样器。其系统、布置及选材的设计，宜符合下列要求：

    10.3.4.1 水汽样品的温度，宜低于30℃，但最高不得超过40℃。

    10.3.4.2 水汽取样冷却器，宜布置于主厂房运转层，并应便于运行人员取样及通行。

    10.3.4.3 取样管不宜过长。

    10.3.4.4 取样管路及设备，应采用耐腐蚀的材质。

    10.3.4.5 露天布置的锅炉，水汽取样冷却器，应有防雨措施，或将其布置于室内。

    10.3.4.6 主厂房的运转层，宜设置水汽分析室。


10.4 循环冷却水处理

    10.4 循环冷却水处理

    10.4.1 当循环冷却水系统内和凝汽器水侧有生物生长、腐蚀或结垢的可能时,应根据冷却方式、补充水源水质及水量、节约用水、药品供应、环境保护要求等因素，经技术经济比较后采取相应的处理措施。

    10.4.2 凝汽器的铜管，宜采用硫酸亚铁涂膜防腐措施。


10.5 热网补给水及生产回水处理

    10.5 热网补给水及生产回水处理

    10.5.1 热网补给水应进行处理。其水质标准，可按现行的国家标准《低压锅炉水质》中的有关规定执行。

    10.5.2 热网的补给水，可采用下列方式补给：

    10.5.2.1 锅炉排污扩容器后的排污水。

    10.5.2.2 当补给量较小时，通过技术经济比较，可采用经过除氧的锅炉补给水。

    10.5.2.3 当补给水量较大时，宜单独设置软化处理系统，并经除氧。

    10.5.3 当热力用户有生产回水时，应根据回水量及水质情况，经技术经济比较后确定回收及回收的处理方式。

    10.5.4 生产回水的水质标准，宜符合下列要求：

    10.5.4.1 总硬度小于或等于50μg/l。

    10.5.4.2 含铁量小于或等于0.5mg/l。

    10.5.4.3 含油量小于或等于10mg/l。

    10.5.4.4 根据用户处使用生产蒸汽后的回水性质，确定增加必要的化验项目。

    10.5.5 不需要处理的生产回水，应接入热力系统中设置的生产回水箱；需要处理的生产回水，其处理方式，应根据污染情况确定,可采用单独的处理系统，或与锅炉补给水合并处理；污染严重且无回收价值的生产回水，宜回收其热量，并经处理达标后排放。


10.6 防腐

    10.6 防腐

    10.6.1凡接触腐蚀性介质或对出水质量有影响的设备、管道、阀门等，均应采用耐腐蚀的材料制造，或在其接触介质的表面上涂衬合适的防腐层。


10.7 药品贮存和计量、化验室及化验设备

    10.7 药品贮存和计量、化验室及化验设备

    10.7.1 化学水处理的药品库房面积，应根据药品消耗量、运输距离、供应和运输条件等因素确定，可按15～30d的消耗量计算。当由本地供应，或企业自备发电厂由企业总库供应时，可适当减少贮存天数。当由铁路运输时，应满足贮存一槽车或一车辆容积加10d的药品消耗量。

    10.7.2 连续加药的，每台溶液箱的有效容量，应满足8h的药品消耗量。酸、碱、盐溶液计量箱的有效容量，应按1台离子交换器再生时的最大药品消耗量确定。

    10.7.3 药品贮存和计量设备的建筑物，应采取相应的防水、防腐、通风、除尘、采暖和冲洗措施。药品库内，宜设置必要的装卸设施。

    10.7.4 酸、碱、液氯贮存的设备，应有安全措施和事故防护设施。

    10.7.5 发电厂应设水、汽、油和燃料的分析化验室。在化学水处理车间内，宜设值班化验室。当企业设有中心试验室时,企业自备发电厂，宜只设值班化验室。

    化验室所用的仪器的规范、数量及化验室的面积，应根据机组参数、容量等条件确定。


11 电力系统

    11　电力系统

    11.1 发电厂与电力网的连接

    11.1.1 发电厂附近有地区电力网时，发电厂应接入地区电力网。

    发电厂接入地区电力网的电压等级，应根据发电厂的单机容量、建设规模及地区电力网的具体情况，在接入系统设计中，经技术经济比较后确定。

    发电厂应有满足起动所必需的电源。

    11.1.2 发电机电压母线上的主变压器的容量、台数，应根据发电厂的单机容量、台数、电气主接线及地区电力负荷的供电情况,经技术经济比较后确定。

    11.1.3 主变压器的总容量，应根据地区电力网逐年电力负荷的发展确定，并应符合下列要求：

    11.1.3.1 发电机电压母线上的负荷为最小时，应能将剩余功率送入地区电力网。

    11.1.3.2 当发电机电压母线上的容量最大的一台发电机停机，或因供热负荷变动，或因经济运行调度需要而限制本厂出力时,应能从地区电力网受电，满足发电机电压母线上的最大负荷。

    11.1.4 主变压器应采用双绕组变压器。

    当需要两种升高电压向用户供电，或与地区电力网连接时，也可采用三绕组变压器。但各绕组的通过功率，应达到该变压器额定容量的15%以上。

    连接两种升高电压的三绕组变压器，不宜超过2台。

    11.1.5 主变压器宜选用无励磁调压型的变压器；经调压计算论证确有必要且技术经济比较合理时，可选用有载调压变压器。

    主变压器的额定电压、阻抗及电压分接头的选择，应满足地区电力网近、远期供电及调相调压要求。


11.2 系统保护

    11.2 系统保护

    11.2.1 系统继电保护和安全自动装置的设计，应符合现行的国家标准《电力装置的继电保护和自动装置设计规范》的有关规定。


11.3 系统通信

    11.3 系统通信

    11.3.1 连接电网的发电厂的系统通信设计，应根据电力系统通信设计或相应的发电机接入系统设计确定。

    11.3.2 发电厂与调度所之间，应有1条可靠的调度通道。

    11.3.3 系统通信方式，宜选用电力线载波或其它可靠的通信方式。

    11.3.4 通信交流电源，应采用自动切换的双回路电源。

    通信直流电源，宜采用整流器同蓄电池组浮充方式供电。

    蓄电池的容量，应按1h放电选取，也可采用两组直供式整流器供电。当采用直供式整流器供电,或通信装置需用交流供电时,应设置可靠的事故备用电源。

    11.3.5 发电厂的系统通信装置，可与厂内通信装置合用1个机房。机房面积应按通信装置的远景规划的数量确定。


11.4 系统远动

    11.4 系统远动

    11.4.1 发电厂的远动设计，应根据地区电力调度自动化系统设计,或相应的发电厂接入系统设计确定。远动装置可兼顾发电厂电气自动化的功能。

    11.4.2 发电厂的远动信息，应根据地区电力调度自动化系统设计的有关内容要求确定。

    11.4.3 远动装置的安装地点，应防尘、运行方便，并应缩短电缆连线。

    11.4.4 远动装置所需的不停电的电源，宜与其他装置合用。

    11.4.5 发电厂与调度所之间，应有1条可靠的远动通道。


12 电气设备及系统

    12　电气设备及系统

    12.1 电气主接线

    12.1.1 发电机的额定电压，应按下列要求选择：

    12.1.1.1 当有发电机电压直配线时，应根据地区电力网的需要采用6.3kV或10.5kV。

    12.1.1.2 发电机与变压器为单元连接，且有厂用分支线引出时，宜采用6.3kV。

    12.1.2 发电机电压母线的接线方式，应根据发电厂的容量或负荷的性质确定，并宜符合下列要求：

    12.1.2.1 每段上的发电机容量为12MW及以下时，宜采用单母线或单母线分段接线。

    12.1.2.2 每段上的发电机容量为12MW及以上时，可采用双母线或双母线分段接线。

    12.1.2.3 当分段时，应采用分段断路器连接。

    12.1.3 当发电机电压母线的短路电流，超过所选择的开断设备允许值时，可在母线分段回路中安装电抗器。当仍不能满足要求时,可在发电机回路、主变压器回路、直配线上安装电抗器。

    12.1.4 母线分段电抗器的额定电流，应按母线上因事故切除容量最大的一台发电机时,可能通过电抗器的电流进行选择。当无确切的负荷资料时，宜为该发电机额定电流的50%～80%。

    12.1.5 接在母线上的避雷器和电压互感器，宜合用一组隔离开关。接在发电机或主变压器引出线或发电机中性点的避雷器,不宜装设隔离开关。

    12.1.6 发电机与双绕组变压器为单元连接时，对供热式机组，可在发电机与变压器之间装设断路器；对凝汽式机组，不宜装设断路器。发电机与三绕组变压器为单元连接时，在发电机与变压器之间，宜装设断路器和隔离开关。厂用分支线应接在变压器与该断路器之间。

    12.1.7 对35～110kV配电装置的接线方式，应根据发电厂在电力系统中的地位、负荷情况、出线回路数、设备特点、配电装置的型式以及发电厂的规划容量等条件确定，并宜符合下列要求：

    12.1.7.1 当配电装置在地区电力系统中居重要地位，负荷大，潮流变化大，且出线回路较多时，宜采用双母线的接线。

    12.1.7.2 采用单母线或双母线的63～110kV配电装置，当断路器为少油或压缩空气型时，除断路器有条件停电检修外，可设旁路设施。当110kV出线在6回及以上时，宜采用带专用旁路断路器的旁路母线。

    12.1.7.3 当35～63kV配电装置采用单母线分段接线，且断路器无条件停电检修时，可设置不带专用旁路断路器的旁路母线；

    当采用双母线接线时，不宜设旁路母线。有条件时，可设置旁路隔离开关。

    12.1.7.4 发电机变压器组的高压侧断路器，不宜接入旁路母线。

    12.1.7.5 在初期工程中，可采用断路器数量较少的过渡接线方式，但配电装置的布置，应便于过渡到最终接线。

    12.1.8 发电机的中性点，采用不接地方式。当与发电机电气上直接连接的6kV回路中的单相接地故障电流大于4A，或10kV回路中的单相接地故障电流大于3A，且要求发电机带内部单相接地故障继续运行时，宜在厂用变压器的中性点经消弧线圈接地,也可在发电机的中性点经消弧线圈接地。

    12.1.9 主变压器的中性点接地方式，应根据接入电力系统的额定电压和要求决定接地，或不接地,或经消弧线圈接地。当采用接地或经消弧线圈接地时，应装设隔离开关。


12.2 厂用电系统

    12.2 厂用电系统

    12.2.1 发电厂的高压厂用电的电压，宜采用6kV中性点不接地方式。

    低压厂用电的电压，宜采用380V动力和照明网络共用的中性点直接接地方式。

    12.2.2 高压厂用工作变压器，不应采用有载调压变压器，其阻抗电压不应大于10.5%。

    12.2.3 当高压厂用备用变压器的阻抗电压在10.5%以上时，或引接地点的电压波动超过±5%时，应采用有载调压变压器。备用变压器引接地点的电压波动，应计及全厂停电时负荷潮流变化引起的电压变化。

    12.2.4 高压厂用工作电源，可采用下列引接方式：

    12.2.4.1 当有发电机电压母线时，宜从各段母线引接，供给接在该段母线上的机组的厂用负荷。

    12.2.4.2 当发电机与主变压器为单元连接时，应从主变压器低压侧引接，供给该机组的厂用负荷。

    12.2.5 高压厂用工作变压器的容量，应按高压电动机计算负荷的110%与低压厂用电的计算负荷之和选择。

    低压厂用工作变压器的容量，宜留有计算负荷的10%左右的裕度。

    12.2.6 高压厂用备用电源，可采用下列引接方式：

    12.2.6.1 当有发电机电压母线时，应从该母线引接一个备用电源。

    12.2.6.2 当无发电机电压母线时，应从高压配电装置母线中电源可靠的低一级电压母线引接，并应保证在全厂停电的情况下,能从电力系统取得足够的电源。

    12.2.6.3 当技术经济合理时，可从外部电网引接专用线路供给。全厂有2个及以上高压厂用备用电源时，应引自两个相对独立的电源。

    12.2.7 高压厂用备用变压器、电抗器的容量，应与最大的一台(组)高压厂用工作变压器、电抗器的容量相同。

    低压厂用备用变压器的容量，应与最大的一台低压工作变压器的容量相同。

    12.2.8 当发电机与主变压器为单元连接时，其厂用分支线上，应装设断路器。

    12.2.9 厂用备用电源的设置，可按下列原则确定：

    12.2.9.1 接有Ⅰ类负荷的高压和低压厂用母线，应设置备用电源，并应装设备用电源自动投入装置。

    12.2.9.2 运煤系统等接有Ⅱ类负荷的低压厂用母线，应设置手动切换的备用电源。

    12.2.9.3 试验室、修配车间等Ⅲ类负荷，可不设备用电源。

    12.2.10 高压厂用工作变压器、电抗器的数量，在6台(组)及以上时，可增设第二台(组)高压厂用备用变压器、电抗器。

    低压厂用工作变压器的数量，在8台及以上时，可增设第二台低压厂用备用变压器。

    12.2.11 高压厂用电系统，应采用单母线接线。每台锅炉可由一段母线供电。

    低压厂用电系统，也应采用单母线接线。当母线上接有机、炉的Ⅰ类负荷时，宜按机或炉对应分段。

    12.2.12 发电厂应设置固定的交流低压检修供电网络，并应在各检修现场装设检修电源箱。

    12.2.13 厂用变压器接线组别的选择，应使厂用工作电源与备用电源之间相位一致，低压厂用变压器宜采用“D、yn”接线，也可采用“Y、yn”接线。

    12.2.14 厂用配电装置的布置，应结合主厂房布置统一规划确定，应节省电缆、靠近负荷中心、避开潮湿和多灰尘场所。


12.3 高压配电装置

    12.3 高压配电装置

    12.3.1 35kV及以下的配电装置，宜采用屋内布置。

    63～110kV的配电装置，可按下列原则选型：

    12.3.1.1 2级以下污秽地区，应采用高型或半高型屋外配电装置。

    12.3.1.2 2级以上污秽地区或场地受限制的地区，宜采用屋内配电装置。

    12.3.1.3 地震基本烈度在8度及以上的地区或土地贫瘠的地区，可采用屋外中型布置。

    12.3.1.4 大城市中心地区或其它环境特别恶劣的地区，经技术经济比较，可采用SF6封闭组合电器。

    12.3.2 高压配电装置的设计，应符合现行的国家标准《3～110kV高压配电装置设计规范》的有关规定。


12.4 电气建筑物、构筑物总布置

    12.4 电气建筑物、构筑物总布置

    12.4.1 电气建筑物、构筑物的总体布置，应根据发电厂规划容量厂区布置的总体规划，经技术经济比较后确定。总体布置,应满足电气主接线的要求：应使导线、电缆长度较短，进出线避免迂回、交叉和跨越永久性建筑物。

    12.4.2 高压配电装置，宜布置在汽机房的前方。最高一级电压配电装置的扩建方向，应与主厂房的扩建方向相协调。

    12.4.3 主变压器可布置在汽机房的A列柱外，也可布置在高压配电装置场地内。

    主变压器在就地检修时，其附近应有检修场地。当在汽机房内检修时，应有搬运通道。

    12.4.4 主控制楼(室)位置的选择，应综合节省控制电缆、方便运行人员联系与发电机电压配电装置相毗邻等因素确定。

    6MW及以下机组的主控制楼(室)，宜与主厂房相毗邻布置。

    12MW及以上机组的主控制楼(室)，宜与主厂房脱开布置。

    主控制楼与主厂房之间，应设天桥相连。


12.5 电气主控制楼(室)

    12.5 电气主控制楼(室)

    12.5.1 发电厂应设置单独的主控制楼(室)。主控制室的面积，应按规划容量设计，并应在第一期工程中一次建成。

    12.5.2 初期工程屏台的布置，应结合远景规划确定屏间距离和通道宽度，并应满足分期扩建和运行维护、调试方便的要求。


12.6 直流系统

    12.6 直流系统

    12.6.1 发电厂的电气部分,应装设蓄电池组。其容量应满足机组的控制负荷、保安动力负荷和事故照明负荷的需要。蓄电池组应以全浮充电方式运行。

    12.6.2 当发电厂的机组台数为3台以上，且总容量为100MW及以上时，宜装设2组蓄电池；其它情况下可装设1组蓄电池。

    12.6.3 蓄电池组的电压，宜采用220V。当设1组铅酸蓄电池时，宜设端电池；当设2组铅酸蓄电池时，可不设端电池。设端电池时,应有防止端电池硫化的措施。

    当技术经济合理时，也可采用镉镍蓄电池。

    12.6.4 发电厂蓄电池组负荷统计，可按下列原则确定：

    12.6.4.1 当控制室装设2组蓄电池时，对控制负荷，每组应按该控制室的全部负荷统计。

    12.6.4.2 对直流事故照明负荷，每组应按全部负荷的60%统计。

    12.6.4.3 对保安动力负荷和通信、远动的事故负荷，宜平均分配在两组蓄电池上。

    12.6.4.4 对断路器合闸冲击负荷，应按随机负荷统计。

    12.6.5 在计算蓄电池容量时,与电力系统连接的发电厂,交流厂用电事故停电时间应按1h计算。直流润滑油泵的计算时间,宜按0.5h计算。

    12.6.6 蓄电池组的充电设备，宜兼作浮充电用，并宜采用硅整流装置。充电设备装设的套数，可按下列要求确定：

    12.6.6.1 1组蓄电池，应装设2套充电设备。

    12.6.6.2 2组蓄电池，可设置3套充电设备。

    12.6.6.3 充电设备的容量及输出电压调节范围，应满足充电和浮充电的要求。当充电硅整流装置不能满足浮充电要求,或投资相差较大时，每组蓄电池可设1套浮充电硅整流装置。

    12.6.7 发电厂的直流系统，宜采用单母线或单母线分段的接线方式。当采用单母线分段接线时，每组蓄电池和相应的充电设备,应接在同一段母线上。公共备用的充电设备，应能切换到相应的两段母线上。

    12.6.8 允许短时停电的直流负荷所需的直流电流，应采用单独的硅整流装置供给。

    12.6.9 对地区重要的发电厂，或发电机台数为3台及以上的发电厂，发电机的励磁由同轴直流励磁机供给时，可装设1套备用励磁装置。

    当采用交流励磁系统制造厂设有备用措施时，不应再装设备用励磁装置。


12.7 二次接线

    12.7 二次接线

    12.7.1 发电厂宜采用主控制室的控制方式。

    12.7.2 电气元件的控制、测量和信号，宜采用强电接线。

    12.7.3 在主控制室控制的设备和元件,应具有下列各项：发电机、主变压器、母线分段、电抗器的旁路、母联、旁路、35kV及以上的线路、系统联络线、高压厂用电源线、厂用工作与备用变压器、电抗器、备用励磁装置和全厂共用的消防水泵。

    事故照明屏和直流屏，可在主控制室控制。

    12.7.4 主控制室控制的设备和元件的继电保护装置和电度表，宜装设在主控制室内。

    12.7.5 6～10kV屋内配电装置到用户去的线路，及供辅助车间用的厂用变压器，宜采用就地控制。

    12.7.6 在主控制室内，宜装设能重复动作并能延时自动消除音响的事故信号和预告信号装置。

    断路器控制回路的监视，可采用灯光信号。

    12.7.7 发电机的远方测温装置，宜装设在汽轮机控制屏上，变压器的远方测温装置，可装设在该元件的控制屏上。

    12.7.8 隔离开关与相应的断路器和接地刀闸之间，应装设闭锁装置。

    12.7.9 所有检修用的就地操作隔离开关，在主控制室内，可不装设位置指示器。


12.8 电气测量仪表

    12.8 电气测量仪表

    12.8.1 发电厂的电气测量仪表设计，应符合现行的国家标准《电力装置的电测量仪表装置设计规范》的有关规定。


12.9 继电保护和安全自动装置

    12.9 继电保护和安全自动装置

    12.9.1 发电厂的继电保护和安全自动装置的设计，应符合现行的国家标准《电力装置的继电保护和自动装置设计规范》的有关规定。


12.10 照明系统

    12.10 照明系统

    12.10.1 发电厂的照明，宜有正常照明和事故照明分开的供电网络，其电压宜为220V。

    正常照明的电源，应由动力和照明网络共用的中性点直接接地的低压厂用变压器供电。事故照明，应由蓄电池组供电。

    主厂房的出入口、通道、楼梯间以及远离主厂房的重要工作场所要求的事故照明，可采用应急灯。

    12.10.2 下列场所，宜采用36V及以下的低压照明：

    12.10.2.1 供一般检修用的携带式作业灯，其电压应为36V。

    12.10.2.2 供锅炉本体、金属容器检修用的携带式作业灯，其电压应为12V。

    12.10.2.3 隧道照明电压，宜采用36V。如采用220V电压时，应有防止触电的安全措施，并应敷设灯具外壳专用的接地线。

    12.10.3 易触及而又无防止触电措施的固定式或移动式照明器，其安装高度距地面2.2m及以下时，且符合下列条件之一者，其使用电压不应超过24V：

    12.10.3.1 特别潮湿的场所；

    12.10.3.2 高温场所；

    12.10.3.3 具有导电灰尘的场所；

    10.10.3.4 具有导电地面、金属或特别潮湿的土、砖、混凝土地面等。

    12.10.4 照明器应按工作场所的环境条件和使用要求进行选择，并宜采用发光效率高、寿命长和维修方便的照明器。事故照明，应采用能可靠点燃的照明器。

    屋内、屋外照明器的安装位置,应便于维修。对屋内、屋外配电装置的照明器,还应满足在设备带电的情况下安全地对其进行维修的要求。

    12.10.5 对发电厂的烟囱和其它高耸建筑物或构筑物上装设障碍照明的要求，应执行所在地区航空或交通部门的有关规定。


12.11 电缆选择与敷设

    12.11 电缆选择与敷设

    12.11.1 发电厂的电缆选择与敷设的设计，应符合现行的国家标准、规范的有关规定。


12.12 过电压保护和接地

    12.12 过电压保护和接地

    12.12.1 发电厂的过电压保护和接地，应符合现行的国家标准《3～220kV交流电力工程过电压保护设计规范》和《交流电力工程接地设计规范》的有关规定。


12.13 厂内通信

    12.13 厂内通信

    12.13.1 发电厂的厂内通信，应包括生产管理通信和生产调度通信。

    12.13.2 发电厂的生产管理通信电话交换机的容量，根据发电厂的规划容量及机组台数，可按下列原则选取：

    12.13.2.1 单机容量为6MW及以下时，以30门为基数，每台机组相应增加20门。

    12.13.2.2 单机容量为12MW、25MW时，以50门为基数，每台机组相应增加30门。

    交换机的型式，宜采用程控交换机。

    企业的自备发电厂，可不另设生产管理通信交换机。

    12.13.3 发电厂的生产调度通信，应设置20～60门调度总机。

    12.13.4 发电厂的生产管理通信交换机同当地电话局的交换机之间，应设中继线连接。

    12.13.5 厂内通信装置，宜与系统通信装置合用电源。

    当单独设置电源装置时，供电原则应符合本规范第11.3.4 条的规定。


12.14 修理与试验

    12.14 修理与试验

    12.14.1 发电厂不应设变压器检修间，但应为变压器就地或附近检修提供必要条件。当条件合适时，变压器也可在汽机房内检修。

    12.14.2 发电厂的电气试验室的设计，应满足下列要求：

    12.14.2.1 35kV及以下电气设备的高压试验。

    12.14.2.2 电测量仪表、继电器、二次接线及继电保护回路的调整试验。

    12.14.2.3 电测量仪表、继电器等机件的修理。当企业内已设有电气试验室时，其自备发电厂不应再设电气试验室。


12.15 爆炸火灾危险环境的电气装置

    12.15 爆炸火灾危险环境的电气装置

    12.15.1 发电厂爆炸火灾危险环境的电气装置的设计，应符合现行的国家标准《爆炸和火灾危险环境电力装置设计规范》等有关规定。


13 热工自动化

    13　热工自动化

    13.1 基本规定

    13.1.1 热工自动化的设计，应包括热工检测、热工报警、热工保护、热工控制以及热工自动化试验室等方面的内容。

    13.1.2 发电厂分期建设时，对控制方式、设备选型及热工自动化试验室等有关设施，应全面规划、合理安排。

    13.1.3 发电厂的热工自动化设计，应采用成熟的控制技术和可靠性高、性能良好的设备。新产品、新技术应经试用考验和鉴定合格后，方可在工程中采用。


13.2 控制方式

    13.2 控制方式

    13.2.1 锅炉、汽机、除氧给水系统，应采用就地控制，并应分别设置控制室。

    13.2.2 辅助车间的工艺系统，应在该车间控制。

    13.2.3 就地控制的锅炉，宜2台炉设1个联合控制室，控制室应布置在运转层两炉之间的适中位置。

    母管制系统、煤粉锅炉的总测量控制设备，宜单独设总测量盘，或布置在2号锅炉控制盘上。

    13.2.4 就地控制的汽机控制室，宜布置在运转层机头附近。

    汽机横向布置或纵向头对头布置时，宜2台机设1个联合控制室，并布置在运转层两机之间的适中位置。

    13.2.5 除氧给水系统的控制室，应布置在汽机房零米层数台给水泵之间的适中位置。

    13.2.6 热网控制盘，宜布置在汽机房。

    供热系统备用的减压减温器控制盘，宜与汽机控制盘布置在一起。

    发电厂生产自用汽的减压减温器控制盘，宜与所在车间的主设备控制盘布置在一起。

    仅有1台减压减温器时，其控制设备可布置在相应的主设备控制盘上。

    13.2.7 在炉、机控制室内对机组进行监视控制时，应满足下列基本要求：

    13.2.7.1 在就地运行人员配合下，实现机组的起停。

    13.2.7.2 实现正常运行工况的监视和控制。

    13.2.7.3 实现异常工况的报警和紧急事故处理。


13.3 热工检测

    13.3 热工检测

    13.3.1 热工检测的设计，应满足机组安全、经济运行的要求，并能准确地测量、显示工艺系统各设备的热工技术参数。

    13.3.2 机组热工检测系统，经技术经济比较合理时，可采用小型化的微机监视系统。

    13.3.3 热工检测系统的设计，应对主辅机厂配套供给的热工显示、调节仪表、报警、控制、保护装置元件进行统一装设,避免重复设置。

    13.3.4 指示仪表的设置，应符合下列要求：

    13.3.4.1 反映主设备及工艺系统在各种工况下安全、经济运行的主要参数和需要经常监视的一般参数，应设指示仪表。

    13.3.4.2 只需越限报警监视的一般参数，不再设置指示仪表。

    13.3.4.3 一般同类型参数，且量程相近、点数较多，宜采用多点切换或巡测装置测量。

    13.3.4.4 已由微机或巡测装置进行处理的一般参数，不应再设指示仪表。

    13.3.5 下列的参数，宜设置记录仪表：

    13.3.5.1 反映主设备及工艺系统安全、经济运行工况，并对事故需进行分析的主要参数。

    13.3.5.2 用以进行经济分析或核算的重要参数。

    13.3.6 测量经济核算用的流量参数，应设积算装置。

    13.3.7 当采用微机监视系统时，记录仪表及流量积算器，不应重复设置。


13.4 自动调节

    13.4 自动调节

    13.4.1 锅炉应设给水自动调节。

    13.4.2 采用喷水混合式减温器的锅炉，应设过热蒸汽温度自动调节。

    13.4.3 煤粉锅炉可装设燃烧自动调节。

    13.4.4 并列运行的煤粉锅炉装设燃烧自动调节时，应设主蒸汽母管压力自动调节。

    13.4.5 风扇磨直吹制粉系统，宜设磨煤机风量自动调节。

    13.4.6 锅炉自动调节可采用微机控制器。条件许可时，也可与微机监视系统合并。

    13.4.7 汽机自动调节项目，应根据工艺系统的特点和汽机设备的要求确定。

    13.4.8 除氧器应设压力和水位自动调节。

    13.4.9 减压减温器应设压力、温度自动调节。

    13.4.10 需要保持一定液位运行的容器，宜设液位自动调节。

    13.4.11 除发电厂已有合适的气源外，宜选用电动执行机构。


13.5 远方控制

    13.5 远方控制

    13.5.1 下列的控制对象，宜在控制室内设远方控制：

    13.5.1.1 运行中需要经常操作的辅机、阀门、挡板。

    13.5.1.2 起动过程中或处理事故时，需要及时操作的辅机、阀门、挡板。

    13.5.1.3 改变运行方式时，需要及时操作的辅机、阀门、挡板。

    13.5.2 主要辅机与其有固定动作顺序的被控对象，宜采用联动控制。

    13.5.3 同时动作的同类被控对象，可采用成组控制。

    13.5.4 无需紧急操作的多台被控对象，可采用选线控制。

    13.5.5 需经常进行有规律性操作的工艺系统，可采用程序控制。


13.6 热工报警

    13.6 热工报警

    13.6.1 控制室内，应有显示下列内容的灯光、音响热工报警信号：

    13.6.1.1 重要热工参数偏离正常范围。

    13.6.1.2 在控制室内不设仪表，但有上、下限值要求的次要参数偏离正常范围。

    13.6.1.3 热工保护和重要的联锁项目动作。

    13.6.1.4 重要电源回路故障。

    13.6.1.5 控制气源故障。

    13.6.1.6 自动调节系统故障。

    13.6.1.7 微机监控系统故障。

    13.6.1.8 程序控制系统故障。

    13.6.1.9 重要对象的状态异常。

    13.6.2 汽机控制室与电气主控制室之间，应设联系信号。


13.7 热工保护

    13.7 热工保护

    13.7.1 热工保护的设计，应稳妥可靠，保护用的接点信号，宜取自专用的无源一次仪表。

    13.7.2 锅炉应设置下列保护项目：

    13.7.2.1 锅炉蒸汽超压保护。

    13.7.2.2 65t/h及以上的锅炉汽包水位保护。

    13.7.2.3 煤粉锅炉炉膛压力保护。条件许可时，可设火焰监测装置。

    13.7.3 汽轮发电机组的热工保护，应根据产品标准和技术要求及供货情况设置。但至少应有下列的停机保护：

    13.7.3.1 汽机轴向位移保护。

    13.7.3.2 汽机超速保护。

    13.7.3.3 汽机凝汽器真空低保护。

    13.7.3.4 轴承润滑油压低保护。

    13.7.3.5 发电机主保护动作时的停机保护。

    13.7.3.6 背压式机组的背压保护。

    13.7.3.7 汽机厂要求的其它保护。

    13.7.4 汽机自动主汽门关闭或发电机跳闸时，应有关闭各抽汽逆止门的保护。


13.8 联锁

    13.8 联锁

    13.8.1 工艺系统的联锁条件，应根据主辅设备的要求和工艺系统设计的要求确定。

    13.8.2 热力系统、制粉燃烧系统、辅助工艺系统中的重要辅机的自动投入、联锁装置，应符合下列要求：

    13.8.2.1 备用辅机，应设自动投入装置。

    13.8.2.2 快速减压减温器，应设自动投入装置。

    13.8.2.3 锅炉制粉燃烧系统各辅机之间，应设完善的自动联锁装置。


13.9 电源和气源

    13.9 电源和气源

    13.9.1 热工仪表和控制，应设安全可靠的交、直流电源。微机监控装置，应设不停电电源。

    13.9.2 热工配电箱，应设两路交流380V燉220V电源进线。热工控制盘，应设两路交流220V电源进线。

    上述两路电源的进线，应分别接自不同段或不同半段的低压厂用母线。

    13.9.3 锅炉、汽机、除氧给水等控制盘，应设两路直流220V(110V)电源。

    13.9.4 热控专用的空气压缩机，宜设置3台。其中1台运行，1台运行备用，1台检修备用。每台的出力,不应小于气动设备计算连续耗气量总和的2倍。

    13.9.5 贮气罐的容量，应保证全部空气压缩机停运时，在其供气压力不低于气动设备最低允许工作压力的情况下，满足设备10～15min的用气量。

    13.9.6 热控的专用气源，应采用无油空气压缩机，并应经过空气净化处理。其气源品质，应符合下列要求：

    13.9.6.1 工作压力下的露点，应比工作环境最低温度低10℃。

    13.9.6.2 净化后的气体中含尘粒径，不应大于3μm。

    13.9.6.3 气源装置送出的气体含油量，应控制在8ppm以下。


13.10 控制室

    13.10 控制室

    13.10.1 控制室布置的位置及面积，应符合下列要求：

    13.10.1.1 控制室应位于被控设备的适中位置。

    13.10.1.2 便于导管、电缆进入控制室内。

    13.10.1.3 避开大型振动设备的影响。

    13.10.1.4 盘、台前的运行维护操作场地，应满足运行监控人员工作方便和交接班的需要。

    13.10.1.5 盘、台后的场地及盘、台两侧的通道，应满足热控设备维护、检修、调试及通行的要求。

    13.10.1.6 盘、台不应坐落在厂房伸缩缝和沉降缝上或不同基座的平台上。

    13.10.2 控制室的环境设施，应符合下列要求：

    13.10.2.1 控制室面向主设备的一方，应设大面积玻璃窗。

    13.10.2.2 控制室内应有良好的采暖、通风(必要时可采用空调)、照明、隔音、隔热、防火、防尘、防水等措施。

    13.10.3 控制室内不应有任何工艺管道通过。控制室下面的电缆夹层和电缆主通道，不应有高温汽、水管道和热风道及油管道穿行通过。


13.11 电缆、导管和就地设备布置

    13.11 电缆、导管和就地设备布置

    13.11.1 热工仪表和控制回路用的电缆、电线的线芯材质，应为铜芯。电缆的敷设，应有防火、防高温、防腐、防水、防震等措施。

    13.11.2 敷设在高温地区的电线及补偿导线，应选用耐高温型。

    13.11.3 热工仪表和控制回路用的电缆、电线、补偿导线的线芯截面，应按回路的最大允许电压降、仪表允许最大的外部电阻、线路的载流量及机械强度等要求选择。

    13.11.4 起、止点相近的电缆，应合并选用多芯电缆。

    13.11.5 电缆主通道路径的选择及电缆敷设的方式，宜符合下列要求：

    13.11.5.1 电缆的主通道，宜采用电缆桥架敷设。

    13.11.5.2 路径最短。

    13.11.5.3 避开吊装孔、防爆门及易受机械损伤和有腐蚀性物质等场所。

    13.11.5.4 有支吊架生根之处，且便于安装维护。

    13.11.5.5 与各种管道平行或交叉敷设时，其最小间距，应符合现行国家有关规范的规定。

    13.11.6 热工测点定位，应满足热工测量要求。变送器的布置，宜靠近测点，并适当集中，便于维护、检修。

    13.11.7 露天布置的热控设备及导管、阀门等部件，应有防尘、防雨、防冻、防高温、防震、防腐、防止机械损伤等措施。

    13.11.8 执行机构的定位，应满足下列要求：

    13.11.8.1 与调节门、挡板等被控设备连接，应简单可靠，其连杆宜在一个平面上运动。

    13.11.8.2 避免因主设备、管件的热位移而产生附加动作。

    13.11.8.3 维护方便，多台排列应整齐美观，不影响主通道。


13.12 热工自动化试验室

    13.12 热工自动化试验室

    13.12.1 发电厂应设有热工自动化试验室，其试验设备，应能满足热控设备维修、校验、调试的需要，并应符合国家现行标准《火电厂热工自动化试验室设计标准》中计量等级标准的有关规定。

    13.12.2 当企业热工试验室能满足自备发电厂热工自动化试验室要求时，发电厂可不单独设热工自动化试验室。

    13.12.3热工自动化试验室的规模，应根据发电厂的类型、单机容量和规划容量、协作条件、仪表类型和数量来确定。

    13.12.4 热工自动化试验室的工作场所，应包括：成分分析、温度、压力、流量等仪表校验室、自动设备校验室、执行机构检修间、热控修配间、备品备件储藏室等。当发电厂装设的单台锅炉容量小于或等于35t/h时，有关检修场所可适当合并。

    13.12.5 热工自动化试验室，宜布置在靠近主厂房的生产办公楼内。当生产办公楼与主厂房有天桥连通时，应布置在与天桥同一标高的楼层上。

    热工修配间，应设置在生产办公楼零米层。

    热工现场维修间，宜设在主厂房内。

    13.12.6 热工自动化试验室，应按发电厂规划容量一次建成，但试验设备可分期购置。

    13.12.7 热工自动化试验室，应有良好的自然采光、照明、防尘、防震、采暖通风和必要的防磁场干扰及可靠的电源、气源等设施。


14 采暖通风与空气调节

    14　采暖通风与空气调节

    14.1 基本规定

    14.1.1 日平均温度稳定低于或等于+5℃的日数，累年平均大于或等于90d的地区，规定为集中采暖地区。

    位于集中采暖地区的生产厂房，辅助及附属建筑物，当室内经常有人停留、工作或对室内温度有一定要求时，应设置集中采暖。

    14.1.2 厂区以外的生活福利建筑物的采暖，应符合当地标准。

    14.1.3 采暖通风和空气调节室外空气计算参数的选用，应符合现行的国家标准《采暖通风与空气调节设计规范》的有关规定。

    锅炉房、汽机房、蓄电池室等冬季送风的室外空气计算温度，应采用采暖室外计算温度。

    14.1.4 发电厂的各建筑物冬季采暖室内计算温度，宜按本规范附录H确定。

    14.1.5 发电厂的建筑物采暖热媒，宜采用热水。当采用蒸汽热媒时，宜采用汽压为0.2～0.5MPa表压的饱和蒸汽，其凝结水宜回收利用。

    14.1.6 空调系统的冷源，应因地制宜，根据所在地区的条件，通过技术经济比较确定。在有条件的地区,应优先采用深井水或其它天然冷源。

    14.1.7 输送或生产过程中产生易燃、易爆的气体或物料的建筑物，严禁采用明火采暖。

    14.1.8 位于集中采暖地区的发电厂，当采用单台汽轮机的抽汽作为采暖热源时，应设备用汽源。

    14.1.9 车间内经常有人工作地点的夏季空气温度，当工艺无特殊要求时，不应超过本规范附录J的规定。

    14.1.10 通风和空气调节的设计，应有防火排烟的措施，并应符合现行的国家标准《建筑设计防火规范》等的有关规定。


14.2 主厂房

    14.2 主厂房

    14.2.1 主厂房的采暖热负荷，宜按维持室内温度+5℃计算，设计时，不计算设备散热量。

    14.2.2锅炉房的通风设计，在夏季，应利用锅炉送风机吸取锅炉房上部的热空气作为机械排风；在冬季，锅炉送风机室内的吸风量，应根据热平衡计算确定。

    14.2.3 主厂房应以自然通风为主。锅炉房及汽机房宜设避风天窗。

    当利用除氧间高侧窗或其它排风措施，经技术经济比较合理时，汽机房可不设避风天窗。

    14.2.4 主厂房的通风换气量，应按下列要求确定：

    14.2.4.1 汽机房应计算同时排除余热量和余湿量；

    14.2.4.2 锅炉房只计算排除余热量；

    14.2.4.3 确定主厂房的通风余热量时，可不计算太阳辐射热。

    14.2.5 主厂房的自然通风，应仅按热压作用计算进排风窗的面积。

    14.2.6 主厂房的下列生产场所，宜设置通风装置：

    14.2.6.1 锅炉控制室；

    14.2.6.2 汽机控制室；

    14.2.6.3 除氧给水控制室。

    当通风装置不能满足工艺或卫生要求时，应设置空气调节装置。


14.3 电气建筑与电气设备

    14.3 电气建筑与电气设备

    14.3.1 主控制室、通信室、不停电电源室等，当通风装置不能满足工艺对室内的温度、湿度要求时，应设置空气调节装置。

    14.3.2 蓄电池室应采用机械通风，室内空气严禁再循环，并应设置进风过滤装置。

    蓄电池室围护结构冬季的耗热量，应由室内散热器补偿。

    通风的耗热量，应由热风装置补偿。

    14.3.3 防酸隔爆式蓄电池室的通风换气量，应按空气中最大含氢量(按体积计)不超过0.7%计算；但换气次数按每小时不应少于6次计算。

    蓄电池室及调酸室的通风，应使室内保持一定的负压。当采用机械送风、排风时，其排风量应比送风量大10%。

    14.3.4 调酸室的通风换气次数，每小时不宜少于5次。

    14.3.5 蓄电池室的通风机及电动机，应为防爆式，并应直接连接。

    14.3.6 厂用变压器室的通风，应按夏季排风温度不超过45℃，进风与排风的温度差不超过15℃计算。

    14.3.7 厂用配电装置室的事故通风量，应按每小时换气次数不少于10次计算。事故排风机宜兼作通风换气用。

    14.3.8 电抗器室的通风，应按夏季排风温度不超过55℃，进风和排风的温度差不超过30℃计算。

    14.3.9 电缆隧道的通风，应按夏季排风温度不超过40℃，进风和排风的温度差不超过10℃计算。电缆隧道宜采用自然通风。

    14.3.10 油断路器室应设有每小时不少于10次换气的事故排风装置。

    14.3.11 发电机出线小室布置有电压互感器、电流互感器、励磁盘及灭磁电阻等设备时，宜采用自然通风。当小室内设有电抗器、油断路器、隔离开关等设备时，应有自然进风和机械排风的设施。

    其通风量分别按本规范第14.3.8条和第14.3.10条确定。当出线小室设有硅整流装置时，宜采用自然进风、机械排风。

    14.3.12 母线室的通风，应按夏季排风温度不超过45℃，进风和排风温度差不超过15℃计算。

    14.3.13 六氟化硫电气设备室及检修室，应设置上部和下部机械排风装置。室内空气严禁再循环。正常运行时的排风量，应按每小时不少于2次换气计算；事故时的排风量，应按每小时不少于4次换气计算,并应符合室内空气中六氟化硫的含量不得超过6000mg/m3 的要求。

    14.3.14 锅炉制粉系统中的磨煤机、排粉风机等所配用的电动机，应根据设备要求及周围环境决定通风方式。当周围空气温度超过电动机最高允许进风温度、空气中含尘浓度较大或含有爆炸性气体时，宜采用管道式通风。


14.4 运煤建筑

    14.4 运煤建筑

    14.4.1 运煤建筑物的采暖，应选用不易积尘的散热器。斜升运煤栈桥内的散热器，宜布置在检修通道侧的下部。

    当运煤建筑物内冬季经常有冰冻的可能时，可在运煤带式输送机头部及尾部设置局部采暖。

    运煤系统采暖热媒为蒸汽时，热媒温度应符合现行的国家标准《建筑设计防火规范》的规定。

    14.4.2 碎煤机室及运煤转运站等局部扬尘点，应采取除尘措施。

    14.4.3 煤仓层胶带落煤口，在工艺采取密封措施的基础上，宜设置除尘装置。

    14.4.4 运煤系统的地下卸煤沟、运煤隧道、转运站等地下建筑物，应有通风设施,宜采用自然进风、机械排风。通风量可按换气次数每小时不少于15次计算。

    14.4.5 运煤集中控制室，当机械通风装置不能满足工艺要求时，应设置空气调节装置。


14.5 化学建筑

    14.5 化学建筑

    14.5.1 水处理室的电渗析室、反渗透间、过滤器及离子交换器间，夏季宜采用自然通风。在设计采暖和通风时，宜计入设备散热量。

    14.5.2 酸库及酸计量间，应设有换气次数每小时不少于15次的通风换气装置。室内空气严禁再循环。

    14.5.3 碱库及碱计量间，宜采用自然通风。当酸碱共库时，应按酸库要求设计通风，按碱库要求设计采暖。

    14.5.4 化验室应设通风柜。化验室及药品贮存室，应设有每小时不少于6次的通风换气装置。

    14.5.5 加氯间及充氯瓶间，应设换气次数每小时不少于15次的机械排风装置。

    14.5.6 氨、联氨仓库及加药品间，应设置换气次数每小时不少于15次的机械排风装置。

    通风机及电动机，应为防爆式，并应直接连接。

    14.5.7 天平间、精密仪器室、热计量室等，宜根据工艺要求设置通风装置。当通风装置不能满足工艺要求时，应设置空气调节装置。

    14.5.8 水处理车间的控制室，当机械通风装置不能满足工艺要求时，应设置空气调节装置。


14.6 其它辅助及附属建筑

    14.6 其它辅助及附属建筑

    14.6.1 供油、卸油泵房的通风设计，应符合下列要求：

    14.6.1.1 当供油、卸油泵房为地上建筑时，宜采用自然通风。

    供油、卸油泵房为地下建筑时，应采用机械通风。

    14.6.1.2 供油、卸油泵房的通风量，应取下列两项计算结果的较大值：

    (1)按排除余热所需要的风量计算；

    (2)按换气次数每小时不少于10次计算。

    14.6.1.3 供油、卸油泵房的通风量，应符合空气中油气的含量不超过350mg/m3 、体积浓度不超过0.2%的要求。

    14.6.1.4 室内空气严禁再循环。

    14.6.1.5 油泵房的通风机及电动机，应为防爆式，并应直接连接。

    14.6.2 循环水泵房或岸边水泵房，当水泵配用的电动机布置在地上部分时,宜采用自然通风；当水泵配用的电动机布置在泵房的地下部分时，在夏季，应设有机械排风装置。在冬季，宜利用电动机的散热量补偿采暖耗热量。

    14.6.3 灰浆泵房的通风量，应按排除设备散热量进行计算。

    当采用机械通风时，宜采用机械进风、自然排风。

    14.6.4 材料库内的电气及热工设备库、化学药品库和特别材料库，应进行通风换气。

    对温度、湿度有特殊要求的物品贮藏库，应按工艺要求设计采暖通风。

    14.6.5 修配车间按自然通风的要求，可设置通风天窗。当自然通风不能满足要求时，可设置局部机械通风。


14.7 厂区采暖热网及加热站

    14.7 厂区采暖热网及加热站

    14.7.1 凝汽式发电厂或只供生产用汽的供热式发电厂，当厂区采暖热媒为热水时，应设置采暖热网加热器。

    14.7.2 采暖热网加热器的容量和台数，应根据采暖通风、空气调节热负荷进行选择。当采用2台或2台以上时，任何一台加热器停止运行，其余加热器应满足60%～75%热负荷的需要，严寒地区取上限。

    14.7.3 厂区采暖的热网循环水泵，不应少于2台，其中1台备用。各水泵应有相同的特性。

    水泵的流量,应根据采暖热网设计的热负荷和设计的供、回水温度确定。水泵的扬程,应包括采暖用户室内系统的阻力、室外管网的阻力、热网加热站内设备及管道的阻力。

    水泵的流量，应有10%富裕量，水泵的扬程，应有20%的富裕量。

    14.7.4 厂区采暖热网加热器的凝结水，可回收至除氧器或疏水箱。当凝结水不能自流回收时，应设凝结水泵。其台数不应少于2台，其中1台备用。

    14.7.5 厂区采暖热网补给水及定压方式，宜按下列要求确定：

    14.7.5.1 厂区采暖热网系统的正常补给水量，宜为循环水量的1%～2%。补给水设备的容量，宜按循环水量的2%～4%选用。

    14.7.5.2 采暖热网系统的补给水，可采用除过氧的软化水、锅炉连续排污水或蒸汽采暖系统的凝结水。

    14.7.5.3 厂区采暖热水网补水的定压方式，可采用开式膨胀水箱、补给水泵或其它方式定压。其定压点,应设在便于管理并有利于管网压力稳定的循环水泵的吸入管段上。

    14.7.6 热水采暖管网，应采用双管闭式循环系统。蒸汽采暖管网，宜采用开式系统，其凝结水宜回收利用。

    14.7.7 采暖热网的主干管，应通过采暖热负荷集中的地区。

    14.7.8 厂区采暖热网管道的敷设方式，应根据工程的具体情况，经技术经济比较选用架空或地沟敷设。

    14.7.9 地沟内敷设的采暖供热管道的阀门及需要经常维修的附件处，应设检查井。


15 建筑和结构

    15　建筑和结构

    15.1 基本规定

    15.1.1 发电厂的建筑和结构的设计，必须贯彻“安全、适用、经济、美观”的方针。厂区建筑，宜与周围环境相协调。

    15.1.2 建筑物的节能设计，应满足建筑功能和使用质量的要求，并应符合下列规定：

    15.1.2.1 保证建筑围护结构的基本热工性能。

    15.1.2.2 合理组织建筑物夏季室内自然通风。

    15.1.2.3 建筑采光设计，应节约能源。

    15.1.2.4 凡有日照要求的建筑，应满足冬至日满窗日照1h的最低要求。

    15.1.3 发电厂的建筑设计，除应满足工艺设备布置的要求外,尚应符合现行的国家标准《厂房建筑模数协调标准》及《建筑模数协调统一标准》的有关规定。

    15.1.4 建筑设计，应留有扩建的可能性。

    15.1.5 电气建筑和化学建筑的设计，应符合下列要求：

    15.1.5.1 电气建筑应有防止蛇、鼠类等小动物危害的措施。

    15.1.5.2 酸性蓄电池室、调酸室、酸碱计量间、加药间及药品库，其围护结构、楼、地面及酸碱性排水沟等的设计,应符合现行的国家标准《工业建筑防腐蚀设计规范》的有关规定。

    15.1.6 运煤建筑围护结构的内表面，应平整、光滑，并易于清扫或清洗。

    15.1.7 辅助建筑和附属建筑的设计，应满足下列要求：

    15.1.7.1 使用功能相近的建筑，宜合并布置。

    15.1.7.2 根据功能要求，建筑物内可设办公室、值班室、更衣室、工具间、储藏室以及盥洗、厕所和浴室等。

    15.1.7.3 根据建筑物所在地区的气象条件，应有防寒、保温或防晒、隔热的措施。

    15.1.8 建筑物、构筑物变形缝的设计，应符合下列要求：

    15.1.8.1 变形缝不应破坏建筑物装修面层，其构造和材料，应根据其部位与需要，分别采取防水、防火、保温和防腐蚀等措施。

    15.1.8.2 建筑物、构筑物的体型、质量及地基物理力学指标相差较大时，宜设置沉降缝。

    15.1.8.3 主厂房、卸煤沟、运煤栈桥及建筑物、构筑物的总长，当采用现浇钢筋混凝土结构超过75m，装配式钢筋混凝土结构超过100m，砖混结构超过现行国家标准《砌体结构设计规范》规定长度时，宜设置温度伸缩缝。

    15.1.9 主厂房、烟囱、汽轮发电机基座与锅炉基座等，应设沉降观测点。

    15.1.10 结构构件根据承载能力极限状态及正常使用极限状态的要求，应按使用工况满足承载能力、稳定、变形、抗裂、抗震等要求。

    15.1.11 建筑物、构筑物，必要时应进行防爆、振动的验算。

    煤粉仓及其楼面的设计，应符合现行的国家标准《钢筋混凝土筒仓设计规范》的规定，并能承受仓内可能发生的9.8kPa(表压)爆炸力。

    碎煤机室的碎煤机层楼板厚度，不宜小于120mm，支承碎煤机梁的设计，除满足承载能力、变形等要求外，还应满足垂直振动的要求。

    15.1.12 结构型式，应根据工程特点、施工条件经技术比较确定。

    主厂房框、排架及楼层等，宜采用钢筋混凝土结构；有条件时，可采用组合结构。其它建筑物、构筑物，宜采用钢筋混凝土结构或砖混结构。

    15.1.13 地基基础的设计，应根据地质勘探资料、结构荷载，因地制宜地确定基础型式及地基处理方式。必要时，应验算沉降及稳定。

    扩建厂房的地基基础设计，应考虑对原有建筑物的影响。

    15.1.14 建筑物、构筑物设防烈度，应按国家有关规定确定。地震烈度6度及以上地区建筑物、构筑物的抗震设防要求,应符合现行的国家标准《建筑抗震设计规范》的有关规定。

    发电厂的部分建筑物、构筑物抗震设防烈度，应按本规范附录Ｋ调整。

    15.1.15 建筑物楼(地)面及地下沟道的排水设计，应符合下列要求：

    15.1.15.1 应遵守“防排兼施”的原则，沟道应统一规划，严禁不同性质的沟道混排。

    15.1.15.2 应防止工业水、灰水和各种污水渗入其它沟道。

    15.1.15.3 室外电缆沟道内沟壁顶面的标高，应高出地面100mm。

    15.1.15.4 严寒地区，应采取防冻措施。

    15.1.15.5 有腐蚀介质的沟道，应采取防腐措施。沟道的盖板应双面配筋。

    15.1.15.6 主厂房各层的楼(地)面，应有排水措施。

    15.1.16 地上油罐的地基，宜在原土上采用砂垫层及沥青砂隔绝层。罐区应设防火堤。

    15.1.17 受腐蚀介质侵蚀的建筑物、构筑物的防腐蚀措施，应根据腐蚀介质及其对建筑物、构筑物的作用条件，结合所在环境及自然因素等影响确定。并应符合现行的国家标准《工业建筑防腐蚀设计规范》的有关规定。


15.2 防火、防爆与安全疏散

    15.2 防火、防爆与安全疏散

    15.2.1 发电厂各建筑物的防火设计，应符合现行的国家标准《建筑设计防火规范》等有关规定。

    15.2.2 发电厂的汽机房、除氧间与煤仓间或合并的除氧煤仓间、锅炉房之间，应设纵向防火墙。运转层以上的隔墙,应采用耐火极限不低于0.9h的非燃烧体材料构筑。运转层以下的隔墙的耐火极限，不应低于4h。

    15.2.3 厂房的防爆设计，应满足下列要求：

    15.2.3.1 有爆炸危险的厂房，宜独立、单层设置，并应有良好自然通风的建筑布置。

    15.2.3.2 有爆炸危险的厂房的值班控制室，可毗邻厂房外墙设置。但隔墙的耐火极限，不应低于3h。

    15.2.3.3 使用和贮存易燃、易爆液体的厂房内的地下管沟，不应与相邻厂房的管沟相通，下水道需设水封或隔油设施。

    15.2.4 长度超过100m的卸煤沟与电缆隧道，宜用防火隔墙分成不大于75m的防火区段。

    15.2.5 天桥与跨越建筑物的栈桥，应采用非燃烧体材料。

    15.2.6 封闭式的天桥和栈桥与建筑物连接处的门洞，应采用非燃烧体材料制作。

    15.2.7 防火门的设计，应符合下列要求：

    15.2.7.1 防火门自行关闭后，应能从任何一面手动开启。

    15.2.7.2 电缆间、电缆隧道及电缆竖井的门，应采用耐火极限不低于0.6h的防火门。

    15.2.8 厂房安全疏散口的设置，应符合下列要求：

    15.2.8.1 厂房的安全疏散口，不应少于2个。2个安全疏散口的距离，应符合防火安全的要求。

    15.2.8.2 隧道的每个防火区段，必须有一个通至地面的安全出口。2个安全出口的间距，不应大于75m。

    15.2.8.3 长度超过100m的厂房，必须增设中间楼梯及中间疏散口。

    15.2.8.4 在主厂房的固定端或主要出入口附近，应有通至各层与屋面的封闭楼梯。在主厂房的扩建端,应有通至各层与屋面的室外楼梯作为第二安全出口。


15.3 室内环境

    15.3 室内环境

    15.3.1 建筑物的采光设计，应符合下列要求：

    15.3.1.1 发电厂的各建筑物，应优先采用天然采光。

    15.3.1.2 主厂房宜采用混合采光。其它建筑物，宜利用侧窗天然采光。

    15.3.1.3 应避免各类控制盘、屏面上产生直接眩光。

    15.3.1.4 各建筑物的采光设计，可按一般污染车间污染系数ρ取0.3，锅炉房及燃料建筑污染系数ρ取0.2。

    15.3.1.5 发电厂的建筑采光设计标准及窗地面积比，应符合本规范附录L的规定。

    15.3.1.6 发电厂的建筑天然采光设计，除执行本规范外，尚应符合现行的国家标准《工业企业采光设计标准》的有关规定。

    15.3.2 发电厂的建筑物，宜采用自然通风，并避免进排风短路。

    15.3.3 建筑物的保温设计，应符合下列要求：

    15.3.3.1 围护结构的热阻值，不应低于所在地区要求的最小总热阻。

    15.3.3.2 建筑物的窗墙面积比值不宜过大，并应减少窗户缝隙长度，加强窗户的密闭性能。

    15.3.3.3 严寒、寒冷地区，不应设置敞式的楼梯间和外廊,出入口宜设置门斗或其它防寒措施。由各种接缝和混凝土嵌入体结构所引起的热桥部位，应作适当保温处理。

    15.3.4 建筑物的防热设计，应符合下列要求：

    15.3.4.1 建筑物围护结构的内表面温度，不应大于所在地区夏季室外计算最高温度。

    15.3.4.2 建筑物夏季防热，应采取绿化环境、自然通风、遮阳和围护结构隔热等综合性措施。

    15.3.4.3 建筑物的布置和窗户设置，应有利于组织室内穿堂风。

    15.3.5 建筑物的隔声设计，应符合下列要求：

    15.3.5.1 对直达声源的噪声，应采用隔声为主的控制噪声措施。

    15.3.5.2 主厂房中的控制室内的混响时间，宜控制在1s左右。

    15.3.5.3 发电厂内各类工作场所的噪声A级，不得超过本规范附录M所列的噪声限制值。


15.4 建筑构造与装修

    15.4 建筑构造与装修

    15.4.1 屋面的设计，应符合下列要求：

    15.4.1.1 屋面的坡度，应根据防水面材料、构造及当地气象等条件确定。

    常用坡度为1∶10和1∶50。

    15.4.1.2 汽机房和电气建筑，宜采用柔性防水屋面。其它建筑，应根据使用要求选用柔性或刚性防水屋面。

    15.4.1.3 各类屋面的结构层及保温(隔热)层，应采用非燃烧体材料。设保温层的屋面，应有防止结露与蒸汽渗透的措施。

    15.4.1.4 凡超过10m高的建筑物，应有上屋面的设施。

    15.4.2 建筑物楼面、地面的设计，应符合下列要求：

    15.4.2.1 除有特殊使用要求者外，楼面、地面均应满足平整和易于清洁的要求。

    15.4.2.2 主厂房煤仓层、除氧器层、管道层、锅炉房运转层和底层以及汽机房底层等楼面、地面，应有防、排水的措施。

    15.4.2.3 受较大荷载或冲击力作用的地面，应根据使用性质及场地状况，选用易于修复的材料。

    15.4.3 建筑物门的设计，应符合下列要求：

    15.4.3.1 门的尺寸与开启形式，应满足工艺的要求。

    15.4.3.2 厂房的大门构造，应坚固耐用、开启方便。手动开启的大门扇，应有制动装置。运输大型设备的门，宜采用卷帘门。

    15.4.3.3 双面弹簧门，应在可视高度部位装设透明玻璃。

    15.4.3.4 开向疏散走道及楼梯间的门扇，不应影响走道及楼梯平台的疏散宽度。

    15.4.4 建筑物窗的设计，应符合下列要求：

    15.4.4.1 窗扇的开启形式，应便于开关、使用安全和易于清洁。

    15.4.4.2 主厂房的高侧窗，应有便于维修和擦窗的条件。

    15.4.4.3 开向公共通道的平开窗，其窗扇底部距楼面、地面的高度不应小于2m。

    15.4.4.4 天窗应采用防破碎的透光材料或设安全网，并应有防止冷凝水产生或设引泄冷凝水的措施。

    15.4.5 建筑物砌体墙的设计，应符合下列要求：

    15.4.5.1 墙体的厚度，应根据结构、建筑热工和建筑隔声等要求确定。

    15.4.5.2 有防潮、防污和防腐蚀等要求的内墙表面，应设具有防护功能的墙裙。

    15.4.6 建筑物的装修设计，应符合下列要求：

    15.4.6.1 发电厂的建筑物装修，应因地制宜、就地取材。饰面的材料，应具有耐火、耐污染和耐久等特性。

    15.4.6.2 建筑物的外装修，应做到厂区建筑造型简洁明快、朴素大方、色调协调统一。

    15.4.6.3 根据建筑物不同使用功能的要求，其内装修，应采用不同的饰面材料，做到表面平整、光滑、色彩协调和谐。

    15.4.6.4 主控制室和控制室，应设吊顶。


15.5 生活与卫生设施

    15.5 生活与卫生设施

    15.5.1 根据生产特点、实际需要和使用方便的原则，在主要生产建筑物内的主要作业区，以及人员较密集的建筑物内,应设值班休息室、更衣室及盥洗室、厕所间等生活用室和卫生设施。

    15.5.2 发电厂应设厂区食堂、浴室、值班宿舍、招待所、医务室等生活建筑。

    15.5.3 发电厂的厂区生活与卫生设施，应符合现行的国家标准《工业企业设计卫生标准》和其他有关标准的规定。


15.6 构筑物

    15.6 构筑物

    15.6.1 汽轮发电机宜采用架构式基础。磨煤机、风机、泵等宜采用块式基础。基础设计应满足设备及工艺的要求,并应符合现行的国家标准《动力机器基础设计规范》的有关规定。

    15.6.2 屋外变电构架及设备支架，宜采用离心预制钢筋混凝土环形杆及钢横梁。钢结构的金属表面，宜镀锌防腐。

    15.6.3 热网管道的支架，宜采用预制钢筋混凝土结构，在保证强度、稳定的同时，做到管架类型少、外型谐调。

    15.6.4 烟囱的设计，应符合现行的国家标准《烟囱设计规范》，及国家现行的烟囱设计标准的有关规定。烟囱的内衬材料,宜采用耐酸陶砖及耐酸胶泥砌筑。

    15.6.5 封闭式的运煤栈桥，宜采用轻型结构。栈桥的纵向桁架，可采用钢筋混凝土结构或钢结构。支承于主厂房框架梁柱的上端,宜设计成滚动或铰接支座。

    地下运煤隧道的结构设计，应安全可靠、经济合理，并应设有防潮、防渗、防冻的措施。

    15.6.6 构筑物的抗震设计，应符合下列要求：

    15.6.6.1 变电构架、设备支架的抗震设计，应符合国家现行的电力设施抗震设计规范的有关规定。

    15.6.6.2 热网管道支架的抗震设计，应符合现行的国家标准《构筑物抗震设计规范》的有关规定。

    15.6.7 卸油栈台，宜采用预制钢筋混凝土结构，其地面及基础宜采用现浇混凝土结构。


15.7 活荷载

    15.7 活荷载

    15.7.1 发电厂建筑物、构筑物的屋面、楼(地)面结构设计，应计

    算检修、施工安装设备、管道、运输工具、材料堆放等活荷载。

    15.7.2 对无特殊要求的活荷载取值，可按本规范附录N采用。

    15.7.3 汽机房、锅炉房、灰浆泵房、修配厂、检修间及引风机间的吊车梁，应按轻级工作制设计。

    运煤及除灰建筑的桥式吊车梁，应按重级工作制设计。

    15.7.4 变电构架的设计，除按工艺提供的导线、地线水平张力、垂直荷载、设备自重外，尚应计算检修、操作等其它活荷载。


16 辅助及附属设施

    16　辅助及附属设施

    16.0.1 发电厂的设计，应根据机组容量、型式、台数、设备检修特点、地区协作和交通运输等条件,设置必要的金工修配设施。大件和精密件的加工及铸件，应利用社会加工能力。

    大修外包或地区集中检修的发电厂，应按机组维修或小修的需要，配置修配设施。

    企业自备发电厂，当企业能满足发电厂修配任务时，不另设修配设施。

    16.0.2 发电厂应根据机组的容量和台数，联合或分别设置锅炉、汽机、电气、燃料、化学等检修间，并配置常用的检修机具和工具。

    16.0.3 发电厂应设有存放材料、备品和配件的库房与场地。材料库、油库的布置，应符合现行的消防规范的有关规定。

    企业自备发电厂的材料库等，可由企业统筹规划设计。

    16.0.4 发电厂检修用的空气压缩机，宜按下列要求选择：

    16.0.4.1 采用煤粉炉时，宜选用2台固定式空气压缩机，并配备贮气罐。

    16.0.4.2 采用链条炉时，宜选用移动式空气压缩机。

    16.0.4.3 当企业设有空气压缩机站，且输送条件合适时，企业自备发电厂可不另设检修用的空气压缩机。

    16.0.5 发电厂的设备、管道的保温设计，应符合下列要求：

    16.0.5.1 发电厂的保温设计，应符合国家现行的《设备和管道技术通则》、《设备和管道保温设计导则》的有关规定。

    16.0.5.2 表面温度高于50°C且经常运行的设备和管道，应进行保温。对表面温度高于50°C且不经常运行的设备和管道,凡在人员可能接触到的2.2m高度范围内，应进行防烫伤保温。

    16.0.5.3 设备和管道保温层的厚度，应按经济厚度法计算确定。当需限制介质在输送过程中的温度降时,应按热平衡法进行计算。对防止烫伤的设计厚度，可按保温层外表面温度50°C计算。

    16.0.5.4 选用的保温材料的主要技术性能指标，应符合下列规定：

    (1)平均工作温度等于或小于350°C时，导热系数不得大于0.12W/m·K，并应有随温度变化的导热系数方程或图表；

    (2)密度不大于250kg/m3；

    (3)除软质散状材料外，硬质成型制品的抗压强度，不应小于0.294MPa。

    16.0.5.5 保温的结构设计，应符合下列要求：

    (1)保温层外应有良好的保护层。保护层应能防水、阻燃，且其机械强度满足施工、运行要求。

    (2)采用硬质保温材料时，直管段和弯头处，应留伸缩缝；垂直管道长度超过3m时，应设间距为3～6m的保温重量的支撑圈。

    (3)阀门和法兰等检修需拆的部件，宜采用活动式保温结构。

    16.0.6 发电厂的设备和管道的油漆、防腐设计，应符合下列要求：

    16.0.6.1 管道保护层外表面，应用文字、箭头和色环标出管内介质名称和流向。

    16.0.6.2 常年处于腐蚀环境下运行的设备和管道，其金属表面，应涂防腐涂料，或采用其它有效的防腐措施。

    16.0.6.3 不需保温的设备和管道的外表面，应涂刷防锈底漆两度、面漆两度。

    16.0.7 发电厂应设贮油箱和滤油设备，不设单独的油处理室。透平油和绝缘油的贮油箱的总容积，分别不应小于1台最大机组的系统透平油量和1台最大变压器的绝缘油量的110%。

    贮油箱宜置于汽机房外。寒冷地区的贮油箱，应有防冻措施。


17 环境保护

    17　环境保护

    17.1 基本规定

    17.1.1 发电厂的环境保护设计，必须贯彻执行国家和省、自治区、直辖市地方政府颁布的环境保护的法令、法规、政策、标准和规定。

    17.1.2 发电厂的环境保护设计，应采取措施防治废气、废水、废渣及噪声对环境的污染。厂区应进行绿化规划，改善生产及生活环境。

    17.1.3 发电厂的环境保护设计，必须执行治理污染与资源综合利用的方针。

    当综合利用项目落实时，应设计电厂内灰渣综合利用系统。

    17.1.4 对扩建、改建的发电厂，与环境保护设施有关的公用系统的设计，应新老厂统一规划、综合治理。


17.2 环境保护设计要求

    17.2 环境保护设计要求

    17.2.1 发电厂的设计，在可行性研究阶段，应提出环境影响报告书，并编制环境保护专篇；在初步设计阶段，应编制环境保护专篇,提出防治污染的工程措施。

    17.2.2 发电厂可行性研究阶段环境保护专篇，应包括下列内容：

    17.2.2.1 所在地区的环境现状。

    17.2.2.2 主要污染源和主要污染物。

    17.2.2.3 设计采用的环境保护标准。

    17.2.2.4 污染防治工程措施的初步方案。

    17.2.2.5 环境影响评价结论及环境影响分析。

    17.2.2.6 环境保护设计的投资估算。

    17.2.3 初步设计阶段环境保护专篇，应包括下列内容：

    17.2.3.1 环境保护设计依据。

    17.2.3.2 主要污染源和主要污染物的种类、名称、数量、浓度及排放方式。

    17.2.3.3 设计采用的环境保护标准和重点环境保护对象。

    17.2.3.4 废气、废水、废渣及噪声的防治处理工艺流程、出力及预期效果。

    17.2.3.5 环境保护管理及监测。

    17.2.3.6 环境保护设计的投资概算。

    17.2.3.7 存在的问题和建议。

    17.2.3.8 废气、废水及废渣处理工艺流程图、水平衡图、厂区绿化规划图。


17.3 污染防治

    17.3 污染防治

    17.3.1 发电厂排放的大气污染物,应符合国家现行的《燃煤电厂大气污染物排放标准》、《锅炉大气污染物排放标准》和环境质量要求。并应符合省、自治区、直辖市等地方政府颁发的有关排放标准的规定。

    17.3.2 发电厂烟气中二氧化硫的防治，可采取合理选择煤种、煤质和除尘方式及高烟囱排放等措施。

    17.3.3 发电厂的烟囱高度，应根据大气环境的影响计算确定，并应高于锅炉(房)高度的2～2.5倍。当烟囱高度受到限制时，应采取合并烟囱、提高烟气抬升高度等措施。

    17.3.4 发电厂的锅炉，必须装设除尘器。其除尘效率，应满足国家及地方有关排放标准和大气环境质量要求。

    17.3.5 发电厂应作节约用水设计。生产系统排出的废水，按水质、水量合理回收重复使用。

    17.3.6 企业自备发电厂的生产废水和生活污水，宜由企业的污水处理场集中处理。当集中处理有困难或企业不设污水集中处理场时,可采用分散处理达到排放标准后，方可排放。

    17.3.7 发电厂的废水、污水排放口，应设置采样点及计量装置。

    17.3.8 发电厂的含酸、碱废水，宜采用酸、碱中和达标后排放。含油废水,宜采用油水分离装置。煤场雨水的排水、运煤系统地面冲洗水的排水，及除灰系统沉灰渣池排出的灰渣水，宜经沉淀池澄清后再回收重复使用。

    17.3.9 位于城市地区的发电厂的生活污水，宜引入城市污水系统统一处理。

    17.3.10 发电厂的贮灰场，应采取防止干灰飞扬的措施，并应有防治灰水渗漏对地下水饮用水源污染的措施。

    17.3.11 城镇附近的发电厂设计除灰渣系统时，据灰渣综合利用情况及其运输条件，需要时，宜配备装灰机具和运灰车辆。

    17.3.12 发电厂的噪声防治设计，应遵守国家现行的《工业企业厂界噪声标准》的有关规定。并应从声源上进行控制，选择符合国家噪声控制标准的设备。必要时，可设值班室或值班控制室。

    17.3.13 向空排放的锅炉安全阀排汽管和点火排汽管，应装设消声器。


17.4 环境管理和监测

    17.4 环境管理和监测

    17.4.1 发电厂的设计，应设置环境保护专职人员。

    17.4.2 企业自备发电厂，应由企业的环境监测站统一安排环境监测工作，不另设分站。

    17.4.3 总装机容量50MW及以上的发电厂，应设环境监测站，并应配置必要的监测仪器；总装机容量小于50MW的发电厂,可配置必要的监测仪器。


17.5 环境保护设施

    17.5 环境保护设施

    17.5.1 发电厂环境保护设施的设计内容，应包括下列各项：

    17.5.1.1 除尘器设备。

    17.5.1.2 烟囱。

    17.5.1.3 除灰场及其防止干灰飞扬和灰水渗漏的设施。

    17.5.1.4 废水和污水处理系统。

    17.5.1.5 废水和污水回收系统。

    17.5.1.6 消声器和隔声室。

    17.5.1.7 环境监测站及其监测仪器设备。

    注：①除尘器设备含支架。

        ②烟囱含基础。

    17.5.2 发电厂与环境保护有关的设施，宜包括下列范围：

    17.5.2.1 除灰系统。

    17.5.2.2 贮灰场。

    17.5.2.3 灰渣综合利用设施。

    注：除灰系统含厂外灰管、支架。


18 劳动安全与工业卫生

    18　劳动安全与工业卫生

    18.1 防火、防爆

    18.1.1 发电厂的厂区建筑物的防火设计，应符合现行的国家标准《建筑设计防火规范》等有关标准的规定。

    18.1.2 油罐及卸油系统的工艺及建筑设计，应符合现行的防火防爆规范的要求。进入油罐附近的汽车、拖拉机等机动车辆的排汽管,必须有防火罩。

    18.1.3 有爆炸危险的设备及有关电气设施，工艺系统设计及土建设计，应按照不同类型的爆炸源和危险因素,采取相应的防爆保护措施。防爆设计,应符合国家现行的《建筑设计防火规范》、《爆炸和火灾危险环境电力装置设计规范》及《压力容器安全技术监察规程》、《电力工业锅炉监察规程》、《电站压力式除氧器安全技术规程》等有关标准、规范的规定。


18.2 防电伤、防机械伤害、防坠落和其它伤害

    18.2 防电伤、防机械伤害、防坠落和其它伤害

    18.2.1 电气设备的布置，应满足带电设备的安全防护距离的要求,并应符合国家现行的《3～110KV配电装置设计规范》、《高压配电装置设计技术规程》、《电力设备接地设计技术规程》、《电力装置接地设计规范》、《建筑防雷设计规范》、《电业安全工作规程》、《电气设备安全设计导则》等有关标准、规范的规定。

    18.2.2 发电厂的防机械伤害的设计,应符合国家现行的《工厂安全卫生规程》、《机械设备防护罩安全要求》、《生产设备安全卫生设计导则》、《固定式钢直梯》、《固定式钢斜梯》、《固定式工业防护栏杆》、《固定式工业钢平台》、《建筑楼梯标准》等有关标准、规范的规定。

    18.2.3 发电厂各车间转动机械的所有转动、传动部件，应设防护罩。

    18.2.4 运煤胶带输送机、提升机或刮板运输机的运行通道侧，应设防护栏杆；跨越胶带处，应设人行过桥；贮煤仓进煤口,应设格栅条；在适当位置设事故按钮；并应沿胶带全长设紧急事故拉线开关及报警装置。

    18.2.5 在设有检修起吊设施的车间、场所，应留有检修场地、起吊空间，防止发生起重伤害。

    18.2.6 主厂房内外工作场所的井、坑、孔、洞或沟道等有坠落危险处，应设防护栏杆或盖板。

    18.2.7 为防止人体烫伤，高温介质的设备和管道，应进行保温。

    18.2.8 电离辐射X射线、γ射线等工作室及放射源库等的设置，及其防护设计，必须符合国家现行的《放射卫生防护基本标准》、《放射性同位素与射线装置放射防护条例》等有关标准、规范的规定。

    18.2.9 微波辐射的防护设计,应符合国家现行的《微波辐射作业安全标准》、《作业场所微波辐射卫生标准》、《电磁辐射防护规定》等有关标准、规范的规定。


18.3 除尘、防毒及防化学伤害

    18.3 除尘、防毒及防化学伤害

    18.3.1 发电厂的设计，应有防止粉尘飞扬的设施。运煤系统的煤尘治理的设计，应采取“以水为主、综合治理”的原则。

    18.3.2 运煤系统煤尘综合治理的设计，应符合下列要求：

    18.3.2.1 煤尘中含有10%以上游离二氧化硅时，空气中的含尘浓度，不应大于2mg/m3；除尘系统向室外排放的浓度，不应大于100mg/m3 。

    18.3.2.2 煤尘中含有10%以下游离二氧化硅时，空气中的含尘浓度，不应大于10mg/m3；除尘系统向室外排放的浓度,不应大于150mg/m3 。

    18.3.3 对贮存和产生有害气体或腐蚀性介质的场所，必须有相应的防毒及防化学伤害的安全防护措施,并应符合国家现行的有关标准、规范的规定。


18.4 防暑、防寒、防潮

    18.4 防暑、防寒、防潮

    18.4.1 生产厂房、辅助及附属建筑物的防暑、防寒及防潮设计,应符合国家现行的《工业企业设计卫生标准》、《采暖通风与空气调节设计规范》等有关标准、规范的规定。

    18.4.2 运煤系统的地下卸煤沟、运煤隧道、地下转运站，应设有防潮措施。


18.5 防噪声及防振动

    18.5 防噪声及防振动

    18.5.1 发电厂的设计，应对锅炉房、汽机房和运煤系统等场所的设备进行噪声控制。对生产过程中设备产生的噪声,应从声源上进行控制，并采用隔声、消声、吸声等控制措施。噪声控制的设计，应符合现行的国家标准《工业企业噪声控制设计规范》的有关规定。

    18.5.2 防止振动的危害，应从振动源上进行控制，并采取隔振措施。防振动的设计,应符合国家现行的《动力机器基础设计规范》、《作业场所局部振动卫生标准》等有关标准、规范的规定。


18.6 劳动安全与工业卫生设施

    18.6 劳动安全与工业卫生设施

    18.6.1 发电厂的设计，应按照国家有关规定设置劳动安全与工业卫生设施。

    18.6.2 发电厂的设计，应设置必要的生产卫生用室、女工卫生室等。


附录A 建筑物、构筑物在生产过程中的火灾危险性及耐火等级

    附录A　建筑物、构筑物在生产过程中的火灾危险性及耐火等级

    建筑物、构筑物在生产过程中的火灾危险性及耐火等级 表A


附录B 发电厂各建筑物、构筑物之间的最小间距

附录B　发电厂各建筑物、构筑物之间的最小间距

    发电厂各建筑物、构筑物之间的最小间距表(m)　 表B


附录C 地下管线与建筑物、构筑物之间的最小水平净距

    附录C　地下管线与建筑物、构筑物之间的最小水平净距

    地下管线与建筑物、构筑物之间的最小水平净距(m) 表C


附录D 地下管线之间的最小水平净距

    附录D　地下管线之间的最小水平净距

    地下管线之间的最小水平净距(m) 表D


附录E 地下管线之间或与铁路、道路交叉的最小垂直净距

    附录E　地下管线之间或与铁路、道路交叉的最小垂直净距

    地下管线之间或与铁路、道路交叉的最小垂直净距(m) 表E


附录F 架空管线与建筑物、构筑物之间的最小水平净距

    附录F　架空管线与建筑物、构筑物之间的最小水平净距

    架空管线与建筑物、构筑物之间的最小水平净距(m) 表F


附录G 架空管线跨越铁路或道路的最小垂直净距

    附录G　架空管线跨越铁路或道路的最小垂直净距

    架空管线跨越铁路或道路的最小垂直净距(m) 表G


附录H 发电厂各建筑物冬季采暖室内计算温度

    附录H　发电厂各建筑物冬季采暖室内计算温度

    发电厂各建筑物冬季采暖室内计算温度(°C) 表H


附录J 车间内工作地点的夏季空气温度规定

    附录J　车间内工作地点的夏季空气温度规定

    车间内工作地点的夏季空气温度(°c)规定 表J


附录K 发电厂部分建筑物、构筑物抗震设防烈度调整

    附录K　发电厂部分建筑物、构筑物抗震设防烈度调整

    发电厂部分建筑物、构筑物抗震设防烈度调整表 表K


附录L 发电厂各建筑物采光标准及窗地面积比

    附录L　发电厂各建筑物采光标准及窗地面积比

    发电厂各建筑物采光标准及窗地面积比 表L


附录M 各类生产工作场所的噪声限制值

    附录M　各类生产工作场所的噪声限制值

    各类生产工作场所的噪声限制值 表M


附录N 各类建筑物屋面、楼(地)面活荷载

    附录N　各类建筑物屋面、楼(地)面活荷载

    N.0.1 发电厂主厂房屋面、楼(地)面活荷载。

    发电厂主厂房屋面、楼(地)面活荷载 表N.0.1

    N.0.2 其它生产建筑物屋面、楼(地)面活荷载。

    其它生产建筑物屋面、楼(地)面活荷载 表N.0.2

    N.0.3 辅助生产及附属建筑物屋面、楼(地)面活荷载。

    辅助生产及附属建筑物屋面、楼(地)面活荷载 表N.0.3


附录P 本规范用词说明

    附录P　本规范用词说明

    P.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    P.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”，或“应按……执行”。


附加说明

    附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：河南省电力勘测设计院

    参加单位：湖南省电力勘测设计院、山东省电力设计院、浙江省电力设计院

    主要起草人：孙怀祖、何语平、鞠冰玉、万广南、李彦、周义文、马瑞存、候锦如、潘政、吴树逊、胡晓蔚、康永安、刘振球、张惠林、任岐山、买福安、张义琪、王宇新、孙富伟、马连诚、陈晓


氧气站设计规范 GB50030-91

中华人民共和国国家标准

氧气站设计规范 GB 50030-91

主编部门：中华人民共和国机械电子工业部
批准部门：中华人民共和国建设部
施行日期：1992年7月1日
    关于发布国家标准《氧气站设计规范》、《乙炔站设计规范》的通知

建标〔1991〕816号

    根据国家计委计综〔1986〕250号文的通知要求，由机械电子工业部会同有关部门共同修订的《氧气站设计规范》、《乙炔站设计规范》，已经有关部门会审。现批准《氧气站设计规范》GB50030-91和《乙炔站设计规范》GB50031-91为国家标准，自1992年7月1日起施行。原《氧气站设计规范》TJ30—78和《乙炔站设计规范》TJ31—78同时废止。

    本规范由机械电子工业部负责管理，具体解释等工作由机械电子工业部设计研究总院负责。出版发行由建设部标准定额研究所负责组织。

                                            中华人民共和国建设部

                                            1991年11月15日

修订说明

    本规范是根据国家计委计综〔1986〕250号通知的要求，由机械电子工业部负责主编，具体由机械电子工业部设计研究院会同有关单位共同对《氧气站设计规范》TJ30—78（试行）修订而成。

    在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验，吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

    本规范共分9章和5个附录，这次修订的主要内容有：总则，氧气站的布置，工艺设备的选择，工艺布置，建筑和结构，电气和热工测量仪表，给水、排水和环境保护，采暖和通风，管道等。

    本规范执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送机械电子工业部设计研究院（北京市王府井大街277号），并抄送机械电子工业部，以便今后修订时参考。

                                            机械电子工业部

                                            1990年10月


第一章 总则

第一章　总则

    第1.0.1条 为使氧气站（含气化站房、汇流排间）的设计，遵循国家基本建设的方针政策，充分利用现有空气分离（以下简称“空分”）产品资源，坚持综合利用，节约能源，保护环境，统筹兼顾，集中生产，协作供应，做到安全第一，技术先进，经济合理，特制定本规范。

    第1.0.2条 本规范适用于下列新建、改建、扩建的工程：

    一、单机产氧量不大于300m3/h或高压、中压流程的，用深度冷冻空气分离法生产氧、氮等空分气态或液态产品的氧气站设计；

    二、氧、氮等空分液态产品气化站房的设计；

    三、氧、氮等空分气态产品用户的汇流排间的设计；

    四、厂区和车间气态氧、氮等管道的设计。

    第1.0.3条 扩建或改建的氧气站、气化站房、汇流排间和管道的设计，必须充分利用原有的建筑物、构筑物、设备和管道。

    第1.0.4条 制氧站房、灌氧站房或压氧站房、液氧气化站房、氧气汇流排间、氧行瓶库的火灾危险性类别，应为“乙”类；加工处理、贮存或输送惰性气体的各类站房或库房，以及汇流排间的火灾危险性，应为“戊”类；使用氢气净化空分产品的催化反应炉，以及氢气瓶存放部分的火灾危险性，应为“甲”类。

    第1.0.5条 氧气站、气化站房、汇流排间以及管道的设计，除应符合本规范的规定外，并应符合现行的有关国家标准、规范的规定。


第二章 氧气站的布置

第二章　氧气站的布置

    第2.0.1条 氧气站、气化站房、汇流排间的布置，应按下列要求，经技术经济方案比较确定：

    —、宜靠近最大用户处；

    二、有扩建的可能性；

    三、有较好的自然通风和采光；

    四、有噪声和振动机组的氧气站有关建筑，对有噪声、振动防护要求的其他建筑之间的防护间距，应按现行的国家标准《工业企业总平面设计规范》的规定执行。

    第2.0.2条 空分设备的吸风口应位于空气洁净处，并应位于乙炔站（厂）及电石渣堆或其他烃类等杂质及固体尘埃散发源的全年最小频率风向的下风侧。吸风管的高度，应高出制氧站房屋檐1m及以上。吸风口与乙炔站（厂）及电石渣堆等杂质散发源之间的最小水平间距，应符合表2.0.2－1的要求，当不能满足表2.0.2－1的要求时，应符合表2.0.2－2的要求。

    空分设备吸风口与乙炔站（厂）、电石渣堆等之间的最小水平间距　　　　　　　　　　　表2.0.2－1
乙炔站（厂）及电石渣堆等杂质散发源 |  | 最小水平间距(m)
乙炔发生器型式 | 乙炔站（厂）安装容量(m3/h) | 空分塔内具有液空吸附净化装置 | 空分塔前具有分子筛吸附净化装置
水入电石式 | ≤10 | 100 | 50
 | ＞10～＜30 | 200
 | ≥30 | 300
电石入水式 | ≤30 | 100 | 50
 | ＞30～＜90 | 200
 | ≥90 | 300
电石、炼焦、炼油、液化石油气生产 |  | 500 | 100
合成氨、硝酸、硫化物生产 |  | 300 | 300
炼钢（高炉、平炉、电炉、转炉）、轧钢、型钢浇铸生产 |  | 200 | 50
大批量金属切割、焊接生产（如金属结构车间） |  | 200 | 50

    注：水平间距应按吸风口与乙炔站（厂）、电石渣堆等相邻面外壁或边缘的最近距离计算。

    吸风口处空气内烃类等杂质的允许极限含量　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表2.0.2－2
烃类等杂质名称 | 允许极限含量(mgC/m3)
 | 空分塔内具有液空吸附净化装置 | 空分塔前具有分子筛吸附净化装置
乙炔 | 0.5 | 5
炔衍生物 | 0.01 | 0.5
C5、C6饱和和不饱和烃类杂质总计 | 0.05 | 2
C3、C4饱和和不饱和烃类杂质总计 | 0.3 | 2
C2饱和和不饱和烃类杂质及丙烷总计 | 10 | 10
硫化碳CS2 氧化氮NO 臭氧O3 | 0.03mg/m3 1.25mg/m3 0.215mg/m3

    第2.0.3条 氧气站等的乙类生产建筑物与各类建筑之间的最小防火间距，应符合表2.0.3的要求。

    氧气站等的乙类生产建筑物与各类建筑之间的最小防火间距　　　　　　　　　　　　　　　　　表2.0.3

    注：①防火间距应按相邻建筑物或构筑物等的外墙、外壁、外缘的最近距离计算。

        ②两座生产建筑物相邻较高一面的外墙为防火墙时，其防火间距不限。

        ③氧气站专用的铁路装卸线不受本表限制。

        ④固定容积的氧气贮罐，其容积按水容量(m3)和工作压力（绝对9.8×104Pa）的乘积计算。

        ⑤液氧贮罐以1m3液氧折合800m3标准状态气氧计算，按本表氧气贮罐相应贮量的规定执行。

        ⑥氧气贮罐、惰性气体贮罐、室外布置的工艺设备与其制氧厂房的间距，可按工艺布置要求确定。

        ⑦氧气贮罐之间的防火间距，不应小于相邻较大罐的半径。氧气贮罐与可燃气体贮罐之间的防火间距不应小于相邻较大罐的直径。

        ⑧容积不超过50m3的氧气贮罐与所属使用厂房的防火间距不限。

        ⑨容积不超过3m3的液氧贮罐与所属使用建筑的防火间距，可减少为10m。

        (10)液氧贮罐周围5m的范围内，不应有可燃物和设置沥青路面。

        (11)氧气站室外布置的空分塔或惰性气体贮罐，应按一、二级耐火等级的乙类生产建筑（空分塔）或戊类生产建筑（惰性气体贮罐）确定其与其他各类建筑之间的最小防火间距。

        (12)氧气站等一、二级耐火等级的乙类生产建筑物，与其他甲类生产建筑物之间的最小防火间距，应按本表对其他各类生产建筑物之间规定的间距增加2m。

        (13)湿式氧气贮罐与可燃液体贮罐、可燃材料堆场之间的最小防火间距，应符合本表对民用建筑、明火或散发火花地点之间规定的间距。

    第2.0.4条 制氧站房、灌氧站房或压氧站房、液氧气化站房，宜布置成独立建筑物，但可与不低于其耐火等级的除火灾危险性属“甲”、“乙”类的生产车间，以及铸工车间、锻压车间、热处理车间等明火车间外的其他车间毗连建造，其毗连的墙应为无门、窗、洞的防火墙。

    第2.0.5条 输氧量不超过60m3/h的氧气汇流排间，可设在不低于三级耐火等级的用户厂房内靠外墙处，并应采用高度为2.5m、耐火极限不低于1.5h的墙和丙级防火门，与厂房的其他部分隔开。

    第2.0.6条 输氧量超过60m3/h的氧气汇流排间，宜布置成独立建筑物，当与其他用户厂房毗连建造时，其毗连的厂房的耐火等级不应低于二级，并应采用耐火极限不低于1.5h的无门、窗、洞的墙，与该厂房隔开。

    第2.0.7条 氧气汇流排间，可与气态乙炔站或乙炔汇流排间，毗连建造在耐火等级不低于二级的同一建筑物中，但应以无门、窗、洞的防火墙相互隔开。

    第2.0.8条 制氧站房、灌氧站房或压氧站房、气化站房，宜设围墙或栅栏。


第三章 工艺设备的选择

第三章　工艺设备的选择

    第3.0.1条 氧气站的设计容量，应根据用户的用氧特点，经方案比较后确定，可按用户的昼夜平均小时消耗量或按工作班平均小时消耗量，经技术经济方案比较确定。氧气站的设计容量，必须计入当地海拔高度的影响。

    第3.0.2条 氧气站空分设备的型号、台数，备用机组的选用，应根据用户对空分产品的要求，经技术经济方案比较确定，并应符合下列要求：

    一、空分设备台数，宜按大容量、少机组、统一型号的原则确定；

    二、空分气态产品的压缩机，应根据用户对空分气态产品贮存及输送的要求选用；

    三、氧气站可不设置备用的空分设备，当用户中断供气会造成较大损失时，应考虑空分设备中的空气压缩机、氧气压缩机等回转机组的备用，也可采用其他方法调节供气。

    第3.0.3条 空分气态产品贮罐容量的选择，应符合下列要求：

    一、调节产气量与压气量之间的不平衡，宜采用湿式贮罐或贮气囊，其有效容积应根据产气量与压气量之间的不平衡性确定；

    二、调节用气量与产气量之间的不平衡，宜采用中压或高压贮罐，其有效容积应根据用气量与产气量之间的不平衡，以及贮气和输气的工况确定。

    第3.0.4条 各种气瓶的数量，可按用户一昼夜用气瓶数的3倍确定，但不包括备用贮气瓶。

    第3.0.5条 气化站房的液态空分产品贮槽容量的选择，应根据液态空分产品运输槽车的运输费用、运输距离，企业用户所用气体量，贮槽本身的折旧费用，以及液态空分产品贮量实际可使用的天数等因素加以综合分析，经方案比较后确定。

    第3.0.6条 氧气站的总安装容量等于或大于150m3/h产氧量的制氧间，宜设单轨手动葫芦、单梁起重机等检修用的起重设备，其起重能力应按机组的最重部件确定。


第四章 工艺布置

第四章　工艺布置

    第4.0.1条 当氧气实瓶的贮量小于或等于1700个时，制氧站房或液氧气化站房和灌氧站房可设在同一座建筑物内，但必须符合本规范第5.0.4条 的要求。当该建筑物内设置中压、高压氧气贮罐时，贮罐和实瓶的贮气总容量不应超过10200m3；空瓶、实瓶和贮罐的总占地面积，不应超过560㎡。

    第4.0.2条 当氧气实瓶的贮量超过1700个时，应将制氧站房或液氧气化站房和灌氧站房分别设在两座独立的建筑物内。灌氧站房中，氧气实瓶的贮量不应超过3400个，当该建筑物内设置中、高压氧气贮罐时，贮罐和实瓶的贮气总容量，不应超过20400m3；空瓶、实瓶和贮罐的总占地面积不应超过1120㎡。

    第4.0.3条 当氧气站生产供应多种产品，并需要灌瓶和贮存时，宜设置每种产品的灌瓶台或灌瓶间、空瓶间和实瓶间，当空瓶、实瓶和灌瓶台设在同一个房间内时，空瓶和实瓶必须分开存放。

    第4.0.4条 氧气站、气化站房的设备布置，应紧凑合理，便于安装维修和操作，设备之间以及设备与墙之间的净距，应符合下列规定：

    一、设备之间的净距，宜为1.5m；设备与墙壁之间的净距，宜为1m。当以上净距不能满足设备的零部件抽出检修的操作要求时，其净距不宜小于抽出零部件的长度加0.5m；设备与其附属设备之间的净距，以及泵、鼓风机等其他小型设备的布置间距，可适当缩小；

    二、设备双排布置时，两排之间的净距，宜为2m。

    第4.0.5条 灌瓶间、空瓶间和实瓶间的通道净宽度，应根据气瓶运输方式确定，宜为1.5m。

    第4.0.6条 氧气压缩机超过2台时，宜布置在单独的房间内，且不宜与其他房间直接相通。

    第4.0.7条 氧气站、液氧气化站房不包括备用贮气瓶的氧气实瓶贮量，应根据氧气供需平衡的情况决定，但不宜超过48h的灌瓶量。

    氧气站总安装容量或液氧气化站房总产气量小于20m3/h，其氧气实瓶的贮量可适当增加，但不宜超过160瓶。氧气汇流排间氧气实瓶的贮量，不宜超过一昼夜的生产需用量。

    第4.0.8条 贮罐、低温液体贮槽宜布置在室外，当贮罐或低温液体贮槽确需室内布置时，宜设置在单独的房间内，且液氧的总贮存量不应超过10m3。

    第4.0.9条 贮气囊宜布置在单独的房间内，当贮气囊总容量小于或等于100m3时，可布置在制氧间内。贮气囊与设备的水平距离不应小于3m，并应有安全和防火围护措施。贮气囊不应直接布置在氧气压缩机的顶部，当确需在氧气压缩机顶部布置时，必须有防火围护措施。

    第4.0.10条 贮罐的水槽和放水管，应采取防冻措施。低温液体贮槽宜采取防止日晒雨淋的措施。

    第4.0.11条 采用氢气进行产品净化的催化反应炉，宜设置在站房内靠外墙处的单独房间内。

    第4.0.12条 氢气瓶应存放在站房内靠外墙处的单独房间内，并不应与其他房间直接相通。氢气实瓶的贮量，不宜超过60瓶。

    第4.0.13条 氧气压缩机间、净化间、氢气瓶间、贮罐间、低温液体贮槽间、汇流排间，均应设有安全出口。

    第4.0.14条 空瓶间、实瓶间应设置气瓶的装卸平台。平台的宽度宜为2m；平台的高度应按气瓶运输工具的高度确定，宜高出室外地坪0.4～1.1m。

    第4.0.15条 灌瓶间、汇流排间、空瓶间和实瓶间，均应有防止瓶倒的措施。

    第4.0.16条 生产高纯度空分产品需要灌瓶时，应设置钢瓶抽真空设备和钢瓶加热装置。

    第4.0.17条 氧气站的分析设备，应根据安全生产和对产品质量的要求进行配备。

    第4.0.18条 氧气站、气化站房、汇流排间内氮气、氧气等放散管和液氮、液氧等排放管，应引至室外安全处，放散管口宜高出地面4.5m或以上。

    第4.0.19条 压缩机和电动机之间，当采用联轴器或皮带传动时，应采取安全围护措施。

    第4.0.20条 独立瓶库的气瓶贮量，应根据生产用量、气瓶周转量和运输条件确定。独立的氧气实瓶或氧气空瓶、实瓶库的气瓶最大贮量，应符合表4.0.20的要求。

    独立的氧气实瓶或氧气空瓶、实瓶库的最大贮量　　　　　　　　　　表4.0.20
瓶库建筑物的耐火等级 | 气瓶的最大贮量（个）
 | 每座库房 | 每一防火墙间
一、二级 三级 | 13600 4500 | 3400 1500


第五章 建筑和结构

第五章　建筑和结构

    第5.0.1条 氧气站、液氧气化站房的主要生产间和氧气汇流排间，宜为单层建筑物。

    第5.0.2条 氧气站、气化站房主要生产间的屋架下弦高度，应按设备的高度，或从立式压缩机气缸中抽出活塞的高度和起重吊钩的极限高度确定，但不宜小于4m。汇流排间的屋架下弦高度，不宜小于3.5m。

    第5.0.3条 氧气站、液氧气化站房的主要生产间和氧气汇流排间，应为不低于二级耐火等级的建筑物，其外围结构不需采取防爆泄压措施。

    第5.0.4条 制氧站房或液氧气化站房和灌氧站房，当布置在同一建筑物内时，应采用耐火极限不低于1.5h的非燃烧体隔墙和丙级防火门，并应通过走道相通。

    第5.0.5条 氧气贮气囊间、氧气压缩机间、氧气灌瓶间、氧气实瓶间、氧气贮罐间、净化间、氢气瓶间、液氧贮槽间、氧气汇流排间等房间相互之间，以及与其他毗连房间之间，应采用耐火极限不低于1.5h的非燃烧体墙隔开。

    第5.0.6条 氧气压缩机间与灌瓶间，以及净化间、氧气贮气囊间、氧气贮罐间、液氧贮槽间与其他房间之间的隔墙上的门，应采用丙级防火门。

    第5.0.7条 氧气站、气化站房的主要生产间和汇流排间，其围护结构的门窗，应向外开启。

    第5.0.8条 灌瓶间、实瓶间、汇流排间和贮气囊间的窗玻璃，宜采取涂白漆等措施。

    第5.0.9条 灌瓶台应设置高度不小于2m的钢筋混凝土防护墙。

    第5.0.10条 气瓶装卸平台，应设置大于平台宽度的雨篷，雨篷和支撑应为非燃烧体。

    第5.0.11条 灌瓶间、汇流排间、空瓶间、实瓶间的地坪，应符合平整、耐磨和防滑的要求。


第六章 电气和热工测量仪表

第六章　电气和热工测量仪表

    第6.0.1条 氧气站、气化站房的供电，按现行的国家标准《工业与民用供电系统设计规范》规定的负荷分级，除不能中断生产用气者外，可为三级负荷。

    第6.0.2条 催化反应炉部分和氢气瓶间，按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的规定，应为1区爆炸危险区；氧气贮气囊间，应为22区火灾危险区。

    第6.0.3条 氧气站、气化站房、汇流排间的照明，除不能中断生产用气者外，可不设继续工作用的事故照明。仪表集中处宜设局部照明。

    第6.0.4条 制氧间内的高压油开关，其贮油量不应大于25kg。

    第6.0.5条 空分产品加压设备与灌瓶间、贮气囊或湿式贮罐之间，宜设置联系信号。灌瓶间应设置压缩机紧急停车按钮。

    第6.0.6条 氧气站、气化站房，应设置成本核算所必需的用电、用水和输出空分产品的计量仪表。与氧气接触的仪表，必须无油脂。

    第6.0.7条 积聚液氧、液空的各类设备，氧气管道应有导除静电的接地装置，接地电阻不应大于10Ω。

    第6.0.8条 氧气站、液氧气化站、氧气汇流排间和露天设置的氧气贮罐的防雷，应按现行的国家标准《建筑物防雷设计规范》的规定执行。


第七章 给水、排水和环境保护

第七章　给水、排水和环境保护

    第7.0.1条 氧气站、气化站房的生产用水，除不能中断生产用气者外，宜采用一路供水，其消防用水设施应符合现行的国家标准《建筑设计防火规范》的要求。

    第7.0.2条 压缩机用的冷却水，应循环使用；其水压宜为0.15～0.30MPa；其水质要求和排水温度应符合现行的国家标准《压缩空气站设计规范》的要求。

    第7.0.3条 氧气站给水和排水系统，应保证能放尽存水。压缩机的排水，必须装设水流观察装置或排水漏斗。

    第7.0.4条 氧气站应设置废油收集装置，当有废液需直接排放时，应符合现行的国家标准《工业“三废”排放试行标准》的要求。

    第7.0.5条 对有噪声的生产厂房及作业场所，应按现行的国家标准《工业企业噪声控制设计规范》采取噪声控制措施，并应符合该设计规范的要求。


第八章 采暖和通风

第八章　采暖和通风

    第8.0.1条 氧气站内的乙类生产火灾危险性建筑物，液氧气化站房和氧气汇流排间，严禁用明火采暖。集中采暖时，室内采暖计算温度应符合下列规定：

    一、贮气囊间、贮罐间、低温液体贮槽间为＋5℃；

    二、空瓶间、实瓶间为＋10℃；

    三、办公室、生活间应按现行的国家标准《工业企业设计卫生标准》的规定执行；

    四、除上述各房间外，其他房间为＋15℃。

    第8.0.2条 贮罐间、贮气囊间、低温液体贮槽间、实瓶间、灌瓶间的散热器，应采取隔热措施。

    第8.0.3条 催化反应炉部分、氢气瓶间、惰性气体贮气囊（罐）或贮槽间的自然通风换气次数，每小时不应少于3次，事故换气次数不应少于7次。


第九章 管道

第九章　管道

    第9.0.1条 氧气管道的管径，应按下列条件计算确定。

    一、流量应采用该管系最低工作压力、最高工作温度时的实际流量；

    二、流速应是在不同工作压力范围内的管内氧气流速，并应符合下列规定：

    1.氧气工作压力为10MPa或以上时，不应大于6m/s；

    2.氧气工作压力大于0.1MPa至3MPa或以下时，不应大于15m/s；

    3.氧气工作压力为0.1MPa或以下时，应按该管系允许的压力降确定。

    第9.0.2条 氧气管道管材的选用，宜符合表9.0.2的要求。

    氧气管道管材的选用　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.0.2
敷设方式 | 工作压力(MPa)
 | ≤1.6 | ＞1.6～≤3 | ≥10
 | 管材
架空或地沟敷设 | 焊接钢管(GB3092－82) 电焊钢管(YB242－63) 无缝钢管(YB231－70) 钢板卷焊管(A3) | 无缝钢管(YB231－70) | 铜基合金管
埋地敷设 | 无缝钢管(YB231－70)

    注：①表中钢板卷焊管，只宜用于工作压力小于0.1MPa，且管径超过现有焊接钢管、电焊钢管、无缝钢管产品管径的情况下。

        ②压力或流量调节阀组的下游侧（顺气流方向，以下同），应有一段不锈钢管(GB2270—80)或铜基合金管，其长度为管外径的5倍（但不应小于1.5m）。阀组范围内的连接管道，应采用不锈钢或铜基合金材料。

        ③位于氧气放散阀下游侧的工作压力大于0.1MPa的氧气放散管段，应采用不锈钢管。

        ④铜基合金管是指铜管(GB1529—79)或黄铜管(GB1529—79)。

        ⑤本表引用的标准，当进行全面修订时，应按修订后的现行标准执行。

    第9.0.3条 氧气管道的阀门选用，应符合下列要求：

    一、工作压力大于0.1MPa的阀门，严禁采用闸阀；

    二、阀门的材料，应符合表9.0.3的要求。

    阀门材料选用要求　　　　　　　　　　　表9.0.3
工作压力(MPa) | 材 料
＜1.6 | 阀体、阀盖采用可锻铸铁、球墨铸铁或铸钢 阀杆采用碳钢或不锈钢 阀瓣采用不锈钢
≥1.6～3 | 采用全不锈钢、全铜基合金或不锈钢与铜基合金组合
＞10 | 采用全铜基合金

    注：①工作压力为0.1MPa或以上的压力或流量调节阀的材料，应采用不锈钢或铜基合金或以上两种的组合。

        ②阀门的密封填料，应采用石墨处理过的石棉或聚四氟乙烯材料，或膨胀石墨。

    第9.0.4条 氧气管道上的法兰，应按国家有关的现行JB标准选用；管道法兰的垫片，宜按表9.0.4选用。

    氧气管道法兰用的垫片　　　　　　　　　　　表9.0.4
工作压力(MPa) | 垫 片
≤0.6 | 橡胶石棉板
＞0.6～3 | 缠绕式垫片 波形金属包石棉垫片 退火软化铝片
＞10 | 退火软化铜片

    第9.0.5条 氧气管道上的弯头、分岔头及变径管的选用，应符合下列要求：

    一、氧气管道严禁采用折皱弯头。当采用冷弯或热弯弯制碳钢弯头时，弯曲半径不应小于管外径的5倍；当采用无缝或压制焊接碳钢弯头时，弯曲半径不应小于管外径的1.5倍；采用不锈钢或铜基合金无缝或压制弯头时，弯曲半径不应小于管外径。对工作压力不大于0.1MPa的钢板卷焊管，可以采用弯曲半径不小于管外径的1.5倍的焊制弯头，弯头内壁应平滑，无锐边、毛刺及焊瘤；

    二、氧气管道的变径管，宜采用无缝或压制焊接件。当焊接制作时，变径部分长度不宜小于两端管外径差值的3倍；其内壁应平滑，无锐边、毛刺及焊瘤；

    三、氧气管道的分岔头，宜采用无缝或压制焊接件，当不能取得时，宜在工厂或现场预制并加工到无锐角、突出部及焊瘤。不宜在现场开孔、插接。

    第9.0.6条 氧气管道宜架空敷设。当架空有困难时可采用不通行地沟敷设或直接埋地敷设。

    第9.0.7条 管道应考虑温差变化的热补偿。

    第9.0.8条 输送干燥气体和不作水压试验的管道，可以无坡度敷设。输送含湿的气体或需作水压试验的管道，应设不小于0.003的坡度；在管道最低点，宜设排水装置。

    第9.0.9条 氧气管道的连接，应采用焊接，但与设备、阀门连接处可采用法兰或丝扣连接。丝扣连接处，应采用一氧化铅、水玻璃或聚四氟乙烯薄膜作为填料，严禁用涂铅红的麻或棉丝，或其他含油脂的材料。

    第9.0.10条 氧气管道应有导除静电的接地装置。厂区管道可在管道分岔处、无分支管道每80～100m处以及进出车间建筑物处设一接地装置；直接埋地管道，可在埋地之前及出地后各接地1次；车间内部管道，可与本车间的静电干线相连接。接地电阻值应符合本规范第6.0.7条的规定。

    当每对法兰或螺纹接头间电阻值超过0.03Ω时，应设跨接导线。对有阴极保护的管道，不应作接地。

    第9.0.11条 氧气管道的弯头、分岔头，不应紧接安装在阀门的下游；阀门的下游侧宜设长度不小于管外径5倍的直管段。

    第9.0.12条 厂区管道架空敷设时，应符合下列要求：

    一、氧气管道应敷设在非燃烧体的支架上。当沿建筑物的外墙或屋顶上敷设时，该建筑物应为一、二级耐火等级，且与氧气生产或使用有关的车间建筑物；

    二、氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距，应按本规范附录一的规定执行；

    三、氧气管道可以与各种气体、液体（包括燃气、燃油）管道共架敷设。共架时，氧气管道宜布置在其他管道外侧，并宜布置在燃油管道上面。各种管线之间的最小净距，应按本规范附录二的规定执行；

    四、除氧气管道专用的导电线路之外，其他导电线路不应与氧气管道敷设在同一支架上；

    五、含湿气体管道，在寒冷地区可能造成管道冻塞时，应采取防护措施。

    第9.0.13条 厂区管道直接埋地敷设或采用不通行地沟敷设时，应符合下列要求：

    一、埋地深度，应根据地面上荷载决定。管顶距地面不宜小于0.7m。含湿气体管道，应敷设在冻土层以下，并宜在最低点设排水装置；穿过铁路和道路时，其交叉角不宜小于45°；

    二、氧气管道与建筑物、管路及其他埋地管线之间的最小净距，应按本规范附录三的规定执行，且不应埋设在露天堆场下面或穿过烟道和地沟；

    二、直接埋地管道，应根据埋设地带土壤的腐蚀等级采取适当的防腐蚀措施；

    四、氧气管道采用不通行地沟敷设时，沟上应设防止可燃物料、火花和雨水侵入的非燃烧体盖板；严禁各种导电线路与氧气管道敷设在同一地沟内。当氧气管道与其他不燃气体或水管同地沟敷设时，氧气管道应布置在上面，地沟应能排除积水；当氧气管道与同一使用目的的燃气管道同地沟敷设时，沟内应填满砂子，并严禁与其他地沟相通；

    五、直接埋地或不通行地沟敷设的氧气管道上，不宜装设阀门或法兰连接接点。

    第9.0.14条 车间内部管道的敷设，应符合下列要求：

    一、厂房内氧气管道宜沿墙、柱或专设的支架架空敷设，其高度应不妨碍交通和便于检修；当与其他管线共架敷设时，应符合本规范第9.0.12条第三款和附录二的要求。当不能架空敷设时，可以单独或与其他不燃气体或液体管道共同敷设在不通行地沟内，也可以和同一使用目的燃气管道同地沟敷设，此情况下，应符合本规范第9.0.13条第四款的要求；

    二、进入用户车间的氧气主管，应在车间入口处便于接近操作、检修的地方装设切断阀，并宜在适当位置装设放散管，放散管口应伸出墙外并高出附近操作面4m以上的空旷、无明火的地方；

    三、通往氧气压缩机的氧气管道以及装有压力、流量调节阀的氧气管道上，应在靠近机器入口处或压力、流量调节阀的上游侧装设过滤器，过滤器的材料应为不锈钢或铜基合金；

    四、主要大用户车间的氧气主管，宜装设流量记录、累计仪表；

    五、通过高温作业以及火焰区域的氧气管道，应在该管段增设隔热措施，管壁温度不应超过70℃；

    六、穿过墙壁、楼板的管道，应敷设在套管内，并应用石棉或其他不燃材料将套管端头间隙填实；氧气管道不应穿过生活间、办公室，并不宜穿过不使用氧气的房间，当必须通过不使用氧气的房间时，则在该房间内的管段上不应有法兰或螺纹连接接口；

    七、供切焊用氧的管道与切焊工具或设备用软管连接时，供氧嘴头及切断阀应装置在用非燃烧材料制作的保护箱内。

    第9.0.15条 氮气、压缩空气和氩气气体管道与各类其他管道、建筑物、构筑物等之间的间距，可按现行的国家标准《压缩空气站设计规范》的有关压缩空气管道的规定执行。

    第9.0.16条 氧气管道设计对施工及验收的要求，应符合下列规定：

    一、氧气管道、阀门及管件等，应当无裂纹、鳞皮、夹渣等。接触氧气的表面必须彻底除去毛刺、焊瘤、焊渣、粘砂、铁锈和其他可燃物等，保持内壁光滑清洁，管道的除锈应进行到出现本色为止；

    二、管道、阀门、管件、仪表、垫片及其他附件都必须脱脂，阀门及仪表当在制造厂已经脱脂，并有可靠的密封包装及证明时，可不再脱脂。对黑色及有色金属的脱脂件，宜采用四氯化碳或其他无机溶剂脱脂；石棉垫片等非金属脱脂件，宜采用四氯化碳脱脂。脱脂后宜用紫外线检查法或溶剂分析法进行检查，达到合格标准为止。脱脂合格后的管道，应及时封闭管口并宜充入干燥氮气；

    三、碳钢管道的焊接应采用氩弧焊打底；

    四、为进行焊接检验，氧气管道的分类，应根据管道材料、温度及压力等参数，按现行的国家标准《工业管道工程施工及验收规范》金属管道篇规定的分类上升一类，其射线探伤数量按原规定执行；

    五、管道、阀门、管件及仪表，在安装过程中及安装后，应采取有效措施，防止受到油脂污染，防止可燃物、铁屑、焊渣、砂土及其他杂物进入或遗留在管内，并应进行严格的检查；

    六、管道的强度及严密性试验的介质及试验压力，应符合表9.0.16的要求；

    氧气管道的试验用介质及压力　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.0.16
管道工作压力P(MPa) | 强度试验 |  | 严密性试验
 | 试验介质 | 试验压力(MPa) | 试验介质 | 试验压力(MPa)
≤0.1 | 空气或氮气 | 0.1P | 空气或氮气 | 1.0P
≤3 | 空气或氮气 | 1.15P | 空气或氮气 | 1.0P
＞10 | 水 | 1.5P | 空气或氮气 | 1.0P

    注：①空气或氮气必须是无油脂和干燥的。

        ②水应为无油和干净的。

        ③以气体介质作强度试验时，应制定有效的安全措施，并经有关安全部门批准后进行。

    七、强度及严密性试验的检验，应符合下列要求：

    用空气或氮气作强度试验时，应在达到试验压力后稳压5min，以无变形、无泄漏为合格。用水作强度试验时，应在试验压力下维持10min，应以无变形、无泄漏为合格。严密性试验，应在达到试验压力后持续24h，平均小时泄漏率对室内及地沟管道应以不超过0.25%；对室外管道应以不超过0.5%为合格。泄漏率(A)应按下式计算：

    1.当管道公称直径DN＜0.3m时：

    2.当管道公称直径DN≥0.3m时：

    式中A——泄漏率(%)；

        P1，P2——试验开始、终了时的绝对压力(MPa)；

        t1，t2——试验开始、终了时的温度(℃)；

        DN——管道公称直径(m)。

    八、严密性试验合格的管道，必须用无油、干燥的空气或氮气，应以不小于20m/s的流速吹扫，直至出口无铁锈、焊渣及其他杂物为合格。


附录一 厂区架空氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

附录一　厂区架空氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

    厂区架空氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距　　　　　　　　　　附表1.1
名 称 | 最小水平净距(m) | 最小垂直净距(m)
建筑物有门窗的墙壁外边或突出部分外边 建筑物无门窗的墙壁外边或突出部分外边 非电气化铁路钢轨 电气化铁路钢轨 道 路 人 行 道 厂区围墙（中心线） 照明、电信杆柱中心 熔化金属地点和明火地点 | 3.0 1.5 3.0 3.0 1.0 0.5 1.0 1.0 10.0 | 5.5 4.5 2.5

    注：①表中水平距离：管架从最外边线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧或按建筑界限算起；人行道自外沿算起。

        ②表中垂直距离：管线自防护设施的外缘算起；管架自最低部分算起；铁路自轨面算起；道路自路拱算起；人行道自路面算起。

        ③与架空电力线路的距离，应符合现行《工业与民用35千伏及以下架空电力线路设计规范》的规定。

        ④架空管线、管架跨越电气化铁路的最小垂直净距，应符合有关规范规定。

        ⑤当有大件运输要求或在检修期间有大型起吊设施通过的道路，其最小垂直净距应根据需要确定。

        ⑥表中与建筑物的最小水平净距的规定，不适用于沿氧气生产车间或氧气用户车间建筑物外墙敷设的管道。


附录二 厂区及车间架空氧气管道与其他架空管线之间的最小净距

  附录二　厂区及车间架空氧气管道与其他架空管线之间的最小净距

    厂区及车间架空氧气管道与其他架空管线之间的最小净距　　　　　　附表2.1
名 称 | 并行净距(m) | 交叉净距(m)
给水管、排水管 热 力 管 不燃气体管 燃气管、燃油管 滑 触 线 裸 导 线 绝缘导线或电缆 穿有导线的电缆管 插接式母线、悬挂式干线 非防爆开关、插座、配电箱 | 0.25 0.25 0.25 0.50 1.50 1.00 0.50 0.50 1.50 1.50 | 0.10 0.10 0.10 0.25 0.50 0.50 0.30 0.10 0.50 1.50

    注：①氧气管道与同一使用目的的燃气管并行敷设时，最小并行净距可减小到0.25m。

        ②氧气管道的阀门及管件接头与燃气、燃油管道上的阀门及管件接头，应沿管道轴线方向错开一定距离；当必须设置在一处时，则应适当的扩大管道之间的净距。

        ③电气设备与氧气的引出口不能满足上述距离要求时，可将两者安装在同一柱子的相对侧面；当为空腹柱子时，应在柱子上装设非燃烧体隔板局部隔开。


附录三 厂区地下氧气管道与建筑物、构筑物等及其他地下管线之间最小净距

附录三　厂区地下氧气管道与建筑物、构筑物等及其他地下管线之间最小净距

    厂区地下氧气管道与建筑物、构筑物等及其他地下管线之间最小净距　　　　　　　　　　　附表3.1
名称 | 最小水平净距(m) | 最小垂直净距(m)
有地下室的建筑物基础或通行沟道的外沿 氧气压力≤1.6MPa 氧气压力＞1.6MPa 无地下室的建筑物基础外沿 氧气压力≤1.6MPa 氧气压力＞1.6MPa 铁路钢轨 排水沟外沿 道路 照明电线、电力电信杆柱 照明电线 电力(220V，380V)电信 高压电力电信 管架基础外沿 围墙基础外沿 乔木中心 灌木中心 给水管 直径＜75mm 直径75～150mm 直径200～400mm 直径＞400mm 排水管 直径＜80mm 直径800～1500mm 直径＞1500mm 热力管或不通行地沟外沿 燃气管（乙炔等） 煤气管 煤气压力≤0.005MPa 煤气压力＞0.005～0.15MPa 煤气压力＞0.15～0.3MPa 煤气压力＞0.3～0.8MPa 不燃气体管（压缩空气等）以 电力电缆 电压＜1kV 电压1～10kV 电压＞10～35kV 电信电缆直埋电缆 电缆管道 电缆沟 | 2.0 3.0 1.2 2.0 2.5 0.8 0.8 0.8 1.5 1.9 0.8 1.0 1.5 1.0 0.8 1.0 1.2 1.5 0.8 1.0 1.2 1.5 1.5 1.0 1.2 1.5 2.0 1.5 0.8 0.8 1.0 0.8 1.0 1.5 | 1.20 0.50 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.25 0.25 0.25 0.25 0.25 0.25 0.15 0.50 0.50 0.50 0.50 0.15 2.25

    注：①氧气与同一使用目的的乙炔、煤气管道同一水平敷设时，管道间水平净距可减少到0.25m，但在从沟底起直至管顶以上300mm高范围内，应用松散的土或砂填实后再回填土。

        ②氧气管道与穿管的电缆交叉时，交叉净距可减少到0.25m。

        ③本表建筑物基础的最小水平净距的规定，是指埋地管道与同一标高或其上的基础最外侧的最小水平净距。

        ④敷设在铁路及不便开挖的道路下面的管段，应加设套管，套管两端伸出铁路路基或道路路边不应小于1m；路基或路边有排水沟时，应延伸出水沟沟边1m。套管内的管段应尽量减少焊缝。

        ⑤表列水平净距：管线均自管壁、沟壁或防护设施的外沿或最外一根电缆算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧算起。

        ⑥表中管道、电缆和电缆沟最小垂直净距的规定，均指下面管道或管沟外顶与上面管道管底或管沟基础底之间净距。铁路钢轨和道路垂直净距的规定，铁路自轨底算至管顶；道路自路面结构层底算至管顶。


附录四 名词解释

附录四　名词解释

    名词解释　　　　　　　　　　　　　　附表4.1
本规范用名词 | 解 释
氧气站 | 在一定区域范围内，根据不同情况组合有制氧站房、灌氧站房或 压氧站房以及其他有关建筑物和构筑物的统称，并是氧气厂的同义词
制氧站房 | 以布置制取氧气以及其他空分产品工艺设备为主的，包括有关主要及辅助生产间的建筑物
灌氧站房或压氧站房 | 以布置充灌并贮存输送或只压缩输送氧气以及其他空分产品工艺设备为主的，包括有关主要及辅助生产间的建筑物
气化站房 | 以布置输送氧、氮等气体给用户的低温液体系统设施为主的，包括有关主要及辅助生产间的建筑物
汇流排间 | 以布置输送氧、氮等气体给用户的汇流排或气体集装瓶或集装车为主的，其中也可存放适当数量气瓶的建筑物
主要生产间 | 制氧间、贮气囊间、贮罐间、低温液体贮槽间、净化间、氢气瓶间、压缩机间、 灌瓶间、空瓶间、实瓶间、修瓶间、汇流排间、气化器间、阀门操作间等
辅助生产间 | 维修间、化验间、变配电间、水泵间、贮藏间等
实瓶 | 在一定充灌压力下的气瓶，一般以40L水容量15MPa压力计算
空瓶 | 无压力或在一定残余压力下的气瓶
备用贮气瓶 | 贮存供应空分设备停运期间用户所需的这部分用气量的气瓶
中压贮罐 | 工作压力1.0～3.0MPa的贮气罐
高压贮罐 | 最高工作压力为15MPa的贮气罐
贮气与输气工况 | 贮罐内气体在不同贮气与输气过程情况下，由于热力学过程变化而引起的温度对贮气量的影响
厂区管道 | 位于氧气站各主要生产间建筑物之间以及氧气站、气化站房、汇流排间通到各用户车间之间的管道
车间管道 | 位于氧气站、气化站房主要生产间建筑物内部以及用户车间建筑 内部管道的泛称，当指明为用户车间内部管道时，则不包括前者
干燥气体 | 在输送压力下，气体在管路输送过程中不致析出水分的气体
含湿气体 | 在管路输送过程中能析出水分的气体


附录五 本规范用词说明

附录五 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、 表示很严格，非这样做不可的：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……要求（或规定）执行”。


附加说明

附加说明

    本规范主编单位、参编单位和主要起草人名单

    主编单位：机械电子工业部设计研究院

    参编单位：冶金工业部北京钢铁设计研究总院

              中国船舶工业总公司第九设计研究院

              机械电子工业部第十设计研究院

    主要起草人：薛君玉　罗　让　谭易和　谢伏初　杨子馨


中华人民共和国国家标准

乙炔站设计规范 GB 50031－91

主编部门：中华人民共和国机械电子工业部
批准部门：中华人民共和国建设部
施行日期：1992年7月1日
    关于发布国家标准《氧气站设计规范》、《乙炔站设计规范》的通知

建标〔1991〕816号

    根据国家计委计综〔1986〕250号文的通知要求，由机械电子工业部会同有关部门共同修订的《氧气站设计规范》、《乙炔站设计规范》，已经有关部门会审。现批准《氧气站设计规范》GB50030－91和《乙炔站设计规范》GB50031－91为国家标准，自1992年7月1日起施行。原《氧气站设计规范》TJ30－78和《乙炔站设计规范》TJ31－78同时废止。

    本规范由机械电子工业部负责管理，具体解释等工作由机械电子工业部设计研究总院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
1991年11月15日

修订说明

    本规范是根据国家计委计综〔1986〕250号通知的要求，由机械电子工业部负责主编，具体由机械电子工业部设计研究院会同有关单位共同对《乙炔站设计规范》TJ31－78（试行）修订而成。

    在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验，吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

    本规范共分九章和五个附录，这次修订的主要内容有：总则，乙炔站的布置，工艺设备的选择，工艺布置，建筑和结构，电气和热工测量仪表，给水、排水和环境保护，采暖和通风，管道等。

    本规范执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送机械电子工业部设计研究院（地址：北京王府井大街277号），并抄送机械电子工业部，以便今后修订时参考。

机械电子工业部

                                                    1990年10月


第一章 总则

第一章 总则

    第1.0.1条 为使乙炔站（含乙炔汇流排间）的设计，遵循国家基本建设的方针政策，坚持综合利用，节约能源，保护环境，做到安全第一，技术先进，经济合理，特制定本规范。

    第1.0.2条 本规范适用于下列新建、改建、扩建的工程：

    一、利用电石生产乙炔的乙炔站的设计；

    二、乙炔汇流排间的设计；

    三、厂区和车间乙炔管道的设计。

    本规范不适用于生产化工原料气的乙炔站和乙炔管道的设计。

    第1.0.3条 扩建或改建的乙炔站、乙炔汇流排间和乙炔管道的设计，必须充分利用原有的建筑物、构筑物、设备和管道。

    第1.0.4条 乙炔站的制气站房、灌瓶站房、电石渣处理站房、电石库和电石破碎、电石渣坑，以及乙炔瓶库、丙酮库、乙炔汇流排间的生产火灾危险性类别，应为“甲”类。

    第1.0.5条 乙炔站、乙炔汇流排间、乙炔管道的设计，除应符合本规范的规定外，并应符合现行的有关国家标准、规范的规定。


第二章 乙炔站的布置

第二章 乙炔站的布置

    第2.0.1条 乙炔站、乙炔汇流排间的布置，应根据下列要求，经技术经济方案比较后确定：

    一、乙炔站严禁布置在易被水淹没的地点；

    二、不应布置在人员密集区和主要交通要道处；

    三、气态乙炔站、乙炔汇流排间宜靠近乙炔主要用户处；

    四、应有良好的自然通风；

    五、应有近期扩建的可能性。

    第2.0.2条 乙炔站应布置在氧气站空分设备吸风口处全年最小频率风向的上风侧。

    乙炔站与氧气站的间距，应按现行的国家标准《氧气站设计规范》的规定执行。

    第2.0.3条 电石库与其它建、构筑物之间的防火间距，应按现行的国家标准《建筑设计防火规范》的规定执行。

    电石库与制气站房相邻较高一面的外墙为防火墙时，其防火间距可适当缩小，但不应小于6m。

    第2.0.4条 总容积不超过5m3的固定容积式贮罐，或总容积不超过20m3的湿式贮罐的外壁,与制气站房或灌瓶站房之间的间距，不宜小于5m。

    第2.0.5条 总安装容量或总输气量不超过10m3/h的气态乙炔站或乙炔汇流排间,可与耐火等级不低于二级的其它生产厂房毗连建造，但应符合下列要求：

    一、毗连的墙应为无门、窗、洞的防火墙；在靠近气态乙炔站或乙炔汇流排间的生产厂房外墙上的门、窗、洞边缘，与气态乙炔站或乙炔汇流排间外墙上的门、窗、洞边缘、电石渣坑边缘和室外乙炔设备外壁之间的距离，不应小于4m。

    二、气态乙炔站或乙炔汇流排间与生产厂房相毗连的防火墙上，严禁穿过任何管线。

    第2.0.6条 独立的乙炔瓶库与其它建筑物和屋外变、配电站之间的防火间距，不应小于表2.0.6的规定。

    独立的乙炔瓶库与其它建筑物之间的防火间距　　　　　　　　　　　　　　　　表2.0.6
独立的乙炔瓶库乙 炔实瓶贮量（个） | 防火间距（m）
 | 各类耐火等级的其它建筑物 |  |  | 民用建筑，屋外变、配电站
 | 一、二级 | 三级 | 四级
≤1500 | 12 | 15 | 20 | 25
＞1500 | 15 | 20 | 25 | 30

    第2.0.7条 气态乙炔站或乙炔汇流排间可与氧气汇流排间布置在耐火等级不低于二级的同一座建筑物内，但应以无门、窗、洞的防火墙隔开。

    第2.0.8条 电石库、乙炔瓶库可以与氧气瓶库、可燃或易燃物品仓库布置在同一座建筑物内，但应以无门、窗、洞的防火墙隔开。

    第2.0.9条 乙炔站应设置围墙或栅栏。围墙或栅栏至乙炔站有爆炸危险的建筑物、电石渣坑的边缘和室外乙炔设备的净距，不应小于下列规定：

    一、实体围墙（高度不应低于2.5m）为3.5m；

    二、空花围墙或栅栏为5m。

    注：气态乙炔站与其它生产厂房毗连时，如布置有困难，以上的净距可适当缩小。


第三章 工艺设备的选择

第三章 工艺设备的选择

    第3.0.1条 乙炔站的设计容量，应按下列原则确定：

    一、气态乙炔站的设计容量，应根据用户的最大小时消耗量，并乘以同时使用系数确定。

    二、溶解乙炔站的设计容量，应根据用户的昼夜消耗量和溶解乙炔站的昼夜生产时间确定。溶解乙炔站宜为两班生产。

    第3.0.2条 乙炔发生器及其主要工艺附属设备，严禁使用非专业生产设计单位的产品。

    在一个乙炔站内宜选用同一型号的乙炔发生器，并不宜超过4台。

    第3.0.3条 乙炔压缩机的型号和台数，应根据乙炔的输送方式和乙炔站的设计容量确定，但不宜少于2台。

    第3.0.4条 低压乙炔发生器和乙炔压缩机之间，应设置湿式贮罐，其有效容积不应小于压缩机10min的排气量。

    在无压缩机的情况下，低压乙炔发生器与乙炔用户之间，也应设置湿式贮罐，其有效容积应根据用户的乙炔负荷情况确定。

    第3.0.5条 乙炔瓶的数量，不宜少于用户一昼夜用气瓶数的5倍计算。

    第3.0.6条 乙炔净化或干燥设备的设置，应根据乙炔质量的要求确定。

    乙炔压缩机与乙炔充灌台之间，必须设置干燥装置。

    第3.0.7条 除采用强制冷却工艺的充灌台外，乙炔充灌台和乙炔汇流排的设计，应符合下列要求：

    一、充灌台可由三组充灌排组成，每组充灌排连接的气瓶数，应按下式计算：

    式中N——连接气瓶数（个）；

        Q——压缩机排气量（ [image] /h）；

        υ——充灌容积流速（ [image] /h·瓶）。间断充灌不宜超过0.8 [image] /h·瓶；一次充灌不宜超过0.6 [image] /h·瓶。

    二、乙炔汇流排气瓶的输气容积流速，不应超过2 [image] /h·瓶。

    第3.0.8条 乙炔站或乙炔汇流排间工艺流程内的下列部位，应设置安全装置：

    一、多台乙炔发生器的汇气总管与每台乙炔发生器之间，必须设置安全水封；

    二、接至厂区或用户的乙炔输气总管上，必须设置安全水封或阻火器；

    三、电石入水式低压乙炔发生器，应有防真空措施；

    四、高压干燥装置出口管路处，应设置阻火器；

    五、高压乙炔放回低压贮罐或低压设备的管路上，应设置阻火器；

    六、乙炔充灌台或乙炔汇流排各部位的阻火器和阀件等的设置，应按现行的标准《溶解乙炔设备技术条件》中的有关规定执行；

    七、乙炔汇流排通向用户的输气总管上，应设置安全水封或阻火器。

    第3.0.9条 乙炔的放散或排放应引至室外，引出管管口应高出屋脊，且不得小于1m。

    第3.0.10条 乙炔设备的排污管，应接至室外。

    第3.0.11条 电石入水式乙炔发生器，必须设有含氧量不超过3%的氮气或二氧化碳吹扫装置。


第四章 工艺布置

第四章 工艺布置

    第4.0.1条 乙炔发生器、乙炔压缩机等设备，必须采用适用于乙炔dⅡcT2（B4b）级的防爆型电气设备或仪表。当受条件限制,需采用不适用于乙炔的或非防爆型电气设备或仪表时，应将其布置在单独的电气设备间内或室外。

    电气设备间与发生器间或乙炔压缩机间之间，应以无门、窗、洞的非燃烧体墙隔开；当工艺需要时，可设窥视窗，但应符合本规范第5.0.9条的要求。

    电动机传动轴的穿墙部分，应设置非燃烧材料的密封装置或用气体正压密封装置。

    布置在室外的电气设备，应有防雨雪的措施。

    第4.0.2条 乙炔贮罐应布置在室外。当总容积不超过5m3的固定容积式贮罐或总容积不超过20m3的湿式贮罐，可布置在室内单独的房间内。

    在寒冷地区，贮罐的水槽和排水管，应采取防冻措施。

    第4.0.3条 乙炔站的乙炔实瓶贮量，不宜超过三昼夜的灌瓶量。

    乙炔汇流排间的乙炔实瓶贮量，不应超过一昼夜的生产需用量。

    第4.0.4条 乙炔实瓶贮量不超过500个时，灌瓶站房和制气站房可设在同一座建筑物内，但应以防火墙隔开。

    灌瓶站房的空瓶间和实瓶间的总面积，不应超过200㎡。

    灌瓶站房的乙炔实瓶贮量超过500个时，灌瓶站房和制气站房应为两座独立的建筑物。

    灌瓶站房中实瓶的最大贮量，不应超过1000个，并且空瓶间和实瓶间的总面积，不应超过400㎡。

    第4.0.5条 独立的乙炔瓶库的气瓶贮量，应根据生产需要量、气瓶周转和运输等条件确定，但实瓶库或空瓶、实瓶库的气瓶贮量不应超过3000个，且其中应以防火墙分隔，每个隔间的气瓶贮量不应超过1000个。

    第4.0.6条 空瓶间和实瓶间应分别设置，灌瓶间或汇流排间可通过门洞与空瓶间的实瓶间相通，各自应设独立的出入口。

    当实瓶数量不超过60个时，空瓶、实瓶和汇流排可布置在同一房间内，但空、实瓶应分别存放；空瓶、实瓶与汇流排之间的净距不宜小于2m。

    第4.0.7条 灌瓶间、汇流排间、空瓶间和实瓶间，应有防止倒瓶的措施。

    第4.0.8条 乙炔站的设备或乙炔汇流排的布置，应紧凑合理，便于安装、维修和操作，并应符合下列要求：

    一、设备与设备之间的净距不宜小于1.5m；设备与墙之间的净距不宜小于1m，但水环式乙炔压缩机、水泵、水封等小型设备的布置间距可适当缩小。

    二、灌瓶乙炔压缩机双排布置时，两排之间的通道净宽度和发生器间的主要通道净宽度不宜小于2m。

    三、乙炔汇流排应直线布置，不得拐角布置；双排布置时，其净距不宜小于2m。

    注：电动机隔墙传动灌瓶乙炔压缩机时，其与墙之间的净距，按工艺需要确定。

    第4.0.9条 灌瓶间、空瓶间和实瓶间的通道净宽度，应根据气瓶的运输方式确定，但不宜小于1.5m。

    第4.0.10条 制气站房内的中间电石库的电石贮量，不应超过三昼夜的设计消耗量，且不应超过5t。

    第4.0.11条 在乙炔瓶充灌丙酮处，丙酮的存放量，不应超过一个包装桶的量。

    第4.0.12条 气瓶修理间应为单独的房间，除与空瓶间直接相通外，不应与其它房间直接相通。

    第4.0.13条 溶解乙炔站应设化验室，化验室应为单独的房间。

    第4.0.14条 空瓶间、实瓶间、电石库和乙炔汇流排间应设置气瓶或电石桶的装卸平台.平台的高度应根据气瓶或电石桶的运输工具确定，宜高出室外地坪0.4～1.1m；平台的宽度不宜超过3m。

    灌瓶间、空瓶间、实瓶间、汇流排间和装卸平台的地坪，应采取相同的标高。

    中间电石库的地坪，应比发生器间的地坪高出0.1m。

    电石库的室内地坪，应比装卸平台的台面高出0.05m。

    电石库如不设装卸平台时，室内地坪应比室外地坪高出0.25m。

    第4.0.15条 有爆炸危险的房间和乙炔发生器的操作平台，应有安全出口。

    第4.0.16条 电石库、中间电石库，严禁敷设蒸汽、凝结水和给水、排水等管道。

    第4.0.17条 灌瓶乙炔压缩机间应有检修用的起重措施。


第五章 建筑和结构

第五章 建筑和结构

    第5.0.1条 乙炔站有爆炸危险的生产间，应为单层建筑物；

    当工艺需要时，其发生器间可设计成多层建筑物。

    第5.0.2条 固定式乙炔发生器及其辅助设备或灌瓶乙炔压缩机及其辅助设备，应布置在单独的房间内。

    第5.0.3条 电石破碎与电石库毗连建造时,其毗连处的墙应为无门、窗、洞的防火墙；当工艺要求设门时,可设能自动关闭的甲级防火门。

    第5.0.4条 乙炔站、乙炔汇流排间的主要生产间的屋架下弦高度，不宜小于4m。

    第5.0.5条 除电石等库房外，有爆炸危险的生产间应设置泄压面积，泄压面积与厂房容积的比值，应符合现行的国家标准《建筑设计防火规范》的要求，且宜为0.22。泄压设施宜采用轻质屋盖或屋盖上开口作为泄压面积。

    第5.0.6条 有爆炸危险的生产间，宜采用钢筋混凝土柱、有防火保护层的钢柱承重的框架或排架结构，并宜采用敞开式的建筑。围护结构的门、窗，应向外开启。顶棚应尽量平整，避免死角。

    第5.0.7条 有电石粉尘房间的内表面，应平整、光滑。

    第5.0.8条 有爆炸危险生产间之间的隔墙，其耐火极限不应低于1.5h。门为丙级防火门。

    第5.0.9条 无爆炸危险的生产间或房间、办公室、休息室等，宜独立设置。当贴邻站房布置时，应采用一、二级耐火等级建筑，且与有爆炸危险生产间之间，应采用耐火极限不低于3h的无门、窗、洞的非燃烧体墙隔开，并设有独立的出入口。当需连通时，应设乙级防火门的双门斗，通过走道相通。

    有爆炸危险的生产间与值班室之间的窥视窗，应采用耐火极限不低于0.9h的密闭玻璃窗。

    第5.0.10条 有爆炸危险的生产间与无爆炸危险的生产间或房间的隔墙上，有管道穿过时，应在穿墙处用非燃烧材料填塞。

    第5.0.11条 灌瓶间、汇流排间和实瓶间的窗玻璃，宜采取涂白漆等措施。

    第5.0.12条 装卸平台应设置大于平台宽度的雨篷。雨篷和支撑应为非燃烧体。


第六章 电气和热工测量仪表

第六章 电气和热工测量仪表

    第6.0.1条 乙炔站的供电，按现行的国家标准《工业与民用供电系统设计规范》规定的负荷分级，除不能中断生产用气者外，可为三级负荷。

    第6.0.2条 有爆炸危险的生产间的爆炸危险性的分区，应符合现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的要求，并应符合下列规定：

    一、发生器间、乙炔压缩机间、灌瓶间、电石渣坑、丙酮库、乙炔汇流排间、空瓶间、实瓶间、贮罐间、电石库、中间电石库、电石渣泵间、乙炔瓶库、露天设置的贮罐、电石渣处理间、净化器间，应为1区。

    二、气瓶修理间、干渣堆场，应为2区。

    三、机修间、电气设备间、化验室、澄清水泵间、生活间，应为非爆炸危险区。

    第6.0.3条 乙炔压缩机、电石破碎机、爆炸危险场所通风机等设备，当采用皮带传动时，皮带应有导除静电的措施。

    乙炔设备、乙炔管、乙炔汇流排应有导除静电的接地装置，接地电阻不应大于10Ω。

    第6.0.4条 凡与乙炔接触的计器、测温筒、自动控制设备等,严禁选用含铜量70%以上的铜合金，以及银、汞、锌、镉及其合金材料制造的产品。

    第6.0.5条 湿式贮罐的钟罩，应设置上、下限位的控制信号和压缩机的联锁装置。信号的位置，应便于操作人员观察。

    第6.0.6条 乙炔站、乙炔汇流排间的照明，除不能中断生产用气者外，可不设置继续工作用的事故照明。

    第6.0.7条 乙炔站、乙炔汇流排间和露天设置的贮罐的防雷，应按现行的国家标准《建筑物防雷设计规范》的规定执行。

    第6.0.8条 乙炔站的1区爆炸危险区，应设乙炔可燃气体测爆仪，并与通风机联锁。

    第6.0.9条 乙炔站应设集中式或分散式气体流量计。


第七章 给水、排水和环境保护

第七章 给水、排水和环境保护

    第7.0.1条 乙炔站给水的水压，应经常保持高出设备最高用水水压。乙炔压缩机冷却水的水质，应符合现行的国家标准《压缩空气站设计规范》的要求。

    第7.0.2条 发生器间、乙炔压缩机间的给水总管上，应装设压力表。当每台发生器、水环式乙炔压缩机直接由自来水供水时，在给水管上应装设止回阀。在充灌台上应设置喷淋气瓶的冷却水管，并应设置紧急喷淋水管装置。

    第7.0.3条 电石渣澄清水、冷却水应循环使用。电石渣应综合利用，严禁排入江、河、湖、海、农田、工厂区和城市排水管（沟）。

    第7.0.4条 发生器间内发生器的排渣，宜采用排渣管或有盖板的排渣沟。

    第7.0.5条 电石渣坑宜为开敞式，并严禁做成渗坑。

    第7.0.6条 电石入水式乙炔发生器的加料口，应设有防止扬尘的措施，电石破碎处及放料口应设有除尘设备。室内有害物质的浓度，应符合现行的国家标准《工业企业设计卫生标准》规定的要求。除尘器排放口的排放量以及乙炔净化剂废料的处理，应符合现行的国家标准《工业“三废”排放试行标准》规定的要求。

    第7.0.7条 对有噪声的生产厂房及作业场所，应按现行的国家标准《工业企业噪声控制设计规范》的规定采取噪声控制措施，并应符合该设计规范的要求。


第八章 采暖和通风

第八章 采暖和通风

    第8.0.1条 有爆炸危险的生产间，严禁明火采暖。电石库、中间电石库不应采暖。

    第8.0.2条 集中采暖时，室内的采暖计算温度应符合下列规定：

    一、发生器间、乙炔压缩机间、灌瓶间、电石渣处理间、汇流排间等生产间为+15℃；

    二、空瓶间、实瓶间为+10℃；

    三、贮罐间、电气设备间、通风机间为+5℃；

    四、值班室、办公室、生活间、化验室，应按现行的国家标准《工业企业设计卫生标准》的规定执行。

    第8.0.3条 发生器间、电石渣处理间应选用易于清除灰尘的散热器。

    第8.0.4条 灌瓶间、空瓶间、实瓶间、汇流排间的散热器，应采取隔热措施。

    第8.0.5条 有爆炸危险生产间的自然通风换气次数，每小时不应小于3次；事故通风换气次数每小时不应小于7次。

    第8.0.6条 通风帽应设有防止雨、雪侵入的措施。电石库、中间电石库的通风帽，还应有防止凝结水滴落的措施。


第九章 乙炔管道

第九章 乙炔管道

    第9.0.1条 乙炔在管子中的最大流速，宜符合下列规定：

    一、厂区和车间乙炔管道，乙炔的工作压力为0.02～015MPa时，其最大流速为8m/s；

    二、乙炔站内的乙炔管道，乙炔的工作压力为2.5MPa及以下时，其最大流速为4m/s。

    第9.0.2条 乙炔管道的管材、管径和管壁厚度，应符合下列要求：

    一、低压乙炔管道，工作压力不超过0.02MPa，宜采用无缝钢管（YB231） [image] 材质或焊接钢管（GB3091；GB3092）。

    二、中压乙炔管道，工作压力为0.02～0.15MPa,应采用无缝钢管（YB231） [image] 材质；管内径不应超过80mm；管壁厚度不应小于表9.0.2－1的规定。

    三、乙炔工作压力为0.15～2.5MPa的高压乙炔管道，应采用无缝钢管（YB231；YB529，20号钢以正火状态供货），管内径不应超过20mm；管壁厚度不应小于表9.0.2－2的规定。

    注：本条引用的标准，当进行全面修订时，应按修订后的现行标准执行。

    中压乙炔管道无缝钢管管壁的最小厚度　　　　　　表9.0.2－1

    注：乙炔管道直接埋地敷设时，应考虑土壤对管壁的腐蚀影响，其管壁厚度应增加不小于0.5mm的腐蚀裕度。

    高压乙炔管道无缝钢管管壁的最小厚度　　　　　　表9.0.2－2

    第9.0.3条 在管内径大于50mm的中压乙炔管道上，不应有盲板或死端头，并不应选用闸阀。

    第9.0.4条 乙炔管道的阀门、附件的选用和管道的连接，应符合下列要求：

    一、阀门和附件应采用钢、可锻铸铁或球墨铸铁材料制造的，或采用含铜量不超过70%的铜合金材料的产品。

    二、阀门和附件的公称压力，应符合下列规定：

    1．乙炔的工作压力为0.02MPa及以下时，宜采用0.6MPa；

    2．乙炔的工作压力为0.02MPa以上至0.15MPa，管内径不大于50mm时，宜采用1.6MPa，管内径为65～80mm时，宜采用2.5MPa。

    3．乙炔的工作压力为0.15MPa以上至2.5MPa时，不应小于25MPa；

    三、管道的连接，宜采用焊接和高压卡套接头，但与设备、阀门和附件的连接处，可采用法兰或螺纹连接。

    第9.0.5条 乙炔管道应有导除静电的接地装置；厂区管道可在管道分岔处、无分支管道每80～100m处以及进出车间建筑物处应设接地装置；直接埋地管道，可在埋地之前及出地后各接地一次；车间内部管道，可与本车间的静电干线相连接。接地电阻值应符合本规范第6.0.3条的规定。

    当每对法兰或螺纹接头间电阻值超过0.03Ω时，应有跨接导线。

    对有阴极保护的管道，不应作接地。

    第9.0.6条 含湿乙炔管道的坡度，不宜小于0.003；在管道最低处应有排水装置。在干式回火防止器之前，宜有过滤和排水装置。

    第9.0.7条 乙炔管道，应设热补偿。架空乙炔管道靠近热源敷设时，宜采取隔热措施；管壁温度严禁超过70℃。

    第9.0.8条 乙炔管道严禁穿过生活间、办公室。厂区和车间的乙炔管道，不应穿过不使用乙炔的建筑物和房间。

    第9.0.9条 架空乙炔管道可与不燃气体管道（不包括氯气管道）、压力不超过1.3MPa的蒸汽管道、热水管道、给水管道和同一使用目的的氧气管道共架敷设。

    乙炔管道与其它管道之间的净距，应按本规范附录二的规定执行；分层布置时，乙炔管道应布置在最上层，其固定支架不应固定在其它管道上。

    第9.0.10条 乙炔站和车间的乙炔管道敷设时，应符合下列要求：

    一、乙炔管道应沿墙或柱子架空敷设，其高度应不妨碍交通和便于检修；与其它管道之间的最小净距，应按本规范附录二的规定执行。当不能架空时，可单独或与同一使用目的的氧气管道共同敷设在非燃烧体盖板的不通行地沟内，但地沟内必须全部填满砂子，并严禁与其它沟道相通。

    二、每个焊炬、割炬或淬火炬，应设单独的岗位回火防止器。回火防止器设保护箱时，必须采用通风良好的保护箱。

    三、压力为0.02MPa以上至0.15MPa的车间乙炔管道进口处，应设中央回火防止器。

    四、乙炔管道穿过墙壁或楼板处，应敷设在套管内，套管内的管段不应有焊缝。管道与套管之间，应用石棉绳和防水材料填塞。

    第9.0.11条 厂区的乙炔管道架空敷设时，应符合下列要求：

    一、应敷设在非燃烧体的支架上；当与乙炔生产或使用有关的车间建筑物，其耐火等级为一、二级时，可沿建筑物的外墙或屋顶上敷设。

    二、含湿乙炔管道，在寒冷地区可能造成管道冻塞时，应采取防冻措施。

    三、不应与导电线路（不包括乙炔管道专用的导电线路）敷设在同一支架上。

    四、乙炔管道、管架与建筑物、构筑物、铁路、道路之间的最小净距，应按本规范附录一的规定执行。

    第9.0.12条 厂区乙炔管道地下敷设时，应直接埋地敷设，并应符合下列要求：

    一、埋地敷设深度应根据地面荷载决定；管顶距地面不宜小于0.7m；穿过铁路和道路时，其交叉角不宜小于45°。

    二、含湿乙炔管道应敷设在冰冻线以下。

    三、在从沟底起直至管顶以上300mm范围内，用松散的土壤填平捣实或用砂填满，然后再回填土。

    四、阀门和附件宜直接埋地，当设检查井时，应单独设置，并严禁其它管道直接通过。

    五、管道、阀门和附件的外表面，应有防腐措施。

    六、严禁通过下列地点：

    1．烟道、通风地沟和直接靠近高于50℃的热表面；

    2．建筑物、构筑物和露天堆场的下面。

    七、与建筑物、构筑物、其它管线之间的最小净距应按本规范附录三的规定执行。

    第9.0.13条 管道设计对施工及验收的规定,应按现行的国家标准《工业管道工程施工及验收规范——金属管道篇》及《现场设备、工业管道焊接工程施工及验收规范》的有关规定执行,但乙炔管道强度试验和气密性试验应符合现行的标准《溶解乙炔设备技术条件》的规定。


附录一 厂区架空乙炔管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

附录一 厂区架空乙炔管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

    厂区架空乙炔管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距　　　　附表1.1
名 称 | 最小水平净距（m） | 最小垂直净距（m）
建筑物有门窗的墙壁外边或突出部分外边 建筑物无门窗的墙壁外边或突出部分外边 非电气化铁路 电气化铁路 道路 人行道 厂区围墙（中心线） 照明、电信杆柱中心 熔化金属地点和明火地点 | 3.0 1.5 3.0 3.0 1.0 0.5 1.0 1.0 10.0 | - - 6.0 4.5 2.5

    注：①表中水平距离：管架从最外边线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧或按建筑界限算起；人行道自外沿算起。

        ②表中垂直距离：管线自防护设施的外缘算起；管架自最低部分算起；铁路自轨面算起；道路自路拱算起；人行道自路面算起。

        ③与架空电力线路的距离应符合现行的国家标准《工业与民用35kV及以下架空电力线路设计规范》的规定。

        ④当有大件运输要求或在检修期间有大型起吊设施通过的道路时，最小垂直净距，应根据需要确定。

        ⑤表中建筑物水平净距的规定，不适用于沿与乙炔生产或使用有关的车间建筑物外墙敷设的管道。

        ⑥架空管线、管架跨越电气化铁路的最小垂直净距，应符合现行的有关标准规范规定。


附录二 厂区及车间架空乙炔管道与其它架空管线之间最小净距

附录二 厂区及车间架空乙炔管道与其它架空管线之间最小净距

    厂区及车间架空乙炔管道与其它架空管线之间最小净距　　　　　附表2.1
管线名称 | 最小并行净距（m） | 最小交叉净距（m）
红水管、排水管 | 0.25 | 0.25
热力管（蒸汽压力不超过1.3MPa） | 0.25 | 0.25
不燃气体管 | 0.25 | 0.25
燃气管、燃油管和氧气管 | 0.50 | 0.25
滑触线 | 3.00 | 0.50
裸导线 | 2.00 | 0.50
绝缘导线和电路 | 1.00 | 0.50
穿有导线的电线管 | 1.00 | 0.25
插接式母线、悬挂式干线 | 3.00 | 1.00
非防爆型开关、插座、配电箱等 | 3.00 | 3.00

    注：①乙炔管道与同一使用目的的氧气管道并行敷设时，其最小并行净距，可减少到0.25m。

        ②电气设备与乙炔的岗位回火防止器引出口不能保持上述距离时，允许两者安装在同一柱子的相对侧面，如为空腹柱子时，应在柱子上装设非燃烧体隔板，局部隔开。

        ③乙炔管道在电气设备上面通过时，本表非防爆型开关、插座、配电箱等的最小净距可减少到1.5m。

        ④在滑触线下面采取防火花措施时，本表滑触线的最小并行净距可减少到1.5m。


附录三 厂区地下乙炔管道与建筑物、构筑物等及其它地下管线之间最小净距

附录三 厂区地下乙炔管道与建筑物、构筑物等及其它地下管线之间最小净距

厂区地下乙炔管道与建筑物、构筑物等及其它地下管线之间最小净距　　附表3.1

    注：①乙炔管道与同一使用目的的氧气管道或其它不燃气体管道（不包括氯气管道）同一水平敷设时,管道之间水平净距可减少到0.25m，但应在从沟底起直至管顶以上300mm范围力，用松散的土或砂填实后再回填土。

        ②本表第1、2项水平净距是指埋地管道与同标高或其以上的基础最外侧的最小水平净距。

        ③敷设在铁路和不便开挖的道路下面的管段应加设套管，套管的两端伸出铁路路基或道路路边不应小于1m，铁路路基或道路路边有排水沟时，应延伸出排水沟沟边1m，套管内的管段应尽量减少焊缝。

        ④表列水平净距：管线均自管壁、沟壁或防护设施的外沿或最外一根电缆算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧算起。

        ⑤本表管道、电信电缆、电缆沟的垂直净距，是指下面管道或管沟的外顶与上面管道的管底或管沟基础底之间的净距；本表铁路钢轨和道路的垂直净距，铁路自轨底算至管顶；道路自路面结构层底算至管顶。


附录四 名词解释

附录四 名词解释

    名词解释 附表4.1


附录五 本规范用词说明

附录五 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1．表示很严格，非这样作不可的用词：

       正面词采用“必须”；

       反面词采用“严禁”。

    2．表示严格，在正常情况下，均应这样作的用词：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样作的用词：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……要求（或规定）执行”。


附加说明

附加说明

    本规范主编单位、参编单位和主要起草人名单

    主编单位：机械电子工业部设计研究院

    参编单位：冶金工业部北京钢铁设计研究总院

              中国船舶工业总公司第九设计研究院

              机械电子工业部第十设计研究院

    主要起草人：薛君玉、罗让、谭易和、谢伏初、杨子馨


氢氧站设计规范 GB 50177-93

中华人民共和国国家标准

氢氧站设计规范

GB 50177-93

    主编部门：中华人民共和国电子工业部

    批准部门：中华人民共和国建设部

    施行日期：1993年12月1日

    关于发布国家标准《氢氧站设计规范》的通知

    建标［1993］421号

    根据国家计委计综［1987］2390号文和建设部建标［1991］727号文的要求，由电子工业部会同有关部门共同编制的《氢氧站设计规范》，已经有关部门会审。现批准《氢氧站设计规范》GB50177－93为强制性国家标准，自一九九三年十二月一日起施行。

    本规范由电子工业部负责管理，其具体解释等工作由电子工业部第十设计研究院负责。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    一九九三年六月十五日

    编制说明

    本规范是根据国家计委计综［1987］2390号文和建设部建标［1991］727号文的要求，由电子工业部负责主编，具体由电子工 业部第十设计研究院，会同北京钢铁设计研究总院、武汉钢铁设计研究院、北京有色冶金设计研究总院、西南电力设计院、秦皇岛玻璃工业设计院等单位共同编制而成。

    在编制过程中，编制组进行了比较广泛深入的调查研究和必要的实验，总结了国内实践经验，查阅了大量国内外资料，广泛征求国内的意见，最后由我部召开审查会议，会同有关部门共同审查定稿。

    本规范共分十一章和六个附录，主要内容有：总则，站区布置，工艺系统，设备选择，工艺布置，建筑结构，电气及热工控制，防雷及接地，给水排水及消防，采暖通风，管道。

    在执行本规范中，请各单位注意总结经验，如发现需要修改和补充之处，请将意见及有关资料寄电子工业部第十设计研究院《氢氧站设计规范》管理组（北京万寿路27号，邮政编码100840），以便今后修订时参考。

    电子工业部

    1993年5月


第一章 总则

    第一章 总则

    第1.0.1条 为使氢氧站、供氢站的设计，正确贯彻国家基本建设的方针政策，确保安全生产，节约能源，保护环境，满足生产要求，做到技术先进，经济合理，制定本规范。

    第1.0.2条 本规范适用于下列新建、改建、扩建的氢氧站设计：

    一、水电解制氢的氢氧站；

    二、供氢站；

    三、厂区和车间的氢气管道。

    第1.0.3条 氢氧站、供氢站的生产火灾危险性类别，应为“甲”类。

    氢氧站、供氢站内有爆炸危险房间，按照现行国家标准《爆炸和火灾危险环境电力装置设计规范》的规定，应定为1区爆炸危险环境。

    第1.0.4条 氢氧站内有关氧气部分的设计，应符合现行国家标准《氧气站设计规范》的规定。

    氢氧站、供氢站和氢气管道的设计，除执行本规范外，尚应符合现行有关国家标准和规范的规定。


第二章 站区布置

    第二章 站区布置

    第2.0.1条 氢氧站，供氢站、氢气罐的布置，应按下列要求经综合比较确定：

    一、宜布置在工厂常年最小风向频率的下风侧，并应远离有明火或散发火花的地点；

    二、宜布置为独立建（构）筑物；

    三、不宜布置在人员密集地区和主要交通要道处；

    四、氢氧站、供氢站、氢气罐区，宜设置非燃烧体的围墙，其高度不应小于2m；

    五、宜留有扩建的余地。

    第2.0.2条 氢氧站、供氢站、氢气罐与建筑物、构筑物的防火间距，不应小于表2.0.2的规定。

    氢氧站、供氢站、氢气罐与建筑物、构筑物的防火间距（m） 表2.0.2

    第2.0.3条 氢氧站、供氢站、氢气罐与铁路、道路的防火间距，不应小于表2.0.3的规定。

    氢氧站、供氢站、氢气罐与铁路、道路的防火间距（m） 表2.0.3

    第2.0.4条 氢气罐或罐区之间的防火间距，应符合下列规定：

    一、湿式氢气罐之间的防火间距，不应小于相邻较大罐的半径；

    二、卧式氢气罐之间的防火间距，不应小于相邻较大罐直径的2/3；立式、球形罐之间的防火间距，不应小于相邻较大罐的直径；

    三、卧式、立式、球形氢气罐与湿式氢气罐之间的防火间距，应按其中较大者确定；

    四、一组卧式或立式或球形氢气罐的总容积，不应超过30000m3。组与组的防火间距，卧式氢气罐不应小于相邻较大罐长度的一半；立式、球形罐不应小于相邻较大罐的直径，并不应小于10m。

    第2.0.5条 氢氧站与其它车间呈L型、Π型和山型毗连布置时，应符合下列规定：

    一、站房面积不应超过1000㎡；

    二、宜布置在厂房的端部，与之相连的建筑物耐火等级不应低于二级；

    三、毗连的墙应为无门、窗、洞的防火墙；

    四、不得同热处理、锻压和焊接等有明火作业的车间相连。

    第2.0.6条 供氢站内氢气实瓶数不超过60瓶或占地面积不超过500㎡时,可与耐火等级不低于二级的用氢车间或其它非明火作业的丁、戊类车间毗连，其毗连的墙应为无门、窗、洞的防火墙，并宜布置在靠厂房的外墙或端部。

    第2.0.7条 氢氧站内氢气实瓶储量超过500瓶时，应独立设置灌氢站房。


第三章 工艺系统

    第三章 工艺系统

    第3.0.1条 水电解制氢系统的选择，应根据下列因素经技术经济比较后确定：

    一、用户对氢气压力、纯度的要求；

    二、用户使用氢气的特点；

    三、水电解制氢装置的技术参数。

    第3.0.2条 水电解制氢装置，应设压力调节装置，水电解槽出口与氧气之间的压差，宜小于0.5kPa。

    第3.0.3条 每套水电解制氢装置的氢气、氧气排出口与总管之间，必须设置放空管、切断阀和取样分析阀。

    第3.0.4条 水电解制氢系统生产的氧气，可根据工厂具体情况，采用不同方式回收利用。若直接排入大气时，应采取措施保持氧气与氢气压力的平衡。

    第3.0.5条 氢氧站内，应设离子交换装置或蒸馏水装置制取原料水。当工厂其它车间能供应符合水质要求的原料水时，宜采用管道送入氢氧站。

    第3.0.6条 氢氧站原料水系统，应按水电解制氢装置的工作压力，分别设置原料水泵、高位水箱、平衡水箱，连续或间断地对水电解槽补水。当设置平衡水箱时，应设气体平衡管和放空管，并分别装设切断阀；在进水管上还应装设逆止阀。

    第3.0.7条 氢氧站内，应设置碱液回收和配制系统。

    水电解槽的碱液管道上，应设置碱液过滤器。

    水电解槽的碱液灌注和回收，可共用一根管道。每台水电解槽的碱液循环管与碱液总管之间，应设置切断阀。

    第3.0.8条 水电解制氢系统中，氢气和氧气设备及其管道内的冷凝水，应经各自的排水水封排至室外。水封上的气体放空管，应分别接至室外。

    第3.0.9条 氢气净化系统，应按原料氢气和产品氢气的压力、纯度、杂质含量以及纯化用材料的品种、活化和再生方法等确定。

    第3.0.10条 氢气压缩机应设在氢气罐之后。数台氢气压缩机，可并联从同一氢气管道吸气，但应采取措施确保吸气侧氢气为正压。

    中、低压氢气压缩机后，宜设缓冲罐或储气罐。中、低压氢气压缩机的进气管与排气管之间，应设旁通。

    第3.0.11条 氢气罐的最高点，应设放空管。湿式氢气罐宜设进气、出气水封，并设置超量放空管。

    第3.0.12条 水电解制氢系统置换用放空管上，应设取样分析阀。

    第3.0.13条 氢气灌瓶用灌充器，应设置切断阀、回流阀、放空阀、安全阀和压力表。安全阀放空管应接至室外。

    第3.0.14条 当用户对氢气含尘量有要求时，应在送氢管道上设置相应精度的气体过滤器。

    第3.0.15条 供氢站的供氢系统，应按用氢设备的耗气量，氢气纯度和压力确定。当氢气耗量不均衡时，宜设氢气罐。

    第3.0.16条 氢氧站内宜设压力不大于0.3MPa的蒸汽系统。

    第3.0.17条 氢氧站、供氢站应设有含氧量小于3%的氮气或二氧化碳置换吹扫设施。


第四章 设备选择

    第四章 设备选择

    第4.0.1条 氢氧站设计容量，宜按氢气昼夜平均小时耗量或班平均小时耗量确定。

    第4.0.2条 水电解制氢装置的型号、容量和台数，应根据下列因素经技术经济比较后确定：

    一、选用电耗小、电解小室电压低、价格低廉的水电解制氢装置；

    二、新建氢氧站设置2台及以上水电解制氢装置时，其型号宜相同；

    三、水电解制氢装置宜设备用。当采取储气等措施确保不中断供气或与用气设备同步检修时，可不设备用。

    第4.0.3条 氢氧站内制取原料水的离子交换装置或蒸馏水装置的容量，不宜小于4h原料水消耗量。储水箱的容积，不宜小于8h原料水消耗量。高位水箱或平衡水箱的有效容积，不宜小于4h原料水消耗量。

    第4.0.4条 储水箱、高位水箱或平衡水箱的箱体，应采用不污染原料水质和耐腐蚀的材料制作。

    第4.0.5条 原料水泵的选择，应符合下列规定：

    一、原料水泵的流量，可按15min内注满高位水箱或平衡水箱确定；

    二、原料水泵的扬程，不应小于下列各项之和：

    1、高位水箱或平衡水箱的工作压力；

    2、水箱最高水位与水泵的位差；

    3、原料水管道系统的压力降。

    第4.0.6条 碱液收集箱容积，应大于每套水电解制氢装置及碱液管道的全部体积之和。碱液收集箱可兼作配碱箱。

    第4.0.7条 碱液泵的选择，应符合下列规定：

    一、碱液泵的流量，可按每套水电解制氢装置所需碱液量和灌注时间确定；

    二、碱液泵的扬程，不应小于水电解制氢装置与碱液泵的位差及碱液管道的压力降之和。

    第4.0.8条 氢气罐的形式应根据所储存的氢气压力确定。

    当压力小于6kPa时，宜选用湿式氢气罐。

    氢气罐容积，应按水电解制氢装置产气能力、用户耗气量的不平衡性和储气量确定。

    第4.0.9条 氢气净化设备的选型，应满足下列要求：

    一、原料气的来源、组成、压力和杂质含量（包括水分含量）；

    二、净化后氢气纯度和杂质含量；

    三、用户最大小时氢气耗量。

    第4.0.10条 氢气净化设备可不设备用。但要求不能中断供气者，氢气净化设备不宜少于两套。

    第4.0.11条 中、低压氢气压缩机的型号和排气量，应按进气压力、排气压力、气体纯度和用户最大小时耗量确定,其台数不应少于两台，其中一台为备用。

    第4.0.12条 高压氢气压缩机的型号和排气量，应按灌充气体纯度和灌瓶数量确定。灌瓶用高压氢气压缩机，可不设备用。

    第4.0.13条 当净化后氢气灌瓶时，应采用膜式压缩机，并应设置钢瓶抽真空设备和钢瓶加热装置。

    第4.0.14条 氢气汇流排应设两组，一组供气，一组倒换钢瓶。每组钢瓶的数量，应按用户最大小时耗量和供气时间确定。

    第4.0.15条 氢氧站、供氢站内具有下列情况之一时，宜设起吊设施：

    一、单台水电解槽的氢气产量等于或大于40m3 /h；

    二、气体分离器（筒）布置在水电解槽的上部；

    三、氢气的灌充和储运采用集装瓶组。

    起吊设施的起吊重量，应按吊装件的最大荷重确定。


第五章 工艺布置

    第五章 工艺布置

    第5.0.1条 有爆炸危险房间不应与无爆炸危险房间直接相通。必须相通时，应以走廊相连或设置双门斗。

    第5.0.2条 电解间、氢气净化间的电气控制盘、热工控制盘，宜布置在相邻的控制室内。

    第5.0.3条 当氢氧站内同时灌充氢气和氧气时，应分别设置氢气灌瓶间、实瓶间、空瓶间及氧气灌瓶间、实瓶间、空瓶间。

    灌瓶间可通过门洞与空瓶间和实瓶间相通，并均应设独立的出入口。

    第5.0.4条 当氢气实瓶数量不超过60瓶时，实瓶、空瓶和氢气灌充器或氢气汇流排，可布置在同一房间内，但实瓶、空瓶必须分开存放。

    第5.0.5条 在同一房间，可设置各种不同型号的氢气压缩机，但不得将氧气压缩机与氢气压缩机设置在同一房间内。

    第5.0.6条 电解间内的主要通道、设备之间及设备与墙之间的净距，不宜小于表5.0.6的规定。

    电解间内布置净距（m） 表5.0.6

    第5.0.7条 氢气洗涤器（冷却器）和氧气洗涤器（冷却器）的安装高度，应按水电解制氢系统的补水要求和水电解槽尺寸确定。当设置操作平台时，平台通道净宽度不宜小于0.8m。

    第5.0.8条 氢气压缩机之间的净距不宜小于1.5m，与墙之间的净距不宜小于1.0m。当规定的净距不能满足零部件抽出时，则净距应比抽出零部件的长度大0.5m。

    氢气压缩机与其附属设备之间的净距，可按制造厂要求确定。

    第5.0.9条 氢气净化间主要通道净宽度不宜小于1.5m。净化设备之间及其与墙之间的净距均不宜小于1.0m。

    第5.0.10条 高位水箱或平衡水箱的安装高度，应确保原料水能顺利流入水电解制氢系统。

    第5.0.11条 氢气灌瓶间、实瓶间、空瓶间和汇流排间的通道净宽度，应根据气瓶运输方式确定，但不宜小于1.5m，并应有防止倒瓶的措施。

    第5.0.12条 氢气压缩机和电动机之间联轴器或皮带传动部位，应采取安全防护措施。当采用皮带传动时，应采取导除静电的措施。

    第5.0.13条 氢气罐不应设在厂房内。在寒冷地区，湿式氢气罐和固定容积含湿氢气罐底部，应采取防冻措施。


第六章 建筑结构

    第六章 建筑结构

    第6.0.1条 氢氧站、供氢站的耐火等级不应低于二级，并宜为单层建筑。

    第6.0.2条 有爆炸危险房间，宜采用钢筋混凝土柱承重的框架或排架结构。当采用钢柱承重时，钢柱应设防火保护层。

    第6.0.3条 有爆炸危险房间应设置必要的泄压设施。泄压设施宜采用轻质屋盖作泄压面积，易于泄压的门窗、轻质墙体也可作为泄压面积。

    泄压面积与厂房体积的比值（㎡/m3），应符合现行国家标准《建筑设计防火规范》的要求，并宜采取上限值。

    体积超过1000m3的建筑，如采用上限比值有困难时，可适当降低，但不得小于0.05。

    第6.0.4条 有爆炸危险房间的安全出入口，不应少于两个，其中一个应直通室外。但面积不超过100㎡的房间，可只设一个出入口。

    第6.0.5条 有爆炸危险房间与无爆炸危险房间之间，应采用耐火极限不低于3h的非燃烧体防护墙隔开。当设置双门斗相通时，门的耐火极限不应低于1.2h。

    有爆炸危险房间与无爆炸危险房间之间，如必须穿过管线时，应采用非燃烧体材料填塞空隙。

    第6.0.6条 有爆炸危险房间的门窗均应向外开启，并宜采用撞击时不产生火花的材料制作。

    第6.0.7条 氢气灌瓶间、空瓶间、实瓶间和氢气汇流排间，应设置气瓶装卸平台，其宽度不宜小于2m，高度应按气瓶运输工具高度确定，宜高出室外地坪0.4～1.2m。气瓶装卸平台，应设置大于平台宽度的雨篷，雨篷及其支撑材料应为非燃烧体。

    第6.0.8条 氢气灌瓶间内，应设置高度不低于2m的防护墙。

    氢气灌瓶间、氢气汇流排间和实瓶间，应采取防止阳光直射气瓶的措施。

    第6.0.9条 有爆炸危险房间的上部空间，应通风良好。顶棚应平整，避免死角。

    当电解间跨度大于9m时，宜设置天窗。天窗、排气孔应设在最高处。

    第6.0.10条 电解间屋架下弦的高度，应满足设备安装和排热的要求,并不得低于4m。当设置单台氢气产量大于或等于20m3 /ｈ的水电解槽时，其高度不得低于6m。

    氢气压缩机间、氢气净化间屋架下弦的高度，应满足设备安装和维修的要求，并不得低于4.5m。

    氢气灌瓶间、氢气汇流排间屋架下弦的高度，不宜低于4.5m。

    氢气集装瓶间屋架下弦的高度，应按起吊设备确定，并不宜低于6m。


第七章 电气及热工控制

    第七章 电气及热工控制

    第7.0.1条 氢氧站、供氢站的供电，按现行国家标准《供配电系统设计规范》规定的负荷分级，除中断供氢将造成较大损失者外，宜为三级负荷。

    第7.0.2条 水电解槽的直流电源配置，应符合下列规定：

    一、每台水电解槽，应采用单独的晶闸管整流器或硅整流器供电。整流器应有调压功能，并宜具备自动稳流功能；

    二、整流器应配有专用整流变压器。三相整流变压器绕组的一侧，应按三角形（△）接线；

    三、整流装置对电网的谐波干扰，应按国家限制谐波的有关规定执行。

    第7.0.3条 水电解槽用整流器的选择，应符合下列规定：

    一、额定直流电压应大于水电解槽工作电压，调压范围宜为水电解槽额定电压的0.6～1.1倍；

    二、额定直流电流不应小于水电解槽工作电流，并宜为水电解槽额定电流的1.1～1.2倍。

    第7.0.4条 整流变压器室，应符合下列规定：

    一、高压整流变压器和饱和电抗器，应设在单独的变压器室内。变压器室的设计，应符合现行国家标准《10kV及以下变电所设计规范》的规定；

    二、低压整流变压器、调压器，宜设在单独的变压器室内。变压器室应靠外墙；

    三、当高压整流变压器室远离高压配电室时，高压进线侧宜设负荷开关或隔离开关。

    第7.0.5条 整流器或成套低压整流装置，应设在与电解间相邻的电源室内。电源室的设计，应符合现行国家标准《低压配电设计规范》的规定。

    第7.0.6条 直流线路的选择及敷设，应符合下列规定：

    一、线路允许载流量，不宜小于水电解槽额定电流的1.1～1.2倍；

    二、线路电压降，不应大于水电解槽额定电压的5%；

    三、线路应采用铜导体，宜敷设在较低处或地沟内。当必须采用裸母线时，应有防止产生火花的措施。

    第7.0.7条 晶闸管整流器引出的直流线路，应将正、负极导线（电缆）穿在同一钢管内敷设。

    第7.0.8条 有爆炸危险环境的电气设备选型,不应低于氢气爆炸混合物的级别、组别（ⅡCT1）。有爆炸危险环境的电气线路接地，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》1区的规定执行。

    第7.0.9条 有爆炸危险房间的照明，宜采用荧光灯等高效光源。灯具宜装在较低处，并不得装在氢气释放源的正上方。氢氧站内宜设置应急照明。

    第7.0.10条 在有爆炸危险环境内，敷设导线或电缆用的保护钢管，必须在下列各处作隔离密封：

    一、导线或电缆引向电气设备接头部件前；

    二、相邻的环境之间。

    第7.0.11条 有爆炸危险房间内，应设氢气检漏报警装置，并应与相应的事故排风机联锁。

    第7.0.12条 氢氧站应设氢气、氧气纯度分析仪。当氧气回收时，应设氧中氢含量报警装置。

    湿式氢气罐，宜设远距离容积显示和报警装置。

    氢氧站、供氢站宜设氢气计量仪表。

    第7.0.13条 电解间应设置紧急断电按钮，按钮宜设在便于操作处。

    第7.0.14条 氢气灌瓶间与氢气压缩机间之间，宜设联系信号。

    第7.0.15条 氢氧站宜设置以下调节装置：

    一、氢气、氧气之间的压差调节；

    二、水电解槽温度调节，槽体温度偏差宜控制在±5℃范围内；

    三、水电解制氢装置补水调节，应保持液位稳定。


第八章 防雷及接地

    第八章 防雷及接地

    第8.0.1条 氢氧站、供氢站的防雷，按现行国家标准《建筑物防雷设计规范》的规定，不应低于第二类防雷建筑，应有防直击雷、防雷电感应和防雷电波浸入的措施。

    第8.0.2条 防雷接闪器的保护范围、气体放空管及通风管的防直击雷、防雷电感应、防雷接地、防止反击、防雷电波浸入的要求和措施以及露天装设钢质封闭氢气罐的防雷接地等，均应按现行国家标准《建筑物防雷设计规范》、《交流电力工程接地设计规范》及《爆炸和火灾危险环境电力装置设计规范》等有关规定执行。

    第8.0.3条 氢氧站、供氢站内金属管道、金属构架、电缆金属外壳等以及室外架空氢气管道、金属构架两端均应接地。管道法兰盘、阀门等连接处，应采用金属线跨接。

    第8.0.4条 湿式氢气罐，当其钟罩壁厚大于或等于4mm时，可不装接闪器。但钟罩和水槽应有可靠接地,接地点不应小于两处，两接地点间距离不宜大于30m。其冲击接地电阻不应大于10Ω。放空管的保护，应符合现行国家标准《建筑物防雷设计规范》的要求。

    第8.0.5条 室外架空敷设的氢气管道，应设防雷电波浸入建筑物的接地；室内外架空敷设氢气管道,每隔20～25m处，应设防雷电感应接地，接地电阻均不应大于10Ω。

    第8.0.6条 有爆炸危险环境内，可能产生静电危害的设备、管道等和室外氢气管道通过建筑物进出口处，在不同爆炸危险环境的边界、管道分支处以及管道每隔50～80m处，均应设防静电接地，其接地电阻不应大于30Ω。

    防静电接地和防雷电感应接地可共用接地装置。

    第8.0.7条 接地的设备、管道等均应设接地端头，接地端头与接地线之间，可采用螺栓紧固连接。对有振动、位移的设备和管道，其连接处应加挠性连接线过渡。


第九章 给水排水及消防

    第九章 给水排水及消防

    第9.0.1条 氢氧站、供氢站内的生产用水，除中断供氢将造成较大损失者外，可采用一路供水。

    第9.0.2条 氢氧站、供氢站内的冷却水系统，应符合下列规定：

    一、除当地条件允许用直流水外，宜采用循环水；

    二、冷却水供水压力宜为0.15～0.35MP。水质及排水温度，应符合现行国家标准《压缩空气站设计规范》的要求；

    三、应装设断水保护装置。

    第9.0.3条 水电解制氢系统的排水，应设水流观察装置或排水漏斗。

    第9.0.4条 水电解制氢装置排出的废液，应符合现行国家标准《污水综合排放标准》的规定。

    第9.0.5条 有爆炸危险房间、电气设备间，可根据建筑物大小和具体情况配备二氧化碳、“干粉”、“1211”等灭火器材。

    第9.0.6条 氢氧站、供氢站的室内外消防设计，应符合现行国家标准《建筑设计防火规范》的规定。


第十章 采暖通风

    第十章 采暖通风

    第10.0.1条 氢氧站、供氢站严禁使用明火取暖。当设集中采暖时，应采用易于消除灰尘的散热器。

    第10.0.2条 集中采暖计算温度，应符合下列规定：

    一、生产房间不应低于15℃；

    二、空、实瓶间不应低于10℃；

    三、氢气罐阀门室不应低于5℃；

    四、值班室、生活间等应按现行国家标准《工业企业设计卫生标准》的规定执行。

    第10.0.3条 在计算采暖、通风热量时，应计入水电解槽、分离器（筒）散发的热量。

    第10.0.4条 氢气灌瓶间、氢气汇流排间和空、实瓶间内的散热器，应采取隔热措施。

    第10.0.5条 有爆炸危险房间的自然通风换气次数，每小时不得少于3次；事故排风换气次数每小时不得少于7次。

    碱液间自然通风换气次数，每小时不得少于3次。

    第10.0.6条 自然通风帽应设有风量调节装置和防止凝结水滴落的措施。

    第10.0.7条 有爆炸危险房间，事故风机的选型,应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》的规定，并不应低于氢气爆炸混合物的级别、组别（ⅡCT1）。


第十一章 管道

    第十一章 管道

    第11.0.1条 碳素钢管中氢气最大流速，应符合表11.0.1的规定。

    碳素钢管中氢气最大流速 表11.0.1

    第11.0.2条 氢气管道的管材，应采用无缝钢管。对氢气纯度有严格要求时,其管材、阀门、附件和敷设，应按现行国家标准《洁净厂房设计规范》中有关规定执行。

    第11.0.3条 氢气管道阀门的采用，应符合下列规定：

    一、氢气管道的阀门，宜采用球阀、截止阀。当工作压力大于0.1MPa时，严禁采用闸阀。

    二、阀门的材料，应符合表11.0.3的规定。

    氢气阀门材料 表11.0.3

    第11.0.4条 氢气管道法兰、垫片，宜符合表11.0.4的规定。

    氢气管道法兰、垫片 表11.0.4

    第11.0.5条 电解用原料水的管材、阀门，宜采用不污染原料水质的材料制作。

    第11.0.6条 氢气管道的连接，应采用焊接。但与设备、阀门的连接，可采用法兰或螺纹连接。螺纹连接处,应采用聚四氟乙烯薄膜作为填料。

    第11.0.7条 管道穿过墙壁或楼板时，应敷设在套管内，套管内的管段不应有焊缝。管道与套管间，应采用石棉或其它非燃烧材料填塞。

    第11.0.8条 氢气管道与其它管道共架敷设或分层布置时氢气管道应布置在外侧并在上层。

    第11.0.9条 输送湿氢或需作水压试验的管道，应有不小于3‰的坡度，在管道最低点处应设排水装置。

    第11.0.10条 氢气放空管，应设阻火器。阻火器宜设在管口处。放空管的设置，应符合下列规定：

    一、应引至室外，放空管管口应高出屋脊1m；

    二、应有防雨雪侵入和杂物堵塞的措施；

    三、压力大于0.1MPa，阻火器后的管材，宜采用不锈钢管。

    第11.0.11条 氢氧站、供氢站和车间内氢气管道敷设时，应符合下列规定：

    一、宜沿墙、柱架空敷设，其高度不应妨碍交通并便于检修，与其它管道共架敷设时，应符合本规范附录二的要求；

    二、严禁穿过生活间、办公室，并不得穿过不使用氢气的房间；

    三、车间入口处应设切断阀，并宜设流量记录累计仪表；

    四、车间内管道末端宜设放空管；

    五、接至用氢设备的支管，应设切断阀，有明火的用氢设备还应设阻火器。

    第11.0.12条 厂区内氢气管道架空敷设时，应符合下列规定：

    一、应敷设在非燃烧体的支架上；

    二、在寒冷地区，湿氢管道应采取防冻措施；

    三、与其它架空管线之间的最小净距，宜按本规范附录二的规定执行；与建筑物、构筑物、铁路、道路之间的最小净距，宜按本规范附录三的规定执行。

    第11.0.13条 厂区内氢气管道直接埋地敷设时，应符合下列规定：

    一、埋地敷设深度，应根据地面荷载、土壤冻结深度等条件确定。管顶距地面不宜小于0.7m。湿氢管道应敷设在冻土层以下。

    当敷设在冻土层内时，应采取防冻措施；

    二、应根据埋设地带的土壤腐蚀性等级，采取相应的防腐蚀措施；

    三、与建筑物、构筑物、道路及其它埋地敷设管线之间的最小净距，宜按本规范附录四、附录五的规定执行；

    四、不得敷设在露天堆场下面或穿过热力地沟。当必须穿过热力地沟时，应设套管。套管和套管内的管段不应有焊缝；

    五、敷设在铁路或不便开挖的道路下面时，应加设套管。套管的两端伸出铁路路基、道路路肩或延伸至排水沟沟边均为1m。

    套管内的管段不宜有焊缝；

    六、回填土前，应从沟底起直至管顶以上300mm范围内，用松散的土填平夯实或用砂填满。

    第11.0.14条 厂区内氢气管道明沟敷设时，应符合下列规定：

    一、管道支架应采用非燃烧体；

    二、在寒冷地区，湿氢管道应采取防冻措施；

    三、不得与其它管道共沟敷设。

    第11.0.15条 氢气管道设计对施工及验收的要求，应符合下列规定：

    一、接触氢气的表面，应彻底去除毛刺、焊渣、铁锈和污垢等，管道内壁的除锈应达到出现本色为止；

    二、碳钢管的焊接，宜采用氩弧焊作底焊。不锈钢管应采用氩弧焊；

    三、管道、阀门、管件等在安装过程中及安装后，应采取严格措施防止焊渣、铁锈及可燃物等进入或遗留在管内；

    四、管道的试验介质和试验压力，应符合表11.0.15的规定；

    五、泄漏量试验合格后，必须用不含油的空气或氮气，以不小于20m/s的流速进行吹扫，直至出口无铁锈、无尘土及其它脏物为合格。

    氢气管道的试验介质和试验压力 表11.0.15


附录一 名词解释

    附录一 名词解释

名词解释


附录二 厂区、氢氧站及车间架空氢气管道与其它架空管线之间的最小净距

    附录二　厂区、氢氧站及车间架空氢气管道与其它架空管线之间的最小净距

    厂区、氢氧站及车间架空氢气管道与其它架空管线之间的最小净距（m） 附表2.1


附录三 厂区架空氢气管道与建筑物、构筑物之间的最小净距

    附录三 厂区架空氢气管道与建筑物、构筑物之间的最小净距

    厂区架空氢气管道与建筑物、构筑物之间的最小净距（m） 附表3.1


附录四 厂区直接埋地氢气管道与建筑物、构筑物之间的最小净距

    附录四 厂区直接埋地氢气管道与建筑物、构筑物之间的最小净距

    厂区直接埋地氢气管道与建筑物、构筑物之间的最小净距（m） 附表4.1


附录五 厂区直接埋地氢气管道与其它埋地管线之间的最小净距

    附录五 厂区直接埋地氢气管道与其它埋地管线之间的最小净距

    厂区直接埋地氢气管道与其它埋地管线之间的最小净距(m) 附表5.1


附录六 本规范用词说明

    附录六 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、表示很严格，非这样做不可的：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的，写法为“应按……执行”或“应符合……要求或规定”；非必须按所指定的标准和规范执行的，写法为“可参照……的要求（或规定）”。


附加说明

    附加说明

    本规范主编单位、参加单位及主要起草人名单

    主编单位：电子工业部第十设计研究院

    参加单位：北京钢铁设计研究总院、武汉钢铁设计研究院、北京有色冶金设计研究总院、西南电力设计院、秦皇岛玻璃工业设计院

    主要起草人：刘存宏、陈霖新、谭易和、姚震生、康桂英、袁本三、王叔连、张志书、张颖峰、姜礼镗、朱克富、赵季复


压缩空气站设计规范 GB 50029━2003

中华人民共和国国家标准

压缩空气站设计规范

Code for design of compressed air station

GB 50029--2003

主编部门：中华机械工业联合会
批准部门：中华人民共和国建设部
施行日期：2003年6月1日

中华人民共和国建设部公告(第139号)

建设部关于发布国家标准《压缩空气站设计规范》的公告

现批准《压缩空气站设计规范》为国家标准，编号为GB 50029—2003，自2003年6月1 日起实施。其中，第3.0.6、3.0.11、3.0.12、3.0.14、4.0.7（2）（4）、4.0.12、6.0.3、6.0.8、6.0.9条（款）为强制性条文，必须严格执行。原《压缩空气站设计规范》GBJ 29-90同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○三年四月十五日

前 言

本规范是根据建设部建标[1997]108号文的要求，由中机国际工程设计研究院（原机械工业部第八设计研究院）会同有关单位对国家标准《压缩空气站设计规范》GBJ 29—90修订而成。

在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来在设计和使用方面的经验，参考了国内外有关资料并进行了必要的测试工作。经审查定稿，建设部以第139号公告发布执行。

本规范共分九章和六个附录。这次修订的主要内容是：新增了离心空气压缩机的条文，并对螺杆压缩机、压缩空气干燥、净化及有关环保、节能、安全生产、劳动保护等方面的内容进行了修改和补充。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中机国际工程设计研究院负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄中机国际工程设计研究院（地址：长沙市韶山中路18号，邮政编码：410007，传真：0731—5551914），以供修订时参考。

本规范组织单位、主编单位、副主编单位、参编单位、协编单位和主要起草人：

组织单位：中国机械工业勘察设计协会

主编单位：中机国际工程设计研究院

（原机械工业部第八设计研究院）

副主编单位：无锡压缩机股份有限公司

参编单位：湖南省冶金规划设计院

机械工业部第三设计研究院

机械工业部第四设计研究院

中机国际工程咨询设计总院

中国航空工业规划设计研究院

国家电力公司中南电力设计院

协编单位：广东肇庆环球净化设备有限公司

西安联合超滤净化设备有限公司

复盛实业（上海）有限公司

杭州汉业气源净化设备有限公司

杭州嘉美净化设备有限公司

主要起草人：王选和 彭 恒 李红梅 徐辉 李德斌

邱宝安 田鸿斌 杨 凯 王栋 牛豫人

韩嘉龙 胡多闻


1 总 则

1 总 则

1.0.1 为了使压缩空气站设计能够保证安全生产、保护环境、节约能源、改善劳动条件，做到技术先进和经济合理，制订本规范。

1.0.2 本规范适用于装有电力传动，工作压力小于或等于表压为1.25MPa的活塞空气压缩机、螺杆空气压缩机和单机排气量小于等于500m3 /min的离心空气压缩机的新建、改建、扩建的压缩空气站和压缩空气管道的设计。

本规范不适用于井下、洞内等特殊场所的压缩空气站和压缩空气管道的设计。

1.0.3 压缩空气站的生产火灾危险性类别，除全部由气缸无油润滑活塞空气压缩机或不喷油的螺杆空气压缩机组成的压缩空气站应为戊类外，其他均应为丁类。

1.0.4 对改建、扩建的压缩空气站和压缩空气管道的设计，应充分利用原有的建筑物、构筑物、设备和管道。

1.0.5 压缩空气站和压缩空气管道的设计，除应按本规范执行外，尚应符合国家现行的有关强制性标准的规定。


2 压缩空气站的布置

2 压缩空气站的布置

2.0.1 压缩空气站在厂（矿）内的布置，应根据下列因素，经技术经济比较后确定：

1 靠近用气负荷中心；

2 供电、供水合理；

3 有扩建的可能性；

4 避免靠近散发爆炸性、腐蚀性和有毒气体以及粉尘等有害物的场所，并位于上述场所全年风向最小频率的下风侧；

5 压缩空气站与有噪声、振动防护要求场所的间距，应符合国家现行的有关标准规范的规定。

2.0.2 压缩空气站的朝向，宜使机器间有良好的自然通风，并宜减少西晒。

2.0.3 装有活塞空气压缩机或离心空气压缩机，或单机额定排气量大于等于20m3/ min螺杆空气压缩机的压缩空气站宜为独立建筑物。

压缩空气站与其他建筑物毗连或设在其内时，宜用墙隔开，空气压缩机宜靠外墙布置。设在多层建筑内的空气压缩机，宜布置在底层。


3 工艺系统

3 工艺系统

3.0.1 空气压缩机的型号、台数和不同空气品质、压力的供气系统，应根据供气要求、压缩空气负荷，经技术经济比较后确定。

压缩空气站内，活塞空气压缩机或螺杆空气压缩机的台数宜为3～6台。对同一品质、压力的供气系统，空气压缩机的型号不宜超过两种。离心空气压缩机的台数宜为2～5台，并宜采用同一型号。

3.0.2 压缩空气站备用容量的确定，应符合下列要求：

1 当最大机组检修时，除通过调配措施可允许减少供气外，其余机组应保证全厂（矿）生产的需气量；

2 当经调配仍不能保证生产所需气量时，可增设备用机组；

3 具有联通管网的分散压缩空气站，其备用容量，应统一设置。

3.0.3 空气压缩机的吸气系统，应设置空气过滤器或空气过滤装置。离心空气压缩机驱动电机的风冷系统进风口处，宜设置空气过滤器或空气过滤装置。

3.0.4 空气压缩机吸气系统的吸气口，宜装设在室外，并应有防雨措施。夏热冬暖地区，螺杆空气压缩机和排气量小于或等于10m3/min的活塞空气压缩机的吸气口可设在室内。

3.0.5 风冷螺杆空气压缩机组和离心空气压缩机组的空气冷却排风宜排至室外。

3.0.6 活塞空气压缩机的排气口与储气罐之间应设后冷却器。各空气压缩机不应共用后冷却器和储气罐。离心空气压缩机后冷却器和储气罐的配置，应根据用户的需要确定。

3.0.7 空气干燥装置的选择，应根据供气系统和用户对空气干燥度及需干燥空气量的要求，经技术经济比较后确定。

当用户要求干燥压缩空气不能中断时，应选用不少于两套空气干燥装置，其中一套为备用。

3.0.8 当压缩空气需干燥处理时，在进入干燥装置前，其含油量应符合干燥装置的要求。

3.0.9 根据用户对压缩空气质量等级的要求，应在空气干燥装置前、后和用气设备处设置相应精度的压缩空气过滤器。除要求不能中断供气的用户外，可不设备用压缩空气过滤器。

3.0.10 装有活塞空气压缩机的压缩空气站，其空气干燥装置应设在储气罐之后。进入吸附式空气干燥装置的压缩空气温度，不得超过40℃。进入冷冻式空气干燥装置的压缩空气温度，应根据装置的要求确定。

3.0.11 活塞空气压缩机与储气罐之间，应装止回阀。在压缩机与止回阀之间，应设放空管。放空管应设消声器。

活塞空气压缩机与储气罐之间，不应装切断阀。当需装设时，在压缩机与切断阀之间，必须装设安全阀。

离心空气压缩机的排气管上，应装止回阀和切断阀。压缩机与止回阀之间，必须设置放空管。放空管上应装防喘振调节阀和消声器。

离心空气压缩机与吸气过滤装置之间，应设可调节进气量的装置。

3.0.12 离心空气压缩机应设置高位油箱和其他能够保证可靠供油的设施。

3.0.13 离心空气压缩机宜对应设置润滑油供油装置，出口的供油总管上应设置止回阀。

3.0.14 储气罐上必须装设安全阀。安全阀的选择，应符合国家现行的《压力容器安全技术监察规程》的有关规定。储气罐与供气总管之间，应装设切断阀。

3.0.15 空气干燥装置和过滤器的出口，宜设分析取样阀。

3.0.16 空气压缩机的吸气、排气管道及放空管道的布置，应减少管道振动对建筑物的影响。其管道上设置的阀门，应方便操作和维修。

活塞空气压缩机至后冷却器之间的管道，应方便拆卸，清除积炭。

排气管道应设热补偿。

在寒冷地区，室外地面上的排油水管道，应采取防冻措施。

3.0.17 压缩空气站宜设置隔声值班室。

在空气压缩机组、管道及其建筑物上，应采取隔声、消声和吸声等降低噪声的措施。

压缩空气站的噪声控制值，应符合《工业企业噪声控制设计规范》（GBJ 87）和《城市区域环境噪声标准》（GB 3096）等现行国家标准的规定。

3.0.18 压缩空气站应设置废油收集装置。

废水的排放，应符合国家现行的有关标准、规范的规定。


4 压缩空气站的组成和设备布置

4 压缩空气站的组成和设备布置

4.0.1 压缩空气站除机器间外，宜设置辅助间，其组成和面积应根据压缩空气站的规模、空气压缩机的型式、机修体制、操作管理及企业内部协作条件等综合因素确定。

4.0.2 机器间内设备和辅助间的布置，以及与机器间毗连的其他建筑物的布置，不宜影响机器间的自然通风和采光。

4.0.3 离心空气压缩机的吸气过滤装置宜独立布置，与压缩机的连接管道力求短、直。

严寒地区，油浸式吸气过滤器布置在室外或单独房间内时，应有防冻防寒措施。

4.0.4 压缩空气储气罐应布置在室外，并宜位于机器间的北面。立式储气罐与机器间外墙的净距不应小于1m，并不宜影响采光和通风。对压缩空气中含油量不大于1mg/m3 的储气罐，在室外布置有困难时，可布置在室内。

4.0.5 夏热冬冷和夏热冬暖地区压缩空气站机器间内，宜对设备和管道采取减少热量散发的措施。

4.0.6 螺杆空气压缩机组及活塞空气压缩机组，宜单排布置。机器间通道的宽度，应根据设备操作、拆装和运输的需要确定，其净距不宜小于表4.0.6的规定。

4.0.7 离心空气压缩机组的设备布置，可采用单层或双层布置。

采用双层布置时，应符合下列要求：

1 宜采用满铺运行层型式，底层宜布置辅助设备，运行层机组旁可作检修场；

2 润滑油供油装置应布置在底层。底盘与主油泵入口高差应符合主油泵吸油高度要求；

3 机器间底层和运行层应有贯穿整个机器间的纵向通道，其净宽不应小于1.2m，机组旁通道净距应符合压缩机、电动机、冷却器等主要设备的拆装、起重设备的起吊范围、设备基础与建筑物基础的间距等要求；

4 各层机器间的出入口不应少于2个，运行层应有通向室外地面的安全梯；

5 在机器间的扩建端，运行层应留出安装检修吊装孔，当底层设备需采用行车吊装时，其设备上方的运行层亦应留有相应的吊装孔。

单层布置时，机器间的出入口亦不应少于2个。

4.0.8 离心空气压缩机组的高位油箱底部距机组水平中心线的高度不应小于5m。

4.0.9 当空气干燥净化装置设在压缩空气站内时，宜布置在靠辅助间的一端。当用户要求压缩空气压力露点低于-40℃，或含尘粒径小于1um 时，空气干燥净化装置宜设在用户处。

4.0.10 压缩空气站内，当需设置专门检修场地时，其面积不宜大于一台最大空气压缩机组占地和运行所需的面积。

4.0.11 单台排气量等于或大于20m3/ min，且总安装容量等于或大于60m3/min。的压缩空气站，宜设检修用起重设备，其起重能力应按空气压缩机组的最重部件确定。

4.0.12 空气压缩机组的联轴器和皮带传动部分，必须装设安全防护设施。

4.0.13 当空气压缩机的立式气缸盖高出地面3m时，应设置移动的或可拆卸的维修平台和扶梯。

吸气过滤器，应装在便于维修之处。必要时，应设置平台和扶梯。

平台、扶梯、地坑及吊装孔周围均应设置防护栏杆。栏秆的下部应设防护网或板。

压缩空气站内的地沟应能排除积水，并应铺设盖板。


5 土 建

5 土 建

5.0.1 压缩空气站机器间屋架下弦或梁底的高度，应符合设备拆装起吊和通风的要求，其净高不宜小于4m。

夏热冬冷和夏热冬暖地区，机器间跨度大于9m时，宜设天窗。

5.0.2 机器间通向室外的门，应保证安全疏散、便于设备出入和操作管理。

5.0.3 机器间宜采用水磨石地面，墙的内表面应抹灰刷白。

5.0.4 隔声值班室或控制室应设观察窗，其窗台标高不宜高于0.8m。

5.0.5 空气压缩机的基础应根据环境要求采取隔振或减振措施。双层布置的离心空气压缩机的基础应与运行层脱开。

5.0.6 有发展可能的压缩空气站，其机器间的扩建端，应便于接建。


6 电气、热工测量仪表和保护装置

6 电气、热工测量仪表和保护装置

6.0.1 压缩空气站的用电负荷等级，应根据压缩空气用户用气重要程度，按国家现行的《供配电系统设计规范》（GB 50052）的负荷分级规定执行。除中断压缩空气会造成较大损失者外，宜为三级负荷。

6.0.2 空气压缩机电动机的控制和保护，应按国家现行的《通用用电设备配电设计规范》（GB 50055）的有关要求执行。

6.0.3 压缩空气站内使用的手提灯，其电压不应超过36v；在储气罐内或在空气匝缩机的金属平台上使用的手提灯，其电压不得超过12V。

6.0.4 压缩空气站的机器间内，应设置380v和220v的专用检修电源。

6.0.5 压缩空气站宜设置集中控制室，集中控制室应符合下列要求：

1宜位于压缩空气站固定端或适中位置；

2 室内设备布置应整齐、协调、统一。盘前运行区应满足运行人员工作需要，盘后应满足设备的维护、检修、调试及通行要求；

3应有良好的通风和照明，并采取隔声、防火、防尘、防水、防振等措施。

6.0.6 压缩空气站的隔声值班室或集中控制室内应装设电话。

6.0.7 压缩空气站的热工测量仪表，应按附录A、附录B、附录C的规定装设。设有集中控制室时，附录中“应”装的测量仪表应接入集中控制室。

6.0.8 压缩空气站的热工报警信号和自动保护控制，应按附录D、附录E、附录F的规定装设。设有集中控制室时，附录中“应”装的热工报警信号应接入集中控制室。

在控制室和机器旁均应设置空气压缩机紧急停车按钮。没有备用空气压缩机的压缩空气站，可根据工艺要求设置自投备用的联锁。

6.0.9 离心空气压缩机应设下列控制系统：

1 进气调节控制系统；

2 机组防喘振控制系统；

3 排气气压恒压控制系统。

6.0.10 压缩空气站可采用计算机控制系统。

6.0.11 当空气压缩机采用计算机控制时，应配置互为冗余的电源装置。

6.0.12 压缩空气站对供气的干燥度有严格要求时，宜配备露点仪。

6.0.13 室外布置的热工测量仪表、控制设备和测量管路应采取防水、防冻等措施。


7 给水和排水

7 给水和排水

7.0.1 压缩空气站的生产用水，除中断压缩空气供气会造成较大损失外，宜采用一路供水。

7.0.2 压缩空气站的冷却水应循环使用。循环水系统宜采用单泵冷却系统。

7.0.3 空气压缩机入口处冷却水压力（表压），应符合下列规定：

1 活塞空气压缩机不得大于0.4MPa，并不宜小于0.1MPa；

注：适用于按《一般用固定式在复活塞空气压缩机技术条件）（GB/T 13279-91）制造的活塞空气压缩机。

2 螺杆空气压缩机不得大于0.4MPa，并不宜小于0.15MPa；

3 离心空气压缩机不得大于0.52MPa，并不宜小于0.15MPa。

7.0.4 空气压缩机及其冷却器的冷却水的水质标准，应符合现行国家标准《工业循环冷却水处理设计规范》（GB 50050）的规定。当企业内部有软化水可以利用，且系统又经济合理时，系统内的循环水可采用软化水。

7.0.5 空气压缩机及其冷却器的冷却水，采用直流系统供水时，应根据冷却水的碳酸盐硬度控制排水温度，且不宜超过表7.0.5的规定。超过表7.0.5规定值时，应对冷却水进行软化处理。

表7.0.5 碳酸盐硬度与排水温度的关系

碳酸盐硬度(以 [image] 计，mg/L) | 排水温度(℃)
≤140 | 45
168 | 40
196 | 35
280 | 30

7.0.6 空气压缩机的排水管上，必须装设水流观察装置或流量控制器。

7.0.7 压缩空气站的给水和排水管道，应设放尽存水的设施。


8 采暖和通风

8 采暖和通风

8.0.1 压缩空气站机器间的采暖温度不宜低于15℃，非工作时间机器间的温度不得低于5℃。

8.0.2 整个机器间地面以上2m内空间的夏季空气温度，应符合国家现行标准《工业企业设计卫生标准》（GBZ 1）中关于车间内工作地点的要求。

隔声值班室或控制室内应设通风或降温装置。

8.0.3 安装有螺杆空气压缩机的站房，当压缩机吸气口或机组冷却风吸风口设于室内时，其机器间内环境温度不应大于40℃。

8.0.4 空气压缩机室内吸气时，压缩空气站机器间的外墙应设置进风口，其通流面积应满足空气压缩机吸气和设备冷却的要求。

8.0.5 压缩空气站内设备通风管道的阻力损失超过设备自带风扇压头时，应设置通风机。

通风管道内的风速不采用通风机时，宜按3～5m/S采用通风机时，直按6～10m/S

8.0.6 冬季需采暖的地区，冷却螺杆压缩机组及离心压缩机组产生的热风，宜用于提高站房温度。


9 压缩空气管道

9 压缩空气管道

9.0.1 压缩空气管道应满足用户对压缩空气流量、压力及品质的要求。并应考虑近期发展的需要。

9.0.2 厂（矿）区压缩空气管道的敷设方式，应根据气象、水文、地质、地形等条件和施工、运行、维修方便等综合因素确定。

夏热冬冷地区、夏热冬暖地区和温和地区的压缩空气管道，宜采用架空敷设。

寒冷地区和严寒地区的压缩空气管道架空敷设时，应采取防冻措施。

严寒地区的厂（矿）区压缩空气管道，宜与热力管道共沟或埋地敷设。

9.0.3 输送饱和压缩空气的管道，应设置能排放管道系统内积存油水的装置。设有坡度的管道，其坡度不宜小于0.002。

9.0.4 压缩空气管道材料选用，应符合下列规定：

1 无干燥净化要求的压缩空气管道，可采用碳钢管；

2 压力露点低于等于10℃，高于-20℃或含尘粒径小于等于40μm大于5μm 的干燥和净化压缩空气管道，可采用经钝化处理或热镀锌的碳钢管；

3 压力露点低于等于-20℃，高于等于-40℃或含尘粒径小于等于5μm ，大于等于1μm 的干燥和净化压缩空气管道，宜采用不锈钢管或铜管；

4 压力露点低于-40℃或含尘粒径小于1μm 的干燥和净化压缩空气管道，应采用不锈钢管或铜管。

9.0.5 干燥和净化压缩空气管道的阀门和附件，其密封、耐磨、抗腐蚀性能应与管材相匹配。

9.0.6 压缩空气管道的连接，除设备、阀门等处用法兰或螺纹连接外，宜采用焊接。干燥和净化压缩空气的管道连接，应符合现行国家标准《洁净厂房设计规范》（GB 50073）的规定。

9.0.7 干燥和净化压缩空气管道的内壁、阀门和附件，在安装前应进行清洗、脱脂或钝化等处理。

9.0.8 厂（矿）区架空压缩空气管道应设热补偿。

9.0.9 压缩空气管道在用气建筑物入口处，应设置切断阀门、压力表和流量计。对输送饱和压缩空气的管道，应设置油水分离器。

9.0.10 对压缩空气负荷波动或要求供气压力稳定的用户，宜就近设置储气罐或其他稳压装置。

9.0.11 压缩空气管道需防雷接地时，应符合现行的国家标准《建筑物防雷设计规范》（GB 50057）的规定。

9.0.12 埋地敷设的压缩空气管道，应根据土壤的腐蚀性做相应的防腐处理。厂（矿）区输送饱和压缩空气的埋地管道，应敷设在冰冻线以下。

9.0.13 埋地压缩空气管道穿越铁路、道路时，应符合下列要求：

1 管顶至铁路轨底的净距，不应小于1.2m；

2 管顶至道路路面结构底层的垂直净距，不应小于0.5m。

当不能满足上述要求时，应加防护套管（或管沟），其两端应伸出铁路路肩或路堤坡脚以外，且不得小于1.0m；当铁路路基或路边有排水沟时，其套管应伸出排水沟沟边1.0m。

9.0.14 厂（矿）区敷设的压缩空气管道与其他管线及建筑物、构筑物之间的最小水平间距，应符合现行的国家标准《工业企业总平面设计规范》（GB 50187）的规定。

9.0.15 车间架空压缩空气管道与其他架空管线的净距，不宜小于表9.0.15的规定。

表9.0.15 车间架空压缩空气管道与其他架空管线的净距（m）

名称 | 水平净距 | 交叉净距
给水与排水管 | 0.15 | 0.10
非燃气体管 | 0.15 | 0.10
热力管 | 0.15 | 0.10
燃气管 | 0.25 | 0.10
氧气管 | 0.25 | 0.10
乙炔管 | 0.25 | 0.25
穿有导线的电线管 | 0.10 | 0.10
电缆 | 0.50 | 0.50
裸导线或滑触线 | 1.00 | 0.50
注： 1 电缆在交叉处有防止机械损伤的保护措施时，其交叉净距可缩小到0.1m。 2 当与裸导线或滑触线交叉的压缩空气管道需经常维修时，其净距应为1m。


附录A 活塞空气压缩机站热工测量仪表的装设

附录A 活塞空气压缩机站热工测量仪表的装设

表A 活塞空气压缩机站热工测量仪表的装设
序号 | 测点名称 | 装设
一、温度
1 | 一级气缸排气温度 | 应
2 | 二级气缸排气温度 | 应
3 | 后冷却器排气温度 | 应
4 | 冷却水进水总管水温 | 应
5 | 空气压缩机组冷却水排水温度 | 应
6 | 空气压缩机传动机构润滑油温度 | 应
7 | 空气干燥器装置进气温度 | 应
8 | 空气干燥器装置排气温度 | 应
9 | 加热再生吸附式空气干燥装置加热器温度 | 应
10 | 加热再生吸附式空气干燥装置再生气进气温度 | 应
11 | 加热再生吸附式空气干燥装置再生气排气温度 | 应
12 | 冷冻式空气干燥装置蒸发温度 | 应
二、压力
1 | 压缩机空气站供气母管压力 | 应
2 | 一级气缸排气压力 | 应
3 | 二级气缸排气压力 | 应
4 | 储气罐气压 | 应
5 | 空气压缩机组冷却水进水（阀后）压力 | 应
6 | 空气压缩机组传动机构润滑油压力 | 应
7 | 空气干燥装置压差 | 应
8 | 空气过滤器压差 | 应
三、流量
1 | 空气压缩机组出口流量 | 宜
2 | 压缩空气站供气母管流量 | 应


附录B 螺杆空气压缩机站热工测量仪表的装设

附录B 螺杆空气压缩机站热工测量仪表的装设

表B 螺杆空气压缩机站热工测量仪表的装设

序号 | 测点名称 | 装设
一、温度
1 | 各段排气温度 | 应
2 | 各段吸气温度 | 宜
3 | 油冷却器出油温度 | 宜
4 | 轴承温度 | 宜
5 | 冷却水进水总管水温 | 应
6 | 机组出水温度 | 应
7 | 后冷却器出水温度 | 应
二、压力
1 | 压缩空气站供气母管压力 | 应
2 | 空气压缩机排气压力 | 应
3 | 空气压缩机组冷却水进水（阀后）压力 | 应
4 | 润滑油压力（近润滑点） | 应
三、流量
1 | 空气压缩机组出口流量 | 宜
2 | 压缩空气站供气母管流量 | 应
注： 空气干燥净化装置测量仪表的装设同表A。


附录C 离心空气压缩机站热工测量仪表的装设

附录C 离心空气压缩机站热工测量仪表的装设

表C 离心空气压缩机站热工测量仪表的装设

序号 | 测点名称 | 装设
一、温度
1 | 各段进气温度 | 应
2 | 各段排气温度 | 应
3 | 润滑油冷却器进口油温度 | 应
4 | 润滑油冷却器出口油温度 | 应
5 | 润滑油箱油温 | 应
6 | 润滑油冷却器排水温度 | 应
7 | 各级冷却器排水温度 | 应
8 | 冷却水进水总管水温 | 应
9 | 增速箱轴承温度 | 应
10 | 压缩机轴承润滑油油温 | 应
11 | 压缩机电动机轴承润滑油油温 | 应
12 | 压缩机和电动机支承推力轴承温度 | 应
13 | 压缩机电动机支承轴承温度 | 应
14 | 压缩机电动机定子温度 | 应
二、压力
1 | 各段气缸进气压力 | 应
2 | 各段气缸排气压力 | 应
3 | 后冷却器出口气压 | 应
4 | 空气压缩机冷却水进水（阀后）压力 | 应
5 | 压缩空气站供气母管压力 | 应
6 | 润滑油泵出口母管油压 | 应

续表 C

序号 | 测点名称 | 装设
三、流量
1 | 空气压缩机组出口流量 | 宜
2 | 压缩空气站供气母管流量 | 应
四、机械量
1 | 压缩机轴振动 | 应
2 | 压缩机轴位移 | 应
3 | 增速箱轴振动 | 应
注： 空气干燥净化装置测量项目同表A。


附录D 活塞空气压缩机站热工报警信号、自动保护控制的装设

附录D 活塞空气压缩机站热工报警信号、自动保护控制的装设

表D 活塞空气压缩机站热工报警信号、自动保护控制的装设

序号 | 测点名称 | 热工报警信号 |  | 自动保护
一、温度
1 | 机组气缸排气温度高 |  | 应 | 自动停机
2 | 加热再生吸附式空气干燥装置加热器超温 |  | 应 | 自动停机
3 | 加热再生吸附式空气干燥装置再生气进气超温 |  | 应 | 自动停机
4 | 冷冻式空气干燥装置蒸发温度低 |  | 应 | 自动停机
二、压力
1 | 二级气缸排气压力高 |  | 应 | —
2 | 空气压缩机传动机构润滑油压低 |  | 应 | 自动停机
3 | 空气压缩机组冷却水流量（阀后）低或压力低 |  | 应 | 自动停机
4 | 压缩空气站给水总管压力高 |  | 应 | —
5 | 压缩空气站供气总管压力高 |  | 应 | —
6 | 压缩空气站供气总管压力低 |  | 应 | —
三、其他
1 | 空气干燥器装置程序控制器故障 |  | 宜 | —
2 | 空气压缩机组控制电源故障 |  | 应 | —
注：报警装置参数异常时应报警，报警参数值仍继续越限时自动停机。


附录E 螺杆空气压缩机站热工报警信号、自动保护控制的装设

附录E 螺杆空气压缩机站热工报警信号、自动保护控制的装设

表E 螺杆空气压缩机站热工报警信号、自动保护控制的装设

序号 | 测点名称 | 无油螺杆 |  |  |  |  | 喷油螺杆
热工报警信号 |  |  | 自动保护 |  | 热工报警信号 |  |  |  | 自动保护
一、温度
1 | 排气温度高 | 应 |  | 自动停机 |  |  | 应 | 自动停机
2 | 排气温度低 | — |  | — |  |  | 宜 | —
3 | 润滑油温度高 | 宜 |  | — |  |  | 宜 | —
4 | 冷却水回水温度高 | 宜 |  | — |  |  | 宜 | —
二、压力
1 | 压缩空气站供气总管压力低 | 应 |  | — |  | 应 |  | —
2 | 压缩空气站供气总管压力高 | 应 |  | — |  | 应 |  | —
3 | 冷却水流量低或压力低 | 应 |  | 自动停机 |  | 应 |  | 自动停机
4 | 吸入空气压力低 | 宜 |  | — |  | — |  | —
5 | 油气分离器滤芯压差大 | — |  | — |  | 应 |  | —
6 | 油过滤器压差大 | 应 |  | — |  | 应 |  | —
7 | 润滑油压力低 | 应 |  | 自动停机 |  | 应 |  | 自动停机
三、液位
1 | 润滑油箱油位低 | 应 |  | — |  | 应 |  | —
2 | 润滑油箱油位高 | — |  | — |  | 应 |  | —
四、其他
1 | 空气压缩机组控制电源故障 | 应 |  | — |  | 应 |  | —
注： 1 报警装置参数异常时应报警，报警值仍继续越限时应自动停机； 2 空气干燥净化装置热工报警信号、自动停机装置的装设同表D。


附录F 离心空气压缩机站热工报警信号、自动保护控制的装设

附录F 离心空气压缩机站热工报警信号、自动保护控制的装设

表F 离心空气压缩机站热工报警信号、自动保护控制的装设

序号 | 测点名称 | 热工报警信号 |  | 自动保护
一、温度
1 | 各段排气温度高 | 应 |  | 自动停机
2 | 压缩机轴承温度高 | 应 |  | 自动停机
3 | 润滑油箱温度高、低 | 应 |  | 自动停机
4 | 压缩机电动机定子温度高 | 应 |  | —
二、压力
1 | 各段气缸排气压力高 |  | 应 | —
2 | 空气滤清器压差大 |  | 应 | —
3 | 润滑油油压低 |  | — 自动停机 |
4 | 油过滤器压差大 |  | 应 | —
5 | 空气压缩机冷却水进口（阀后）压力高、低 |  | 应 | —
6 | 压缩空气站供气总管压力低 |  | 应 | —
三、流量
1 | 空气压缩机冷却水进口（阀后）流量低 |  | 应 | —
四、液位
1 | 润滑油箱油位低 |  | 应 | —
五、机械量
1 | 压缩机轴振动大 |  | 应 | 自动停机
2 | 压缩机轴位移大 |  | 应 | 自动停机
3 | 压缩机喘振 |  | 应 | 紧急放空
六、其他
1 | 空气压缩机组控制电源故障 |  | 应 | —
注：1 报警装置参数异常时应报警，报警值仍继续越限时应自动紧急放空或停机； 2 空气干燥净化装置热工报警、自动停机装置的装设同表D。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词：

正面词采用“必须”，反面词采用“严禁”。

2）表示严格，在正常情况下均应这样做的用词：

正面词采用“应”，反面词采用“不应”或“不得”。

3）表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”，反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合......的规定”或“应按......执行”。


压缩空气站设计规范 GB 50029━2003 条文说明

中华人民共和国国家标准

压缩空气站设计规范 GB 50029━2003

条文说明


1 总 则

1 总 则

1.0.1 本条为本规范的编制目的。

1.0.2 本条是原规范第1.0.2条的修订条文。

现代工业的迅速发展，对压缩空气的质量和压力等级提出了许多新的要求。一方面干燥、净化设备被普遍采用，供气系统压力损失增加；另一方面，应用较高压力的压缩空气的场所和设备也日益增多，原规范仅适用于工作压力小于等于0.8MPa（表压）的压缩空气站已难以满足用户对供气压力的需要，因此，本次规范修订，根据绝大多数的压缩空气用户其工作压力均不超过1.25MPa的客观情况，将本规范适用的空气压缩机的工作压力提高到1.25MPa。

离心空气压缩机近几年在我国的石化、制药、钢铁等行业应用日渐广泛。在调查中发现，实践中供动力用的电动离心空气压缩机绝大多数单机排气量均在500m3 /min以下，因此，本规范增加这部分内容。

1.0.3 本条是原规范第1.0.4条的原条文。

活塞空气压缩机或螺杆空气压缩机在对空气进行压缩时，为了润滑、密封和冷却而向气缸或机壳内注入闪点215℃以上的润滑油（或163℃的定子油）。油在高温作用下会氧化而形成积炭，积炭是易燃物质，有可能引起燃爆事故。离心空气压缩机润滑油闪点一般为185～195℃。根据现行《建筑设计防火规范》（GBJ 16）对生产火灾危险性的分类，压缩空气站生产过程中均使用闪点大于60℃的油品，符合丙类生产火灾危险性的规定（即“闪点大于60℃可燃液体”的规定）。但考虑到一方面空气压缩机所用油品的闪点较高，另一方面，活塞空气压缩机和螺杆空气压缩机的用油量都比较少；离心空气压缩机用油量虽较多，但油只用来冷却和润滑轴承，并不直接与灼热的压缩空气接触，引发燃爆事故的可能性很小，实际应用中，离心空气压缩机燃爆事故发生率低于活塞或螺杆空气压缩机。根据现行的《火力发电厂与变电所设计防火规范》（GB 50229），其汽轮机房的用油量及润滑方式与离心压缩机站房类似，亦定为丁类。因此，由这几种空气压缩机组成的压缩空气站的火灾危险性类别定为丙类似乎偏高，定为丁类较为合适。

全部由气缸无油润滑活塞空气压缩机或不喷油的螺杆空气压缩机组成的压缩空气站，因其气缸或转子压缩腔内均不直接注油，油只用于其他动力部件的润滑，所以，压缩空气中的含油量极低，形成积炭而引发燃爆事故的可能性就更低。布置在独立建筑物中的干燥、净化站（或间）因压缩空气一般都已被冷却到50℃以下，基本上属于常温作业，因此，上述三种情况均规定为戊类生产。

1.0.4 本条是原规范第1.0.2条中的一节，因内容相对独立故自成一条。

新建、改建、扩建的压缩空气站和管道的设计，对安全生产、技术先进和经济合理等方面的要求，原则上是一致的。但改、扩建设计，则应考虑历史情况和现实条件，不能片面强调技术先进和合理。故作了“对改建、扩建的压缩空气站和压缩空气管道的设计，应充分利用原有建筑物、构筑物、设备和管道”的规定。


2 压缩空气站的布置

2 压缩空气站的布置

2.0.1 本条是原规范第2.0.1条的修订条文。

压缩空气站在厂（矿）内的布置，一般涉及因素较多，主要矛盾也因地而异，所以提出应根据下列诸因素，经技术经济比较后确定，现将各因素分述如下：

1 靠近用气负荷中心，可节省管道，减少压力损失，减少耗电，保证供气压力；

2 压缩空气站是全厂（矿）用水、用电负荷较大者之一，要考虑供电、供水的合理性；

3 从调查中看，站的扩建己成普遍现象。由于生产的发展和以压缩空气为动力的新工艺、新技术的推广，用气量一般都会增加。过去，有些厂由于在设计时未考虑扩建而造成技术和经济方面的不合理，因此，在确定站的位置时，应留有扩建的可能性；

4 空气压缩机是直接从大气吸气，为了减少机器的磨损、腐蚀，防止发生爆炸事故，确保空气压缩机吸入气体的质量，故要求站与散发爆炸性、腐蚀性、有毒气体和粉尘等场所有一定距离。但由于其散发量难以作定量规定，且有害物对空气压缩机的影响与其浓度等关系缺乏科学数据，因此，不便对两者之间的距离作具体规定，而只规定避免靠近这些场所。

在大气中，传播有害物质起主导作用的是风。在总图布置中，为减少有害物对站的影响，过去习惯将站布置在“主导风向”的上风侧，其实，这样考虑是不全面的，因为我国许多地区冬季盛行偏北风，夏季盛行偏南风，两者风向相反，如把压缩空气站放在有害源的某个风频稍大的上风侧，随着季节变更，盛行风向相反，上风侧就变成了下风侧，站房就不可避免地受到有害物的影响。调查中许多实例也充分证明这一点。如将站房置于有害物散发源的当地全年风向最小频率的下风侧，则站房受到有害物的影响为最少。因为全年风向最小频率的下风侧一年中风吹来的次数是最少的，故采用这种较科学的新提法。

5 空气压缩机运转时发出较大的噪声，活塞空气压缩机为80～110dB（A），螺杆空气压缩机为65～85dB（A），离心空气压缩机为80～130dB（A），故应根据各种场所的噪声允许标准、压缩空气站的噪声级、传播途中的隔声障（建筑物、构筑物和林带等）等条件综合考虑，其防护间距应符合现行国家标准规范的有关规定。

各类场所的噪声允许标准应按现行的《城市区域环境噪声标准》（GB 3096）、《工业企业噪声控制设计规范》（GBJ 87）等确定。压缩空气站内噪声级可经实测参照类似站的噪声级或经计算确定。

活塞空气压缩机在运转中的振动较大，螺杆和离心空气压缩机的振动要小一些，空气压缩机在运转中的振动，不仅影响本站和防振要求较高的邻近建筑物、构筑物，而且影响精密仪器和高性能设备的正常工作。因此，应根据空气压缩机的类型，精密仪器、设备的允许振动要求，以及地质、地形等条件综合考虑。其防振间距应符合现行国家标准《工业企业总平面设计规范》（GB 50187）的规定。

2.0.2 本条是原规范第2.0.2条的修订条文。

压缩空气站的朝向，对站内通风降温有很大关系。普遍反映站内由于机组大量散热，夏季机器间内气温很高，一般在40℃左右，有的站内温度竟高达45℃以上。充分利用自然通风是效果显著又最经济易行的降温措施。据某些厂反映，自然通风的效果甚至比设天窗或装风扇都好。例如：某厂压缩空气站的机器间全长54m，约有34m被电气间所挡，据夏季测定：有自然通风部分比无自然通风部分温度低5℃。该站后来自行在被电气间所挡部分加设天窗，结果温度较前只降低1℃，故本条文强调站的朝向，以利于夏季有自然通风的形成。

2.0.3 本条是原规范第2.0.3条的修订条文。

压缩空气站有下列特点：设备工作时散发热量大，应有良好的通风；吸气要求洁净，需远离有害物散发源；为适应生产发展，要留有扩建场地；用电和用水量较大，要考虑供电和供水的经济合理；有噪声和振动向外传播，应远离对噪声和振动要求较高的场所等。对于活塞空气压缩机和离心空气压缩机，上述特点更为突出。因此，站房为独立建筑较容易满足上述要求。

通过对150多个站的调查统计，有32%的站是与其他建筑物毗连或设在其内，除少数由于布置不合理互相有一定干扰外，大多数都能正常生产。特别是与某些生产工艺类似的站（如冷冻机站、氧气站和泵房等）以及作为生产工艺附属部分的站，毗连在主建筑物侧或设在其内，如在布置上处理较好，能合理地共用供电、供水设施等，则能节省投资、节省用地。

近年来，由于螺杆空气压缩机制造技术的进步，其噪声和效率问题得到了解决，噪声比活塞空气压缩机要低，效率接近活塞空气压缩机，同时，由于其集约化程度高、结构紧凑、基础简单、减震效果好、自动化程度高，因此，得到了广泛的采用，也为装有这种机型的站房与其他建筑物毗连或设在其内提供了有利条件。

据对63个压缩空气站的函调及现场了解，与其他建筑物毗连的站中，44%安装了活塞空气压缩机，56%安装了螺杆空气压缩机。设在其他建筑物内的站，全部安装了螺杆空气压缩机。

基于以上情况，本次规范修订提出“装有活塞空气压缩机或离心空气压缩机，或单机额定排气量大于等于20m3/min螺杆空气压缩机的压缩空气站宜为独立建筑”。至于安装排气量小于20m3/min螺杆空气压缩机的压缩空气站，可为独立建筑，也可与其他建筑物毗连或设在其内。据对40个螺杆空气压缩机站房的调查，50%为独立建筑，25%与其他建筑物毗连，25%设在其内。

考虑空气压缩机吸气、通风和散热的要求，以及噪声和振动等对建筑物、设备和环境的影响，故规定当“与其他建筑物毗连或设在其内时，宜用墙隔开，空气压缩机宜靠外墙布置。设在多层建筑内的空气压缩机，宜布置在底层。”


3 工艺系统

3 工艺系统

3.0.1 本条是原规范第3.0.1条的修订条文。

目前，动力用不同压力等级的空气压缩机以及不同容量、压力的无油润滑空气压缩机都已生产，为压缩空气站不同品质、压力的供气系统的设备选型提供了条件。若单纯为简化供气系统而采用减压方式供应耗气量较大的低压压缩空气用户是不经济的，如排气量40m3/min，排气压力0.7MPa的空气压缩机比功率为5.1kW/（m3·min），而排气压力为0.3MPa时比功率为3.17kw/（m3·min），两者电功率消耗相差1.93kW/（m3·min）。当然，压力系统的增加会引起建筑面积、设备和管道的增加，正确的设计应通过经济比较后确定压力系统。

新建压缩空气站，活塞空气压缩机和螺杆空气压缩机的台数以3～6台为宜，如站内只安装1～2台机组时，对确保供气、适应负荷变化以及备用容量等方面都较为不利，故下限推荐为3台。但空气压缩机台数过多，维护管理不便，建筑面积也增加。因此，当供气量大时，应采用大型机组。考虑到站房扩建的可能，新建站房初次装设机组上限推荐为6台。

离心空气压缩机组的台数以2～5台为宜。据对国内离心空气压缩机站的调研，多数站为2～5台，既能确保供气，也能适应负荷变化，维修管理较为方便。

空气压缩机的机组型号规定不宜超过两种，是从方便维护管理、减少备品备件品种和检修等方面考虑的。

对离心空气压缩机站最好选用同型号机组，这是因为同型号机组不仅工艺布置比较简洁，维修管理比较方便，而且，其技术特性基本相同，联合工作的稳定工况区域相对较大，从而提高站房的整体适应能力。

3.0.2 本条是原规范第3.0.2条的修订条文。

压缩空气站内的空气压缩机组需定期轮换停机进行检修，在运行中也可能发生故障需临时停机。当不能通过负荷调配来保证全厂（矿）生产用气时，就必须考虑设置备用容量。

备用容量如何确定？这与各行业所使用的压缩空气的负荷特点有关。据调查，各行业负荷情况大致如表1所示。从表中可知，前二类行业的压缩空气站，当最大机组检修时，其余机组的排气量应保证全厂（矿）生产所需用气量；后一类行业的生产用气有调配的可能性，例如短期内将某些在第一、二班生产的用气户，调配在第二、三班工作，以此来平衡气量的供求；又如对某些间歇性的生产用气，可以调配用气负荷以满足空气压缩机检修要求。

表1 各行业负荷特点及备用容量要求

负荷特点 | 行业类别示例 | 主要生产班制 | 最大机组停机时要求保证全厂用气量(%)
生产和仪表要求连续供气 | 电力、石油、化工、轻工、农林、冶金冶炼部分、核工业的部分用气、兵器的火化工部分、航天的化工部分等 | 三班制 | 100
生产要求供气可靠，否则会造成较大损失 | 掘进工业（煤炭、冶金等）、核工业的部分用气 | 三班制 | 100
批量生产、间歇性生产、生产用气非连续性，部分连续性生产 | 机械、电子、航空、兵器、造船、航天、铁道、交通等 | 一、二班制或三班制 | 75～100

从统计和计算可得出，安装的机组数量小于等于5台的站房，以其中1 台作为备用，大多数情况下均能满足生产和机组轮换检修的需要。

离心空气压缩机根据其自身结构的特点，易损件少，事故率低，能可靠连续运行100d以上，当企业的生产计划和设备大修组织得当时，可不设备用机组。

3.0.3 本条是原规范第3.0.3条的修订条文。

据调查反映，空气中含尘量多少，对活塞空气压缩机的使用寿命和维修周期影响很大。例如某压缩空气站，受锻工车间烟囱、平炉烟囱、锅炉房烟囱、3条铁路和铸造车间的粉尘影响，由于吸气过滤器是普通网格式的，没有采取特殊除尘措施，因此，进入空气压缩机的尘量很大，使得气缸拉毛50～60μm ，气阀经常结焦3～5mm厚，每两个月必须停车清洗一次，否则，各气阀就有全部焦成一体的危险。站址选择在环境洁净处或采取拉大压缩空气站与散发粉尘场所的距离是一种办法，但往往受到工厂占地面积或总图布置的限制，而以提高吸气过滤器效率来降低吸气空气含尘量则是积极措施。如某公司将部分机组的吸气过滤器改为油浴式吸气过滤器，即2台40m3/min机组和5台（同时运行4台）20m3/min机组分别合用一个油浴式吸气过滤器，经运行650h后，对相同型号的机组的对比测定结果是：用普通钢刨花网格式吸气过滤器的机组，一个阀体上积灰46.3g；用油浴式吸气过滤器的机组，一个阀体上积灰仅9.1g，约为前者的1/5。各台空气压缩机改为油浴式吸气过滤后，检修周期普遍延长一倍以上。经验证明，提高吸气过滤器效率，减少尘埃对空气压缩机的影响，是一项行之有效的措施。

空气中的灰尘对离心压缩机的使用寿命和检修周期影响极大，尘埃易使叶片拉毛，降低运行效率及使用寿命；严重时，使压缩机转子失去动平衡。故规范明确提出空气压缩机的吸气系统，应设置相应有效的过滤器或过滤装置。

本条增加了在离心压缩机的驱动电机风冷系统的进口处，宜设置过滤器或过滤装置的规定，这是由于空气中的尘埃对被冷却的大型电动机的使用寿命和检修周期也有极大影响。

3.0.4 本条是原规范第3.0.4条的原条文。

室内吸气将使室内温度降低，影响采暖；活塞空气压缩机气流有脉动，使操作人员感到不舒服；吸气口虽加消声器，但噪声仍在82～85dB（A）左右。由于以上原因，吸气口宜装在室外。世界上许多空气压缩机制造厂也是这样推荐的，在夏热冬暖地区，室内吸气在夏季时可把热量排走，对降温有好处。但只有低噪声和气流脉动对站内环境影响不明显的螺杆空气压缩机和小型活塞空气压缩机方可放在室内。据调查，将不大于10m3/min的空气压缩机吸气口设在室内，操作人员无不适感觉。螺杆空气压缩机吸气口放在室内，一般无不适应感觉，但对大型空气压缩机应着重考虑吸气对降低室内温度的影响。

3.0.5 本条为新增条文。

风冷螺杆空气压缩机组和离心空气压缩机组在工作中所散发的热量如排在室内会严重恶化室内环境，甚至影响机组的正常工作，故其冷却排风宜排至室外。

3.0.6 本条为原规范第3.0.5条的修订条文。

从压缩空气站的事故来看，除超压、水击或机械事故外，凡燃烧爆炸无不与油有关，油是燃烧爆炸的内因；排气温度过高，空气中含粉尘、静电感应等是外因。装设后冷却器既能清除部分油水，又能降低压缩空气的温度，对减少油垢和油在高温下形成积炭都有好处。因此，装设后冷却器对减少压缩空气系统发生燃爆事故的可能性，是一种积极的、较为有效的措施，从国内外一些燃爆事故来看，大都发生在未装后冷却器的压缩空气系统内，由此也说明了后冷却器在这方面具有较大的作用。《固定的空气压缩机安全规则和操作规程》（GB 10892）中有关条文也强调应装后冷却器。鉴于近几年来的一些事故，为了保证安全，规范规定活塞空气压缩机都应装设后冷却器。

气体经冷却可析出相当部分的油水，若后冷却器带有油水分离器结构，可减少管路、储气缸的油水聚积，有利于安全。目前，制造厂配套的后冷却器都带有此结构，因此，装设后冷却器后不必再设油水分离器。

关于离心空气压缩机是否配置后冷却器和储气罐，应根据用户的需要确定，有的用户要求压缩空气保持一定的温度，有的用户将其与空气压缩机组成一个工艺流程，是否配置以上设备需根据情况来考虑。一般情况下，因为离心空气压缩机未端排气温度达200℃以上，为了保证安全，降低室内温度和除去部分水分，在机组未端应装后冷却器。

据对150多个压缩空气站的调查，机组与供气总管之间，绝大多数采用单独的排气系统，即各机组之间不共用后冷却器和储气罐。普遍反映这种系统简单、管理方便、不会误操作。有个别站空气压缩机合用或轮用储气罐或后冷却器，从而使管道系统复杂化，带来误操作及管道振动等不良后果。

3.0.7 本条是原规范第3.0.6条的原条文。

常用的压缩空气干燥装置有冷冻式、无热再生吸附式和加热再生吸附式，三种方式各具特点和一定的使用范围。在工程设计中究竟选用哪一种？主要是根据用户对压缩空气干燥度的要求及处理空气量的多少，经技术经济比较后确定。

空气干燥装置系静置设备，操作维护得当，可连续长期运转，一般可不设备用。当用户有要求不能中断供气时，为防装置的温度控制或自动操作系统突然失灵，设置备用空气干燥装置是必要的。所以，本规范规定“当用户要求干燥压缩空气不能中断时，应选用不少于两套空气干燥装置，其中一套为备用”。

3.0.8 本条是原规范第3.0.7条的修订条文。

压缩空气中含有油将影响空气干燥装置的正常运行，导致吸附式干燥装置的吸附剂失效或冷冻式干燥装置的换热器效率下降。因此，选用有油润滑的空气压缩机时，对压缩空气必须有效地除油后方可进入空气干燥装置，通常可采用机械分离、超细纤维为主体滤材的高效除油装置。

3.0.9 本条是原规范第3.0.8条的修订条文。

压缩空气中的含尘量随所在地区的环境、空气压缩机型式不同而变化，据测定，压缩空气中大于0.5μm 的尘粒含量达每升几万到几十万粒，因此，应根据各行业的用气设备对压缩空气中的尘粒粒径和尘粒含量的要求，设置不同精度等级的过滤器。压缩空气用过滤器有初效、中效、高效三种。

粗过滤（初效）的过滤材料一般为焦炭、瓷环、毛毡、泡沫塑料、脱脂棉、金属丝网等，一般可将10μm 以上粒径的尘粒去除。

中效过滤的过滤材料一般为合成纤维滤芯、多孔陶瓷、多孔玻璃、普通多孔金属、普通滤膜和滤纸等，通常可将2μm 以上粒径的尘粒去除。

高效（高精度）过滤的过滤材料一般为微孔金属膜、高效滤纸和滤膜等，通常可将粒径大于或等于0.5μm的尘粒去除。目前已能生产去除大于或等于0.1μm 的尘粒的过滤材料。

压缩空气输送管路及附件对已经由高精度过滤器过滤后的空气会有污染，据测定一只不锈钢阀门启闭时，可产生大于或等于0.5μm 的尘粒几个、几十个甚至更多。所以，为避免压缩空气输送管路的影响，应在用气设备处设置相应精度的过滤器，以确保用气质量。压缩空气站内一般仅设初、中效过滤器。

根据调查，压缩空气中的含油量和尘粒，对吸附剂的使用年限和吸附容量有着重大影响。当空气中或管路中的尘粒进入吸附剂内，在吸附剂再生时，部分尘粒残留在吸附剂内而不能排出，日积月累将会缩短吸附剂的使用年限。对于冷冻干燥装置，压缩空气中的尘粒沉积在换热器中易结垢，影响换热器效率。因此，增加了应在干燥装置前设置空气过滤器的条文。

过滤器为静置设备，一般可利用用户短暂停气时间进行过滤器反吹或更换滤芯。所以规定，除用户要求不能中断供气外，一般不设备用。

3.0.10 本条是原规范第3.0.10条的修订条文。

空气干燥装置设置在空气压缩机的储气罐之后，主要是为了去除压缩空气夹带的水滴，减轻空气干燥装置的负荷，以确保空气干燥装置的正常运行和降低能源消耗。

进入冷冻空气干燥装置的压缩空气温度，应根据装置的要求确定。根据调查，各冷冻干燥装置生产厂家要求的空气进口温度不尽相同，大约在40～50℃之间，当空气进口温度发生变化，即空气实际进口温度超过设备要求的最高进口温度时，对额定处理气量有影响。鉴于上述情况，尚不宜对进入冷冻干燥器的压缩空气温度作出统一规定，可根据装置的要求确定进入装置的压缩空气温度，或根据压缩空气温度选择设备并复核实际处理的空气量。

3.0.11 本条是原规范第3.0.11条的修订条文。

为了使空气压缩机能在无背压情况下启动，以减小电动机的启动电流，在空气压缩机与储气罐（或排气母管）之间必须装设止回阀。

在无背压情况下，空气压缩机可以采用不同方式做到卸载启动。

对活塞空气压缩机，可以采用：（1）关闭减荷阀；（2）顶开吸气阀进行气量调节；（3）打开放空管。

对螺杆空气压缩机，可以采用：（1）关闭减荷阀；（2）一些用滑阀进行气量调节的空气压缩机，可将流量调至最小；（3）打开放空管。

对电动离心空气压缩机，可打开放空管实施卸载启动。

在以上启动方式中，以打开放空管的方式操作最简便，且空载负荷最小，在空气压缩机达到额定转速对机组加载时，此方法最平缓有效。故本规范规定：在空气压缩机与止回阀之间，应设放空管。

空气压缩机与储气罐之间装切断阀易发生误操作事故，因而，不应装设此阀门。如某厂由于检修时将储气罐与后冷却器之间闸阀关闭，试车前又忘记将此闸阀打开，以致启动空气压缩机后，压力很快升高，引起后冷却器的水路汇通造成铸铁盖板炸碎（后冷却器上无安全阀，后冷却器的芯子因泄漏已拿掉，致使该铸铁盖板由受水压变为受气压），造成严重人身伤亡和设备损坏事故。但也有的单位认为：目前一般使用的旋启式或升降式止回阀，在使用中有撞击声并易损坏，不如用闸阀方便，或在止回阀后再装闸阀以利于检修，但是，这些做法在安全上都存在隐患。因此，如果要装设切断阀，则在空气压缩机与切断阀门之间必须装安全阀，以保证安全运行。

离心空气压缩机因自身设计要求，其转子轴承只允许一个方向旋转，且轴承的润滑油进口有方向要求，即只允许一个方向进油。因此，条文中规定：离心空气压缩机与储气罐之间，应装止回阀和切断阀，以防止空气倒流。

离心空气压缩机和相应的管路构成了进、排气系统。离心空气压缩机在运转过程中，当流量不断减少并达到某一数值时，供气系统将会产生周期性的气流振荡现象，这种现象称为“喘振”。喘振现象对压缩机的运行十分有害。发生喘振时，噪声加剧，整个机组发生强烈振动，并可能损坏轴承、密封，进而造成严重事故。为了避免空气压缩机在运转中发生喘振现象，除设备本体设计时采取一系列必要措施外，管网及选型设计也要十分重视。因此，条文中作出了相应规定，即在排气管上必须设置放空管，放空管上应装调节阀门。放空管上设调节阀的作用是：在空气压缩机运转过程中，当用户的用气量发生变化，流量逐渐减少，将接近机组设定的最小流量值时，或压缩机与储气罐之间的切断阀门因误操作而未开启时，放空管上的调节阀门将自行开启，将压缩空气排向大气，避免该处管内压力升高，超出设计允许值，并确保空气压缩机在喘振流量以上运行，防止发生喘振现象。

3.0.12 本条是新增条文。

设置高位油箱或其他能够保证可靠供油的设施的目的，是为了保证在事故断电情况下，离心空气压缩机组能得到充分的润滑油，以免烧坏轴承，引发事故。

3.0.13 本条是新增条文。

润滑油系统是保证离心空气压缩机组安全运行的必备措施，为了确保安全，不至于因润滑油系统事故而影响整个站房的运行，故每台离心空气压缩机组宜相应配置润滑油站。

在停电事故时，为了保证高位油箱的油不经离心空气压缩机组直接返回润滑油站的油箱，要求在油站的出口总管上装设止回阀。

3.0.14 本条是原规范第3.0.11条最后两段原条文。

储气罐上装设安全阀，是为了当储气罐内压力超过额定值时泄压，防止爆炸。

储气罐与供气总管之间装设切断阀，是为了当机组停用检修时切断与总管系统的联系。

3.0.15 本条是原规范第3.0.13的修订条文。

对空气干燥度的检测，应根据不同生产工艺、各行业的不同要求，定期或连续检测空气干燥装置出口空气中的水蒸气量，除特殊要求外一般均采用定期检测，故宜设置分析取样阀，以便取样检测。若要求连续检测时，则宜设置连续指示或记录的微水分析仪或露点测定仪。上述要求也同样适用于空气含尘量的检测。鉴于目前干燥净化装置自动化程度和稳定性较以前有了很大提高，一些取样阀可省略不装，故将原条文中“应装”改为“宜装”。

3.0.16 本条是原规范第3.0.14条的修订条文。

吸排气管道支承在建筑物上可能对建筑物产生不良影响，因此，吸、排气管应尽量使用独立支架。若该管道要在建筑物上支承时，则应采取隔振套管、弹簧支、吊架或在管道与支承连接处加橡皮衬垫或弹簧等隔振元件。

离心空气压缩机及其他大型空气压缩机的排气放空管道管径较大，排气推力较大，使管道产生较大振动，为此，放空管道的布置应减少管道振动对建筑物的影响。

空气压缩机至后冷却器之间的管道，温度高容易积炭，有的站房因此管不易或不能拆卸，积炭增多而造成管路燃爆，因此，设计时，此段管路应考虑方便拆卸。例如某些压缩空气站为检修清除积炭，在这段管路上用法兰联接使拆卸方便。

3.0.17 本条是原规范第3.0.15条的修订条文。

据对水冷活塞空气压缩机组噪声的测定统计，一般在机组旁0.5m处为83.0～99.8dB（A），1.0m处为82.4～98.5dB（A），吸气口无吸气消声器时为93.0～110dB（A）。无隔声罩螺杆空气压缩机旁1.0m处为92.0～104.0dB（A），机旁0.5m处为92.0～106.0dB（A），站中间为88.2～99.5dB（A）。加隔声罩距设备1.0m、高1.2m处四个方向测定平均75.0～85.0dB（A）。总之，压缩空气站是高噪声场所，其噪声控制设计和治理应符合现行的《工业企业噪声控制设计规范》（GBJ 87）、《城市区域环境噪声标准》（GB 3096）等要求。

目前，国内活塞空气压缩机及离心空气压缩机已普遍装设吸气口消声器，有的采用吸气消声坑，有的在放散管上装设消声器，有的在储气罐内装设消声器或吸音材料，还有的在建筑上采取吸声处理等。螺杆空气压缩机加罩隔声、吸声后，其噪声可降到85dB（A）以下。以上措施对降低压缩空气站内噪声声级、减少站内噪声对环境的影响，都取得了一定效果。

压缩空气站设置隔声值班室是普遍采用的措施。隔声室一般设置二层玻璃的观察窗和隔声门，其噪声级一般在70dB（A）以下。

至于需连续长时间在机器间内工作的检修工人，则可使用防护棉、耳罩、耳塞等保护用品来防止噪声危害。

3.0.18 本条是原规范第3.0.16条的原条文。


4 压缩空气站的组成和设备布置

4 压缩空气站的组成和设备布置

4.0.1 本条是原规范第4.0.1条的修订条文。

压缩空气站内宜设置辅助间，这是因为：

1 不论站的规模大小，均宜有专门房间作存放工具、备品备件、值班、开会或打电话等用；

2 压缩空气站机器间的特点是“一吵二热”。据实测，目前，国内装有活塞空气压缩机的机器间噪声级为79.8～94.5dB（A），根据我国《工业企业噪声控制设计规范》（GBJ 87）的规定，大多数都已超标。又据实测，用普通木质门、双层玻璃窗和砖墙作隔声的值班室，其噪声级可降至65.0～79.5dB（A），能起到防止噪声危害的作用。另外，站内机组又是大量散发热量的设备，机器间夏季室温很高，大多在38～45℃，维护操作人员巡回检查机组的运行工况后，也需要有一个停歇房间，以减少噪声和高温对人体健康的危害；

3 目前，我国多数压缩空气站均设有辅助间，没有辅助间的后来也专门设了隔声值班室，这说明辅助间是需要的。

鉴于确定辅助间的具体内容涉及因素较多，如站的规模、厂（矿）机修协作体制、备品、备件和油料来源等均直接影响到生产用辅助间的设置，值班室、休息室、更衣室以及厕所等的设置，又与厂（矿）的建设标准、生活区的布置和生活习惯等因素有关，且各行各业均有其各自的特点，因此，条文中只推荐设置，而不作具体规定。

空气压缩机的型式对压缩空气站辅助间的组成及面积亦有一定影响。螺杆空气压缩机易损件少，备品备件较少，机组自带控制设备，其站房辅助间可简单一些；离心空气压缩机站房除设置一般压缩空气站所需辅助间外，还可设置储存间、机修间、吸气消声室及生活间等，其组成要复杂一些、面积相应也要大一些。

另外，关于辅助间所需面积，经对90多个压缩空气站进行统计和分析，得出辅助间面积约占机器间面积的15 %～20%为宜。但考虑各行各业及各地区要求的水平不一致，规范中也未作具体规定。

4.0.2 本条是原规范第4.0.2条的条文。

机器间的设备、辅助间以及与机器间毗连的其他建筑物的布置对于机器间通风和采光影响极大。

大型压缩空气站及离心空气压缩机站房，由于辅助间组成复杂，建筑面积大，往往出现机器间的主要迎风面布置有辅助间，这不利于机器间的通风，应尽量避免。将辅助间布置在机器间的一端，尤其是固定端则比较有利。

4.0.3 本条为新增条文。

离心空气压缩机吸气过滤器的布置主要有以下两种方式：

1 布置在附设于机器间的过滤室内；

2 独立布置在室外或布置在室内的单独房间内。

前者因妨碍机器间的通风采光，目前新设计的站房已较少采用。后者既不影响通风采光，又便于安装检修，目前已普遍采用，但在冬季严寒地区，对油浸式吸气过滤器，应采取防冻防寒措施。

4.0.4 本条是原规范第4.0.3条的修订条文。

储气罐具有燃爆可能性，不少厂、矿都曾发生过爆炸事故。储气罐布置在室外，主要是从安全角度考虑，其次也可减少站内的散热量并节约站房的建筑面积，储气罐若能布置在北面，可减少日晒，也可减少其爆炸的外因。

储存含油量不大于1mg/m3 的压缩空气的储气罐，虽不易产生积炭，燃爆可能性小，但仍有超压爆炸的可能，所以，正常情况下，仍应装在室外，布置有困难时才允许布置在室内。含油量不大于1mg/m3的标准，是根据国内除油装置性能及实际调查后确定的。

储气罐与墙之间净距的确定原则是不影响通风和采光，其下限净距1.0m 是基于储气罐与墙基础不应相互干扰且按安装、检修需要最小距离而确定的。

4.0.5 本条是原规范第4.0.4条的修订条文。

空气压缩机组的散热量很大，据实测，其发出的热量约等于电机安装容量的15%折合成的热量。降低机器间室温的积极办法是减少这些热量散发在站房内，如：将二级排气管加隔热层至后冷却器或将后冷却器布置在室外，均能起到一定的降温效果。

4.0.6 本条是原规范第4.0.5 条的修订条文。

修订后保留了条文内容，但将适用范围限定于活塞空气压缩机组及螺杆空气压缩机组。

布置机组及其他设备时，在其周围必须留有一定的通道，以便对设备进行日常的操作，并保证设备安装检修时零部件拆装及运输的需要。而通道的宽度以后者要求为最大，因此，各种通道净距的确定，就以不同机组拆装后的最大零件运输所要求的“极限宽度”为基础，并能满足拆装空气压缩机的活塞杆与十字头连接的螺母的特殊需要。

各机组最大横向尺寸的零件和“极限宽度”见表2，机器间内各种运输方式及其所需的最小通道宽度见表3。分析归纳表2和表3，确定了条文中表4.0.6中机器间的主要通道的净距。

表2 各机组的最大横向尺寸的零件和“极限宽度”

机组型号 | 零件名称 | 横向尺寸(mm) | 移动线上所需通道的 “极限宽度”(mm) | 加500mm余量后的通道宽度(mm)
7L-100/8 | 一级缸 | 1380×1380 | 1380 | 1880
L8-60/7 | 一级缸 | 1100×1100 | 1100 | 1600
5L-40/8 | 一级缸 | 1000×1000 | 1000 | 1500
4L-20/8 | 一级缸 | 800×720 | 720 | 1220
3L-10/8 | 一级缸 | 600×600 | 600 | 1100

表3 机器间内的几种运输方式及其所需通道的最小宽度

运输方式 | 载重量(t) | 通道最小宽度(mm) | 备注
滚杠 | 不限 | “极限宽度” |
起重设备 | 起重设备吨位 | “极限宽度” |
2DT型挂车（平板车） | 2 | 1250 |
2DB型蓄电池搬运车(电瓶车) | 2 | 1250 |
电瓶平衡重式叉式装卸车（铲车） | 1~2 | 1200 | 最小转弯半径 R=2300mm
内燃机平衡重式装卸车（铲车） | 0.5~5 | 1100 | 最小转弯半径 R=1800mm

小于10m3/min的机组，据实测其零部件最大横向尺寸都不大于0.7m。因此考虑适当余量，将机组与墙之间的净距确定为0.8m。对机组之间和机组与辅助设备之间的通道，为了避免一台机组检修时影响邻近机组的工作，此净距适当加大为不小于1.Om，考虑运输工具的通过，机器间的主要通道净宽仍定为不大于1.5m。

螺杆空气压缩机组的结构紧凑，主机和辅机集中在一个组装箱内。其布置方式可灵活随意，但最理想的方式仍为单排布置，其通道尺寸按活塞空气压缩机组要求虽略显宽裕，但仍在合理范围之内。

4.0.7 本条为新增条文。

关于离心空气压缩机组单层布置或双层布置问题，从调查的一些离心压缩机站房来看，两种布置方式都有，影响机组布置的主要因素在于机器的结构和安装现场的条件。就其结构而言，进气口下接，冷却分段级数多，冷却器独立布置者，宜双层布置；进气口侧接，冷却器与机组组合成一体者宜单层布置。安装现场条件对设备布置的影响主要是指扩建站房，一般原有机组为何种布置形式，扩建机组亦采用同样布置形式。扩建站房时，设备制造厂可根据业主提出的要求提供适合的机组或改进机组设计，以符合安装现场条件要求。新建站房则可根据设备自身的要求进行设备布置。

目前有的组装式离心空气压缩机组，其压缩机、电动机、冷却器、润滑油系统及吸气过滤器等均组合在一个底盘上，这种机组既可室内单层布置，也可露天布置。

由于离心空气压缩机组结构型式众多，安装现场条件各异，很难推荐出一种合理的布置形式，只能根据情况经技术经济比较后确定。

双层布置时，主要从以下几个方面考虑：

1 机器间运行层采用何种结构形式，对设备的运行和检修影响很大。从调查情况看，小型机组作双层布置时多数采用满铺运行层，其设备维护和检修都方便，因站房跨度不大，对底层采光影响亦不大。

一般动力用离心空气压缩机较少采用岛式布置形式。

目前还有一种小型机组，机旁附有钢制运行平台，应该说这种布置还是属于单层布置形式。

满铺运行层必将给设备安装、检修、起吊带来不便，故一般在机器间发展端留有吊物孔，其尺寸按最大起吊件包装箱的最大尺寸考虑，如站房只有一台压缩机，也可不留安装吊物孔，大型设备可从外墙孔吊入。

2 润滑油系统的布置是离心空气压缩机站设计的又一主要内容，润滑油系统的设计及设备供货均由主机制造厂提供，站房设计时主要考虑以下几个问题：

1） 润滑油供油装置主要包括油泵、油过滤器及油冷却器等，一般组装在一个底盘上，既可布置在两机组之间，也可布置在毗邻屋内，机组双层布置时润滑油供油装置一般布置在底层；

2） 有的机组主油泵由机组主轴带动，和机组布置在同一标高，此时，油箱与主油泵的高差应满足主油泵的吸油高度的要求。

3 装有多台离心空气压缩机组机器间的运行平台，应有贯穿整个机器间的纵向通道以便于各台机组之间相互联系，其宽度是比照小型火电厂汽机间要求确定的。

确定离心空气压缩机站的通道净距是一个比较复杂的问题，它不同于活塞空气压缩机及螺杆空气压缩机站房，能列表给出推荐值，而必须综合多种因素考虑。影响机器间通道净距的主要因素有：

1） 设备拆装距离。主要是指压缩机、电动机抽出转子、冷却器抽出芯子所需距离；

2） 起重设备的起吊范围。起吊范围外，不宜布置大型设备、大型阀门及需拆卸的管道附件；

3） 设备基础及建筑物基础之间所需的间距；

4） 小型离心空气压缩机组的检修工作多数在机器近旁进行，因此必须考虑检修时零部件拆装、堆放、修理等工作所需面积。

从调查情况看，多数离心空气压缩机站机组之间的净距都比较大，超出表4.0.6所列数据甚多。

4 为了保证离心空气压缩机站房工作人员的出入或紧急状况时便于人员迅速离开现场，对机器间的出入口及安全梯作出了规定，其主要依据是《建筑设计防火规范》（GBJ 16），压缩空气站的生产火灾危险性为丁、戊类。该规范规定，当每层建筑面积不超过400m2 ，且同一时间生产人员不超过30人时，可只设一个出入口，考虑到压缩空气站一般长度比较长，室内、外联系比较多，参照《锅炉房设计规范》（GB 50041 ）及《小型火力发电厂设计规范》（GB 50049），规定其出入口不应少于两个。

4.0.8 本条为新增文。

高位油箱的作用是保证断电时机组能得到润滑油，以保证主机转子惯性转动时的安全，故有一定高度要求，一般箱底与机组中心线的高差不小于5m。

4.0.9 本条是原规范第4.0.6条的修订条文。

对空气净化装置设置分两种情况作出了规定。

多数情况下，压缩空气干燥、净化装置设在压缩空气站内，一般为集中设置，为便于压缩空气站的发展，设计时宜将空气干燥、净化装置布置在压缩空气站靠辅助间的一端，并应注意不影响隔声值班室对空气压缩机及其辅助设备运行状况的观察。

当用户要求压缩空气压力露点低于-40℃或含尘粒径小于1μm 时，空气净化装置宜设在用户处，因为这种程度的净化压缩空气，在输送过程中易受到管道的污染，故干燥净化装置宜设在用户处，而其他空气干燥净化装置可设在压缩空气站内。

将压缩空气干燥净化装置按净化程度分别设置还可节约设备投资及运行费用，因为多数压缩空气用户只要求一般干燥净化即可，如将整个压缩空气系统按用户最高要求设置干燥净化设备必将造成浪费。

4.0.10 本条是原规范第4.0.7条的原条文。

经对活塞空气压缩机的检修面积进行调查，国产活塞空气压缩机（主要指L型机组）在站内的台位面积（即占地面积加上其运行所需的面积）、解体占地面积和检修占地面积见表4。

表4 L型机组的解体、检修和台位面积

面积名称 | 机型 |  |  |  |  |  |  |  |  | 备注
3L-10/8 |  | 4L-20/8 |  | 5L-40/8 |  | L8-60/7 |  |  | 7L-100/8
机组解体占地面积(m2) | 9.35 |  | 19.93 |  | 24.95 |  | 29.25 | 34.4 |  | 实测或从设备图计算出来的
机组检修占地面积(m2) | 18.7 |  | 36 |  | 50 |  | 58.5 | 68.8 |  | 按解体面积两倍考虑
台位面积(m2) | 36 |  | 36 |  | 45 |  | 60 | 70 |  | 根据《压缩空气站设计手册》实例所列站房尺寸

从表4看出，机组检修占地面积与一台机组在站内的台位面积较接近，且在检修时邻近运行机组的通道仍可通行，故检修的场地留一台机组的台位面积已足够了。

螺杆空气压缩机所需检修的部件少于活塞空气压缩机，留一台机组的台位面积作检修场地亦足够。

离心空气压缩机组多数在机组旁检修，设备布置时应留有充分面积。

4.0.11 本条是原规范第4.0.8条的条文。

压缩空气站在什么情况下设置检修起重设备是一个标准问题。现根据调查情况剖析如下：

从表5中可以看出：由10m3/min机组所组成的站，3L-10/8型机组的机顶高度仅1.77m，一级缸气阀的位置不高，重量也较轻，人站在地面上可以安全地进行拆装，且空气压缩机的最大部件也较轻（315kg)，因此，不设起重设备在检修时采取临时措施是可行的。至于3～6m3/min的机组就更容易解决。从表6的调查统计看，单机排气量等于或小于10m3 /min机组的站，设起重设备的甚少，仅占12%，在调查中也未反映有多少问题，据此，上述机组所组成的站可不设起重设备。

表5 L 型机组检修起重统计数据

机型 数据名称 | 3L-10/8 | 4L-20/8 | 5L-40/8 | L8-60/7 | 7L-100/8
机顶高度(m) | 1.77 | 2.20 | 2.33 | 2.40 | 3.475
各级气阀个数(个) | 8 | 8 | 8 | 12 | 12
一级气阀直径(mm) | 162 | 200 | 300 | 260 | 240
立式气缸活塞起吊吊钩最低高度(m) | 3.00 | 3.10 | ≈3.50 | ≈4.00 | ≈4.00
空气压缩机最大件重量(kg) | 315 | ≈510 | 1000 | 1300 | 2300
电机最大部件重量(kg) | 680～1100 | 1620 | 1370 | ≈2000 | 2000

表6 由 不同排气量机组组成的装设起重设备情况统计 (共154个站)

最大单机派气量 (m3/min) | 总站数(个) | 有起重设备 |  | 无起重设备
站数(个) |  |  | 所占比例（%） | 站数（个） |  | 所占比例（%）
3 | 0 | 0 | 0 | 0 | 0
6 | 2 | 0 | 0 | 2 | 100
10 | 8 | 1 | 12 | 7 | 88
20 | 52 | 22 | 42 | 30 | 58
40 | 52 | 35 | 67 | 17 | 33
60 | 7 | 6 | 86 | 1 | 14
100 | 33 | 30 | 91 | 3 | 9

单机排气量等于或大于20m3/min的空气压缩机组成的总安装容量等于或大于60m3/min的站，有以下特点：

1 机组外型较大、较高，最大部件也较重（见表5），检修时起重难度相对要大些，因此，更需要起重设备；

2 从调查统计看（见表7），总安装容量等于或大于60m3/min的130个站中装有起重设备的为90个站，占总数的69%。装设3台以上单机排气量大于等于20m3/min机组的119个站中装有起重设备的就有86个站，占总数的72%（见表8）。

表7 不同总安装容量的站装设起重设备情况统计(共165个站)

站的总安装容量 (m3/min) | 总站数(个) | 有起重设备 |  | 无起重设备
站数(个) |  |  | 所占比例（%） | 站数(个) |  | 所占比例（%）
＜40 | 17 | 1 | 6 | 16 | 94
40～59 | 18 | 5 | 23 | 13 | 72
60～79 | 17 | 8 | 47 | 9 | 53
80～100 | 28 | 20 | 71 | 8 | 29
＞100 | 85 | 62 | 73 | 23 | 27

表8 3台20m3 /min 以上及以下机组的站装设起重设备情况（共154 个站）

站内机组台数及 单机排气量 | 总站数(个) | 有起重设备 |  |  |  | 无起重设备
站数(个) |  |  | 所占比例（%） |  | 站数(个) |  |  | 所占比例（%）
3台20m3/min及以上机组 | 119 | 86 |  | 72 |  | 33 | 28
3台20m3/min以下机组 | 35 | 9 |  | 26 |  | 26 | 74

根据设备检修时起重难度大小，起重设备利用率高低，并结合过去已达到的设置水平，对单机排气量等于或大于20m3 /min的空压机，总安装容量等于或大于60m3 /min 的站推荐设置起重设备。

4.0.12 本条是原规范第4.0.9条的条文。

空气压缩机组的联轴器和皮带传动部分装设安全防护设施，是为了避免机组高速转动部分外露，防止事故。

4.0.13 本条是原规范第4.0.10条的条文。

有些空气压缩机的立式气缸（一级缸）位置较高，日常维护和清洗气阀不方便，需设置维修平台。各机组维修平台设置现状见表9。

表9 各机组维修平台设置现状

机组型号 | 一级缸盖离地面高度 | 维修平台设置现状
7L-100/8 | 3.39 | 一般都设置可拆卸平台
L8-60/7 | 2.40 | 除个别站设置移动式平台外，一般不设
5L-40/8 | 2.33 | 一般不设置平台
4L-20/8 | 2.20 | 一般不设置平台
3L-10/8 | 1.77 | 一般不设置平台

由表9可知，一级缸盖离地高度大于3m的机组一般都设置维修平台。

另外，为避免地沟内的电缆和管道等被水淹没及改善站中卫生条件，故要求地沟能排除积水。


5 土 建

5 土 建

5.0.1 本条是原规范第5.0.1条的修订条文。

据调查，国内绝大多数压缩空气站的屋架下弦或梁底的高度大于等于4m（在调查的195个站中占179个）。站内夏季室温很高，屋架下弦或梁底高度低于4m不利于通风散热。

据调查反映，大窗能降低站内温度1.5～4.O℃，实测数据显示，天窗能保持站内外温差1.73～2.45℃。在目前压缩空气站所采用的多种通风降温措施中，天窗通风是效果较好且经济的一种，鉴于没有小跨度的大窗屋架标准图，故规定跨度等于或大于9m的机器间宜设天窗。

原条文对压缩空气站机器间高度的规定不够明确，故在修改条文中加上“屋架下弦或梁底”，以明确其高度的位置，即机器间地坪至屋架下弦或梁底的最小高度不宜小于4m。

“炎热地区”一词不是规范用词，故建筑热工设计分区按《民用建筑热工设计规范》（GB50176）的规定，改为“夏热冬冷和夏热冬暖地区”。

5.0.3 本条是原规范第5.0.3条的修订条文。

混凝土地面粘上油污后不易彻底清除，而水磨石地面则容易保持清洁，有利于文明生产和安全运行。故将原条文“机器间宜采用混凝土地面”改为“机器间宜采用水磨石地面”。

5.0.4 本条是原规范第5.0.5条的修订条文。

隔声值班室或控制室内操作工人因坐着进行监视，故规定窗台高度不大于0.8m。

5.0.5 本条是新增的条文。

空气压缩机在运转中有一定的振动，特别是活塞空气压缩机振动较大，不仅影响本站和防振要求较高的建筑物、构筑物，而且影响对防振要求较高的精密仪器和设备的正常工作。故规定“空气压缩机的基础应根据环境要求采取隔振或减振措施”。

离心空气压缩机双层布置时，由于机组较重，安装后其基础有一定的沉降，如基础不与运行平台脱开，将会造成运行平台与基础相互影响，故规定“离心空气压缩机的基础应与运行层脱开”。

5.0.6 本条是原规范第5.0.4条的修订条文。

有发展可能的压缩空气站，其机器间的扩建端，在建筑结构上采取一些便于接建的措施，以便扩建后的新旧机器间能共用值班室、控制室和起重设备，以达到占地少、投资省、操作维护方便的目的。在这些措施中普遍采用的是在扩建端预先设置屋架，必要时也可设置双柱基础。


6 电气、热工测量仪表和保护装置

6 电气、热工测量仪表和保护装置

6.0.1 本条是原规范第6.0.1 条的修订条文。

现行的《供配电系统设计规范》（GB 50052）规定，电力负荷根据其重要性和中断供电在政治、经济上所造成的损失或影响的程度分为三级。

一般压缩空气站若中断供电不致于造成一、二级负荷所出现的情况，故宜属三级负荷。个别压缩空气站在工业企业中所占地位十分显要，如中断供应压缩空气将造成与中断一、二级用电负荷供电相同的后果，则这类压缩空气站的供电负荷等级相应为一级或二级。

6.0.2 本条是新增条文。

现行《通用用电设备配电设计规范》（GB 50055）明确规定了不同电压等级及不同容量电动机的控制和保护配置方式，空气压缩机组应以此规范中相关条文为依据，设计相应的控制和保护回路。

6.0.3 本条是原规范第6.0.2条的条文。

压缩空气站的设备检修时一般使用的手提灯的安全电压为36V。根据现行的《工业企业照明设计标准》（GB 50034）及《机械工厂电力设计规范》（JBJ 6）的规定，在储气罐内和金属平台上使用的手提灯，其电压不得超过12V。

6.0.4 本条是新增条文。

为满足压缩空气站检修的需要，应设置交流380V和220V专用检修电源，供电焊机或其他机具使用。

6.0.5 本条是新增条文。

压缩空气站根据其规模有分散就地控制、设隔音值班室方式，也有设集中控制室方式。

压缩空气站选择哪种控制方式是设计首先要确定的原则。为使压缩机安全可靠，有利于运行管理，改善劳动条件，提高自动化水平，由控制室集中控制是完善和提高控制水平的必然趋势。

控制室集中控制一般是指在压缩空气站内的集中控制。有的企业管理和自动化要求都高，也可由全厂中央控制室集中控制。

对供气可靠性要求不高，或受其他条件限制的压缩空气站，空气压缩机可采用就地分散控制方式。

控制室是压缩空气站的控制中心，故本条文规定了控制室位置及有关环境的设计要求，以保证控制室内配备的仪表和控制设备安全可靠运行，同时改善值班员的劳动条件。

6.0.6 本条是原规范第6.0.3条的修订条文。

鉴于目前电话装设较为方便且费用较低，故要求压缩空气站采用电话作为联系调度方式。

6.0.7 本条是新增条文。

本条文规定压缩空气站热工测量仪表的设置范围，以使值班员能及时了解压缩空气站运行工况，显示站内设备启、停和正常运行、异常事故时的各种参数。为便于压缩空气站设计时了解和确定不同机型空气压缩机所需的热工测量仪表，本规范在附录中作出具体规定。

6.0.8 本条是新增条文。

本条文规定了热工报警和自动保护控制装置的设置范围，以便当压缩空气站内的设备的某些参数偏离规定值或出现某些异常情况时，发出灯光和音响，引起值班员注意，从而及时采取相应的处理措施。当报警值仍继续越限时应自动紧急放空或停机。热工报警系统应具有闪光、重复音响、人工确认、试灯和试音等功能。为便于压缩空气站设计时了解和确定不同机型空气压缩机所需的热工报警和自动保护控制，本规范在附录中作出具体规定。

本条文所列热工报警和自动保护控制项目均取自空气压缩机及干燥净化装置制造厂。

6.0.9 本条是新增条文。

本条文所列控制项目都取自离心压缩机制造厂。一般情况下，制造厂配供相应的控制设备。

离心压缩机存在着特有的喘振问题。喘振是一种危险现象，会损坏压缩机的各部件，乃至产生轴向窜动，使压缩机遭受破坏。对于固定转速的离心压缩机，常见的控制方案是按流量来调节出口放空阀（或旁路阀）防止产生喘振，因为在一定转速下，产生喘振的流量临界值是一定的。同时喘振控制系统又和压缩机出口气压的恒压控制组成一个调节回路。

6.0.10 本条是新增条文。

随着自动化技术的发展，选用技术先进的自动化设备和评估其价值已成为设计工作中的重要问题。

本次初步调研了近10个压缩空气站，已有两个站采用了计算机控制系统，这说明计算机的应用是发展趋势。

计算机控制系统能实现数据采集和处理、热工控制和保护，提高压缩空气站的控制水平和管理水平。保证压缩机安全和经济运行是企业管理需要考虑的。同时，计算机的应用在各行各业中己趋成熟，技术上是完全可行的。据此，本条文作了相应的规定。

6.0.11 本条是新增条文。

当压缩空气站是独立的计算机控制系统，且企业不能提供不停电电源时，条文规定应配置互为冗余的电源以防止丢失计算机的检测数据。

6.0.12 本条是新增条文。

对空气干燥后的成品气干燥度（露点）的监测，是保证供气品质的重要检测项目。

本条文规定，对供气的干燥度有严格要求时宜配露点仪，露点仪配置可采用手动和在线分析检测两种方式。前者工艺方面已留有接口，定期由工人取样检测成品气干燥度，此方法简单可靠；后者则采用在线露点仪来检测成品干燥度。当工艺有此要求时，可选用在线露点仪。国内一些企业已能配套供应进口或国产的露点控制仪。

在空气干燥装置上配用露点控制仪并参与程度控制器的实时控制，能根据露点自动调整干燥器工作和再生的交替时间，减少再生气损耗，达到节能效果，并避免因管理不善或操作不当而使供气质量不符合工艺使用要求。

6.0.13 本条是新增条文。

条文规定压缩空气系统室外布置的热工测量仪表、控制设备和测量管路均应根据实际需要采取防水防冻措施，防止因此而造成事故。


7 给水和排水

7 给水和排水

7.0.1 本条是原规范第7.0.1 条。

压缩空气站的生产供水，除中断供气会造成较大损失者（例如冶金、炼油企业）外，一般要求不高，故采用一路供水。

7.0.2 本条是原规范第7.0.2条的修订条文。

根据国家节约用水政策和城市供水日趋紧张的现状，许多地区都对压缩空气站采用直流水进行了限制。尤其北方地区，如北京市已明文禁止。目前，除靠近江、河、湖、海等水源丰富的部分工厂用直流水外，大多数工厂（矿）的压缩空气站冷却水都采用循环水。

采用循环水后，不仅节省了水利资源，工矿企业也节省了开支，循环水系统投资回收年限一般为1～2年。因此，除当地水资源丰富、允许采用直流水系统外，都不得采用直流水。

目前，国内循环水系统一般采用单泵循环系统或开式高位冷却塔循环系统，见图1和图2。

采用开式高位冷却塔循环系统时，冷却塔与空气压缩机的高差H应满足空气压缩机冷却水最低压力要求。

7.0.3 本条是原规范第7.0.3条的修订条文。

空气压缩机冷却水入口处的压力上限，对于活塞空气压缩机，根据国标《一般用固定式往复活塞空气压缩机技术条件》（GB/T 13279—91）规定，供水压力不得大于0.4MPa，但目前有一些老式空气压缩机是按原部标JB 770—85的“技术条件”（该标准已作废）制造的，要求供水压力不得大于0.3MPa，因此，在确定空气压缩机供水压力时，应把按新老标准制造的空气压缩机区别对待，这点在对老压缩空气站进行改造或在利用旧空气压缩机时要特别注意。

螺杆空气压缩机冷却水的供水压力，根据国标《一般用螺杆空气压缩机技术条件》(GB/T 13278—91）规定及工厂压缩空气站机组实行运行情况，其供水压力均不大于0.4MPa。

离心空气压缩机冷却水的供水压力，按标准《离心压缩机》（JB/T 6443一92）的规定及对几个离心压缩机站实际运行情况的调查了解，均不大于0.5MPa，一般为0.4MPa。

至于空气压缩机冷却水的供水压力下限，应以保证机组所需冷却水能畅流来确定，除克服水路系统的阻力外，还应有一定的裕量。根据调查了解，活塞空气压缩机、螺杆空气压缩机及离心空气压缩机冷却水供水压力下限为0. 10～0.15MPa。

冷却水给、排水温差小于10℃时，所需水量增大，流速增高，水路系统阻力也相应增大，因此，下限水压应适当加大。同样，采用单泵循环系统时，除克服机组阻力外，还应考虑水提升到冷却塔的扬程，下限供水压力也应加大。

7.0.4 本条是原规范第7.0.4条的修订条文。

鉴于《工业循环冷却水处理设计规范》（GB 50050）对循环冷却水水质标准已有详细规定，且根据调查测定和收集到的资料，符合该标准有关参数的水质均适用于压缩空气站，故水质标准按该规范规定执行。

目前，在水源紧张、水质硬度较高的地区，有些工厂压缩站的循环冷却水己采用了软化处理。由于软水设备较贵，有的工厂内部有软水设备时，压缩空气站的软水就由其供应，收到了很好的效果。如某厂压缩空气站，采用锅炉房的软化水冷却空气压缩机后，再送入锅炉使用，既提高了给水温度，充分回收了热量，又解决了空气压缩机的结垢问题，收到了节能和降低成本的效果。

7.0.5 本条是原规范第7.0.5条的修订条文。

采用直流系统供水时，水的碳酸盐硬度要求说明如下：

在水质稳定性研究中，一般主要研究下列化学反应式中重碳酸钙、碳酸钙和二氧化碳三者的平衡关系：

→

为便于实际运用，可进一步找出水结垢与水的碳酸盐硬度和水温三者的关系，见图3。

从国内压缩空气站冷却水使用情况来看，如北京某厂老站，先后投产的7台L-20/8型空气压缩机使用碳酸盐硬度为224mg/L的直流冷却水，夏季排水温度35℃左右，使用15年，空气压缩机气缸中间冷却器未清洗过。又如洛阳某厂一个站（原为循环水，后因结垢严重改为直流水），水的碳酸盐硬度约为148mg/L，夏季排水温度多在45℃左右，半年清洗设备一次，未发现结垢。再如洛阳某厂压缩空气站，水的碳酸盐硬度约132～137mg/L，夏季排水温度26～45℃（多数时间为45℃），未发现结垢。又如北京某厂采用碳酸盐硬度165mg/L的井水，中间冷却器排水温度34～43℃，气缸排水温度30℃左右，多年运行未见结垢。这些实践经验与图3中曲线2基本相符。

就冷却水化学变化而言，水在设备中受热升温后将发生碳酸盐分解，但其分解速度缓慢。国内空气压缩机组水路系统设计流速均大于0.2m/S，而据实测及推算，亦都超过0.2m/S，有的甚至超过2m/S，即水在机组内停留时间远小于图3中曲线2的停留时间。

因此，在直流系统中，水受热后，其重碳酸盐刚开始分解甚至尚未分解，水已流出机组，而不至于在机组内形成严重的结垢。也就是说，为防止直流系统产生水垢，可根据水的碳酸盐硬度按图3中曲线2来控制排水温度。规范中表7.0.5排水上限温度的确定，考虑到安全和可靠，留有一定的裕量，略低于图3的相应数值。

水的碳酸盐硬度范围的确定：根据国内江、河水和地下水的水质资料，水的碳酸盐硬度绝大多数在280mg/L 以下，故以此来确定其上限值。

排水上限温度的确定：国内、外文献对空气压缩机组进、排水温度要求不尽相同，排水温度要求在35～50℃范围内，而大多数在40℃左右。排水温度升高对机器性能的影响，主要是降低中间冷却器的冷却效果，使二级进气及排气温度升高，我们就提高排水温度可能造成的影响进行了测试，情况如下：

4L－20/8型空气压缩机，当中间冷却器的排水温度由25℃升至45℃，即升高20℃时，二级进气由38.5℃升至48℃，升高9.5℃。当中间冷却器排水温度为25℃时，空气进口115℃，出口38.5℃，温差76.5℃；当排水温度为45℃时，空气进口122℃，出口48℃，温差74℃。后者比前者减少了2.5℃。

5L-40/8型机组，排水温度由35℃升至50℃，即升高15℃时，二级进气温度升高5.8℃（42℃-36.2℃），中间冷却器进、出口气温差先为90℃（126℃-36℃），后为90℃（132℃-42℃），两者没有变化。

7L-100/8型机组，排水温度由25℃升至45℃，即提高了20℃，二级进气温度仅升高7℃（39℃-32℃），中间冷却器进、排气温差先后仅减少4℃。

实测中发现：提高排水温度与二级进气温度的升高有一定规律，即排水每升高5℃，二级进气温度约升高2℃。

由此可见，在一定范围内提高排水温度对机器冷却效果虽有影响但不显著。

在同一工况下，提高排水温度时，电动机的功耗变化见表10。

表10 排水温度对功耗的影响

排水温度(℃) | 功率表各组读数中最大值(KW) | 功率表各组读数中最小值(KW)
35 | 227.5 | 225
40 | 220.5 | 220.5
45 | 229.5 | 222.7
50 | 229.5 | 220.5

从表中实测数据看出，提高排水温度对机组的功耗影响不大。

综上所述，在不影响空气压缩机安全运行的情况下，适当提高排水温度，可以节省冷却水量，经济上是合理的。

但当压缩空气站内装有空气干燥装置时，因为进入空气干燥装置的压缩空气温度不得超过40℃，所以，此时要求较低的冷却水温度。

7.0.7 本条为原规范第7.0.7条的修订条文。

为防止空压机组停用时冻结及便于检修，要求冷水排水管道内存水能够放尽，通常在各个最低点装设放水阀。


8 采暖和通风

8 采暖和通风

8.0.1 本条是原规范第8.0.1 条的条文。

机器间的采暖温度不低于15℃，是根据《工业企业设计卫生标准》（GBZ 1）的规定；值班采暖不低于5℃是防止冬季非工作时水冻结及空气压缩机因润滑油粘度过大而无法启动。

8.0.2 本条是原规范第8.0.2条的条文。

《工业企业设计卫生标准》（GBZ 1）规定机器间地面以上2m内的空间为作业地带；此外又规定：工作地点系指工人为观察和管理生产过程而经常或定时停留的地点，如生产操作在车间内许多不同地点进行，则整个车间均视为工作地点。结合压缩空气站运行特点，操作工人需定期巡回检查并记录各机组的运行工况，操作范围绝大多数都在整个机器间地面以上2m内的空间，因此，明确规定整个机器间的作业地带就是工作地点。

8.0.3 本条是新增条文。

螺杆空气压缩机吸气温度或机组冷却风吸气温度过高，将影响机器的正常运行，有关产品制造标准及一些制造厂产品资料均要求不得高于40℃，故设此条。

8.0.4 本条是新增条文。

空气压缩机在室内吸气时，如果机器间门窗紧闭，室内将出现负压，使工作人员产生不适感觉并影响空气压缩机的性能。所以，必须在机器间外墙设置通风口，其通流面积应满足压缩机吸气和设备冷却的要求。

8.0.5 本条是新增条文。

根据一些制造厂的资料，螺杆压缩机组自带冷却风扇允许通风系统静压降一般为30Pa左右，当通风系统压降大于30Pa时，须设置通风机才能保证机组正常通风。

一般生产厂房的机械通风系统中钢板通风管的风速，干管宜为6～14m/s，支管宜为2～8m/s；一些制造厂推荐流速为3～5m/s（无通风机时）及6～10m/s（有通风机时），考虑到压缩空气站的具体情况，以后者较妥。

8.0.6 本条是新增条文。

许多站房冷却螺杆压缩机组或离心压缩机组后的热风均采用通风管道排放，只需在排风管上装一个切换阀即可实现冬季采暖，从节能角度考虑，推荐采用。


9 压缩空气管道

9 压缩空气管道

9.0.1 本条是原规范第9.0.1条前段的修订条文。

为避免重复建设和节约投资，压缩空气管道考虑近期发展的需要是必要的。近期发展应包括对流量、压力及品质的要求。

9.0.2 本条是原规范第9.0.1 条后段的修订条文。

压缩空气管道系统有辐射状、树枝状和环状三种形式。其中，厂（矿区）管道一般采用辐射状和树枝状系统，车间采用树枝状和环状系统。辐射状系统便于集中调节用气量，压力和泄漏损失小，但一次性投资大，管网较复杂；树枝状系统的优缺点则与辐射状系统相反；环状系统的主要特点是供气可靠，压力稳定。由于各有优缺点，并且在不同的使用条件下均能获得较好的效益，所以，笼统地推荐一种系统是不合适的，特别是近年来，许多厂（矿）已经采用了树枝与辐射混合型的管网系统，其效益也是明显的。在设计管道系统时，可以根据当地的实际情况，因地制宜地选择合适的管道系统。

管道的三种敷设方式：架空、管沟和埋地，各有其特点和使用条件。架空管道安装、维修方便、直观，也便于以后改造。这种敷设方式被夏热冬暖地区、温和地区、夏热冬冷地区和寒冷地区的大多数厂（矿）采用。管沟敷设如能与热力管道同沟，将是经济合理的。直接埋地敷设在寒冷地区及总平面布置不希望有架空管线的厂（矿）采用较多。

寒冷地区和严寒地区的饱和压缩空气管道架空敷设时，冻结的可能性比较大，尤其是严寒地区需采取严格的防冻措施。

9.0.3 本条是原规范第9.0.2 条的修订条文。

管道设坡度有利于排放油水，但也有许多单位在管道设计时均不设坡度。多年来的使用证明，只要设有排除油水的装置，一般是没有问题的，尤其在不冻结地区，并且还有设计和施工方便的优点，因此，本条文对坡度设置问题未作规定，仅规定了管道应设置可排放油水的装置。如有坡度敷设时，推荐不小于0.002。

条文中提到的“饱和压缩空气”是指未经干燥处理或干燥处理后其露点温度仍然高于当地极端环境最低温度的压缩空气，这样的压缩空气在架空管道中会析出水分，所以，架空敷设时需考虑防冻措施。

9.0.4 本条文是原规范第9.0.3条的修订条文。

干燥、净化压缩空气管道的管材和附件的选择，对于确保供应用气设备符合要求的干燥、净化压缩空气十分重要。若管材和附件选择不当，常会使已经干燥、净化的压缩空气受到污染。根据对各行业企业的调查，将压缩空气按干燥净化程度分为四档，分别推荐使用不同的管材，这样既节约了成本，又保证了压缩空气的品质。

对于近年来出现的PVC塑料管、铝塑管、不锈钢复合管等新材料，由于尚无使用的成熟经验，故这里未予列出。

9.0.5 本条是原规范第9.0.4的修订条文。

现在用于干燥和净化压缩空气管道的阀门和附件品种及材质较多，凡在强度、密封、抗腐蚀性方面满足要求者均可采用。

9.0.6 本条是原规范第9.0.5条的修订条文。

管道连接采用焊接，已有多年成熟的经验。焊接比法兰或螺纹连接更具有省料、施工快和严密性好等优点，故推荐采用。

干燥和净化压缩空气管道的焊接方式与一般压缩空气管道的焊接方式有所不同，这在《洁净厂房设计规范》（GB 50073）中已有明确的规定，因此，本条文要求遵照执行。

9.0.7 本条为新增条文。

为减少干燥和净化压缩空气在输送过程中受到管道、阀门和附件的污染，降低输送气体的干燥度和洁净度，故在安装前必须对管道、阀门、附件进行清洗、脱脂或钝化处理。系统投入运行前，还需进行彻底吹洗，并进行露点和洁净度的检测。根据对空气的质量要求，吹洗介质可为所输送的空气或氮气。

9.0.9 本条是原规范第9.0.7条的条文。

压缩空气管道在建筑物入口处装设油水分离器可以减少压缩空气中的油水含量，提高气体品质，对用气设备正常工作有积极作用。

根据现行国家标准《企业能源计量器具配备和管理通则》（GB/T 17167）的有关要求，各用气车间应装设流量计，故本条文作相应的规定。

9.0.13 本条为原规范第9.0.12及第9.0. 13条的合并修改条文。

管道埋深是根据载重车辆驶过时传到管顶上的压力不会损坏管道来确定的，本条文将距离路面不宜小于0.7m改为距路面结构底层净距不应小于0.5m更为科学，这是因路面结构种类较多，厚度相关较大之故。

加防护套管，一是为了减少管道承压，二是便于检修。


附 录

附 录

本规范的表格比较多，采用附录的方式放在规范条文后。

附录中分别列出了活塞空气压缩机站房、螺杆空气压缩机站房及离心空气压缩机站房的热工测量仪表、热工报警信号及自动保护控制的装设。

现以活塞空气压缩机站房为例，将测量仪表、热工报警及自动保护各项设置的意义分别说明如下：

1 温度测量。一、二级缸排气和二级缸进气的温度测量是监视空气压缩机运行是否正常和监视中间冷却器效果所必需的，故都应装设。测量后冷却器排气温度可控制冷却后的空气温度，监察后冷却器的冷却效果，还可以据此调节后冷却器的水量，其必要性虽不如一、二级缸排气温度测量重要，但仍“应装”。

冷却水进水温度的高低，直接影响各级压缩空气的排气温度，在总进水管上装一个温度计可了解进水温度，调节机组冷却水量和检查冷却设施的运行效果，装设也方便，故为“应装”。

如一、二级缸水套和中间冷却器的冷却效果不良，会使一级排气和二级进、排气温度升高，从而对机组的排气量、比功率、润滑油安全性等产生不良影响。此外，为防止冷却水结垢也需要控制排水温度，故机组冷却水排水温度计为“应装”。

传动机构润滑油的工况，关系到空气压缩机的安全运行，油温过高会引起运动部件烧毁，《一般用固定式往复活塞空气压缩机技术条件》（GB/T 13279-91）规定：空气压缩机机身或曲轴箱内润滑油温度不应超过70℃，因此，“应”装设油温计。

空气干燥装置进气、排气的温度计是为监视装置运行是否正常或能否达到预期效果所必需的，所以规定为“应装”。

加热再生空气干燥装置加热器的温度计是监视加热器运行是否正常，以便调节或切断热源所必需的，对于电加热器还是确保其安全的手段，因此定为“应装”。

加热再生空气干燥装置再生进气温度测量是监视吸附器是否正常进行再生加热，并使吸附剂在规定温度下进行再生的手段，因此定为“应装”。

加热再生空气干燥装置再生气出气温度测量是监视吸附剂是否再生完全，确定停止再生加热的时刻，所以定为“应装”。

冷冻空气干燥装置蒸发器排气温度是判断其冷却效果及是否冻结的重要参数，故该温度测量“应装”。

2 压力测量。压缩空气站供气母管上的压力计是用以测量其是否达到设计要求的供气压力，故“应装”。

一、二级气缸排气压力表与润滑油压力表一般都随机组带来，都应装设，但飞溅式润滑系统不装油压表。

储气罐的气压牵涉到压缩空气站的安全运行，同时也为了监察对用户的供气压力，故应装压力表并将该表引到站内。

为了方便每台机组的冷却水能调到允许的压力范围之内运行，在机组冷却水进水管的阀门之后（按流动方向）应装水压表。

空气吸附干燥装置进气、排气的压力表，是用以监视吸附器的正常运行状况和了解吸附剂层的阻力情况。冷冻干燥装置进气、排气压力表，是用以监视装置的正常运行状况和了解装置内热交换器的阻力情况。

各类过滤器的进气、排气的压力表，是用以监视过滤器的正常运行状况和了解过滤装置的失效情况，亦即阻力损失情况。

3 流量测量。空气压缩机组出口流量测量是观察其是否达到设计要求的流量参数。由于以前流量测量装置较复杂，许多机组均未安装，由于流量测量技术的进步，安装已不成问题，但还有一个认识过程，故为“宜装”。

压缩空气站供气母管流量是反映其产气能力的重要参数，故该流量计“应装”。

4 热工报警、自动停机。经过综合分析后，提出几项最低要求的报警项目。这对减少空气压缩机组和干燥装置在油、水、气路方面可能发生的事故，提高运行的安全性是有利的，而且，这些报警装置所需的自控元件质量较稳定可靠，投资也不多。

1） 机组气缸排气温度高。由于气缸或中间冷却器冷却效果变坏或排气阀出现泄漏等原因，都会引起一级或二级缸排气温度过高，致使润滑油性能恶化和氧化增快，加快积炭的形成，甚至产生燃烧爆炸。设此报警信号能使操作人员及时进行处理。

2） 二级气缸排气压力高。二级气缸排气压力高有可能发生超压爆炸事故，故应设置报警信号及自动停车。

3） 空气压缩机传动机构润滑油压力低。润滑油也是保护机组安全运行的重要条件之一，润滑油供应不足，会立即发生事故，应给予保护。油压过低或油温过高都会使润滑系统工作恶化，通常情况下，油温过高会使粘度下降，也必然反映到油压降低，油泵故障和油路系统泄漏也反映到油压降低。因此，规定设置油压过低声光信号并停车。

4） 空气压缩机组冷却水流量低。冷却水是保证机组安全运行的条件之一，如果机组冷却水量减少到一定程度或断水，则空气压缩机的油温、气温和机温都将迅速升高，引起一系列事故。因此，应设自动报警信号并停车。

5） 压缩空气站给水总管压力高。给水总管压力高，超过机组的允许供水压力，则可能导致气缸或中间冷却器破裂而渗水，发生气缸水击爆炸事故。因此，应设报警信号。

6） 压缩空气站供气总管压力高、低。供气总管压力直接关系到用气点的压力是否满足要求，同时反映压缩空气站系统中减荷阀、安全阀是否正常。故应设压力过高、过低报警信号。

7） 加热再生吸附式干燥装置的电加热器设超温报警信号，并设切断热源的保护系统，是为了防止当再生气量过小时，电加热器温度急剧上升，以致超温烧坏加热器。

8） 加热再生吸附式干燥装置进气温度超温切断电源的保护系统，也是用以保护吸附剂不会由于进气温度超温过热以致烧损。控制温度随吸附剂种类而定，通常情况下，采用硅胶吸附剂时为200～250℃；分子筛为300～350℃；活性氧化铝为200℃左右。

9） 当采用冷冻室空气干燥装置时，为防止冷冻干燥装置冻结，应设冷冻干燥装置蒸发器蒸发温度过低报警信号，并应设自动停止冷冻机工作的保护系统。


汽车加油加气站设计与施工规范 GB 50156-2002

中华人民共和国国家标准

汽车加油加气站设计与施工规范

Code for design and construction of automobile
gasoline and gas filling station

GB 50156-2002

主编部门： 中国石油化工集团公司
中国石油天然气集团公司
中华人民共和国建设部城市建设司

批准部门：中华人民共和国建设部
施行日期：2002年7月1日
关于发布国家标准《汽车加油加气站设计与施工规范》的通知

建标 [2002] 126号

根据我部《关于印发一九九八年工程建设国家标准制订、修订计划（第二批）的通知》（建标 [1998] 244 号）、《关于同意修订完善〈小型石油库及汽车加油站设计规范〉的函》（建标 [1999] 273 号）和《关于〈汽车加油加气站设计规范〉修订工作的函》（建标标便 [2002] 03 号）的要求，建设部、中国石油化工集团公司、中国石油天然气集团公司会同有关部门共同对《小型石油库及汽车加油站设计规范》GB 50156-92 进行了修订。我部组织有关部门对修订后的《汽车加油加气站设计与施工规范》进行了审查，现批准为国家标准，编号为 GB 50156-2002，自 2002 年 7 月 1 日起施行。其中，3.0.3 、3.0.4 、3.0.5 、3.0.6 、3.0.7 、4.0.2 、4.0.4 、4.0.5 、4.0.6 、4.0.7 、5.0.1 、5.0.2 、5.0.8 、6.1.2 、6.1.7 、6.1.9 、6.2.1 、6.2.4 、6.2.14 (第 1、2、3、4、5、6 款）、7.1.2（第 1、2 款）、7.1.3（第 1 款）、7.1.4（第 1、2、3、4 款）、7.1.5（第 1 款）、7.1.6、7.1.10、7.2.4、7.3.1、7.3.3（第 1、2、3 款）、7.3.5、7.4.1、7.4.3、7.4.4、7.4.9、7.5.1、7.5.2、7.6.1、8.1.4、8.2.7、8.3.2、8.3.8、8.4.1、8.4.3（第 1、2、3 款）、8.4.4、8.4.6、8.5.1、8.5.2、8.5.4、8.5.5（第 1、2 款）、8.5.6（第 2 款）、8.6.1、8.6.2、8.6.6、9.0.1、9.0.5、9.0.6、9.0.9、9.0.10、10.1.7、10.1.8、10.2.1、10.2.4、10.2.6、10.3.1、10.3.2、10.3.3、10.3.4、10.4.1、10.4.2、10.4.3、11.1.4、11.2.1、11.2.2、11.2.4、11.3.2、12.1.1、12.1.2、12.1.3、12.1.4、12.1.5、12.2.11、12.5.3、12.5.4、12.5.6、12.5.8、12.5.9 为强制性条文，必须严格执行。原《小型石油库及汽车加油站设计规范》GB 50156-92 同时废止。

本规范由我部负责管理和对强制性条文的解释，中国石油化工集团公司负责日常管理工作，中国石化工程建设公司会同四川石油管理局勘察设计研究院、中国市政工程华北设计院负责具体技术内容的解释，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○二年五月二十九日

  前 言

本规范是根据建设部建标 [1998] 244 号文《一九九八年工程建设国家标准制定、修订计划（第二批）》、建标 [1999] 273号文《关于同意修订完善〈小型石油库及汽车加油站设计规范〉的函》和建标标便 [2002] 03 号文《关于〈汽车加油加气站设计规范〉修订工作函》的要求，在对原国家标准《小型石油库及汽车加油站设计规范》GB 50156-92 进行修订的基础上编制完成的。

本规范共分 12 章和 3 个附录，主要内容包括总则，术语，一般规定，站址选择，总平面布置，加油工艺及设施，液化石油气加气工艺及设施，压缩天然气加气工艺及设施，消防设施及给排水，电气装置，采暖通风、建筑物、绿化和工程施工等方面的规定。本次修订删除了原规范中有关小型石油库设计方面的内容，增加了汽车用液化石油气加气站和压缩天然气加气站内容，制定了加油加气合建站的有关规定，根据建标标便 [2002] 03 号文的要求，增补了工程施工方面的规定。由于汽车加油加气站储存的是易燃和可燃液体或气体，属爆炸和火灾危险场所，所以，本着“安全可靠”的原则，对有关安全、消防问题做出详细规定是本规范编制的重点。

在规范编制过程中，进行了比较广泛的调查研究，组织了国内，国外考察，总结了我国汽车加油加气站多年来的设计、施工、建设、管理经验，借鉴了国内已有的行业标准和国外发达工业国家的相关标准，广泛征求了有关设计、施工、科研、管理等方面的意见，对其中主要问题进行了多次讨论、协调，最后经审查定稿。

与原国家标准《小型石油库及汽车加油站设计规范》GB 50156-92 相比，本规范中加油站部分的规定有以下四个主要变化：

1.增大了各级加油站油罐总容量；

2.提高了安全防火标准；

3.内容更为全面、合理；

4.增加了工程施工规定。

根据建设部建标 [2000] 87 号文《〈工程建设标准强制性条文〉管理工作的暂行规定》的要求，正文中用黑体字注明了本规范的强制性条款。

经中华人民共和国建设部授权，本规范由中国石油化工集团公司负责管理，中国石化工程建设公司（原中国石化北京设计院）负责具体解释第 1 章～第 6 章、第 9 章～第 12 章和附录 A ～附录 C ，中国市政工程华北设计研究院负责具体解释第 7 章，四川石油管理局勘察设计研究院负责具体解释第 8 章。

解释单位地址：

中国石化工程建设公司地址：北京市西城区安德路甲 67 号。邮政编码：100011。

中国市政工程华北设计研究院地址：天津市气象台路。邮政编码：300074。

四川石油管理局勘察设计研究院地址：成都市小关庙后街 28 号。邮政编码：610017。

本规范在实施过程中，如发现需要修改补充之处，请将意见和有关资料提供给解释单位，以便在今后修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：中国石化工程建设公司（原中国石化北京设计院）

中国市政工程华北设计研究院

四川石油管理局勘察设计研究院

参编单位：解放军总后勤部建筑设计研究院

中国石油天然气股份有限公司规划总院

中国石化工程建设公司（原中国石化北京石油化工工程公司）

中国石化集团第四建设公司

主要起草人：陆万林 韩钧 邓渊 章申远 许文忠 程晓春 周家祥 欧清礼 计鸿谨 吴文革

范慰颉 朱晓明 吴洪松 邓红 汪庆华 蒋荣华 谢桂旺 林家武 曹宏章


1 总 则

1 总 则

1．0．1 为了在汽车加油加气站设计和施工中贯彻国家有关方针政策，统一技术要求．做到安全可靠、技术先进、经济合理，制定本规范。
1．0．2 本规范适用于新建、扩建和改建的汽车加油站、液化石油气加气站、压缩天然气加气站和汽车加油加气合建站工程的设计和施工。
1．0．3 汽车加油加气站设计和施工除应执行本规范外，尚应符合国家现行有关强制性标淮的规定。


2 术 语

2 术 语

2．0．1 加油加气站 automobile gasoline/gas filling station
加油站、液化石油气加气站、压缩天然气加气站、加油加气合建站的统称。
2．0．2 加油站 automobile gasoline filling station
为汽车油箱充装汽油、柴油的专门场所。
2．0．3 液化石油气加气站 automobile LPG filling station
为燃气汽车储气瓶充装车用液化石油气的专门场所。
2．0．4 压缩天然气加气站 automobile CNG filling station
为燃气汽车储气瓶充装车用压缩天然气的专门场所。
2．0．5 加油加气合建站 automobile gasoline and gas filling station
既可为汽车油箱充装汽油、柴油，又可为燃气汽车储气瓶充装车用液化石油气或车用压缩天然气的专门场所。
2．0.6 加气站 automobile LPG or CNG filling station
液化石油气加气站或压缩天然气加气站的简称。
2．0．7 站房 station house
用于加油加气站管理和经营的建筑物。
2．0．8 加油岛 gasoline filling island
用于安装加油机的平台。
2．0．9 加气岛 gas filling island
用于安装加气机的平台。
2．0．10 埋地油罐 underground storage gasoline tank
采用直接覆土或罐池充沙(细土)方式埋设在地下，且罐内最高液面低于罐外4m范围内地面的最低标高0．2m的卧式油品储罐。
2．0．11 埋地液化石油气罐 underground storage LPG tank
采用直接覆土或罐池充沙(细土)方式埋设在地下，且罐内最高液面低于罐外4m范围内地面的最低标高0．2m的卧式液化石油气储罐。
2．0．12 密闭卸油点 closed unloading gasoline point
埋地油罐以密闭方式接卸汽车油罐车所载油品的固定接头处。
2．0．13 卸油油气回收系统 vapor recovery system for unloading gasoline
将汽油油罐车卸油时产生的油气回收至油罐车里的密闭油气回收系统。
2．0．14 加油油气回收系统 vapor recovery system for filling gasoline
将给汽油车辆加油时产生的油气回收至埋地汽油罐的密闭油气回收系统。
2．0、15 加气机 LPG(CNG) dispenser
给汽车储气瓶充装液化石油气或压缩天然气，并带有计量、计价装置的专用设备。
2．0．16 拉断阀 break away coupling
在一定外力作用下可被拉断成两节，拉断后具有自密封功能的阀门。
2．0．17 压缩天然气加气母站 gas primary filling station
可为车载储气瓶充装压缩天然气的压缩天然气加气站。
2．0、18 压缩天然气加气子站 gas secondary filling station
用车载储气瓶运进压缩天然气。为汽车进行加气作业的压缩天然气加气站。
2．0、19 储气井 gas storage well
压缩天然气加气站内用于储存压缩天然气的立井。


3 一般规定

3 一般规定

3．0．1 向加油加气站供油供气，可采取罐车运输或管道输送的方式。当压缩天然气加气站采用管道供气方式时，不应影响管网其它用户正常使用。
3．0．2 加油站与液化石油气加气站或加油站与压缩天然气加气站可联合建站。
3．0．3 加油站的等级划分，应符合表3．0．3的规定。

3．0．4 液化石油气加气站的等级划分应符合表3．0．4的规定。

3．0．5 压缩天然气加气站储气设施的总容积应根据加气汽车数量、每辆汽车加气时间等因素综合确定，在城市建成区内不应超过16m3。
3．0．6 加油和液化石油气加气合建站的等级划分，应符合表3．0．6的规定。

表3．0．6 加油和液化石油气加气合建站的等级划分

 |  | 液化石油气加气站
 |  | 一级 (120<V≤180) | 二级 (60<V≤120) | 三级 (30<V≤60) | 三级 (V≤30)
加油站 | 一级 (45<V≤60) | × | × | × | ×
 | 二级 (30<V≤45) | × | 一级 | 一级 | 一级
 | 三级 (20<V≤30) | × | 一级 | 二级 | 二级
 | 三级 (V≤20) | × | 一级 | 二级 | 三级
注：1 V为油罐总容积或液化石油气罐总容积(m3) 2 柴油罐容积可折半计入油罐总容积。 3 当油罐总容积大于60m3时，油罐单罐总容积不应大于50m3；当油罐的总容积小 于或等于60m3时，油罐单罐总容积不应大于30m3。 4 液化石油气罐单罐的容积不应大于30m3。 5 “×”表示不应合建。

3．0．7 加油和压缩天然气加气合建站的等级划分，应符合表3．0．7的规定。

表3．0．7 加油和压缩天然气加气合建站的等级划分

级别 | 油品储罐容积(m3) |  | 压缩天然气储气设施总容积(m3)
 | 总容积 | 单罐容积
一级 | 61—100 | ≤50 | ≤12
二级 | ≤60 | ≤30
注：柴油罐容积可折半计入油罐总容积。


4 站址选择

4 站址选择

4．0．1 加油加气站的站址选择，应符合城镇规划、环境保护和防火安全的要求，并应选在交通便利的地方。
4．0．2 在城市建成区内不应建一级加油站、一级液化石油气加气站和一级加油加气合建站。
4．0．3 城市建成区内的加油加气站，宜靠近城市道路，不宜选在城市干道的交叉路口附近。
4．0．4 加油站、加油加气合建站的油罐、加油机和通气管管口与站外建、构筑物的防火距离，不应小于表4．0．4的规定。

表4．0．4

油罐、加油机和通气管管口与站外建、构筑物的防火距离(m) |  |  | 级别
 |  |  | 埋地油罐 |  |  | 通气管管口 | 加油机
 |  |  | 一级站 | 二级站 | 三级站
项 目 | 重要公共建筑物 |  | 50 | 50 | 50 | 50 | 50
 | 明火或散发火花地点 |  | 30 | 25 | 18 | 18 | 18
 | 民用建筑物保护类别 | 一类保护物 | 25 | 20 | 16 | 16 | 16
 |  | 二类保护物 | 20 | 16 | 12 | 12 | 12
 |  | 三类保护物 | 16 | 12 | 10 | 10 | 10
 | 甲、乙类物品生产厂房、库房和甲、乙类 液体储罐 |  | 25 | 22 | 18 | 18 | 18
 | 其它类物品生产厂房库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 18 | 16 | 15 | 15 | 15
 | 室外变配电站 |  | 25 | 22 | 18 | 18 | 18
 | 铁路 |  | 22 | 22 | 22 | 22 | 22
 | 城市道路 | 快速路、主干路 | 10 | 8 | 8 | 8 | 6
 |  | 次干路、支路 | 8 | 6 | 6 | 6 | 5
 | 架空通信线 | 国家一、二级 | 1.5倍杆高 | 1倍杆高 | 不应跨越加油站 | 不应跨越 加油站
 |  | 一般 | 不应跨越加油站 | 不应跨越加油站 | 不应跨越加油站 | 不应跨越 加油站
 | 架空电力线路 |  | 1.5倍杆高 | 1倍杆高 | 不应跨越加油站 | 不应跨越 加油站
注：1 明火或散发火花地点和甲、乙类物品及甲、乙类液体的定义应符合现行国家标准《建筑设计防火规范》的规定。 2 重要公共建筑物及其它民用建筑物保护类别划分应符合本规范附录C的规定。 3 对柴油罐及其通气管管口和柴油加油机，本表的距离可减少30%。 4 对汽油罐及其通气管管口，若设有卸油油气回收系统，本表的距离可减少20%；当同时设置卸油和加油油气回收系统时，本表的距离可减少30%，但均不得小于5m。 5 油罐、加油机与站外小于或等于1000KV·A箱式变压器、杆装变压器的防火距离，可按本表的室外变配电站防火距离减少20%。 6 油罐、加油机与郊区公路的防火距离按城市道路确定：高速公路、Ⅰ级和 Ⅱ级公路按城市快速路、主干路确定，Ⅲ级和Ⅳ级公路按照城市次干路、支路确定。

4．0．5 液化石油气加气站、加油加气合建站的液化石油气罐与站外建、构筑物的防火距离，不应小于表4．0．5的规定。

表4．0．5

液化石油气罐与站外建、构筑物的防火距离(m) |  |  | 级别
 |  |  | 地上液化石油气罐 |  |  | 埋地液化石油气罐
 |  |  | 一级站 | 二级站 | 三级站 | 一级站 | 二级站 | 三级站
项目 | 重要公共建筑物 |  | 100 | 100 | 100 | 100 | 100 | 100
 | 明火或散发火花地点 |  | 45 | 38 | 33 | 30 | 25 | 18
 | 民用建筑物保护类别 | 一类保护物
 |  | 二类保护物 | 35 | 28 | 22 | 20 | 16 | 14
 |  | 三类保护物 | 25 | 22 | 18 | 15 | 13 | 11
 | 甲、乙类物品生产厂房、库房和甲、乙类液体储罐 |  | 45 | 45 | 40 | 25 | 22 | 18
 | 其它类物品生产厂房、库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 32 | 32 | 28 | 18 | 16 | 15
 | 室外变配电站 |  | 45 | 45 | 40 | 25 | 22 | 18
 | 铁路 |  | 45 | 45 | 45 | 22 | 22 | 22
 | 电缆沟、暖气管沟、下水道 |  | 10 | 8 | 8 | 6 | 5 | 5
 | 城市道路 | 快速路、主干路 | 15 | 13 | 11 | 10 | 8 | 8
 |  | 次干路、支路 | 12 | 11 | 10 | 8 | 6 | 6
 | 架空通信线 | 国家一、二级 | 1．5倍杆高 | 1．5倍杆高 | 1．5倍杆高 | 1．5倍杆高 | 1倍杆高 | 1倍杆高
 |  | 一般 | 1．5倍杆高 | 1倍杆高 | 1倍杆高 | 1倍杆高 | 0．75倍杆高 | 0．75倍杆高
 | 架空电力线路 | 电压>380V | 1．5倍杆高 | 1．5倍杆高 |  | 1．5倍杆高 | 1倍杆高
 |  | 电压≤380V |  | 1倍杆高 |  |  | 0．75倍杆高
注：1 液化石油气罐与站外一、二、三类保护物地下室的出入口、门窗的距离应 按本表 一、二、三类保护物的防火距离增加50%。 2 采用小于或等于10m3的地上液化石油气罐整体装配式的加气站，其罐与站外建、构筑物的防火距离，可按本表三级站的地上罐减少20%。 3 液化石油气罐与站外建筑面积不超过200m2的独立民用建筑物，其防 火距离可按本表的三类保护物减少20%，但不应小于三级站的规定。 4 液化石油气罐与站外小于或等于1000KV·A箱式变压器、杆装变压器 的防火距离，可按本表室外变配电站的防火距离减少20%。 5 液化石油气罐与郊区公路的防火距离按城市道路确定：高速公路、Ⅰ级 和Ⅱ级公路按城市快速路、主干路确定，Ⅲ级和Ⅳ级公路按照城市次干 路、支路确定。

4．0．6 液化石油气加气站以及加油加气合建站的液化石油气卸车点、加气机、放散管管口与站外建、构筑物的防火距离，不应小于表4．0．6的规定。

表4．0．6

液化石油气卸车点、加气机、放散管管口与站外建、构筑物的防火距离(m) |  |  | 名称
 |  |  | 液化石油气卸车点 | 放散管管口 | 加气机
项目 | 重要公共建筑物 |  | 100 | 100 | 100
 | 明火或散发火花地点 |  | 25 | 18 | 18
 | 民用建筑物 保护类别 | 一类保护物
 |  | 二类保护物 | 16 | 14 | 14
 |  | 三类保护物 | 13 | 11 | 11
 | 甲、乙类物品生产厂房、库房和甲、乙类液体储罐 |  | 22 | 20 | 20
 | 其它类物品生产厂房、库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 16 | 14 | 14
 | 室外变配电站 |  | 22 | 20 | 20
 | 铁路 |  | 22 | 22 | 22
 | 城市道路 | 快速路、主干路 | 8 | 8 | 6
 |  | 次干路、支路 | 6 | 6 | 5
 | 架空通信线 | 国家一、二级 | 1倍杆高
 |  | 一般 | 0．75倍杆高
 | 架空电力线路 | 电压>380V | 1倍杆高
 |  | 电压≤380V | 0．75倍杆高
注：1液化石油气卸车点、加气机、放散管管口与站外一、二、三类保护物地下室的出入口、门窗的距离，应按本表一、二、三类保护物的防火距离增加 50%。 2 液化石油气卸车点、加气机、放散管管口与站外建筑面积不超过200m2独立民用建筑物，其防火距离可按本表的三类保护物减少20%，但不应 小于11m。 3 液化石油气卸车点、加气机、放散管管口与站外小于或等于1000KV·A 箱式变压器、杆装变压器的防火距离，可按本表的室外变配电站的防火 距离减少20%。 s4 液化石油气卸车点、加气机、放散管管口与郊区公路的防火距离按城 市道路确定：高速公路、Ⅰ级和Ⅱ级公路按城市快速路、主干路确定， Ⅲ级和Ⅳ级公路按照城市次干路、支路确定。

4．0．7 压缩天然气加气站和加油加气合建站的压缩天然气工艺设施与站外建、构筑物的防火距离，不应小于表4．0．7的规定。

表4．0．7

压缩天然气工艺设施 与站外建、构筑物的防火距离(m) |  |  | 名称
 |  |  | 储气瓶组、脱硫脱水装置 | 放散管管口 | 储气井组、加气机、压缩机
项目 | 重要公共建筑物 |  | 100 | 100 | 100
 | 明火或散发火花地点 |  | 30 | 25 | 20
 | 民用建筑物 保护类别 | 一类保护物
 |  | 二类保护物 | 20 | 20 | 14
 |  | 三类保护物 | 18 | 15 | 12
 | 甲、乙类物品生产厂房、库房和甲、乙类液体储罐 |  | 25 | 25 | 18
 | 其它类物品生产厂房、库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 18 | 18 | 13
 | 室外变配电站 |  | 25 | 25 | 18
 | 铁路 |  | 30 | 30 | 22
 | 城市道路 | 快速路、主干路 | 12 | 10 | 6
 |  | 次干路、支路 | 10 | 8 | 5
 | 架空通信线 | 国家一、二级 | 1．5倍杆高 | 1．5倍杆高 | 不应跨越加气站
 |  | 一般 | 1倍杆高 | 1倍杆高
 | 架空电力线路 | 电压>380V | 1．5倍杆高 | 1．5倍杆高 | 不应跨越加气站
 |  | 电压≤380V | 1．5倍杆高 | 1倍杆高
注：1 压缩天然气加气站的撬装设备与站外建、构筑物的防火距离，应按本表相应设备的防火距离确定。 2 压缩天然气工艺设施与郊区公路的防火距离按城市道路确定：高速公路、Ⅰ级和Ⅱ级公路按城市快速路、主干路确定；Ⅲ级和Ⅳ级公路按照城市次干路、支路确定。


5 总平面布置

5 总平面布置

5．0．1 加油加气站的围墙设置应符合下列规定：
1 加油加气站的工艺设施与站外建、构筑物之间的距离小于或等于25m以及小于或等于表4．0．4至表4．0．7中的防火距离的1．5倍时，相邻一侧应设置高度不低于2．2m的非燃烧实体围墙。
2 加油加气站的工艺设施与站外建、构筑物之间的距离大于表4．0．4至表4．0．7中的防火距离的1．5倍，且大于25m时，相邻一侧应设置隔离墙，隔离墙可为非实体围墙。
3 面向进、出口道路的一例宜设置非实体围墙，或开敞。
5．0．2 车辆入口和出口应分开设置。
5．0．3 站区内停车场和道路应符合下列规定：
1 单车道宽度不应小于3．5m，双车道宽度不应小于6m。
2 站内的道路转弯半径按行驶车型确定，且不宜小于9m；道路坡度不应大于6％，且宜坡向站外；在汽车槽车(含子站车)卸车停车位处，宜按平坡设计。
3 站内停车场和道路路面不应采用沥青路面。
5．0．4 加油岛、加气岛及汽车加油、加气场地宜设罩棚，罩棚应采用非燃烧构料制作，其有效高度不应小于4.5m。罩棚边缘与加油机或加气机的平面距离不宜小于2m。
5．0．5 加油岛、加气岛的设计应符合下列规定：
1 加油岛、加气岛应高出停车场的地坪0．15～0．2m。
2 加油岛、加气岛的宽度不应小于1．2m。
3 加油岛、加气岛上的罩棚支柱距岛端部，不应小于0．6m。
5．0．6 液化石油气罐的布置应符合下列规定：
1 地上罐应集中单排布置，罐与罐之间的净距离不应小于相邻较大罐的直径。
2 地上罐组四周应设置高度为1m的防火堤，防火堤内堤脚线至罐壁净距离不应小于2m。
3 埋地罐之间距离不应小于2m，罐与罐之间应采用防渗混凝土墙隔开。如需设罐池，其池内壁与罐壁之间的净距离不应小于1m。
5．0．7 在加油加气合建站内，宜将柴油罐布置在液化石油气罐或压缩天然气储气瓶组与汽油罐之间。
5．0．8 加油加气站内设施之间的防火距离，不应小于表5．0．8的规定。


6 加油工艺及设施

6 加油工艺及设施
6．1 油 罐

6．1．1 汽车加油站的储油罐应采用卧式钢制油罐。油罐所采用钢板标准规格的厚度不应小于5mm。钢制油罐的设计和建造，应满足油罐在所承受外压作用下的强度要求。
6．1．2 加油站的汽油罐和柴油罐应埋地设置，严禁设在室内或地下室内。
6．1．3 油罐的外表面防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用不低于加强级的防腐绝缘保护层。
6．1．4 当油罐受地下水或雨水作用有上浮的可能时，应采取防止油罐上浮的措施。
6．1．5 油罐的人孔，应设操作井。当油罐设在行车道下面时，人孔操作井宜设在行车道以外。
6．1．6 油罐的顶部覆土厚度不应小于0．5m。油罐的周围，应回填干净的沙子或细土．其厚度不应小于0．3m。
6．1．7 对建在水源保护区内以及埋在地下建筑物上方的埋地油罐，应采取防渗漏扩散的保护措施，并应设置渗漏检测设施。
6．1．8 油罐的各接合管，应设在油罐的顶部，其中出油接合管宜设在人孔盖上。
6．1．9 油罐的进油管，应向下伸至罐内距罐底0．2m处。
6．1．10 当采取自吸式加油机时，油罐内出油管的底端应设底阀。底阀人油口距离罐底宜为0．15~0．2m。
6．1．11 油罐的量油孔应设带锁的量油帽，量油帽下部的接合管宜向下伸至罐内距罐底0．2m处。
6．1．12 一、二级加油站的油罐宜设带有高液位报警功能的液位计。

6．2 工艺系统

6．2．1 油罐车卸油必须采用密闭卸油方式。
6．2．2 汽油罐车卸油宜采用卸油油气回收系统。
6．2．3 采用卸油油气回收系统时，应符合下列规定：
1. 油罐车上的油气回收管道接口，应装设手动阀门。
2. 密闭卸油管道的各操作接口处，应设快速接头及闷盖。宜在站内油气回收管道接口前设手动阀门。
3. 加油站内的卸油管道接口、油气回收管道接口宜设在地面以上。
4. 油罐应设带有高液位报警功能的液位计。
6．2．4 加油机不得设在室内。
6．2．5 加油站宜采用油罐装设潜油泵的一泵供多机(枪)的配套加油工艺。
6．2．6 当采用自吸式加油机时、每台加油机应按加油品种单独设置进油管。
6．2．7 加油枪宜采用自封式加油枪，流量不应大于60L／min。
6．2．8 加油站的固定工艺管道宜采用无缝钢管。埋地钢管的连接应采用焊接。在对钢管有严重腐蚀作用的土壤地段直埋管道时，可选用耐油、耐土壤腐蚀、导静电的复合管材。
6．2．9 油罐车卸油时用的卸油连通软管、油气回收连通软管，应采用导静电耐油软管。连通软管的公称直径不应小于50mm。
6．2．10 加油站内的工艺管道应埋地敷设，且不得穿过站房等建、构筑物。当油品管道与管沟、电线沟和排水沟相交叉时，应采取相应的防渗漏措施。
6．2．11 与油罐相连通的进油管、通气管横管，以及油气回收管，均应坡向油罐，其坡度不应小于2‰。
6．2．12 油品管道系统的设计压力不应小于0．6MPa。
6．2．13 埋地工艺管道外表面的防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用不低于加强级的防腐绝缘保护层。
6．2．14 油罐通气管的设置，除应符合5．0．8条的规定外，尚应符合下列规定：
1. 汽油罐与柴油罐的通气管，应分开设置。
2. 管口应高出地面4m及以上。
3. 沿建筑物的墙(柱)向上敷设的通气管管口，应高出建筑物的顶面1．5m及以上。
4. 当采用卸油油气回收系统时，通气管管口与围墙的距离可适当减少，但不得小于2m。
5. 通气管的公称直径不应小于50mm。
6. 通气管管口应安装阻火器，
7. 当采用卸油油气回收系统和加油油气回收系统时，汽油通气管管口尚应安装机械呼吸阀。呼吸阀的工作压力宜按表6．2．14确定。

表6．2．14

机械呼吸阀的工作压力(Pa) |  | 工作压力
 |  | 正压 | 负压
设计使用状态 | 仅卸油采用密闭油气回收系统 | 2000~3000 | 200~500
 | 卸油和加油均采用油气回收系统 |  | 1500~2000


7 液化石油气加气工艺及设施

7 液化石油气加气工艺及设施

7．1 液化石油气质量和储罐

7．1．1 汽车用液化石油气质量应符合国家现行标准《汽车用液化石油气》SY 7548的有关规定。
7．1．2 加气站内液化石油气储罐的设置应符合下列规定：
1. 储罐设计应符合现行国家标准《钢制压力容器》GB150、《钢制卧式容器》JB4731和《压力容器安全技术监察规程》的有关规定。
2. 储罐的设计压力不应小于1．77MPa。
3. 储罐的出液管道端口接管位置，应按选择的充装泵要求确定。进液管道和液相回流管道宜接入储罐内的气相空间。
7．1．3 储罐首级关闭阀门的设置应符合下列规定：
1 储罐的进液管、液相回流管和气相回流管上应设止回阀。
2 出液管和卸车用的气相平衡管上宜设过流阀。
3 止回阀和过流阀宜设在储罐内。
7．1．4 储罐的管路系统和附属设备的设置应符合下列规定：
1. 管路系统的设计压力不应小于2．5MPa。
2. 储罐必须设置全启封闭式弹簧安全阀。安全阀与储罐之间的管道上应装设切断阀。地上储罐放散管管口应高出储罐操作平台2m及以上，且应高出地面5m及以上。地下储罐的放散管管口应高出地面2．5m及以上。放散管管口应设有防雨罩。
3. 在储罐外的排污管上应设两道切断阀，阀间宜设排污箱。在寒冷和严寒地区，从储罐底部引出的排污管的根部管道应加装伴热或保温装置。
4. 对储罐内未设置控制阀门的出液管道和排污管道，应在罐的第一道法兰处配备堵漏装置。
5. 储罐应设置检修用的放散管，其公称直径不应小于40mm，并宜与安全阀接管共用一个开孔。
6. 过流阀的关闭流量宜为最大工作流量的1．6~1．8倍。
7．1．5 液化石油气罐测量仪表的设置应符台下列规定：
1. 储罐必须设置就地指示的液位计、压力表和温度计以及液位上、下限报警装置。
2. 储罐宜设置液位上限限位控制和压力上限报警装置。
3. 在一、二级站内，储罐液位和压力的测量宜设远传二次仪表。
7．1．6 液化石油气罐严禁设在室内或地下室内。在加油加气合建站和城市建成区内的加气站，液化石油气罐应埋地设置，且不宜布置在车行道下。
7．1．7 埋地液化石油气罐采用的罐池应符合下列规定；
1. 罐池应采取防渗措施，池内应用中性细沙或沙包填实。顶的覆盖厚度(含盖板)不应小于0．5m，周边填充厚度不应小于0．9m。
2. 池底一侧应没排水沟，池底面坡度宜为3‰。抽水井内的电气设备应符合防爆要求。
7．1．8 直接覆土埋设在地下的液化石油气储罐罐顶的覆土厚度不应小于0．5m 罐周围应回填中性细沙，其厚度不应小于0．5m。
7．1．9 液化石油气储罐应采用钢筋混凝土基础，并应限制基础沉降。储罐应坡向排污端．坡度应为3‰~5‰。当储罐受地下水或雨水作用有上浮的可能时．应采取防止储罐上浮的措施。
7．1．10 埋地液化石油气罐外表面的防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用最高级别防腐绝缘保护层。此外，还应采取阴极保护措施。在液化石油气罐引出管的阀门后，应安装绝缘法兰。

7．2 泵和压缩机

7．2．1 液化石油气卸车宜选用卸车泵；液化石油气罐总容积大于30m3时、卸车可选用液化石油气压缩机：液化石油气罐总容积小于或等于45m3 时，可由液化石油气槽车上的卸车泵卸车，槽车上的卸车泵宜由站内供电。
7．2．2 向燃气汽车加气应选用充装泵。充装泵的计算流量应依据其所供应的加气枪数量确定。
7．2．3 加气站内所设的卸车泵流量不宜小于300L/min。
7．2．4 设置在地面上的泵和压缩机，应设置防晒罩棚或泵房(压缩机间)。
7．2．5 储罐的出液管设置在罐体底部时、充装泵的管路系统设计应符合下列规定：
1. 泵的进、出口宜安装长度不小于0．3m挠性管或采取其它防震措施。
2. 从储罐引至泵进口的液相管道，应坡向泵的进口。且不得有窝存气体的地方。
3. 在泵的出口管路上应安装回流阀、止回阀和压力表。
7．2．6 储罐的出液管设在罐体顶部时，抽吸泵的管路系统设计应符合本规范第7．2．5条第1款、第3款的规定。
7．2．7 潜液泵的管路系统设计除应符合本规范第7．2．5条第3款规定外、并宜在安装潜液泵的筒体下部设置切断阀和过流阀。切断阀应能在罐顶操作。
7．2．8 潜液泵宜设超温自动停泵保护装置。电机运行温度至45℃时，应自功切断电源。
7．2．9 液化石油气压缩机进、出口管道阀门及附件的设置应符合下列规定：
1. 进口管道应设过滤器。
2. 出口管道应设止回阀和安全阀。
3. 进口管道和储罐的气相之间应设旁通阀。

7．3 液化石油气加气机

7．3．1 加气机不得设在室内。
7．3．2 加气机数量应根据加气汽车数量确定。每辆汽车加气时间可按3-5min计算。
7．3．3 加气机应具有充装和计量功能，其技术要求应符合下列规定：
1. 加气系统的设计压力不应小于2．5MPa。
2. 加气枪的流量不应大于60L／min。
3. 加气软管上应设拉断阎，其分离拉力宜为400一600N。
4. 加气机的计量精度不应低于1．0级。
5. 加气枪上的加气嘴应与汽车受气口配套。加气嘴应配置自密封阀，其卸开连接后的液体泄漏量不应大于5mL。
7．3．4 加气机的液相管道上宜设事故切断阀或过流阀。事故切断阀和过流阀应符合下列规定：
1. 当加气机被撞时，设置的事故切断阀应能自行关闭。
2. 过流阀关闭流量宜为最大流量的1．6~1．8倍。
3. 事故切断阀或过流阀与充装泵连接的管道必须牢固，当加气机被撞时，该管道系统不得受损坏。
7．3．5 加气机附近应设防撞柱(栏)。

7．4 液化石油气管道及其组成件

7．4．1 液化石油气管道应选用10号、20号钢或具有同等性能材料的无缝钢管，其技术性能应符合现行国家标准《输送流体用无缝钢管》GB 8163的规定。管件应与管道材质相同。
7．4．2 管道上的阀门及其他金属配件的材质应为碳素钢。
7．4．3 液化石油气管道、管件以及液化石油气管道上的阀门和其它配件的设计压力不应小于2．5MPa。
7．4．4 管道与管道的连接应采用焊接。
7．4．5 管道与储罐、容器、设备及阀门的连接宜采用法兰连接。
7．4．6 管道系统上的胶管应采用耐液化石油气腐蚀的钢丝缠绕高压胶管，压力等级不应小于6．4MPa。
7．4．7 液化石油气管道且埋地敷设。当需要管沟敷设时，管沟应采用中性沙子填实。
7．4．8 埋地管道应埋设在土壤冰冻线以下．旦覆土厚度(管顶至路面)不得小于0．8m。穿越车行道处，宜加设套管。
7．4．9 埋地管道防腐设计应符台国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY0007的有关规定，并应采用最高级别防腐绝缘保护层。
7．4．10 液态液化石油气在管道中的流速，泵前不宜大于1．2m/s。泵后不应大于3m/s；气态液化石油气在管道中的流速不宜大于12m/s。

7．5 紧急切断系统

7．5．1 加气站和加油加气合建站应设置紧急切断系统。该系统应能在事故状态下迅速关闭重要的液化石油气管道阀门和切断液化石油气泵、压缩机的电源。液化石油气泵和压缩机应采用人工复位供电。
7．5．2 液化石油气罐的出液管道和连接槽车的液相管道上应设紧急切断阀。
7．5．3 紧急切断阀宜为气动阀。
7．5．4 紧急切断阀以及液化石油气泵和压缩机电源，应能由手动启动的遥控切断系统操纵关闭。
7．5．5 紧急切断系统至少应能在以下位置启动：
1 距卸车点5m以内。
2 在加气机附近工作人员容易接近的位置。
3 在控制室或值班室内。
7．5．6 紧急切断系统应只能手动复位。

7．6 槽车卸车点

7．6．1 连接槽车的液相管道和气相管道上应设拉断阀。
7．6．2 拉断阀的分离拉力宜为400~600N。全关阀与接头的距离不应大于0．2m。
7．6．3 在液化石油气罐或卸车泵的进口管道上应设过滤器。过滤器滤网的流通面积不应小于管道截面积的5倍，且能阻止粒度大于0．2mm的固体杂质通过。


8 压缩天然气加气工艺及设施

8 压缩天然气加气工艺及设施

8.1 天然气的质量、调压、计量、脱硫和脱水

8．1．1 压缩天然气加气站进站天然气的质量应符合现行国家标准《天然气》GB17820中规定的Ⅱ类气质标准和压缩机运行要求的有关规定。增压后进入储气装置及出站的压缩天然气的质量，必须符合现行国家标准《车用压缩天然气》GB 18047的规定。
进站天然气需脱硫处理时，脱硫装置应设在压缩机前。脱硫装置应设双塔。当进站天然气需脱水处理时，脱水可在天然气增压前、增压中或增压后进行。脱水装置设双塔。
8．1．2 天然气进站管道上宜设置调压装置。
8．1．3 天然气进站管道上应设计量装置，计量装置的设置应符合下列规定：
1 天然气流量采用标准孔板计量时，应符合国家现行标准《天然气流量的标准孔板计量方法》SY/T6143中的有关规定，其流量计量系统不确定度，不应低于1．5级。
2 体积流量计量的基准状态为：压力101．325kPa；温度20℃。
8．1．4 加气站内的设备及管道，凡经增压、输送、储存需显示压力的地方，均应设压力测点，并应设供压力表拆卸时高压气体泄压的安全泄气孔。压力表量程范围应为2倍工作压力，压力表的准确度不应低于1．5级。

8．2 天然气增压

8．2．1 天然气压缩机的选型和台数应根据加气进、出站天然气压力，总加气能力和加气的工作特征确定。 加气母站宜设一台备用压缩机．加气子站宜设一台小型倒气用压缩机。
8．2．2 压缩机动力机宜选用电动机，也可选用天然气发动机。
8．2．3 压缩机前应设缓冲罐。
8．2．4 设置压缩机组的吸气、排气和泄气管道时，应避免管道的振动对建、构筑物造成有害影响。
8．2．5 天然气压缩机宜单排布置，压缩机房的主要通道宽度不宜小于2m。
8．2．6 压缩机组的运行管理宜采用计算机集中控制。
8．2．7 压缩机组运行的安全保护应符合下列规定：
1. 压缩机出口与第一个截断阀之间应设安全阀，安全阀的泄放能力不应小于压缩机的安全泄放量。
2. 压缩机进、出口应设高、低压报警和高压越限停机装置。
3. 压缩机组的冷却系统应设温度报警及停车装置。
4. 压缩机组的润滑油系统应设低压报警及停机装置。
8．2．8 压缩机的卸载排气不得对外放散。回收购天然气可输至压缩机进口缓冲罐。
8．2．9 压缩机排出的冷凝液应集中处理。

8．3 压缩天然气的储存

8．3．1 加气站内压缩天然气的储气设施宜选用储气瓶或储气井。
8．3．2 储气设施的工作压力应为25MPa，其设计温度应满足环境温度要求。
8．3．3 储气瓶应选用符合国家有关规定和标准的产品。
8．3．4 加气站宜选用同一种规格型号的大容积储气瓶。当选用小容积储气瓶时，每组储气瓶的总容积不宜大干4m3，且瓶数不宜大于60个。
8．3．5 加气站内的储气瓶宜按运行压力分高、中、低三级设置，各级瓶组应自成系统。
8．3．6 小容积储气瓶应固定在独立支架上，且宜卧式存放。卧式瓶组限宽为1个储气瓶的长度，限高1．6m，限长5．5m。同组储气瓶之间净距不应小于0．03m，储气瓶组间距不应小于1．5m。
8．3．7 储气井的设计、建造和检验应符合国家现行标准《高压气地下储气井》SY/T6535的有关规定。储气井的建造应由具有天然气钻井资质的单位进行。
8．3．8 储气瓶组或储气井与站内汽车通道相邻一侧，应设安全防撞拦或采取其它防撞措施。
8．3．9 压缩天然气加气站也可采用撬装式储气加气设备。

8．4 压缩天然气加气机

8．4．1 加气机不得设在室内。
8．4．2 加气机的数量应根据加气汽车数量、每辆汽车加气时间4~6min计算确定。
8．4．3 加气机应具有充装与计量功能，并应符合下列规定：
1 加气机额定工作压力应为20MPa。
2 加气机加气流量不应大于0．25m3／min(工作状态)。
3 加气机应设安全限压装置。
4 加气机计量准确度不应低于1．0级。
5 加气量计量应以立方米为计量单位。最小分度值应为0．1m3。
6 加气量计量应进行压力、温度校正，并换算成基准状态(压力101．325kPa，温度20℃)下的数值。
7 在寒冷地区应选用适合当地环境温度条件的加气机。
8 加气机的进气管道上宜设置防撞事故自动切断阀。
8．4．4 加气机的加气软管上应设拉断阀。
8．4．5 加气软管上的拉断阀、加气软管及软管接头等应符合下列规定：
1. 拉断阀在外力作用下分开后，两端应自行密封。当加气软管内的天然气工作压力为20MPa时，拉断阀的分离拉力范围宜为400~600N。
2. 加气软管及软管接头应选用具有抗腐蚀性能的材料。
8.4.6 加气机附近应设防撞柱(栏)。

8．5 加气工艺设施的安全保护

8．5．1 天然气进站管道上应设紧急截断阀。手动紧急截断阀的位置应便于发生事故时能及时切断气源。
8．5．2 储气瓶组(储气井)进气总管上应设安全阀及紧急放散管、压力表及超压报警器。每个储气瓶(井)出口应设截止阀。
8．5．3 储气瓶组(储气井)与加气枪之间应设储气瓶组(储气井)截断阀、主截断阀、紧总截断阀和加气截断阀(图8．5．3)。

8．5．4 加气站内缓冲罐、压缩机出口、储气瓶组应设置安全阀。安全阀的设置应符合《压力容器安全技术监察规程》的有关规定。安全阀的定压P0除应符合《压力容器安全技术监察规程》的有关规定外，尚应符合下列规定：
1 当P≤1．8MPa时，P0=P+0．18MPa。
2 当1．8MPa＜P≤4．0MPa时，P0=1．1P
3 当4．0MPa＜P≤8．0MPa时，P0=P+0．4MPa
当8．0MPa＜P≤25．0MPa时，P0=1．05P。
注：P--设备最高操作压力。
8．5．5 加气站内的天然气管道和储气瓶组应设置泄压保护装置，泄压保护装置应采取防塞和防冻措施。泄放气体应符合下列规定：
1 一次泄放量大于500m3(基准状态)的高压气体应通过放散管迅速排放。
2 一次泄放量大于2m3(基准状态)，泄放次数平均每小时2-3次以上的操作排放，应设置专用回收罐。
3 一次泄放量小于2m3(基准状态)的气体可排人大气。
8．5．6 加气站的天然气放散管设置应符合下列规定：
1 不同压力级别系统的放散管宜分别设置。
2 放散管管口应高出设备平台2m及以上，且应高出所在地面5m及以上。

8．6 压缩天然气管道及其组成件

8．6．1 增压前的天然气管道应选用无缝钢管，并应符合现行国家标准《输送流体用无缝钢管》GB 8163的有关规定。增压后的天然气管道应选用高压无缝钢管，并应符合现行国家标准《高压锅炉用无缝钢管》GB5310或《不锈钢无缝钢管》GB／T14976的有关规定。
8．6．2 加气站内的所有设备、阀门、管道、管件的设计压力应比最大工作压力高10％且在任何情况下不应低于安全阀的定压。
8．6．3 加气站内与压缩天然气接触的所有设备、管道、管件、阀门、法兰、垫片等的材质应与天然气介质相适应。
8．6．4 增压前的天然气管道宜埋地敷设，其管顶距地面不应小于0．5m。冰冻地区宜敷设在冰冻线以下。
8．6．5 加气站内室外高压管道宜埋地敷设。若采用低架敷设，其管底距地面不应小于0．3m。管道跨越道路时，管底距地面净距不应小于4．5m。室内管道宜采用管沟敷设，管沟应用干沙填充，并设活门及通风孔。
8．6．6 埋地管道防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY0007的有关规定，并应采用最高级别防腐绝缘保护层。


9 消防设施及给排水

`众智软件 http://www.gisroad.com

9 消防设施及给排水

9．0．1 液化石油气加气站、加油和液化石油气加气合建站应设消防给水系统。
9．0．2 加油站、压缩天然气加气站、加油和压缩天然气加气合建站可不设消防给水系统。
9．0．3 液化石油气加气站、加油和液化石油气加气合建站的消防给水应利用城市或企业已建的给水系统。当已有的给水系统不能满足消防给水的要求时，应自建消防给水系统。
9．0．4 液化石油气加气站、加油和液化石油气加气合建站的生产、生活给水管道宜和消防给水管道合并设置，且当生产、生活用水达到最大小时用水量时仍应保证消防用水量。液化石油气加气站、加油和液化石油气加气合建站的消防水量应按固定式冷却水量和移动水量之和计算。
9．0．5 液化石油气加气站的消防给水设计应符合下列规定：
1 采用地上储罐的加气站，消火栓消防用水量不应小于20L／s；总容积超过50m3或单罐容积超过20m3的储罐还应设置固定式消防冷却水系统，其给水强度不应小于0．15L／m2·s，着火罐的给水范围按其全部表面积计算，距着火罐直径与长度之和0．75倍范围内的相邻储罐的给水范围按其表面积的一半计算。
2 采用埋地储罐的加气站，一级站消火栓消防用水量不应小于15L／s；二、三级站消火栓消防用水量不应小于10L／s。
3 液化石油气罐地上布置时，连续给水时间不应小于3h；液化石油气罐埋地敷设时，连续给水时间不应小于1h。
9．0．6 加油和液化石油气加气合建站的消防给水设计应符合下列规定：
1 消火栓消防用水量不应小于15L／s。
2 连续消防给水时间不应小于1h。
9．0．7 消防水泵宜设2台。当设2台消防水泵时，可不设备用泵。当计算消防用水量超过35L/s时，消防水泵应设双动力源。
9．0．8 液化石油气加气站、加油和液化石油气加气合建站利用城市消防给水管道时，室外消火栓与液化石油气储罐的距离宜为30~50m。三级站的液化石油气罐距市政消火栓不大于80m，且市政消火栓给水压力大于0．2MPa时，可不设室外消火栓。
9．0．9 固定式消防喷淋冷却水的喷头出口处给水压力不应小于0．2MPa，移动式消防水枪出口处给水压力不应小于0．25MPa，并应采用多功能水枪。
9．0．10 加油加气站的灭火器材配置应符合下列规定：
1 每2台加气机应设置不少于1只8kg手提式干粉灭火器或2只4kg手提式干粉灭火器；加气机不足2台按2台计算。
2 每2台加油机应设置不少于1只4kg手提式干粉灭火器和1只泡沫灭火器；加油机不足2台按2台计算。
3 地上储罐应设35kg推车式干粉灭火器2个。当两种介质储罐之间的距离超过15m时，应分别设置。
4 地下储罐应设35kg推车式干粉灭火器1个。当两种介质储罐之间的距离超过15m时，应分别设置。
5 泵、压缩机操作间(棚)应按建筑面积每50m2设8kg手提式干粉灭火器1只，总数不应少于2只。
6 一、二级加油站应配置灭火毯5块，沙子2m3；三级加油站应配置灭火毯2块，沙子2m3。加油加气合建站按同级别的加油站配置灭火毯和沙子。
7 其余建筑的灭火器材配置应符合现行国家标准《建筑灭火器配置设计规范》GBJl40的规定。
9．0．11 加油加气站设置的水冷式压缩机系统的压缩机冷却水供给，应符合压缩机的水量、水质要求，且宜循环使用。
9．0．12 加油加气站的排水应符合下列规定：
1 站内地面雨水可散流排出站外。当雨水有明沟排到站外时，在排出围墙之前，应设置水封装置。
2 加油站、液化石油气加气站或加油和液化石油气加气合建站的排出建筑物或围墙的污水，在建筑物墙外或围墙内应分别设水封井。水封井的水封高度不应小于0．25m；水封井应设沉泥段，沉泥段高度不应小于0．25m。
3 清洗油罐的污水应集中收集处理，不应直接进入排水管道。液化石油气罐的排污(排水)应采用活动式回收桶集中收集处理，严禁自接接入排水管道。
4 排出站外的污水应符合国家有关的污水排放标准。


10 电气装置

10 电气装置

10．1 供 配 电

10．1．1 加油加气站的供电负荷等级可为三级。加气站及加油加气合建站的信息系统应设不间断供电电源。
10．1．2 加油站、液化石油气加气站、加油和液化石油气加气合建站的供电电源宜采用电压为380／220V的外接电源；压缩天然气加气站、加油和压缩天然气加气合建站的供电电源宜采用电压为6/10kV的外接电源。加油加气站的供电系统应设独立的计量装置。
10．1．3 一、二级加油站、加气站及加油加气合建站的消防泵房、罩棚、营业室、液化石油气泵房、压缩机间等处，均应设事故照明。
10．1．4 当引用外电源有困难时，加油加气站可设置小型内燃发电机组。内燃机的排烟管口，应安装阻火器。排烟管口至各爆炸危险区域边界的水平距离应符合下列规定：
1 排烟口高出地面4．5m以下时不应小于5m。
2 排烟口高出地面4．5m及以上时不应小于3m。
10．1．5 低压配电装置可设在加油加气站的站房内。
10．1．6 加油加气站的电力线路宜采用电缆并直埋敷设。电缆穿越行车道部分．应穿钢管保护。
10．1．7 当采用电缆沟敷设电缆时，电缆沟内必须充沙填实。电缆不得与油品、液化石油气和天然气管道、热力管道敷设在同一沟内。
10．1．8 加油加气站内爆炸危险区域的等级范围划分应按附录B确定。爆炸危险区域内的电气设备选型、安装、电力线路敷设等，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定。
10．1．9 加油加气站内爆炸危险区域以外的站房、罩棚等建筑物内的照明灯具，可选用非防爆型，但罩棚下的灯具应选用防护等级不低于IP44级的节能型照明灯具。

10．2 防 雷

10．2．1 油罐、液化石油气罐和压缩天然气储气瓶组必须进行防雷接地，接地点不应少于两处。
10．2．2 加油加气站的防雷接地、防静电接地、电气设备的工作接地、保护接地及信息系统的接地等，宜共用接地装置。其接地电阻不应大于4Ω。
当各自单独设置接地装置时．油罐、液化石油气罐和压缩天然气储气瓶组的防雷接地装置的接地电阻、配线电缆金属外皮两端和保护钢管两端的接地装置的接地电阻不应大于10Ω；保护接地电阻不应大于4Ω；地上油品、液化石油气和天然气管道始、末端和分支处的接地装置的接地电阻不应大于30Ω。
10．2．3 当液化石油气罐的阴极防腐采取下述措施的，可不再单独设置防雷和防静电接地装置。
液化石油气罐采用牺牲阳极法进行阴极防腐时，牺牲阳极的接地电阻不应大于10Ω，阳极与储罐的铜芯连线横截面不应小于16mm2；液化石油气罐采用强制电流法进行阴极防腐时，接地电极必须用锌棒或镁锌复合棒，接地电阻不应大干10Ω，接地电极与储罐的铜芯连线横截面不应小于16mm2。
10．2．4 埋地油罐、液化石油气罐应与露出地面的工艺管道相互做电气连接并接地。
10．2．5 当加油加气站的站房和罩棚需要防直击雷时，应采用避雷带(网)保护。
10．2．6 加油加气站的信息系统应采用铠装电缆或导线穿钢管配线。配线电缆金属外皮两端、保护钢管两端均应接地。
10．2．7 加油加气站信息系统的配电线路首、末端与电子器件连接时，应装设与电子器件耐压水平相适应的过电压(电涌)保护器。
10．2．8 380／220V供配电系统宜采用TN-S系统，供电系统的电缆金属外皮或电缆金属保护管两端均应接地，在供配电系统的电源端应安装与设备耐压水平相适应的过电压(电涌)保护器。

10．3 防 静 电

10．3．1 地上或管沟敷设的油品、液化石油气和天然气管道的始、末端和分支处应设防静电和防感应雷的联合接地装置，其接地电阻不应大于30Ω。
10．3．2 加油加气站的汽油罐车和液化石油气罐车卸车场地，应设罐车卸车时用的防雷电接地装置，并宜设置能检测跨接线及监视接地装置状态的静电接地仪。
10．3．3 在爆炸危险区域内的油品、液化石油气和天然气管道上的法兰、胶管两端等连接处应用金属线跨接。当法兰的连接螺栓不少于5根时，在非腐蚀环境下，可不跨接。
10．3．4 防静电接地装置的接地电阻不应大于100Ω。

10 ．4 报警系统

10．4．1 加气站、加油加气合建站应设置可燃气体检测报警系统。
10．4．2 加气站、加油加气合建站内的液化石油气储罐区、压缩天然气储气瓶间(棚)、液化石油气或天然气泵和压缩机房(棚)等场所，应设置可燃气体检测器。
10．4．3 可燃气体检测器报警(高限)设定值应小于或等于可燃气体爆炸下限浓度(V%)值的25%。
10．4．4 报警器宜集中设置在控制室或值班室内。
10．4．5 可燃气体检测器和报警器的选用和安装，应符合国家现行标准《石油化工企业可燃气体和有毒气体检测报警设计规范》SH 3063的有关规定。


11 采暖通风、建筑物、绿化

11 采暖通风、建筑物、绿化

11．1 采暖通风

11．1．1 加油加气站内各类房间的采暖室内计算温度应符合表11．1．1的规定。

11．1．2 加油加气站的采暖应首先利用城市、小区或邻近单位的热源。当无上述条件，需要在加油加气站内设置独立的锅炉房时．宜选用小型燃气(油)热水锅炉，也可采用具有防爆性能的电热水器采暖。当仅向建筑面积不大于200m2的站房供暖时，小型热水锅炉、热水器宜设在站房内。
11．1．3 设置在站房内的热水锅炉间，应符合下列要求：
1 锅炉间应设耐火极限不低于3h的隔墙与其它房间隔开。
2 锅炉间的门窗不宜直接朝向加油机、加气机，卸油点、卸气点及通气管管口、放散管管口。
3 锅炉宜选用额定供热量不大于l40kW的小型锅炉。
4 当采用燃煤锅炉时，宜选用具有除尘功能的自然通风型锅炉,锅炉烟囱出口应高出屋顶2m及以上、且应采取防止火星外逸的有效措施。
5 当采用燃气热水器采暖时，热水器应设有排烟系统和熄火保护等安全装置。
11．1．4 加油加气站内，爆炸危险区域内的房间应采取通风措施，
并应符合下列规定：
1． 采用强制通风时，通风设备的通风能力在工艺设备工作期间应按每小时换气15次计算，在工艺设备非工作期间应按每小时换气5次计算。
2．采用自然通风时，通风口总面积不应小于300cm2／m2(地面)，通风口不应少于2个，且应靠近可燃气体积聚的部位设置。
11．1．5 加油加气站室内外采暖管道宜直埋敷设，当采用管沟敷设时，管沟应充沙填实，进出建筑物处应采取隔断措施。

11．2 建 筑 物

11．2．1 加油加气站内的站房及其它附属建筑物的耐火等级不应低于二级。当罩棚顶棚的承重构件为钢结构时，其耐火极限可为0．25h，顶棚其它部分不得采用燃烧体建造。
11．2．2 加气站、加油加气合建站内建筑物的门、窗应向外开。有爆炸危险的建筑物，应按现行国家标准《建筑设计防火规范》GBJl6的有关规定，采取泄压措施。
11．2．3 当液化石油气加气站采用地下储罐池时，罐池底和侧壁应采取防渗漏措施。地上储耀的支座应采用钢筋混凝土支座，其耐火极限不应低于5h。
11．2．4 加油加气站内，爆炸危险区域内的房间的地坪应采用不发火花地面。
11．2．5 压缩天然气加气站的储气瓶(储气井)间宜采用开敞式或半开敞式钢筋混凝土结构或钢结构。屋面应采用非燃烧轻质材料制作。
11．2．6 压缩天然气加气站的储气瓶组(储气井)与压缩机、调压器间、变配电间相邻布置，其间距不能满足本规范表5．0．9的要求时，应采用钢筋混凝土防火隔墙隔开。隔墙顶部应比储气瓶组(储气井)顶部高1m及以上，隔墙长度应为储气瓶组(储气井)总长，并在两端各加2m及以上，隔墙厚度不应小于0．2m。
11．2．7 压缩天然气加气站的压缩机房宜采用单层开敞式或半开敞式建筑，净高不宜低于4m；屋面应为非燃烧材料的轻型结构。
11．2．8 当压缩机房与值班室、仪表间相邻时，应设具有隔声性能的隔墙，隔墙上应设隔声观察窗。
11．2．9 站房可由办公室、值班室、营业室、控制室和小商品(限于食品、饮料、润滑油、汽车配件等)便利店等组成。
11．2．10 加油加气站内不得建经营性的住宿、餐饮和娱乐等设施。

11．3 绿 化

11．3．1 加油加气站内可种植草坪、设置花坛，但不得种植油性植物。
11．3．2 液化石油气加气站内不应种植树木和易造成可燃气体积聚的其它植物。


12 工程施工

12 工程施工

12．1 一般规定

12．1．1 承建加油加气站建筑工程的施工单位应具有建筑企业三级及以上资质。承建天然气加气站高压气地下储气井建造的施工单位应具有石油天然气行业相应钻井资质。
12．1．2 承建加油加气站安装工程的施工单位应具有相应级别的压力管道安装许可证、相应级别的压力容器制造许可证或安装许可证。承建防爆电气设备安装的施工单位应具有相应项目的资格证书。
12．1．3 焊接压力管道的焊工，应按《锅炉压力容器压力管道焊工考试与管理规则》进行考试，取得焊工合格证。
]2．1．4 无损检测人员应按《锅炉压力容器无损检测人员资格考核规则》进行考核，取得相应的资格。
12．1．5 加油加气站工程施工应按工程设计文件及工艺设备、电气仪表的产品使用说明书进行，如需修改设计或材料代用，应有原设计单位变更设计的书面文件或经原设计单位同意的设计变更书面文件。
12．1．6 施工单位应编制施工方案，并在施工前进行设计交底和技术交底。施工方案宜包括下列内容：
--工程概况；
--施工部署；
--施工进度计划；
--资源配置计划；
--主要施工方法和质量标准；
--质量保证措施和安全保证措施；
--施工平面布置，
--施工记录。
12．1．7 施工用设备、检测设备性能应可靠，计量器具应在有效检定期内。
12．1．8 加油加气站施工应做好施工记录，其中隐蔽工程施工记录应有建设或监理单位代表确认签字。
12．1．9 当在敷设有地下管道、线缆的地段进行土石方作业时，应采取安全施工措施。
12．1．10 施工中的安全技术和劳动保护应按国家现行标准《石油化工施工安全技术规程》SH3505的有关规定执行。

12．2 材料和设备检验

12．2．1 材料和设备的规格、型号、材质、质量应符合设计及有关产品标准的规定。
12．2．2 材料和设备(包括工艺设备和电气仪表设备，以下同)必须是有生产许可证的专业制造厂生产．应具有有效的质量证明文件。其质量不得低于国家现行有关标准的规定，不合格的产品不得使用。
1 材料的质量证明文件应包括下列内容：
--材料标准代号；
--材料牌号、规格、型号；
--生产批号；
--生产单位名称；
--检验印鉴标志。
2 压力容器应具有符合《压力容器安全技术监察规程》规定的“压力容器产品质量证明书”。
3 天然气高压储气瓶应具有符合《气瓶安全监察规定》的产品质量证明书。
4 防爆电器设备质量证明书应符合《特种设备质量监督和安全监察规定》的要求。
5 其它设备质量证明文件应有符合相应标准要求的内容。
6 引进的设备尚应有商检部门出具的进口设备商检合格证。
12．2．3 非标设备与现场制作设备应按设计和国家有关标准进行检验。
12．2．4 计量仪器应在计量鉴定合格有效期内。
12．2．5 设备的开箱检验，应由有关人员参加，按照装箱清单进行下列检查。
1．核对设备的名称、型号、规格、包装箱号、箱数并检查包装状况。
2 检查随机技术资料及专用工具。
3 对主机、附属设备及零、部件进行外观检查．并核实零、部件的品种、规格、数量等。
4 检验后应提交有签证的检验记录。
12．2．6 可燃介质管道的组成件应有产品标识，并应按国家现行标准《石油化工剧毒、可燃介质管道工程施工及验收规范》SH3501的规定进行检验。
12．2．7 设计文件及其它有关规定要求复验的材料，应进行复验。
12．2．8 油罐或液化石油气罐或压缩天然气储气瓶(含瓶口阀)在安装前还应进行下列检查：
1 油罐应进行压力试验，试验介质应为温度不低于5℃的洁净水，试验压力应为0．1MPa。升压至0．1MPa后、应停压10min，然后降至0．08MPa，再停压30min，不降压、无泄露和无变形为合格。若油罐在制造厂已进行压力试验并有压力试验合格报告，则施工现场可不进行压力试验。压力试验后，应及时排除罐内积水。罐内不得有油和焊渣等污物。
2 对已在制造厂完成压力试验且有完备的证明文件的压力容器，安装前可不进行压力试验，否则应按现行国家标淮《钢制压力容器》GB150的规定进行压力试验。
3 液化石油气罐内不得有水、油和焊渣等污物。
4 压缩天然气储气瓶号应与产品质量证明书和质量监督检验证书相一致。瓶内不得有水、油和污物。
12．2．9 管道及其组成件在施工安装前还应进行下列检查：
1 外观检查应符合下列规定；
1)不得有裂纹、气孔、夹渣、折皱、重皮等缺陷；
2)不得有超过壁厚负偏差的腐蚀和凹陷。
2 可燃介质系统上使用的法兰、螺栓和螺母，其表面硬度、精度、光洁度和机械性能等技术要求应符合设计从国家现行有关标准的规定。
12．2．10 可燃介质管道上的阀门在安装前应按国家现行标准《石油化工钢制通用阀门选用、检验及验收》SH 3064的要求逐个进行强度试验和严密性试验，并应按下列要求进行检查、验收：
1 试验合格的阀门应及时排尽内部积水，并吹干。密封面和阀杆等处应涂防锈油。强度试验不合格的产品，严禁使用。严密性试验不合格的产品，必须解体检查；解体复检仍然不合格的产品，不得采用。
2 解体检查的阀门，其质量应符合下列规定：
1. 阀座与阀体应结合牢固；
2. 阀芯与阀座应结合良好；
3. 阀杆与阀芯的联接应灵活、可靠；
4. 阀杆不得有弯曲和锈蚀，阀杆与填料压盖配合合适，螺纹不得有缺陷；
5. 压盖与阀体应接合良好，压盖螺栓应留有调节余量；
6. 垫片、填料、螺栓等应齐全，且不得有缺陷。
3 阀门的操作机构应进行清洗检查，操作应灵活可靠，不得有卡涩现象。
12．2．11 当材料和设备有下列情况之一时，不得使用：
1 质量证明文件数据不全或对其数据有异议。
2 实物标识与质置证明文件标识不符。
3 要求复验的材料未进行复验或复验后不合格。

12．3 土建工程

12．3．1 工程测量应按现行国家标准《工程测量规范》GB50026的规定进行。施工过程中应对平面控制桩、水准点等测量成果进行检查和复测，并对水准点和标桩采取保护措施。
12．3．2 进行场地平整和土方开挖回填作业时，应采取措施防止地表水或地下水流入作业区。排水出口应设置在远离建筑物的低洼地点，并保证排水畅通。排水暗沟的出水口处应有防止冻结的措施。临时排水设施应待地下工程土方回填完毕后方可拆除。
12．3．3 在地下水位以下开挖土方时，应根据工程地质资料、挖方量、现场条件采取降低地下水位的措施，防止周围建、构筑物产生附加沉降。
12．3．4 当设计无要求时，场地平土应向排水沟方向成不小于2 ‰的坡度。
12．3．5 土石方工程施工应执行现行国家标准《土方与爆破工程施工及验收规范》GBJ 201的相关规定。
12．3．6 混凝土设备基础模板、钢筋和混凝土工程施工除执行国家现行标准《石油化工设备混凝土基础工程施工及验收规范》SH 3510外，尚应符合下列规定：
1. 拆除模板时基础混凝土达到的强度，不应低于设计强度的40%，
2. 钢筋的混凝土保护层厚度允许偏差为土10mm。
3. 设备基础的工程质量应符合下列规定：
1）基础混凝土不得有裂缝、蜂窝、露筋等缺陷；
2）基础周围土方应夯实、整平，
3）螺栓应无损坏、腐蚀，螺栓预留孔和预留洞中的积水、杂物应清理干净。
4）设备基础应标出轴线和标高，基础的允许偏差应符合表12．3．6的规定：
5）由多个独立基础组成的设备基础，各个基础间的轴线、标高等的允许偏差应按表12．3．6的要求检查。

4 基础交付设备安装时，混凝土强度不应低于设计强度的75%。
5 当对设备基础有沉降量要求时，应在找正、找平及底座二次灌浆完成并达到规定强度后，按下列程序进行沉降观测，以基础均匀沉降且6d内沉降量不大于12mm为合格：
1 设置观测基准点和液位观测标识；
2 按设备容积的1/3分期注水，每期稳定时间不得少于 12h：
3 设备充满水后，观测时间不得少于6d。
12．3．7 站房及其他附属建筑物的基础、构造柱、圈梁、模板、钢筋、混凝土等施工应符合现行国家标准《建筑地基基础工程施工质量验收规范》GB50202和《混凝土结构工程施工质量验收规范》GB 50204的规定。
12．3．8 防渗混凝土的施工应符合现行国家标准《地下工程防水技术规范》GB 50108的规定。
12．3．9 站房及其它附属建筑物的砖石工程施工应符合现行国家标准《砌体工程施工质量验收规范》GB 50203的规定。
12．3．10 站房及其它附属建筑物的屋面工程施工应符合现行国家标准《屋面工程施工质量验收规范》 GB 50207的规定。
12．3．11 站房及其它附属建筑物的地面工程施工应符合现行国家标准《建筑地面工程施工质量验收规范》GB 50209的规定。
12．3．12 站房及其它附属建筑物的建筑装饰工程施工应符合现行国家标准《建筑装饰装修工程施工质量验收规范》GB50210的规定。
12．3．13 钢结构的制作、安装应符合现行国家标准《钢结构工程施工质量验收规范》GB 50205的规定。
12．3．14 网架结构的制作、安装应符合国家现行标准《网架结构设计与施工规程》JGJ 7的规定。
12．3．15 站区建筑物的采暖和给排水施工应符合现行国家标准《采暖与卫生工程施工及验收规范》GB50242的规定。
12．3．16 建筑物和钢结构防火涂层的施工应符合设计文件和产品使用说明书的规定。
12．3．17 站区地面、道路工程施工应执行国家现行标准《石油化工企业厂区竖向布置工程施工及验收规范》SH3529的规定，并按下列工序进行控制，上道工序未经检查验收合格，下道工序不得施工。
1 地基土回填夯实。
2 垫层铺设。
3 面层施工。

12．4 工艺设备安装

12．4．1 加油加气站工程所用的静设备(包括储罐、塔器，以下同)宜在制造厂整体制造。
12．4．2 设备采用平垫铁或斜垫铁找正时，应符合下列规定：
斜垫铁应成对使用，搭接长度不得小于全长的3/4，各斜垫铁中心线的相互偏斜角不应大于3°。
每组垫铁不超过4块，垫铁组高度宜为30~50mm。
每组垫铁均应放置平稳，设备找正后，各组垫铁均应被压紧，各块垫铁互相焊牢。
垫铁露出设备支座外缘宜为10~20mm，垫铁组伸人长度应超过地脚螺栓。
每个地脚螺栓近旁应至少有一组垫铁。
12．4．3 静设备安装找正后的允许偏差应符合表12．4．3的规定：

12．4．4 油罐和液化石油气罐安装就位后，应按本规范第12．3．6条第5款的规定进行注水沉降。
12．4．5 静设备封孔前应清除内部的泥砂和杂物，经检验人员检查确认后方可封闭。
12．4．6 天然气储气瓶组的安装应执行设计文件的规定。
12．4．7 天然气高压储气井的建造及验收应执行国家现行标准《高压气地下储气井》SY/T6535的规定。
12．4．8 加油机、加气机安装应按产品使用说明书的要求进行，并应符合下列规定；
1 安装前应对设备基础位置和几何尺寸进行复检，对于成排(行)的加油机，应划定共同的安装基准线，其平面位置允许偏差应为2mm、标高允许偏差应为 1mm。
2 加油机、加气机的附属管线从基础的管线坑引出后，管线坑应用黄沙填满。
3 安装完毕，应按照产品使用说明书的规定预通电，进行整机的试机工作。在初次上电前应再次 检查确认下列事项符合要求：
1)电源线已连接好；
2)管道上各接口已按设计要求连接完毕；
3)管道内污物已消除。
4 加气枪应进行加气充装泄漏测试，测试压力宜以最大工作压力进行。测试不得少于3次。
5 试机时禁止以水代油(气)试验整机。
12．4．9 压缩机与泵的安装应符合现行国家标准《压缩机、风机、泵安装工程施工及验收规范》GB 50275的规定。
12．4．10 压缩机在空气负荷试运转中，应进行下列各项检查和记录：
1 润滑油的压力、温度和各部位的供油情况。
2 各级吸、排气的温度和压力。
3 各级进、排水的温度、压力和冷却水的供应情况。
4 各级吸、排气阀的工作应无异常现象。
5 运功部件应无异常响声。
6 连接部位应无漏气、漏油或漏水现象。
7 连接部位应无松动现象。
8 气量调节装置应灵敏。
9 主轴承、滑道、填函等主要摩擦部位的温度。
10 电动机的电流、电压、温升。
11 自动控制装置应灵敏、可靠。
12．4．11 压缩机空气负荷试运转后，应清洗油过滤器并更换润滑油。

12．5 管道工程

12．5．1 油、液化石油气、天然气等可燃介质管道工程的施工应符合国家现行标准《石油化工剧毒、可燃介质管道工程施工及验收规范》SH3501的规定。
12．5．2 与储罐连接的管道安装．必须在储罐安装就位经注水沉降稳定后进行。
12．5．3 可燃介质管道焊缝外观应成型良好，宽度以每道盖过坡口2mm为宜，焊接接头表面质量应符合下列要求：
1 不得有裂纹、未熔合、夹渣、飞溅存在。
2 天然气管道焊缝不得有咬肉，其它管道焊缝咬肉深度不应大于0．5mm，连续咬肉长度不应大于100mm，且焊缝两侧咬肉总长不应大于焊缝全长的10％。
3 焊缝表面不得低于管道表面，焊缝余高不应大于2mm。
12．5．4 可燃介质管道焊接接头无损检测的缺陷等级评定，应执行国家现行标准《压力容器无损检测》JB 4730的规定，射线透照质量等级不应低于AB级。可燃介质管道焊缝射线检测Ⅱ级合格。
12．5．5 每名焊工焊接接头射线检测百分率应符合下列要求：
1 油品管道焊接接头，不得低于10％。
2 液化石油气管道焊接接头，不得低于20％。
3 天然气管道焊接接头，应为100％。
4 固定焊的焊接接头不得少于检测数量的40％，且不少于l个。
12．5．6 可燃介质管道焊接接头抽样检验，若有不合格时，应按该焊工的不合格数加倍检验，若仍有不合格则应全部检验。不合格焊缝的返修次数不得超过三次。
12．5．7 可燃介质管道上流量计孔板上、下游直管的长度应符合设计文件，且此范围内的焊缝内表面应与管道内表面平齐。
12．5．8 可燃介质管道系统安装完成后，应进行压力试验。管道系统的压力试验应以洁净水进行，试验压力应为设计压力的1．5倍。管道系统采用气压试验时，应有经施工单位技术总负责人批准的安全措施，试验压力为设计压力的1．15倍。压力试验的环境温度不得低于5℃。
12．5．9 压力试验过程中若有泄漏，不得带压处理。缺陷消除后应重新试压。
12．5．10 可燃介质管道系统试压完毕，应及时拆除临时盲板，并恢复原状。
12．5．11 可燃介质管道系统试压合格后，应用清净水或空气进行冲洗或吹扫，并应符合下列规定：
1 不应安装法兰连接的安全阀、仪表件等，对已焊在管道上的阀门和仪表采取保护措施。
2 不参与冲洗或吹扫的设备应隔离。
3 吹扫压力不得超过设备和管道系统的设计压力，空气流速不得小于20m/s。
4 水冲洗流速不得小于1．5m／s。
12．5．12 可燃介质管道系统采用水冲洗时，应目测排出口的水色和透明度，以出、人口水色和透明度一致为合格。
采用空气吹扫时，应在排山口设白色油漆靶检查，以5min内靶上无铁锈及其它杂物颗粒为合格。经冲洗或吹扫合格的管道，应及时恢复原状。
12．5．13 可燃介质管道系统应以最大工作压力进行严密性试验。试验介质应为压缩空气或氮气。
12．5．14 给水排水管道工程的施工执行国家现行标准《石油化工给水排水管道工程施工及验收规范》SH3533的规定。

12．6 电气仪表施工

12．6．1 盘、柜及二次回路结线的安装除应执行现行国家标准《电气装置安装工程盘、柜及二次回路结线施工及验收规范》GB50171外，尚应符合下列规定：
1 母带搭接面应处理后搪锡。并均匀涂抹电力复合脂。
2 二次回路接线应紧密、无松动，采用多股软铜线时，线端应采用相应规格的接线耳与接线端子相连。
12．6．2 电缆施工除应执行现行国家标准《电气装置安装工程电缆线路施工及验收规范》GB 50168外，尚应符合下列规定：
1 电缆进入电缆沟和建筑物时应穿保护管。保护管出入电缆沟和建筑物处的空洞应封闭，保护管管口应密封。
2 有防火要求时，在电缆穿过墙壁、楼板或进入电气盘、柜的孔洞处应进行防火和阻燃处理，并应采取隔离密封措施。
12．6．3 照明施工执行现行国家标准《电器装置安装工程 电气照明装置施工及验收规范》GB50259。
12．6．4 接地装置的施工除应执行现行国家标准《电气装置安装工程接地装置施工及验收规范》GB50169外，尚应符合下列规定：
1 接地体顶面埋设深度设计文件无规定时，不宜小于0．6m。角钢及钢管接地体应垂直敷设。除接地体外，接地装置焊接部位应作防腐处理。
2 电气装置的接地应以单独的接地线与接地干线相连接，不得采用串接方式。
12．6．5 设备和管道的静电接地应符合设计文件的规定。
12．6．6 爆炸及火灾危险环境电气装置的施工除应执行现行国家标准《电气装置安装工程爆炸和火灾危险环境电气装置施工及验收规范》GB50257外,尚应符合下列规定：
1 接线盒、接线箱等的隔爆面上不应有砂眼、机械伤痕。
2 电缆线路穿过不同危险区域时，交界处的电缆沟内应充砂、填阻火堵料或加设防火隔墙。保护管两端的管口处应将电缆周围用非燃性纤维堵塞严密，再填塞密封胶泥。
3 钢管与钢管、钢管与电气设备、钢管与钢管附件之间的连接，应采用螺纹连接方式，丝扣处应涂以电力复合脂或导电性防锈脂。
12．6．7 仪表的安装调试除应执行国家现行标准《石油化工仪表工程施工技术规程》SH 352l的规定外，尚应符合下列规定：
1 仪表安装前应进行外观检查，并经调试校验合格。
2 仪表电缆电线敷设及接线以前，应进行导通检查与绝缘试验。
3 内浮筒液面计及浮球液面计采用导向管或其它导向装置时，号向管或导向装置应垂直安装，并应保证导向管内液流畅通。
4 安装浮球液位报警器用的法兰与工艺设备之间连接管的长度，应保证浮球能在全量程范围内自由活动。
5 仪表设备外壳、仪表盘(箱)、接线箱等，当其在正常情况下不带电，但有可能接触到危险电压的裸露金属部件时，均应作保护接地。
6 电缆的屏蔽单端接地宜在控制室一侧接地(见图12．6．7)。电缆现场端的屏蔽层不得露出保护层外，应与相邻金属体保持绝缘。同一线路屏蔽层应有可靠的电气连续性。

12．7 防腐蚀工程

12．7．1 加油加气站设备和管道的防腐蚀要求应符合设计文件的规定。
12．7．2 已在车间进行防腐蚀处理的设备和管道，应在现场对其防腐层进行电火花检测，如不合格，则应在现场重新进行防腐蚀处理。
12．7．3 当埋地设备和管道采用涂料防腐蚀时，应执行国家现行标淮《石油化工设备和管道防腐蚀涂料技术规范》SH 3022的规定。当采用其它防腐蚀措施时，应按相应产品说明书的要求施工。
12．7．4 当环境温度低于-25℃、相对湿度大于或等于75％或在雨、雪环境中，未采取可靠措施，不得进行防腐作业。
12．7．5 进行防腐蚀施工时，严禁同时进行可能产生明火或电火花的作业。

12．8 交工文件

12．8．1 施工单位按合同规定范围内的工程全部完成后，应及时进行工程交工验收。
12．8．2 工程交工验收时，施工单位应提交下列资料：
1 综合部分：
1)交工技术文件说明；
2)开工报告；
3)工程交工证书；
4)设计变更一览表；
5)材料和设备质量证明文件及材料复验报告。
2 建筑工程：
1)工程定位测量记录；
2)地基验槽记录；
3)钢筋检验记录；
4)混凝土工程施工记录；
5)混凝土／砂浆试件试验报告；
6)设备基础允许偏差项目检验记录；
7)设备基础沉降记录；
8)钢结构安装记录；
9)钢结构防火层施工记录；
10)防水工程试水记录；
11)填方土料及填土压实试验记录；
12)合格焊工登记表；
13)隐蔽工程记录；
14)防腐工程施工检查记录。
3 安装工程：
1)合格焊工登记表；
2)隐蔽工程记录；
3)防腐工程施工检查记录；
4)防腐绝缘层电火花检测报告；
5)设备开箱检查记录；
6)静设备安装记录；
7)设备清理、检查、封孔记录；
8)机器安装记录；
9)机器单机运行记录；
10)阀门试压记录；
11)安全阀调整试验记录；
12)管道系统安装检查记录；
13)管道系统压力试验和严密性试验记录；
14)管道系统吹扫/冲洗记录；
15)管道系统静电接地记录；
16)电缆敷设和绝缘检查记录；
17)报警系统安装检查记录；
18)接地极、接地电阻、防雷接地安装测定记录;
19)电气照明安装检查记录；
20)防爆电气设备安装检查记录；
21)仪表调试与回路试验记录。
4 竣工图。


附录A 计算间距的起讫点

附录A 计算间距的起讫点

A．0．1 道路—— 路面边缘。
A．0．2 铁路——铁路中心线。
A．0．3 管道——管子中心线。
A．0．4 储罐——罐外壁。
A．0．5 储气瓶——瓶外壁。
A．0．6 储气井——井管中心。
A．0．7 加油机、加气机—— 中心线。
A．0．8 设备——外缘。
A．0．9 架空电力、通信线路——线路中心线。
A．0．10 埋地电力、通信电缆——电缆中心线。
A．0．11 建筑物、构筑物——外墙轴线。


附录B 加油加气站内爆炸危险区域的等级范围划分

附录B 加油加气站内爆炸危险区域的等级范围划分

B.0.1 爆炸危险区域的等级定义应符合现行国家标准《爆炸和 火灾危险环境电力装置设计规范》GB50058的规定。
B.0.2 汽油和液化石油气设施的爆炸危险区域内地坪以下的坑 或沟应划为1区。
B.0.3 汽油加油机爆炸危险区域划分应符合下列规定(图B.0.3)：

1 加油机壳体内部空间划为1区。
2 以加油机中心线为中心线，以半径为4．5m(3m)的地面区域为底面和以加油机顶部以上0.15m半径为3m(1．5m)的平面为顶面的圆台形空间划为2区。
注： 采用加油油气回收系统的加油机爆炸危险区域用括号内数字。

B.0.4 油罐车卸汽油时爆炸危险区域划分应符合下列规定(图B.0.4)：

1 油罐车内部的油品表面以上空间划分为0区。
2 以通气口为中心、半径为1．5m的球形空间和以密闭卸油口为中心，半径为0.5m的球形空间划为1区。
3 以通气口为中心、半径为3m的球形并延至地面的空间和以密闭卸油口中心，半径为1.5m的球形并延至地面的空间划为2区。

B.0.5 埋地卧式汽油储罐爆炸危险区域划分应符合下列规定 (图B.0.5)：

1 罐内部油品表面以上的空间划为0区。
2 人孔(阀)井内部空间、以通气管管口为中心，半径为1.5m (0.75m)的球形空间和以密闭卸油口为中心，半径为0.5m的球 形空间划为1区。
3 距人孔(阀)井外边缘1.5m以内，自地面算起1m高的圆柱形空间、以通气管管口为中心，半径为3m(2m)的球形空间和以密闭卸油口为中心，半径为1.5m的球形并延至地面的空间划为2 区。

注：采用卸油油气回收系统的汽油罐通气管管口爆炸危险区域用括号内数字。

B.0.6 液化石油气加气机爆炸危险区域划分应符合下列规定(图B.0.6):

1 加气机内部空间划为1区。
2以加气机中心线为中心线，以半径为5m的地面区域为底面和以加气机顶部以上0.15m半径为3m的平面为顶面的圆台形空间划为2区。
B.0.7 埋地液化石油气储罐爆炸危险区域划分应符合下列规定(图B.0.7)：

1 人孔(阀)井内部空间和以卸车口为中心，半径为1m的球形中间划为1区。
2 距人孔(阀)井外边缘3m以内，自地面算起2m高的圆柱形空间、以放散管管口为中心，半径为3m的球形并延至地面的空间和以卸车口为中心，半径为3m的球形并延至地面的空间划为2区。
B.0.8 地上液化石油气储罐爆炸危险区域划分应符合下列规定(B.0.8)：

1 以卸车口为中心，半径为1m的球形空间划为1区。
2 以放散管管口为中心，半径为3m的球形空间、距储罐外壁3m范围内并延至地面的空间、防火堤内与防火堤等高的空间和以卸车口为中心，半径为3m的球形并延至地面的空间划为2区。
B.0.9 露天或棚内设置的液化石油气泵、压缩机、阀门、法兰或类似附件的爆炸危险区域划分应符合下列规定(图B.0.9)：

距释放源壳体外缘半径为3m范围内的空间和距释放源壳体
外缘6m范围内，自地面算起0.6m高的中间划为2区。

B.0.10 液化石油气压缩机、泵、法兰、阀门或类似附件的房间爆炸危险区域划分应符合下列规定(图B.0.10)：

1 压缩机、泵、法兰、阀门或类似附件的房间内部空间划为1区。
2 有孔、洞或开式墙外，以孔、洞边缘为中心半径3m以内与房间等高的空间和以释放源为中心，半径为R2以内，自地面算起0.6m高的圆柱形空间划为2区。

B.0.11 压缩天然气加气机爆炸危险区域划分应符合下列规定:(图B.0.11)：

1 加气机壳体内部空间划为1区。
2 以加气机中心线为中心线，半径为4.5m，高度为自地面向上至加气机顶部以上0.5m的圆柱形空间划为2区。

B.0.12 室外或棚内压缩天然气储气瓶组(储气井)爆炸危险区域划分应符合下列规定(图B.0.12):

以放散管管口为中心，半径为3m的球形空间和距储气瓶组壳体(储气井)4.5m以内并延至地面的空间划为2区。
B.0.13 天然气压缩机、阀门、法兰或类似附件的房间爆炸危险区域划分应符合下列规定(图B.0.13):

1 压缩机、阀门、法兰或类似附件的房间的内部空间划为1区。
2 有孔、洞或开式墙外，以孔、洞边缘为中心半径R以内至地面的空间划为2区。

B.0.14 露天(棚)设置的天然气压缩机组、阀门、法兰或类似附件的爆炸危险区域划分应符合下列规定(图B.0.14)：

距压缩机、阀门、法兰或类似附件的壳体7.5m以内并延至地面的空间划为2区。
B.0.15 存放压缩天然气储气瓶组的房间爆炸危险区域划分应符合下列规定(图B.0.15)：

1 房间内部空间划为1区。
2 有孔、洞或开式墙外，以孔、洞边缘为中心，半径R以内并延至地面的空间划为2区。


附录C 民用建筑物保护类别划分

附录C 民用建筑物保护类别划分

C.0.1 重要公共建筑物。
1 地市级及以上的党政机关办公楼。
2 高峰使用人数或座位数超过1500人(座)的体育馆、会堂、会议中心、电影院、剧场、室内娱乐场所、车站和客运站等公众聚会场所。
3 藏书量超过50万册的图书馆；地市级及以上的文物古迹、博物馆、展览馆、档案馆等建筑物。
4 省级及以上的邮政楼、电信楼等通信、指挥调度建筑物。
5 省级及以上的银行等金融机构办公楼。
6 高峰使用人数超过5000人的露天体育场、露天游泳场和其它露天公众聚会娱乐场所。
7 使用人数超过500人的中小学校；使用人数超过200人的幼儿园、托儿所、残障人员康复设施；150床位及以上的养老院、疗养院、医院的门诊楼和住院楼等医疗、卫生、教育建筑物(有围墙者，从围墙边算起)。
8 建筑面积超过15000m2的其它公共建筑物。
9 地铁出入口、隧道出入口。
C.0.2 一类保护物。
除重要公共建筑物以外的下列建筑物：
1 县级党政机关办公楼。
2 高峰使用人数或座位数超过800人(座)的体育馆、会堂、 会议中心、电影院、剧场、室内娱乐场所、车站和客运站等公众聚会场所。
3 文物古迹、博物馆、展览馆、档案馆和藏书量超过10万册的图书馆等建筑物。
4 县级及以上的邮政楼、电信楼等通信、指挥调度建筑；支行级及以上的银行等金融机构办公楼。
5 高峰使用人数超过1000人的露天体育场、露天游泳场和其它露天公众聚会娱乐场所。
6 中小学校、幼儿园、托儿所、残障人员康复设施、养老院、疗养院、医院的门诊楼和住院楼等医疗、卫生、教育建筑物(有围墙者，从围墙边算起)。
7 总建筑面积超过3000m2的商店(商场)、综合楼、证券交易所；总建筑面积超过1000m2的地下商店(商业街)以及总建筑面积超过5000m2的菜市场等商业营业场所。
8 总建筑面积超过5000m2的办公楼、写字楼等办公建筑 物。
9 总建筑面积超过5000m2的居住建筑(含宿舍)、商住楼。
10 高层民用建筑物。
11 总建筑面积超过6000m2的其它建筑物。
12 车位超过50个的汽车库和车位超过150个的停车场。
13 城市主干道的桥梁、高架路等。
C.0.3 二类保护物。
除重要公共建筑物和一类保护物以外的下列建筑物：
1 体育馆、会堂、电影院、剧场、室内娱乐场所、车站、客运站、体育场、露天游泳场和其它露天娱乐场所等室内外公众聚会场所。
2 地下商店(商业街)、总建筑而积超过1000m2的商店(商场)、综合楼、证券交易所以及总建筑面积超过1500m2的菜市场等商业营业场所。
3 总建筑面积超过1000m2的办公楼、写字楼等办公类建筑物。
4 总建筑面积超过1000m2的居住建筑(含宿舍)或居住建筑群。
5 总建筑面积超过2000m2的其它建筑物。
6 车位超过20个的汽车库和车位超过50个的停车场。
7 除一类保护物以外的桥梁、高架路等。
C.0.4三类保护物。
除重要公共建筑物、一类和二类保护物以外的建筑物。
注：与上述同样性质或规模的独立地下建筑物等同于上述各类建筑物。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：
1)表示很严格，非这样做不可的用词。
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时，首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的用词，采用“可”。
2 本规范中指明应按其它有关标准、规范执行的写法为“应符合……要求或规定”或“应按……执行”。


锅炉房设计规范GB50041－92

中华人民共和国国家标准

锅炉房设计规范 GB 50041－92

主编部门：中华人民共和国机械电子工业部
批准部门：中华人民共和国建设部
施行日期：1993年7月1日
关于发布国家标准《锅炉房设计规范》的通知

建标〔1992〕900号

    根据国家计委计综〔1986〕250号文的要求，由机械电子工业部会同有关部门共同修订的《锅炉房设计规范》，已经有关部门会审，现批准《锅炉房设计规范》GB50041－92为强制性国家标准，自一九九三年七月一日起施行。原《工业锅炉房设计规范》GBJ41－79同时废止。

    本规范由机械电子工业部负责管理，其具体解释等工作由机械电子工业部第二设计研究院负责。出版发行由建设部标准定额研究所负责组织。

                                        中华人民共和国建设部
                                        一九九二年十一月二十五日

修订说明

    本规范是根据国家计委计综［1986］250号文的要求，由机械电子工业部负责主编，具体由机械电子工业部第二设计研究院会同有关单位，对原《工业锅炉房设计规范》GBJ41－79进行修订，并更名为《锅炉房设计规范》。

    在修订过程中，修订组在研究了原规范内容后，根据上级以节能、环保为重点的指示精神，开展了调查研究和试验，并与有关部门协调，广泛征求全国各有关单位意见，经过征求意见稿、送审稿、报批稿等阶段，最后由我部会同有关部门审查定稿。

    修订后的规范共分十四章和三个附录，修订的主要内容有：

    1、扩大了规范适用范围。适用范围从工业锅炉房扩大到民用锅炉房和区域锅炉房，蒸汽锅炉单台蒸发量从1～35t/h扩大到1～65t/h，蒸汽锅炉工作压力从小于或等于2.5MPa，扩大到3.82MPa，蒸汽温度从400℃扩大到450℃，热水锅炉从供水温度小于或等于150℃扩大到180℃，室外蒸汽管道及其凝结水管道和闭式循环热水系统内的介质参数也相应扩大使用范围。

    本规范也适用于铸铁锅炉的锅炉房和供汽轮机用汽的锅炉房。燃料品种也从原只适用于煤、重油及天然气扩大到柴油及城市煤气。

    2、充实了节能、环保内容。

    3、对规范有关条款尽可能充实具体。

    本规范必须与现行《建筑设计防火规范》、《蒸汽锅炉安全技术监察规程》、《热水锅炉安全技术监察规程》等配套使用。

    为提高规范的质量，请各单位在执行本规范过程中，注意积累资料，总结经验。如发现条文有不足之处或疑问，请将意见和有关资料寄交机械电子工业部第二设计研究院《锅炉房设计规范》国标管理组（杭州石桥路84号，邮编310022），以供今后修订时参考。

                                                    机械电子工业部

                                                    1992年5月


第一章 总则

第一章 总则

    第1.0.1条 为使锅炉房设计贯彻执行国家的有关方针政策，符合安全规定，节约能源和保护环境，达到安全生产、技术先进、经济合理、确保质量的要求，制定本规范。

    第1.0.2条 本规范适用于下列范围内的工业、民用、区域锅炉房和室外热力管道设计：

    一、以水为介质蒸汽锅炉的锅炉房，其锅炉的额定蒸发量为1～65t/h、额定出口蒸汽压力为0.1～3.82MPa表压、额定出口蒸汽温度小于或等于450℃；

    二、热水锅炉的锅炉房，其锅炉的额定出力为0.7～58MW、额定出口水压为0.1～2.5MPa表压、额定出口水温小于或等于180℃；

    三、符合本条第一、二款参数的室外蒸汽管道、凝结水管道和闭式循环热水系统。

    第1.0.3条 本规范不适用于余热锅炉、特殊类型锅炉的锅炉房和区域热力管道设计。

    第1.0.4条 锅炉房设计除应遵守本规范外，尚应符合国家现行有关标准、规范的规定。


第二章 基本规定

第二章 基本规定

    第2.0.1条 锅炉房设计应取得热负荷、燃料和水质资料，并应取得气象、地质、水文、电力和供水等有关资料。

    第2.0.2条 锅炉房设计应根据城市（地区）或工厂（单位）的总体规划进行，做到远近结合，以近期为主，并宜留有扩建的余地。

    对扩建和改建的锅炉房，应合理利用原有建筑物、构筑物、设备和管线，并应与原有生产系统、设备布置、建筑物和构筑物相协调。

    第2.0.3条 锅炉房设计应以煤为燃料，并应落实煤的供应。

    如以重油、柴油或天然气、城市煤气为燃料时，应经有关主管部门批准。

    第2.0.4条 锅炉房设计必须采取有效措施，减轻废气、废水、废渣和噪声对环境的影响，排出的有害物和噪声应符合有关标准、规范的规定。防治污染的工程应和主体工程同时设计。

    第2.0.5条 工厂（单位）所需热负荷的供应应根据所在区域的供热规划确定。当其热负荷不能由区域热电站、区域锅炉房或其他单位的锅炉房供应，且不具备热电合产的条件时，才应设置锅炉房。

    第2.0.6条 区域所需热负荷的供应应根据所在城市（地区）的供热规划确定。符合下列条件之一时，可设置区域锅炉房：

    一、居住区和公用建筑设施的采暖和生活热负荷，不属热电站的供热范围时；

    二、用户的生产、采暖通风和生活热负荷较小，负荷不稳定，年使用时数较低，或由于场地、资金等原因，不具备热电合产的条件时；

    三、根据城市供热规划和用户先期用热的要求需要过渡性供热，以后可作为热电站的调峰或备用热源时。

    第2.0.7条 锅炉房的设计容量宜根据热负荷曲线或热平衡系统图，并计入管道热损失、锅炉房自用热量和可供利用的余热进行计算确定。

    当缺少热负荷曲线或热平衡系统图时，热负荷可根据生产、采暖通风和生活小时最大耗热量，并分别计入同时使用系数确定。

    第2.0.8条 当用户的热负荷变动较大且较频繁，或为周期性变化时，在经济合理的原则下，宜设置蒸汽蓄热器。设有蒸汽蓄热器的锅炉房，其设计容量应按平衡后的热负荷进行计算确定。

    第2.0.9条 锅炉供热介质的选择，应根据供热方式、介质的需要量和供热系统等因素确定，可按下列规定进行选择：

    一、供采暖通风用热的锅炉房，宜采用热水作为供热介质；

    二、供生产用汽的锅炉房，应采用蒸汽作为供热介质；

    三、同时供生产用汽及采暖通风和生活用热的锅炉房，经技术经济比较后，可选用蒸汽或蒸汽、热水作为供热介质。

    第2.0.10条 锅炉供热参数的选择应能满足用户用热参数和合理用热的要求。

    第2.0.11条 锅炉的选择除应按本规范第2.0.9条 和第2.0.10条的规定执行外，尚应符合下列要求：

    一、应能有效地燃烧所采用的燃料；

    二、应有较高的热效率，并使锅炉的出力、台数和其他性能均能适应热负荷变化的需要；

    三、应有利于环境保护；

    四、应使基建投资和运行管理费用较低；

    五、宜选用容量和燃烧设备相同的锅炉，当选用不同容量和不同类型的锅炉时，其容量和类型不宜超过两种。

    第2.0.12条 锅炉台数和容量的选择，应根据锅炉房的设计容量和全年负荷低峰期锅炉机组的工况等因素确定，并保证当其中最大1台锅炉检修时，其余锅炉应能满足下列要求：

    一、连续生产用热所需的最低热负荷；

    二、采暖通风和生活用热所需的最低热负荷。

    第2.0.13条 锅炉房的锅炉台数不宜少于2台，但当选用1台能满足热负荷和检修需要时，可只设置1台。

    锅炉房的锅炉总台数，新建时不宜超过5台；扩建和改建时，不宜超过7台。

    第2.0.14条 燃油、燃气和煤粉锅炉后的烟道上，均应装设防爆门。防爆门的位置应有利于泄压,当爆炸气体有可能危及操作人员的安全时，防爆门上应装设泄压导向管。

    第2.0.15条 地震设计烈度为6度至9度时，锅炉房的建筑物、构筑物，以及对锅炉选择和管道设计，应采取抗震措施。

    第2.0.16条 锅炉房的水处理装置、除氧器和给水泵等辅助设备应按锅炉房工艺设计要求选用;对锅炉配套的鼓风机、引风机等辅机和仪表，均应符合工艺设计要求。

    第2.0.17条 区域锅炉房宜设置必要的修理、运输和生活设施，当可与邻近的工厂（单位）协作时，可不单独设置。

    第2.0.18条 锅炉房区域的场地应进行绿化。


第一节 燃煤的设施

第三章 燃烧设施

    第一节 燃煤的设施

    第3.1.1条 锅炉的燃煤宜采用就近煤种。

    第3.1.2条 锅炉的燃烧设备应与所采用的煤种相适应，并应符合下列要求：

    一、能较好地适应负荷变化；

    二、能较好地节约能源；

    三、有利于环境保护。

    第3.1.3条 选用层式（包括抛煤机链条式）燃烧设备时，宜采用链条炉排。

    第3.1.4条 结焦性强的煤种及碎焦屑，其燃烧设备不应采用链条炉排。

    第3.1.5条 磨煤机型式的选择应根据燃煤的特性确定。

    选用风扇磨煤机或锤击式竖井磨煤机时，应采用直吹式制粉系统。每台锅炉设置的磨煤机应有1台备用。

    选用钢球磨煤机时，应采用贮仓式制粉系统。每台锅炉宜设置1台磨煤机，其计算出力不宜小于锅炉额定蒸发量所需耗煤量的115%。

    第3.1.6条 煤粉仓的贮粉量应满足锅炉额定蒸发量3～5h的耗煤量。

    第3.1.7条 制粉系统的原煤仓、煤粉仓和落煤管的设计，应符合下列要求：

    一、原煤仓和煤粉仓的内壁应光滑耐磨，壁面倾角不宜小于60°，相邻壁交角应为圆弧形；

    二、原煤仓出口的下部，宜设置圆形双曲线金属小煤斗；

    三、原煤落煤管应为圆形，并适当加大其倾斜角；

    四、煤粉仓应密闭和有测量粉位的设施，并必须防止受热和受潮。金属煤粉仓尚应保温。

    第3.1.8条 制粉系统圆形双曲线金属小煤斗下部，宜设置振动式给煤机1台，其计算出力不应小于磨煤机计算出力的120%。

    第3.1.9条 给粉机的台数和最大出力的选择，宜符合下列要求：

    一、给粉机的台数应与锅炉燃烧器一次风口的接口数相同；

    二、每台给粉机最大出力不宜小于与其连接的燃烧器最大出力的130%。

    第3.1.10条 两台相邻锅炉之间的煤粉仓应采用可逆式螺旋输粉机连通。螺旋输粉机的出力，应与磨煤机的计算出力相同。

    第3.1.11条 制粉系统（全部烧无烟煤除外）必须设置防爆设施。对煤粉仓、钢球磨煤机等设备，应装设蒸汽或其他灭火介质的管道。

    第3.1.12条 制粉系统排粉机的选择，应符合下列要求：

    一、台数应与磨煤机台数相同；

    二、风量裕量宜为5%～10%；

    三、风压裕量宜为10%～20%。

    第3.1.13条 煤粉锅炉宜采用轻油或重油点火，有条件时可采用燃气点火。当采用油点火时，点火油罐的设置应符合下列要求：

    一、蒸汽锅炉额定蒸发量小于或等于20t/h、热水锅炉额定出力小于或等于14MW的锅炉房，宜设置1个4～10m3油罐。

    二、蒸汽锅炉额定蒸发量大于或等于35t/h、热水锅炉额定出力大于或等于29MW的锅炉房，宜设置1个20～40m3油罐。


第二节 燃油的设施

第二节 燃油的设施

    第3.2.1条 重油供油系统宜采用经锅炉燃烧器的单管循环系统。

    第3.2.2条 锅炉房的供油管道宜采用单母管；常年不间断供热时，宜采用双母管。回油管道应采用单母管。

    采用双母管时，每一母管的流量宜按锅炉房最大计算耗油量和回油量之和的75%计算。

    第3.2.3条 重油供油管道应保温。当重油在输送过程中，由于温度降低不能满足生产要求时，尚应伴热。在重油回油管道可能引起烫伤人员或冻结的部位，应采取隔热或保温措施。

    第3.2.4条 通过油加热器及其后管道燃油的流速，不应小于0.7m/s。

    第3.2.5条 油管道宜采用顺坡敷设，但接入燃烧器的重油管道不宜坡向燃烧器。柴油管道的坡度不应小于0.3%，重油管道的坡度不应小于0.4%。

    第3.2.6条 燃用重油的锅炉房，当冷炉起动点火缺少蒸汽加热重油时，应采用重油电加热器或设置轻油、燃气的辅助燃料系统。

    第3.2.7条 采用单机组配套的全自动燃油锅炉，应保持其燃烧自控的独立性，并按其要求配置燃油管道系统。

    第3.2.8条 燃油锅炉所配置的燃烧器，应与燃油的性质和燃烧室的型式相适应，并应符合下列要求：

    一、油的雾化性能好；

    二、能较好地适应负荷变化；

    三、对大气污染少；

    四、噪声较低。

    第3.2.9条 在重油供油系统的设备和管道上，应装吹扫口。

    其位置应能吹净设备和管道内的重油。

    吹扫介质宜采用蒸汽或用轻油置换，吹扫用蒸汽压力宜为0.6～1MPa。

    第3.2.10条 固定接法的蒸汽吹扫口，应有防止重油倒灌的措施。

    第3.2.11条 每台锅炉的供油干管上，应装设关闭阀和快速切断阀。每个燃烧器前的燃油支管上,应装设关闭阀。当设置2台或2台以上锅炉时，尚应在每台锅炉的回油干管上装设止回阀。

    第3.2.12条 集中设置的供油泵应符合下列要求：

    一、供油泵的台数不应少于2台。当其中任何1台停止运行时，其余的总容量，不应少于锅炉房最大计算耗油量和回油量之和。

    二、供油泵的扬程不应小于下列各项的代数和：

    1、供油系统的压力降；

    2、供油系统的油位差；

    3、燃烧器前所需的油压；

    4、适当的富裕量。

    第3.2.13条 不带安全阀的容积式供油泵，在其出口的阀门前靠近油泵处的管段上，必须装设安全阀。

    第3.2.14条 集中设置的重油加热器应符合下列要求：

    一、加热面应根据锅炉房要求加热的油量和油温确定，并有适当的富裕量；

    二、加热面组宜能进行调节；

    三、应装设旁通管；

    四、常年不间断供热的锅炉房应设置备用油加热器。

    第3.2.15条 燃油锅炉房采用电热式油加热器时，应限于起动点火或临时加热，不应作为经常加热燃油的设备。

    第3.2.16条 在供油泵进口母管上，应设置油过滤器2台，其中1台备用。

    油过滤器的滤网网孔，宜符合下列要求：

    一、离心泵、蒸汽往复泵为8～12目/cm。

    二、螺杆泵、齿轮泵为16～32目/cm。

    滤网流通面积宜为其进口管截面积的8～10倍。

    第3.2.17条 采用机械雾化燃烧器（不包括转怀式）时，在油加热器和燃烧器之间的管段上，应设置油过滤器。

    油过滤器滤网的网孔，不宜小于20目/cm。滤网的流通面积，不宜小于其进口管截面积的2倍。

    第3.2.18条 油箱的布置高度宜使供油泵有足够的灌注头。

    第3.2.19条 室内油箱应装设将油排放到室外的紧急排放管，并设置相应的排油存放设施。排放管上的阀门应装设在安全和便于操作的地点。

    第3.2.20条 室内油箱应采用闭式油箱。油箱上应装设直通室外的通气管，通气管上设置阻火器和防雨设施。

    油箱上不应采用玻璃管式的油位表。

    第3.2.21条 室内重油箱的油加热温度不应超过90℃。

    第3.2.22条 锅炉房内油箱的总容量，重油不应超过5 [image] ，柴油不应超过1 [image] ，并严禁把油箱设置在锅炉或省煤器的上方。

    第3.2.23条 室外中间油箱的总容量，不宜超过锅炉房1d的计算耗油量。

    第3.2.24条 燃油锅炉房点火用的液化气罐，不应存放在锅炉间，应存放在专用房间内。

    第3.2.25条 燃用重油锅炉的尾部受热面和烟道，宜设置蒸汽吹灰或蒸汽灭火装置。


第三节 燃气的设施

第三节 燃气的设施

    第3.3.1条 燃气锅炉的选择，应根据气体燃料的特性、布置的特点等因素确定。

    第3.3.2条 燃气锅炉房设计，应对气体燃料的易爆性、毒性和腐蚀性等采取有效措施。

    第3.3.3条 锅炉房燃气管道宜采用单母管；常年不间断供热时，宜采用双母管。

    采用双母管时，每一母管的流量宜按锅炉房最大计算耗气量的75%计算。

    第3.3.4条 燃烧器的选择应适应气体燃料的特性，并应符合下列要求：

    一、燃气成分改变时，有较好的燃烧适应性；

    二、能较好地适应负荷变化；

    三、具有微正压燃烧的特性；

    四、噪声较低。

    第3.3.5条 锅炉房燃气系统宜采用低压（小于5kPa）和中压（5～150kPa）系统，不宜采用高压（0.3～0.8MPa）系统。

    第3.3.6条 燃气的质量要求、贮配、净化和调压站设计等，应符合现行国家标准《城市燃气设计规范》的有关规定。

    第3.3.7条 燃气锅炉房的备用燃料，应根据供热系统的安全性、重要性、供气部门的保证程度和备用燃料的可能性等因素确定。

    第3.3.8条 当燃气压力过高或不稳定，不能适应燃烧器的要求时，应设置调压装置。调压装置宜设置在单独的建、构筑物内。

    当自然条件和周围环境许可时，可设置在有围护的露天场地上。调压装置不应设置在地下建、构筑物内。

    第3.3.9条 燃用密度比空气大的燃气的锅炉，不应设置在半地下和地下建、构筑物内。

    第3.3.10条 燃气锅炉房的烟道和烟囱应采用钢制或钢筋混凝土构筑。

    第3.3.11条 锅炉房内燃气管道不应穿过易燃或易爆品仓库、配电室、变电室、电缆沟、通风沟、风道、烟道和易使管道腐蚀的场所。

    锅炉房内燃气管道设计，应按现行《工业企业煤气安全规程》的有关规定执行。

    第3.3.12条 在引入锅炉房的燃气母管上，应装设总关闭阀，并装设在安全和便于操作的地点。

    当燃气质量不能保证时，应在调压装置前或在燃气母管的总关闭阀前设置除尘器、油水分离器和排水管。

    第3.3.13条 锅炉房燃气管道宜架空敷设。输送密度比空气小的燃气的管道,应装设在空气流通的高处；输送密度比空气大的燃气的管道，宜装设在锅炉房外墙和便于检测的地点。

    第3.3.14条 每台锅炉的燃气干管上,应装设关闭阀和快速切断阀。每个燃烧器前的燃气支管上,应装设关闭阀，阀后串联装设2个电磁阀。

    第3.3.15条 点火用的燃气管道，宜从干管上的关闭阀后或燃烧器的关闭阀前引出，并应在其上装设关闭阀，阀后串联装设2个电磁阀。

    第3.3.16条 燃气管道上应装设放散管、取样口和吹扫口，其位置应能满足将管道内燃气或空气吹净的要求。

    放散管应引至室外，其排出口应高出锅炉房屋脊2m以上，并使放出的气体不致窜入邻近的建筑物和被吸入通风装置内。

    密度比空气大的燃气放散，应采用高空或火炬排放，并满足最小频率上风侧区域的安全和环保要求。当工厂有火炬放空系统时，宜将放散气体排入该系统中。

    第3.3.17条 燃气放散管管径应根据吹扫段的容积和吹扫时间确定。其吹扫量可按吹扫段容积的10～20倍计算，吹扫时间可采用15～20min。


第一节 热水锅炉及附属设施

第四章 供热热水制备

    第一节 热水锅炉及附属设施

    第4.1.1条 热水锅炉的出口水压，不应小于锅炉最高供水温度加20℃相应的饱和压力（用锅炉自生蒸汽定压的热水系统除外）。

    第4.1.2条 热水锅炉应有防止或减轻因热水系统的循环水泵突然停运后造成锅水汽化和水击的措施。

    第4.1.3条 热水系统的循环水泵，应在其进、出口母管之间装设带有止回阀的旁通管；在进口母管上，应装设安全阀；当采用气体加压膨胀水箱时，其连通管宜接在循环水泵进口母管上；并宜在循环水泵进口母管上，装设高于系统静压的泄压放气管。

    第4.1.4条 采用集中质调时，循环水泵的选择应符合下列要求：

    一、循环水泵的流量应根据锅炉进、出水的设计温差、各用户的耗热量和管网损失等因素确定。在锅炉出口母管与循环水泵进口母管之间装设旁通管时，尚应计入流经旁通管的循环水量。

    二、循环水泵的扬程不应小于下列各项之和：

    1、热水锅炉房或热交换站中设备及其管道的压力降；

    2、热网供、回水干管的压力降；

    3、最不利的用户内部系统的压力降。

    三、循环水泵台数不应少于2台，当其中1台停止运行时，其余水泵的总流量应满足最大循环水量的需要。

    四、并联循环水泵的特性曲线宜平缓、相同或近似。

    第4.1.5条 采用分阶段改变流量调节时，循环水泵不宜少于3台，可不设备用，其流量、扬程不应相同。

    第4.1.6条 补给水泵的选择应符合下列要求：

    一、补给水泵的流量，应根据热水系统的正常补给水量和事故补给水量确定，并宜为正常补给水量的4～5倍；

    二、补给水泵的扬程，不应小于补水点压力加30～50kPa的富裕量；

    三、补给水泵的台数不宜少于2台，其中1台备用。

    第4.1.7条 热水系统的小时泄漏量，应根据系统的规模和供水温度等条件确定，宜为系统水容量的1%。

    第4.1.8条 采用氮气或蒸汽加压膨胀水箱作恒压装置时，应符合下列要求：

    一、恒压点设在循环水泵进口端，循环水泵运行时，应使系统不汽化，循环水泵停止运行时，宜使系统不汽化；

    二、恒压点设在循环水泵出口端，循环水泵运行时，应使系统不汽化。

    第4.1.9条 恒压装置的加压介质宜采用氮气或蒸汽，不宜采用空气作为与高温水直接接触的加压介质。

    第4.1.10条 供热系统的恒压点设置在循环水泵进口母管上时，其补水点位置，也宜设置在循环水泵进口母管上。

    第4.1.11条 采用补给水泵作恒压装置时，应符合下列要求：

    一、除突然停电的情况外，设计应符合本规范第4.1.8条的要求；

    二、当引入锅炉房的给水压力高于热水系统静压线，在循环水泵停止运行时，宜用给水保持静压；

    三、间歇补水时，补给水泵停止运行期间，热水系统的压力降低，不应导致系统汽化；

    四、系统中应设置泄压装置。

    第4.1.12条 采用高位膨胀水箱作恒压装置时，应符合下列要求：

    一、高位膨胀水箱与热水系统连接的位置，宜设置在循环水泵进口母管上；

    二、高位膨胀水箱的最低水位，应高于热水系统最高点1m以上，并宜使循环水泵停止运行时系统不汽化；

    三、设置在露天的高位膨胀水箱及其管道应有防冻措施；

    四、高位膨胀水箱与热水系统的连接管上，不应装设阀门。

    第4.1.13条 运行时用补给水箱作恒压装置的热水系统，当补给水箱的安装高度低于热水系统静压线时，其设计应符合下列要求：

    一、循环水泵运行时，应使系统不汽化；

    二、循环水泵停止运行时，宜有保持热水系统静压线的措施；

    三、补给水箱与系统连接的管道上应装设止回阀，系统中应设置泄压装置。

    第4.1.14条 当热水系统采用锅炉自生蒸汽定压时,在上锅筒引出饱和水的干管上,应设置混水器。进混水器的降温水,在运行时不应中断。


第二节 热水制备设施

第二节 热水制备设施

    第4.2.1条 换热器的容量，应根据生产、采暖通风和生活热负荷确定,换热器可不设备用。采用2台或2台以上换热器时，当其中1台停止运行，其余换热器的容量宜满足75%总计算热负荷的需要。

    第4.2.2条 换热器间的布置应符合下列要求：

    一、应有检修和抽出换热排管的场地；

    二、与换热器连接的阀门应便于操作和拆卸；

    三、换热器间的高度应满足设备安装、运行和检修时起吊搬运的要求；

    四、通道的宽度不宜小于0.7m。

    第4.2.3条 换热系统的加热介质为蒸汽时，换热系统宜为汽水换热器和水水换热器两级串联。水水换热器排出的凝结水温度不宜超过80℃。水水换热器接至凝结水箱的管道应装设防止倒空的上反管段。

    第4.2.4条 采用汽水换热器的凝结水自流返回锅炉的系统时，应符合下列要求：

    一、换热器及其附件应有足够的强度，能承受锅炉运行中的最大压力；

    二、换热器的凝结水出口标高应高于锅炉上锅筒的最高水位线，应能克服换热器本体及凝结水管道阻力，并有适当剩余压头，凝结水管与锅炉锅筒的连接点应低于上锅筒的最低水位。

    第4.2.5条 加热介质为蒸汽且热负荷较小时，热水系统可采用下列汽水直接加热的设备：

    一、蒸汽喷射器或蒸汽喷射两级加热器；

    二、汽水混合加热器；

    三、淋水式加热器。

    热水系统的溢流水应回收。

    第4.2.6条 设有蒸汽喷射器和蒸汽喷射两级加热器的热水系统，应符合下列要求：

    一、设备宜集中布置；

    二、设备并联运行时，应在每个喷射器的出、入口装设闸阀，并在出口装设止回阀；

    三、热水系统的静压，宜采用连接在回水管上的膨胀水箱进行控制。

    第4.2.7条 淋水式加热器的供汽管上应装设蒸汽压力调节阀，热水出口管上应设置混水器。


第一节 位置的选择

第五章 锅炉房的布置

    第一节 位置的选择

    第5.1.1条 锅炉房位置的选择，应根据下列要求分析确定：

    一、应靠近热负荷比较集中的地区；

    二、应便于引出管道，并使室外管道的布置在技术、经济上合理；

    三、应便于燃料贮运和灰渣排除，并宜使人流和煤、灰车流分开；

    四、应有利于自然通风和采光；

    五、应位于地质条件较好的地区；

    六、应有利于减少烟尘和有害气体对居住区和主要环境保护区的影响。全年运行的锅炉房宜位于居住区和主要环境保护区的全年最小频率风向的上风侧；季节性运行的锅炉房宜位于该季节盛行风向的下风侧；

    七、工厂燃煤的锅炉房和煤气发生站宜布置在同一区域；

    八、应有利于凝结水的回收。

    对生产易燃易爆物工厂锅炉房的位置应满足安全技术上的要求，并按有关专业规范的规定执行。

    第5.1.2条 锅炉房的位置根据远期规划，在扩建端宜留有余地。

    第5.1.3条 区域锅炉房位置的选择,除应符合本规范第2.0.1条、第5.1.1条和第5.1.2条的规定外，尚应根据区域供热规划、城市发展规划，以及交通和环保等因素确定。

    第5.1.4条 锅炉房宜为独立的建筑物，当需要和其他建筑物相连或设置在其内部时，严禁设在人员密集场所和重要部门的上面、下面、贴邻和主要通道的两旁。

    第5.1.5条 锅炉房和其他建筑物相连或设置在其内部时,除应符合本规范第5.1.4条的规定外，尚应符合现行《蒸汽锅炉安全技术监察规程》、《热水锅炉安全技术监察规程》、《建筑设计防火规范》和《高层建筑设计防火规范》的有关规定。

    第5.1.6条 设有沸腾炉或煤粉炉的锅炉房，不应设置在居住区、名胜风景区和其他主要环境保护区内。


第二节 建筑物、构筑物和场地的布置

第二节 建筑物、构筑物和场地的布置

    第5.2.1条 锅炉房各建筑物、构筑物和场地的布置，应充分利用地形，使挖方和填方量最小，排水良好，防止水流入地下室和管沟。

    第5.2.2条 锅炉房、煤场、灰渣场、贮油罐、燃气调压站之间以及和其他建筑物、构筑物之间的间距，均应按现行国家标准《建筑设计防火规范》和有关工业企业设计卫生标准的有关规定执行。

    第5.2.3条 运煤系统的布置应利用地形，使提升高度小，运输距离短。煤场、灰渣场宜位于主要建筑物的全年最小频率风向的上风侧。

    第5.2.4条 蒸汽锅炉额定蒸发量大于或等于35t/h、热水锅炉额定出力大于或等于29MW的锅炉房及煤场，其周围宜设有环形道路。


第三节 锅炉间、辅助间和生活间的布置

第三节 锅炉间、辅助间和生活间的布置

    第5.3.1条 蒸汽锅炉额定蒸发量为1～20t/h、热水锅炉额定出力为0.7～14MW的锅炉房,其辅助间和生活间宜贴邻锅炉间的一侧。蒸汽锅炉额定蒸发量为35～65t/h、热水锅炉额定出力为29～58MW的锅炉房，其辅助间和生活间可单独布置。

    第5.3.2条 当锅炉房为多层布置时，其仪表控制室应布置在锅炉操作层上，并宜选择朝向较好的部位。

    第5.3.3条 需要扩建的锅炉房，其运煤系统的布置应使煤自固定端运入炉前。

    第5.3.4条 锅炉房宜设置修理间、仪表校验间、化验室等生产辅助间，尚宜设置必要的生活间，当就近有生活间可利用时，可不设置。二、三班制的锅炉房可设置休息室，或与值班更衣室合并设置。锅炉房按车间、工段设置时，可设置办公室，规模大的区域锅炉房可设置办公楼。

    第5.3.5条 化验室应布置在采光较好、噪声和振动影响较小处，并使取样操作方便。

    第5.3.6条 单层布置锅炉房的出入口不应少于２个；当炉前走道总长度不大于12m，且面积不大于200㎡时，其出入口可只设1个。

    多层布置锅炉房各层的出入口不应少于２个。楼层上的出入口，应有通向地面的安全梯。

    第5.3.7条 锅炉房通向室外的门应向外开启，锅炉房内的工作间或生活间直通锅炉间的门应向锅炉间内开启。


第四节 工艺布置

第四节 工艺布置

    第5.4.1条 工艺布置应保证设备安装、运行、检修安全和方便，使风、烟流程短，锅炉房面积和体积紧凑。

    第5.4.2条 锅炉操作地点和通道的净空高度不应小于2m，并应满足起吊设备操作高度的要求。在锅筒、省煤器及其他发热部位的上方，当不需操作和通行时，其净空高度可为0.7m。

    第5.4.3条 锅炉与建筑物之间的净距，应满足操作、检修和布置辅助设施的需要，并应符合下列规定：

    一、炉前净距：

    蒸汽锅炉1～4t/h、热水锅炉0.7～2.8MW，不宜小于3.0m；

    蒸汽锅炉6～20t/h、热水锅炉4.2～14MW，不宜小于4.0m；

    蒸汽锅炉35～65t/h、热水锅炉29～58MW，不宜小于5.0m。

    当需在炉前更换锅管时，炉前净距应能满足操作要求。对6～65t/h的蒸汽锅炉，4.2～58MW的热水锅炉，当炉前设置仪表控制室时，锅炉前端到仪表控制室的净距可为3m。

    二、锅炉侧面和后面的通道净距：

    蒸汽锅炉1～4t/h、热水锅炉0.7～2.8MW，不宜小于0.8m；

    蒸汽锅炉6～20t/h、热水锅炉4.2～14MW，不宜小于1.5m；

    蒸汽锅炉35～65t/h、热水锅炉29～58MW，不宜小于1.8m；

    当需吹灰、拨火、除渣、安装或检修螺旋除渣机时，通道净距应能满足操作的要求。

    第5.4.4条 炎热地区的锅炉间操作层，可采用半敞开布置或在其前墙开门。操作层为楼层时，门外应设置阳台。

    第5.4.5条 锅炉之间的操作平台可根据需要加以连通。锅炉房内所有的辅助设施和热工监测、控制装置等，当有操作、维护需要时，应设置平台和扶梯。

    第5.4.6条 燃油和燃气锅炉露天布置时，应符合下列要求：

    一、锅炉机组应选择适合露天布置的产品，测量控制仪表和管道阀门附件应有防雨、防风、防冻和防腐等措施；

    二、应使运行、操作安全、并便于检修维护；

    三、应设置司炉操作室，并将锅炉水位、锅炉压力等的测量控制仪表，集中设置在操作室内。

    第5.4.7条 风机、水箱、除氧装置、加热装置、除尘装置、蓄热器、水处理装置等辅助设备和测量仪表露天布置时，应有防雨、防风、防冻、防腐和防噪声等措施。居住区内锅炉房的风机不宜露天布置。


第一节 锅炉通风

第六章 锅炉通风、除尘和噪声防治

    第一节 锅炉通风

    第6.1.1条 锅炉的鼓风机、引风机宜单炉配置。当需要集中配置时，每台锅炉的风、烟道与总风、烟道的连接处，应设置密封性好的风、烟道门。

    第6.1.2条 风机的选择应符合下列要求：

    一、应选用高效、节能和低噪声风机；

    二、风机的风量和风压，应根据锅炉额定蒸发量或额定出力、燃料品种、燃烧方式和通风系统的阻力计算确定，并计入当地气压和空气、烟气的温度和密度对风机特性的修正；

    三、单炉配置风机时，炉排炉风量的富裕量宜为10%，风压的富裕量宜为20%，煤粉炉风量和风压的富裕量可按现行国家标准《小型火力发电厂设计规范》的规定执行；

    四、集中配置风机时，彭风机和引风机均不应少于2台，其中各有1台备用，并应使风机能并联运行，并联运行后风机风量和风压的富裕量应和单炉配置时相同；

    五、应使风机在常年运行中处于较高的效率范围。

    第6.1.3条 锅炉通风系统的设计应符合下列要求：

    一、应使风、烟道平直且气密性好、附件少和阻力小；

    二、几台锅炉共用一个烟囱或烟道时，宜使每台锅炉的通风力均衡；

    三、单台锅炉配置两侧风道或两个烟道时，宜使每侧风道或每个烟道的阻力均衡；

    四、宜采用地上烟道，并应在其适当位置，设置清扫人孔；

    五、应考虑烟道和热风道热膨胀的影响；

    六、应在适当位置设置必要的热工测点。

    第6.1.4条 烟囱高度应符合现行国家标准《制订地方大气污染物排放标准的技术原则和方法》和《锅炉烟尘排放标准》的规定。

    锅炉房在机场附近时，烟囱高度尚应征得有关部门的同意。


第二节 除尘

    第二节 除尘

    第6.2.1条 锅炉房的烟气排放应采取综合治理。排入大气中的有害物质浓度，应符合现行国家标准有关工业“三废”排放试行标准、工业企业设计卫生标准、锅炉烟尘排放标准和大气环境质量标准的规定。

    第6.2.2条 除尘器的选择，应根据锅炉在额定蒸发量或额定出力下的出口烟尘浓度、燃料含硫量和除生器对负荷的适应性等因素确定，并应采用高效、低阻、低钢耗和价廉的产品。

    第6.2.3条 当采用干式旋风除尘达不到烟尘排放标准或在具有碱性工业废水的工厂，可采用湿式除尘，并应符合下列要求：

    一、除尘器及除尘系统应有可靠的防腐措施；

    二、应采用闭式循环系统，并设置灰、水分离设施；

    三、严寒地区的灰、水处理系统应有防冻措施。

    第6.2.4条 除尘器及其附属设施的设计应符合下列要求；

    一、除尘器及其附属设施应有防腐蚀和防磨损的措施；

    二、除尘器应设置可靠的密封排灰装置；

    三、除尘器排出的灰尘应设置妥善运输和存放的设施，有条件时，灰尘宜进行综合利用。

    第6.2.5条 当具备型煤供应和适应的燃烧设备等条件时，宜燃用型煤。


第三节 噪声防治

第三节 噪声防治

    第6.3.1条 位于城市的锅炉房，应使其周围居住区和工作单位的户外噪声符合现行国家标准《城市区域环境噪声标准》的规定。

    第6.3.2条 锅炉房操作层和水处理间操作地点的噪声，不应大于85dB（A）；锅炉房仪表控制室和化验室的噪声，不应大于70dB（A）。

    第6.3.3条 锅炉房的风机、水泵和煤的破碎、筛选装置等设备宜选用低噪声产品。

    第6.3.4条 锅炉房的风机、多级水泵和煤的破碎、筛选装置等设备，宜采用隔声室或隔声罩以降低噪声。

    第6.3.5条 锅炉房的球磨机宜布置在隔声室内，隔声室应按防爆要求设置通风设施。

    第6.3.6条 锅炉送风机的吸风口、各设备隔声室和隔声罩的进风口宜设置消声器。

    第6.3.7条 额定出口压力为2.5～3.82MPa的蒸汽锅炉本体和减温减压装置的放汽管上，宜设置消声器。

    第6.3.8条 当锅炉房邻近宾馆、医院和精密仪器车间等处时，锅炉房的风机、多级水泵等设备与其基础之间宜设置隔振器，设备和管道之间宜采用软管和柔性接头连接，管道支承宜采用弹性支吊架。


第一节 锅炉给水设备

第七章 锅炉给水设备和水处理

    第一节 锅炉给水设备

    第7.1.1条 给水泵台数的选择，应能适应锅炉房全年热负荷变化的要求。

    第7.1.2条 给水泵应设置备用。当最大一台给水泵停止运行时，其余的总流量，应能满足所有运行锅炉在额定蒸发量时所需给水量的110%；当锅炉房设有减温装置或蓄热器时，给水泵的总流量尚应计入其用水量。

    第7.1.3条 当给水泵的特性允许并联运行时，可采用同一给水母管；当给水泵的特性不能并联运行时，应采用不同的给水母管。

    第7.1.4条 采用电动给水泵为常用给水设备时，宜采用汽动给水泵为事故备用泵，其流量应能满足所有运行锅炉在额定蒸发量时所需给水量的20%～40%。

    符合下列条件之一时，可不设置事故备用汽动给水泵：

    一、有一级电力负荷的锅炉房；

    二、停电后锅炉房停止运行，且给水泵停止给水不会造成锅炉缺水事故。

    第7.1.5条 采用汽动给水泵为电动给水泵的工作备用泵时，除应符合本规范第7.1.3条的要求外,且汽动给水泵的流量不应小于最大一台电动给水泵的流量；当其流量为所有运行锅炉在额定蒸发量所需给水量的20%～40%，不应再设置事故备用泵。

    第7.1.6条 额定蒸发量等于1t/h、额定出口蒸汽压力小于或等于0.7MPa的锅炉,可用注水器作为常用和备用给水装置.注水器应单炉配置。

    第7.1.7条 给水泵的扬程不应小于下列各项的代数和；

    一、锅炉锅筒在设计的使用压力下安全阀的开启压力；

    二、省煤器和给水系统的压力损失；

    三、给水系统的水位差；

    四、适当的富裕量。

    第7.1.8条 锅炉房宜设置1个给水箱或除氧水箱。常年不间断供热的锅炉房或容量大的锅炉房应设置2个。给水箱的总有效容量宜为所有运行锅炉在额定蒸发量时所需20～60min的给水量。

    第7.1.9条 锅炉给水箱或除氧水箱的布置高度，应使锅炉给水泵有足够的灌注头。灌注头不应小于下列各项的代数和：

    一、给水泵进水口处水的汽化压力和给水箱的工作压力之差；

    二、给水泵的汽蚀余量；

    三、给水泵进水管的压力损失；

    四、采用3～5kPa的富裕量。

    第7.1.10条 当锅炉额定蒸发量大于或等于35t/h、额定出口蒸汽压力大于或等于2.5MPa表压、热负荷较为连续而稳定，且给水泵的排汽可以利用时，宜采用工业汽轮机驱动的给水泵作为常用给水泵，采用电动给水泵作为工作备用泵。


第二节 水处理

    第二节 水处理

    第7.2.1条 水处理设计应符合锅炉安全和经济运行的要求。

    水处理方法的选择，应根据原水水质、对锅炉给水和锅水的质量要求、补给水量、锅炉排污率、水处理设备的设计出力以及当地具体情况等因素确定。

    经处理后的锅炉给水，不应使锅炉的蒸汽对生产和生活造成有害的影响。

    第7.2.2条 额定出口压力小于或等于2.5MPa的蒸汽锅炉的给水和锅水、热水锅炉的补给水和循环水的质量，应符合现行国家标准《低压锅炉水质标准》的规定。

    额定出口压力大于2.5MPa的蒸汽锅炉给水和锅水的质量，应符合锅炉产品和用户对蒸汽的质量要求。

    第7.2.3条 原水悬浮物的处理应符合下列要求：

    一、悬浮物含量大于5mg/L的原水，在进入顺流再生固定床离子交换器前，应过滤；

    二、悬浮物含量大于2mg/L的原水，在进入逆深再生固定床或浮动床离子交换器前，均应过滤；

    三、悬浮物含量大于20mg/L的原水或经石灰水处理后的水，均应经混凝、澄清和过滤。

    第7.2.4条 采用压力式机械过滤器过滤原水时，宜符合下列要求：

    一、不宜少于２台，其中1台备用；

    二、每台每昼夜反洗次数可按1～2次设计；

    三、可采用反洗水箱的水进行反洗或采用压缩空气和水进行混合反洗；

    四、原水经混凝、澄清后用石英砂或无烟煤作单层过滤滤料，或用无烟煤和石英砂作双层过滤滤料，原水经石灰水处理后用无烟煤或大理石等作单层滤料过滤。

    第7.2.5条 当原水水压不能满足水处理工艺要求时，应设置原水加压设施。

    第7.2.6条 蒸汽锅炉给水、热水锅炉补给水应采用锅外化学水处理。但额定蒸发量小于或等于2t/h、额定蒸汽压力小于或等于1.0MPa的燃煤水管锅炉、额定出口水温小于或等于95℃的热水锅炉、燃煤立式水管和卧式内燃锅炉的给水，可采用锅内加药水处理。

    第7.2.7条 采用锅内加药水处理时，应符合下列要求：

    一、原水悬浮物含量不应大于20mg/L；

    二、原水总硬度不应大于175mg/L（以 [image] 表示）；

    三、应设置必要的加药设施；

    四、应有锅炉经常排泥渣和便于锅炉清洗的措施。

    第7.2.8条 采用锅外化学水处理时，蒸汽锅炉的排污率应符合下列要求：

    一、蒸汽压力小于或等于它2.5MPa时，锅炉排污率不宜大于10%；

    二、蒸汽压力大于2.5MPa时，锅炉排污率不宜大于5%。

    第7.2.9条 蒸汽锅炉连续排污水的热量应合理利用。宜根据锅炉房总连续排污量设置连续排污膨胀器和排污水换热器。

    第7.2.10条 化学水处理设备的出力应按下列各项损失和消耗量计算：

    一、蒸汽用户的凝结水损失；

    二、锅炉房自用蒸汽的凝结水损失；

    三、锅炉排污水损失；

    四、室外蒸汽管道和凝结水管道的漏损；

    五、采暖热水系统的补给水；

    六、水处理系统的自用化学水；

    七、其他用途的化学水消耗量。

    第7.2.11条 化学软化水处理设备的型式可按下列要求选择：

    一、进水总硬度小于或等于325mg/L（以 [image] 表示）时,宜采用固定床逆流再生离子交换器；进水总硬度小于100mg/L（以 [image] 表示）
        时，可采用固定床顺流再生离子交换器；

    二、进水总硬度小于200mg/L（以 [image] 表示），原水水质稳定，软化水消耗量变化不大，且设备能连续不间断运行时，可采用浮动床、流动床或移动床离子交换器。

    第7.2.12条 固定床离子交换器的设置不宜少于2台,其中1台为再生备用。每台每昼夜再生次数宜按1～2次设计。当软化水的消耗量较小时，可设置1台，但其设计出力应满足离子交换器运行和再生时的软化水消耗量。

    第7.2.13条 原水总硬度大于325mg/L（以 [image] 表示），当一级钠离子交换器出水达不到水质标准时，可采用两级串联的钠离子交换系统。

    第7.2.14条 原水碳酸盐硬度较高，且允许软化水残留碱度为40～60mg/L（以 [image] 表示）时，可采用串联的石灰钠离子交换系统。

    第7.2.15条 石灰水处理系统应符合下列要求：

    一、石灰溶液（乳）制备应设置机械搅拌的消化设施；

    二、宜采用硫酸亚铁或其他铁盐作凝聚剂；

    三、经石灰处理后的一级软化水不应与原水混合；

    四、系统排出的沉渣应采取适当的处置措施或进行综合利用。

    第7.2.16条 原水碳酸盐硬度较高，且允许软化水残留碱度为50～70mg/L（以 [image] 表示）时，可采用钠离子交换后加酸处理。加酸处理后的软化水应经除二氧化碳器，软化水的pH值应能连续监测。

    第7.2.17条 原水碳酸盐硬度较高，且允许软化水残留碱度为17.5～25mg/L（以 [image] 表示）时，可采用弱酸性阳离子交换树脂或不足量酸再生磺化煤的氢—钠离子串联系统。氢离子交换器应采用固定床顺流再生；氢离子交换器出水应经除二氧化碳器。

    氢离子交换器及其出水、排水管道应防腐。

    第7.2.18条 除二氧化碳器的填料层高度,应根据填料品种和尺寸、进出水中二氧化碳的含量、水温和所选定淋水密度下的实际解析系数等确定。

    除二氧化碳器风机的通风量，可按每立方米水耗用15～20 [image] 空气计算。

    第7.2.19条 原水碳酸盐硬度与总硬度的比值大于0.8，且允许软化水残留碱度大于25mg/L（以 [image] 表示）时,可采用综合铵—钠离子交换水处理。铵、钠离子交换后软化水中的氨及二氧化碳应经大气式热力除氧器去除。

    采用铵—钠离子交换水处理时，蒸汽中将有残存氨，应对因蒸汽带氨对设备、管道及其附件引起的腐蚀采取防止措施。

    第7.2.20条 当化学软化水处理不能满足锅炉给水水质要求时，可采用化学除盐水处理系统。

    第7.2.21条 化学水处理系统应能维持低压蒸汽锅炉锅水的相对碱度小于20%。当不能达到要求时，应向锅水中加入缓蚀剂。

    第7.2.22条 锅炉给水的除氧宜采用大气式喷雾热力除氧器。除氧水箱下部宜装设再沸腾用的蒸汽管。

    第7.2.23条 当要求除氧后的水温不高于60℃时，可采用真空除氧系统。

    第7.2.24条 热水系统补给水的除氧，可采用真空除氧或化学除氧。当采用亚硫酸钠化学除氧时，应监测水中亚硫酸根的含量。

    第7.2.25条 当锅炉蒸汽压力为1.25～1.6MPa，且蒸汽供汽轮机使用及锅炉蒸汽压力大于1.6MPa的锅水,均应进行磷酸盐锅内处理。磷酸盐溶液应连续均匀地加入锅筒内。

    第7.2.26条 磷酸盐溶液的制备宜采用溶解器和溶液箱。应设置溶解器的搅拌设施,溶液箱的有效容积不宜小于锅炉房1d的药液消耗量，配制溶液应用软化水或除盐水。

    第7.2.27条 磷酸盐加药设备宜采用计量泵。每台锅炉宜设置1台；当有数台锅炉时，尚宜设置1台备用。

    第7.2.28条 凝结水箱、软化或除盐水箱和中间水箱的有效容量，应符合下列要求：

    一、凝结水箱宜选用1个，锅炉房常年不间断供热时，宜选用2个或1个中间带隔板分为两格的水箱，其总有效容量宜为20～40min的凝结水回收量；

    二、软化或除盐水箱的总有效容量，应根据水处理设备的设计出力和运行方式确定。当设有再生备用设备时，软化或除盐水箱的总有效容量宜为30～60min的软化或除盐水消耗量；

    三、中间水箱总有效容量宜为水处理设备设计出力的15～30min贮水量。

    第7.2.29条 凝结水泵、软化或除盐水泵以及中间水泵的选择，应符合下列要求：

    一、应有1台备用，当其中1台停止运行时，其余的总流量应满足系统水量的要求；

    二、有条件时，凝结水泵和软化或除盐水泵可合用1台备用泵；

    三、中间水泵应选用耐腐蚀泵。

    第7.2.30条 钠离子交换再生用的食盐可采用干法或湿法贮存，其贮量应根据运输条件确定。当采用湿法贮存时，应符合下列要求：

    一、浓盐液池和稀盐液池的材料宜采用混凝土，并宜各设1个；

    二、浓盐液池的有效容积宜为5～15d食盐消耗量，其底部应设置慢滤层或另设置过滤器；

    三、稀盐液池的有效容积不应小于最大1台钠离子交换器一次再生盐液的消耗量。

    第7.2.31条 酸、碱再生系统的设计应符合下列要求：

    一、酸、碱槽的贮量应按酸、碱液每昼夜的消耗量、交通运输条件和供应情况等因素确定，宜按贮存15～30d的消耗量设计；

    二、酸、碱计量箱的有效容积，不应小于最大1台离子交换器一次再生酸、碱液的消耗量；

    三、输酸、碱泵宜各设1台，并应选用耐酸、碱腐蚀泵。卸酸、碱宜利用自流或采用输酸、碱泵抽吸；

    四、输送并稀释再生用酸、碱液宜采用酸、碱喷射器；

    五、贮存和输送酸、碱液的设备、管道、阀门及其附件，应采取防腐和防护措施。

    第7.2.32条 氨再生液制备和输送的设备、管道、阀门及其附件，不应采用铜质材料制品。

    第7.2.33条 汽水系统中应装设必要的取样点。汽水取样头的型式、引出点和管材,应满足样品具有代表性和不受污染的要求。汽水样品的温度宜小于30℃。

    第7.2.34条 水处理设备的布置应根据工艺流程和同类设备尽量集中的原则确定，并便于操作、维修和减少主操作区的噪声。

    第7.2.35条 水处理间主要操作通道的净距不应小于1.5m，辅助设备操作通道的净距不宜小于0.8m，所有通道均应适应检修的需要。


第一节 煤和灰渣的贮运

第八章 燃料和灰渣的贮运

第一节 煤和灰渣的贮运

    第8.1.1条 锅炉房煤场卸煤及转堆设备的设置，应根据锅炉房的耗煤量和来煤运输方式确定，并宜符合下列要求：

    一、火车运煤时，采用机械化方式卸煤；

    二、船舶运煤时，采用机械抓取设备卸煤；

    三、汽车运煤时，采用自卸汽车或人工卸煤。

    第8.1.2条 火车运煤时，一次进厂的车皮数量和卸车时间，应与铁路部门协商确定。车皮数量宜为5～8节，卸车时间不宜超过3h。

    第8.1.3条 煤场设计应贯彻节约用地的原则，其贮煤量应根据煤源远近、供应的均衡性和交通运输方式等因素确定，并宜符合下列要求：

    一、火车和船舶运煤，为10～25d的锅炉房最大计算耗煤量；二、汽车运煤，为5～10d的锅炉房最大计算耗煤量。

    第8.1.4条 煤场宜为露天设置。在经常性连续降雨的地区，宜将煤场的一部分设为干煤棚,其贮煤量宜为3～5d的锅炉房最大计算耗煤量。

    第8.1.5条 有自燃性的煤堆，应有压实、洒水或其他防止自燃的措施。

    第8.1.6条 煤场的地面应根据装卸方式进行处理，并有排水坡度和排水措施。受煤沟应有防水和排水措施。

    第8.1.7条 锅炉房燃用多种煤并需混煤时，应设置混煤设施。

    第8.1.8条 运煤系统小时运煤量的计算，应根据锅炉房昼夜最大计算耗煤量、扩建时增加的煤量、运煤系统昼夜的作业时间和1.1～1.2不平衡系数等因素确定。

    第8.1.9条 运煤系统昼夜的作业时间宜符合下列要求：

    一、一班运煤工作制，不宜大于6h；

    二、两班运煤工作制，不宜大于12h；

    三、三班运煤工作制，不宜大于18h。

    运煤系统宜按一班或两班运煤工作制运行。

    第8.1.10条 从煤场到锅炉房和锅炉房内部的运煤宜采用下列方式：

    一、运煤量小于1t/h时，采用人工装卸和手推车运煤；

    二、运煤量为1～6t/h时，采用间歇机械化设备装卸和间歇或连续机械化设备运煤；

    三、运煤量大于6t/h时，采用间歇或连续机械化设备装卸和运煤；

    四、运煤量小于50t/h时，不宜采用双路运输。

    第8.1.11条 锅炉炉前煤仓的贮量，应根据运煤的工作班制和运煤设备检修所需的时间确定，并宜符合下列要求：

    一、一班运煤工作制为16～20h的锅炉额定耗煤量；

    二、两班运煤工作制为10～12h的锅炉额定耗煤量；

    三、三班运煤工作制为1～6h的锅炉额定耗煤量。

    第8.1.12条 锅炉房集中煤仓的贮量，应根据运煤的工作班制和运煤设备检修所需的时间确定，并宜符合下列要求：

    一、一班运煤工作制为16～18h的锅炉房额定耗煤量；

    二、两班运煤工作制为8～10h的锅炉房额定耗煤量。

    第8.1.13条 煤仓和溜煤管的壁面倾角，应根据煤的水分和颗粒组成等条件确定，并应符合本规范第3.1.7条第一款的要求。

    第8.1.14条 运煤系统中应装设煤的计量装置。

    第8.1.15条 当原煤块度不能符合锅炉燃烧要求时,应设置煤块破碎装置，在破碎装置之前宜设置煤的磁选和筛选装置。当锅炉给煤装置、煤粉制备设施和燃烧设备有要求时，尚宜设置煤的二次磁选装置。

    第8.1.16条 采用带式输送机运煤应符合下列要求：

    一、胶带宽度不宜小于500mm；

    二、胶带倾角不宜大于18°，但输送破碎或筛选后的煤时，最大倾角可达20°；

    三、在倾斜胶带上卸料时其倾角不宜大于12°；

    四、卸料段长度超过30m时，应设置人行过桥。

    第8.1.17条 带式输送机栈桥的设置在寒冷或风沙地区应采用封闭式,在气象条件合适的地区，可采用敞开式、半封闭式或轻型封闭式，并应符合下列要求：

    一、敞开式栈桥的运煤胶带上应设置防雨罩；

    二、封闭式栈桥和地下栈道的净高不应小于2.2m，人行通道的净宽不应小于0.8m，检修通道的净宽不应小于0.6m；

    三、倾斜栈桥上的人行通道应有防滑措施，倾角超过12°的通道应做成踏级；

    四、输送机底部的钢结构栈桥应封底。

    第8.1.18条 采用多斗提升机运煤应有不小于连续8h的检修时间。当不能满足其检修时间时，应设置备用设备。

    第8.1.19条 从受煤斗卸料到带式输送机、多斗提升机或埋刮板输送机之间，宜装设均匀给料的装置。

    第8.1.20条 运煤系统的地下构筑物应防水，地坑内应有排除积水的措施。

    第8.1.21条 除灰渣系统设计，有条件时应对灰渣进行综合利用。

    第8.1.22条 除灰渣系统的选择，应根据灰渣量、灰渣特性、输送距离、地势、气象和运输等条件确定。

    第8.1.23条 灰渣场的贮量，宜为3～5d锅炉房最大计算排灰渣量。

    第8.1.24条 采用集中灰渣斗时，不宜设置灰渣场。灰渣斗的设计应符合下列要求：

    一、灰渣斗的总容量，宜为1～2d锅炉房最大计算排灰渣量；

    二、灰渣斗的出口尺寸，不应小于0.6m×0.6m；

    三、严寒地区的灰渣斗应有排水和防冻措施；

    四、灰渣斗的壁面倾角不宜小于60°；

    五、灰渣斗排出口与地面的净高：汽车运灰渣不应小于2.1m，火车运灰渣不应小于5.3m，当机车不通过灰渣斗下部时，其净高可为3.5m。

    第8.1.25条 除灰渣系统小时排灰渣量的计算,应根据锅炉房昼夜的最大计算排灰渣量、扩建时增加的灰渣量、除灰渣系统昼夜的作业时间和1.1～1.2不平衡系数等因素确定。

    第8.1.26条 锅炉房最大计算排灰渣量大于或等于1t/h时，宜采用机械除灰渣或水力除灰渣系统。

    第8.1.27条 除尘器收下的烟尘可利用锅炉除灰渣系统排除。

    第8.1.28条 水力除灰渣系统的设计，应符合下列要求：

    一、灰渣池的有效容积，宜根据1～2d锅炉房最大计算排灰渣量设计；

    二、灰渣池应有机械抓取装置；

    三、灰渣泵应有备用；

    四、灰渣沟设置激流喷嘴时，灰沟坡度不应小于1%；锅炉固态排渣时，渣沟坡度不应小于1.5%；锅炉液态排渣时，渣沟坡度不应小于2%。渣沟宜采用铸石镶板或用耐磨材料衬砌；

    五、冲灰渣水宜循环使用。


第二节 燃油的贮存

第二节 燃油的贮存

    第8.2.1条 锅炉房贮油罐的总容量应根据油的运输方式和供油周期等因素确定，并宜符合下列要求：

    一、火车或船舶运输，为20～30d的锅炉房最大计算耗油量；

    二、汽车油槽车运输，为5～10d的锅炉房最大计算耗油量；

    三、油管输送，为3～5d的锅炉房最大计算耗油量。

    第8.2.2条 当工厂设有总油库时，锅炉房燃用的重油或柴油，应由总油库统一安排。

    第8.2.3条 重油贮油罐不应少于2个。

    第8.2.4条 重油贮油罐内油的加热温度，应较当地大气压力下水的沸腾温度低5℃，且较油的闪点低10℃，取两者中的较低值。

    第8.2.5条 地上半地下贮油罐或贮油罐组应设置防火堤，防火堤应符合现行国家标准《建筑设计防火规范》的要求。

    轻油贮油罐与重油贮油罐不应布置在同一个防火堤内。

    第8.2.6条 设置轻油罐的场所宜设有防止轻油流失的设施。

    第8.2.7条 从锅炉房贮油罐输油到室内油箱的输油泵不应少于2台，其中1台备用。输油泵的容量不应小于锅炉房小时最大计算耗油量的110%。

    第8.2.8条 在输油泵进口母管上应设置油过滤器2台，其中1台备用。油过滤器的滤网网孔宜为8～12目/cm，滤网流通面积宜为其进口管截面积的8～10倍。

    第8.2.9条 油泵房至贮油罐之间的管道地沟，应有防止油品流散和火灾蔓延的隔绝措施。

    第8.2.10条 油管道宜采用地上敷设。当采用地沟敷设时，地沟与建筑物与外墙连接处应填沙或用耐火材料隔断。


第一节 热工监测

第九章 热工监测和控制

    第一节 热工监测

    第9.1.1条 蒸汽锅炉机组必须装设监测下列安全运行参数的指示仪表：

    一、锅筒蒸汽压力；

    二、锅筒水位；

    三、锅筒进口给水压力（采用注水器或锅炉有省煤器时，可不监测）；

    四、过热器出口蒸汽压力和温度；

    五、省煤器进、出口水温和水压。

    额定蒸发量大于或等于20t/h的蒸汽锅炉，其锅筒蒸汽压力、水位和过热器出口蒸汽压力、温度，尚应装设记录仪表。

    第9.1.2条 蒸汽锅炉机组应装设监测下列经济运行参数的仪表。

    一、额定蒸发量小于或等于4t/h的蒸汽锅炉：

    1、煤量、油量或燃气量积算；

    2、蒸汽流量指示和积算；

    3、给水流量积算；

    4、排烟温度。

    二、额定蒸发量为6～10t/h的蒸汽锅炉：

    1、煤量、油量或燃气量积算；

    2、蒸汽流量指示和积算；

    3、给水流量积算；

    4、排烟温度（锅炉带有空气预热器时，此排烟温度即为空气预热器出口烟气温度）；

    5、炉膛出口烟气温度；

    6、对流受热面进、出口烟气温度；

    7、省煤器出口烟气温度；

    8、湿式除尘器出口烟气温度；

    9、空气预热器出口热风温度；

    10、炉膛烟气压力；

    11、对流受热面进、出口烟气压力；

    12、省煤器出口烟气压力；

    13、空气预热器出口烟气压力；

    14、除尘器出口烟气压力；

    15、一次风压及风室风压；

    16、二次风压。

    注：①有条件时可装设检测排烟含氧量的仪表。

        ②对火管锅炉或水火管组合锅炉，当不便装设检测上述参数的测点时，可不监测。

    三、额定蒸发量大于或等于20t/h的蒸汽锅炉：

    1、煤量、油量或燃气量积算；

    2、蒸汽流量指示、积算和记录；

    3、给水流量指示、积算；

    4、排烟含氧量或二氧化碳含量指示、记录；

    5、炉膛出口烟气温度；

    6、对流受热面进、出口烟气温度；

    7、省煤器出口烟气温度；

    8、空气预热器出口烟气温度（即锅炉的排烟温度）；

    9、湿式除尘器出口烟气温度；

    10、空气预热器出口热风温度；

    11、炉膛烟气压力；

    12、对流受热面进、出口烟气压力；

    13、省煤器出口烟气压力；

    14、空气预热器出口烟气压力；

    15、除尘器出口烟气压力；

    16、一次风压及风室风压；

    17、二次风压；

    18、鼓、引风机负荷电流。

    注：本条各款除专门指出者外（如蒸汽流量为指示、积算和记录），其他均系指装设指示仪表。

    第9.1.3条 热水锅炉机组应装设监测下列安全及经济运行参数的指示仪表：

    一、锅炉进、出口水温和水压；

    二、锅炉循环水流量；

    三、风、烟系统各段压力和温度。

    此外，尚应装设煤量、油量或燃气量积算仪表。

    对额定出力大于或等于14MW的热水锅炉，其出口水温和循环水流量仪表应为记录式。

    风、烟系统的压力和温度仪表，按本规范第9.1.2条中容量相对应的蒸汽锅炉的各款设置。

    第9.1.4条 沸腾锅炉、煤粉锅炉、燃油锅炉、燃气锅炉除应遵守本规范第9.1.1条、第9.1.2条和第9.1.3条规定外,尚必须装设监测下列参数的指示仪表：

    一、沸腾锅炉：沸腾层的温度和风室静压。

    二、煤粉锅炉：制粉设备出口处气、粉混合物的温度。

    三、燃油锅炉：燃烧器前的油温和油压，带中间回油燃烧器的回油油压；蒸汽雾化燃烧器前的蒸汽压力，空气雾化燃烧器前的空气压力，
        锅炉后或锅炉尾部受热面后的烟气温度。

    四、燃气锅炉：燃烧器前的气体压力，锅炉后或锅炉尾部受热面后的烟气温度。

    第9.1.5条 锅炉房各辅助部分应装设监测下列参数的仪表。

    一、水泵、油泵部分：

    1、水泵、油泵出口压力；

    2、循环水泵进、出口水压；

    3、汽动水泵进汽压力；

    4、水泵、油泵负荷电流（无集中仪表箱及功率小于20kW时可不装）。

    二、热力除氧器部分：

    1、除氧器工作压力；

    2、除氧水箱水位；

    3、除氧水箱水温；

    4、除氧器进水温度；

    5、蒸汽压力调节器前、后的蒸汽压力。

    其中，除氧器工作压力及除氧水箱水位，宜引到水处理控制室或锅炉控制室。

    三、真空除氧器部分：

    1、除氧器进水温度；

    2、除氧器真空度；

    3、除氧水箱水位；

    4、除氧水箱水温；

    5、射水抽气器进口水压。

    其中，除氧器真空度及除氧水箱水位，宜引至水处理控制室或锅炉控制室。

    四、离子交换水处理设备部分：

    1、离子交换器进、出口水压；

    2、离子交换器进水温度（无加温过程时不装）；

    3、软化或除盐水流量指示、积算；

    4、再生液流量。

    五、减压减温设备部分：

    1、高压和低压侧蒸汽压力和温度；

    2、减温水压力、温度和水量；

    3、高压侧蒸汽流量；

    4、低压侧蒸汽流量指示、积算和记录。

    六、热交换器部分：

    1、被加热介质进、出口总管压力和温度；

    2、加热介质进、出口总管压力和温度；

    3、加热蒸汽压力和温度；

    4、每台换热器加热介质进、出口压力和温度；

    5、每台换热器被加热介质进、出口压力和温度。

    七、蒸汽蓄热器部分：

    1、蓄热器工作压力；

    2、蓄热器水位；

    3、蓄热器水温。

    八、蒸汽凝结水部分：

    1、凝结水水质监测电导率；

    2、凝结水pH值；

    3、凝结水流量；

    4、凝结水水温。

    九、制粉系统部分：

    1、磨煤机热风进风温度；

    2、煤粉仓中煤粉温度；

    3、气、粉混合物温度；

    4、煤粉仓粉位。

    十、水箱、油箱液位和温度，酸、碱贮罐液位。

    十一、连续排污膨胀器工作压力和液位。

    十二、热水系统加压膨胀箱压力和液位。

    十三、热水系统供回水总管压力和温度。

    十四、燃油加热器前后油压和油温。

    注：本条各款除专门指出者外（如软化水流量为指示和积算），其余均系指装设指示仪表。

    第9.1.6条 锅炉房应装设供经济核算所需的计量仪表：

    一、蒸汽量指示和积算；

    二、过热蒸汽温度记录；

    三、供热量积算；

    四、煤、油或燃气的总耗量；

    五、原水总耗量；

    六、凝结水回收量；

    七、热水系统补给水量；

    八、总电耗量。

    第9.1.7条 锅炉房必须装设表明下列情况的报警信号：

    一、锅筒水位过低和过高；

    二、锅筒出口蒸汽压力过高；

    三、省煤器出口水温过高；

    四、热水锅炉出口水温过高；

    五、过热蒸汽温度过低和过高；

    六、连续给水调节系统给水泵故障停运；

    七、炉排故障停转；

    八、燃油、燃气和煤粉锅炉的风机故障停运；

    九、燃油、燃气和煤粉锅炉熄火；

    十、燃油锅炉房的贮油罐和中间油箱的油位、油温过低和过高；

    十一、燃气锅炉燃烧器前燃气干管压力过低和过高；

    十二、竖井磨煤机竖井出口和风扇磨煤机分离器出口气、粉混合物的温度过高；

    十三、煤粉锅炉炉膛负压过低和过高；

    十四、热水系统的循环水泵故障停运；

    十五、热交热器出水温度过高；

    十六、热水系统中高位膨胀水箱水位过低和蒸汽、氮气加压膨胀水箱的压力、水位过低和过高；

    十七、除氧水箱水位过低和过高；

    十八、自动保护装置动作；

    十九、燃气调压间、燃气锅炉间和油泵间，应设置可燃气体浓度报警装置。


第二节 热工控制

第二节 热工控制

    第9.2.1条 蒸汽锅炉应设置给水自动调节装置，额定蒸发量小于或等于4t/h的蒸汽锅炉可设置位式给水自动调节装置，等于或大于6t/h的蒸汽锅炉宜设置连续给水自动调节装置。

    采用给水自动调节时，备用电动给水泵宜装设自动投入装置。

    第9.2.2条 蒸汽锅炉应设置极限低水位保护装置，当额定蒸发量等于或大于6t/h时，尚应设置蒸汽超压保护装置。

    第9.2.3条 热水锅炉应设置当锅炉的压力降低到热水可能发生汽化、水温升高超过规定值，或循环水泵突然停止运行时的自动切断燃料供应和停止鼓风机、引风机运行的保护装置。

    第9.2.4条 热水系统应设置自动补水装置并宜设置自动排气装置，加压膨胀水箱应设置水位和压力自动调节装置。

    第9.2.5条 热交换站宜设置加热介质的流量自动调节装置。

    第9.2.6条 燃用煤粉、油、气体的锅炉或额定蒸发量等于或大于20t/h的链条炉排蒸汽锅炉,当热负荷变化幅度在调节装置的可调范围内，且经济上合理时，宜装设燃烧过程自动调节装置。

    第9.2.7条 锅炉燃烧过程自动调节，宜采用微机控制。

    第9.2.8条 热力除氧设备应设置水位自动调节装置和蒸汽压力自动调节装置。

    第9.2.9条 真空除氧设备应设置水位自动调节装置和进水温度自动调节装置。

    第9.2.10条 燃用煤粉、油或气体的锅炉，应设置点火程序控制和熄火保护装置。

    第9.2.11条 层燃锅炉的引风机、鼓风机和锅炉抛煤机炉排减速箱等加煤设备之间，应装设电气联锁装置。

    第9.2.12条 燃用煤粉、油或气体的锅炉，应设置下列电气联锁装置：

    一、引风机故障时，自动切断鼓风机和燃料供应；

    二、鼓风机故障时，自动切断燃料供应；

    三、燃油、燃气压力低于规定值时，自动切断燃油或燃气供应。

    第9.2.13条 制粉系统各设备之间应设置电气联锁装置。

    第9.2.14条 竖井磨煤机或风扇磨煤机、引风机、鼓风机和给煤机之间，应设置电气联锁装置。

    第9.2.15条 连续机械化运煤系统、除灰渣系统中，各运煤设备之间、除灰渣设备之间,均应设置电气联锁装置，并使在正常工作时能按顺序停车，且其延时时间应能达到空载再启动。

    第9.2.16条 运煤和煤的制备设备应与其局部排风和除尘装置连锁。

    第9.2.17条 喷水式减温的锅炉过热器，宜设置过热蒸汽温度自动调节装置。

    第9.2.18条 减压减温装置宜设置蒸汽压力和温度自动调节装置。

    第9.2.19条 蒸汽锅炉额定蒸发量大于或等于6t/h、热水锅炉额定出力大于或等于4.2MW的锅炉房，当风机布置在司炉不便操作的地点时，宜设置风机进风门的远距离控制装置和风门开度指示。

    第9.2.20条 电动设备、阀门和烟、风道门可按需要设置远距离控制装置。

    第9.2.21条 蒸汽锅炉额定蒸发量大于或等于6t/h、热水锅炉额定出力大于或等于4.2MW的锅炉房，应设置仪表控制室。控制室宜光线充足、柔和，不反光，朝锅炉操作面方向宜采用大观察窗。

    容量大的水处理系统、热交换系统和运煤系统，宜分别设置仪表控制室或电气控制室。


第一节 化验

第十章 化验和检修设施

    第一节 化验

    第10.1.1条 锅炉房宜设置化验室，化验锅炉运行中需经常检测的项目，对不需经常化验的项目，宜通过协作解决。

    锅炉房符合下列条件时，可只设置化验场地，进行硬度、碱度、pH值、溶解氧等简单的水质分析：

    一、蒸汽锅炉额定蒸发量小于6t/h或总蒸发量小于10t/h的锅炉房，热水锅炉额定出力小于4.2MW或总出力小于7MW的锅炉房；

    二、本单位有中心试验室或其他化验部门，可为锅炉房配制水质分析用的化学试剂并可化验锅炉房需经常检测的其他项目。

    第10.1.2条 锅炉房化验室化验下列水、汽项目的能力,应根据锅炉房的容量、锅炉参数、供热介质和用户对蒸汽品质的要求等因素确定：

    一、蒸汽锅炉的锅炉房应具备对悬浮物、总硬度、总碱度、pH值、溶解氧、溶解固形物、硫酸根 [image] 、氯化物（Cl）等项目的化验能力，采用磷酸盐锅内处理时，尚应能化验亚硫酸根 [image] 的含量、蒸汽压力大于2.47MPa且供汽轮机用汽时，宜能测定二氧化硅及电导率；

    二、热水锅炉的锅炉房应具备对悬浮物、总硬度、pH值的化验能力，采用锅外化学水处理时，尚应能化验溶解氧。

    第10.1.3条 总蒸发量大于20t/h或总出力大于14MW的锅炉房，以煤为燃料时，其化验室宜具备对燃煤水分、挥发分、固定碳和飞灰、炉渣可燃物含量的分析能力；以煤粉为燃料时，尚宜能分析煤的可磨性与煤粉细度；以油为燃料时,宜能分析燃油的粘度和闪点。

    第10.1.4条 总蒸发量大于或等于60t/h或总出力大于或等于42MW的锅炉房，其化验室宜能测定燃料的发热值。

    第10.1.5条 锅炉房化验室除应符合本规范第10.1.2条至第10.1.4条的要求外,尚应能测定烟气含氧量或二氧化碳和一氧化碳含量，燃油、燃气锅炉房尚宜能测定烟气中氢、碳氢化合物等可燃物的含量。


第二节 检修

第二节 检修

    第10.2.1条 锅炉房宜设置检修间,对锅炉、辅助设备、管道、阀门及其附件进行维护、保养和小修工作。当本单位有为动力站和管网设置的检修站（间）时，锅炉房可不单独设置检修间。

    蒸汽锅炉额定蒸发量小于6t/h或热水锅炉额定出力小于4.2MW的锅炉房，可只设置对设备和管道进行维护保养的检修场地。

    第10.2.2条 锅炉房设备和管道的中、大修工作，不宜由锅炉房检修间承担，可由本单位统一安排或本地区协作解决。

    第10.2.3条 锅炉房检修间可设钳工桌、砂轮机、台钻、洗管器、电焊机和手动试压泵等基本设备。

    总蒸发量大于或等于60t/h、总出力大于或等于42MW的锅炉房，根据检修需要可设置必要的机床等设备。

    第10.2.4条 总蒸发量大于或等于60t/h、总出力大于或等于42MW的锅炉房，宜设置电气保养室。当本单位有集中的电工值班室时，可不单独设置。

    电气的检修宜由本单位统一安排或本地区协作解决。

    第10.2.5条 蒸汽锅炉额定蒸发量大于或等于10t/h、热水锅炉额定出力大于或等于7MW的锅炉房，宜设置仪表保养室,当本单位有集中的仪表维修条件时，可不单独设置。

    仪表的检修宜由本单位统一安排或本地区协作解决。

    第10.2.6条 双层布置的锅炉房和蒸汽锅炉额定蒸发量大于或等于10t/h、热水锅炉额定出力大于或等于7MW单层布置的锅炉房,在其锅炉上方应设置将物件从底层地坪提升至锅炉顶的吊装设施，当需穿越楼板时，尚应开设吊装孔。

    第10.2.7条 蒸汽锅炉额定蒸发量大于4t/h、热水锅炉额定出力大于2.8MW，锅炉的鼓风机、引风机、给水泵、磨煤机等设备和其电动机上方，宜设置起吊装置或有吊装措施。

    热力除氧器、换热器和带有筒体法兰的离子交换器的上方，宜有吊装检修措施。


第十一章 汽水管道

第十一章 汽水管道

    第11.0.1条 汽水管道设计应根据热力系统和锅炉房工艺布置进行，并应符合下列要求：

    一、应便于安装、操作和检修；

    二、管道宜沿墙和柱敷设；

    三、管道敷设在通道上方时，管道（包括保温层或支架）最低点与通道地面的净高不应小于2m；

    四、管道不应妨碍门、窗的启闭与影响室内采光；

    五、应满足装设仪表的要求。

    第11.0.2条 采用多管供汽（热）的锅炉房宜设置分汽（分水）缸.分汽（分水）缸的设置应根据用汽（热）需要和管理方便的原则确定。

    第11.0.3条 供汽系统中的蒸汽蓄热器应符合下列规定：

    一、应设置蓄热器的旁路阀门；

    二、并联运行的蒸汽蓄热器蒸汽进、出口管上应装设止回阀，串联运行的蒸汽蓄热器进汽管上宜装设止回阀；

    三、蒸汽蓄热器进水管上应装设止回阀；

    四、锅炉额定工作压力大于蒸汽蓄热器额定工作压力时，蓄热器上应装设安全阀；

    五、蒸汽蓄热器运行时的充水应采用锅炉给水，利用锅炉给水泵补水；

    六、蒸汽蓄热器运行放水管应接至锅炉给水箱或除氧水箱。

    第11.0.4条 锅炉房内连接相同参数锅炉的蒸汽（热水）管，宜采用单母管，对常年不间断供汽（热）的锅炉房，宜采用双母管。

    当锅炉房内设有分汽（分水）缸时，每台锅炉的主蒸汽（供水）管可分别接至分汽（分水）缸。

    第11.0.5条 每台蒸汽（热水）锅炉与蒸汽（热水）母管或与分汽（分水）缸之间的锅炉主蒸汽（供水）管上,均应装设2个阀门，其中1个应紧靠锅炉汽包或过热器（供水集箱）出口，另1个应装在靠近蒸汽（供水）母管处或分汽（分水）缸上。

    第11.0.6条 蒸汽锅炉房的锅炉给水母管应采用单母管；对常年不间断供汽的锅炉房和给水泵不能并联运行的锅炉房,锅炉给水母管宜采用双母管或采用单元制锅炉给水系统。

    第11.0.7条 锅炉给水泵进水母管或除氧水箱出水母管，应采用不分段的单母管；对常年不间断供汽，且除氧水箱台数等于或大于2台的锅炉房，则宜采用分段的单母管。

    第11.0.8条 锅炉房除氧器的台数等于或大于2台时，除氧器加热用蒸汽管宜采用母管制系统。

    第11.0.9条 热水锅炉房内与热水锅炉、水加热装置和循环水泵相连接的供水和回水母管应采用单母管,对必须保证连续供热的热水锅炉房宜采用双母管。

    第11.0.10条 每台热水锅炉与热水供、回水母管连接时,在锅炉的进水管和出水管上均应装设切断阀,在进水管的切断阀前宜装设止回阀。

    第11.0.11条 热水系统循环水泵进口侧的回水母管上应装设除污器。

    第11.0.12条 每台锅炉宜采用独立的定期排污管道，并分别接至排污膨胀器或排污降温池；当几台锅炉合用排污母管时，在每台锅炉接至排污母管的干管上必须装设切断阀，在切断阀前尚宜装设止回阀。

    第11.0.13条 每台蒸汽锅炉的连续排污管道，宜分别接至连续排污膨胀器。在锅炉出口的连续排污管道上，应装设节流阀。

    在锅炉出口和连续排污膨胀器进口处，应各设一个切断阀。

    2～4台锅炉宜合设1台连续排污膨胀器。连续排污膨胀器上应装设安全阀。

    第11.0.14条 锅炉的排污阀及其管道不应采用螺纹连接。

    锅炉排污管道应减少弯头，保证排污通畅。

    第11.0.15条 蒸汽锅炉给水管上的手动给水调节装置及热水锅炉手动控制补水装置，宜设置在便于司炉操作的地点。

    第11.0.16条 锅炉本体、除氧器和减压减温器上的放汽管、安全阀的排汽管应接至室外，两个独立安全阀的排汽管不应相连。

    第11.0.17条 热力管道应考虑热膨胀的补偿，并充分利用管道的自然补偿。当不能满足其要求时，应设置方型或波纹管与伸缩器。

    第11.0.18条 汽水管道的支、吊架设计，应考虑管道、阀门与附件的重量、管内水重、保温结构重量和由于管道热膨胀而作用在支架上的力。

    第11.0.19条 汽水管道的低点和可能积水处，应装设疏、放水阀。放水阀的公称直径不应小于DN20。

    汽水管道的高点应装设放气阀，放气阀公称直径可取DN15～DN20。


第一节 保温

第十二章 保温和防腐

    第一节 保温

    第12.1.1条 下列的各种热设备、热管道及其阀门附件均应保温：

    一、煤粉仓、换热器、蓄热器、油加热器和重油供油管道等外表面温度大于50℃时；

    二、外表面温度小于或等于50℃，需要回收热量时；

    三、需要保温的凝结水管道。

    第12.1.2条 保温层厚度应根据现行国家标准《设备与管道保温技术通则》、《设备及管道保温设计导则》中的经济厚度计算方法确定.当散热损失超过规定值时，可根据最大允许散热损失计算方法复核确定。

    第12.1.3条 不需保温或要求散热,且外表面温度大于60℃的裸露设备及管道（如排汽管、放空管、燃油燃气锅炉和烟道防爆门的泄压导向管等），在下列范围内应采取防烫伤的隔热措施；

    一、距地面或操作平台的高度小于2.10m时；

    二、距操作平台的高度小于或等于0.75m时。

    第12.1.4条 保温材料的选择，宜采用成型制品，并应符合下列要求：

    一、宜采用就近的保温材料；

    二、保温材料及其制品的允许使用温度，应高于正常操作时设备和管道内介质的最高温度；

    三、宜选用导热系数小、吸湿性小、密度小、强度大，耐用、价格低，并便于施工的保温材料及其制品。

    第12.1.5条 保温层外的保护层应具有阻燃性能。当热设备和架空热管道布置在室外时，其保护层应具有防水性能。

    第12.1.6条 采用复合保温材料及其制品时，应选用耐高温且导热系数较小的材料做内保温层。其厚度可按表面温度法确定。

    内层保温材料及其制品的外表面温度应小于或等于外层保温材料及其制品的允许最高使用温度。

    第12.1.7条 采用软质或半硬质保温材料时，应按施工压缩后的密度选取导热系数。保温层的厚度，应为施工压缩后的保温层厚度。

    第12.1.8条 阀门及附件和其他需要经常维修的设备和管道，宜采用便于拆装的成型保温结构。

    第12.1.9条 立式热设备和热立管（包括与水平夹角大于45℃的热管道），当其高度超过3m时,应按管径大小和保温重量，设置保温材料的支撑圈或其他支撑设施。

    第12.1.10条 室外直埋敷设管道应按管道工作温度和地下水位条件，合理选择保温结构和材料。当采用柔性保护层时，保温层应采用憎水性硬质、半硬质材料，并应做成连续整体结构。当直埋管道处于地下水位以下时，应采用防水性能可靠的刚性保护层。


第二节 防腐

    第二节 防腐

    第12.2.1条 敷设保温层前，设备和管道的表面应清除干净，并刷防锈漆或防腐涂料，其耐温性能应满足介质设计温度的要求。

    第12.2.2条 介质温度低于120℃时，设备和管道的表面应刷防锈漆。介质温度高于120℃时,设备和管道的表面宜刷高温防锈漆。凝结水箱、给水箱、中间水箱和除盐水箱等设备的内壁应刷防腐涂料。

    第12.2.3条 室外布置的热设备和架空敷设的热管道,采用玻璃布或不耐腐蚀的材料作保护层时，其表面应刷油漆或防腐涂料。采用薄铝板 或镀锌薄钢板作保护层时，其表面可不刷油漆或防腐涂料。

    第12.2.4条 锅炉房内的设备及管道，其保护层或保温层的表面宜涂色或色环，并做出箭头标示内部介质的种类及其流向。


第一节 土建

     第十三章 土建、电气、采暖通风和给水排水

    第一节 土建

    第13.1.1条 锅炉房的火灾危险性分类和耐火等级应符合下列要求：

    一、锅炉间属于丁类生产厂房，蒸汽锅炉额定蒸发量大于4t/h、热水锅炉额定出力大于2.8MW时,锅炉间建筑不应低于二级耐火等级；蒸汽锅炉额定蒸发量小于或等于4t/h、热水锅炉额定出力小于或等于2.8MW时，锅炉间建筑不应低于三级耐火等级；

    二、油箱间、油泵间和油加热器间均属于丙类生产厂房，其建筑不应低于二级耐火等级，上述房间布置在锅炉房辅助间内时，应设置防火墙与其他房间隔开；

    三、燃气调压间属于甲类生产厂房，其建筑不应低于二级耐火等级，与锅炉房贴邻的调压间应设置防火墙与锅炉房隔开，其门窗应向外开启并不应直接通向锅炉房，地面应采用不发火花地坪。

    第13.1.2条 锅炉房为多层布置时，锅炉基础与楼地面接缝处应采用能适应沉降的处理措施。

    第13.1.3条 锅炉房应预留能通过设备最大搬运件的安装洞，安装洞可与门窗洞或非承重墙结合考虑。

    第13.1.4条 钢筋混凝土烟囱和砖烟道的混凝土底板等内表面，其设计计算温度高于100℃的部位应采取隔热措施。

    第13.1.5条 锅炉房的柱距、跨度和室内地坪至柱顶的高度，在满足工艺要求的前提下,宜符合现行国家标准《厂房建筑模数协调标准》的规定。

    第13.1.6条 需要扩建的锅炉房，土建应留有扩建的措施。

    第13.1.7条 锅炉房内装有振动较大的设备时，应采取隔振措施。

    第13.1.8条 钢筋混凝土煤仓壁的内表面应光滑耐磨，壁交角处应做成圆弧形，并应设置有盖人孔和爬梯。

    第13.1.9条 设备吊装孔、灰渣池及高位平台周围应设置防护栏杆。

    第13.1.10条 烟囱和烟道连接处应设置沉降缝。

    第13.1.11条 锅炉间外墙的开窗面积，应满足通风、泄压和采光的要求。

    第13.1.12条 锅炉房和其他建筑物相邻时，其相邻的墙应为防火墙。

    第13.1.13条 油泵房的地面应有防油措施，有酸、碱侵蚀的水处理间地面、地沟、混凝土水箱和水池等，应有防酸、碱措施。

    第13.1.14条 锅炉房生活间的面积指标应按现行国家标准《工业企业设计卫生标准》有关规定执行。办公室的面积指标，可按锅炉房所在地区的规定选用。

    第13.1.15条 平台和扶梯应选用不燃烧的防滑材料。操作平台宽度不应小于800mm，扶梯宽度不应小于600mm。平台和扶梯上面净高不应小于2m。经常使用的钢梯坡度宜小于60°。

    第13.1.16条 干煤棚档煤墙上部分的敞开部分应有挡雨措施，但不应妨碍吊车通过。

    第13.1.17条 锅炉房楼地面和屋面的荷载，应根据工艺设备安装和检修的荷载要求确定，也可按表13.1.17选用：

    楼面、地面、屋面荷载　　　　　　　　　　　　　表13.1.17
名称 | 活荷载（kN/㎡）
锅炉间楼面 辅助间楼面 运煤层楼面 除氧层楼面 锅炉间及辅助间屋面 锅炉间地面 | 6～12 4～8 4 4 0.5～1 10

    注：①表中未列的其他荷载应按现行国家标准《建筑结构荷载规范》的规定选用；

        ②表中不包括设备的集中荷载；

        ③运煤层楼面有皮带头部装置的部分应由工艺提供荷载或可按10kN/㎡计算；

        ④锅炉间地面考虑运输通道时，通道部分的地坪和地沟盖板可按20kN/㎡计算。


第二节 电气

    第二节 电气

    第13.2.1条 锅炉房的供电负荷级别和供电方式，应根据工艺要求、锅炉容量、热负荷的重要性和环境特征等因素,按现行国家标准《供配电系统设计规范》的有关规定执行。

    第13.2.2条 电机、起动控制设备、灯具和导线型式的选择，应与锅炉房各个不同的建筑物和构筑物的环境分类相适应。

    燃气调压间、燃油泵房、煤粉制备间、碎煤机间和运煤走廊等有爆炸和火灾危险场所的等级划分，必须符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定。

    第13.2.3条 蒸汽锅炉额定蒸发量大于或等于6t/h、热水锅炉额定出力大于或等于4.2MW的锅炉房，宜在锅炉房内设置低压配电室。当有6kV或10kV高压用电设备时,宜设置高压配电室。蒸汽锅炉额定蒸发量小于或等于4t/h、热水锅炉额定出力小于或等于2.8MW的 锅炉房，且锅炉台数较少时，可不设置低压配电室。

    第13.2.4条 锅炉房的配电宜采用放射式为主的方式。当有数台锅炉机组时，宜按锅炉机组为单元分组配电。

    第13.2.5条 蒸汽锅炉额定蒸发量小于或等于4t/h、热水锅炉额定出力小于或等于2.8MW，锅炉的控制屏或控制箱宜采用与锅炉成套的设备，并宜装设在炉前或便于操作的地方。

    第13.2.6条 锅炉机组采用集中控制时，在远离操作屏的电动机旁，宜设置事故停机按钮。运煤胶带宜每隔20m设置一个事故停机按钮。

    第13.2.7条 电气线路宜采用穿金属管或电缆布线,并不宜沿锅炉热风道、烟道、热水箱和其他载热体表面敷设。当需要沿载热体表面敷设时，应采取隔热措施。

    在煤场下及构筑物内不宜有电缆通过。

    第13.2.8条 控制室、变压器室和高、低压配电室,不应设在潮湿的生产房间、淋浴间、卫生间、用热水加热空气的通风室和输送有腐蚀性介质的管道下面。

    第13.2.9条 锅炉房各房间及构筑物工作面上人工照明最低照度值的选用，应符合现行国家标准《工业企业照明设计标准》的规定。

    第13.2.10条 锅炉水位表、锅炉压力表、仪表屏和其他照度要求较高的部位，应设置局部照明。

    第13.2.11条 在装设锅炉水位表、锅炉压力表、给水泵以及其他主要操作的地点和通道，宜设置事故照明。事故照明的电源选择，应按锅炉房的容量、生产用汽的重要性和锅炉房附近供电设施的设置情况等因素确定。

    第13.2.12条 照明装置电源的电压，应符合下列要求：

    一、地下凝结水箱间、出灰渣地点和安装热水箱、锅炉本体、金属平台等设备和构件处的灯具，当距地面和平台工作面小于2.5m时，应有防止触电的措施或采用不超过36V的电压；

    二、手提行灯的电压不应超过36V.在本条第一款中所述场所的狭窄地点和接触良好接地的金属面（如在煤粉制粉设备和锅筒内）上工作时，所用手提行灯的电压不应超过12V。

    第13.2.13条 烟囱上装设的飞行标志障碍灯，应根据锅炉房所在地航空部门的要求决定。障碍灯应为红色,装设在烟囱顶端不应少于2盏，并应考虑维修方便。

    第13.2.14条 砖砌或钢筋混凝土烟囱应设置避雷针或避雷带，可利用烟囱爬梯作为其引下线，但必须有可靠的连接。

    第13.2.15条 燃气放散管的管顶或其附近应设置避雷针，其针尖高出管顶不应小于3m，并使其保护范围高出管顶不应小于1m。

    第13.2.16条 燃油锅炉房贮存重油和柴油的金属油罐，当其顶板厚高不小于4mm时，可不装设避雷针，但必须接地，接地点不应少于2处。

    当油罐装有呼吸阀和放散管时，其防雷设施应符合本规范第13.2.15条的规定。

    覆土在0.5m以上的地下油罐，可不设置防雷设施，但当有通气管引出地面时，在通气管处应作局部防雷处理。

    第13.2.17条 气体和液体燃料管道应有静电接地装置，当其管道为金属材料时，可与防雷或电气系统接地保护线相连，不另设静电接地装置。

    第13.2.18条 锅炉房应设置由工厂（单位）总机接出的电话分机。

    工厂（单位）动力中心设有内部调度通信总机时，锅炉房可设置调度通信分机，区域锅炉房如有较多供热用户时，可根据需要设置1台调度通信总机。

    锅炉房与供热用户间有特殊需要时，可设置对讲电话。


第三节 采暖通风

第三节 采暖通风

    第13.3.1条 锅炉房内工作地点的夏季空气温度的确定,应根据设备散热量的大小，按有关现行国家标准、工业企业设计卫生标准中有关规定执行。

    第13.3.2条 锅炉间、凝结水箱间、水泵间和油泵间等房间的余热,宜采用有组织的自然通风排除。当自然通风不能满足要求时，尚应设置机械通风。

    第13.3.3条 锅炉间锅炉操作区等经常有人工作的地点，在热辐射照度大于或等于350W/㎡的地点，应设置局部送风。

    第13.3.4条 设置集中采暖的锅炉房,各生产房间工作时间的冬季室内计算温度，应按表13.3.4选用。在非生产时间的冬季室内计算温度宜为5℃。

    各生产房间的冬季室内计算温度　　　　　　　　　　　　　　　　　　　　　　表13.3.4
房间名称 | 温度（℃）
燃煤、燃油、燃气锅炉间：经常有人操作时 | 12
设有控制室，无经常操作人员时 | 5
控制室、化验室办公室 | 16～18
水处理间、值班室 | 15
燃气调压间、油泵房、化学品库、出渣间、风机间、水箱间、运煤走廊 | 5
水泵房：在单独房间内经常有人操作时 | 15
在单独房间内无经常操作人员时 | 5
碎煤间及单独的煤粉制备装置间 | 12
更衣室 | 23
浴室 | 25

    第13.3.5条 在有设备散热的房间内，应对工作地点的温度进行热平衡计算,当其散热量不能保证本规范规定的工作地点的采暖温度时，应设置采暖。

    第13.3.6条 设在其他建筑物内的燃气锅炉间，应有每小时不少于3次的换气量。换气量中不包括锅炉燃烧用风量。安装在有爆炸危险房间内的通风装置应防爆。

    第13.3.7条 燃气调压间等有爆炸危险的房间，应有每小时不少于3次的换气量。当自然通风不能满足要求时，应设置机械通风装置，并应用每小时换气不少于8次的事故通风装置。通风装置应防爆。

    第13.3.8条 燃油泵房和贮存闪点小于或等于45℃的易燃油品的地下油库,除采用自然通风外，燃油泵房应有每小时换气10次的机械通风装置，油库应有每小时换气6次的机械通风装置。易燃油泵房和易燃油库的通风装置应防爆。

    换气量可按房间高度4m计算。

    设置在地面上的易燃油泵房，当建筑物外墙下部设有百叶窗、花格墙等对外常开孔口时，可不设置机械通风装置。

    第13.3.9条 机械通风房间内吸风口的位置，应根据油气和燃气的密度大小,按现行国家标准《采暖通风与空气调节设计规范》中有关规定执行。

    第13.3.10条 运煤系统的转运处、破碎筛选处和锅炉干式机械出灰渣处等产生粉尘的设备和地点，应有防止粉尘扩散的封闭措施和设置局部通风除尘装置。


第四节 给水排水

第四节 给水排水

    第13.4.1条 锅炉房的给水宜采用1根进水管。当中断给水造成停炉而引起生产上的重大损失时,应采用2根从室外环网的不同管段或不同水源分别接入的进水管。

    当采用1根进水管时，应设置为排除故障期间用水的水箱或水池。其总容量包括原水箱、软化或除盐水箱、除氧水箱和中间水箱等的容量，并不应小于2h锅炉房计算用水量。

    第13.4.2条 锅炉间建筑为一、二级耐火等级时，可不设置室内消防给水。

    锅炉房的运煤层、输煤栈桥宜设置室内消防给水。

    锅炉房内燃油及燃气的丙类及甲类生产房间，应设置泡沫、蒸汽等灭火装置，并宜设置室内消防给水。

    第13.4.3条 煤场应设置洒水和消除煤堆自燃用的给水点。

    第13.4.4条 化学水处理贮存酸碱设备处，应有人身和地面沾溅后简易的冲洗措施。

    第13.4.5条 锅炉及辅机冷却水，宜利用作为锅炉除渣机用水及冲灰渣补充水。

    第13.4.6条 锅炉房冷却用水量大于或等于8㎡/h时，宜循环使用。

    第13.4.7条 锅炉房的排水温度较高时，宜将水温降至40℃以下，再排入室外排水系统。

    第13.4.8条 煤场和灰渣场，应设置防止煤屑冲走和积水的设施。

    第13.4.9条 湿法除尘、水力除灰渣、燃油系统贮存装置排除的废水和水处理间等处排出的含酸、碱废水,应进行处理，使其符合现行的国家标准《工业“三废”排放标准》的要求。

    第13.4.10条 锅炉房操作层、出灰层和水泵间等地面宜有排水措施。


第一节 供热介质及其参数

第十四章 室外热力管道

    第一节 供热介质及其参数

    第14.1.1条 当工厂（单位）只有采暖通风热负荷或以采暖通风热负荷为主时,宜采用高温热水作供热介质。当工厂（单位）以生产热负荷为主时，经技术经济比较后可采用蒸汽作供热介质或蒸汽和高温热水作供热介质,以蒸汽供生产、生活热负荷，以高温热水供采暖通风热负荷。

    第14.1.2条 在工厂（单位）改建和扩建时,采暖通风热负荷原以蒸汽作供热介质的，在技术经济合理的原则下，宜改为高温热水作供热介质。

    第14.1.3条 工厂（单位）高温热水系统的设计，供水温度不宜低于130℃，供、回水温差宜采用50～60℃。当工厂厂区和居住区为同一热网时，可在居住区每幢楼或在热力站设置混水装置或换热装置,降低供水温度。直接供居住区和公用建筑设施采暖的供水温度，不宜高于130℃，供、回水温差可采用25～60℃。

    第14.1.4条 蒸汽管网起始蒸汽参数的确定，可按用户的蒸汽最大工作参数和热源至用户的管网压力损失及温度降进行计算。


第二节 管道的设计流量

第二节 管道的设计流量

    第14.2.1条 热力管道的设计流量，应根据热负荷的计算确定。热负荷应包括近期发展的需要量。

    第14.2.2条 热水管网的设计流量，应按下列规定计算：

    一、应按用户的采暖通风小时最大耗热量计算，不宜考虑同时使用系数和管网热损失；

    二、当采用中央质调节时，闭式热水管网干管和支管的设计流量，应按采暖通风小时最大耗热量计算；

    三、当热水管网兼供生活热水时，干管的设计流量应计入按生活热水小时平均耗热量计算的设计流量。支管的设计流量，当生活热水用户有储水箱时，可按生活热水小时平均耗热量计算；当生活热水用户无储水箱时，可按其小时最大耗热量计算。

    第14.2.3条 蒸汽管网的设计流量，应按生产、采暖通风和生活小时最大耗热量，并计入同时使用系数和管网热损失计算。

    第14.2.4条 凝结水管网的设计流量，应按蒸汽管网的设计流量减去不回收的凝结水量计算。


第三节 管道系统

第三节 管道系统

    第14.3.1条 当工厂（单位）的生产、采暖通风和生活热负荷均采用蒸汽,用汽量较小且用汽参数相差不大，或采暖通风热负荷小于生产、生活热负荷且采暖期较短时，宜采用单管系统。

    当生产用汽有特殊要求或用汽参数相差较大时，宜采用双管或多管系统。

    第14.3.2条 蒸汽管网宜采用枝状管道系统。当用汽量较小且管网较短,为满足生产用汽的不同要求和便于控制，可采用由热源直接通往各用户的辐射状管道系统。

    第14.3.3条 双管热水系统宜采用异程式（逆流式），供水管与回水管的相应管段宜采用相同的管径,通向热用户的供、回水支管宜为同一出入口。

    第14.3.4条 采用闭式双管高温热水系统，应符合下列要求：

    一、系统静压线的确定，宜为直接连接用户系统中的最高充水高度及设计供水温度下相应的汽化压力之和，并应有10～30kPa的富裕量；

    二、系统运行时，系统任一处的压力应高于该处相应的汽化压力；

    三、系统回水压力的选择，在任何情况下不应超过用户设备的工作压力，且任一点的压力不应低于50kPa；

    四、用户入口处的分布压头大于该用户系统的总阻力时，应采用孔板、小口径管段、球阀、节流阀等消除其剩余压头的可靠措施。

    第14.3.5条 热水系统设计宜在水力计算的基础上绘制水压图，以确定与用户的连接方式和用户入口装置处供、回水管的减压值。

    第14.3.6条 蒸汽供热系统的凝结水应予回收。但加热有强腐蚀性物质的凝结水不应回收。加热油槽和有毒物质的凝结水,当有生活用汽时，严禁回收；无生活用汽时，也不宜回收。

    第14.3.7条 高温凝结水宜利用或利用其二次蒸汽。不予回收的凝结水宜利用其热量。

    第14.3.8条 回收的凝结水应符合本规范第7.2.2条中对锅炉给水水质的要求。对可能被污染的凝结水，应装设水质监测仪器和净化装置，经处理合格后予以回收。

    第14.3.9条 凝结水的回收系统宜采用闭式系统。当输送距离较远或架空敷设利用余压难以使凝结水返回时,宜采用加压凝结水回收系统。

    第14.3.10条 采用闭式满管系统回收凝结水时，应进行水力计算和绘制水压图，以确定二次蒸发箱的高度和二次蒸汽的压力，并使所有用户的凝结水能返回锅炉房。

    第14.3.11条 采用余压系统回收凝结水时，凝结水管的管径应按汽水混合状态进行计算。

    第14.3.12条 采用加压系统回收凝结水时，应符合下列要求：

    一、凝结水泵站的位置应按全厂用户分布状况确定；

    二、当一个凝结水系统有几个凝结水泵站时，凝结水泵的选择应符合并联运行的要求；

    三、凝结水泵站内的水泵宜设置2台，其中1台备用。每台凝结水泵的流量应满足每小时最大凝结水回收量，其扬程应按凝结水系统的压力损失、泵站至凝结水箱的提升高度和凝结水箱的压力进行计算；

    四、凝结水泵应设置自动启动和停止运行的装置；

    五、每个凝结水泵站中的凝结水箱宜设置1个,常年不间断运行的系统宜设置2个，凝结水有被污染的可能时应设置2个，其总有效容积宜为15～20min的小时最大凝结水回收量。

    第14.3.13条 采用疏水加压器（凝结水自动泵）作为加压泵时，在各用汽设备的凝结水管道上应装设疏水阀，当疏水加压器兼有疏水阀和加压泵两种作用时，其装设位置应接近用汽设备，并使其上部水箱低于系统的最低点。


第四节 管道布置和敷设

第四节 管道布置和敷设

    第14.4.1条 工厂厂区热力管道的布置,应根据全厂建筑物、构筑物布置的方向与位置、热负荷分布情况、总平面布置要求和对其他管道的关系等因素确定，并应符合下列要求：

    一、管道主干线应通过热负荷集中的区域，其走向宜与厂区干道或建筑物平行；

    二、不应穿越电石库等由于汽、水泄漏将引起事故的场所，应少穿越厂区主要干道，并不宜穿越建筑扩建地和物料堆场；

    三、山区建厂应因地制宜地布置管线，并避开地质滑坡和洪峰口对管线的影响。

    第14.4.2条 热力管道的敷设方式，应根据气象、水文、地质、地形等条件和施工、运行、维修方便等因素确定。

    在下列情况下宜采用架空敷设：

    一、地下水位高或年降雨量较大；

    二、土壤具有较强的腐蚀性；

    三、地下管线密集；

    四、地形复杂或有河沟、岩层、溶洞等特殊障碍。

    居住区的热力管道宜采用地沟敷设和直埋敷设。

    第14.4.3条 室外热力管道、管沟与建筑物、构筑物、道路、铁路和其他管线之间的净距，宜符合本规范附录二的规定。

    第14.4.4条 架空热力管道沿原有建筑物和构筑物敷设时，应考虑原有建筑物和构筑物对管道荷载的支承能力。

    第14.4.5条 架空热力管道与输送强腐蚀性介质的管道共架敷设时，热力管道不应敷设在易受腐蚀的位置。

    第14.4.6条 当室外有架空的工艺和其他动力等管道时,热力管道宜与之共架敷设，其排列方式和布置尺寸应使所有管道便于安装和维修，并使管架荷载分布合理。

    第14.4.7条 架空热力管道按不同情况，可采用低、中、高支架敷设。在不妨碍交通的地段宜采用低支架敷设,通过人行道地段宜采用中支架敷设，在车辆通行地段应采用高支架敷设。

    管道（包括保温层）的外壁与地面净距，应符合下列规定：

    一、低支架敷设，不宜小于0.5m；

    二、中支架敷设，不宜小于2.5m；

    三、高支架敷设，穿越公路不应小于5m，穿越铁路不应小于5.5m。

    第14.4.8条 地沟的敷设方式宜符合下列要求：

    一、管道数量少且管径小时，宜采用不通行地沟，地沟内管道宜采用单排布置；

    二、管道通过不允许经常开挖的地段或管道数量较多，采用不通行地沟敷设的沟宽受到限制时，宜采用半通行地沟；

    三、管道通过不允许经常开挖的地段或管道数量多，且任一侧管道的排列高度（包括保温层在内）大于或等于1.5m时，可采用通行地沟。

    第14.4.9条 半通行地沟的净高宜为1.2～1.4m，通道净宽宜为0.5～0.6m；通行地沟的净高不宜小于1.8m，通道净宽不宜小于0.7m。

    第14.4.10条 地沟内管道（包括保温层）的外壁与沟壁、沟底和沟顶的净距，宜符合下列要求：

    一、与沟壁宜为100～150mm；

    二、与沟底宜为100～200mm；

    三、与沟顶：不通行地沟宜为50～100mm；

    半通行和通行地沟宜为200～300mm。

    管道（包括保温层）间的净距应根据管道安装和维修的需要确定。

    第14.4.11条 热力管道可与以下工业管道敷设在同一地沟内：

    一、与重油管、压力小于或等于1.6MPa的压缩空气管、给水管敷设在同一不通行地沟内；

    二、与重油管、润滑油管、压力小于或等于1.6MPa的压缩空气管、给水管敷设在同一半通行或通行地沟内。

    给水管敷设在热力管道地沟内时，应单排布置或安装在热力管道下方。

    第14.4.12条 热力管道严禁与输送易挥发、易爆、有害、有腐蚀性介质的管道和输送易燃液体、可燃气体、惰性气体的管道敷设在同一地沟内。

    第14.4.13条 热力管道地沟和直埋敷设管道在地面和路面下的埋设深度，应符合下列要求：

    一、地沟盖板顶部埋深不宜小于0.3m；

    二、检查井顶部埋深不宜小于0.3m；

    三、直埋敷设管道外壳顶部埋深不应小于表14.4.13的规定。

    直埋敷设管道外壳顶部埋设深度（m）　　　　　　　　　　　　　　　　　　　　　　　　　表14.4.13
管径（mm） |  | 50～125 | 150～200 | 250～300 | 350～400 | ≥450
车行道下 |  | 0.8 | 1.0 | 1.0 | 1.2 | 1.2
非车行道下 | 无补偿直埋敷设 | 0.6 | 0.6 | 0.7 | 0.8 | 0.9
 | 有补偿直埋敷设 | 0.5 | 0.5 | 0.5 | 0.5 | 0.5

    第14.4.14条 地下敷设热力管道的分支点装有阀门、仪表、放气、排水、疏水等附件时，应设置检查井，并应符合下列要求：

    一、检查井的大小和井内管道和附件的布置，应满足安装、操作和维修的要求，其净高不应小于1.8m；

    二、检查并面积大于或等于4㎡时，入孔不应少于2个，其直径不应小于0.7m，入孔口高出地面不应小于0.15m；

    三、检查井内应设置集水坑，其尺寸不宜小于0.4m×0.4m×0.3m，并宜设置在入孔之下。

    第14.4.15条 通行地沟的入孔间距不宜大于200m，装有蒸汽管道时，不宜大于100m；半通行地沟的入孔间距不宜大于100m，装有蒸汽管道时，不宜大于60m。入孔口高出地面不应小于0.15m。

    第14.4.16条 地沟的设计除应符合本规范第14.4.8条～第14.4.15条的规定外，尚应符合下列要求：

    一、宜将地沟设置在最高地下水位以上，并应采取措施防止地面水渗入沟内，地沟盖上部宜覆土；

    二、地沟沟底宜有顺地面坡向的纵向坡度；

    三、通行地沟内的照明电压不应大于36V；

    四、半通行和通行地沟应有较好的自然通风。

    第14.4.17条 直埋敷设管道的阀门、附件处，应避免受到较大推力和产生较高的应力，必要时管道上宜装设伸缩器。

    第14.4.18条 地下敷设的热力管道穿越铁路或公路时，宜采用垂直交叉。斜交叉时，交叉角不宜小于45°，交叉处宜采用通行地沟、半通行地沟或套管，其长度应伸出路基每边不小于1m。

    第14.4.19条 采用中、高支架敷设的管道，在管道上装有阀门和附件处，应设置操作平台，平台尺寸应保证操作方便。对于只装疏水、放水和放气等附件处，可不设置操作平台，将附件装设于地面上可以操作的位置，在寒冷地区其引下管应保温。

    第14.4.20条 架空敷设管道与地沟敷设管道连接处，地沟的连接口应高出地面不小于0.3m，并应有防止雨水进入地沟的措施。

    第14.4.21条 热力管道宜设有坡度，其坡度不应小于0.2%。地沟敷设时，沟内主要管道的坡向应与地沟的坡向一致。不间断运行的架空敷设蒸汽管道可不设坡度。


第五节 管道和附件

第五节 管道和附件

    第14.5.1条 管道材料的选用应符合下列要求：

    一、压力大于1.0MPa和温度大于200℃的蒸汽管道、压力大于1.6MPa和温度小于或等于180℃的热水管道，应采用无缝钢管。压力小于1.6MPa和温度小于200℃的蒸汽管道、热水和凝结水管道，可采用无缝钢管或焊接钢管；

    二、热力管道当采用不通行地沟或直埋敷设时，应采用无缝钢管。当采用架空、半通行或通行地沟敷设时，可采用无缝钢管或焊接钢管，并应符合本条第一款的规定。

    第14.5.2条 室外热力管道的管径不应小于 [image] 25。

    第14.5.3条 热水、蒸汽和凝结水管道通向每一用户的支管上均应装设阀门。当支管的长度小于20m时可不装设。

    第14.5.4条 热水、蒸汽和凝结水管道的高点和低点，应分别装设放气阀和放水阀。

    第14.5.5条 蒸汽管道的直线管段,顺坡时每隔400～500m、逆坡时每隔200～300m，均应设起动疏水装置。在蒸汽管道低点和垂直升高之前，应设置经常疏水装置。

    第14.5.6条 蒸汽管道的经常疏水，在有条件时，应排入凝结水管道。

    第14.5.7条 装设疏水阀处应装有检查疏水阀用的检查阀，或其他检查附件。在不带过滤装置的疏水阀前应设置过滤器。

    第14.5.8条 室外采暖计算温度小于—5℃的地区，架空敷设的不连续运行的管道上，和室外采暖计算温度小于—10℃的地区，架空敷设的管道上，均不应装设灰铸铁的设备和附件。室外采暖计算温度小于或等于—30℃的地区,架空敷设的管道上，应装设钢制阀门和附件。


第六节 管道热补偿和管道支架

第六节 管道热补偿和管道支架

    第14.6.1条 管道的热膨胀宜利用自然补偿，当自然补偿不能满足要求时，应设置伸缩器。

    第14.6.2条 管道热伸长量的计算温差，应为热介质的工作温度和管道安装温度之差。室外管道的安装温度可按室外采暖计算温度取用。

    第14.6.3条 采用弯管伸缩器时,应预拉伸管道。预拉伸量宜取管道热伸长量的50%。当输送热介质温度大于380℃时，预拉伸量宜取管道热伸长量的70%。

    第14.6.4条 套管伸缩器宜设置在因安装其他伸缩器位置受到限制的热水管道上。地下敷设时用于管径大于或等于DN100的管道上,低支架敷设时用于管径大于或等于DN300的管道上。

    套管伸缩器应设置在固定支架近旁的平直管段上，并应在其活动侧装设导向支架。

    第14.6.5条 波形伸缩器宜用于管径大于DN300mm、压力小于0.6MPa的热力管道上。采用波形伸缩器时,应计算安装温度下的伸缩器安装长度，根据安装温度进行预拉伸。在伸缩器两侧的管道上应装设导向支架。

    第14.6.6条 采用球形伸缩器时，宜装设在便于检修的地方。当水平装设大直径的球形伸缩器时,两个球形伸缩器下应装设滚动支架，或采用低摩擦系数材料的滑动支架，在直管段上应设置导向支架。

    第14.6.7条 管道的转角可采用弯曲半径不小于1倍管径的热压弯头,或采用煨制弯曲半径不小于4倍管径的弯管；介质压力小于或等于1.6MPa的管道可采用焊接弯头。

    第14.6.8条 管道的活动支座宜采用滑动支座。当敷设在高支架、悬臂支架或通行地沟内的管道,其管径大于或等于DN300mm时，宜采用滚动（滚轮、滚架、滚柱）支座或采用低摩擦系数材料的滑动支座。

    第14.6.9条 不通行地沟内每根热力管道的滑动支座及其混凝土支墩应错开布置。

    第14.6.10条 当管道直接敷设在另一管道上时，在计算管道的支座尺寸和伸缩器的补偿能力时，应考虑上下管道产生的位移量所造成的影响。

    第14.6.11条 计算共架敷设管道的推力时，应计入牵制系数。

    第14.6.12条 直埋敷设管道宜采用无补偿敷设方式。


附录一 名词解释

附录一 名词解释

                    名词解释
本规范用词 | 解释
区域锅炉房 | 是指供两个及以上工厂（单位）热用户用热的锅炉房（包括城市分区供热、住宅区和公用设施供热和两个或若干个热用户的联合供热等）
常年不间断供气（热） | 是指锅炉房向热用户的供汽（热）全年不能中断；当中断供汽（热）时将导致其人员的生命危险或重大的经济损失
人员密集场所 | 是指会议室、观众厅、教室、公共浴室、餐厅、医院、商场、托儿所和候车室等
重要部门 | 是指机要档案室、通讯站和贵宾室等
锅炉间 | 是指安装锅炉本体的场所
辅助间 | 是指除锅炉间以外的所有安装辅助设备及生产操作的场所，如水处理间、风机间、水泵间、机修间、化验室、仪表控制室等
生活间 | 是指供职工生活或办公的场所，如值班更衣室、休息室、办公室、自用浴室、而所等
值班更衣室 | 是指供工人上、下班更衣、存衣的场所（非指浴室存衣）
休息室 | 是指在二、三班制的锅炉房，供工人倒班睡觉的场所
常用给水泵 | 是指锅炉在运行中正常使用的给水泵
工作备用给水泵 | 是指当常用给水泵发生故障时，向锅炉给水的泵
事故备用给水泵 | 是指停电时电动给水泵停止运行，为防止锅炉发生缺水事故的给水泵，一般为汽动给水泵
间隙机械化装卸设备与间隙机械化运煤设备 | 是指装卸与运煤作业为间断性的。这些设备较为简易、实用和可靠，一般需辅以一定的人力，效率较低，如铲车、移动式皮带机等
连续机械化装卸设备与连续机械化运煤设备 | 是指装卸与运煤作业为连续性的。设备之间互相衔接，煤自煤场装卸，直至运到锅炉房煤斗，联结成一条不间断的输送流水线，如抓斗吊车、门式螺旋卸车机、皮带输送机、多斗提升机和埋刮板输送机


附录二 室外热力管道、管沟与建筑物、构筑物、道路、铁路和其他管线之间的净距

附录二 室外热力管道、管沟与建筑物、构筑物、道路、铁路和其他管线之间的净距

厂区架空热力管道与建筑物、构筑物、道路、铁路和架空导线之间的最小净距（m）　　　　附表2.1

注：当有困难时，在保证安全的前提下，道路路面边缘、排水沟边缘或路堤坡脚的交叉净距可减至4.5m。

埋地热力管道、热力管沟外壁与建筑物、构筑物的最小净距（m）
                                                    附表2.2
名称 | 水平净距
建筑物基础边 铁路钢轨外侧边缘 道路路面边缘 铁路、道路的边沟或单独的雨水明沟边 照明、通讯电杆中心 架空管架基础边缘 围墙篱栅基础边缘 乔木或灌木丛中心 | 1.5 3.0 0.8 0.8 1.0 0.8 1.0 2.0

    注：①当管线埋深大于邻近建筑物、构筑物基础深度时，应用土壤内摩擦角校正表中数值。

        ②管线与铁路、道路间的水平净距除应符合表中规定外，当管线埋深大于1.5m时，管线外壁至路基坡脚的净距不应小于管线埋深。

        ③本表不适用于湿陷性黄土地区。

埋地热力管道和热力管沟外壁与其他各种地下管线之间的最小净距（m）　　　　　　附表2.3

    注：①热力管道与电缆间不能保持2.0m净距时，应采取隔热措施。

        ②表中数值为1m而相邻两管线间埋设标高差大于0.5m以及表中数值为1.5m而相邻两管线间埋设标高差大于1m时，表中数值应适当增
          加。

        ③当压缩空气管道平行敷设在热力管沟基础上时，其净距可减小至0.15m。


附录三 本规范用词说明

附录三 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、表示很严格，非这样做不可的用词：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的用词：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的用词：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指明应按某些有关标准、规范的规定执行的写法为“应按……执行”或“应符合……要求或规定”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：机械电子工业部第二设计研究院

    参加单位：机械电子工业部中电设计研究院

              北京有色冶金设计研究总院

              航空航天工业部第四规划设计研究院

              航空航天工业部第七设计研究院

              机械电子工业部第十设计研究院

              纺织工业部设计院

              化学工业部第八设计院

              轻工业部上海轻工业设计院

              中国船舶工业总公司第九设计研究院

              同济大学

              机械电子工业部第一设计研究院

              机械电子工业部第七设计研究院

              上海机电设计研究院

    主要起草人：史华光、王泉源、林永沣、徐剑平、徐辉、张秋耀、王懋宁　　　　　　　　、杨士正、陈国梁、宋世初、 [image] 、徐佩玺、张泉根、
                蒋君衍、施予祖、陈南翔、胡礼平、刘泉培、朱耀成、褚静　　　　　　　　秋、瞿元龙、赵瑞琪、陈锡福、张泉宝、夏昌敏


发生炉煤气站设计规范 GB 50195-94

中华人民共和国国家标准

发生炉煤气站设计规范

Design code for producer gas station

GB 50195-94

    主编部门：中华人民共和国机械工业部

    批准部门：中华人民共和国建设部

    施行日期：1994年9月1日

    关于发布国家标准《发生炉煤气站设计规范》的通知

建标［1994］35号

    根据国家计委计综（1987）2390号文和建设部建标［1991］727号文的要求，由机械工业部会同有关部门共同制订的国家标准《发生炉煤气站设计规范》，已经有关部门会审。现批准《发生炉煤气站设计规范》GB50195—94为强制性国家标准，自一九九四年九月一日起施行。

    本规范由机械工业部管理，其具体解释工作由机械工业部设计研究院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

一九九四年一月十四日

制订说明

    《发生炉煤气站设计规范》是根据国家计委计综（1987）2390号文和建设部（1991）建标727号文的要求，由机械工业部负责主编，具体由机械工业部设计研究院会同冶金工业部北京钢铁设计研究总院、国家建筑材料工业局秦皇岛玻璃工业设计研究院、建设部中国市政工程华北设计院等单位共同编制而成。经建设部1994年1月14日以建标[1994]35号文批准，并会同国家技术监督局联合发布。

    在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结了我国发生炉煤气站的运行情况和使用经验，并广泛征求了我国有关单位的意见。最后由我部会同有关部门审查定稿。

    鉴于本规范系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交机械工业部设计研究院《发生炉煤气站设计规范》管理组（北京市王府井277号，邮政编码：1000740），并抄送机械工业部，以供今后修订时参考。

    本条文说明仅供国内使用，不得外传和翻印。

机械工业部

一九九四年一月


1 总则

1 总则

    1.0.1 为使发生炉煤气站的设计能保证安全生产，节约能源，保护环境，做到技术先进，经济合理，制定本规范。

    1.0.2 本规范适用于工业企业新建、扩建和改建的常压固定床发生炉煤气站和煤气管道的设计。对扩建和改建的工程，应合理地充分利用原有的设备、管道、建筑物和构筑物。

    本规范不适用于水煤气站和水煤气管道的设计。

    1.0.3 发生炉煤气站的环境保护设施，必须与主体工程同时设计，各项有害物质的排放和噪声的危害必须严格控制，并应符合国家现行有关标准的规定。

    1.0.4 发生炉煤气站和煤气管道的设计，除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术语

2 术语

    2.0.1 发生炉煤气站producer gas station

    为生产煤气而设置的主厂房、煤气排送机间、空气鼓风机间、煤和灰渣贮运、循环水系统以及辅助设施等建筑物和构筑物的总称。

    2.0.2 运煤栈桥overhead bridge for coal conveyer

    运输煤、焦炭或灰渣的胶带走廊。

    2.0.3 破碎筛分间crasher and screen room

    装有煤或焦炭的破碎设备或筛分设备的房间。

    2.0.4 受煤斗coal receiving hopper

    在煤场内或机械化运煤设备前的贮煤斗。

    2.0.5 末煤pulverized coal

    粒度为0—13mm的煤。

    2.0.6 机械化运输transport by conveyer

    胶带输送机、多斗提升机、刮板机和水力除灰渣等运输方式。

    2.0.7 半机械化运输transport by simple machine

    单轨电葫芦、单斗提升机、电动牵引小车、有轨手推矿车和简易运煤机械等运输方式。

    2.0.8 磁选分离设施magnetic separator

    在运煤系统上装磁选设备、悬吊式磁铁分离器、电磁胶带轮。

    2.0.9 小型煤气站small type gas station

    在标准状态下，煤气设计产量小于或等于6000m3/h的煤气站。

    2.0.10 中型煤气站medium type gas station

    在标准状态下，煤气设计产量介于6000m3/h小型煤气站和50000m3/h大型煤气站之间的煤气站。

    2.0.11 大型煤气站large type gas station

    在标准状态下，煤气设计产量大于或等于50000m3/h的煤气站。

    2.0.12 一般通道common passage

    室内操作和检查经常来往通过的地方。

    2.0.13 主要通道main passage

    设备安装和检修运输用的室内干道。

    2.0.14 搅捧rotary rake

    搅松煤气发生炉炉内煤层的装置。

    2.0.15 煤气净化设备equipment for gas purification

    竖管、旋风除尘器、电气滤清器、洗涤塔、间接冷却器、除滴器等的总称。

    2.0.16 电气滤清器electrostatic precipitator

    湿式电气除尘器、电除焦油器、静电除尘器的总称。

    2.0.17 除滴器water knockout

    去除煤气中的水滴的设备。

    2.0.18 钟罩阀bell type valve

    煤气发生炉出口放散煤气或烟气的装置。

    2.0.19 止逆阀non－return valve

    防止煤气发生炉内煤气向空气管内倒流的装置。

    2.0.20 爆破阀explosion valve

    煤气爆炸时阀内膜片破裂泄压后，阀盖由于重锤的作用，自动闭上，能起安全作用的阀。

    2.0.21 自然吸风装置draft ventilation equipment

    供煤气发生炉压火时自然通风的设备。

    2.0.22 排水器water seal equipment

    排除煤气管道内冷凝水的设备。

    2.0.23 煤气管伸缩器flexible section of gas pipe

    煤气管道上热膨胀补偿用的装置。

    2.0.24 盲板blanking plate

    煤气设备或管道的法兰间用于临时隔断的堵板。

    2.0.25 撑铁side shoring

    设在煤气设备或管道的法兰前后，用于装卸盲板、盲板垫圈的支撑。


3 煤种选择

3 煤种选择

    3.0.1 发生炉煤气站（以下简称煤气站）初步设计前应选择和确定气化的煤种，施工图设计前，应取得供煤协议；供煤协议的内容应包括煤种、数量、粒度和技术指标。

    注：本规范所指的煤种包括焦炭。

    3.0.2 气化的煤种应根据用户对煤气质量的要求和就地就近供应的原则，经技术经济比较后选择确定。

    3.0.3 一段煤气发生炉气化用煤的技术指标，应符合现行国家标准《常压固定床煤气发生炉用煤质量标准》的有关规定。

    3.0.4 两段煤气发生炉气化煤种的技术指标，宜符合表3.0.4的规定。

    两段煤气发生炉气化煤种的技术指标　　　　　　　　　　　　　　表　3.0.4

    3.0.5 煤的主要气化指标的采用，应根据选用的煤气发生炉型式、煤种、粒度等因素综合确定。对曾用于气化的煤种，应采用其平均气化强度指标；对未曾用于气化的煤种，应根据其气化试验报告和曾用于煤气发生炉气化的类似煤种的气化指标确定。

    3.0.6 初步设计前，应取得采用煤种的气化试验报告。当小型煤气站设计取得上述报告有困难时，应取得该煤种的技术指标。


4 设计产量和质量

4 设计产量和质量

    4.0.1 煤气站的设计产量，应根据各煤气用户的车间小时最大煤气消耗量之和及车间之间的同时使用系数确定。煤气用户的车间小时最大煤气消耗量，应根据各使用煤气设备的小时最大煤气消耗量之和及各设备之间的同时使用系数确定。

    4.0.2 煤气用户车间之间的同时使用系数和各设备之间的同时使用系数，应根据其同类型企业相应的实际工况进行核算后确定。

    4.0.3 在标准状态下，一段发生炉煤气低发热量宜符合下列规定：

    4.0.3.1 无烟煤系统或焦炭系统不小于5000KJ/m3 。

    4.0.3.2 烟煤系统不小于5650KJ/m3 。

    注：在101325Pa（760mm水银柱）的大气压力下，温度0℃时为标准状态。

    4.0.4 在标准状态下，两段发生炉煤气低发热量宜符合下列规定：

    4.0.4.1 上段煤气不小于6700KJ/m3 。

    4.0.4.2 下段煤气不大于5440KJ/m3 。

    4.0.5 冷煤气站的煤气温度，在洗涤塔或间接冷却器后，不宜高于35℃；夏季不应高于45℃。

    4.0.6 热煤气站以烟煤气化的煤气温度，在使用煤气的设备前，不宜低于350℃。

    对小型热煤气站达到此温度有困难时，可适当降低。

    4.0.7 冷煤气站出口煤气中的灰尘和焦油含量，应根据用户要求确定。当用户无要求时，在标准状态下煤气中的灰尘和焦油含量之和宜符合下列规定：

    4.0.7.1 无烟煤系统或焦炭系统煤气中的灰尘和焦油含量之和不大于50mg/m3 。

    4.0.7.2 烟煤系统煤气中的灰尘和焦油含量之和不大于100mg/m3 。

    4.0.8 当用户或环境保护对煤气的硫化氢含量有特殊要求时，应设置脱硫设施。


5 站区布置

5 站区布置

    5.0.1 煤气站区的布置应符合现行国家标准《工业企业总平面设计规范》的有关规定，并应符合下列要求：

    5.0.1.1 煤气站区应位于工业企业厂区主要建筑物和构筑物全年最小频率风向的上风侧。

    5.0.1.2 应靠近煤气负荷比较集中的地点。

    5.0.1.3 应便于煤、灰渣、末煤、焦油、焦油渣的运输和贮存以及循环水的处理。

    5.0.1.4 应便于与锅炉房共用煤和灰渣的贮运设施以及末煤的利用。

    5.0.1.5 应留有扩建的余地。

    5.0.1.6 宜设绿化场地。

    5.0.2 煤气站的厂房应与其他生产厂房分开布置，其间距应符合现行国家标准《建筑设计防火规范》的有关规定。

    小型热煤气站的厂房，可与煤气用户的车间毗连，但应设防火墙。

    5.0.3 煤气站主厂房的正面，宜垂直于夏季最大频率风向；室外煤气净化设备，宜布置在主厂房夏季最大频率风向的下风侧。

    5.0.4 煤气排送机间、空气鼓风机间宜与主厂房分开布置。小型煤气站的煤气排送机间、空气鼓风机间可与主厂房毗连布置。

    5.0.5 循环水系统、焦油系统和煤场等的建筑物和构筑物，宜布置在煤气站主厂房、煤气排送机间、空气鼓风机间等的夏季最大频率风向的下风侧，并应防止冷却塔散发的水雾对周围环境的影响。

    5.0.6 煤气站区内的消防车道，应符合现行国家标准《建筑设计防火规范》的有关规定。


6 设备选择

6 设备选择

    6.0.1 煤气发生炉的工作台数每5台及以下应另设1台备用；当用户终年连续高负荷生产时，每4台及以下宜另设1台备用。当煤气发生炉检修时，煤气用户的车间允许减少或停止供应煤气的情况下，可不设备用。

    注：煤气发生炉指一段或两段常压固定床气化的煤气发生炉。

    6.0.2 竖管、旋风除尘器，应分别与煤气发生炉成对设置。

    6.0.3 竖管底部的焦油渣宜采用水力排除。

    6.0.4 余热锅炉的设置应满足工艺系统压力降的要求，并应经技术经济比较后确定。

    6.0.5 余热锅炉应采用火管式锅炉，并应符合国家现行标准《压力容器安全技术监察规程》的有关规定。

    6.0.6 电气滤清器型式的选择，应根据煤气中焦油和杂质的性质确定；当其流动性差、不能自流排除时，应采用带有冲洗装置的电气滤清器。

    电气滤清器的数量和容量，应根据煤气站的设计产量确定，但不宜少于2台，且不应设备用。管式电气滤清器内，煤气的实际流速不宜大于0.8m/s；当其中1台清理或检修时，煤气的实际流速不宜大于1.2m/s。

    6.0.7 当洗涤塔集中设置或与电气滤清器成对设置时，其数量和容量应根据煤气站的设计产量确定，不应设备用。

    6.0.8 空气鼓风机的空气流量，应根据煤气站的设计空气需要量确定。

    空气压力应根据煤气发生炉在达到设计产量时的炉出口煤气压力、炉内的压力损失、空气管道系统压力损失的总和确定。

    6.0.9 煤气排送机的煤气流量，应根据煤气站设计产量确定，其煤气压力应根据煤气用户的车间对煤气压力的要求和煤气管道系统压力损失的总和确定。

    6.0.10 煤气排送机和空气鼓风机采用离心式设备时，应符合下列规定：

    6.0.10.1 单机工作时，其流量的富裕量宜为10%，其压力的富裕量宜为20%，并联工作时均应适当加大。

    6.0.10.2 压力应根据工作条件下介质的密度进行修正,流量应根据工作条件下介质的温度、湿度、煤气站所在地区的大气压力进行修正。

    6.0.10.3 空气鼓风机和煤气排送机设置的台数宜相等,其各自的并联工作台数不宜超过3台，并应另设1台备用；当需要低负荷调节确认经济合理时，可增设1台较小容量的设备。

    6.0.11 除滴器宜与煤气排送机成对设置。


7 设备的安全要求

7 设备的安全要求

    7.0.1 煤气净化设备和煤气余热锅炉，应设放散管和吹扫管接头；其装设的位置应能使设备内的介质吹净；当煤气净化设备相联处无隔断装置时，可仅在较高的设备上或设备之间的煤气管道上装设放散管。

    7.0.2 设备和煤气管道放散管的接管上，应设取样嘴。

    7.0.3 在容积大于或等于1m3的煤气设备上,放散管直径不应小于100mm；容积小于1m3 的煤气设备上的放散管直径不宜小于50mm。放散管管口的高度应符合本规范第17.0.19条的规定。

    7.0.4 在电气滤清器上必须设爆破阀，在洗涤塔上宜设爆破阀，其装设要求，应符合下列规定：

    7.0.4.1 应装在设备薄弱处或易受爆破气浪直接冲击的部位。

    7.0.4.2 离地面的净空高度小于2m时，应设防护措施。

    7.0.4.3 爆破阀的泄压口不应正对建筑物的门窗。

    7.0.5 爆破阀薄膜的材料，宜采用退火状态的工业纯铝板。

    7.0.6 竖管、旋风除尘器宜设泄压水封。

    7.0.7煤气设备水封的有效高度，按煤气设备的最大工作压力确定，并不应小于表7.0.7的规定。

    水封的有效高度　　　　　表　7.0.7

    7.0.8 煤气排送机后的设备最大工作压力，应等于煤气排送机前的最大工作压力加煤气排送机的最大升压。

    7.0.9 钟罩阀内放散水封的有效高度，应等于煤气发生炉出口最大工作压力的水柱高度加50mm。

    7.0.10 煤气设备的水封，应采取保持其固定水位的设施。

    7.0.11 煤气发生炉、煤气设备和煤气排送机与煤气管道之间，应设置可靠隔断煤气的装置；当设置盲板时，应设便于装卸盲板的撑铁。

    7.0.12 在煤气设备和管道上装设爆破阀、人孔、阀门、盲板等的地方，其装设高度离操作层或地面大于2m时，应设置平台。


8 工艺布置

8 工艺布置

    8.0.1 煤气发生炉宜采用单排布置。

    8.0.2 主厂房的层数和层高、应根据煤气发生炉的型式、煤斗贮量、运煤和排灰渣的方式、操作和安装维修的需要确定。

    8.0.3 主厂房内设备之间、设备与墙之间的净距，应根据设备操作、检修和运输的需要确定；当用作一般通道时，不宜小于1.5m。

    8.0.4 主厂房为封闭建筑时，底层外墙应按设备的最大件尺寸设置门洞或预留安装孔洞；2层及以上的楼层,应根据所在层的设备最大部件设置吊装孔，并应根据所在层检修部件的最大重量，设置起重设施和预留安装拆卸设备的场地。

    8.0.5 在以烟煤煤种气化的煤气发生炉与竖管或旋风除尘器之间的接管上，应设清除管内积灰的设施。

    8.0.6 煤气净化设备应布置在室外，竖管和旋风除尘器可布置在室内。

    8.0.7 煤气排送机和空气鼓风机，宜分开布置在各自的房间内。

    小型煤气站的煤气排送机和空气鼓风机，可布置在同一房间内。

    8.0.8 煤气排送机和空气鼓风机应各自单排布置。

    8.0.9 煤气排送机间、空气鼓风机间内，设备之间、设备与墙之间的净距，宜为0.8～1.2m；当用作主要通道时,不宜小于2m；当用作一般通道时，不宜小于1.5m。

    8.0.10 煤气排送机间的层数和层高，应根据设备的结构型式、排水器布置和设备吊装等要求确定。当采用单层厂房时,操作层的层高不应小于3.5m；采用双层厂房时，底层的层高不应小于3m。

    8.0.11 煤气排送机间、空气鼓风机间的操作层，应在外墙按设备的最大部件设置门洞或预留安装孔洞,并应设检修最重部件的起重设施和预留有安装拆卸部件的场地。

    8.0.12 空气鼓风机的吸风口，应布置在室外，并应设置防护网和防雨、降低噪声的设施。


9 空气管道

9 空气管道

    9.0.1 空气管道系统应设置下列安全设施：

    9.0.1.1 在煤气发生炉的进口空气管道，应设明杆式或指示式的阀门、自然吸风装置和止逆阀。

    9.0.1.2 空气总管的末端，应设爆破膜。

    9.0.1.3 空气总管的末端应设放散管，并应接至室外。

    9.0.2 饱和空气管道应设保温层，并应在其最低点装设排水装置。

    9.0.3 空气管道宜架空敷设。


10 辅助设施

10 辅助设施

    10.0.1 煤气站应设化验室，其化验设备应按经常化验的项目设置，不经常化验的项目宜与有关单位协作。

    10.0.2 煤气站应设机修间和电修间,其维修设备应按站内机电设备及管道的经常维护和小修的需要设置；大修和中修应与有关单位协作。小型煤气站可不设机修间和电修间。

    10.0.3 大型煤气站应设仪表维修间。

    10.0.4 煤气的安全防护组织及其设施，应符合现行的国家标准《工业企业煤气安全规程》的有关规定。


11 煤和灰渣的贮运

11 煤和灰渣的贮运

    11.0.1 煤和灰渣贮运系统应按下列条件设计：

    11.0.1.1 煤的种类、粒度和运输量、末煤和灰渣的排除量。

    11.0.1.2 煤气站的工作制度和贮运工作制度。

    11.0.1.3 煤、灰渣和末煤的站外运输方式。

    11.0.2 大、中型煤气站的煤、灰渣和末煤应采用机械化装卸和运输；小型煤气站宜采用机械化或半机械化装卸和运输。

    11.0.3 煤气站的煤场，应根据煤源远近、供应的均衡性和交通运输方式等条件确定，并宜符合下列规定：

    11.0.3.1火车和船舶运输，煤场贮煤量为10～30d的煤气站入炉煤量。

    11.0.3.2 汽车运输，煤场贮煤量为5～10d的煤气站入炉煤量。

    11.0.3.3 当工厂有集中煤场时，煤气站煤场的贮煤量不大于3d的煤气站入炉煤量。

    11.0.3.4 煤场除设置入炉煤的贮存场地外，尚应根据需要预留末煤的堆放场地。

    11.0.4 露天煤场应夯实和设排水设施，并宜铺设块石地坪或混凝土地坪，在有经常性的连续降雨、降雪地区,煤场宜设防雨、防雪设施，其覆盖面积应根据煤气站的运行经验和当地的气象条件确定。

    11.0.5 运煤系统设备的每班设计运转时间，不宜大于6h。

    11.0.6 机械加煤的煤气发生炉贮煤斗的有效贮量，应根据运煤的工作班制确定，当煤气发生炉为三班运行时,贮煤斗的有效贮量宜符合表11.0.6的规定。

    煤气发生炉贮煤斗的有效贮量　　　　表　11.0.6

    11.0.7 煤气发生炉的直径大于2m时，其贮煤斗内供排放泄漏煤气用的放散管直径不应小于300mm；当煤气发生炉直径等于或小于2m时，贮煤斗放散管直径不应小于150mm。放散管应设清理设施。

    11.0.8 煤气发生炉的贮煤斗及溜管的侧壁倾角不应小于55°。

    11.0.9 运煤系统必须设筛分和磁选分离的设施。

    当供煤的粒度大于设计要求时，必须设置破碎机，磁选分离设施应设在破碎机前。

    11.0.10 煤气站的贮运系统应设置煤的计量设施。

    11.0.11 末煤斗的总贮量不宜小于煤气站的一昼夜末煤产生量，当末煤供厂内使用时，可酌情减少。末煤斗及其溜管的侧壁倾角不应小于60°。在严寒地区的末煤斗应设防冻设施。

    11.0.12 灰渣斗的总贮量不宜小于煤气站的一昼夜灰渣排除量，灰渣斗及溜管的侧壁倾角不应小于60°。在严寒地区的灰渣斗应设防冻设施。

    11.0.13 运煤和排渣系统中设备传动装置的外露转动部分，应设安全防护罩；当装设在运煤栈桥内的胶带输送机无安全防护罩时，宜设越过胶带输送机的过桥，并宜在操作人员行走的一侧设置栏杆。

    11.0.14 主厂房贮煤层应设防止操作人员落入贮煤斗的设施，并宜设防止楼板上的积水流入贮煤斗的设施。

    11.0.15 当采用胶带输送机给煤时，煤气发生炉贮煤斗上方，应采取避免末煤集中进入最后一个贮煤斗的措施。

    11.0.16 当运送块煤时，胶带输送机的普通胶带的倾斜角不应大于18°；当运送末煤及灰渣时，不应大于20°。

    11.0.17 运煤栈桥宜采用半封闭式或封闭式。

    11.0.18 运煤栈桥的通道，应符合下列规定：

    11.0.18.1 运行通道的净宽不应小于1m，检修通道的净宽不应小于0.6m。

    11.0.18.2 运煤栈桥的垂直净高不应小于2.2m。

    11.0.19 运煤筛分破碎设备间应设起吊设施和检修场地。

    11.0.20 运煤系统的破碎机、振动筛和产生粉尘的转卸点，应设封闭设施。


12 给水、排水和循环水

12 给水、排水和循环水

    12.0.1 煤气发生炉水套的给水水质，应符合下列规定：

    12.0.1.1 当水套中水温大于100℃时，给水水质应符合现行国家标准《低压锅炉水质标准》中关于锅壳锅炉水质标准的规定。

    12.0.1.2 当水套中水温小于或等于100℃时，给水水质应符合现行国家标准《低压锅炉水质标准》中关于热水锅炉水质标准的规定。

    12.0.2 煤气发生炉搅棒、人孔等冷却水水质应符合下列规定：

    12.0.2.1 悬浮物不宜大于100mg/L。

    12.0.2.2 25℃时pH值宜为6.5～9.5。

    12.0.2.3 根据冷却水的碳酸盐硬度控制其排水温度，不宜大于表12.0.2的规定：

    碳酸盐硬度与排水温度的关系　　　　　表　12.0.2

    12.0.3 煤气站室外消火栓用水量，应符合现行国家标准《建筑设计防火规范》的有关规定。

    12.0.4 煤气净化设备采用接触煤气的循环水，应进行水处理，其水质、水压、水温应符合下列规定：

    12.0.4.1 无烟煤系统和焦炭系统的冷煤气循环水的灰尘与焦油含量之和，不应大于200mg/L。

    12.0.4.2 烟煤系统的冷煤气冷循环水的灰尘与焦油含量之和，不宜大于200mg/L；热循环水的灰尘与焦油含量之和，不应大于500mg/L。

    12.0.4.3 25℃时pH值不应小于6.5。

    12.0.4.4 供水点压力应根据煤气净化设备的高度、管网阻力及所采用喷嘴的性能确定，并宜符合下规定：

    （1）无填料煤气净化设备喷嘴前的压力宜为0.1～0.15MPa；

    （2）有填料煤气净化设备喷嘴前的压力宜为0.05～0.1MPa。

    12.0.4.5 无烟煤系统和焦炭系统的冷煤气循环水的给水温度不宜大于28℃，夏季最高水温不应大于35℃。

    12.0.4.6 烟煤系统的冷煤气冷循环水的给水温度不宜大于28℃,夏季最高水温不应大于35℃。烟煤系统的冷煤气热循环水的给水温度不应小于55℃。

    12.0.5 接触煤气的循环水，应与不接触煤气的水封用水和设备冷却水、蒸汽冷凝水、生活用水等的排水分流。

    12.0.6 冷煤气站站区内接触煤气的洗涤冷却水、水封用水和煤气排水器用水，必须设封闭循环水系统。

    12.0.7 热煤气站的湿式盘阀、旋风除尘器、热煤气管道灰斗底部以及其他煤气设备的水封用水，不应直接排入室外排水管道。

    12.0.8 厂区和车间煤气管道排水器的排水，应集中处理。

    12.0.9 接触煤气的循环水冷却塔宜采用风筒自然通风。

    12.0.10 烟煤系统洗涤冷却煤气的循环水应分设冷、热两个系统。

    12.0.11 接触煤气的循环水系统，宜设调节池。

    12.0.12 接触煤气的循环水沉淀池、水沟等构筑物，应采取防止循环水渗入土壤污染地下水的措施，并应设清理污泥的设施；水沟之间必须有排除地面水的管渠。

    12.0.13 循环水系统的冷却塔不宜设备用。当冷却塔检修时，应采取不影响生产的措施。

    12.0.14 循环水水沟应设盖板。

    12.0.15 煤焦油应采用封闭式输送系统，并宜采用蒸汽保温的管道输送。

    12.0.16 循环水泵房的吸水井，应设水位标尺。

    12.0.17 煤气站的循环水系统应设置贮运煤焦油、循环水沉渣的设施。

    12.0.18 循环水沉淀池的周围应设置栏杆。

    12.0.19 运煤系统建筑物内，宜设置用水冲洗地面的设施。


13 热工测量和控制

13 热工测量和控制

    13.0.1 煤气站应根据安全、经济运行和核算的要求，装设测量仪表和自动控制调节装置。

    13.0.2 煤气发生炉、空气鼓风机、煤气排送机等设备应设测量仪表，并应设在操作时便于观察的场所。

    13.0.3 控制室内测量煤气参数的仪表，应采用二次仪表。

    13.0.4 煤气发生炉应装设测量下列参数的仪表：

    13.0.4.1 空气流量。

    13.0.4.2 饱和空气的压力和温度。

    13.0.4.3 煤气发生炉出口煤气的压力及温度。

    13.0.5 汽包或煤气发生炉水套，应就地装设水位与蒸汽压力的指示仪表。

    13.0.6 煤气净化设备之间，应装设测量煤气压力及温度的仪表。

    13.0.7 煤气站的空气管道、煤气管道系统，应装设测量下列参数的仪表：

    13.0.7.1 空气总管的空气压力。

    13.0.7.2 空气鼓风机出口的空气压力。

    13.0.7.3 低压煤气总管的煤气压力。

    13.0.7.4 煤气排送机出口的煤气压力。

    13.0.7.5 煤气站出口的煤气压力和温度。

    13.0.7.6 冷煤气站出口的煤气流量。

    13.0.8 电气滤清器绝缘子箱内应装设测量温度的仪表。

    13.0.9 从外部引入煤气站的蒸汽、给水、软化水的进站管道上，应装设压力表、流量表。
    13.0.10 大型煤气站宜装设煤气的热量自动测定记录仪。

    13.0.11 煤气发生炉应设空气饱和温度自动调节装置。小型煤气站可不设置。

    13.0.12 煤气站宜设置下列自动控制调节装置：

    13.0.12.1 煤气站生产负荷自动调节。

    13.0.12.2 汽包水位自动调节。

    13.0.12.3 煤气发生炉出灰自动控制。

    13.0.12.4 煤气发生炉加煤自动控制。

    13.0.12.5 两段煤气发生炉的上段出口煤气温度自动调节。

    13.0.13 煤气站的信号，应符合下列规定：

    13.0.13.1 当空气总管的空气压力下降到设计值时，应发出声、光信号；当压力继续下降到允许值或空气鼓风机停机时，应自动停止煤气排送机运行，并应发出声、光信号。

    13.0.13.2 当煤气排送机前低压煤气总管的煤气压力下降到设计值时，应发出声、光信号；当继续下降到允许值时，应自动停止煤气排送机运行，并应发出声、光信号。

    13.0.13.3 当电气滤清器出口煤气压力下降到设计值时，应发出声、光信号。

    13.0.13.4 当电气滤清器绝缘子箱内的温度下降到设计值时，应发出声、光信号。

    13.0.13.5 电气滤清器宜装设煤气含氧量检测装置。当含氧量大于０．８％（体积比）时，应发出声、光信号；当达到１％（体积比）时，应自动或手动切断其高压电源。

    13.0.13.6 当大型煤气站的煤气排送机、空气鼓风机轴承温度大于６５℃或其油冷却系统的油压小于５０ｋＰａ时，应发出声、光信号。

    13.0.14 大型煤气站宜设小型电子计算机或微处理机控制管理系统。除特别重要的参数外，不应重复装设模拟显示仪表。


14 采暖、通风和除尘

14 采暖、通风和除尘

    14.0.1 煤气站各主要生产房间的采暖室内计算温度，除应符合现行国家标准《工业企业设计卫生标准》的有关规定外，尚应符合表14.0.1的规定。

    煤气站各主要生产房间的采暖室内计算温度　　　　表　14.0.1

    14.0.2 主厂房宜设机械通风设施。主厂房操作层的换气次数每小时不宜小于5次，并宜设夏季用的局部送风设施；主厂房底层及贮煤层的换气次数每小时不宜小于3次；在炎热地区，主厂房宜设有天窗或自然抽风筒。

    14.0.3 当煤气发生炉的加煤机与贮煤斗连接且主厂房贮煤层为封闭建筑时，在贮煤斗内除设置供排放泄漏煤气用的放散管外,尚应在贮煤斗内的上部设机械排风装置；当煤气发生炉的加煤机与贮煤斗不相连接时，在加煤机的上方，宜设机械排风装置。

    14.0.4 煤气排送机间必须设正常和事故排风装置，其换气次数应符合下列要求：

    14.0.4.1 当煤气排送机轴承处设局部排风罩时，正常换气次数为每小时6次。

    14.0.4.2 当煤气排送机轴承处不设局部排风罩时，正常换气次数为每小时8次。

    14.0.4.3 事故换气次数为每小时12次（包括正常换气次数），其排风装置的开关应在室内外分别设置，并应便于操作。

    14.0.5 煤气排送机间内送风口的布置，应采取避免使送出的空气经过煤气排送机到达工人经常工作地点的措施。

    14.0.6 机械化运煤系统的破碎机、振动筛和产生粉尘的转卸点，应设机械通风除尘设施。

    14.0.7 通风系统的室外进风口，不应靠近煤气净化设备区。


15 电气

15 电气

    15.0.1 煤气站的供电负荷级别和供电方式，应符合现行国家标准《供配电系统设计规范》的有关规定。

    15.0.2 煤气站的建筑物和构筑物、室外煤气设备、煤气管道的防雷设施，应符合现行国家标准《建筑防雷设计规范》的有关规定。

    15.0.3 煤气站的爆炸和火灾危险环境等级，除应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定外,尚应符合下列规定：

    15.0.3.1 主厂房的贮煤层为封闭建筑，且煤气发生炉的加煤机与贮煤斗连接时，应属２区爆炸危险环境；当符合下列情况之一时，应属22区火灾危险环境：

    （1）贮煤斗内不会有煤气漏入时；

    （2）贮煤层为敞开或半敞开建筑时。

    15.0.3.2 主厂房底层及操作层应属非爆炸危险环境。

    15.0.3.3 煤气排送机间及煤气净化设备区应属2区爆炸危险环境。

    15.0.3.4 焦油泵房、焦油库应属21区火灾危险环境。

    15.0.3.5 煤场应属23区火灾危险环境。

    15.0.3.6 受煤斗室、破碎筛分间、运煤栈桥应属21区火灾危险环境。

    15.0.3.7 煤气管道的排水器室应属2区爆炸危险环境。

    15.0.4 主厂房、煤气排送机间、空气鼓风机间、煤气净化设备和运煤系统等处，均应设修理照明；在仪表盘处应设局部照明。

    15.0.5 主厂房、煤气排送机间内各设备的操作岗位处和控制室、煤气防护站、主厂房的通道处，应设应急照明。

    15.0.6 煤气站应设调度电话，热煤气站及小型煤气站可仅设行政电话。

    15.0.7 煤气排送机的电动机，必须与空气总管的空气压力传感装置或空气鼓风机的电动机进行联锁，其联锁方式应分别符合下列规定：

    15.0.7.1 当空气总管的空气压力升到设计值以上时，方应启动煤气排送机，当降到允许值时，应自动停止煤气排送机的运行。

    15.0.7.2 空气鼓风机启动后，方应启动煤气排送机；当空气鼓风机停机时,应自动停止煤气排送机；联锁装置应能使所有空气鼓风机互相交替工作。

    15.0.8 煤气排送机的电动机，必须与煤气排送机前低压煤气总管的煤气压力传感装置进行联锁。当压力下降到允许值时,应自动停止煤气排送机。

    15.0.9 当煤气排送机、空气鼓风机的电动机采用管道通风时，其电动机与通风机的电动机之间应设电气联锁。

    15.0.10 连续式机械化运煤和排渣系统，其各机械之间应设电气联锁。


16 建筑和结构

16 建筑和结构

    16.0.1 煤气站生产的火灾危险性分类和厂房耐火等级,应符合现行国家标准《建筑设计防火规范》的规定。主厂房、煤气排送机间、煤气管道排水器室应属于乙类生产厂房，其耐火等级不应低于二级。

    16.0.2 加煤机与贮煤斗相连且为封闭建筑的主厂房贮煤层、煤气排送机间、煤气管道排水器室应属于有爆炸危险的厂房,应采取泄压措施。其泄压面积应符合现行国家标准《建筑设计防火规范》的规定。

    16.0.3 主厂房操作层宜采用封闭建筑，并宜设通往煤气净化设备平台或热煤气用户的通道。

    16.0.4 主厂房各层安全出口的数目不应少于2个。

    16.0.5 煤气排送机间的设计应符合下列规定：

    16.0.5.1 操作层宜采用封闭建筑和水磨石地面，并应设通风良好且有观察窗的隔声值班室。

    16.0.5.2 安全出口的数目不应少于2个，但当每层建筑面积不超过150m2 时，可设1个。

    16.0.6 煤气排送机间、空气鼓风机间应有消音设施，设备基础应有防振设施。

    16.0.7 化验室、整流间、控制室和办公室，宜采取防潮湿、防振动、防噪声、排除粉尘和高温等的措施。

    16.0.8 室外煤气净化设备区，宜铺设混凝土地坪。

    16.0.9 室外煤气净化设备的平台，宽度不应小于0.8m；栏杆高度应为1.2m；在栏杆底部应设挡板，挡板高度宜为150mm；平台地面应防滑，平台扶梯宜有斜度；竖直梯大于2m的部分应设护笼。

    16.0.10 室外煤气净化设备的联合平台，不应少于2个安全出口。但长度不超过15m的平台,可设1个安全出口。平台通往地面的扶梯和通往相邻平台或厂房的走道，均可作为安全出口。

    由平台上最远工作地点至安全出口的距离不应超过25m。

    16.0.11 水沟、沉淀池、调节池和焦油池应采用钢筋混凝土结构；水沟和焦油沟应设盖板，其顶面标高在室内部分应与室内地坪相同，在室外部分应高出附近地面并不宜小于150mm。


17 煤气管道

17 煤气管道

    17.0.1 厂区煤气管道应架空敷设，并应符合下列规定：

    17.0.1.1 应敷设在非燃烧体的支柱或栈桥上。

    17.0.1.2 沿建筑物的外墙或屋面上敷设时，该建筑物应为一、二级耐火等级的丁、戊类生产厂房。

    17.0.1.3 不应在存放易燃易爆物品的堆场和仓库区内敷设。

    17.0.1.4 不应穿过不使用煤气的建筑物。

    17.0.1.5 厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距，应符合本规范附录A的规定。

    17.0.1.6 厂区架空煤气管道与铁路、道路、架空电力线路和其他管道之间的最小交叉净距，应符合本规范附录B的规定。

    17.0.2 架空煤气管道可与水管、热力管、不燃气体管、燃油管、氧气管和乙炔管伴随敷设，并应符合下列规定：

    17.0.2.1 厂区架空煤气管道与水管、热力管、不燃气体管和燃油管在同一支柱或栈桥上敷设时，其上下平行敷设的垂直净距不应小于250mm。

    17.0.2.2 厂区架空煤气管道与氧气、乙炔管道共架敷设时，应符合现行国家标准《氧气站设计规范》及《乙炔站设计规范》的规定。

    17.0.2.3 厂区架空煤气管道与其他管道在同一支架上敷设时，其平行敷设的最小水平净距，应符合本规范附录C的规定。

    17.0.2.4 车间内架空的冷煤气管道与其他管道平行、上下和交叉敷设时，其最小净距应符合本规范附录D的规定。

    17.0.2.5 利用煤气管道及其支架设置其他管道的托架、吊架时，管道之间的最小净距，应符合本规范附录D的规定，尚应采取措施消除管道不同热膨胀的相互影响。

    17.0.2.6 煤气管道与输送腐蚀性介质管道共架敷设时，煤气管道应架设在上方；对于易漏气、漏油、漏腐蚀性液体的部位,应在煤气管道上采取保护措施。

    17.0.3 煤气管道支架上不应敷设电线，但供煤气管道使用的电缆和用钢管布线的电线可敷设在支架上。

    17.0.4 厂区架空煤气管道与架空电力线路交叉时，煤气管道应敷设在电力线路的下面,并应在煤气管道上电力线路两侧设有标明电线危险、禁止沿煤气管道通行的栏杆；栏杆与电力线路外侧边缘的最小水平净距，应符合本规范附录A的规定；交叉处的煤气管道必须可靠接地，其电阻值不应大于10Ω。

    17.0.5 煤气管道应设导除静电的接地设施。

    17.0.6 煤气管道与铁路、道路的交叉角不宜小于45°。

    17.0.7 敷设在建筑物上的煤气管道，在与建筑物沉降缝的相交处，不应设固定支架。

    17.0.8 冷煤气管道在车间的进口处，应设阀门、流量检测装置、压力表接头、取样嘴和放散管，其位置宜设在车间的墙外,并应设操作平台。

    17.0.9 车间煤气管道不应穿过易燃或易爆品仓库、烟道、进风道和配电室、变电室等地方，当需要穿过不使用煤气的生活间时,必须设套管。

    17.0.10 车间煤气管道应架空敷设。与设备连接的支管架空敷设有困难时，可敷设在空气流通但人不能通行的地沟内。除供同一炉子用的空气管道外，不应与其他管线在同一地沟内敷设。

    17.0.11 厂区冷煤气管道的坡度不宜小于0.005；车间冷煤气管道的坡度不宜小于0.003。管道最低点应设有排水器。

    17.0.12 煤气管道支架间的允许最大跨度，应根据管道、冷凝水和保温层的重量、风和雪的荷载、内压力及其他作用力等因素，按强度计算确定；并应验算煤气管道的最大允许挠度。

    湿陷性黄土地区的厂区架空煤气管道的强度及支架的荷载均应按其中任一支架下沉失去支撑作用后的条件进行设计。

    17.0.13 在室外采暖计算温度低于－5℃的地区，厂区冷煤气管道的排水器应采取防冻设施。

    17.0.14 寒冷地区，冷煤气管道和阀门应根据当地气温条件、煤气管道长度、负荷高低等因素进行保温的设计。

    17.0.15 煤气管道应采取热膨胀的补偿措施。当自然补偿不能满足要求时，宜采用波形或鼓形伸缩器。

    17.0.16 煤气管道的连接，应采用焊接。但热煤气管道的连接，可采用法兰。煤气管道与阀门或设备的连接应采用法兰，但在与管道直径小于50mm的附件连接处，可采用螺纹连接。

    17.0.17 冷煤气管道的隔断装置，应采用封闭式插板阀、密封蝶阀、水封或明杆闸阀；但管道直径小于50mm时，可采用旋塞；管道检修需要隔断处，应增设带垫圈及撑铁的盲板或眼镜阀。

    热煤气管道的隔断装置，应采用盘形阀或水封；当阀门安装高度大于2m时，宜设置平台。

    17.0.18 吹扫用的放散管，应设在以下地点：

    17.0.18.1 煤气管道最高处。

    17.0.18.2 煤气管道的末端。

    17.0.18.3 煤气管道进入车间和设备的进口阀门前，但阀门紧靠干管的可不设放散管。

    17.0.19 煤气管道和设备上的放散管管口高度，应符合下列规定：

    17.0.19.1 应高出煤气管道和设备及其平台4m，与地面距离不应小于10m。

    17.0.19.2 厂房内或距厂房10m以内的煤气管道和设备上的放散管管口高度，应高出厂房顶部4m。

    17.0.20 厂区煤气管道上，每隔150～200m宜设置人孔或手孔。在独立检修的管段上，人孔不应少于2个；在煤气管道经常检查处，应增设人孔或手孔。

    人孔的直径不应小于600mm；在直径小于600mm的煤气管道上，宜设手孔，其直径与管道直径相同。

    17.0.21 热煤气管道应设保温层。热煤气站至最远用户之间热煤气管道的长度，应根据煤气在管道内的温度降和压力降确定，但不宜大于80m。

    两段煤气发生炉的热煤气管道，当压力降允许时，其长度可大于80m。

    17.0.22 热煤气管道应设灰斗，灰斗的间距应根据有利于清灰的原则确定，灰斗下部应设排灰装置。

    17.0.23 热煤气管道上应设吹扫孔或机械清灰装置。

    17.0.24 在煤气排送机前的低压煤气总管上，宜设爆破阀或泄压水封。


附录A 厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距

附录A　厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距

    厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距　　　　　　　　　　　　　　　　　表　A


附录B 厂区架空煤气管道与铁路、道路、架空电力线路和其他管道的最小交叉净距

附录B　厂区架空煤气管道与铁路、道路、架空电力线路和其他管道的最小交叉净距

    厂区架空煤气管道与铁路、道路、架空电力线路和其他管道的最小交叉净距　　　　　　　　　　　表　B


附录C 厂区架空煤气管道与在同一支架上平行敷设的其他管道的最小水平净距

附录C　厂区架空煤气管道与在同一支架上平行敷设的其他管道的最小水平净距

    厂区架空煤气管道与在同一支架上平行敷设的其他管道的最小水平净距　　　　　　　　　　　　表　C


附录D 车间架空冷煤气管道与其他管线的最小水平、垂直和交叉净距

附录D　车间架空冷煤气管道与其他管线的最小水平、垂直和交叉净距

    车间架空冷煤气管道与其他管线的最小水平、垂直和交叉净距　　　　　　　　　　　　　　　　表　D


附录E 本规范用词说明

附录E　本规范用词说明

    E.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    （1）表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    （2）表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    （3）表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    E.0.2 条文中指明必须按其他有关标准和规范执行的写法为“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：机械工业部设计研究院

    参加单位：冶金工业部北京钢铁设计研究总院

              国家建筑材料工业局秦皇岛玻璃工业设计研究院

              建设部中国市政工程华北设计院

    主要起草人：寇公、顾长藩、魏德宏、温敬业、洪宗宽、张惠琴、梁安馨、徐辉


中华人民共和国国家标准

烟花爆竹工厂设计安全规范 GB 50161-92

主编部门：中华人民共和国轻工业部
批准部门：中华人民共和国建设部
施行日期：1993年5月1日
关于发布国家标准《烟花爆竹工厂设计安全规范》的通知

建标[1992]666号

根据原国家计委计综[1987]2390号文的要求，由轻工部江西烟花爆竹质量监督检验站与机电部安全技术研究所共同制订的《烟花爆竹工厂设计安全规范》，已经有关部门会审，现批准《烟花爆竹工厂设计安全规范》GB 50161-92为强制性国家标准，自一九九三年五月一日起施行。

本标准由轻工部负责管理，具体解释等工作由中国兵器工业总公司第二一七研究所负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九二年九月二十九日

编制说明

本规范是根据原国家计委计综[1987]2390号文的要求，由我部江西烟花爆竹质量监督检验站与机电部安全技术研究所共同编制而成。

在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结我国烟花爆竹生产的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，由我部会同有关部门审查定稿。

鉴于本规范系初次编制，在执行过程中，希望各单位结合生产、建设实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交中国兵器工业总公司第二一七研究所（北京市55号信箱），以供今后修订时参考。

轻工业部

一九九二年八月


第一章 总则

第一章 总则

第1.0.1条 为了在烟花爆竹工厂设计中，贯彻“安全第一、预防为主”的方针，防止爆炸和燃烧事故的发生，减少事故损失，保障公民生命和国家财产安全，特制定本规范。

第1.0.2条 本规范适用于烟花爆竹工厂的新建、改建和扩建工程。

本规范不适用于零售烟花爆竹的贮存，以及军用烟火的制造、运输和贮存。

第1.0.3条 烟花爆竹工厂的设计，除执行本规范规定外，尚应执行国家现行的有关标准规范的规定。


第二章 建筑物危险等级分类和计算药量

第二章 建筑物危险等级分类和计算药量

第一节 建筑物危险等级分类

第2.1.1条 建筑物的危险等级，应按下列规定划分为A、C两级：

一、A级建筑物为建筑物内的危险品在制造、贮存、运输中会发生爆炸事故，在发生事故时，其破坏效应将波及到周围。根据其破坏能力应划分为A2、A3级。

1．A2级建筑物为建筑物内的危险品发生爆炸事故时，其破坏能力相当于梯恩梯的厂房和仓库；

2．A3级建筑物为建筑物内的危险品发生爆炸事故时，其破坏能力相当于黑火药的厂房和仓库。

二、C级建筑物为建筑物内的危险品在制造、贮存、运输中主要发生燃烧事故或偶尔有轻微爆炸，但其破坏效应只局限于本建筑物内的厂房和仓库。

第2.1.2条 厂房的危险等级应由其中最危险的生产工序确定。仓库的危险等级应由其中所贮存最危险的物品确定。

第2.1.3条 危险品生产厂房的危险等级分类，应符合表2.1.3-1的规定。危险品仓库的危险等级分类，应符合表2.1.3-2的规定。

第2.1.4条 贮存氧化剂的火灾危险性分类，应符合现行国家标准《建筑设计防火规范》的规定。

生产厂房危险等级分类 表 2.1.3-1

危险品名称 | 生 产 工 序 | 危险等级
黑 火 药 | 三成分混合，造粒，干燥，凉药，筛选，包装 | A3
 | 硫炭二成分混合，硝酸钾干燥，粉碎和筛选，硫、炭粉碎和筛选 | C
烟 火 药 | 含氯酸盐或高氯酸盐的烟火药、摩擦类药剂、爆炸音剂、笛音剂等的混合或配制、造粒、干燥、凉药 | A2
 | 不含氯酸盐或高氯酸盐的烟火药的混合或配制、造粒、干燥、凉药 | A3
 | 称原料，氧化剂粉碎和筛选 | C
爆 竹 | 含氯酸盐或高氯酸盐的爆竹药的混合或配制、装药 | A2
 | 已装药的钻孔，切引，不含氯酸盐或高氯酸盐的爆竹药的混合或配制、装药、机械压药 | A3
 | 称原料，不含氯酸盐或高氯酸盐的爆竹药的筑药、插引，挤引，结鞭，包装 | C
烟 花 | 筒子并装药装珠，上引药，干燥 | A2
 | 筒子单发装药，筑药，机械压药，已装药的钻孔，切引 | A3
 | 蘸药，按引，组装，包装 | C
礼 花 弹 | 称量，装药装珠，晒球，干燥 | A2
 | 上发射药，上引线 | A3
 | 油球，打皮，皮色，包装 | C
引 火 线 | 含氯酸盐的引药的混合、干燥、凉药、制引、浆引、凉干、包装 | A2
 | 黑药的三成分混合、干燥、凉药、制引、浆引、凉干、包装 | A3
 | 硫、碳二成分混合，硝酸钾干燥、粉碎和筛选，硫、碳粉碎和筛选，氯酸钾粉碎和筛选 | C

注：①表中未列品种、加工工序，其危险等级可对照本表确定。

②晒场的危险等级，应与各危险品干燥的危险等级相同。

仓库危险等级分类 表2.1.3-2

贮 存 的 危 险 品 名 称 | 危险等级
引火线，含氯酸盐或高氯酸盐的烟火药、爆竹药、爆炸音剂、笛音剂 | A2
黑火药，不含氯酸盐或高氯酸盐的烟火药、爆竹药，大爆竹，单个产品装药在40g及以上的烟花或礼花弹，已装药的半成品、黑药引火线 | A3
中、小爆竹，单个产品装药在4Og以下的烟花或礼花弹 | C


第二节 计算药量

第二节 计算药量

第2.2.1条 危险性建筑物的计算药量，应为该建筑物内的生产设备、运输设备、运输工具中能形成同时爆炸的药量和所存放的原料、半成品、成品中能形成同时爆炸的药量之和。

第2.2.2条 防护屏障内的危险品药量，应计入该屏障内的危险性建筑物的计算药量。

第2.2.3条 抗爆间室及装甲防护装置内的存药量，应按间室内或装置内的全部药量计算。该药量可不计入厂房的计算药量。

第2.2.4条 厂房内采取了分隔防护措施，相互间不会引起同时爆炸或燃烧的药量可分别计算，取其最大值。


第三章 工厂规划和外部距离

第三章 工厂规划和外部距离

第一节 工厂规划

第3.1.1条 烟花爆竹工厂的选址应符合城镇规划的要求。并应避开居民点、学校、工业区、旅游区重点建筑物、铁路和公路运输线、高压输电线等。

在危险品生产区、总仓库区、燃放试验场的外部距离范围内，严禁设置建筑物。

第3.1.2条 烟花爆竹工厂应根据生产品种、生产特性、危险程度进行分区规划，分别设置非危险品生产区、危险品生产区、危险品总仓库区、销毁场或燃放试验场及行政区。

第3.1.3条 工厂规划应符合下列要求：

一、根据生产、生活、运输、管理和气象等因素确定各区相互位置。危险品生产区和危险品总仓库区宜设在安全地带；销毁场和燃放试验场宜单独设在偏僻地带。

二、非危险品生产区可靠近住宅区布置。

三、不应使无关人员和货流通过危险品生产区和危险品总仓库区。危险品货物运输不宜通过住宅区。

第3.1.4条 当工厂建在山区时，应合理利用地形，将危险品生产区、危险品总仓库区、销毁场或燃放试验场布置在有自然屏障的偏僻地带。不应将危险品生产区布置在山坡陡峭的狭窄沟谷中。


第二节 危险品生产区的外部距离

第二节 危险品生产区的外部距离

第3.2.1条 危险品生产区内的危险性建筑物与其周围村庄、公路、铁路、城镇和本厂住宅区等外部距离，应分别按建筑物的危险等级和计算药量计算后取其最大值。

注：外部距离自危险性建筑物的外墙算起。

第3.2.2条 危险品生产区内，A级建筑物的外部距离，不应小于表3.2.2的规定。

第3.2.3条 危险品生产区内，C级建筑物的外部距离，不应小于表3.2.3的规定。

危险品生产区A级建筑物的外部距离（m） 表3.2.2

项 目 | 计 算 药 量 （kg）
 | ≤20 | ＞20 ≤25 | ＞25 ≤30 | ＞30 ≤40 | ＞40 ≤50 | ＞50 ≤80 | ＞80 ≤100 | ＞100 ≤300 | ＞300 ≤500
本厂住宅区边缘,村庄边缘,学校,职工人数在50人及以上的工厂企业围墙,有摘挂作业的铁路车站站界及建筑物边缘,区域变电站边缘,220kV架空输电线路 | 70 | 75 | 80 | 90 | 95 | 115 | 120 | 175 | 205
10户或50人以下零散住户,50人以下的工厂企业围墙,本厂独立的总仓库区建筑物边缘,无摘挂作业铁路中间站界及建筑物边缘,110kV架空输电线路 | 65 | 65 | 65 | 65 | 65 | 75 | 80 | 115 | 135
国家铁路线、二级及以上公路、通航的河流航道边缘,35kV架空输电线路 | 65 | 65 | 65 | 65 | 65 | 65 | 70 | 100 | 115
城镇规划边缘 | 130 | 135 | 145 | 160 | 170 | 210 | 220 | 315 | 370

危险品生产区C级建筑物的外部距离(m) 表3.2.3

项 目 | 计 算 药 量 （kg）
 | ≤500 | ＞500 ≤600 | ＞600 ≤700 | ＞700 ≤800 | ＞800 ≤900 | ＞900 ≤1000
本厂住宅区边缘,村庄边缘,学校,职工人数在50人及以上的工厂企业围墙,有摘挂作业的铁路车站站界及建筑物边缘,区域变电站边缘,220kV架空输电线路 | 40 | 42 | 44 | 46 | 48 | 50
10户或50人以下零散住户,50人以下的工厂企业围墙,本厂独立的总仓库区建筑物边缘,无摘挂作业铁路中间站界及建筑物边缘,110kV架空输电线路 | 35 | 35 | 35 | 35 | 35 | 35
国家铁路线 | 40 | 40 | 40 | 40 | 40 | 40
二级及以上公路、通航的河流航道边缘,35kV架空输电线路 | 35 | 35 | 35 | 35 | 35 | 35
城镇规划边缘 | 65 | 70 | 75 | 80 | 85 | 90


第三节 危险品总仓库区的外部距离

第三节 危险品总仓库区的外部距离

第3.3.1条 危险品总仓库区与其周围村庄、公路、铁路、城镇和本厂住宅区等外部距离，应分别按建筑物的危险等级和计算药量计算后取其最大值。

第3.3.2条 危险品总仓库区，A级仓库的外部距离，不应小于表3.3.2的规定。

第3.3.3条 危险品总仓库区，C级仓库的外部距离，不应小于表3.3.3的规定。

危险品总仓库区A级仓库的外部距离（m） 表3.3.2

项 目 | 计 算 药 量 （kg）
 | ≤500 | ＞500 ≤1000 | ＞1000 ≤2000 | ＞2000 ≤3000 | ＞3000 ≤4000 | ＞4000 ≤5000 | ＞5000 ≤6000 | ＞6000 ≤7000 | ＞7000 ≤8000 | ＞8000 ≤9000 | ＞9000 ≤10000 | ＞10000 ≤20000
本厂住宅区边缘，村庄边缘，学校，职工人数在50人及以上的工厂企业围墙，有摘挂作业的铁路车站站界及建筑物边缘，区域变电站边缘，220kV架空输电线路 | 175 | 220 | 28O | 320 | 350 | 380 | 400 | 420 | 440 | 460 | 475 | 600
10户或50人以下零散住户，50人以下的工厂企业围墙，本厂危险品生产区建筑物边缘，无摘挂作业铁路中间站界及建筑物边缘，110kV架空输电线路 | 115 | 145 | 185 | 210 | 230 | 250 | 260 | 275 | 290 | 300 | 31O | 390
国家铁路线、二级及以上公路、通航的河流航道边缘，35kV架空输电线路 | 100 | 125 | 155 | 180 | 195 | 210 | 220 | 235 | 245 | 255 | 265 | 330
城镇规划边缘 | 315 | 400 | 505 | 580 | 630 | 685 | 720 | 760 | 800 | 830 | 855 | 1080

危险品总仓库区C级仓库的外部距离（m） 表3.3.3

项 目 | 计算药量（kg）
 | ≤2000 | ＞2000 ≤3000 | ＞3000 ≤4000 | ＞4000 ≤5000 | ＞5000 ≤6000 | ＞6000 ≤7000 | ＞7000 ≤8000 | ＞8000 ≤9000 | ＞9000 ≤10000 | ＞10000 ≤20000
本厂住宅区边缘，村庄边缘，学校，职工人数在50人及以上的工厂企业围墙，有摘挂作业的铁路车站站界及建筑物边缘，区域变电站边缘，220kV架空输电线路 | 65 | 75 | 80 | 85 | 90 | 95 | 100 | 105 | 110 | 140
10户或50人以下零散住户，50人以下的工厂企业围墙，本厂危险品生产区建筑物边缘，无摘挂作业铁路中间站界及建筑物边缘，110kV架空输电线路 | 40 | 45 | 48 | 50 | 55 | 57 | 60 | 65 | 78 | 85
国家铁路线 | 50 | 50 | 50 | 50 | 50 | 50 | 50 | 53 | 55 | 70
二级及以上公路、通航的河流航道边缘，35kV架空输电线路 | 35 | 38 | 40 | 43 | 45 | 48 | 50 | 53 | 55 | 70
城镇规划边缘 | 110 | 120 | 130 | 140 | 150 | 160 | 17O | 180 | 190 | 250


第四节 销毁场和燃放试验场的外部距离

第四节 销毁场和燃放试验场的外部距离

第3.4.1条 燃放试验场的外部距离，不应小于表3.4.1的规定。

燃放试验场的外部距离(m) 表3.4.1

项 目 | 燃 放 试 验 场 类 别
 | 小 试 验 | 地面烟花 | 升空烟花 | 大火箭类或直径 ≤10cm礼花弹 | 直径＞10cm礼花弹
危险品生产区及危险品仓库、易燃易爆液体库 | 50 | 100 | 200 | 500 | 1000
居民住宅 | 30 | 50 | 100 | 300 | 500

第3.4.2条 危险品的销毁采用烧毁法时，一次烧毁药量不应超过20kg，危险品销毁场距场外建筑物的外部距离不应小于65m。


第四章 总平面布置和内部距离

第四章 总平面布置和内部距离

第一节 总平面布置

第4.1.1条 危险品生产区的总平面布置，应符合下列要求：

一、同时生产烟花和爆竹的工厂，应根据生产的品种，分别建立生产线，做到分小区布置。

二、应符合工艺流程和建筑物之间内部距离的要求，避免危险品的往返和交叉运输。

三、同一危险等级的厂房和仓库，应集中布置；计算药量大或危险性大的厂房和仓库，宜布置在危险品生产区的边缘或其它有利于安全的地形处；粉尘污染比较大的厂房，应布置在厂区的边缘。

四、危险品生产厂房宜小型、分散。

五、危险性建筑物应错开布置，不宜长面相对。

六、危险品生产厂房靠山布置时，距山脚不宜太近。当危险品生产厂房布置在山凹中时，应考虑人员的安全疏散和有害气体的扩散。

第4.1.2条 危险品总仓库区的总平面布置，应符合下列要求：

一、应根据仓库的危险等级和计算药量结合地形布置；

二、比较危险的或计算药量较大的危险品仓库．不宜布置在库区出入口的附近；

三、危险品仓库不宜长面相对布置；

四、运输危险品的车辆，不应在其他的防护屏障内通过。

第4.1.3条 危险品生产区和总仓库区应分别设置密砌围墙，其高度不应低于2m；围墙与危险性建筑物的距离，不宜小于5m。

第4.1.4条 厂区和危险品总仓库区的绿化，宜种植阔叶树。


第二节 危险品生产区的内部距离

第二节 危险品生产区的内部距离

第4.2.1条 危险品生产区内各建筑物之间的内部距离，应分别按照各危险性建筑物的危险等级及其计算药量所确定的距离和本节各条所规定的距离，取其最大值。并应符合现行国家标准《建筑设计防火规范》中有关厂房防火间距的规定。

注：内部距离均自建筑物的外墙算起。

第4.2.2条 危险品生产区A级建筑物与邻近建筑物的内部距离，应符合下列规定；

一、A2级建筑物与邻近建筑物的内部距离，应按表4.2.2-1确定；

二、A3级建筑物与邻近建筑物的内部距离，应按表4.2.2-2确定。

A2级建筑物与邻近建筑物的内部距离（m） 表4.2.2-1

计 算 药 量(kg) | 无 屏 障 | 单 有 屏 障 | 双 有 屏 障
1 5 10 20 30 40 60 80 100 200 300 400 500 | 14 14 16 20 24 28 30 32 36 44 50 55 60 | 7 7 8 10 12 14 15 16 18 22 25 28 30 | 7 7 7 7 7 8 9 10 12 13 15 18 20

A3级建筑物与邻近建筑物的内部距离（m） 表4.2.2-2

计 算 药 量(kg) | 无 屏 障 | 单 有 屏 障 | 双 有 屏 障
1 5 10 20 30 40 60 80 100 200 300 400 500 | 14 14 14 16 19 22 24 26 30 35 40 45 50 | 7 7 7 8 10 11 12 13 15 18 20 23 25 | 7 7 7 7 7 7 7 8 10 12 13 14 15

第4.2.3条 危险品生产区A级建筑物与公用建、构筑物的内部距离，应符合下列规定：

一、 与锅炉房的内部距离，应按表4.2.2-1或表4.2.2-2的要求计算后再增加50%，并不应小于100m，2t以下锅炉房不应小于50m；

二、 与单建变电所、水塔、地下或半地下高位水池，有明火或散发火星的建筑物的内部距离，应按表4.2.2-1或表4.2.2-2的要求计算后再增加50%，并不应小于50m；

三、 与厂区内办公室、食堂、汽车库的内部距离，应按表4.2.2-1或表4.2.2-2的要求计算后再增加50%，并不应小于65m。

第4.2.4条 危险品生产区C级建筑物可不设防护屏障，C级建筑物与邻近建筑物的内部距离，应符合表4.2.4的规定。

C级建筑物与邻近建筑物的内部距离（m） 表4.2.4

计 算 药 量（kg） | 内 部 距 离
200 400 600 800 1000 | 12 14 16 18 20

第4.2.5条 危险品生产区C级建筑物与锅炉房、水塔、地下或半地下高位水池、变电所、配电所、有明火或散发火星的建筑物、厂区办公室、食堂、汽车库的距离，不应小于50m。


第三节 危险品总仓库区的内部距离

第三节 危险品总仓库区的内部距离

第4.3.1条 危险品总仓库区内各建筑物之间的内部距离，应按各仓库的危险等级和计算药量分别计算后取其最大值。

第4.3.2条 危险品总仓库区A2级仓库与邻近危险品仓库的内部距离，应符合表4.3.2的规定。

A2级仓库与邻近危险品仓库的内部距离（m） 表4.3.2

单 库 计 算 药 量(kg) | 单 有 屏 障 | 双 有 屏 障
≤500 | 25 | 15
＞500 ≤1000 | 30 | 20
＞1000 ≤3000 | 40 | 25
＞3000 ≤5000 | 50 | 30
＞5000 ≤7000 | 55 | 33
＞7000 ≤9000 | 58 | 35
＞9000 ≤10000 | 60 | 40

第4.3.3条 危险品总仓库区A3级仓库与邻近危险品仓库的内部距离，应符合表4.3.3的规定。

A3级仓库与邻近危险品仓库的内部距离（m） 表4.3.3

单 库 计 算 药 量(kg) | 单 有 屏 障 | 双 有 屏 障
≤500 | 20 | 15
＞500 ≤1000 | 25 | 15
＞1000 ≤3000 | 35 | 20
＞3000 ≤5000 | 40 | 25
＞5000 ≤7000 | 45 | 27
＞7000 ≤9000 | 50 | 30
＞9000 ≤10000 | 55 | 35
＞10000 ≤20000 | 60 | 40

第4.3.4条 危险品总仓库区C级仓库与邻近危险品仓库的内部距离，应符合表4.3.4的规定。

C级仓库与邻近危险品仓库的内部距离（m） 表4.3.4

单 库 计 算 药 量(kg) | 内 部 距 离
≤1000 | 16
＞1000 ≤3000 | 20
＞3000 ≤5000 | 25
＞5000 ≤10000 | 30
＞10000 ≤15000 | 35
＞15000 ≤20000 | 40

第4.3.5条 危险品总仓库区值班室，宜结合地形布置在有自然屏障处,与A2级仓库的内部距离应符合表4.3.5的规定。

A2级仓库与库区值班室的内部距离（m） 表4.3.5

计 算 药 量(kg) | 值班室无防护屏障 | 值班室有防护屏障
≤500 | 55 | 40
＞500 ≤1000 | 70 | 50
＞1000 ≤5000 | 120 | 85
＞5000 ≤10000 | 150 | 100

第4.3.6条 库区值班室与A3级仓库的内部距离,应符合表4.3.6的规定。

A3级仓库与库区值班室的内部距离（m）表4.3.6

计 算 药 量(kg) | 值班室无防护屏障 | 值班室有防护屏障
≤500 | 45 | 35
＞500 ≤1000 | 55 | 40
＞1000 ≤5000 | 100 | 70
＞5000 ≤10000 | 120 | 85
＞10000 ≤20000 | 150 | 100

第4.3.7条 库区值班室与C级仓库的内部距离,应符合表4.3.4规定，并不应小于25m。


第四节 防护屏障

第四节 防护屏障

第4.4.1条 危险品生产区和总仓库区防护屏障的设置，应符合下列规定：

一、A级建筑物应设置防护屏障；

二、A2级和A3级建筑物内计算药量分别小于50kg和 60kg，设置屏障有困难时，可以不设防护屏障。

第4.4.2条 防护屏障的形式，应根据总平面布置，运输方式、地形条件等因素确定。防护屏障可采用防护土堤、钢筋混凝土防护挡墙或夯土防护墙等形式。

第4.4.3条 危险品生产区和总仓库区A2级和A3级建筑物内计算药量分别小于400kg和 550kg时，可采用夯土防护墙。

第4.4.4条 防护屏障内坡脚与建筑物外墙之间的水平距离，应符合下列规定：

一、有运输或特殊要求的地段，其距离应按最小使用要求确定；

二、无运输或特殊要求时，其距离不应大于3m。

第4.4.5条 防护屏障的高度，不应低于屋檐高度。

第4.4.6条 防护土堤，顶宽不应小于1.0m，底宽不应小于高度的1.5倍。防护土堤边坡应稳定，其坡度应根据不同土质材料确定。

第4.4.7条 夯土防护挡墙应采用灰土为填料，边坡度宜为1：0.2～1：0.25；墙高不应大于4.5m；墙顶宽不应小于0.7m；地面至地面以上0.5m范围内墙体应采用砖或石砌护墙。

第4.4.8条 钢筋混凝土防护挡墙应按计算确定。


第五章 工艺布置

第五章 工艺布置

第5.0.1条 烟花爆竹的生产工艺，宜采用先进技术，做到隔离操作。并应减少厂房内存药量和操作人员，做到小型分散。

第5.0.2条 危险品生产区内应减少危险品储存，单个危险品中转库允许最大存药量，不应超过两天生产需要量。

第5.0.3条 A级、C级厂房和仓库应为单层建筑，其平面宜为矩形。

第5.0.4条 A级厂房应单机单间、独立设置。当需联建时，应采用防护墙隔离，或设置在抗爆间室内。当机器生产黑药引火线时，每个生产间不应超过二台机组。

C级厂房中称原料、氧化剂和可燃剂的粉碎和筛选厂房，应独立建设。

第5.0.5条 不同危险等级的中转库，应独立设置，不得和生产厂房联建。

第5.0.6条 有固定操作人员的非危险品厂房，不得和危险品厂房联建。

第5.0.7条 厂房内的工艺布置，应便于及时处理事故和操作人员疏散。

第5.0.8条 A级、C级厂房的人均使用面积，不得少于3.5m2。

第5.0.9条 烟花爆竹成品、半成品和药剂的干燥，宜利用日光或采用热水和低压蒸汽烘干。烘干厂房内的温度，应符合产品工艺安全要求，并应设置感温报警装置。严禁采用明火烘干。

第5.0.10条 烘干厂房内产品的堆垛高度，不应大于1．2m，堆垛离地面不应小于0.2m，堆垛离热源不应小于0.3m。


第六章 危险品的储存和运输

第六章 危险品的储存和运输

第一节 危险品的储存

第6.1.1条 危险品的储存，应遵守现行国家标准《烟花爆竹劳动安全技术规程》的规定，并应分类分级专库存放。

第6.1.2条 仓库内危险品的堆放，应符合下列规定：

一、危险品堆垛间应留有检查、清点、装运的通道。堆垛之间的距离不宜小于0.7m；运输通道的宽度不宜小于1.5m。

二、成品、半成品堆垛的高度，不宜超过1.5m；成箱成品不宜超过2.5m。


第二节 危险品的运输

第二节 危险品的运输

第6.2.1条 危险品的运输，应采用带有防火罩的汽车运输。不宜采用三轮车，严禁用畜力车、翻斗车和各种挂斗车运输。

第6.2.2条 危险品生产区运输危险品的主干道中心线，与各类建筑物的距离应符合下列规定。

一、 距A级建筑物不宜小于20m；

二、 距C级建筑物不宜小于15m；

三、 运输散露危险品的道路中心线距有明火或散发火星的地点，不应小于35m。

第6.2.3条 危险品生产区和危险品总仓库区内汽车运输危险品的主干道纵坡，不宜大于6%；用手推车运输危险品的道路纵坡，不宜大于2%。

第6.2.4条 机动车在A、C级建筑物门前装卸作业时，宜在2.5m以外处进行。


第七章 危险性建筑物的建筑结构

第七章 危险性建筑物的建筑结构

第一节 一般规定

第7.1.1条 各级危险性建筑物的耐火等级不应低于现行国家标准《建筑设计防火规范》中二级耐火等级的规定；面积小于 20m2的 A级建筑物或面积不超过 300m2的C级建筑物的耐火等级可为三级。

第7.1.2条 危险品生产区内，应设有供A、C级建筑物内操作人员使用的洗涤、淋浴、更衣、卫生间等辅助用室和办公用室。

第7.1.3条 危险品生产区的办公用室和辅助用室，宜独立建设。当附建时，应符合下列规定：

一、A级厂房不应附设除更衣室外的辅助用室和办公用室；

二、C级厂房可附设辅助用室和办公用室，并应布置在厂房较安全的一端，并采用防火墙与生产工作间隔开。

办公用室和辅助用室应为单层建筑，其门窗不宜面向相邻厂房危险性工作间的泄爆面。


第二节 危险品厂房的结构选型和构造

第二节 危险品厂房的结构选型和构造

第7.2.1条 A级厂房宜采用钢筋混凝土框架结构。当符合下列条件之一者，可采用砖墙承重结构：

一、面积小于20m2，且操作人员不超过二人的A级厂房；

二、室内无人操作的厂房。

第7.2.2条 A、C级厂房不应采用独立砖柱承重。厂房砖墙厚度不应小于24cm，并不宜采用空斗墙和毛石墙。

第7.2.3条 A、C级厂房屋盖宜采用轻质易碎屋盖。

第7.2.4条 有易燃、易爆粉尘的厂房，宜采用外形平整、不易积尘的结构构件和构造。

第7.2.5条 A、C级厂房结构构造，应符合下列规定；

一、在梁底标高处，沿外墙和内横墙设置现浇钢筋混凝土闭合圈梁；

二、梁与墙或柱锚固，或与圈梁联成整体；

三、围护砖墙和柱，或纵横砖墙体之间加强联结；

四、门窗洞口应采用钢筋混凝土过梁，过梁的支承长度不应小于24cm。


第三节 危险品厂房的安全疏散

第三节 危险品厂房的安全疏散

第7.3.1条 A、C级厂房每一危险性工作间的安全出口不应少于二个；当面积小于9m2，且同一时间内的生产人员不超过二人时，可设一个；当面积小于18m2，且同一时间内的生产人员不超过四人时．也可设一个，但必须设安全窗。

第7.3.2条 须穿过另一危险性工作间才能到达室外的出口，不应作为本工作间的安全出口。

防护土堤内厂房的安全出口，应布置在防护土堤的开口方向。

第7.3.3条 A、C级厂房外墙上宜设置安全窗、安全窗可作为安全出口，但不得计入安全出口的数目。

第7.3.4条 A、C级厂房每一危险性工作间内，由最远工作点至外部出口的距离，应符合下列规定：

－、A级厂房不应超过5m；

二、C级厂房不应超过8m。

第7.3.5条 厂房内的主通道宽度，不应小于1.2m；每排操作岗位间的通道宽度，不应小于1.0m；工作间内的通道宽度，不应小于1.0m。

第7.3.6条 疏散门的设置，应符合下列规定：

－、向外开启，室内不得装插销；

二、设置门斗时，应采用外门斗，门的开启方向应与疏散门一致；

四、 危险性工作间的外门口不应设置台阶，应作成防滑坡道。


第四节 危险品厂房的建筑构造

第四节 危险品厂房的建筑构造

第7.4.1条 A、C级厂房的门，应采用向外开启的平开门；门宽不应小于1.2m。危险性工作间的门不应与其他房间的门直对设置；门宽不应小于1.0m。并不得设置门槛。

第7.4.2条 黑火药和烟火药生产厂房应采用木门窗。门窗的小五金，应采用在相互碰撞或摩擦时不产生火花的材料。

第7.4.3条 安全窗应符合下列规定：

一、窗洞口的宽度，不应小于1.0m；

二、窗扇的高度，不应小于1.5m；

三、窗台的高度，不应高出室内地面0.5m；

四、窗扇应向外平开，不得设置中挺；

五、窗扇不宜设插销，应利于快速开启；

六、双层安全窗的窗扇，应能同时向外开启。

第7.4.4条 危险性工作间的地面，应符合下列规定：

一、对火花能引起危险品燃烧、爆炸的工作间，应采用不发生火花的地面；

二、当工作间内的危险品对撞击、摩擦特别敏感时，应采用不发生火花的柔性地面；

三、当工作间内的危险品对静电作用特别敏感时，应采用不发生火花的导静电地面。

第7.4.5条 有易燃易爆粉尘的工作间，不宜设置吊顶，当设置吊顶时，应符合下列规定：

一、吊顶上不应有孔洞；

二、墙体应砌至屋面板或梁的底部。

第7.4.6条 危险性工作间的内墙应抹灰。有易燃易爆粉尘的工作间，其地面、内墙面、顶棚面应平整、光滑，不得有裂缝，所有凹角宜抹成圆弧。易燃易爆粉尘较少的工作间宜用湿布擦洗，内墙面应刷1.5～2.0m高油漆墙裙；经常冲洗的工作间，其顶棚及内墙面应刷油漆，油漆颜色与危险品颜色应有所区别。


第五节 危险品仓库的建筑结构

第五节 危险品仓库的建筑结构

第7.5.1条 危险品仓库应根据当地气候和存放物品的要求，采取防潮、隔热、通风、防小动物等措施。

第7.5.2条 危险品仓库可采用砖墙承重，屋盖宜采用轻质易碎结构。黑火药总仓库应采用轻质易碎屋盖。

第7.5.3条 危险品仓库的安全出口，不应少于二个；当仓库面积小于150m2，且长度小于18m时，可设一个。

仓库内任一点至安全出口的距离，不应大于15m。

第7.5.4条 危险品仓库的门应向外平开，不得设门槛；门洞的宽度不宜小于1.2m。

贮存期较长的总仓库的门宜为双层，内层门为通风用门，两层门均应向外开启。

第7.5.5条 危险品总仓库的窗应能开启，宜配置铁栅和金属网。在勒脚处宜设置进风窗。

第7.5.6条 危险品仓库的地面，应符合本规范第7.4.4条的规定。当危险品已装箱并不在库内开箱时，可采用一般地面。


第八章 消防

第八章 消防

第8.0.l条 烟花爆竹工厂必须设置消防设施。根据工厂规模大小、厂房布置分散密集程度、建筑物耐火等级以及市镇消防车到达时间长短等采用消火栓系统、固定式灭火装置、手抬机动泵或其他消防器材。

第8.0.2条 消防供水的水源，必须充足可靠。当利用天然水源时，在枯水期，应有可靠的取水设施；当采用市政给水管网或自备水源井，而厂区内无消防蓄水设备时，消防给水管网宜设计成环状，并有两条输水干管接自市政给水管网或自备水源井。

第8.0.3条 当厂区内设置蓄水池、水塔或有天然河、湖、池塘可利用时，宜设有固定式消防泵组或手抬机动泵。

第8.0.4条 室外消防用水量，应按现行国家标准《建筑设计防火规范》的规定执行。当每个建筑物的体积均不超过300m3，可按 10L／s、消防延续时间可按1.5h计算。

第8.0.5条 易发生燃烧事故的厂房，宜设置自动喷水灭火设施，并应符合下列规定：

一、单人操作的工作间内，在工作台的上方宜设置手动控制的水喷淋系统或翻斗水箱。

二、操作人员超过四人，面积超过24m2的工作间内，宜设手动控制的水喷淋系统及水塔或气压水罐供水设备，消防延续时间按30min计算；

三、操作人员多于六人，面积超过 60m2或存药量大于30kg时，宜设自动控制的水喷淋系统，其消防延续时间按1h计算。

第8.0.6条 在产品或原料与水接触能引起燃烧、爆炸或助长火势蔓延的厂房内，不应设置用水灭火的设备，应采用干粉、干砂或其他扑灭金属火灾的灭火器材。

第8.0.7条 危险品总仓库区根据当地消防供水条件，可设消防蓄水池、高位水池、室外消火栓或利用天然河、塘。消防用水量应按15 L／s，消防延续时间应按 2h计算。消防蓄水池的保护半径．不应大于150m。

第8.0.8条 消防储备水应有平时不被动用的措施。使用后的补给恢复时间不应超过48h。


第九章 废水处理

第九章 废水处理

第9.0.1条 烟花爆竹工厂的废水，应做到清污分流，达到少排或不排出有害废水。排出的有害废水应采取必要的治理措施。达到国家现行的有关排放标准后，方能排出。

第9.0.2条 有易燃易爆粉尘散落的工作间，应用拖布拖洗，当需用水冲洗时，宜用管道排放，集中处理。

含药废水应先经室内或室外污水池沉淀或过滤，方可排出。沉淀及过滤的沉渣应定期挖出销毁。


第十章 危险性建筑物的采暖通风

第十章 危险性建筑物的采暖通风

第一节 采暖

第10.1.1条 当A、C级厂房需采暖时，严禁用火炉或其他明火采暖，并应符合下列规定：

一、当采用散热器时，黑火药、烟火药生产厂房其热媒应采用不高于90℃的热水；

二、黑火药制品和烟花药制品的装药生产厂房，其热媒宜采用不高于110℃的热水或压力不大于0.07MPa的低压蒸汽。

第10.1.2条 A、C级厂房采暖系统的设计，应符合下列规定：

一、散热器应采用易于擦洗的散热器，散热器和采暖管道外表面应涂以易于识别爆炸危险性粉尘颜色的油漆；

二、散热器外表面距墙内表面不应小于60mm，距地面不应小于100mm，散热器不应设在壁龛内；

三、采暖管道不应设在地沟内，当必须设在过门地沟内时，应采用有密闭措施的暗沟；

四、蒸汽或高温水管道的入口装置和换热装置，不应设在危险工作间内。


第二节 通风

第二节 通风

第10.2.1条 散发燃烧爆炸危险性粉尘的厂房的送风系统，应采用直流式；风管上的调节阀，应采用防爆阀门。黑火药生产厂房内，不应设计机械通风。

第10.2.2条 A、C级厂房内，散发燃烧爆炸危险性粉尘或气体的设备和操作岗位宜设局部排风，并应分别单独设置。

第10.2.3条 在空气中含有燃烧爆炸危险性粉尘的厂房内，机械排风系统的设计，应符合下列要求：

一、风口位置和入口风速的确定，应能有效地排除燃烧爆炸危险性粉尘。

二、含有燃烧爆炸危险性粉尘的空气，应经过净化处理后再排入大气，净化装置宜采用湿法除尘；当粉尘与水接触能形成爆炸或燃烧时，不应采用湿式除尘器。风机应采用防爆型并置于净化装置之后。

三、水平风管内的风速，应按燃烧爆炸危险性粉尘不在风管内沉积的原则确定。水平风管应设有不小于l％坡度。

四、排风管道不宜穿过与本排风系统无关的房间。

五、排风管道宜采用圆形截面风管，风管上应设置检查孔。

第10.2.4条 A、C级厂房的通风机室应单独设置，不应与危险性工作间相通。

第10.2.5条 A、C级厂房的送风系统，其送风机的出口应装止回阀。


第十一章 危险场所的电气

第十一章 危险场所的电气

第一节 危险场所类别的划分

第11.1.1条 工作间和仓库的危险场所类别，应按下列规定划分，并应符合表11.1.1的规定。

一、Ⅰ类危险场所为经常存在大量能形成爆炸危险的烟火药、黑火药及其粉尘的工作间；

二、Ⅱ类危险场所为经常存在少量能形成燃爆危险的烟火药、黑火药及其粉尘的工作间；

三、Ⅲ类危险场所为经常存在能形成火灾危险而爆炸危险性小的危险品及粉尘的工作

间。

工作间和仓库的危险场所类别 表11.1.1

名称 | 危险等级 | 工 作 间 和 仓 库 名 称 | 危险场所类别 | 防雷等级
黑火药 | A3 | 三成分混合，造粒，干燥，凉药，筛选，包装 | Ⅰ | 一
 | C | 硫炭二成分混合，硝酸钾干燥、粉碎和筛选，硫、炭粉碎和筛选 | Ⅲ | 三
烟火药 | A2 | 含氯酸盐或高氯酸盐的烟火药、摩擦类药剂、爆炸音剂、笛音剂等的混合或配制、造粒、干燥、凉药 | Ⅰ | 一
 | A3 | 不含氯酸盐或高氯酸盐的烟火药的混合或配制、造粒、干燥、凉药
 | C | 称原料、氯酸钾和过氯酸钾粉碎、筛选 | Ⅱ | 三
爆竹 | A2 | 含氯酸盐或高氯酸盐的爆竹药的混合或配制、装药 | Ⅰ | 一
 | A3 | 不含氯酸盐或高氯酸盐的爆竹药的混合、装药 | Ⅰ
 |  | 已装药的钻孔、切引、机械压药 | Ⅱ | 二
 | C | 称原料，不含氯酸盐或高氯酸盐的爆竹药的筑药，插引，挤引，结鞭，包装 | Ⅲ | 三
烟花 | A2 | 筒子并装药装珠，上引线，干燥 | Ⅰ | 一
 | A3 | 筒子单发装药，筑药，机械压药，钻孔，切引 | Ⅱ | 二
 | C | 蘸药，按引，组装，包装 | Ⅲ | 三
礼花弹 | A2 | 称量，装药，装珠，晒球，干燥 | Ⅰ | 一
 | A3 | 上发射药，上引线 | Ⅱ | 二
 | C | 油球，打皮，皮色，包装 | Ⅲ | 三
引火线 | A2 | 含氯酸盐的引药的混合、干燥、凉药、制引、浆引、凉干、包装 | Ⅰ | 一
 | A3 | 黑药的三成分混合、干燥、凉药、制引、浆引、凉干、包装
 | C | 硫、碳二成分混合，硝酸钾干燥、粉碎和筛选，硫、碳粉碎和筛选 | Ⅲ | 三
 | C | 氯酸钾粉碎和筛选 | Ⅱ | 二
仓库 | A2 | 引火线，含氯酸盐或高氯酸盐的烟花药、爆竹药、爆炸音剂、笛音剂 | Ⅰ | 一
 | A3 | 黑火药．不含氯酸盐或高氯酸盐的烟火药、爆竹药，大爆竹，单个产品装药在40g以上的烟花或礼花弹，已装药的半成品，黑药引火线
 | C | 中、小爆竹，单个产品装药在 40g以下的烟花或礼花弹 | Ⅱ | 二

第11.1.2条 与爆炸危险场所毗邻，并有门相通的工作间，当隔墙为密封墙，门经常处于关闭状态时，该工作间的危险类别可按表11.1.2确定。当门经常处于敞开状态时，该工作间应与爆炸危险场所的危险类别相同。

与爆炸危险场所毗邻的场所的危险类别划分 表11.1.2

危 险 场 所 类 别 | 用有门的密封墙隔开的相邻场所类别
 | 一 道 隔 墙 | 二 道 隔 墙
Ⅰ | Ⅱ | 非危险场所
Ⅱ | Ⅲ
Ⅲ | 非 危 险 场 所

注：本表不适用于与危险场所毗邻的配电室及变电所。

第11.1.3条 排风室危险场所类别的确定．应符合下列规定：

一、为Ⅰ类危险场所服务的排风室，可划为Ⅱ类危险场所；

二、为Ⅱ、Ⅲ类危险场所服务的排风室与所服务的危险场所类别相同；

三、当采用湿式净化装置时，各类危险场所的排风室可划为Ⅲ类危险场所。


第二节 电气设备

第二节 电气设备

第11.2.1条 在危险场所安装的电气设备．均应按国家产品标准生产，并经国家审定合格的定型产品。

第11.2.2条 对正常运行和操作时可能发生电火花或产生高温的电气设备，应安装在危险场所以外。

第11.2.3条 危险场所的电气设备的选型，应符合下列规定：

一、I类危险场所，除仪表外，不应装设电气设备。仪表应选择适用于烟火药、黑火药危险场所的本质安全型。

二、Ⅱ类危险场所的电气设备应选择密封防爆型、增安型（只限于灯具及控制按钮）及适用于烟火药、黑火药危险场所的本质安全型。各种防爆电气设备外壳的表面温度，应符合表11.2.3的规定。插座的选择，还应满足在断电后插销才能插入和拔出的要求。

三、Ⅲ类危险场所电气设备应选择密封型、防水防尘型，鼠笼型感应电动机可选择封闭型。

四、Ⅱ类、Ⅲ类危险场所的接线盒，应采用与电气设备相应的防爆型。

第11.2.4条 危险场所电气照明的选型，应符合下列规定：

一、安装在各类危险场所门灯及外墙上的开关，应选择防水防尘型；

二、I类危险场所的电气照明，应选用壁龛灯或装在室外的投光灯。

Ⅱ类、Ⅲ类危险场所的电气照明，应选用密封防爆型灯。

壁龛灯的透光玻璃对室内应密封，玻璃的机械强度应符合国家有关防爆电气设备标准的要求；壁龛灯室外一侧应设置散热孔或通风百页窗，并应防止雨水侵入；壁龛灯室内一侧的表面温度，应符合表11.2.3的规定。

电气设备外壳的允许表面温度 表11.2.3

场 所 内 危 险 品 种 类 | 允 许 表 面 温 度 （℃）
 | 有过负荷可能的设备 | 无过负荷可能的设备
黑火药、烟火药 | 140 | 160

第11.2.5条 危险场所内，当电气设备有过负荷可能时，应设可靠的过负荷保护。

第11.2.6条 生产时严禁工作人员进入的工作间，其生产用电气设备的控制按钮应装在门外，并应与门联锁，使该工作间的门关好后，用电设备才能启动。


第三节 室内线路

第三节 室内线路

第11.3.1条 危险场所内电气线路的选择，应符合下列规定：

一、各类危险场所内电气线路，应采用绝缘电线穿钢管敷设或采用电缆。电线和电缆的绝缘强度，不应低于该网路的额定电压，并不应低于500V；通讯导线的绝缘强度，不应低于250V。

二、I类危险场所除仪表线路外，不应敷设电力和照明线路。壁龛灯线路应沿建筑物外墙穿钢管敷设。

三、I类危险场所的电气线路，应采用铜芯电线或电缆。Ⅱ、Ⅲ类危险场所的线路，可采用铝芯电线或电缆。Ⅱ、Ⅲ类危险场所使用的移动式电缆，应采用铜芯电缆。

第11.3.2条 导线的连接，应符合下列规定：

一、应采用压接或焊接；

二、截面在6mm2及以下的单股铜线或铝线，与电器或仪表的接线端子连接时，可不用导线端子或其他终端附件；

三、当截面超过6mm2时，应设导线端子或其他终端附件。

第11.3.3条 Ⅰ、Ⅱ类危险场所的导线截面选择和保护，应符合下列规定：

一、穿管敷设的电力及照明导线最小允许截面铜芯导线为1.5mm2，沿危险场所外墙穿管敷设的铝芯导线为2.5mm2；

二、采用熔断器或自动开关作为导线过负荷保护的线路，其长期允许载流量不应小于熔断器熔体额定电流或自动开关的长延时动作过电流脱扣器整定电流的1.25倍；

三、引向鼠笼型感应电动机的线路，当电压为500V以下时，其长期允许载流量，不应小于电动机额定电流的1.25倍。

第11.3.4条 当采用电线穿钢管时，应符合下列规定：

一、Ⅰ、Ⅱ类危险场所穿电线的钢管，应采用水煤气管，壁厚不应小于2.5mm。

二、穿电线的钢管在该场所内应密封，并应符合下列规定；

1．穿电线的钢管在引入非密封的防爆电气设备前，应装设隔离密封装置，如电气设备的接线盒已自带密封装置，则不必另加隔离密封装置；

2．钢管宜采用螺纹连接，螺纹应完整连接并不应小于6扣，在有振动的场所，还应有防松动装置；

3．管线的分支处，应采用相应级别的接线盒。

第11.3.5条 当采用电缆时，应符合下列规定：

一、敷设在各类危险场所的电缆，应采用有难燃护套的电缆；Ⅱ、Ⅲ类危险场所可以采用移动式铜芯电缆，其机械强度不应低于中型橡套电缆。

二、电缆宜明敷，在易受损伤的线段应穿钢管保护。必须在电缆沟内敷设时，应有防止水及有燃爆危险的物质侵入沟内的措施，并应将电缆过墙处的墙洞密封。

三、 除照明线路外，电缆不应有分支接头，照明线路的分支点应设在接线盒内。


第四节 10kV及以下变电所和厂房配电室

第四节 10kV及以下变电所和厂房配电室

第11.4.1条 在危险品生产区和危险品总仓库区内的10kV及以下变电所，应采用户内式。

第11.4.2条 10kV及以下的变电所，不应设在A级建筑物内。当变电所建在C级建筑物内时，应符合下列规定：

一、与危险场所毗邻的墙上，不应设门、窗；

二、变电所内不应通过与其无关的管线。

第11.4.3条 与危险场所毗邻的配电室（包括电动机室）符合下列规定时，可不设置防爆电气设备。

一、配电室与危险场所毗邻的墙为密封墙；

二、配电室与Ⅰ类危险场所毗邻的隔墙无门窗。配电室与Ⅱ、Ⅲ类危险场所之间有非危险的工作间或通廊相隔且通向配电室和危险场所的二道门经常关闭。


第五节 室外线路

第五节 室外线路

第11.5.1条 35kV的室外架空线路，严禁穿越各级危险品生产区和危险品总仓库区。

第11.5.2条 1kV至10kV的室外架空线路，严禁跨越A、C级建筑物。

在A、C级建筑物区架设的1kV至10kV的架空线路，其轴线与危险建筑物的距离，应符合下列规定：

一、距A级建筑物不应小于50m；

二、距C级建筑物不应小于电杆高度的1.5倍。

第11.5.3条 380／220V及以下的室外架空线路，不应跨越A、C级建筑物。在危险品生产区和危险品总仓库区内架设时，其轴线距生产贮存烟火药和黑火药的A级建筑物不宜小于50m，距其他A、C级建筑物不应小于电杆高度的1.5倍。


第六节 防雷与接地

第六节 防雷与接地

第11.6.1条 危险性建筑物，必须按《建筑物防雷设计规范》的规定，采取防雷措施。各建筑物的防雷等级，可按表11.1.1的规定。

第11.6.2条 在危险场所中，有可能积聚静电的金属设备、管道及其他导电物体，均应接地，接地电阻不宜大于100Ω。有可能积聚静电的非金属设备、管道应间接接地，接地电阻不宜大于1MΩ。

第11.6.3条 当低压配电系统采用接零保护时，应符合下列规定：

一、引入建筑物的电源线，零线应重复接地，接地电阻不应大于10Ω，接地装置可与防雷电感应接地装置共用。

二、电气设备正常时不带电的金属部分，应与零线连接。接零设备较多而且分散的场所，宜设构成封闭回路的接零干线，接零干线与电源零线的连接点不应少于2处。

三、接零线截面的选择，应使在单相短路故障时产生足够的短路电流，并应符合下列规定：

l. 在Ⅰ、Ⅱ类危险场所，此短路电流不应小于保护线段的熔断体额定电流的5倍，或自动开关瞬时或短延时过电流脱扣器整定电流的1.5倍；

2. 在Ⅲ类危险场所，此短路电流不应小于熔断体额定电流的4倍，或自动开关瞬时或短延时过电流脱扣器整定电流的1.25倍。

四、照明灯具的工作零线，可作为接零线。

五、控制按钮、灯具及其开关，可利用有可靠电气通路的穿电线钢管作为接零线。

六、在Ⅰ、Ⅱ类危险场所内，除控制按钮、照明灯具及其开关外，各种用电设备必须采用专用的接零钱。

第11.6.4条 当低压配电系统采用接地保护时，应符合下列规定：

一、电气设备正常时不带电的金属部分，均应接地，接地装置的接地电阻不应大于4Ω；

二、低压配电系统应设自动切断电源的检漏装置，断电范围应尽量缩小，当有电工值班时，可只装设发出声、光信号的检漏指示装置。

第11.6.5条 危险场所的防雷电感应接地装置、防静电积聚接地装置和电气设备保护接地装置，可采用共用的接地系统，接地电阻不应大于上述三种接地装置中规定的最小值。对接地有特殊要求的设备，尚应符合有关规范的规定。

当需要接地的电气设备较多，而且分散时，则应在室内装设构成闭合回路的接地干线。接地体宜沿建筑物外墙埋地构成闭合回路，每隔 20～30m与室内接地干线连接一次，并不应少于2处。

第11.6.6条 危险工作间的出入口处，应设置消除人体静电的装置，其接地电阻值不得大于10OΩ。


第七节 通讯

第七节 通讯

第11.7.1条 危险品生产区和危险品总仓库区，应有通讯或信号设施。采用普通电话系统作火灾报警时，应能及时向消防部门报警。

第11.7.2条 危险场所的通讯设备及线路，应符合本章第二节、第三节和第五节有关条款的规定。


附录一 名词解释

附录一 名词解释

名 词 解 释 附表1.1

名 词 | 曾用词 | 解 释
烟花爆竹企业 |  | 指生产烟花爆竹及生产用于烟花、爆竹产品的黑火药、烟花药、引火线的工厂
危险品 |  | 指本规范范围内的烟火药、黑火药、爆竹药、引火线和氧化剂等，以及用以上物品制成的烟花、爆竹成品和已装药的半成品
厂房 | 工 房 | 具有生产制造加工作业的建筑物
称原料工序 |  | 仅有称量作业，且所称物质没有爆炸或自燃性质，不进行混合操作的工序
中转库 |  | 在生产过程中准备进入加工的物品及成品进总仓库前，在厂区内集中暂存的库房
计算药量 |  | 建筑物内能形成同时爆炸或燃烧的药量
大爆竹 |  | 装黑火药0.4g及以上或装其他药剂在0.13g及以上的爆竹
摩擦类药剂 |  | 含氯酸钾、硫化锑等药剂．经摩擦起引燃（爆）作用
笛音剂 |  | 含高氯酸钾、苯甲酸氢钾、苯二甲酸氢钾等药剂，能产生哨音效果
爆炸音剂 |  | 含氯酸钾、硫磺、硫化锑、铝粉等药剂，能产生爆炸音响效果
人均使用面积 |  | 厂房内净面积按生产工人平均，每工人所占有的面积
安全窗 |  | 除窗的作用外，尚供附近生产工人在发生爆炸燃烧事故时逃离现场使用
抗爆间室 |  | 具有抵抗爆炸作用的间室，当发生爆炸事故时，将爆炸作用仅限于间室内，对毗邻生产间不造成破坏，对间室外的人员不造成伤亡
装甲防护装置 |  | 装于特定场所或设于单个特定设备或操作岗位周围的屏障，以防止人员、物资或设备受到可能发生的局部火灾或爆炸侵害的金属防护体
防护墙 |  | 具有抵抗爆炸作用的能力，能防止、控制或延迟爆炸在墙两边药量间传播
防护土堤 |  | 用土筑的防护墙，能遮挡高速低角度爆炸破片传播的危险
轻质易碎屋盖 |  | 指屋面覆盖部分，不包括檩条、梁、屋架等由轻质材料构成的，当建筑物内部发生爆炸事故时，易于破碎成小块飞散的屋盖。小青瓦、粘土瓦屋面不属于轻质易碎屋盖


附录二 本规范用词说明

附录二 本规范用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1、表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、对表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求。”非必须按所指定的标准、规范执行的写法为“可参照……”。


附加说明

附加说明

本规范主编单位及主要起草人名单

主编单位：中国兵器工业总公司第二一七研究所

江西烟花爆竹质量监督检验站

主要起草人：郑志良 李后生 魏新熙 蒋君平 王爱凤 华瑞龙


无标题文档

中华人民共和国国家标准

猪屠宰与分割车间设计规范

Code for design of pig's

slaughtering and cutting rooms

GB 50317-2000

主编部门:国内贸易工程设计研究院
批准部门:中华人民共和国建设部
施行日期:2001年3月1日

关于发布国家标准《猪屠宰与分割车间设计规范》的通知
建标[2000] 221号

根据我部《关于印发一九九九年工程建设国家标准制订、修订计划的通知》（建标[1999] 308）号的要求，由国家国内贸易局会同有关部门共同制订的《猪屠宰与分割车间设计规范》，经有关部门会审，批准为强制性国家标准，编号为GB 50317-2000,自2001年3月1日起施行。

本规范由国家国内贸易局负责管理，国内贸易工程设计研究院负责具体解释，建设部标准定额研究所组织中国计划出版社出
版发行。

中华人民共和国建设部
二000年九月三十日

前言

本规范根据中华人民共和国建设部“关于同意将《猪屠宰与分割车间设计规范》列为国家标准的函”（[1999] 建标函产字443号）的要求，由国内贸易工程设计研究院在原行业标准《猪屠宰与分割车间设计规范》SBJ 02-1999基础上修订编制而成。

本规范在修订编制过程中，为配合扩大肉品出口和规范生猪定点屠宰的需要，规范修订组广泛征求了全国有关部门和单位的
意见，结合国内近年来在生猪屠宰和分割加工方面的成功经验，吸收了国外的先进技术和标准，最后由国家内贸局会同有关部门审查定稿。

本规范在施行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送国内贸易工程设计研究院（通讯地址：北京市右安门外大街99号 、邮政编码：100054），以供今后修订时参考。

本规范主编单位和主要起草人：
主编单位：国内贸易工程设计研究院
主要起草人：郑成 单守良 黄彦 邓建平 司彪 史纪纯


1 总 则

1 总 则

1.0.1 为提高猪屠宰加工水平,保证肉品质量,规范猪屠宰与分割车间的设计标准,特制定本规范。

1.0.2 本规范适用于新建、扩建和改建的猪屠宰与分割车间的工程设计。
猪屠宰车间按小时屠宰量分为四级：
Ⅰ级：300头/h（含300头/h）以上；
Ⅱ级：70头/h（含70头/h）—300头/h；
Ⅲ级：30头/h（含30头/h）—70头/h；
Ⅳ级：30头/h以下。
分割车间按班产分割量分为两级：
一级：5t（含5t）以上；
二级：5t以下。

1.0.3 屠宰与分割车间应确保操作工艺、卫生、兽医卫生检验符合要求，并应做到技术先进、经济合理、节约能源、使用维修方便。

1.0.4 出口注册厂的屠宰与分割车间工程设计除应不低于本规范对Ⅰ级屠宰车间及一级分割车间的要求外，尚应符合国家出入境检验检疫局发布的有关要求和规定。

1.0.5 屠宰与分割车间工程设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术 语

2.0.1 猪屠体 pig body
猪屠宰、放血后的躯体。

2.0.2 猪胴体 pig carcass
生猪屠宰、放血后，去毛、头、蹄、尾、内脏的躯体。

2.0.3 二分胴体（片猪肉）half carcass
沿背脊正中线，将猪胴体劈成的两半胴体。

2.0.4 内脏 offals
猪脏腑内的心、肝、肺、脾、胃、肠、肾等。

2.0.5 挑胸 breast splitting
用刀刺入放血口，沿胸部正中挑开胸骨。

2.0.6 雕圈 cutting of around anus
沿肛门外围，用刀将直肠与周围括约肌分离。

2.0.7 分割肉 cut meat
胴体去骨后，按规格要求分割成各个部位的肉。

2.0.8 同步检验 synchronous inspection
生猪屠宰剖腹后，取出内脏放在设置的盘子上或挂钩装置上并与胴体生产线同步运行，以便兽医对照检验和综合判断的一种检验方法。

2.0.9 验收间 inspection and reception department
活猪进厂后检验接收的场所。

2.0.10 隔离间 isolating room
隔离可疑病猪，观察、检查疫病的场所。

2.0.11 待宰间 waiting pens
宰前停食、饮水、冲淋的场所。

2.0.12 急宰间 emergency slaughtering room
屠宰病、伤猪的场所。

2.0.13 屠宰车间 slaughtering room
自致昏放血到加工成二分胴体的场所。

2.0.14 分割车间 cutting and deboning room
剔骨、分割、分部位肉的场所。

2.0.15 副产品加工间 by-products processing room
心、肝、肺、脾、胃、肠、肾及头、蹄、尾等器官加工整理的场所。

2.0.16 有条件可食用肉处理间 edible processing room
采用高温、 冷冻或其他有效方法，使有条件可食肉中的寄生虫和有害微生物致死的场所。

2.0.17 不可食用肉处理间 inedible and waste processing room
对病、死猪和废弃物进行化制（无害化）处理的场所。

2.0.18 非清洁区 non-hygienic area
待宰、致昏、放血、烫毛、脱毛、剥皮和肠、胃、头、蹄、尾加工处理的场所。

2.0.19 清洁区 hygienic area
胴体加工、修整、心、肝、肺加工，暂存发货间，分级和计量等场所。

2.0.20 预干燥机 pre-dryer
猪屠宰脱毛后，在用火燎去残毛前先将猪屠体表面擦干的机器。

2.0.21 燎毛炉(燎毛机) flaming furnace
将猪屠体表面的残毛用火烧焦的机器。

2.0.22 清洗刷白机 washing machine
将燎毛后猪屠体表面的焦毛清洗去掉，使其表面光洁的机器。

2.0.23 胴体发货间 carcass deliver goods department
猪胴体发货的场所。

2.0.24 副产品发货间 by-products deliver goods department

猪副产品发货的场所。

2.0.25 包装间 packing department
猪分割肉产品的包装场所。

2.0.26 冷却间 chilling room
对产品进行冷却的房间。

2.0.27 冻结间 freezing room
用大流量低温空气循环冻结产品的房间。


3 厂址选择和总平面布置

3 厂址选择和总平面布置

3.1 厂址选择

3.1.1 屠宰与分割车间所在屠宰厂或肉联厂选址时,不得靠近城市水源的上游,并应位于城市居住区夏季风向最大频率的下风侧。

3.1.2 屠宰与分割车间所在厂的厂址必须具备符合要求的水源和电源，其位置应选择在交通运输方便、货源流向合理的地方，根据节约用地和不占农田的原则，结合卫生和加工工艺要求因地制宜地确定，并应符合城镇规划的要求。

3.1.3 厂址周围应有良好的环境卫生条件，并应避开产生有害气体、烟雾、粉尘等物质的工业企业及其他产生污染源的地区或场所。

3.1.4 屠宰与分割车间所在厂区附近，应有允许经过处理后的污水排放渠道或场所。


3.2 总平面布置

3.2 总平面布置

3.2.1 屠宰厂或肉联厂应划分为生产区和非生产区。生产区必须单独设置活猪与废弃物的出入口，产品和人员出入口须另

设，且产品与活猪、废弃物在厂内不得共用一个通道。

3.2.2 生产区各车间的布局与设施必须满足生产工艺流程和卫生要求，健康猪和疑病猪必须严格分开，原料、半成品、产品等加工应避免迂回运输，防止交叉污染。

3.2.3 屠宰与分割车间应设置在不可食用肉处理间、废弃物集存场所、污水处理场、锅炉房、煤场等建（构）筑物及场所的上风向， 其间距应符合环保、食品卫生以及建筑防火等方面的要求。

3.2.4 屠宰与分割车间的布置应考虑与其他建筑物的联系，并使厂内的非清洁区与清洁区明显分开，防止后者受到污染。


3.3 环境卫生

3.3 环境卫生

3.3.1 屠宰与分割车间所在厂区的路面、场地应平整、无积水，主要道路及场地宜采用混凝土或沥青铺设。

3.3.2 厂区内建（构）筑物周围、道路的两侧空地均应绿化。

3.3.3 三废处理不应低于国家有关标准的要求。

3.3.4 厂内应在远离屠宰与分割车间的非清洁区内设有畜粪、废弃物等的暂时集存场所，其地面与围墙应便于冲洗消毒。运送废弃物的车辆还应配备清洗消毒设施及存放场所。

3.3.5 活猪进厂的入口处应设置与门同宽、长3m，深0.10-0.15m,且能排放消毒液的车轮消毒池。
急宰间、不可食用肉处理间及隔离间的出入口处应设置便于手推车出入的消毒池。消毒池应与门同宽、长2m、深0.10m,且能排放消毒液.

3.3.6 厂区内的室外厕所均应采用水冲式的,且应有防蝇设施。


4 建 筑

4 建 筑

4.1 一般规定

4.1.1 屠宰与分割车间的建筑面积与建筑设施应与生产规模相适应，车间内各加工区应按生产工艺流程划分明确，人流、物流互不干扰，并符合工艺、卫生及检验要求。

4.1.2 地面应采用不渗水、防滑、易清洗、耐腐蚀的材料，其表面应平整无裂缝、无局部积水。排水坡度：分割车间不应小于1%，屠宰车间不应小于2%。

4.1.3 车间内墙面及墙裙应光滑平整，并应采用无毒、不渗水、耐冲洗的材料制作，颜色宜为白色或浅色，墙裙如采用不锈钢或塑料板制作时，所有板缝间及边缘连接处应是密封的，墙裙高度：屠宰车间不应低于3m，分割车间不应低于2m。

4.1.4 地面、顶棚、墙、柱、窗口等处的阴阳角，必须设计成弧形。

4.1.5 顶棚或吊顶应采用光滑、无毒、耐冲洗、不易脱落的材料，其表面应平整简洁，不应有不易清洗的缝隙、凹角或突起物，不宜设过密的次梁。

4.1.6 门窗应采用密闭性能好，不变形、不渗水、防锈蚀的材料制作，内窗台宜设计成向下倾斜45度的斜坡，或采用无窗台构造。

4.1.7 产品或半成品通过的门，应有足够宽度，避免与产品接触。
通行吊轨的门洞，其宽度不应小于1.2m；通行手推车的双扇门，应采用双向自由门其门扇上部应安装由不易破碎材料制作的通视窗。

4.1.8 车间内应设有防蚊蝇、昆虫、鼠类进入的设施。

4.1.9 楼梯及扶手、栏板均应做成整体式的，面层应采用不渗水材料制作。楼梯与电梯应便于清洗消毒。


4.2 宰前建筑设施

4.2 宰前建筑设施

4.2.1 宰前建筑设施包括卸猪站台、赶猪道、验收间（包括司磅间）、待宰间（包括待宰冲淋间）、隔离间、兽医工作室与药品间等。

4.2.2 公路卸猪站台应高出路面0.9-1.0m（小型拖拉机卸猪应另设站台），且宜设在运猪车前进方向的左侧，其地面应采用混凝土铺设，并应设罩棚。赶猪道宽度不应小于1.5m，坡度不应大于10%。站台前应设回车场，其附近应有洗车台。洗车台应设有冲洗消毒及集污设施，回车场和洗车台均应做混凝土地面，排水坡度不应小于2.5%。

4.2.3 铁路卸猪站台有效长度不应小于40m，站台面应高出轨道面1.1m。活猪由水路运来时，应设相应卸猪码头。

4.2.4 卸猪站台附近应设验收间，地磅四周必须设置围栏，磅坑内应设地漏。

4.2.5 待宰间应符合下列规定：
1 用于宰前检验的待宰间的容量宜按1.0-1.5倍班宰量计算（每班按7h屠宰量计）。每头猪占地面积（不包括侍宰间内赶猪
道）宜按0.6-0.8m2 计算,待宰间内赶猪道宽不应小于1.5m。

2 待宰间朝向应使夏季通风良好，冬季日照充足，且应设有防雨的屋面，四周围墙的高度不应低于1m。寒冷地区应有防寒
设施。
3 待宰间应采用混凝土地面。
4 待宰间的隔墙可采用砖墙或金属栏杆，砖墙表面应采用不渗水易清洗材料制作，金属栏杆表面应做防锈处理。待宰间内地
面坡度不应小于2.5%，并坡向排水沟。
5 待宰间内应设饮水槽，饮水槽应有溢流口。

4.2.6 隔离间宜靠近卸猪站台，并应设在待宰间位置的常年主导风向的下风侧。隔离间的面积应按当地猪源的具体情况设置，Ⅰ、Ⅱ级屠宰车间可按班宰量的0.5%-1%的头数计算，每头疑病猪占地1.5m2；Ⅲ、Ⅳ级屠宰车间隔离间的面积不应少于3m2 。

4.2.7 从待宰间到待宰冲淋间应有赶猪道相连，赶猪道两侧应有不低于1m的矮墙或金属栏杆，地面应采用不渗水易清洗材料
制作，其坡度不应小于1%，并坡向排水沟。

4.2.8 待宰冲淋间应符合下列规定：
1 待宰冲淋间的建筑面积应与屠宰量相适应，Ⅰ、Ⅱ级屠宰车间可按0.5-1h屠宰量计，Ⅲ、Ⅳ级屠宰车间按1h屠宰量计。
2 待宰冲淋间至少设两个隔间，每个隔间都与赶猪道相连，其走道宽度不应小于1.2m。


4.3 急宰间、不可食用肉处理间

4.3 急宰间、不可食用肉处理间

4.3.1 急宰间宜设在隔离间附近，急宰间应设有更衣室、淋浴室。

4.3.2 急宰间如与不可食用肉处理间合建在一起时，中间应设隔墙。

4.3.3 急宰间、不可食用肉处理间的地面排水坡度不应小于2%。


4.4 屠宰车间

4.4 屠宰车间

4.4.1 屠宰车间应包括车间内赶猪道、致昏放血间、烫毛脱毛剥皮间、胴体加工间、副产品加工间、兽医工作室等，其建筑面积宜符合表4.4.1的规定。

表4.4.1 屠宰车间建筑面积

按7h计算的屠宰量(头) | 平均每头建筑面积(m2)
2000及其以上 | 1.2-1.0
1000-2000 | 1.4-1.2
500-1000 | 1.6-1.4
200-500 | 1.8-1.6
200以下 | 1.8

4.4.2 冷却间、胴体发货间、副产品发货间应与屠宰车间相连接。发货间应通风良好，并宜采取冷却措施。发货间外应设站台，Ⅰ、Ⅱ、Ⅲ级屠宰车间所在厂宜做成封闭式站台，且使每个发货口直对一个车位。

4.4.3 屠宰车间内致昏、烫毛、脱毛、剥皮及副产品中的肠胃加工、剥皮猪的头蹄加工工序属于非清洁区，而胴体加工、心肝肺加工工序及暂存发货间属于清洁区，在布置车间建筑平面时，应使两区划分明确，不得交叉。

4.4.4 屠宰车间以单层建筑为宜,单层车间宜采用较大的跨度,净高不宜低于5m。Ⅰ、Ⅱ级屠宰车间的柱距不宜小于6m。

4.4.5 致昏前赶猪道坡度不应大于10%,宽度以仅能通过一头猪为宜,侧墙高度不应低于1m,墙上方应设栏杆使赶猪道顶部封闭。

4.4.6 屠宰车间内与放血线路平行的墙裙,其高度不应低于放血轨道的高度。

4.4.7 放血槽应采用不渗水、耐腐蚀材料制作，表面光滑平整，便于清洗消毒。放血槽长度按工艺要求确定，其高度应能防止血液外溢。悬挂输送机下的放血槽，其起始段8-10m的长度内槽底坡度不应小于5%,并坡向血输送管道.放血槽最低处应分别设血、水输送管道。

4.4.8 集血池应符合下列规定：
1 集血池的容积最小应容纳3h屠宰量的血，每头猪的放血量按2.5L计算。集血池上应有盖板，并设置在单独的隔间内。
2 集血池应采用不渗水材料制作，表面应光滑易清洗消毒。池底应有2%坡度坡向集血坑，并与排血管相接。

4.4.9 烫毛生产线的烫池部位宜设天窗，且宜在烫毛生产线与剥皮生产线之间设置隔墙。

4.4.10 旋毛虫检验室应设置在靠近屠宰生产线的采样处。室内应光线充足，通风良好，其面积应符合卫生检验的需要。

4.4.11 Ⅰ、Ⅱ 级屠宰车间的疑病猪胴体间和病猪胴体间应设置在胴体、内脏同步检验轨道的邻近处。病猪胴体间应有直通车间外的门。

4.4.12 副产品加工间及副产品发货间使用的台、池应采用不渗水材料制作，且表面应光滑易清洗消毒。

4.4.13 副产品中带毛的头、蹄、尾加工间浸烫池处宜开天窗。

4.4.14 屠宰车间应设置滑轮、叉档、钩子的清洗间和磨刀间。

4.4.15 屠宰车间内车辆的通道宽度：单向不应小于1.5m,双向不应小于2.5m。

4.4.16 屠宰车间按工艺要求设置燎毛炉时，应在车间内设有专用的燃料储存间。储存间应为单层建筑，应靠车间外墙布置，并应设有直接通向车间外的出入口，其建筑防火要求应符合现行国家标准《建筑设计防火规范》（GBJ16-97）第3.2.10条的规定。


4.5 分割车间

4.5 分割车间

4.5.1 一级分割车间应包括原料(胴体)冷却间、分割剔骨间、分割副产品暂存间、包装间、包装材料间、磨刀清洗间及空调设备间等。

4.5.2 二级分割车间应包括原料（胴体)预冷间、分割剔骨间、产品冷却间、包装间、包装材料间、磨刀清洗间及空调设备间等。

4.5.3 分割车间内的各生产间面积应相互匹配，并宜布置在同一层平面上，其建筑面积宜符合表4.5.3的规定。
表4.5.3 分割车间建筑面积

按班产分割（t） | 建筑面积（m2）
5 | 650-700
10 | 1000-1200
20 | 1700-1800

4.5.4 原料预冷间、原料冷却间、产品冷却间至少应各设两间。室内墙面与地面应易于清洗。

4.5.5 原料预冷间设计温度应取0-4℃。

4.5.6 原料冷却间与产品冷却间设计温度应取0℃。

4.5.7 采用快速冷却（胴体）方法时，应设置快速冷却间及冷却物平衡间。快速冷却间设计温度按产品要求确定，平衡间设计温度宜取0-4℃。

4.5.8 分割剔骨间的室温：胴体冷却后进入分割剔骨间时，室温应取10-12℃；胴体预冷后进入分割车间时，室温宜取15℃。

4.5.9 包装间的室温不应高于10℃。

4.5.10 分割剔骨间、包装间宜设吊顶，室内净高不宜低于3m。


4.6 职工生活设施

4.6 职工生活设施

4.6.1 工人更衣室、休息室、淋浴室、厕所等的建筑面积，应符合国家现行有关标准的规定，并结合生产定员经计算后确定。

4.6.2 生产车间与生活间分开布置时应设连廊。

4.6.3 屠宰车间非清洁区生产人员与清洁区生产人员的更衣室、休息室、淋浴室、厕所等应分开布置。两区生产人员进入各自生产区时不得相互交叉。

4.6.4 厕所应符合下列规定:
1 应采用水冲式厕所。屠宰与分割车间应采用非手动式洗手设备，并应配备干手设施。
2 厕所应设前室，与车间应有走道相连。厕所门窗不得直接与生产操作场所及门窗相对。
3 厕所地面和墙裙应便于清洗和排水。

4.6.5 更衣室与厕所间应有直通门相连。更衣柜应符合卫生要求，每人设一个，鞋靴与工作服要分格存放。更衣室宜设有鞋靴清洗消毒设施。

4.6.6 检验人员的生活设施、车间办公室等应与生活间毗邻布置。


5 屠宰与分割工艺

5 屠宰与分割工艺

5.1 一般规定

5.1.1 屠宰能力应根据正常货源情况,淡、旺季产销情况以及今后的发展来确定。每班屠宰时间应按7h计算。

5.1.2 屠宰工艺流程应按待宰、冲淋、致昏、放血、烫毛、脱毛、燎毛、刮毛（或剥皮）、胴体加工顺序设置。

5.1.3 工艺流程设置应避免迂回交叉，生产线上各环节应做到前后相协调，使生产均匀地进行。

5.1.4 从宰杀放血到胴体加工完成的时间及放血开始到取出内脏的时间均应符合现行国家标准《生猪屠宰操作规程》（GB/T17236-1998）第6.2 节的规定。

5.1.5 经检验合格的胴体应采取悬挂输送方式运至胴体发货间或冷却间。

5.1.6 副产品中血、毛、皮、蹄壳及废弃物的流向不得对产品和周围环境造成污染。

5.1.7 所有接触肉品的加工设备以及操作台面、工具、容器、包装及运输工具等的设计与制作应符合卫生要求，使用的材料应表面光滑、无毒、不渗水、耐腐蚀、不生锈、并便于清洗消毒。
屠宰车间设备宜使用不锈蚀金属或热镀锌钢材料制作。
分割加工设备应采用不锈蚀金属和符合食品卫生的材料制作。

5.1.8 运输肉品及副产品的容器，应采用有车轮的装置，盛装肉品的容器不应直接接触地面。

5.1.9 刀具消毒器应采用不锈蚀金属材料制作，并应使刀具刃部全部浸入热水中，刀具消毒器宜采用电加热方式。


5.2 致昏放血

5.2 致昏放血

5.2.1 活猪在致昏前的输送中应避免受到强烈刺激。Ⅰ、Ⅱ级屠宰车间宜设双通道赶猪，双通道终端应设有活动门。致昏前活猪的输送方式宜采用输送机，输送机应设置在活动门的前方。Ⅲ、Ⅳ级屠宰车间可采用驱赶方法将活猪赶入击昏栏。

5.2.2 使用手工电击法和自控电击法致昏时，电击的电压、电流和操作时间应符合现行国家标准《生猪屠宰操作规程》（GB/T17236-1998）第5.1.2条的规定.

5.2.3 手工电击器应配备盐水箱,其安装位置应方便操作人员浸润电击器。

5.2.4 Ⅰ、Ⅱ级屠宰车间猪电击昏操作位置应设置在输送机的末端或自控击昏箱内，活猪致昏后应设有接收装置。Ⅲ、Ⅳ级宰宰车间猪的致昏应采用手工电击器在击昏栏内进行。
猪在致昏后应提升到放血轨道上悬挂放血或采用放血输送机或放血架进行平躺放血。

5.2.5 从致昏到宰杀放血的时间应符合现行国家标准《生猪屠宰操作规程》 （GB/T17236-1998）第5.2.1条的规定。

5.2.6 Ⅰ、Ⅱ级屠宰车间应采用悬挂输送机宰杀放血。使用悬挂输送机时应符合下列要求：
1 在放血线路上设置悬挂输送机，其线速度应按每分钟宰杀头数和挂猪间距的乘积来计算，且应考虑挂空系数。挂猪间距宜
取0.8m，挂空系数宜取0.8。
2 悬挂输送机轨道面距地面的高度不应小于3.0m。
3 从宰杀放血处到猪屠体浸烫（或剥皮）处，应保证放血时间不少于5min。
Ⅲ、Ⅳ级屠宰车间的宰杀放血可在手推轨道上进行，其放血轨道面距地面的高度和放血时间均应与本条Ⅰ、Ⅱ级屠宰车间的
规定相同。

5.2.7 采用悬挂输送机时，放血槽长度应按猪屠体运行时间不应少于3min计算。

5.2.8 Ⅰ、Ⅱ级屠宰车间猪屠体进入浸烫池（或预剥皮工序）前应设有猪屠体洗刷装置；Ⅲ级屠宰车间宜设有猪屠体洗刷装置；Ⅳ级屠宰车间可设猪屠体水喷淋清洗装置。洗刷用水的水温冬季不宜低于40℃。


5.3 浸烫脱毛加工

5.3 浸烫脱毛加工

5.3.1 猪屠体烫毛宜采用运河烫池或普通浸烫池。

5.3.2 采用运河烫池时应符合下列要求：
1 猪屠体浸烫应由悬挂输送机的牵引链拖动进行。
2 除浸烫池出入口处，其余池体上部均应设有密封盖。
3 池体使用不渗水材料制作时应装有不锈蚀的内衬。池壁应采取保温措施。
4 池体长度依拖动链条速度和浸烫时间来确定，烫池入口、出口段宜各取2m，入口、出口段应有导向装置。池体宽度宜取0.60-0.75m，不包括密封盖的池体净高度宜取0.8-1.0m。
5 烫池应装设水温指示装置，水温调节范围宜取58-63℃。
6 烫池入口段应设溢流管，出口段应有补充新水装置。
7 浸烫池底部应有坡度，并坡向排水口。

5.3.3 使用普通浸烫池时应符合下列要求：
1 Ⅰ、Ⅱ级屠宰车间浸烫池内宜使用摇烫设备，采用摇烫设备时，应留有大猪通道，除池体出入口外宜加盖密封罩。
2 烫池侧壁应采取保温措施。
3 使用摇烫设备的浸烫池尺寸应按实际需要确定，不使用摇烫设备的浸烫池净宽不应小于1.5m，深度宜取0.8-0.9m，其长度应按下式计算：

L=L1+L2+L3 (5.3.3-1)

4 浸烫池水温应根据猪的品种和季节进行调整,调节范围宜取58-63℃。浸烫池水温应设有指示装置。
5 浸烫池应设溢流管，并应装有补充新水装置。
6 浸烫池底部应有坡度，并坡向排水口。

5.3.4 浸烫后应使用脱毛机脱毛，脱毛机应符合下列要求：
1 脱毛机应与屠宰量相适应。
2 脱毛机上部应有热水喷淋装置。
3 脱毛机的安装应便于排水和安装集送猪毛装置。
4 脱毛机两侧应留有操作检修位置。

5.3.5 脱毛机送出猪屠体的一侧应设置接收工作台或平面输送机。

5.3.6 接收工作台或平面输送机在远离脱毛机的一端应设有提升装置，其附近应设有存放滑轮和叉挡的设施或有集送滑轮和叉挡的轨道。

5.3.7 在猪屠体被提升送入胴体加工生产线的起始段，应布置为猪屠体编号的操作位置。

5.3.8 猪屠体送入胴体加工生产线的轨道面的高度应符合下列规定：
1 采用的加工设备为预干燥机、燎毛炉清、洗刷白机时，轨道面距地面的高度不应小于3.3m。
2 猪屠体采用悬挂输送机或采用手推轨道输送，使用人工燎毛、刮毛、清洗装置时，其轨道面距地面的高度不应小于2.5m。

5.3.9 Ⅰ、Ⅱ 级屠宰车间应采用悬挂输送机传送猪屠体至胴体加工区。悬挂输送机的输送速度每分钟不得超过6头，挂猪间距宜取1.0m。Ⅲ级屠宰车间宜采用胴体加工悬挂输送机。Ⅳ级屠宰车间为手推轨道。

5.3.10 猪屠体浸烫脱毛后，可采用预干燥机、燎毛炉、清洗刷白机等设备完成浸烫脱毛的后序加工。

5.3.11 预干燥机的机架内部应设有内壁冲洗装置。由鞭状橡胶或塑料条组成的干燥器具至少应有两组，其长度应满足干燥猪屠体的需要。

5.3.12 燎毛炉设置在预干燥机后，距干燥机的距离宜取2.0m。燎毛炉上方应装有烟囱，悬挂输送机在燎毛炉中的一段轨道应设有冷却装置。
燎毛炉使用的液体、气体燃料应放置在车间内专设的燃料储存间中。

5.3.13 清洗刷白机设置在燎毛炉后，两机间距宜取2.0m。清洗刷白机顶部应设有喷淋水装置，机架底部应装有不渗水材料制作的排水沟。为防止冲洗水外溢，排水沟四周应设有挡水槛。

5.3.14 在已脱毛的猪屠体被提升上轨道后，如不设置机器去除残毛，则应设置人工燎毛装置，并应在轨道两侧地面上留有足够地方设置人工刮毛踏脚台。

5.3.15 人工燎毛、刮毛后应设置猪屠体洗刷装置，洗刷处应安装挡水板，下部应有不渗水材料制作的排水沟和挡水槛。

5.3.16 在猪屠体脱掉挂脚链进入浸烫池或预剥皮处，应设有挂脚链返回装置。


5.4 剥皮加工

5.4 剥皮加工

5.4.1 猪屠体应采用落猪装置或使悬挂轨道下降的办法将其放入剥皮台或预剥输送机上,也可设置猪屠体的接收台,再转入预剥输送机上。

5.4.2 采用预剥输送机剥皮时,其传动线速度应适合人工操作,并与剥皮机速度相协调,但线速度不宜超过8m/min。根据剥皮机的生产能力，卧式剥皮机配用的输送机长度不宜小于16m，立式剥皮机配用的输送机长度宜取13m。

5.4.3 采用卧式剥皮机剥皮，应配备转挂台，转挂台应紧靠剥皮机的出胴体侧布置。转挂台宜采用不锈钢制作，其长度应与剥皮机和转挂台末端提升猪屠体位置相匹配。在转挂台的未端应有存放滑轮、叉挡的设施或有集放滑轮、叉挡的轨道。

5.4.4 转挂台的末端应设有提升机，将剥皮后的猪屠体提升到轨道上。

5.4.5 立式剥皮机的预剥皮机末端应设有将猪屠体转挂到轨道上的操作位置，其附近应有存放滑轮、叉挡的设施或有集放滑轮、叉挡的轨道。

5.4.6 立式剥皮机前后各约2m的悬挂猪屠体轨道应为手推轨道。

5.4.7 Ⅰ、Ⅱ 级屠宰车间应采用预剥皮输送机和剥皮机，Ⅲ、Ⅳ级屠宰车间可使用手工剥皮台。

5.4.8 剥皮猪屠体提升上轨道后，应在生产线上设置人工修割残皮的操作位置。

5.4.9 使用剥皮机时，剥下的皮张应设有自动输送设备将其运至暂存间，手工剥下的皮张也应及时运出。

5.4.10 车间内应配备盛放头、蹄、尾的容器和运输设备，以及相应的清洗消毒设施。


5.5 胴体加工

5.5 胴体加工

5.5.1 胴体加工与兽医检验宜按下列程序进行:

5.5.2 从取肠胃开始至胴体初验,其间工序应采用胴体和内脏同步运行方法或采用统一对照编号方法进行检验.
Ⅰ、Ⅱ 级屠宰车间应采用带同步检验的设备，Ⅲ、Ⅳ 级屠宰车间可采用统一对照编号方法进行检验的设备。Ⅲ级屠宰车间采用悬挂输送机时，宜采用带同步检验的设备。

5.5.3 屠宰量超过360头/h的屠宰车间，应设置两条胴体加工生产线。

5.5.4 内脏同步线上的盘、钩或同步检验平面输送机上的盘子，在循环使用中应设有热水消毒装置。热水出口处应有温度指示。

5.5.5 同步检验输送线的长度应与取内脏、旋毛虫检验、胴体初验等有关工序所需长度相对应。如劈半工序在胴体初验前进行，则同步检验输送线长度应计入胴体劈半工序所占长度。

5.5.6 悬挂输送内脏检验盘子的间距不应小于0.8m，盘子底部距操作人员踏脚台面的高度宜取0.8m。挂钩距踏脚台面的高度宜取1.4m。

5.5.7 劈半工具附近应设有方便使用的82℃热水消毒设施。

5.5.8 使用输送滑槽输送原料时，应配备必须的清洗消毒设施。

5.5.9 胴体劈半后，应在悬挂输送线上或手推轨道上安排修整工序的操作位置。

5.5.10 过磅间外应设置轨道秤。

5.5.11 胴体整理工序中产生的副产品及废弃物，应有专门的运输装置运送。

5.5.12 胴体销售后返回的叉挡及运输上述副产品的车辆，应进行清洗消毒。

5.5.13 胴体加工间应设有输送胴体至鲜销发货间的轨道，还应设置输送胴体至预冷间或冷却间的轨道。鲜销发货间胴体悬挂的间距每米不宜超过3头，轨道面距地面高度不应小于2.5m。


5.6 副产品加工

5.6 副产品加工

5.6.1 副产品包括心肝肺、肠胃、头、蹄、尾等，它们的加工应分别在隔开的房间内进行。Ⅳ 级屠宰车间心肝肺的分离可在胴体加工间内与胴体加工线隔开的地方进行。

5.6.2 各副产品加工间的工艺布置应做到脏净分开，产品流向一致、互不交叉。

5.6.3 Ⅰ、Ⅱ 级屠宰车间的肠胃加工间应采用接收工作台和带式输送机等加工设备。Ⅲ、Ⅳ 级屠宰车间的肠胃加工间内可只设置各类工作台、池进行肠胃加工。

5.6.4 副产品加工台四周应有高于台面的折边，台面应有坡度，并坡向排水孔。

5.6.5 带毛的头、蹄、尾加工间应设浸烫池、脱毛机、副产品清洗机及刮毛台、清洗池等设备。

5.6.6 加工后的副产品如进行冷，却应将副产品摆放在盘内送入冷却间，鲜销发货间内应设有存放副产品的台、池。

5.6.7 生物制药所需脏器应按其工艺要求安排加工及冷却。


5.7 分割加工

5.7 分割加工

5.7.1 分割加工宜采用以下两种工艺流程:

5.7.2 采用悬挂输送机输送胴体时,其输送链条应采用无油润滑或使用含油轴承链条.

5.7.3 原料预冷间(或冷却间)内应安装悬挂胴体的轨道,每米轨道上应悬挂3-4头胴体,其轨道面距地面高度不应小于2.5m,轨道间距宜取0.8m。

5.7.4 原料（二分胴体)先冷却后分割时,原料应冷却到中心温度不高于7℃时方可进入分割剔骨工序。原料先预冷再分段剔骨分割时，分割肉产品应冷却到7℃时方可进入包装工序。

5.7.5 胴体分段应符合以下规定：
1 悬挂胴体采用立式分段方法时，应设置转挂输送设备，其上应设有不锈钢挂钩，还应设置立式分段锯。
2 悬挂胴体采用卧式分段方法时，应设置胴体接收台，还应设置卧式分段锯。

5.7.6 一级分割车间加工的原料和产品宜采用平面带式输送设备输送。带式输送机的传动系统应选用电辊筒减速装置，其两侧应分别设置分割剔骨人员的操作台，输送机的末端应配备分检工作台。二级分割车间可只设置分割剔骨工作台。
排腔骨加工位置应设分割锯。

5.7.7 分割肉原料和产品的输送不得使用滑槽。

5.7.8 包装间内应根据产品需要设置各类输送机、包装机、包装工作台及捆扎机具等设施，以及设置不同的计量装置及暂时存放包装材料的台、架等。捆扎机具应设在远离产品包装的地方。

5.7.9 包装材料间内应设有存放包装材料的台、架。

5.7.10 分割车间应设有悬挂胴体的叉挡和不锈钢挂钩的清洗消毒设施。

5.7.11 分割剔骨间及包装间使用车辆运输时，应留有通道及回车场地。

5.7.12 分割间、包装间内运输车辆只限于内部使用，必须输送出车间的骨头等副产品应设置外部车辆，在车间外接收。


5.8 原料产品的预冷冷却与冻结

5.8 原料产品的预冷冷却与冻结

5.8.1 一级分割车间宜采用胴体先冷却后分割工艺,原料(二分胴体)入冷却间温度按35-38℃计算,出冷却间的胴体中心温度不应高于7℃,冷却时间不应超过16h。

5.8.2 二级分割车间可采用分段冷却方法，即胴体预冷进货温度宜取35-38℃，出货温度宜取25℃，冷却时间宜取3-4h。分割剔骨后产品的冷却进货温度宜取25℃，出货中心温度不应高于7℃，冷却时间可取4-6h。

5.8.3 Ⅰ、Ⅱ 级屠宰车间副产品冷却间设计温度宜取-4℃,副产品经24h,冷却后温度不应高于3℃。Ⅲ、Ⅳ 级屠宰车间副产品冷却间设计温度宜取0℃，副产品经24h冷却后温度不应高于7℃。

5.8.4 分割肉冻结间的设计温度不应高于-23℃，冻结终了时肉的中心温度不应高于-15℃。包括进出货时间在内，冻结时间不宜超过2h。

5.8.5 包括进出货时间在内，副产品冻结时间不宜超过24h，中心温度不宜高于-18℃。

5.8.6 冻结产品如需更换包装，应在冻结间与冷藏间附近安排包装间，包装间温度不应高于0℃，附近应设有包装材料间。


6 兽医卫生和品质检验

6 兽医卫生和品质检验

6.0.1 屠宰与分割车间的工艺布置必须符合兽医卫生检验程序和操作的要求。

6.0.2 宰后检验应按顺序设置头部、体表、内脏、旋毛虫、胴体初验、胴体复验和可疑病肉检验的操作点。各操作点的操作区域长度应按每位检验人员不小于1.5m计算，踏脚台高度应适合检验操作的需要。

6.0.3 头部检验操作点应设置在放血工序后或在体表检验操作点前，检验操作点处轨道平面的高度应适合检验操作的需要。

6.0.4 体表检验操作点应设置在刮毛、清洗工序后。

6.0.5 在摘取肠胃后，应设置旋毛虫采样点。

6.0.6 胴体与内脏检验应符合下列规定：
1 Ⅰ、Ⅱ级屠宰车间，应设置同步检验装置，在此区间内应设置收集修割物与废弃物的专用容器，容器上应有明显标记。
2 Ⅲ、Ⅳ级屠宰车间，可采用胴体与内脏统一编号对照方法检验，心肝肺可采用连体检验。在内脏检验点处应设检验工作台，内脏输送滑槽及清洗消毒设施。
3 检验轨道平面距地面的高度不应小于2.5m。

6.0.7 在劈半与同步检验结束后的生产线上，必须设置复验操作点。

6.0.8 在复验后，必须设置卫生检验盖印操作台。

6.0.9 在候宰间附近，必须设置宰前检验的兽医工作室和消毒药品存放间。在靠近屠宰车间处，必须设置宰后检验的兽医工作室。

6.0.10 在头部检验、胴体检验和复验操作的生产线轨道上，必须设有疑病猪屠体或疑病猪胴体检验的分支轨道。分支轨道应与生 产线的轨道形成一个回路，Ⅰ、Ⅱ级屠宰车间该回路应设在疑病猪胴体间内，疑病猪胴体间的轨道应与病猪胴体间轨道相连接。

6.0.11 在疑病猪屠体或疑病猪胴体检验的分支轨道处，应安装有控制生产线运行的急停报警开关装置和装卸病猪屠体或病猪胴体的装置。

6.0.12 在分支轨道上的疑病猪屠体或疑病猪胴体卸下处，必须备有不渗水的密闭专用车，车上应有明显标记。

6.0.13 本规范第6.0.2条列出的各检验操作区和头部宰杀放血、预剥皮、雕圈、剖腹取内脏等操作区，必须设置有冷热水管、刀具消毒器和洗手池。

6.0.14 Ⅰ、Ⅱ、Ⅲ级屠宰车间所在厂应设置检验室，检验室应设有专用的进出口。检验室应设理化、微生物等常规检验的工作室，并配备相应的检验设备和清洗、消毒设施。

6.0.15 屠宰车间必须设置旋毛虫检验室，室内应配备相应的检验设备和清洗、消毒设施。


7 给 排 水

7 给 排 水

7.1 给水及热水供应

7.1.1 屠宰与分割车间生产用水应符合现行国家标准《生活饮用水卫生标准》（GB 5749）的要求。车间的储水设备应有防污染设施和清洗、消毒设施。

7.1.2 屠宰与分割车间的给水应保证有足够的水量、水压。屠宰与分割车间每头猪的生产用水量按0.50-0.70m3 计算。水量小时变化系数为2.0。

7.1.3 屠宰与分割车间根据生产工艺流程的需要，在用水位置应分别设置冷、热水管。清洗用热水温度不宜低于40℃，消毒用热水温度不应低于82℃，消毒热水管出口处宜配备温度指示计。

7.1.4 屠宰与分割车间内应配备清洗墙裙与地面用的高压冲洗设备和软管，各软管接口间距不宜大于20m。

7.1.5 屠宰与分割车间生产用热水应采用集中供给方式，消毒用热水可就近设置加热装置。热交换器进水宜采用防结垢装置。

7.1.6 屠宰与分割车间内洗手池应根据生产实际需要设置，洗手池水嘴应采用非手动式。

7.1.7 急宰间应设有冷、热水管及消毒用热水管。

7.1.8 屠宰与分割车间内应设计量设备并有可靠的节水措施。


7.2 排水

7.2 排水

7.2.1 屠宰与分割车间地面不应积水,屠宰车间地面排水应采用明沟或浅明沟,分割车间宜采用专用地漏.

7.2.2 排水浅明沟底部应呈弧形,深度超过200的明沟，沟壁与沟底部的夹角宜做成弧形，上面应盖有使用防锈材料制作的箅子。明沟出水口应设金属格栅与地漏。

7.2.3 分割车间设置的专用地漏应具有拦截污物功能，水封高度不应小于50mm。每个地漏汇水面积不得大于36m2 。

7.2.4 屠宰车间非清洁区内各加工工序的轨道下面应设置带盖明沟。清洁区内各加工工序的轨道下面应设置浅明沟。

7.2.5 屠宰车间生产污水的出口处宜设置回收油脂的隔油器，隔油器应加移动的密封盖板，附近宜备有热水软管接口。

7.2.6 肠胃加工间翻肠池排粪应采用明沟，室外宜设置截粪井。Ⅰ、Ⅱ 级屠宰车间截粪井附近宜安装输送粪便污物装置。

7.2.7 屠宰与分割车间内各设备、水池的泄水、溢流管不得与车间排水管道直接连接，应采用间接排水方式。

7.2.8 屠宰与分割车间内排水管道均应按现行国家标准《建筑给水排水设计规范》（GBJ15）的规定设置伸顶通气管.

7.2.9 屠宰与分割车间内生产用排水管道管径宜比经水力计算的结果大1-2号。 Ⅰ、Ⅱ级屠宰车间排水干管管径不得小于150mm,Ⅲ、Ⅳ 级屠宰车间排水干管管径不得小于100mm,输送肠胃粪便污水的排水管管径不得小于200mm。

7.2.10 屠宰与分割车间的生产污水应集中排至厂区污水处理站进行处理，处理后的污水不应低于国家有关标准的要求。

7.2.11 急宰间及不可食用肉处理间排出的污水和粪便在排入厂区污水管网之前应进行消毒处理。


8 采暖通风与空气调节

8 采暖通风与空气调节

8.0.1 屠宰车间应尽量采用自然通风,自然通风达不到卫生和生产要求时,可采用机械通风或自然与机械的联合通风。

8.0.2 屠宰车间的浸烫池上方应设有局部排气设施，必要时可设置驱雾装置。

8.0.3 分割车间夏季空气调节室内计算温度取值如下：一级车间不应高于12℃；二级车间不应高于15℃；包装间夏季空气调节室内计算温度不应高于10℃；空调房间操作区风速应小于0.2m/s。

8.0.4 凡在生产时常开的门，其两侧温差超过15℃时，应设置空气幕或其他装置。

8.0.5 空气调节系统的新风口（或空调机的回风口）处应装有过滤装置。

8.0.6 在采暖地区，候宰冲淋间、致昏放血间、浸烫剥皮间、胴体加工间、副产品加工间、急宰间等冬季室内计算温度宜取14-16℃。分割剔骨间、包装间冬季室内计算温度应与夏季空气调节室内计算温度相同。

8.0.7 屠宰车间每头猪的生产用汽量为：
Ⅰ 级 2-1.4kg/h;
Ⅱ 级 3-2 kg/h;
Ⅲ、Ⅳ级 4-3 kg/h。


9 电 气

9 电 气

9.0.1 屠宰与分割车间应由专用回路供电。Ⅰ、Ⅱ 级屠宰与分割车间的动力与照明宜分开供电，Ⅲ、Ⅳ 级屠宰与分割车间可合一供电。

9.0.2 屠宰与分割车间配电电压应采用AC220/380V。新建工程，接地型式应采用TN-S或TN-C-S系统,所有电气设备的金属外壳均应与PE线可靠连接。扩建和改建工程,接地型式宜采用TN-S或TN-C-S系统。

9.0.3 屠宰与分割车间配电装置及动力控制设备宜集中布置在专用电气室中，当不设专用电气室时，宜集中布置在通风及干燥场所。

9.0.4 屠宰车间属潮湿多水场所，在车间内宜采取等电位联接的保护措施，即应将电源进线的PE干线或PEN干线、各种金属管道、传送带金属构架、建筑物金属结构等互相连通。

9.0.5 当电气设备（如按钮、行程开关等）必须安装在车间内多水潮湿的场所时，应采用外壳防护等级为IP55级的密封防水型电气产品。

9.0.6 手持电动工具、移动电器和安装在多水潮湿场所的电气设备以及插座回路均应设漏电保护开关。

9.0.7 屠宰与分割车间宜采用局部照明与分区一般照明相结合的照明方式。一般照明照度不宜小于75lx;屠宰车间生产线上操作位置处照度不宜小于150lx,生产线上检验位置处照度不宜小于300lx;分割剔骨车间操作台面上照度不宜小于200lx;旋毛虫检验室操作台面上的照度不宜小于500lx。
待宰间、隔离间应采用一般照明方式，待宰间照度可为30lx, 隔离间照度宜为50lx。

9.0.8 屠宰与分割车间应采用外壳防护等级为IP55级带防护罩的防潮型灯具，防护罩应为非玻璃制品。待宰间可采用一般工厂灯具。

9.0.9 分割车间宜采用暗配线，照明配电箱宜暗装。当有吊顶时照明灯具宜采用嵌入式安装，不应采用拉线开关。

9.0.10 屠宰与分割车间动力与照明配线应采用铜芯塑料线、铜芯塑料护套线或电缆，不宜采用橡皮绝缘线或电缆。移动电器宜采用具有耐油、耐腐蚀性能的铜芯电缆。


本规范用词说明

本规范用词说明

    1.为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1）表示很严格，非这样做不可的：

    正面词采用”必须”；

    反面词采用“严禁”。

    2）表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3）表示允许稍有选择，在条件许可时,首先应这样做的用词：

    正面词采用“宜”；

    反面词采用“不宜”。

4) 表示有选择,在一定条件下可以这样做的,采用“可”。

   2 .条文中指定应按其他有关标准、规范执行时，写法为

    “应符合……的规定”或“应按……执行”。


核电厂总平面及运输设计规范 GB/T 50294-1999

中华人民共和国国家标准

核电厂总平面及运输设计规范

Design code for general paln and transportation

of nuclear power plants

GB/T 50294-1999

主编部门:中国核工业总公司
批准部门:中华人民共和国建设部
施行日期:1999年10月1日

关于发布国家标准《核电厂总平面及运输设计规范》的通知
建标[1999] 146号

根据国家计委《一九九二年工程建设标准制订修订计划》（计综合[1992]490号文附件二）的要求，由中国核工业总公司会同有关部门共同制订的《核电厂总平面及运输设计规范》经有关部门会审，批准为推荐性国家标准，编号为GB/T 50294-1999，自1999年10月1日起施行。

本规范由中国核工业总公司负责管理，核工业第二研究设计院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
一九九九年六月十日


1 总 则

1 总 则

1.0.1 为贯彻国家有关民用核设施安全第一的方针和国家基本建设的政策,统一核电厂总平面及运输设计的设计原则和技术要求,做出安全可靠、切合实际、技术先进、效益良好的设计，制定本规范。

1.0.2 本规范适用于新建、扩建核电厂的总图运输设计，其它核供热的核能厂亦可按本规范执行。

1.0.3 核电厂总平面及运输设计，除应遵守本规范外，尚应符合现行国家有关强制性规范和标准的规定。


2 术 语

2 术 语

2.0.1 核岛
核供汽系统及有关系统、部件和建筑物（通常包括容纳核供汽系统的反应堆厂房、燃料厂房和核辅助厂房等）的统称。

2.0.2 常规岛
核电厂的汽轮发电机组及其配套设施和有关建筑物的统称。

2.0.3 核安全重要建筑物、构筑物
系指这类建筑物、构筑物内有反应堆或对核安全上有重要作用的设施、系统和部件。

2.0.4 辅助核设施
核电厂除核岛以外其它处理、贮存有放射性物质的厂房、库房、贮罐等设施的统称。

2.0.5 外部人为因素
在核电厂外、由人工形成的搬运、加工、运输危险品，如易燃、易爆、有腐蚀性、有毒性以及有放射性物质的设施，一旦发生事故可能对核电厂造成危害的因素。

2.0.6 外部人为事件
由外部人为因素造成的事件。

2.0.7 外围地带
直接围绕厂区，在人口分布和人口密度、土地和水的利用等方面可能需要采取应急措施的地带。

2.0.8 核电机组
由反应堆及其配套的汽轮发电机组以及为维持它们正常运行和保证安全所需的系统和设施组成的基本发电单元。


3 厂址选择

3 厂址选择

3.1 一般规定

3.1.1 厂址选择应根据有关的法规、文件和中长期核电规划，按国家对核电建设前期工作的规定进行。

3.1.2 厂址选择应包括确定厂区、电厂外部配套设施、职工生活区、施工生产基地范围；确定非居住区和限制区的范围；以及确定厂址所在区域内影响核电厂安全的外部事件设计基准。
在规划选址阶段，根据一址多堆的原则，应对建设顺序和规模提出意见。
在优化候选厂址中，应对建设规模和建成期限提出意见，并对反应堆堆型、装机容量提出建议。
注：根据《核电厂环境辐射防护规定规定》(GB 6249)非居住区为以反应堆为中心半径不得小于0.5km的范围;限制区为以反应堆为中心半径一般不得小于5km的范围。

3.1.3 在选址过程中，由各有关部门及各专业分工协同，对电网结构、电力和热力负荷、供水、交通（包括大件运输）、自然条件（地形、地震、地质、水文、气象）、人口、城镇现状和规划、环境状况、农田水利、占地拆迁、防洪排涝、外部自然事件和人为事件、对外协作、施工条件等各种因素，进行广泛深入的调查研究，做多方案技术经济和安全的比较，推荐几个厂址方案。

3.1.4 选址时应节约用地，宜利用荒山劣地、海涂，不占或少占良田好土，并应符合国家有关土地管理和环境保护等法规规定。

3.1.5 厂址不宜占用铁路、公路、引、排水干渠、工程管网干线等现有设施，并应少拆迁民房，减少人口迁移。

3.1.6 厂址应具有充足、可靠、符合生产和生活需要的水源。直流冷却供水的厂址，应靠近水源，但其进、排水对水域的影响应符合国家有关规定。

3.1.7 厂址宜位于附近城镇或居民区常年最小风频的上风侧。

3.1.8 厂址宜位于交通干线附近或引接专用线短捷、经济的地区，或靠近有条件建造码头的地区，要具备大件运输的条件。

3.1.9 厂址应有适宜建设所必需的场地面积，满足总平面布置（包括达到规划容量所需）的要求。

3.1.10 厂址的地形，应有利于厂房布置、气体扩散、交通联系、场地排水和减少土石方等。

3.1.11 厂址地下水位应较深，其流向宜朝无人群或公众对地下水不予利用的地区。

3.1.12 应充分考虑电网出线条件，按发电厂接入系统的规划要求，留有足够的出线走廊。

3.1.13 厂址不宜选在下列地段：
3.1.13.1 地震基本烈度大于7度地区。
3.1.13.2 主要的农、牧、渔养殖区。
3.1.13.3 有开采价值矿藏的矿床区。
3.1.13.4 历史文物古迹保护区。

3.1.14 在厂址外的外部人为因素和自然条件许可时，应充分利用场地实施一址多堆方案。


3.2 核安全准则

3.2 核安全准则

3.2.1 核电厂厂址选择应遵守保护公众和环境免受电厂运行状态或事故工况状态释放的放射性超过国家规定限值的原则。
厂址选择中要考虑以下三个影响：
3.2.1.1 厂址所在区域对核电厂的影响。
3.2.1.2 核电厂对厂址所在区域的影响。
3.2.1.3 人口因素的影响。

3.2.2 厂址选择时必须考虑以下几方面的因素:
3.2.2.1 在某个特定厂址所在区域可能发生的外部自然事件或人为事件对核电厂的影响。
3.2.2.2 可能影响所释放的放射性物质向人体转移的厂址特征及其环境特征。
3.2.2.3 与实施应急措施的可能性及评价个人和群体风险所需要的有关外围地带的人口密度、分布及其它特征。

3.2.3 厂址应建在人口密度较低，区域人口密度较小的地区，在核电厂事故状态时，有采取应急措施的可能。
核电厂距10万人口以上的城镇和100万人口以上大城市的市区发展边界，应分别保持适当的直线距离。

3.2.4 厂址应选在不受洪水（包括降水、高水位、高潮位引起）危害或因挡水构筑物受破坏而引起的洪水及波浪的危害，以及地震引起海啸或湖涌危害的地区。

3.2.5 厂址不应位于在地表或接近地表处可能产生明显的错动的地表断裂带内。

3.2.6 厂址不应选在有洞穴、岩溶等自然特征和水井、矿井、油井或气井等人为特征的地区，以及有引起地面塌陷、沉降或隆起的可能性而影响核电厂安全的地区。

3.2.7 厂址地下应为固结良好的土层或岩层。基土不应存在在厂址地区特定的地面运动条件下产生液化的可能。

3.2.8 在厂址及其邻近地区，不宜存在影响核电厂安全的不稳定边坡。

3.2.9 厂址应选在受热带气旋、严重的龙卷风极端气象影响小的地区。

3.2.10 厂区应远离下列设施：
3.2.10.1 大型危险设施如化学品、炸药生产厂和贮存仓库、炼油厂、油和天然气贮存设施。
3.2.10.2 民用机场、军用机场、空中实弹靶场和空中航线。
3.2.10.3 输送易燃气体或其它危险物质的管线。
3.2.10.4 运载危险物品的运输线路包括水路、陆路和航线。

3.2.11 厂址地区的气象，应有利于电厂放射性气体向大气的弥散。

3.2.12 厂址应远离重要的，为公众所用或计划将来供公众使用的地下或地表饮用水水源。

3.2.13 为实施应急措施，厂址应有不同方向二个对外联系的出入口。

3.2.14 对影响厂址安全的外部自然因素和人为因素中选择其与重大辐射风险有关的外部事件（自然事件与人为事件），作为考虑事项，确定核电厂设计用的外部事件设计基准。

3.2.15 对本节各条要求的具体执行，应按照《核电厂厂址选择安全规定》（HAP0100(91)）及其导则的规定。


4 总体规划

4 总体规划

4.0.1 核电厂总体现划,应在批准的规划容量和选定的厂址基础上,根据生产、施工、生活的要求，结合自然条件，对厂区、非居住区、限制区、施工生产基地、气象站、警卫营房、工厂生活区、水源地、供排水设施、防洪排涝设施、交通运输及其设施，出线走廊等从近期出发，考虑远期，进行统筹规划。
总体规划应与城镇或工业区规划相协调。

4.0.2 核电厂总体规划，应符合下列要求：
4.0.2.1 满足核电厂近、远期规划容量及其配套设施所需用地面积。
4.0.2.2 近期远期结合，从近期出发考虑远期，统筹安排。
4.0.2.3 节约用地，合理规划反应堆厂房位置，以便最大限度地缩小非居住区面积，并充分利用非居住区面积。
4.0.2.4 乏燃料运输应避免穿越繁忙的国家干线和城镇居民区，以短捷路程送到通向后处理厂的接受车站或码头。
4.0.2.5 按照常年最小风频的下、上侧依次布置生活区、饮用水源、配套设施、核电厂厂区。
4.0.2.6 充分利用自然条件，因地制宜，减少基建费用。
4.0.2.7 满足与相邻城镇设施的安全、卫生、环境等要求，并考虑不影响相互发展。
4.0.2.8 减少拆迁移民和原有设施的工程量。
4.0.2.9 各配套设施，在符合有关规范、符合安全的前提下，宜与核电厂接近或相对集中。

4.0.3 生产水取水口（头部）与冷却水排出口的距离，根据水文资料确定，必要时应通过水力排放模型试验确定。
在同一江河取水和排水时，排出口的位置应在取水口（头部）的下游，且与下游其它集中取水点应保持一定距离。

4.0.4 非核电厂专用的生产与生活用水水源，必须考虑当地季节性用水的水量与水质变化。

4.0.5 施工生产基地宜靠近厂区、对外交通运输方便的地段，但不应妨碍核电厂今后的发展。

4.0.6 在道路规划时，宜考虑施工用道路与核电厂生产用道路的结合。

4.0.7 核电厂居住区应在限制区以外，靠近既有城镇，结合城镇规划进行建设，充分利用公用设施。

4.0.8 应设置执行应急计划所需的场地，撤离道路及运输和通讯方面的设施。


5 总平面布置

5 总平面布置

5.1 一般规定

5.1.1 厂区总平面布置,应在核电厂总体规划基础上根据生产、应急、安全、防火、防洪、卫生、噪声、土建施工、设备安装及检修等要求，结合地形、地质、气象、厂内外运输条件、建设顺序等因素进行多方案的技术经济比较后确定。

5.1.2 分期建设的核电厂，近期工程宜集中布置，形成完整的生产体系，并考虑与远期工程的生产联系。

5.1.3 厂区预留发展用地，应根据任务书的要求确定，预留发展用地宜符合下列要求：
5.1.3.1 预留在厂区一端。
5.1.3.2 应有单独的施工出入口，且后期施工不影响前期工程的正常运行。
5.1.3.3 给预留发展容量留有接口位置和管线敷设用地。
5.1.3.4 配套的辅助设施，其布置宜与前期工程相协调。

5.1.4 总平面布置应按生产功能和有无放射性进行分区或相对集中。

5.1.5 总平面布置在满足生产工艺条件下，宜使生产厂房及其联系密切的辅助设施、生产管理设施进行联合，组成联合厂房或多层建筑。通常将反应堆厂房、核辅助厂房、核燃料厂房及贮存水池、联结厂房、电气厂房、汽机厂房等联合在一起组成主厂房建筑群。

5.1.6 建筑物、构筑物的平面位置，要根据地形、地质条件进行布置。在山区或丘陵地区，要防止边坡可能引起的危害，特别是挖方形成的高边坡对核安全重要构筑物的危害。当不可避免时，应作出 稳定性评价。反应堆厂房等荷载较大的建筑物、构筑物，应布置在岩层均匀、地基承载力相适宜的地段。

5.1.7 厂区群体建筑的平面布置与空间造型相协调，形成和谐优美的工作环境。

5.1.8 根据核电厂特点，合理确定绿化用地，以符合生产、环保与厂容的要求。

5.1.9 核电厂除征地范围设有用地标志外，设厂区（包围厂区全部建筑物、构筑物）围墙和厂区内的保卫区（包围所有核安全重要建筑物、构筑物）实体屏障。

5.1.10 厂区与保卫区外形宜整齐、少转角，便于瞭望、监视。

5.1.11 厂区总平面布置应满足应急计划对厂区人员的集合场所和撤离路线要求。厂区应有两个不同方向的出入口，其位置应使厂内外联系方便，并可分别作为货流与人流的出入口。

5.1.12 厂区交通运输布置，应使物料流程顺畅短捷，并宜做到人、货分流和避免交叉，对放射性物流与非放射性物流应考虑分流。在主厂房建筑群周围，应有满足运输、装卸大型设备需要的道路和作业场地。

5.1.13 厂区通道宽度，应考虑下列因素，并经计算确定：
5.1.13.1 道路两侧的建筑物、构筑物、露天设备对防火、防爆、卫生间距的要求。
5.1.13.2 地下管线、管廊、道路等布置和施工、拼装作业、检修、大件设备运输等的要求。
5.1.13.33 根据总体规划，对扩建工程需要预留的宽度。

5.1.14 核电厂用地指标不应大于表5.1.14的规定。

核电厂建设用地参考指标 表5.1.14

建设规模（MWe） | 项目 | 用地指标(m2/KW)
300 | 厂区 | 0.83
 | 非居住区 | 2.02
2×900 | 厂区 | 0.21
 | 非居住区 | 0.49

注:1.表列为压水型反应堆核电厂用地指标,2×900MWe为双堆核电机组。
2.厂区用地指标中未包括伸入海域的排水明渠和防浪堤及其包围的海域面积。
3.其它建设规模，可参照执行。
4.表列非居住区范围内已包括厂区需要的面积，如因地形条件限制非居住区内不能完全包括厂区，则可根据实际情况增加。

5.1.15 核电厂厂区建筑系数，不应小于表5.1.15的规定。
核电厂厂区建筑系数 表5.1.15

建设规模（MWe） | 建筑系数（%）
300 | 21
2×900 | 22

注:其它建设规模,可参照执行,但建筑系数不应小于21%。


5.2 主要生产设施的布置

5.2 主要生产设施的布置

5.2.1 核岛布置应遵循下列准则:
5.2.1.1 强放射性区应紧凑,正常运行时只准有一个出入口。
5.2.1.2 将反应堆厂房布置在核岛厂房中心，以便满足与其它厂房的接口连接。
5.2.1.3 燃料厂房的转运槽应正对反应堆厂房的燃料运输通道，燃料运输通道位置取决于反应堆冷却剂系统环路的布置。
5.2.1.4 核辅助厂房与反应堆厂房之间的连接区应尽可能宽敞。
5.2.1.5 反应堆厂房与电气厂房之间的连接区应考虑电气贯穿件的设置。

5.2.2 电气厂房应位于核岛厂房与汽机厂房之间。

5.2.3 汽机厂房的布置应符合下列要求：
5.2.3.1 应紧靠反应堆厂房，其汽机长轴方向宜与反应堆呈径向布置。
5.2.3.2 当采用直流冷却供水时，汽机厂房应靠近取水泵房。
5.2.3.3 根据开关站的位置，应使电气出线方便。
5.2.3.4 炎热地区宜使汽机厂房面向夏季盛行风向。

5.2.4 多台核电机组平行布置、且反应堆与控制室处在邻近汽机厂房断裂飞射物的飞射角范围内时，应考虑用加大距离或用工程措施来防止飞射物的危害。

5.2.5 核岛与常规岛宜布置在稳定的、同一地质单元的地块上，且地基承载力满足要求的地段。

5.2.6 厂区高压配电装置布置应综合考虑下列要求：
5.2.6.1 一般位于汽机厂房一侧，靠近主变压器、出线方便地段。经技术经济论证也可布置在离汽机厂房较远处，甚至厂区围墙外的地区。
5.2.6.2 当主变压器到高压配电装置的线路为架空敷设时，宜避免与高压出线走廊交叉和跨越永久性建筑物。
5.2.6.3 高压配电装置的内部布置，应结合规划容量，一次规划分期建设，并应避免不同等级电压出线的交叉。

5.2.7 主变压器宜布置在汽机厂房外侧，主变压器就地检修时，附近宜有必要的检修场地。

5.2.8 网路控制楼宜布置在高压配电装置场区内。

5.2.9 室外配电装置场地，可作简易地坪。

5.2.10柴油发电机房应与核岛贴邻，成为主厂房建筑群中的组成部分。


5.3 辅助生产设施的布置

5.3 辅助生产设施的布置

5.3.1 辅助核设施宜相对集中,独立成区布置,且有对外运输的单独出入口。

5.3.2 辅助核设施的布置，尚应符合下列要求：
5.3.2.1 宜在厂区一角，常年最小风频的上风侧、厂区地形最低的地段。
5.3.2.2 地下设施底面宜高于地下水位1.5m，若不能满足时，这些设施应设置可靠的防水措施。
5.3.2.3 各厂房放射性物料的运输出入口，宜面向指定运输放射性物料的道路。

5.3.3 取水泵房、冷却设施的布置，按不同情况确定。
当采用直流冷却供水时，取水泵房宜靠近汽机厂房。
当采用循环冷却供水时，冷却塔宜靠近汽机厂房，工程初期冷却塔不宜布置在扩建端。
当采用混合冷却供水时，冷却塔宜布置在水源和汽机厂房之间地带。

5.3.4 冷却塔不宜布置在室外配电装置和主厂房建筑群冬季盛行风向的上风侧。

5.3.5 进、排水渠道的布置，应减少相互之间及与其它管线的交叉。

5.3.6 化水处理车间的布置需要考虑下列要求：
5.3.6.1 应靠近主厂房建筑群。
5.3.6.2 应避免卸存酸类、粉状等物品对附近建筑物、构筑物的污染和腐蚀。

5.3.7 循环水补充水处理站，宜靠近冷却塔，以缩短工程管线。

5.3.8 生活、生产、消防用水处理厂，宜布置在厂区常年最小风频下风侧非居住区以外靠近厂区的一侧。

5.3.9 动力和气体供应设施宜相对集中于一区，并靠近主厂房建筑群。

5.3.10 辅助锅炉房宜布置在汽机房附近。

5.3.11 压缩空气站应布置在空气较清洁地段、靠近负荷中心，距散发粉尘等有害气体场所保持一定距离，并在它们常年最小风频的下风侧。冷冻站、压缩空气站等产生噪声、振动的设施与装有精密仪表和要求安静的部门，保持防振、防噪声的间距。

5.3.12 在汽机厂房附近，宜留有布置调试锅炉房的位置。

5.3.13 制氢站、气体制品贮存及分配车间。宜单独布置。

5.3.14 厂区应急指挥中心宜布置在主厂房建筑群附近，如为多机组核电厂，宜在机组群附近。


5.4 其它设施的布置

5.4 其它设施的布置

5.4.1 全厂性仓库和检修设施,应分别集中布置,仓库区宜接近对外物料运输的出入口。

5.4.2 各类仓库应按贮存物料的性质、管理特征、确定其朝向与必要的露天作业场地。

5.4.3 废弃物料暂存场地，应在厂区边缘、不妨碍厂容的地段。

5.4.4 机、电修理车间应设置必要的露天堆场和作业场，并有隔离设施予以围筑，以利厂容。

5.4.5 核电厂宜独立设置消防站，并配备消防车三辆。

5.4.6 消防站应设在厂前区边缘、通往厂区主厂房建筑群最短捷的出入口附近，并能顺利通往生活区及厂外其它设施。

5.4.7 消防站边界距厂部办公楼、食堂、展览厅等人员集中场所不应小于50m。

5.4.8 消防站应设置训练场地、训练塔等，其要求应符合现行公安部的《消防站建筑设计标准》。

5.4.9 消防车库正门距门前已有和规划道路边不宜小于10m，门前地坪应为水泥混凝土或沥青等材料铺筑，并向道路边缘有1%-2%的下坡。

5.4.10 行政管理及厂区生活设施一般布置在厂前区，其布置应符合下列要求：
5.4.10.1 位于对外联系方便、面向厂外主要干道的地段，并靠近厂区主要人流入口。
5.4.10.2 布置在工厂常年最小风频的下风侧，其中食堂宜在厂前区常年或夏季最大风频下风侧。
5.4.10.3 建筑物、道路、广场、绿化的平面与空间组合宜简洁美观，有利于生产管理、方便生活、人员集散和厂容厂貌并与周围环境相协调。

5.4.11 警卫营房应设在厂前区的偏僻一角，且有一定面积的训练场地。


6 竖向布置

6 竖向布置

6.1 一般规定

6.1.1 核电厂厂区竖向布置,应与总平面布置统一考虑,并与区域总体规划、厂外铁路、厂外道路、厂外排水管网、厂区周围地形等相适应。

6.1.2 竖向布置应满足生产、运输与装卸、工程管线、防洪、场地排水以及施工等要求，并结合地形、地质条件确定竖向布置系统和设计标高，使竖向布置需要的构筑物工程量最少，土方工程量最小，且填方与挖方接近平衡。

6.1.3 竖向布置应充分利用和保护自然的排水系统，当必须改变原排水系统时，应对有关流域进行充分调查研究，选择宜于导流的地段，使水顺畅地引出厂外，并从安全、技术、经济方面予以评价。

6.1.4 各建筑物、构筑物室内地坪的标高、室外场地、道路、排水设施、管线、构筑物等的标高，可以反应堆厂房一层地面的± 00作为厂区统一的基准标高。

6.1.5 核安全重要建筑物、构筑物场地的设计标高，应在设计基准洪水位以上。当达不到要求时，该区应建立防洪堤或其它可靠的防洪设施和防止内涝等的相应的措施。防洪堤的堤顶标高应高于设计基准洪水位。

6.1.6 核安全重要建筑物、构筑物的设计基准洪水应按《滨河核电厂厂址设计基准洪水的确定》（HAF0110）或《滨海核电厂厂址设计基准洪水的确定》（HAF0111）确定。

6.1.7 挖方或填方的边坡或挡土墙，应稳定，不危及附近建（构）筑物。对核安全重要建筑物、构筑物附近的边坡、挡土墙的垂直高度大于5m，且建筑物至坡脚的水平间距与上述高度之比小于2时，应通过动力计算或安全评价予以确认。

6.1.8 对预留场地的土石方开挖，一般情况下宜与本期工程施工一次进行。如根据总体规划、地质条件、地形特征，经过计算与分析，在后期工程施工时当论证表明引起的振动等现象，是在一期工程设计参数的允许范围以内，土石方才可分期开挖。


6.2 设计标高的确定

6.2 设计标高的确定

6.2.1 核安全重要建筑物\构筑物的场地设计标高,必须高于设计基准洪水位,当不能满足要求时,必须建造永久性的外部屏障,此屏障属核安全重要构筑物，如防洪堤或其它防洪构筑物。

6.2.2 非核安全重要建筑物、构筑物的场地设计标高，应高于频率为1%的高水位。

6.2.3 建筑物的室内外地坪设计标高，应与相互联系密切的车间、仓库、码头之间的运输方式相适应，使进入建筑物的运输线路符合技术条件。

6.2.4 确定建筑物室内地坪标高时，宜使放射性建筑物、构筑物地下设施底部高于地下水位0.5m；否则应采取防渗漏措施。

6.2.5 汽机厂房室内地坪设计标高的确定，当直流冷却供水时，应充分考虑供水的经济性。当循环冷却供水时，应与冷却设施水位高程相适应。

6.2.6 建筑物室内、外地坪高差应，符合下列规定：
6.2.6.1 有车辆出入的建筑物室内、外地坪高差，一般为0.15-0.30m。
6.2.6.2 行政管理设施，无运输车辆出入的室内、外地坪高差可大于0.30m。
6.2.6.3 易燃、可燃、腐蚀性液体仓库室内地坪，应低于仓库门口的地坪。
6.2.6.4 核岛和具有放射性的建筑物、构筑物以及贵重材料，设备仓库应根据需要加大建筑物的室内、外地坪高差。

6.2.7 反应堆厂房外龙门吊架下地坪标高、固定露天（仓库）堆场地坪标高，应高于周围场地，且设不小于5%的排水坡度。

6.2.8 当建筑物有铁路引入时，应根据铁路运输装卸要求确定，一般情况下，地坪标高与铁路轨顶标高相同。


6.3 台阶式布置

6.3 台阶式布置

6.3.1 山坡地区建厂,在满足生产、运输等要求下，应采用台阶式布置。
当采用直流冷却供水，场地标高与取水标高相差较大时，考虑供水的经济性，宜将反应堆厂房与汽机厂房错层布置。

6.3.2 台阶的划分，应根据生产性质予以组织，一般将核安全重要建筑物、构筑物布置在一个台阶上，非核安全重要建筑物构、筑物布置在另一个台阶上，全厂台阶数不宜过多。

6.3.3 台阶的宽度，除应满足建筑物、构筑物及其附属设施所需宽度外，尚应满足交通运输、管线敷设、施工安装等需要的宽度。

6.3.4 台阶的高度一般按下列因素确定：
6.3.4.1 生产工艺及各种运输方式的技术条件。
6.3.4.2 建筑物构筑物基础埋设深度。
6.3.4.3 横向坡度及台阶宽度。
6.3.4.4 工程地质及水文地质条件。

6.3.5 相邻两台阶的连接，根据工程地质、水文地质、降雨强度、用地情况、运输方式等采用如下几种方式：
6.3.5.1 自然边坡：适用于坡体稳定地段。其边坡坡度应根据
工程地质、水文地质条件选用。
当地基为地质良好的填方与地质条件良好且土质较均匀的挖方，其边坡容许坡度可分别按表6.3.5-1，表6.3.5-2确定。

6.3.5.2 铺砌护坡：适用于降雨强度大，土壤易于风化、流失地段；自然悬崖、陡坡、侵蚀较严重需要防护的地段；填方边坡受水流冲刷的地段。
6.5.3.3 挡土墙：适用于工程地质不良或建筑物、构筑物密集和用地紧张的地段；易受水流冲刷而坍塌或滑动的边坡，且采用一般铺砌护坡不能满足防护要求的地段；采用高站台低货位方式进行装卸作业时。
在核安全重要建筑物、构筑物周围台阶高于5m时,应按6.1.7条执行。

6.3.6 台阶坡顶至建筑物、构筑物的距离，应符合下列要求：
6.3.6.1 满足建筑物、构筑物室外附属设施、道路、铁路、管线 和排水沟布置需要的场地。
6.3.6.2 满足施工安装的需要。
6.3.6.3 防止建筑物、构筑物基础侧压力对边坡的影响。
位于稳定土坡坡顶上的建筑物、构筑物，当基础宽度小于3m时，其基础底面外边缘至坡顶的水平距离s(图6.3.6),应符合下式要求,并不得小于2.5m；

式中 b-垂直于坡顶边缘的基础底面边长(m);
d-基础埋置深度(m);
α- 边坡坡角(。)。
当边坡坡角大于45。，坡高大于8m时,尚应进行坡体稳定验算,在核安全重要建筑物、构筑物周围，还应有专门的安全分析报告进行安全评价。

6.3.7 台阶坡脚或挡土墙底部至建筑物、构筑物的距离，除应满足本节6.3.6.1及6.3.6.2的规定外，尚应满足建筑物的采光和通风要求，以及考虑开挖基槽时对边坡或挡土墙稳定性的影响。


6.4 土（石）方工程

6.4 土（石）方工程

6.4.1 厂区土（石）方工程量的平衡，除场地平整的土（石）方量以外，还应包括建筑物构筑物的基础及其地下室、设备基础、管线（地沟、管廊）基槽、排水沟、铁路、道路路槽等土（石）方工程量；挖方的松土量；海涂或软土地带填方的沉降量；稻田、水塘等腐植土或表土清除量与回填利用量。
厂区大量挖方，不能达到填挖平衡时，对多余的土（石）方应作出合理安排，结合城镇规划、农田规划、工厂总体规划和工程施工组织设计等进行填海造地及施工用石料等。

6.4.2 场地填方土料和填方基底的处理（不包括作为建筑物、构筑物基础地基的填土），应符合下列规定：
6.4.2.1 碎石类土、砂土（一般不用细砂、粉砂）和爆破石碴，可用作表层以下的填料。
碎石类土或爆破石碴，其最大粒径，在距地面设计标高2m以内不应超过30cm,其下各层不得超过每层铺填厚度的2/3(当使用振动碾时不得超过每层铺填厚度的3/4)。
6.4.2.2 含水量符合压实要求的粘性土，宜铺填在放射性建筑物、构筑物的地区。
6.4.2.3 土质较好的耕植土或表土，一般可作为填方土料，但当耕植土或表土含水量过大，采用一般施工方法不易疏干，影响碾压密实度时不宜作为填方土料。
6.4.2.4 碎块草皮和有机质含量大于8%的土，仅用于无压实要求的填方。
6.4.2.5 基底上的树墩及主根应拔除，坑穴应清除积水、淤泥和杂物等，并分层回填夯实。
6.4.2.6 在建筑物构、筑物地面下的填方或厚度小于0.5m的填方,应清除基底上的草皮和垃圾。
6.4.2.7 在土质较好的平坦地上（地面坡度不陡于1：10）填方时，可不清除基底上的草皮，但应割除长草。
6.4.2.8 在稳定山坡上的填方，当山坡坡度为1：10-1：5时，应清除基底上的草皮；当山坡陡于1：5时，应将基底挖成阶梯形，阶宽不小于1m。
6.4.2.9 填方基底为耕植土或松土时，应将基底碾压密实或夯实后再行填土，填方基底为水田、沟渠、池塘时，应根据具体情况，采取适当的基底处理措施（排水疏干、挖除淤泥、抛填片石或砂砾、矿碴等)后再进行填土。

6.4.3 场地粘性土填方最小压实度，应符合表6.4.3-1的规定：铁路、道路路基最小压实度，应分别符合表6.4.3-2，表6.4.3-3的规定。
场地粘性土填方最小压实度 表6.4.3-1

填土地点 | 最小压实度
建筑物地面下 | 0.90
近期不拟建的建、构筑物地面下 | 0.85
管线基础下 | 0.90
一般场地 | 0.80-0.90

注：1.利用填土作建筑物地基时，其填土质量应符合现行国家标准《建筑地基基础设计
规范》的规定。
2.当进行大面积场地平整时，建筑物、构筑物、铁路、道路、管线区域的填方压实度，可统一采用0.90

铁路路基最小压实度 表6.4.3-2

铁路等级 | 路肩施工高程以下深度（cm） | 最小压实度
Ⅰ | 0-50 | 0.95
 | 50-120 | 0.90
Ⅱ、Ⅲ | 0-30 | 0.95
 | 30-120 | 0.90

注：1.填料为粘性土和粘砂、粉砂。
2.在年平均降水量低于400mm的地区，最小压实度可按表列减少0.05。

道路路基最小压实度 表6.4.3-3

填挖类别 | 深度 | 路基最小压实度
 |  | 高级路面 | 次高级路面 | 中级路面 | 低级路面
填方 | 0-80 | 0.98 | 0.95 | 0.90 | 0.85
 | 〉80 | 0.95 | 0.90 | 0.85 | 0.80
零填及挖方 | 0-30 | 0.98 | 0.95 | 0.90 | 0.85

注：1.低于80cm的填方为低填方,其深度由原地面算起,其它填方深度均由路槽底算起.
2.低填方时,由原地面向下算起0-30cm深度的压实度,应符合零填挖方的压实度要求。
3.干旱地区或潮湿地区的路基最小压实度，可减少0.02-0.03。


6.5 场地排水

6.5 场地排水

6.5.1 场地排水主要采用管道式排水,当设置排水管道有困难或经济上不合理的地区、地段情况下，可采用明沟排水方式。对有美观要求和有物料装卸作业地段，在明沟上面应铺设沟盖板。

6.5.2 场地的整平坡度，视地形、土质和地段确定。一般为5‰ -20‰ ；困难地段不应小于3‰ ，最大坡度不宜超过60%。。

6.5.3 排水明沟一般沿道路、铁路和场地最低处布置，且应符合下列要求：
6.5.3.1 应减少与铁路、道路交叉，当必须交叉时，宜垂直交叉，不应小于45。交叉。
6.5.3.2 未经整平地段,应与原地形相适应.
6.5.3.3 跌水和急流槽,不宜设在明沟转弯处。
6.5.3.4 铺砌明沟转弯处，其中心半径不宜小于设计水面宽度2.5的倍。

6.5.4 排水明沟一般采用矩形断面；在厂区边缘（包括山坡坡顶上的截水沟）可采用梯形断面；在岩石地段、雨量少、汇水面积和流量较小地段，可采用三角形断面。明沟起点深度不应小于0.2m,最大深度不宜大于1.1m,矩形明沟底宽不应小于0.4m,梯形明沟底宽不应小于0.3m。

6.5.5 场地雨水口间距，一般为30-80m;低洼和易积水地段或少雨地区,雨水口的数量,宜适当增减。平算式雨水口，算面应低于附近地面3cm，且四周坡向雨水口。

6.5.6 城市型道路雨水口间距，宜按表6.5.6的规定设置，纵坡小于3%或雨水集流的地段，雨水口的间距要适当加密或采用横隔道路的多算雨水口。

城市型道路雨水口间距 表6.5.6

道路纵坡（%） | 雨水口间距（m）
〈0.3 | 30
0.3-0.5 | 30-60
0.6-3.0 | 60-80

6.5.7 雨水口应设置在集水方便并与雨水干管检查井或连接井的支管短捷处，不宜设在建筑物门口、人行道出口和地下管道顶上。

6.5.8 在降雨甚少且蒸发量远大于降雨量的地区，可不设雨水系统，但应有建筑物向道路、道路向围墙外排水的坡度，或厂区向厂外倾斜的坡度。


7 管线综合布置

7 管线综合布置

7.1 一般规定

7.1.1 管线综合布置应根据总平面布置、管线性质、管内介质、布置要求和施工维修等因素确定。使管线布置及管线与建筑物、构筑物、铁路、道路、绿化设施之间，在平面与竖向布置上安全合理协调。

7.1.2 管线布置应短捷、顺直，适当集中，管线与建筑物、构筑物、铁路、道路应平行布置，减少交叉，当交叉时，宜垂直交叉不应小于45。交叉。
干管宜靠近主要用户或支管多的一侧布置。

7.1.3 各种管线除了必须架空以外，应埋地敷设，在符合安全、辐射、卫生和检修条件下，宜共沟敷设包括地下管廊和地沟。

7.1.4 在确定各管线敷设方式时，应考虑厂容的要求。

7.1.5 管线不应穿过建筑物、构筑物及预留发展用地。

7.1.6 相邻管线的附属构筑物如阀门井、检查井等应相互交错布置或有条件时合并成一个综合井。

7.1.7 管线综合布置过程中发生矛盾时，在满足生产、安全和有关规范条件下按下，列原则处理：
7.1.7.1 压力流的让重力流的。
7.1.7.2 易弯曲的让不易弯曲的。
7.1.7.3 工程量小的让工程量大的。
7.1.7.4 管径小的让管径大的。
7.1.7.5 施工检修方便的让施工检修不方便的。
7.1.7.6 无放射性的让有放射性的。
7.1.7.7 新设计的让既有的。


7.2 地下管线

7.2 地下管线

7.2.1 地下管线的布置应符合下列要求:
7.2.1.1 宜按管线埋设深度,自建筑物、构筑物基础开始向外由浅至深布置。
7.2.1.2 氧气、有毒、腐蚀气体、燃油、放射性液体以及各种污水、雨水等不应与其它管线共同敷设在可通行的地下综合管廊内。
7.2.1.3 给水管与排水管、放射性液气体管、有毒液（气）体管，宜分别布置在道路两侧，且生活饮用水与放射性液（气）体管的间距不应小于4m。
7.2.1.4 不应把管线平行布置在铁路下面，也不宜平行布置在道路下面，当布置受限制时，可将埋设较深或不经常检修的管线布置在道路下面。
7.2.1.5 酸类、碱类物料装卸场地地面下不宜布置地下管线。
地下管线距上述场地边界水平距离不应小于2m。
7.2.1.6 直接埋地的管道，不应重叠布置。

7.2.2 地下管线之间的水平净距，不宜小于表7.2.2的规定。

7.2.3 地下管线与建筑物、构筑物之间的水平净距，不宜小于表7.2.3的规定。

7.2.4 地下管线与铁路、道路交叉时的最小垂直净距，应符合下列要求：
管顶包括防护设施到铁路轨顶为1.2m。
管顶包括防护设施到道路路面为0.8m。

7.2.5 地下综合管廊内管线布置应符合下列要求：
7.2.5.1 管廊内应设置不小于0.8m的通道，困难时不小于0.6m，高度不小于2.2m。
7.2.5.2 电缆与其它管线宜分别布置在通道两侧，如图7.2.5（a）所示;当布置在一起时,应电缆在上,其它管线在下(热力管除外),如图7.2.5(b)所示。

7.2.5.3 不宜布置易燃易爆、有毒、放射性等有危险物料的管线，当布置时不应设置阀门、法兰等容易产生泄漏的装置或部件，且应有安全防护措施。
7.2.5.4 液体倒空排放点，应靠近管廊的集水井。
7.2.5.5 各种管线之间的距离和要求等同厂房内敷设规定。
7.2.5.6 热力管与电缆（线）、给水管不宜布置在同一管廊内，如布置在同一管廊时，应有措施，确保电缆、给水管的正常使用不受影响。

7.2.6 地下综合管廊应符合下列要求：
7.2.6.1 应设不小于3%。的纵坡和5%。的横坡，纵坡最低处设集水井，并设抽水泵，必要时设纵向带盖排水明沟。
7.2.6.2 应设永久性照明和火灾报警器。
7.2.6.3 设置安全出口指示标记（含距离）。
7.2.6.4 设置检修管材出入口。
7.2.6.5 应保持通风。
7.2.6.6 通道范围内不应有设备、管线、支架侵入，通道两侧不应有尖物或突出的硬体。
7.2.6.7 通向担架出口的通道不应有直角转弯。
7.2.6.8 管廊应设置正常出入口与紧急出入口。
7.2.6.9 敷设有放射性、易燃、易爆、有毒物料管线的管廊，应有抗震、抗辐射效应和防止地下水渗入的功能。
7.2.6.10 正常出口应设在最安全并可以通过担架的地段，当有几个正常出口时，允许只有一个能通过担架，但应满足7.2.6.7的要求。
7.2.6.11 在加强防护区的出口，则按加强防护区的要求设置；在生产区的出口，则出口大门应上锁，且大门的开启在主控制室有信号反应。
7.2.6.12 在可能出现水淹、火灾、高温、高压管线破裂等事故的管廊中应设置紧急出口，其间距不应大于70m。在尽端式管廊地段，紧急出口间距端头不应大于10m，在危险性较小地段，上述两间距允许扩大5倍，但高温、高压管线地段不应扩大。

7.2.7 在回填土地段的管线，应有防止回填土下沉对管线产生影响的措施。


7.3 架空管线

7.3 架空管线

7.3.1 架空管线布置应符合下列要求:
7.3.1.1 不影响交通运输、人流通过，并应注意对厂容的影响。
7.3.1.2 不影响建筑物的自然通风和采光以及门窗的使用。
7.3.1.3 燃油管与可燃气体管，不应在与其无生产联系的建筑物外墙或屋顶敷设；不应在存放易燃、可燃物料的堆场和仓库区通过。
7.3.1.4 架空电力线路，不应跨越爆炸危险场所。不应跨越屋顶为易燃材料的建筑物，并避免跨越其它建筑物。
7.3.1.5 沿建筑物外墙架设的管线，、宜管径较小不产生推力、且建、构筑物的生产与管内介质互不引起腐蚀、易燃的危险。

7.3.2 架空管线与建、构筑物之间的水平净距不宜小于表7.3.2 的规定。
架空管线与建筑物构筑物之间的水平净距 表7.3.2

建筑物构筑物名称 |  | 水平净距
建筑物 | 有门窗 | 3.0
 | 无门窗 | 1.5
标准轨距铁路 | 中心线 | 3.8
 | 边沟边缘 | 1.0
厂内道路缘石或路肩边缘 |  | 1.0
人行道边缘 |  | 0.5
厂区围墙 |  | 1.0

注：1.架空管线与建筑物、构筑物净距均指两者最突出部分算起。
2.架空电力线路与甲类火灾危险性的生产厂房，甲类物品库房，易燃、易爆材料堆场、易爆液体、气体贮罐的净距，不应小于杆塔高度的1.5倍。
3.照明电杆离城市型道路路缘石0.5m。
4.35-220KV架空电力线路杆（塔）外缘到铁路中心线水平净距，平行时为最高杆（塔）高加3m；交叉时为50m；10KV以下的架空电力线路，杆(塔)外缘到铁路中心线的水平净距不应小于3m。

7.3.3 架空管线跨越铁路、道路的垂直净距，不宜小于表7.3.3的规定。
架空管线跨越铁路道路的垂直净距 表7.3.3

名称 | 垂直净距
厂内标准轨距铁路（轨顶标高） | 5.5
道路路面（路面标高） | 5.0①
人行道（道面标高） | 2.2

注：表中垂直净距：管线自管线底或管架的最低部分算起。
①行驶车辆（包括装载货物）总高超过4.0m时,应根据需要确定,如有足够依据确保安全通行时,净距可小于5.0m，但不得小于4.5.


8 绿 化

8 绿 化

8.1 一般规定

8.1.1 核电厂绿化应根据自然条件,厂内各小区的功能和性质,在总平面布置、竖向布置以及室外管线综合布置时统一考虑。

8.1.2 厂内核岛四周环形道路内和带有放射性物质的厂房等设施区不宜绿化。

8.1.3 核电厂绿化用地率不应小于15%。


8.2 绿化布置

8.2 绿化布置

8.2.1 行政管理设施区和员工活动较多的室外场所是核电厂的重点绿化地段;其它对环境洁净要求高的或噪声大的车间、站房附近要适当绿化。

8.2.2 需要进行环境监测的地段，可在适当地点栽培监测环境污染指示性植物。

8.2.3 在道路交叉口，铁路道口的绿化布置，应满足视距要求。

8.2.4 厂区有瞭望要求的围墙内外6m以内禁止种植乔木和灌木等，保护区实体屏障隔离带内严禁种植乔木和灌木。

8.2.5 树木与建、构筑物及管线的最小间距应符合表8.2.5的规定。
树木与建构筑物及管线的最小间距 表8.2.5

名称 | 至乔木中心 | 至灌木中心
建筑物外墙（有窗） | 5.0 | 2.0
建筑物外墙（无窗） | 2.5 | 1.5
围墙（高2m以上） | 2.0 | 1.0
围墙（高以2m下） | 1.0 | 0.8
铁路中心 | 5.0 | 3.5
道路路面边缘 | 1.0 | 0.5
给水管、排水管 | 1.0 | 不限
热力管（沟） | 1.5 | 1.5
氧气管、乙炔管、压缩空气管 | 1.5 | 1.0
电力电缆 | 1.5 | 0.5
照明电缆 | 1.0 | 0.5


8.3 树种选择

8.3 树种选择

8.3.1 绿化应选用常绿树、乡土树木和花草为主。

8.3.2 重点绿化地段，可选部分观赏植物，并作垂直绿化和空间艺术处理。

8.3.3 冷却塔附近可铺草皮，在不妨碍冷却塔的通风，不影响冷却效率的前提下，可种植喜潮湿、耐潮湿的树种。

8.3.4 仓库区绿化宜根据贮存物料的性质和运输装卸要求，选种树干直、分枝点高、病虫害少的树种。

8.3.5 化水处理车间及环境清洁要求高的车间、站房附近宜种无花絮树种；卸酸碱场地周围宜种耐酸碱气的树种，且其布置不应妨碍气体的扩散。


9 运 输

9 运 输

9.1 一般规定

9.1.1 厂内外运输应根据地区交通运输现状和总体规划、自然条件和运输物料特征，在总平面布置、竖向布置、管线综合时全面考虑、统一安排，合理组织人流、物流、保证工厂运输安全、短捷、畅通。

9.1.2 厂内运输可采用以下几种方式：
9.1.2.1 核电厂引入铁路时，应充分发挥其运输能力，并可直接引入乏燃料贮存厂房，避免二次倒运。
9.1.2.2 厂内各车间、仓库之间或码头与车间、仓库之间，宜采用无轨运输。根据物料数量、单件重量及其外形尺寸，选用汽车、电瓶车或叉车。

9.1.3 对外运输方式的选择，应根据地区交通运输现状和总体规划及自然条件等因素，对各种运输方式进行安全技术经济比较后确定。

9.1.4 核电厂的内、外运输，应满足建造和运行期间重大设备在运输、装卸时对道路设施和作业场地的要求。

9.1.5 运输设计除执行本章规定外，尚应执行现行国家标准《工业企业标准轨距铁路设计规范》和《厂矿道路设计规范》、《港口工程技术规范》等的有关规定。


9.2 中转站(中转码头)

9.2 中转站(中转码头)

9.2.1 当核电厂无条件直接由铁路或公路或水路将乏燃料运送到乏燃料后处理工厂,而是由铁路、公路、水路将乏燃料运至附近路网车站或企业车站或码头转运时，应在该车站或码头附近建立中转站或中转码头。

9.2.2 中转站或中转码头应设在人口密度较低，公众活动较少、靠近铁路车站或码头的地段，并可就近引接通信、电力、给水、排水、热力等管线。

9.2.3 场地设计标高应与附近车站、码头标高相适应，但不应低于50年一遇的洪水位。

9.2.4 中转站或中转码头应独立设置围墙。
中转站设有铁路到发线、牵出线、走行线、道路、汽车回转场地、管理室等，并有通信、信号、电力、给水、排水、热力、管线等必要的公用设施。
中转码头根据作业情况，设置必要的运转与服务设施。

9.2.5 中转站铁路线有效长度按下列规定计算：
9.2.5.1 到发线有效长度，宜按乏燃料运输列车长度加20m安全停车距离计算。
注:乏燃料运输列车长度.由铁路设计部门按乏燃料运输计划和列车途经线路技术条件,牵引定数等因数确定.
9.2.5.2 牵出线按到发线有效长度计算.在困难条件下,调车
作业较少时,可按到发线有效长度一半计算。
当条件许可时，可利用走行线进行调车作业而不专设牵出线。但线路平、纵断面及瞭望条件等应符合调车作业的要求，并应有安全防护措施。
9.2.5.3 安全线有效长度不应小于50m。

9.2.6 中转站不设专用机车，由当地车站、邻近企业协作解决。

9.2.7 中转码头技术条件见本章第五节“水路”有关条款。


9.3 铁 路

9.3 铁 路

9.3.1 厂外铁路与路网铁路接轨,在既有线上应与该管铁路局取得协议,在新线上应与该管铁路设计单位取得协议；在既有工业企业铁路上接轨，应与该管企业和铁路局取得协议；特殊情况下必须在路网铁路或另一工业企业铁路的区间内正线接轨，须经铁路局或铁路局和工业企业铁路该主管单位同意，但在接轨地点应开设车站或设辅助所管理。
当厂外铁路与另一工业企业铁路均按调车方式办理行车时，经铁路局和该主管单位同意，可在中途接轨。

9.3.2 接轨点位置选择，应按下列要求确定：
9.3.2.1 主要方向的列车，不改变运行方向通过接轨点。
9.3.2.2 应避免车辆取送作业与路网正线交叉。
9.3.2.3 当运输量较大，有大组车或列车时，可在接轨站的到发线上接轨，运输量较小时，可在铁路调车线上或不繁忙的牵出线上接轨。

9.3.3 核电厂铁路设计的技术标准，采用工业企业铁路Ⅱ级。

9.3.4 当线路由核电厂自行经营管理、且核电厂与路网之间实行车辆交接时，可自设编组站，负责列车到发、交接、解编、集结等业务。站场线路有效长度计算见9.2.5条。

9.3.5 厂内铁路线及运输设施的布置应，与总平面布置及竖向布置统一考虑，并应符合下列要求：
9.3.5.1 满足生产要求，减少折角车流和物料倒运。
9.3.5.2 当编组站设在厂内时，应布置在厂区边缘地带，必须避免与主干道交叉，其它线路交叉，根据人流、物流情况，设置相应的道口安全防护设施。
9.3.5.3 线路的平面、断面，线路两侧建筑物、构筑物等有关设施的布置，应符合现行国家标准《工业企业标准轨距铁路设计规范》(GBJ12)的有关规定。

9.3.6 装卸线的道床设计，除应按现行国家标准《工业企业标准轨距铁路设计规范》的有关规定外，尚应符合下列要求：
9.3.6.1 酸、碱类物料的装卸线，应为防腐的暗道床或整体道床。
9.3.6.2 便于调车和装卸操作人员作业。
9.3.6.3 便于线路的维修、养护。
9.3.6.4 便于清扫散落物及排水。

9.3.7 铁路建筑限界，应符合现行国家标准《标准轨距铁路建筑限界》的规定。

9.3.8 机车牵引乏燃料重车时，在它们之间应设置一节隔离车，隔离车可用普通敞车。

9.3.9 为厂房与编组站之间车辆的牵引，应自备牵引机车，并设机车库。


9.4 道 路

9.4 道 路

9.4.1 厂内道路布置应符合下列要求:
9.4.1.1 符合物料流程的要求,使厂内各建筑物、构筑物之间物料运输顺直、短捷。
9.4.1.2 人流、一般物流与放射性物流不宜混行。
9.4.1.3 主厂房建筑群四周应设环形道路，其它区道路设置也应符合现行国家标准《建筑设计防火规范》的有关规定。
9.4.1.4 有利于各建筑群的功能分区。
9.4.1.5 宜使永久性道路与施工用道路相结合。
9.4.1.6 符合道路技术条件要求。
9.4.1.7 宜平行或垂直主要建筑物、构筑物。

9.4.2 厂内道路分为主干道、次干道、支道、车间引道和人行道。
9.4.2.1 主干道为连接厂区主要出入口的道路，乏燃料运输及大型设备运输的道路。
9.4.2.2 次干道为连接次要出入口的道路，厂区环形道路，厂房仓库与码头之间运输较忙或有特殊需要的道路。
9.4.2.3 支道为车辆和人行都较少的道路以及消防道路等。
9.4.2.4 车间引道为车间、仓库等出入口与主、次干道或支道相连接的道路。
9.4.2.5 人行道为行人通行的道路。

9.4.3 厂内道路主要技术标准按表9.4.3 规定选用，其它应符合现行国家标准《厂矿道路设计规范》的有关规定。

④通行电瓶车的道路最大纵坡不宜大于4%。

9.4.4 路面结构层的组成及其厚度，应根据不同路段地质条件和行驶的车辆及其荷载，分别按现行的柔性路面设计规范或水泥混凝土路面设计规范进行设计。

9.4.5 路面面层类型宜用水泥混凝土，但在放射性检修车间，放射性废物库等附近，宜用易于更换的如沥青类材料。

9.4.6 厂内道路可视道路所处环境采用城市型或公路型。

9.4.7道路边缘至相邻建筑物、构筑物和铁路的最小净距见表9.4.7

9.4.8 厂外道路设计，应按现行国家标准《厂矿道路设计规范》的有关规定执行。


9.5 水 路

9.5 水 路

9.5.1 核电厂水路运输的港址,应与厂址选择同时进行,并结合地区交通运输现状和规划,进行全面分析比较确定。
为运输重大设备和乏燃料，可建造2000-3000t级码头。

9.5.2 根据船舶尺度要求，应充分利用河口深槽、泻湖（包括泻湖入海口)或天然海港建港,以降低工程造价.

9.5.3 港口应有足够的陆域、水域面积。港口水域应选择在有天然掩护，浪、流作用小，泥砂运动较弱的地区。在冰冻地区，应考虑冰凌对港口的影响。

9.5.4 港内水域包括船舶制动水域、回旋水域、码头前沿停泊水域、港池、连接水域以及港内航道、锚地等，上述水域应根据具体情况组合设置。

9.5.5 港内船舶制动水域，宜设在进港方向的直线上，当布置有困难时，可设在半径不小于3-4倍船长的曲线上。

9.5.6 海港的船舶回旋水域，应设在方便船舶靠离码头或进出港的地点，其尺度根据自然条件和港作拖轮配备等因素，可按设计船长1.5-2.5倍的回旋圆直径设置。

9.5.7 河口港的船舶回旋水域，其宽度（垂直水流方向）和长度（沿水流方向）分别为设计船长的1.5-2.0倍和2.5-3.0倍。

9.5.8 码头与取水口（取水头部）、循环冷却水排水口，应保持一定距离。

9.5.9 码头及其陆域作业区，要节约用地，不占或少占良田，少拆迁，宜设在非居住区范围内，避免另行征地和拆迁。

9.5.10 码头型式，应根据地形、地质、水文、货物装卸工艺等因素确定，核电厂宜采用直立式码头。

9.5.11 码头前沿停泊水域宽度：海港码头为设计船舶宽的2倍；顺岸布置的河港码头，不应占主航道，其宽度一般为设计船舶宽的3-4倍。

9.5.12 码头泊位长度（Lb）应满足船舶靠离、系缆和装卸作业的要求。
9.5.12.1 海港码头泊位长度，根据是否有掩护，分别按公式（9.5.12-1）-（9.5.12-2）计算确定：
（1）有掩护的码头泊位长度。
仅为一个泊位时（图9.5.12-1）

Lb=L+2d (9.5.12-1)

式中 L-设计船长(m);
d-富裕长度(m),按表9.5.12选取.

9.5.13 码头前沿水域的设计水深,应保证设计船型在满载时安全地靠离和顺利进行装卸作业.
9.5.13.1 海港码头前沿水域设计水深,在可行性研究或方案阶段,当自然资料不足时,可按下式估算:

D=KT （9.5.13）
式中 D-海港码头前沿水域设计水深;
K-系数。有掩护码头取1.1-1.5；开敞式码头取1.15-1.2；
T-设计船型满载吃水（m）。
9.5.13.2 河港码头前沿水域设计水深，一般采用设计船型的满载吃水加0.2-0.5m的最小富裕水深，如因回淤需另加富裕水深，其增加值应不小于挖泥船的一次最小挖泥厚度。

9.5.14 码头陆域作业区的布置，应根据码头型式、物料特征、装卸作业需要的场地、建筑物、构筑物、道路、临时存放、场管线等因素进行，达到装卸安全、运输畅通。

9.5.15 码头地面的使用荷载，应根据物料、起重运输机械等荷载确定。在有效的管理和控制下，也可按其使用情况，分块确定使用荷载。

9.5.16 码头陆域作业区的场地设计标高，应与码头前沿高程相适应。作业区应有5‰ -10‰ 的排水坡度。

9.5.17 港口、码头及其作业区设计，除执行本规范外，尚应符合现行交通部的《港口工程技术规范》的有关规定。


10 主要技术经济指标

10 主要技术经济指标

10.0.1 为评定总平面运输设计的技术经济合理性,初步设计阶段,在总平面运输设计说明书与总平面布置图中应列出主要技术经济指标表.项目如下；

10.0.2 各项技术经济指标，应按附录A的规定方法计算。


附录A 技术经济指标计算方法

附录A 技术经济指标计算方法

A.0.1 厂区占地面积按厂区范围线或围墙中心线内的占地面积计算。

A.0.2 建筑物构筑物占地面积按下列计算:
（1）设计的建筑物、构筑物（包括地下构筑物）面积，按外墙尺寸计算；
（2）圆形构筑物，按最大外径尺寸计算；
（3）方形构筑物，按外壁尺寸计算；
（4）同一基础两个及以上的建筑物、构筑物，按其基础底面尺寸计算。

A.0.3 固定堆场占地面积按堆场使用面积计算。

A.0.4 建筑系数按下式计算：

A.0.5 土石方工程量仅为平整场地的土石方工程量。

A.0.6 绿化占地面积：按草地、花坛、水面、苗圃、成带或成块以及单株种植等植物占地面积的总和计算。

A.0.7 绿化占地系数按下式计算：


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
（1）表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

B.0.2 条文中指明应按其它有关标准、规范执行时，写法为“应按......执行”或“应符合......要求或规定”。


附加说明

附加说明

主编单位参加单位和主要
起草人名单

主编单位：核工业第二研究设计院
参加单位：核工业标准化研究所
主要起草人：施铭达、郭永顺、应汉宗、张栋


水泥工厂设计规范 GB 50295-1999

中华人民共和国国家标准

水泥工厂设计规范

Code for design of cement plant

GB 50295-1999

主编部门:国家建筑材料工业局
批准部门:中华人民共和国建设部
施行日期:1999年7月1日

关于发布国家标准《水泥工厂设计规范》的通知
建标[1999] 90号

根据国家计委《一九九三年工程建设标准定额制订修订计划》（计综合[1993] 10号附件五）的要求，由国家建筑材料工业局会同有关部门共同制订的《水泥工厂设计规范》，经有关部门会审，批准为强制性国家标准，编号为GB 50295-1999，自1999年7月1日起施行。
本规范由国家建筑材料工业局负责管理，由天津水泥工业设计研究院负责具体解释工作，由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
一九九九年三月八日

前言

本规范是根据国家计委《一九九三年工程建设标准定额制订修订计划》（计综合[1993] 10号附件五）的要求，由国家建筑材料工业局负责主编，具体由天津水泥工业设计研究院会同南京水泥工业设计研究院和成都建材工业设计研究院共同编制而成。
在规范编制过程中，编制组进行了大量的调查研究，总结了多年来水泥工厂设计和生产的实践经验，吸取了成熟的先进技术成果，参考了国内外有关标准和资料，并广泛征求了全国各有关单位和专家的意见，多次讨论修改。最后经建设部1999年3月8日以建标[1999] 90号文批准发布。
本规范共分14章10个附录，主要内容有：总则、设计规模及依据、厂址选择及总体规划、原料与燃料、矿山、生产工艺、总图运输、电气及自动化、建筑结构、给水排水、采暖通风与空气调节、机修电修和节能。
本规范由国家建筑材料工业局负责管理，具体解释工作由天津水泥工业设计研究院负责。
各有关单位在实施本规范过程中，请结合工程实际，注意积累资料，总结经验，如发现需要修改和补充之处，请将意见和有关资料寄交天津水泥工业设计研究院（地址：天津市北辰区引河北里1号，邮编：300400），以便今后修改。

本规范主编单位、参编单位和主要起草人：
主编单位：天津水泥工业设计研究院
参编单位：南京水泥工业设计研究院 成都建材工业设计研究院
主要起草人：朱祖培 邓中金 刘兆祥 遇广堃 张富 许景曦 陈素云 陈婉贞 张蕴杰 单贻川 李力生 刘子富 张作炜 杨振文 张书臣 于德生 杨福基 赵乃仁 朱聘文 钱建成 严家毅 林钟云 欧阳丽云 谭琮 周贤光 黄钤长 陈耀光 胡学文 秦文郁 盛承贵 季庸正 蒋伯云 邓政


1 总 则

1 总 则

1.0.1 为了在水泥工厂设计中,贯彻执行国家有关法律、法规和方针、政策，做到生产可靠，技术先进，节省投资，提高效益，制定本规范。

1.0.2 本规范适用于新建、扩建、改建生产硅酸盐水泥、普通硅酸盐水泥、矿渣硅酸盐水泥、火山灰质硅酸盐水泥、粉煤灰硅酸盐水泥复、合硅酸盐水泥等的工厂设计（含原料矿山、熟料基地、水泥粉磨站及散装站）。

1.0.3 水泥工厂设计，应进行综合效益和市场需求分析，从我国国情出发，因地制宜，合理利用矿产资源，节省原材料，节约能源，节约用地、用水，保护环境；选用先进、适用、经济、可靠的生产工艺和装备；降低工程投资、提高劳动生产率、缩短建设周期，做出最优方案。

1.0.4 设计应根据地区条件，依托城镇或同邻近工农业在交通运输、动力公用设施、文教卫生、综合利用和生活设施等方面的协作。

1.0.5 改、扩建工程应充分利用原有设施、场地及资源。

1.0.6 水泥工厂的环境保护和劳动安全卫生设计，必须贯彻执行国家有关法律、法规和标准，并应符合强制性行业标准《水泥工业环境保护设计规定》、《水泥工业劳动安全卫生设计规定》。

1.0.7 水泥工厂设计除应执行本规范外，尚应符合国家现行的有关强制性标准的规定。


2 设计规模及依据

2 设计规模及依据

2.1设计规模

2.1.1 水泥工厂生产线的设计规模,可按下列规定划分:
1 日产水泥熟料3000t、4000t及以上生产线的工厂为大型厂；
2 日产水泥熟料小于3000t至700t生产线的工厂为中型厂；
3 日产水泥熟料小于700t生产线的工厂为小型厂。

2.1.2 水泥生产方法、生产工艺和装备的选择，应贯彻发展水泥工业的方针政策，根据生产规模、原燃料性能、产品品种、资源和建厂条件等因素综合确定，并应符合下列规定：
1 大中型厂应优先选用带窑外分解的新型干法水泥生产线。小型厂宜选用带预热器窑的生产线。
2 限制落后生产工艺的建设，禁止新建、扩建湿法回转窑、立波尔窑和干法中空窑等能耗高的生产工艺。
3 禁止新建、扩建各种立窑生产线和对直径2.2m及以下的立窑扩径改造。淘汰土（蛋）窑、普通立窑、直径2.2m及以下的机立窑和直径2.2m及以下的干法中空窑、湿法窑生产线（1997年底之前已生产特种水泥的除外）。
4 工艺装备与自动化控制水平的确定，在确保实现各项技术经济指标的前提下，应以国情和综合效益为依据，并结合国际上的技术发展水平。
5 需要从国外采购的设备、部件和仪表，应进行技术经济论证后确定。


2.2 设计依据

2.2 设计依据

2.2.1 建设单位应向设计单位提供设计基础资料，并保证其准确可靠。设计基础资料应包括下列主要内容：
1 在作项目可行性研究，时应有批准的项目建议书（或项目预可行性研究报告）；在作初步设计时，应有批准的项目可行性研究报告（简称可研报告）；在作施工图设计时，应有批准的初步设计文件。
2 经国家或省级矿产资源主管部门批准的资源勘探报告（石灰石和硅铝质原料）。
3 批准的厂址选择报告。
4 原燃料工艺性能试验报告。
5 厂区及厂外设石灰石破碎车间场地的工程地质和水文地质勘探报告。
6 水源地水文地质和工程地质勘探报告，附水源地及输水线路的地形图1：2000或1：1000；或供水意向书或协议书或可研报告。
7 供电与通信意向书或协议书或可研报告。
8 外购原料、燃料供应意向书或协议书。
9 交通运输（承担运量、接轨方案、水运、公路运输等）意向书或协议书或可研报告。
10 主管部门同意征用建设用地的书面文件。
11 下列地形测量图：
1）区域地形图1：10000、1：50000或1:5000；
2) 厂区及矿区地形图:可行性研究、初步设计阶段1：2000或1：1000，施工图设计阶段1：1000或1：500；
3）铁路专用线地形图1：2000或1：1000。
12 建厂地区气象和水文资料（含厂区洪水资料）。
13 地震烈度的鉴定报告。
14 建厂地区的城建规划要求。
15 环境影响评价报告及环境保护部门对建厂的要求。
16 污水排放意向书或协议书。
17 地方建筑材料价格及概、预算和技术经济资料。
18 与地区协作的其他协议书和文件。


3 厂址选择及总体规划

3 厂址选择及总体规划

3.1 厂址选择

3.1.1 厂址选择应符合工业布局和地区建设规划的要求,按照国家有关法律、法规及前期工作的规定进行。

3.1.2 厂址选择应按建设规模，原、燃料来源，交通运输，供电，供水，工程地质，企业协作条件，场地现有设施，环境保护和产品市场流向等因素进行技术经济比较后确定。

3.1.3 厂址宜靠近石灰石矿山，并应有方便、经济合理的交通运输条件。

3.1.4 厂址应具有符合生产生活要求，并满足连续生产及发展规划所需的电源和水源，其厂外输电、输水线路应短捷，维护管理方便。

3.1.5 厂址应有利于同邻近企业和城镇的协作，不宜将厂址单独设在远离城镇、交通不便的地区。

3.1.6 厂址选择必须十分珍惜、合理利用土地和切实保护耕地，工厂用地应符合（新型干法水泥厂建设标准）的规定。充分利用地形，缩短内部运距，节约用地，提高土地利用率。应利用荒地劣地，不占或少占良田好地。

3.1.7 厂址应根据远期发展规划的需要，在满足近期所必须的场地面积和不增加建设投资的前提下，适当留有发展的余地。

3.1.8 厂址应具有满足工程建设需要的工程地质和水文地质条件，应避开有用矿藏。

3.1.9 厂址应位于城镇和居住区全年最小频率风向的上风侧，不应选在窝风地段。

3.1.10 厂址标高宜高于防洪标准的洪水位加0.5m。若低于上述标高时，厂区应有可靠的防洪设施，并在初期工程中一次建成。当厂址位于内涝地区，并有可靠的排涝设施时，厂址标高应为设计内涝水位加0.5m。厂区位于山区时，应设计防、排山洪的设施。
水泥工厂的防洪标准应符合国家现行《防洪标准》的规定，新型干法水泥厂还应符合表3.1.10的规定。

注：多条生产线的工厂相应提高防洪标准。

3.1.11 不得选为厂址的地段和地区，应按现行国家标准《工业企业总平面设计规范》的规定执行。

3.1.12 大中型厂选择厂址时，桥涵、隧道、车辆、码头等外部运输条件及运输方式，应符合运大件或超大件设备的要求。


3.2 总体规划

3.2 总体规划

3.2.1 水泥工厂的总体规划，应符合所在地区的区域规划、城镇规划的要求，有条件时应与城镇居民区和邻近工业企业在环境保护、交通运输、动力公用、修理、仓储、文教卫生，生活设施等方面的协作。

3.2.2 厂区与石灰石矿山（含爆破材料库和矿山工业场地）、硅铝质原料（砂岩、粉砂岩、页岩等）矿山、水源地（含输水管线）、给水处理场、污水处理场、总降压变电站（或高压输电线）、铁路接轨站、厂外铁路及水运码头等布置应合理。

3.2.3 水泥工厂的总体规划应正确处理近期和远期的关系。近期合理集中布置，远期预留发展，分期征地，严禁先征待用。

3.2.4 外部运输方式的选择，应符合下列规定：
1 厂外运输方式宜根据当地运输条件确定。当厂区邻近自然水系，具有较好的港口和通航条件时，应优先以水运为主；采用陆路运输时，应根据运量、运距、铁路接轨条件等因素，对铁路、公路运输作技术经济比较确定，并按市场供销情况，测定铁路、公路承担运量比例。
2 应根据建厂地区对散装水泥的接受能力、中转储存及装卸运输等条件，提高散装水泥在各种运输方式中的比例，并应符合本规范第6.11.17条的规定。
3 厂外铁路接轨点及线路进厂方向的选定，应与厂区平面布置及竖向设计密切配合，作多方案技术经济比较后确定。同时应规划企业站、轨道衡线及机车整备作业线等设施的位置。
4 企业站的设置，应根据运量大小、作业要求、管理方式及接轨站的条件等，经技术经济比较后确定。应充分利用路网铁路站场的能力，避免重复建设。有条件时，应采用货物交接方式，不设企业站。
5 水泥工厂厂外道路与城镇及居住区公路的连接，应平顺短捷。厂区与铁路车站、码头、水源地、矿山工业场地，以及邻近协作企业之间，均应有方便的道路联系。

3.2.5 厂外动力公用设施的布置，应符合下列规定：
1 总降压变电站，宜靠近工厂负荷中心，避开污染源排放点。
2 以江、河取水的水源地，应位于厂区的上游，岸线稳定而又不妨碍通航的地段，并应符合河道整治规划的要求。
高位水池及水塔，应设置在工程地质较好，不因渗漏溢流引起滑坡、坍塌的地段。
3 沿江、河岸边布置的污水处理场及其排出口，应位于厂区的下游，满足卫生防护距离的要求，并处于全年最小频率风向的上风侧。
4 集中供热的锅炉房，宜靠近热负荷中心布置，处于全年最小频率风向的上风侧，有方便的燃煤储存场地及炉渣排放条件。


4 原料与燃料

4 原料与燃料

4.1 一般规定

4.1.1 原、燃料选择应遵循下列原则:
1 满足工厂产品方案（品种、标号、有害组分限量等）的要求。
2 根据不同的生产方法和窑型，采用适宜的熟料率值和矿物组成。
3 根据原、燃料特征，优化配料方案，简化原料品种。原料产地宜靠近厂址，就近选择。
4 主要配料用原料应在满足国家现行《水泥原料矿地质勘探规范》的前提下，根据矿床赋存条件和质量特征，经济合理地充分利用矿产资源，提出不同品级的质量要求。
5 石灰石和硅铝质原料应有国家或省级矿产资源主管部门批准的资源勘探地质报告。其他配料用原料应有可靠的资源保证。
6 应根据原、燃料质量、储量及原料工艺性能试验等因素，最终确定或调整生产方法、产品方案和原料品种。
7 在保证配料要求前提下，应采用或搭配掺用低品位原料和工业废渣，并应经原料工艺性能试验，确认其技术可行性和经济合理性。


4.2 原 料

4.2 原 料

4.2.1 石灰质原料应符合下列规定：
1 石灰质原料质量指标宜符合下列要求：
1）氧化钙(CaO)含量大于48%;
2) 氧化镁(MgO)含量小于3%;
3）碱含(K2O+Na2O)量小于0.6%;
4) 三氧化硫(SO3)含量小于1%;
5) 游离氧化硅(f·SiO2)含量小于6%(石英质),或小于4%(燧石质);
6) 氯离子(Cl-)含量小于0.015%。

2 产品方案中对氧化镁或碱含量有限量要求时，应相应变更本条1款中氧化镁或碱的质量要求。

3 矿区内赋存的夹层、围岩及覆盖层等岩石质物料，条件许可时，可合理搭配掺用。

4 矿床中的裂隙土、岩溶充填物及覆盖土等松散物料，当其化学成分适宜时，在满足水泥原料配料前提下，可搭配掺用。

4.2.2 硅铝质原料应符合下列规定：
1 硅铝质原料质量指标，宜符合下列要求：

2 产品方案中对氧化镁或碱含量有限量要求时,应相应变更本条1款中氧化镁或碱的质量要求.

3 在资源条件允许时,应首选岩石状硅铝质原料(如页岩类粉砂岩类、砂矿类等）。

4.2.3 铁质原料质量指标宜符合下列要求：

4.2.4 原料硅酸率较低，不能满足配料要求时，应增加硅质校正原料，其主要质量指标宜符合下列要求：

4.2.6 上述指标中，以石灰质原料质量指标为主，其他原料的质量指标可作适当调整，最终应满足熟料率值及其有害成分限量为准。


4.3 煅烧用煤

4.3 煅烧用煤

4.3.1 锻烧用煤的选择应符合下列要求：
1 缎烧用煤宜选择灰分较低，挥发分适当和发热量较高的燃煤。
2 原煤宜定矿定点供应。

4.3.2 煅烧用煤的质量，宜符合表4.3.2的要求。


4.4 调凝剂

4.4 调凝剂

4.4.1 调凝剂的选择应符合下列规定:
1 石膏(CaSO4·2H2O)可单独使用，硬石膏(CaSO4)宜试验后单独使用，或与石膏混合使用。
2 采用工业副产品的石膏时（如磷石膏、氟石膏等），应经过试验，证明对水泥性能无不良影响。

4.4.2 用作调凝剂的石膏和硬石膏，应符合现行的国家标准《用于水泥中的石膏和硬石膏》的规定。


4.5 混合材料

4.5 混合材料

4.5.1 混合材料的选择应符合下列要求:
1 根据产品方案的性能要求确定应(或不应)掺加混合材料。
2 应根据熟料质量、混合材料质量及其价格、运输条件等因素，择优选择混合材料及其产地。
3 应经过试验，确认混合材料符合相应的国家标准或行业标准，并确定最佳掺入量。

4.5.2 粒化高炉矿渣混合材料应符合现行国家标准《用于水泥中的粒化高炉矿渣》的规定。

4.5.3 火山灰质混合材料应符合现行国家标准《用于水泥中的火山灰质混合材料》的规定。

4.5.4 粉煤灰作混合材料时应符合现行国家标准《用于水泥和混凝土中的粉煤灰》的规定。

4.5.5 回转窑窑灰用作混合材料应符合现行行业标准《掺入水泥中的回转窑窑灰》的规定。

4.5.6 石灰石可作非活性混合材料使用，其三氧化二铝含量不得超过2.5%。

4.5.7 用于复合硅酸盐水泥的其他种类的混合材料，应先经试验判定：其28d水泥胶砂抗压强度比,大于或等于75%为活性混合材料,而小于75%为非活性混合材料，并应符合下列规定：
1 粒化电炉磷渣混合材料应符合现行国家标准《用于水泥中的粒化电炉磷渣》的规定。
2 粒化增钙液态渣混合材料应符合现行行业标准《用于水泥中的粒化增钙液态渣》的规定。
3 粒化铬铁渣混合材料应符合现行行业标准《用于水泥中的粒化铬铁渣》的规定。
4 粒化高炉钛矿渣混合材料应符合现行行业标准《用于水泥中的粒化高炉钛矿渣》的规定。


4.6 配料设计

4.6 配料设计

4.6.1 配料设计应符合下列原则：
1 熟料率值目标值和波动范围，应根据原、燃料质量特性、窑型、产品品种要求等因素确定。
2 配料所用原、燃料化学成分及煤质资料必须准确可靠、并应具有代表性和实用性。
3 应经多方案比较，提出适宜的几组方案，并推荐最佳方案。

4.6.2 六种通用水泥中化学组分的允许含量，应符合表4.6.2的规定。


4.7 原、燃料工艺性能试验

4.7 原、燃料工艺性能试验

4.7.1 水泥工厂设计应进行原、燃料工艺性能试验。试验应在可行性研究阶段进行。对新的原料品种及工业废渣，应提前进行试验研究。

4.7.2 原、燃料工艺性能试验宜符合下列规定：
1 原、燃料工艺性能试验宜进行实验室规模试验。新的原料品种及工业废渣还应经半工业规模试验。
2 主体设计单位应根据资源条件和生产方法等提出正式取样要求（样品种类、质量要求、样品重量等）。
3 试样应有充分代表性。对石灰石原料应考虑影响矿石质量的各种因素，如硅化、白云岩化、岩浆岩和变质岩、岩溶充填物及覆盖物等。

4.7.3 在原、燃料工艺性能试验项目中，应包括可破性、易磨性、磨蚀性、易烧性、挥发性等；采用辊式磨时，应做辊式磨的磨蚀性和易磨性试验，采用“湿磨干烧时”应做料浆过滤性试验；对湿粘性物料宜做塑性指数试验。以上试验项目应根据水泥工厂的特点、生产工艺的需要进行选择，并应符合下列规定：
1 应采用现行国家标准《煤的可磨性试验方法》，测定原煤的易磨性指数（HGI）,根据HGI值,判定煤的易磨性能,用于煤磨选型与设计。
2 应采用现行行业标准《水泥原料易磨性试验方法》，测定原料和生料混合料的粉磨功指数（Wi），或辊式磨的物料易磨性指数，根据易磨性和磨蚀性等试验结果，用于选择生料磨粉磨流程、磨机选型等工艺设计。
3 应采用现行行业标准《水泥生料易烧性试验方法》，判别水泥生料易烧性能。根据易烧性试验及熟料岩相鉴定等结果，提出最佳生料配料方案、生料细度、熟料率值等，并结合窑型和煤质资料，提出对煅烧工艺等方面的要求。


4.8 原、燃料综合利用

4.8 原、燃料综合利用

4.8.1 原、燃料综合利用应符合下列规定：
1 满足工厂产品方案（品种、标号、有害组分限量等）的要求。
2 使用低品位原、燃料及工业废渣后，其所含有害成分对产品性能及自然环境无不良影响。
3 工业废渣的利用应经试验研究，并论证其被利用的技术可行性和经济合理性。
4 矿床中的低品位原料及可供其他工业部门利用的原料，应按现行地质勘探规范的规定综合勘探综合评价。


5 矿 山

5 矿 山

5.1 一般规定

5.1.1 水泥原料矿山设计，必须对已探明的矿产资源充分利用。对多品级矿山宜首先采用计算机技术优化搭配开采、降低剥采比的方案，扩大矿山资源利用量。

5.1.2 必须对矿山的开发进行总体规划。在近期效果最佳的前提下，合理确定采矿范围，处理好近期生产与远期生产、高品位与低品位、优质与劣质之间的关系，做到统一规划，合理开采，综合利用。

5.1.3 矿山设计生产规模的划分应按水泥工厂设计生产规模确定。

5.1.4 矿山开采应采用机械化生产，其装备水平应与水泥工厂装备水平相适应。

5.1.5 大中型矿山的服务年限不应小于30年。石灰石矿山年工作日数不宜大于300d,日工作班制宜采用两班。辅助原料矿山年工作日数不宜小于250d。

5.1.6 矿山开采过程中，在各生产环节产生的粉尘、噪声，必须控制在现行的国家标准规定范围内。

5.1.7 矿山设计应少占、分期占用或租用土地。对占用的耕地和森林，在开采工艺设计时应提出土地复垦的意见。
土地复垦规划应与土地利用总体规划相协调。在制定土地复垦规划时，根据土地破坏状态及自然条件，经济合理地确定土地复垦后的用途。在城市规划区内，复垦后的土地利用应符合城市规划。


5.2 矿山地质

5.2 矿山地质

5.2.1 矿山设计人员应配合矿山地质勘探工作。

5.2.2 矿山地质设计中，应充分研究和熟悉矿床地质情况及地质勘探报告，并应对矿区资源设计利用率、矿石储量和质量三方面，能否满足矿山建设需要作出评价。

5.2.3 矿山地质设计，应计算采矿场各台段矿石量、夹石量、表土量、废石剥离量及平均剥采比。


5.3 矿山开采

5.3 矿山开采

5.3.1 矿山开采设计,必须满足技术可靠、生产安全、工艺先进、流程简单、经济合理的原则。

5.3.2 水泥原料露天矿山应采用自上而下，分台段开采方法。

5.3.3 初期开采部位，应大部分放在地质勘探划定的高级储量的位置。

5.3.4 水泥原料矿山的贮备矿量应满足下列要求：
1 开拓矿量应不小于24个月矿石产量；
2 回采矿量应不小于12个月矿石产量。

5.3.5 根据矿山地形地质条件，在保证矿山的服务年限和充分利用资源前提下，可以分期、分区开采以减少初期投资。

5.3.6 厚层覆盖土的剥离工作，可采用机械剥离；基岩表面呈犬齿状岩溶的覆盖土剥离，可采用其他剥离方法。覆盖土宜综合利用。覆盖土和废石等剥离物应一次运到废石场，不应多次倒运。

5.3.7 山坡露天矿顶部开采的设计，应减少采准和削顶基建工程量，首采台段宜有二至三年可采矿量。宜采用大型设备，单段生产。当采用多段生产时，各台段间应满足合理的超前关系。

5.3.8 水泥原料矿山开采境界的圈定，应遵循下列规定：
1 必须保证探明的工业储量得到充分利用；
2 平均剥采比不宜超过0.5：1（m3/m3）；
3 圈定的储量不得小于规定的矿山服务年限内所需的矿石量；
4 开采范围与国家铁路、公路、工厂、居民区及重要建筑物之间的距离，应符合现行国家标准《爆破安全规程》的规定：
5 采矿场必须具有安全稳定的最终边坡。

5.3.9 矿床开采最终边坡角，应根据岩体物理力学性质、地质构造、水文地质条件，以及开采技术条件、开采深度、边坡存在期等因素确定，设计中可用类比法。

5.3.10 工作台段坡面角的大小，应根据矿岩性质、爆破方法、剥采推进方向、矿岩层理方向和矿层倾角等因素确定。石灰石矿山最终台段坡面角不应大于70。。

5.3.11 当各开采水平回采到终了时，每个台段可保留1个安全平台，其宽度应不小于3m。每隔1-2个安全平台设1个清扫平台，其宽度应满足清扫设备的通行。

5.3.12 采矿场的最低开采标高，应根据勘探最低标高和矿山规模，结合地形地质条件确定。

5.3.13 根据地质剖面图上的开采边界线，应按下列因素确定采矿场底平面：
1 采矿场的底平面宜调整为同一标高；
2 底平面边界宜保持平直，弯曲处应满足运输设备对曲线半径的要求；
3 底平面长度应满足采掘运输设备要求，最小宽度应符合下列要求：
1）岩石状矿床：大、中型矿山不小于60m，小型矿山不小于40m；
2）松软状矿床：大、中型矿山不小于40m，小型矿山不小于20m。

5.3.14 水泥原料矿山生产能力可按下式计算：

5.3.15 山坡露天矿在下列部位应验证矿山生产能力:
1 在基建投产时,进行首采部位验证；
2 开采分期、分区过渡时或在某个部位开采条件恶化时，应做该部位验证；
3 矿山生产转入凹陷开采时，对该部位应验证。

5.3.16 水泥原料矿山钻机设备可采用潜孔钻机、牙轮钻机、液压钻机、回转式切削钻机和凿岩台车，并应符合下列原则：
1 钻机选型应根据岩石性质，岩溶、破碎带发育情况，钻孔孔径等因素选择。
2 应优先选用高效及管理方便的钻机。
3 应按计算结果与同时工作面数目相结合确定钻机台数。

5.3.17 水泥原料矿山挖掘机设备选型，宜符合下列原则：
1 挖掘机选型应根据采掘总量、采矿方法、工作面布置、工作线长度、矿岩物理力学性质及运输设备性能、规格等因素确定。
2 挖掘机斗容选择时，应根据是否需要选别回采、质量搭配、破碎机入料口最大入料块度、铲车比等因素确定。
3 挖掘机台数应按计算结果初定，再通过编制采掘进度计划最后确定。

5.3.18 轮胎式装载机在水泥原料矿山可用于采装和短距离运输，以及采矿场边角开采等作业；履带式装载机可用于硅铝质矿床，或剥采覆盖土的装车工作。

5.3.19 推土机可用于工作面清理、爆堆规整、覆盖土剥离和道路修建及清理。选型应以生产规模、物料类别、气候、地形条件等确定。
机械犁的配置在采用无爆破开采法时，应以弹性波传播速度来评价设备对岩体的适用性。

5.3.20 手持式凿岩机可用于大块的二次破碎、清除根底、采准工程和矿山顶部的局部处理。爆破后的大块。应优先选用液压碎石机进行二次破碎工作。

5.3.21 工作线推进方向，采剥工程的发展方式，可根据矿体产状、地形条件、采矿方法和质量搭配的要求确定。

5.3.22 台段高度应按开采工艺确定。松软的岩土，用挖掘机直接挖取时，段高不宜超过所选挖掘机的最大挖掘高度，也不宜低于挖掘机推压轴（钢绳式挖掘机）高度的2/3。需爆破矿岩的台段高度与矿床赋存条件、岩性、穿爆方法、采装方式和设备规格等因素有关。宜为15-20m。水泥山坡露天矿山在满足穿爆和挖掘要求时，可增大台段高度，减少换段次数。

5.2.23 工作平台宽度应根据采掘设备规格、运输方式、台段高度和爆堆宽度确定。汽车运输最小工作平台宽度可按表5.2.23选取。

5.2.24 最小工作线长度应依照穿孔、爆破和采装作业互不干扰的原则，根据设备类型，推进方式和爆破参数选取。最小工作线长度可按表5.3.24选取。

5.2.25 深孔爆破应列为石灰石矿山生产主要的爆破方法：在多排孔爆破时，宜采用微差起爆方法；对挤压爆破可结合矿山特点采用。应根据具体条件，采用铵油炸药混装车。

5.3.26 应根据爆破方法、规模、地形和地物特征，划定矿山爆破危险界线。爆破（抛掷爆破除外）时，个别飞散物对人员的最小安全距离应符合下列规定：
1 破碎大块矿岩
裸露药包爆破法400m；
浅眼爆破法300m；
2 浅眼爆破200m（复杂地质条件下或未形成台阶工作面时不小于300m）；
3 浅眼药壶爆破300m；
4 深孔爆破不小于200m。
沿山坡爆破时，下坡方向的飞石安全距离应增大50%。

5.3.27 多台挖掘设备在同一工作面装载时，相邻两机之间的最小距离应不小于相应卸装作业半径之和的两倍。

5.3.28 装载机合理运距以100-200m为宜。用装载机掘沟时，沟的坡度宜小于20%；如果沟深时，可以分层掘进，分层厚度以3-6m为宜。

5.3.29 推土机适宜的工作条件是：推运距离宜不大于50m；下坡推土，坡度宜小于32%；重载上坡的最大纵坡为18%；空车上（下）坡的最大纵坡为50%，横坡为30%。

5.3.30 水泥原料矿山宜采用汽车运输排弃废石。若在山坡排弃，可采用高台段废石场，硬岩堆放安息角可为32。-37。，土的安息角可为15。-30。。废石场容积应是需要总排弃量容积的1.05-1.10倍。

5.3.31 废石场平台的宽度：单段排弃时，应满足调车及排弃设备作业所需宽度；多段排弃时，应满足上台段排弃时滚落石块不影响下台段作业的安全。废石场工作平台长度，应满足汽车调车要求，并有足够的卸车台位数。

5.3.32 矿山基建剥离采准范围，应满足回采矿量及工作线长度的要求，不宜采用半填半挖采准方式，剥离物必须全部排弃到废石场，部分采准工程中的矿石，可堆放在基建采准工作面上供试生产使用。

5.3.33 编制采剥进度计划，必须全面地、系统地设计矿山各生产工艺环节的配合。应反映采矿、剥离工作线的推进情况，检验矿山采矿场内各工作水平采装、运输在时间上和空间上的相互关系和发展状况。主要采剥设备调动不宜过于频繁，应按设计能力排产，做到均衡生产，生产剥采比稳定，减少基建工程量。在矿山采矿场内，任何一个时间和空间矿山工程发展状况，应满足挖掘机工作线长度、量小工作平台宽度、上下水平的超前关系和贮备矿量的保有要求。
进度计划宜编制5-10年。或者编制到一个新工作水平台段交换完了，到正常生产为止。


5.4 矿山开拓运输

5.4 矿山开拓运输

5.4.1 选择矿山开拓方法应遵守下列原则:
1 矿山基建时间短、早投产、早达产；
2 生产工艺简单、可靠，技术先进，节约能源；
3 在确保形成生产能力的前提下，减少基建工程量，减少基建投资；
4 生产经营费低；
5 不占良田，少占耕地；
6 开拓系统应有利于扩大生产规模；
7 改善环保条件，改善操作条件，提高劳动生产率；
8 维护、检修方便；
9 破碎系统宜靠近矿山布置。

5.4.2 在下列条件下，宜选用公路——汽车开拓运输方案：
1 运距不长的水泥原料矿山（宜不大于3km）；
2 运量小、运距长的水泥辅助原料矿山；
3 地形和矿体产状复杂或零星分布的矿山；
4 挖掘机装车的小采矿场凹陷露天矿。

5.4.3 矿山内部汽车运输的设备选型，应根据运量、运距、运况条件及载重量等因素确定。汽车型号宜统一。

5.4.4 公路开拓线路的类型，有固定线路、半固定线路、移动线路。公路运输线路的布置，应满足开采工艺和矿山总平面布置的要求，宜平直、少弯道和回头曲线；宜布置在工程及水文地质条件较好的地段；当采矿场位于孤立山峰的条件下，应将公路布置在非开采工作一侧的山坡；应保证在多水平同时推进时，下部工作面推进不会切断上部工作面的连接线路。

5.4.5 公路线路设计应符合现行国家标准《厂矿道路设计规范》的规定。

5.4.6 在下列条件下，可选用溜井(溜槽)——平硐开拓运输方案：
1 比高大的（超过100m）大中型厂山坡石灰石矿山，地形较陡；
2 溜井（溜槽）应位于工程地质条件较好、岩层整体稳定性好的坚固地段（f≥6）,并应避开破碎带、断层、褶曲、溶洞及节理裂隙发育地带；
3 溜放的矿石粘结性小，泥和粉料少。

5.4.7 应对溜井（溜槽）穿过的岩层进行工程地质勘探工作，并提供工程地质报告。有条件时工程钻孔应与地质勘探钻孔合并。

5.4.8 溜槽倾角以50。-60。为宜。槽断面形状应为梯形，槽底宽度与溜放矿石最大允许块度有关，槽的深度以保证溜放矿石时不致从槽内跳出为原则。溜槽两帮的边坡角，根据岩石稳定性和挖深而定。槽身平面必须保持平直，不得折曲，槽底纵向必须平整。宜采用短溜槽。

5.4.9 溜井溜槽宜设在矿山开采境界以内有条件时宜放在矿量中心位置。避免设于沟谷之中。

5.4.10 溜井宜采用圆形断面的垂直溜井。溜井直径应大于溜放矿石最大尺寸的5倍，并且不小于2m。对于粘结性矿石溜井断面必须加大。
通过式溜井深度不应超过300m。下部带贮矿段或设有硐室的其他溜井，最大深度可达600m。
倾斜溜井的倾角应大于60。。

5.4.11 溜井上口的结构形式，宜采用喇叭口；中间水平卸矿口，宜采用斜溜槽结构，斜溜槽角度以50。-60。为宜。

5.4.12 溜井下部宜采用贮矿仓式的底部结构。

5.4.13 在溜井下设置破碎设备时，除应符合本规范第6.2节“物料破碎”的有关规定外，尚应满足下列要求：
1 平硐断面尺寸，应依据破碎机及除尘设备搬运的最大件外形尺寸确定；
2 除尘风机不宜放置在破碎机硐室内，当必须放置时，应采取有效的隔音措施；
3 应设置工人操作硐室，单独通风，并有与回风井巷相通的安全出口；
4 破碎机硐室拱顶应预埋吊车安装用吊钩。

5.4.14 平硐（包括斜硐）可采用三心拱，根据岩层的性质和稳定性，选用不同的支护方法。平硐内最大风速不得超过5m/s。水沟坡度不宜小于4‰。装车场所用轨道宜采用整体式道床。

5.4.15 溜井（溜槽）——平硐开拓运输系统，必须有完善的通风排尘系统，能及时排除装车时产生的粉尘和用爆破法清除大块时产生的有害气体。大中型矿山必须设有回风井巷。
水泥原料矿山的溜井（溜槽）——平硐系统除有机械通风装置外，还应保证在风机停机时仍能进行自然通风。

5.4.16 溜井（溜槽）——平硐系统的井口、槽口、漏斗应有截水沟以减少溜矿系统的汇水面积，对于流入溜矿系统的泥水应及时排出。

5.4.17 溜井（溜槽）——平硐系统应校核下列三个环节的能力，满足系统生产能力的要求：
1 溜井（溜槽）上口卸矿能力；
2 放矿口的出矿能力；
3 平硐运输设备的运输能力。

5.4.18 在下列条件下，可选公路——破碎转载站——带式输送机开拓运输方案：
运量大、运距长、地形高差大的水泥原料山坡露天矿山，因工程地质条件较差，不适于建溜井（溜槽）时，应予选用。

5.4.19 移动式破碎机或半移动式破碎站破碎——带式输送机运输的生产方式，具有高效低耗的优点，但投资较高，应根据矿山具体条件进行综合经济技术比较后选用。


5.5 矿山外部运输

5.5 矿山外部运输

5.5.1 矿山外部运输方案应根据矿山规模及其服务年限、运输距离、沿线地形、工程地质和气象条件进行多方案技术经济比较确定。矿山外部运输可采用下列方式：
——公路运输；
——铁路运输；
——索道运输；
——带式输送机运输。

5.5.2 公路运输中，道路设计应符合现行国家标准《厂矿道路设计规范》的规定。

5.5.3 铁路运输设计应符合下列规定：
1 标准轨距铁路设计，应符合现行国家标准《工业企业标准轨距铁路设计规范》的规定。需要与国家铁路接轨的标准轨距铁路设计，尚应同铁路部门胁商。
2 窄轨铁路设计，应采用《地面窄轨铁路设计规范》的规定。

5.5.4 索道运输设计，应符合现行国家标准《循环式货运架空索道设计规范》、《货运架空索道安全规范》的规定。

5.5.5 带式输送机运输设计应符合下列原则：
1 拟定线路方案时，应进行详细牵引计算，若单条输送机不能实现而需要多段运输时，应合理分段。
2 采用多段接力运输或单段多点驱动的方案时，应使各段胶带品类规格和各驱动点设备选型统一。
3 输送机的拉紧装置，应保证胶带在任何工况下胶带与传动滚筒之间不打滑。
4 胶带接头应采用硫化接头，不得采用机械接头。胶带可采用冷粘，但必须保证接头强度不低于胶带本身强度的90%。
5 胶带设计的抗拉许用安全系数，宜按表5.5.5选取。

6 长距离带式输送机回程边宜设胶带翻转装置。
7 带式输送机线路沿线站房应有道路相通。
8 带式输送机设计应符合现行国家标准《带式输送机安全规范》的规定。


5.6 矿山总图

5.6 矿山总图

5.6.1 矿山总平面设计应符合下列要求:
1 矿山生产系统的布置,应使生产流程简单顺畅。分期建设应分期征地，但对后期工程的布置、证地和经济效益应进行综合分析论证。
2 工业场地布置可集中在山下一处，或分散在山上、山下两处。主要建（构）筑物应布置在采矿场爆破危险界限以外的安全地带。必须设在爆破危险界限以内时，应避开主要爆破方向，并采取有效的防护措施。
3 矿山固定式破碎站的位置，应有利于外部运输和内部运输的衔接及适宜的自然地形。
4 矿山机修、汽修和停车场地，宜布置在工业场地调车方便的位置。
5 油库及加油设施，宜布置在工业场地边缘运输加油方便处。应远离火源或火花散发区的地段并设在最小风频的上风侧。
6 机车、矿车修理库宜布置在窄轨车站附近，有连接线路条件的地段。
7 矿山变、配电所的位置，应靠近负荷中心，且进出线方便的地点，并应避开粉尘、水雾或腐蚀气体的影响。
8 矿山距工厂较远时，应设独立水源地。水源泵站及净水站宜合并布置。
9 工业场地的设计应按实际需要配置食堂（或蒸饭间）、开水房、浴室、医疗站等生活设施。
10 工业场地的美化和环境绿化应纳入设计。场地周围宜设围墙。
11 工业场地各建筑物之间，应有方便的联系道路以及货物的装卸设施和调车场地。相互干扰的设施，其间距应符合规定，并满足防火要求。

5.6.2 矿山管线敷设应遵守下列规定：
1 矿山输水管和输电线的敷设，应简单、短捷和经济。
2 避开深挖高填和土质不良地段。沿山坡或较陡边坡布置管线时，应按边坡稳定性要求采取加固和防护措施。
3 改建和扩建管线工程，应不影响原有管线的使用和交通运输的正常运行。
4 非冻结地区的输水管线宜沿地表敷设，寒冷地区的输水管线应埋地敷设，埋地深度应超过冻结深度0.3m，宜不小于1.0m。
5 管道从道路下部穿过时，应加装套管，并应符合相应的国家标准的规定。

5.6.3 爆破材料库宜设在石灰石矿山附近，并应符合现行国家标准《爆破安全规程》的规定。辅助原料矿山如距石灰石矿山较远，又需要使用爆破材料时，可设临时储库。

5.6.4 废石场的位置选择应符合下列原则：
1 废石场宜选在汇水面积小，纵坡平缓，容积大且便于拦截地表水的山谷中。
2 布置在开采境界外的废石场，在不影响矿山发展和边坡稳定的条件下，宜靠近采矿场，缩短运距。
3 缓倾斜大面积层状矿体和有多个分散弧立矿体的矿山，宜利用采空区排弃废石，但不应设在矿体上盘，不应影响扩建。
4 废石场的下方，应避开重要的农业设施、交通干线和居民点。
5 有常年流水或有地下水外渗的沟谷内，不宜设废石场；无法避免时应有疏排措施。

5.6.5 矿山防洪与排水设计，应符合下列规定：
1 应以防为主，防排结合，统筹规划，分期建设。
2 防排工程的设计排水量，应包括降雨径流量和地下涌水量。降雨径流量计算应以暴雨频率（重现期）作为设计频率标准。设计频率按矿山规模和场地类型划分，宜按表5.6.5选取。

3 采用自流排水的矿山，排水渠（巷）道的设计排水量应按暴雨流量计算。
4 采用机械排水的矿山，应分别计算正常降雨径流量和设计频率暴雨径流量，如有地下涌水还应计算其涌水量。排水系统设计能力，应按各种流量计算结果，及采矿场允许淹没程度综合确定。
5 排水设备的选型，应按暴雨排水量和正常排水量综合确定。当暴雨排水量为正常排水量的2-3倍时，应分别选型。暴雨排水泵不设备用，正常排水泵的备用检修泵，应作为暴雨工作泵。
6 排水管网管道直径，应按经济流速计算确定，排除暴雨流量时管内流速，宜不大于3.5m/s。排水管不应少于2条，每条独
立工作时，应满足正常水量排除的需要，排水主管的条数应按暴雨流量排除的需要确定。


5.7 矿山辅助生产设施

5.7 矿山辅助生产设施

5.7.1 矿山机械、汽车修理设施（简称矿山机修、矿山汽修）应满足矿山设备的正常运行需要，其维修设施的选择应根据开采、运输方案确定，并应遵循下列原则：
1 不设置备品、备件的加工制作。
2 矿山大型设备宜就地修理。
3 采用架空索道输送的矿山应在矿车停靠站设修理间。
4 矿山采用汽车运输时，应设汽车保养间。
5 矿山采用轨道运输时，应设机车矿车维修站。
6 矿山机、汽修装备水平应符合下列要求：
1）矿山机修以小修及日常维护保养为宜。距厂区较远的大、中型矿山、外协条件较差者，可按中修设计。
2）矿山汽修应按一级保养设计。车辆多、矿山所在地外协条件较差者，可按二级保养设计。

5.7.2 矿山压气设施的设计，应优先采用移动式空气压缩机供气方案。

5.7.3 爆破材料库的设计，应符合现行国家标准《爆破安全规程》的规定。
采用铵油炸药的矿山，应设置硝酸铵储库，其容量宜不大于矿山个13月的需要量。爆破材料库的设计，宜设置采矿场多余爆破材料退库的临时保管室。

5.7.4 矿山油库及加油设施的设计，应符合现行国家标准《小型石油库及汽车加油站设计规范》的规定。
矿山油库储油量应按供应情况、交通条件和实际消耗量确定，无特殊要求时，宜按1个月需要量计算。
润滑油、保养和其他生产用油及小储量燃油，宜采用桶装储存，库内应设防止液体流散的设施。10m3以上的燃油库宜用罐装储存。


6 生产工艺

6 生产工艺

6.1 一般规定

6.1.1 水泥生产工艺流程的设计和工艺设备的选型应符合下列规定:
1 选择工艺流程和主机设备应根据生产方法、生产规模、产品品种、原燃料性能和建厂条件等因素经技术经济比较后确定。
2 应选择生产可靠耐用、技术先进、能耗低、投资省、管理维修方便、噪声低、扬尘少、符合国家环境保护、劳动安全卫生、防火要求的工艺流程和设备。严禁采用能耗高、技术不成熟或已经明文规定淘汰的设备。
3 在满足成品与半成品的质量要求下，应减少工艺环节，从总图布置上，使流程简捷顺畅，紧凑合理，缩短物料运输距离。
4 附属设备的选型，应保证主机生产的连续性，生产能力应有一定的储备。在保证生产的前提下，应减少附属设备的台数，同类附属设备的型号宜统一。

6.1.2 工艺布置应符合下列规定：
1 工艺总平面布置应满足工艺流程的需要，结合地形、地质和工厂发展的要求，将关系密切的生产系统和控制室等靠近布置，使工艺布置紧凑合理，节约用地。
2 工艺布置，宜留有工厂合理发展的可能。
3 车间的工艺布置应根据工艺流程和设备选型综合确定，并应在平面和空间布置上，满足施工、安装、操作、维修、热工标定和通行的方便。
4 必须符合环境保护、劳动安全卫生和防火等现行国家标准的规定，并应与相关专业的要求相协调。
5 在满足生产操作、维护检修及环保要求的条件下，宜露天布置。

6.1.3 主要工艺设备的设计年利用率，应按工厂规模、生产方法、生产系统的复杂程度、主机类型、设备来源、使用条件等因素确定，并宜符合表6.1.3的规定。

6.1.4 主要生产系统工作制度，可根据各系统的相互关系，以及与外部条件相联系的情况确定，并宜符合表6.1.4的规定。

6.1.5 各种物料储存期应根据工厂规模、生产方法、窑型、物料来源、物料性能、运输方式、储库型式、工厂控制水平、市场因素等具体情况确定，并宜符合表6.1.5的规定。

6.1.6 各种窑型的热耗，宜符合表6.1.6的规定。

6.1.7 主机性能考核应在原、燃料成分及性能均满足设计条件下进行，其考核要求宜符合表6.1.7的规定。

6.1.8 生产车间的检修设施应符合下列要求：
1 主要设备或需检修的部件较大，检修机械化水平应较高，如石灰石破碎机、大中型厂的石膏破碎机、粉磨设备的传动装置、有厂房的辊式磨、空气压缩机等的厂房内，宜设置桥式起重机、悬挂式起重机等起吊设备。对设有厂房的大型风机、大型提升机、选粉机、辊压机等设备上方，宜设置电动葫芦、单轨小车或其他型式的起吊设备。
2 检修工作比较频繁，花人力较多的地方，宜设置电动葫芦或其他型式的提升运输设备。
3 起重设施的起重量，应按检修起吊最重件或需同时起吊的组合件重量确定。
4 起重机的轨顶标高，以及其他起吊设施的设置高度，应满足起吊物件最大起吊高度的要求。
5 厂房的设计和设备布置，不得影响检修起重设施的运行和物件的起吊。
6 根据不同设备的安装检修需要，宜设置检修平台或留有安装检修需要的空间、门洞和设备外运检修的运输通道。如为多层厂房，各层同一位置应设吊装孔，井在顶层加装起吊设备。孔的周边设活动栏杆。
7 设置在露天的设备可不设置专用起吊设施；检修时可根据设备具体情况，临时采用相应的起吊设施。
8 当不设置起吊装置的小型设备上方，应设有吊钩、起吊孔等方便检修的措施。

6.1.9 物料输送设计应符合下列规定：
1 物料输送设备的选型，应根据输送物料的性质、粒度，要求输送的能力、距离、高度等结合工艺布置，综合分析确定。
2 选用的输送设备必须是成熟、可靠、耐用、技术先进、经济合理、能耗低，能保证主机长期连续运转。
3 输送设备的输送能力，比实际需要输送量应有一定的富余，其余量宜按不同的输送设备及来料波动情况确定；除特殊需要外可不设备用。
4 输送设备的布置应满足施工安装、生产操作、维护检修及通行方便等要求。
5 空气输送斜槽输送物料的水分，应控制在1%以下；对于湿粘性物料不得采用空气输送斜槽输送。空气输送斜槽的斜度，输送水泥、生料不宜小于6°；输送圈流磨的出磨物料及粗料，生料不小于10°，水泥不小于8°。
6 螺旋输送机宜输送粉状或小粒状物料，不得输送大粒和磨琢性大的物料，以及湿粘性粉状物料。
7 链式输送机不宜用于输送含碎石的矿渣和磨琢性大的物料。
8 输送设备的转运点，应进行除尘，下料溜子应降低落差，粒状物料的下料溜子内，应有防磨措施。

6.1.10 生产控制应根据工艺过程控制、质量控制及程序逻辑拧制的需要，进行检测、调节、监控，以保证生产过程安全运行，并处于最佳状况。

6.1.11 特殊地区的工艺设计应符合下列要求：
1 在海拔高度大于500m地区建厂，空气压缩机的功率、空气压力，以及风机的功率、风压应进行校正。
2 在海拔高度大于500m的地区建厂，回转窑、预热器、烘干磨、烘干机、冷却机等设备及系统的工艺计算数据，应根据海拔高度作修正。
3 在海拔高度大于1000m的地区及湿热地区建厂，电动机订货时应满足特殊要求。
4 在寒冷地区建厂，应扩大保温范围，并采取措施，保证生产时气路、油路、水路的畅通。气路、油路、水路及除尘系统应有防冻措施。
5 在寒冷地区建厂，必须妥善处理物料的结冻问题。


6.2 物料破碎

6.2 物料破碎

6.2.1 原料、燃料等破碎系统的位置，应根据工厂资源情况、矿山开采外部运输条件、厂区位置以及工艺布置等因素，综合分析确定。

6.2.2 石灰石破碎系统，应根据工厂规模矿石物料性能、开采粒度和产品粒度要求、矿石磨蚀性以及夹土情况等因素，选择破碎机型式和破碎段数，条件允许时，宜采用单段破碎。

6.2.3 石灰石单段破碎系统宜选适用于单段的锤式破碎机或反击式破碎机，多段破碎系统的一级破碎机宜选颚式、旋回式等；二、三级破碎机宜选锤式、反击式或圆锥式等。

6.2.4 原料、燃料、熟料破碎系统的产品粒度，应满足粉磨系统的要求。

6.2.5 石灰石破碎系统的生产能力，应根据工厂石灰石年需要量、破碎系统年工作天数、工作班制、班工作小时以及运输不均衡等因素确定。

6.2.6 石灰石破碎机前的喂料斗容量，应根据破碎机规格、来车车型、载重量及来车间歇时间确定。

6.2.7 大块石灰石的喂料设备，宜采用重型板式喂料机，其宽度应适应矿石粒度和破碎机入口宽度的要求。板式喂料机应能重载启动，且能调速。大中型厂宜根据破碎机负荷自动调节板式喂料机的速度。

6.2.8 石灰石破碎机出料口宜设置受料胶带输送机，其宽度应和出料口相适应。

6.2.9 石灰石、砂岩、铁矿石、煤、石膏、熟料等破碎系统，应设有除尘装置，宜采用袋式除尘器。

6.2.10 物料破碎后输送系统的能力，应充分满足破碎机瞬时最大出料能力。

6.2.11 硅铝质原料应根据物料物理性能、开采粒度和产品粒度、生产能力的要求确定破碎系统段数和破碎机型式。当开采粒度能满足入磨要求时，可不进行破碎。

6.2.12 当硅铝质原料水分较大，影响物料输送、储存或破碎作业时，可采用预干燥处理或采用烘干兼破碎系统。

6.2.13 硅铝质原料破碎机前的料仓应为浅式仓，仓出料口要大；仓壁倾角应不小于70°；仓壁上宜设置树脂衬板等防粘材料。

6.2.14 硅铝质原料破碎的喂料设备，宜选用中型或轻型板式喂料机，并能调速。

6.2.15 砂岩或铁矿石的破碎宜采用一段破碎系统，并限制进厂矿石粒度小于350mm,破碎设备可选用锤式破碎机；当必须分段破碎时可选用颚式等破碎机作一级破碎。

6.2.16 砂岩及铁矿石破碎机的喂料设备，可选用板式喂料机、振动喂料机等，并能调节喂料量。

6.2.17 煤的破碎可采用一段破碎系统，破碎机可选用锤式、反击式、环锤式等破碎机。

6.2.18 石膏破碎宜采用一段破碎系统，破碎设备可采用锤式、细颚式破碎机等。

6.2.19 石膏破碎机的喂料设备宜采用板式喂料机，并能调速。

6.2.20 当生产系统设有篦式冷却机时，熟料破碎应采用与冷却机配套的锤式或辊式破碎机；当设置其他型式冷却机时，应单独设置锤式、辊式或细颚式破碎机。


6.3 原燃料预均化及储存

6.3 原燃料预均化及储存

6.3.1 原料采用预均化设施,应符合下列要求之一:
1 矿床赋存条件复杂,矿石品位或主要有害元素的波动幅度较大。
2 矿床中有可以搭配利用的夹层，覆盖物及裂隙土等低品位（石灰质或硅铝质)原料。
3 为适应某种物料的物理性能（如水分大、粘性高等），需采取预配料或预混合式。
4 为充分利用矿山资源，减少剥离需外购高品位原料搭配。

6.3.2 燃料（煤）采用预均化设施，包括预均化堆场、简易预均化堆场、配煤库等应符合下列要求之一：
1 原煤质量变化较大，或入窑煤粉质量不能保证相邻两次检测的波动范围，即控制灰分A±2%,挥发分V±2%的条件。
2 原煤产地来源于多处，或煤种亦为多种。
3 煤质较差，不符合本规范第4.2.2条的要求，或因调节硫碱比需采用配煤方式。

6.3.3 预均化堆场的设计除根据原、燃料性能外，应结合工厂规模、储存方式、自动化水平、环保要求以及投资等综合因素确定。

6.3.4 新型干法水泥工厂设置预均化堆场，宜符合下列规定：
1 日产水泥熟料2000t及以上的工厂宜设置预均化堆场。
2 日产水泥熟料1000t至2000t的工厂可设预均化堆场或简易预均化设施。
3 日产水泥熟料小于1000t的工厂可设简易预均化设施。

6.3.5 原料、燃料预均化堆场设计应符合下列规定：
1 料堆层数原料宜为400-500层，煤可略少，均化系数可取3-7，应根据进入堆场原燃料成分的波动大小确定。
2 堆场的型式（矩形或圆形）的选择，应根据工厂的总体布置、厂区地形、扩建前景、物料性能及质量波动等因素综合比较确定。
3 堆料方式可采用人字形堆料法。对堆料机型式，如有屋架轨道式胶带堆料机、悬臂胶带侧堆料机和回转悬臂式胶带堆料机等，应根据堆场型式选用。
4 取料方式可采用端面取料或侧面取料。端面取料宜采用桥式刮板取料机、桥式斗轮取料机；侧面取料宜采用悬臂耙式取料机、门架耙式取料机等。
5 混合预均化堆场适用于石灰石和硅铝质原料预混合。预混合前应进行预料配。
6 当采用两种或两种以上的煤时，应分别堆存搭配后进入预均化堆场。
7 堆料机卸料端应设料位探测器，并能随料堆高低自动调节卸料点高度。
8 地沟内应有通风设施。

6.3.6 预均化堆场的厂房设置应根据建厂地区的气候条件、环保要求确定。高寒、风沙、多雨雪地区宜设厂房。

6.3.7 简易预均化堆场或库的设计应符合下列规定：
1 简易预均化堆场宜设两个料堆，可用胶带机分层堆料，装载机取料。
2 简易预均化库宜分两组，轮流进料和出料，可用胶带输送机分层堆料，多点搭配出料。
3 简易预均化库的进出料处应设除尘点，宜采用袋式除尘器。


6.4 干法原料粉磨

6.4 干法原料粉磨

6.4.1 原料粉磨配料站设计应符合下列规定：
1 根据采用的原料粉磨系统，确定物料的粒度。
2 配料仓的容量应满足原料磨的生产需要。当采用储存库配料时，其容量应按储存要求确定。
3 对于湿粘物料，应采用浅仓，加大出料口，宜在仓壁铺设防粘、耐磨材料。
4 喂料设备宜选用定量给料机，称量精度误差为±1%，喂料量调节范围1：10；对流动性较差的物料，宜选用胶带宽度较大，速度低的给料机；对湿粘性物料仓底宜用板式喂料机，下接定量给料机。
5 配料仓设在联合储库内时，仓的上口尺寸应满足抓斗起重机卸料的要求。
6 当选用辊式磨、辊压机等作为预粉磨或粉磨设备时，应设有除铁及报警装置。

6.4.2 原料粉磨系统的选型应符合下列规定：
1 当利用预热器废气余热进行烘干时，宜一台窑配置一套原料粉磨系统。
2 系统选择应根据原料的易磨性和磨蚀性、对系统的产量要求及各种粉磨系统特点等因素比较确定，应优先选用节能的粉磨设备。

6.4.3 原料磨的产量应根据窑日产量、料耗、磨机日工作小时、台数等因素确定。

6.4.4 原料粉磨系统的布置应符合下列规定：
1 原料粉磨系统在利用预热器废气烘干原料时，应靠近预热器塔和废气处理系统布置。
2 在原料粉磨系统设计中，粗粉分离器、选粉机等设备的布置应便于操作和维护检修。
3 带烘干的磨机在进、出料口必须设置锁风装置。
4 利用废气余热的原料粉磨系统可设置备用燃烧室。
5 辊式磨可露天布置。
6 钢球磨机中心的高度宜取磨机直径的0.8-1倍。
7 磨机研磨体的装载宜设置提升装置。
8 圈流磨出磨生料及选粉机的粗料采用空气输送斜槽输送时，倾角不宜小于10。
9 磨机润滑系统油泵站的布置，应保证回油管的斜度不小于2.5%。
10 磨机两端轴承基础内侧应设顶磨基础。
11 中心传动的钢球磨机其传动部分和磨机厂房之间宜设隔墙。
12 根据原料特性不宜入辊压机的原料，可直接送入磨机或选粉机。
13 辊压机喂料仓内应保持一定的料柱，以保证喂料的连续性和均匀性，并宜设置旁路直接入磨。

6.4.5 原料粉磨系统产品质量应符合下列规定：
1 出磨生料水分应控制在0.5%以下，最大不得超过0.8%。
2 生料细度宜按窑型和原料易烧性试验确定，预分解窑和旋风预热器窑宜取80μm方孔筛筛余10%-14%，200μm方孔筛筛余应不大于1.5%。

6.4.6 原料粉磨系统的除尘设计应符合下列规定：
1 配料仓顶和仓底及输送设备转运点均应设除尘设施，宜采用袋式除尘器。
2 磨机用顶热器废气作为烘干热源时，可和预热器废气合用一台除尘器，可采用电除尘器或袋式除尘器。除尘系统应保温。

6.4.7 原料粉磨系统的配料控制，应保证产品达到规定的化学成分，生产控制系统应符合本规范第6.1.10和8.10.1-8.10.5条的规定。


6.5 生料均化、储存及入窑

6.5 生料均化、储存及入窑

6.5.1 生料均化库的选型应符合下列规定：
1 连续式或间歇式生料均化库的选择，应根据进厂原料成分的波动、预均化条件及出磨生料质量控制水平等因素确定，应优先选用连续式均化库。
2 入窑生料碳酸钙含量的标准偏差宜不大于±0.3%。
3 入库生料水分应控制在0.5%以下，最大不得超过0.8%，入库生料中不得混有大颗粒原料、研磨体等杂物。
4 生料均化库顶和库底应设置除尘设备，宜选用袋式除尘器。

6.5.2 连续式生料均化库的设计应符合下列规定：
1 每条工艺生产线宜配备1-2个连续式均化库，其高径比宜取2-2.5。
2 生料入库应均匀分散。序顶进料装置可选用库顶生料分配器多点入库或单点入库。
3 充气系统的设计应降低阻力。充气箱布置应减少库内的充气死区，选择透气性能好、布气均匀及耐磨的透气层材料。充气箱和管路系统必须密封良好。
4 宜选用定容式鼓风机供气，鼓风机应有备用，充气量根据库底充气型式确定，充气压力宜为30-90KPa。
5 库底的配气设备，宜选用空气分配器、电磁阀、气动或电动蝶阀。
6 可采用库底或库侧卸料，每库应有两个及以上卸料口，选用配有手动检修闸门、快速开闭阀和流量控制阀的卸料装置。
7 在严寒或多雨地区，宜设置库顶房。库顶与预热器塔架之间，如有条件可设置走道。
8 宜设有出库生料回库的输送回路。

6.5.3 间歇式生料均化库的设计应符合下列规定：
1 间歇式均化库由搅拌库和储存库组成，也可由搅拌兼储存库组成。库的个数应根据生料储量和生产控制要求确定。不宜少于4个。
2 搅拌库单库有效容量宜按库几何容量的70%-75%计算。
3 库底充气系统应采用分区充气，自动控制。库配气设备宜选用空气分配器、电磁阀、气动或电动蝶阀。
4 搅拌库充气箱有效面积宜大于库截面积的65%。
5 搅拌库充气箱宜选用透气性能好、布气均匀及耐磨的透气层材料。充气箱和管路系统必须密封良好。
6 搅拌库充气气源宜采用200-250KPa的无油、干燥压缩空气。

6.5.4 干法生料入窑系统设计应符合下列规定：
1 干法生料入窑系统包括喂料仓、计量、喂料装置以及入窑输送设备。计量、喂料及输送设备的选型必须技术先进、运行可靠、能耗低、便于操作维护；并应结合工厂规模、控制水平、投资条件等因素比较后确定。
2 喂料仓的料位必须稳定，可采用料位计，或设置荷重传感器和相应的调节回路来保持料位，稳定仓压，规模较小的生产线可用溢流回料设施保持料位。
3 喂料设备必须喂料准确，便于控制且能有效地调节喂料量。计量设备精度允许误差为±1%，并应设有计量标定装置。
4 入窑系统输送设备转运点，必须除尘，宜选用袋式除尘器。


6.6 煤粉制备

6.6 煤粉制备

6.6.1 煤粉制备系统应根据窑的工艺要求及煤的品种、煤质等因素选用。当采用预分解窑时，宜采用中间仓式系统，分别向窑头和分解炉供煤。

6.6.2 煤粉制备系统设计应符合下列规定：
1 煤粉制备宜选用烘干带粉磨的系统。要求对不同煤质适应性强时，宜采用钢球磨；当煤质较好，原煤水分较大，且煤源稳定时，宜选用辊式磨。
2 煤粉制备的位置应根据窑的工艺要求确定，可布置在窑头或顶热器塔附近。
3 煤磨的生产能力应为窑系统及其它所需总煤粉量的120%-135%。
4 原煤仓的容量应满足煤磨生产的需要，下料应通畅。
5 喂煤设备可采用密闭式定量或定容式喂料机，并设有下料锁风装置。
6 粗粉分离器的布置应便于锥体部分的检查和上部风叶的调节，管上应设锁风装置。
7 细粉分离器可布置在露天，并应便于上部防爆阀的检修；在出料部位应有锁风设施。
8 煤粉仓的容量应满足窑生产的需要。煤粉仓应下料通畅，下料部位应有锁风设施。
9 煤粉制备系统的粗粉分离器、细粉分离器、除尘器及全部风管均应保温、接地。
10 煤粉系统的所有风管应减少拐弯，必须拐弯时，应防止煤粉堆积。
11 当采用辊式磨时，原煤入磨前应设有除铁及报警装置。

6.6.3 出磨的煤粉水分应不大于1.5%，细度根据煤质和燃烧器型式确定。

6.6.4 煤粉制备系统的安全防爆设计必须符合下列规定：
1 粗粉分离器、旋风分离器、除尘器、煤粉仓磨尾等处必须装设防爆阀。防爆阀的个数和截面积应按照《水泥工业劳动安全卫生设计规定》的要求确定。
2 煤磨进出口必须设温度监测装置，在煤粉仓、除尘器上也必须设温度和一氧化碳监测及报警装置。
3 在除尘器进口必须设有快速截断阀或电动阀。
4 煤粉仓、除尘器等设备必须设置灭火装置。

6.6.5 煤粉制备烘干热源设计应符合下列规定：
1 利用烧成系统余热作为烘干热源时，宜在热风入煤磨前设置旋风除尘器。
2 利用废气余热烘干的煤粉制备系统宜设置备用燃烧室，当设有两台煤磨时可共用一座备用燃烧室。

6.6.6 煤粉制备系统的除尘设计应符合下列规定：
1 除尘设备应选用煤磨专用的电除尘器或袋式除尘器，除尘设备必须有完善的防燃、防爆及防静电的设施。
2 煤磨专用除尘器下的输送设备应有富裕能力。
3 进入除尘器的气体温度应高于露点温度25℃以上。

6.6.7 煤粉制备系统的控制设计应符合本规范第6.1.10和8.10.6条的规定。

6.6.8 煤粉供窑（分解炉）系统的设计应符合下列规定：
1 供窑和分解炉的煤粉可设置一个或两个煤粉仓，并设有荷重传感器。
2 供窑和分解炉的煤粉应分别设置计量喂煤装置。
3 煤粉输送采用气力输送或机械输送可根据输送距离确定。预分解窑的煤粉输送宜采用气力输送。


6.7 干法烧成

6.7 干法烧成

6.7.1 分解炉选型及设计应符合下列规定:
1 分解炉按照燃料燃烧用气的不同,分为在纯空气中燃烧和混合气体中燃烧两种方式,可根据燃料性质确定.当燃料的挥发分含量低时,宜采用纯空气燃烧型分解炉。
2 根据气流和物料在分解炉内的运动方式,分解炉有多种型式,设计选型时,宜根据原燃料性能及具体情况选择炉型和确定炉体结构尺寸。
3 分解炉中气体的停留时间可根据分解炉的型式及原燃料性能确定.其停留时间应不低于2%.
4 分解炉用煤量的比例应符合下列规定:
1) 当采用三次热风从回转窑内通过时,分解炉用煤量宜占总用煤量的10%-30%;
2) 当采用有三次风管的分解炉时,分解炉的用煤量宜占总用煤量的55%-65%;
3) 当采用旁路放风时,应根据不同的放风量,使分解炉的用煤比例相应变化。
5 分解炉的设计应符合下列规定：
1）对燃料的适应性强，要求燃料在分解炉内能完全燃烧；
2) 入窑物料的表观分解卒应达到85%-95%;
3) 分解炉内温度场应均匀；
4）物料和气体在分解炉内停留时间之比要大；
5）物料和燃料在分解炉内的分散性要好；
6）出分解炉气体中NOx含量要低；
7）压力损失要小；
8）炉体结构简单。

6.7.2 预热器系统的设计应符合下列规定：
1 预热器系统应按窑能力的不同而确定采用单列双列或三列。
2 预热器级数可按下列原则确定：
1）当预热器废气用于烘干原燃料时，应根据入磨水分的大小，通过热平衡计算确定采用五级或四级；
2）若采用六级预热器时，应根据工厂具体情况，通过技术经济比较确定；
3）当预热器废气直接引入破碎烘干系统或其他热交换装置时，应根据不同装置对废气温度的要求，确定预热器级数。
4）在小型预热器系统中，当原燃料中有害成分影响系统的操作时，可采用立筒预热器或立筒与旋风混合的预热器。
3 预热器技术性能应符合下列要求：
1）应采用高效低压损型预热器；系统的压损(包括分解炉的压损)应不大于5.5KPa；
2）要求物料在气流中的分散性好，热交换效率高，和排出气体的温度低。当采用四级预热器系统排出气体的温度，不应高于380℃；当采用五级预热器时，不应高于350℃；
3) 预热器的分离效率高，一级预热器的分离效率应不低于92%；
4）系统的密闭性能好，锁风装置灵活；
5）预热器的风管和料管应有吸收热膨胀的措施；
6）预热器应有捅料和防堵措施。
4 当原燃料中有害成分高，并影响窑系统生产或要求生产低碱水泥时，可采用旁路放风系统。

6.7.3 预热预分解窑系统的布置应符合下列规定：
1 在满足预热预分解窑系统工艺生产要求的前提下，布置应紧凑，占地面积小，预热器塔架高度较低。
2 预热器塔架根据布置要求，除设置各层主平台外，在需要操作和维护的地方都必须设置平台，并应有足够的平面和空间。
3 检修时需要临时堆放耐火材料的各层楼面上，应有放置耐火材料的位置。
4 压缩空气管路系统应送至预热器塔架各层主平台。
5 窑尾塔架宜设置客货两用电梯。

6.7.4 湿磨干烧预热预分解窑系统的设计应符合下列规定：
1 湿磨干烧的料浆必须进行过滤性能试验后，方能确定降低水分的工艺设备及工艺方案。
2 当采用料浆过滤时，宜采用连续式过滤设备；入过滤机前的料浆应先除去粗颗粒及杂物。
3 当料浆过滤性能差，不宜采用连续式过滤设备时，可采用压滤设备，或在料浆中掺入干料粉。
4 过滤后的料饼入预热预分解窑系统前，必须烘干破碎。
5 湿磨干烧的减水、滤饼处理等装置，应靠近预热器系统布置。
6 预热预分解窑系统的设计布置，应符合本规范第6.7.2和6.7.3条的规定。

6.7.5 窑尾高温风机选型、布置与调速应符合下列规定：
1 高温风机的选型：要求耐高温，最高温度为450℃；并耐磨损；耐磨蚀；风机效率要高，应不低于80%；风量、风压都应有储备系数，风量储备系数不低于1.15，风压储备系数不低于1.2。
2 高温风机应调速。可根据工厂规模、控制水平及工艺要求等条件选择调速方式。
3 高温风机进风口应设自动调节阀门。
4 高温风机在系统中，可布置在预热器后增湿塔前，或放在增湿塔后，应根据工艺系统的要求确定。
5 高温风机放在露天时，其传动部分应加设防雨措施。

6.7.6 废气处理系统设计应符合下列规定：
1 预热器系统排出的废气余热必须加以利用。
2 废气处理系统的布置应靠近预热器塔架。
3 余热利用的废气由有关工艺系统处理，多余的废气可选用电除尘器或袋式除尘器，经过调质除尘处理后，排人大气。
4 增湿塔应有良好的调节性能，满足长期安全运行的要求。
5 系统各部分阀门应可靠灵活，便于操作维护。
6 废气处理系统的风管、增湿塔、除尘器应采取保温措施。
7 废气处理热风管道布置应紧凑合理，避免水平布置。
8 设备与管道连接处及管道两个固定支座间均应设膨胀节。
9 增湿塔和除尘器下的输送设备能力应大于计算灰量的3倍。
10 废气烟囱出口直径应根据烟囱出口流速确定。其流速可取10-16m/s。废气烟囱高度，应符合国家现行的《水泥厂大气污染物排放标准》的规定。
11 在电除尘器入口应设检测一氧化碳的装置。当一氧化碳含量达1.5%时，自动报警；一氧化碳含量达2%时，自动切断高压电源。
12 废气处理系统的控制和窑及原料磨密切相关，应平衡预热器排风机、磨尾排风机和除尘器排风机三者之间的关系。
13 废气处理系统的回灰，应有送入生料均化库或原料磨、或直接输送入窑的可能。设有旁路放风系统的工厂，旁路放风收下的回灰，必须同时提出处理方案。

6.7.7 回转窑的设计应符合下列规定：
1 回转窑的规格应根据对烧成系统产量的要求，结合原、燃料条件以及预热器、分解炉、冷却机的配置情况等因素综合确定。
2 预热器窑及预分解窑的长径比（L/D）宜取11-16。
3 预热器窑及预分解窑的斜度应为3.5%-4%；最高转速：预分解窑宜为3.0-3.5r/min,预热器窑宜为2.0-2.5r/min；调速范围1：10。
4 回转窑烧成带筒体的冷却宜采用强制风冷。
5 回转窑烧成带应有筒体温度的检测措施。
6 回转窑的主电机宜采用无级变速电动机，并需设置辅助传动，辅助传动应有备用电源。

6.7.8 回转窑的布置应符合下列要求：
1 回转窑中心高度，宜根据熟料冷却机的型式及布置确定。
2 回转窑基础墩布置应符合下列规定：
1）回转窑的安装尺寸应一律以冷窑为依据；
2）基础墩之间的水平距离，应根据热膨胀后的尺寸确定；
3）窑筒体轴向热膨胀计算，应以设在传动装置附近带挡轮的轮带中心为基准点，向两端膨胀；
4）基础面的斜度应与窑筒体斜度相等，基础孔应垂直于基础面。
3 当设有两台以上回转窑时，两窑中心距的确定应符合下列原则：
1）满足窑头和窑尾设备的布置要求；
2）要便于设备操作和检修；
3）结合中央控制室的合理位置。
4 窑墩间应设置联通走道，并与窑头平台及窑尾平台相联通；走道应设安全栏杆。
5 回转窑传动部分可不设厂房和专用的检修设备，但应有防雨设施，它与窑筒之间应有隔热措施。

6.7.9 分解炉三次风管的设计应符合下列规定：
1 供分解炉用的助燃空气需从冷却机单独引出时，应设置三次风管。三次风可从冷却机的上壳体或窑头罩引出。
2 三次风管可布置成”“V”字型或倾斜“一”字型，并宜设清灰措施。
3 三次风管内的风速宜取17-22m/s。

6.7.10 烧成系统煤粉燃烧器的选用应符合下列要求：
1 大中型厂回转窑的燃烧器应采用带有喷油点火装置的多通道燃烧器；并设有一套供燃烧器点火用的供油系统。燃烧器的伸入长度和角度应可进行调整，宜采用悬挂式或支撑式固定。
2 多通道煤粉燃烧器的一次风量占理论空气需要量的比例应不大于15%；一次风的送煤风和冷风的比例按不同型式的燃烧器确定。
3 分解炉的燃烧器应根据分解炉的型式和煤质确定。
4 一次风机宜配备事故风机或备用风机。

6.7.11 在窑头平台上方应设置机械化吊运耐火砖的设备；平台上应有耐火砖的堆放位置；平台的设计荷载宜为20KN/m2；窑头厂房应有良好的散热、通风、采光设施。

6.7.12 熟料冷却机的选用应符合下列规定：
1 日产熟料2000t及以上的窑应优先选用篦式冷却机。
2 出冷却机的熟料温度应符合下列要求：
1）篦式冷却机，不大于环境温度加65℃；
2）单筒冷却机，不大于环境温度加180℃；
3）多筒冷却机，不大于环境温度加200℃。
3 篦式冷却机需用的单位熟料冷却空气量，应根据不同型式的篦式冷却机确定。
4 预热器窑和预分解窑配置的篦式冷却机，其热效率应不低于65%。
5 篦式冷却机的余风应充分利用，可用于煤和混合材料的烘干或余热发电。
6 熟料冷却机余风的除尘，宜采用电除尘器或袋式除尘器。当采用电除尘器时，冷却机宜设置可以调节水量的喷水系统。
7 篦式冷却机的中心线，应偏在窑内物料升起的一侧，以保证料流在冷却机篦床上均匀分布。

6.7.13 烧成系统的控制设计应符合本规范第6.1.10、8.10.1-8.10.4和8.10.7条的有关规定。


6.8 熟料、混合材料、石青储存及输送

6.8 熟料、混合材料、石青储存及输送

6.8.1 熟料输送系统的设计应符合下列规定：
1 熟料输送机的能力应满足窑生产的需要。
2 一台窑宜设置一台熟料输送机。当有两台以上窑合用一台输送机时，则应备用一台。
3 自冷却机到熟料库的熟料输送机宜采用链斗输送机、槽式（链板）输送机、链式输送机等，不应采用胶带输送机。
4 熟料输送机地坑应有良好的通风和防水措施。
5 在熟料输送机进料处，应设有除尘点；在转运点和入熟料库的下料处，宜设置袋式除尘器。

6.8.2 储库选型应符合下列规定：
1 熟料储存方式选用圆库、帐篷库、大圆库或联合储库等，应根据工厂规模、地基条件、熟料温度、环保要求等因素确定。
2 石膏的储存可分露天堆存及库内储存两部分，大块石膏宜采用露天堆存，碎石膏宜用储库储存。
3 粒状湿混合材料宜采用露天堆场、堆棚或联合储库储存。粒状干混合材料宜采用圆库储存。
4 混合材料为粉煤灰等干粉状物料时，应采用圆库储存。

6.8.3 储库设计应符合下列规定：
1 储库的规格、个数按生产规模及物料储存期要求确定。
2 熟料储存宜设生烧料储库。
3 圆库、大圆库、帐篷库等卸料口个数的设置，应保证储库的卸空率不低于65%。
4 熟料、混合材料、石膏储库的卸料设备，可选用振动给料机、扇形阀门等。当卸料量有计量配料要求时，宜选用定量给料机。
5 储库出料口与卸料设备之间宜设置闸门，卸料设备的下料应降低落差、减少扬尘。
6 熟料出库输送设备宜选用耐热胶带输送机，其上倾角度宜小于13度。
7 库顶厂房的设置应根据建厂地区的气候条件确定。当不设库顶厂房时，在库顶的设备、管件与库顶板连接处必须防雨密封。
8 熟料、混合材料、石膏储库的库顶及库底应设有除尘装置、可采用袋式除尘器。联合储库宜采用密闭式防尘。
9 大圆库或帐篷库卸料输送地沟必须通风换气。
10 对有熟料外运的工厂，需单独设置熟料出库装车系统，并设外运计量设施。


6.9 水泥粉磨

6.9 水泥粉磨

6.9.1 水泥粉磨配料站设计应符合下列规定：
1 喂入粉磨系统的物料粒度，宜根据粉磨设备的型式和规格来确定。
2 配料仓的容量应满足水泥磨生产的需要。当采用储存库配料时，其容量按储存期要求确定。
3 喂料设备宜选用定量给料机，称量误差应小于±1%。喂料量调节范围为1：10。
4 当选用辊式磨、辊压机作为预粉磨设备时，必须设置除铁及报警装置。
5 配料仓设在联合贮库内时，上口尺寸应满足抓斗起重机的卸料要求。

6.9.2 水泥粉磨系统选用开路或闭路球磨系统，带辊压机或辊式磨的粉磨系统，可根据生产规模物料性能、水泥品种、投资条件及粉磨系统的特点，经过技术经济比较确定。

6.9.3 水泥粉磨系统中主要设备的选型应符合下列规定：
1 水泥磨的选型，应根据生产规模、品种、粉磨系统特点等因素确定磨机台数，根据生产能力、日工作小时、物料的易磨性等确定磨机的规格，并应选用节能的粉磨设备。
2 选粉机应选用高效选粉机。
3 预粉磨装置应根据系统的不同进行选型。
4 水泥输送应根据输送距离、高度、总图布置、能耗、投资等综合比较后确定采用机械输送或气力输送。

6.9.4 水泥粉磨系统的布置应符合下列规定：
1 钢球磨机中心的高度宜取磨机直径的0.8-1.0倍。
2 中心传动的钢球磨机其传动部分和磨机厂房之间宜设隔墙。
3 磨机研磨体的装载宜设置提升装置。
4 选粉机、提升机、大型风机及大型阀门等上方应设提升装置或吊钩，并留出必要的起吊空间。
5 闭路粉磨系统的出磨水泥及选粉机的粗料，采用空气输送斜槽输送时，斜度不宜小于8度。
6 磨机润滑系统的油泵站布置，应保证回油管的斜度不小于2.5%。
7 磨机两端轴承基础内侧应设顶磨基础。
8 不宜入辊压机的物料，可直接送入磨机或选粉机。
9 辊压机喂料仓内应保持一定的料柱，以保证喂料的连续性和均匀性。并宜设置旁路。
10 磨机出料口应设锁风装置。

6.9.5 水泥粉磨成品的质量，应符合水泥现行国家标准的要求。

6.9.6 水泥粉磨系统应采用磨内通风。大型磨机宜加设磨内喷水。

6.9.7 在水泥粉磨系统的配料仓顶和仓底输送设备转运点，及磨机系统均应除尘，宜采用袋式除尘器。配料仓顶、仓底及除尘系统应根据当地气候条件确定保温措施。

6.9.8 水泥粉磨系统的控制设计应符合本规范第6.1.10、8.10.1-8.10.4和8.10.8条的有关规定。


6.10 水泥储存

6.10 水泥储存

6.10.1 水泥库的个数应根据装库和卸库的要求、入库前的水泥质量控制水平、水泥成品质量的检验要求、同时生产的水泥品种以及市场需要与运输条件等因素确定，并应符合储存期规定。
当水泥库双排布置时，水泥库个数宜为偶数。

6.10.2 水泥库底应设充气卸料装置，卸料口宜设置防止压料起拱的减压锥或其他设施。在寒冷地区的充气卸料装置应防止结冻。

6.10.3 水泥库底充气气源宜采用回转式鼓风机，库底充气箱总面积不少于库底总面积的30%。

6.10.4 水泥库卸料设备宜采用电动流量控制阀、电控气动开关阀等。

6.10.5 水泥库库底卸料装置，宜由包装机前中间仓的荷重传感器或料位计控制开停。

6.10.6 水泥库顶库、底均应设除尘装置，可采用袋式除尘器。


6.11 水泥包装、成品堆存及水泥散装

6.11 水泥包装、成品堆存及水泥散装

6.11.1 包装机的选型和台数，应根据工厂规模、水泥品种、袋装比例、运输方式、运输条件等因素确定。

6.11.2 水泥库输送至包装系统，其间宜设置中间仓，中间仓的容积应有足够的缓冲量，容量大小宜根据输送距离而定。

6.11.3 包装机前必须设置筛分设备。

6.11.4 在包装机所在平面，应有足够的操作空间及包装袋堆存空间，并设置提升装置吊运包装袋。

6.11.5 包装机和卸袋输送装置下方，应设有回灰仓，并有回灰输送装置。

6.11.6 袋装水泥胶带输送装置应为平型胶带输送机。

6.11.7 当袋装水泥单包重量为50kg时，20包总重量应不小于1000kg；单包净重不小于49kg，合格率为100%。

6.11.8 包装机的气控系统，应采用无油干燥的压缩空气。

6.11.9 包装生产线的控制系统，应与水泥库底的卸料设备相联锁；中间仓需设高、低料位计及报警装置，也可设置荷重传感器，根据仓内水泥的料位或重量报警，控制水泥库底卸料装置的开停。

6.11.10 水泥包装系统的提升机，筛分设备、中间仓、包装机清包器、卸袋机、胶带输送机等处均应设除尘点，除尘设备宜用袋式除尘器。

6.11.11 根据运输和水泥发运条件、包装、散装的能力以及水泥库储存量等因素，确定水泥厂成品库的设置和成品库的储存量，储存期可为0-1d。

6.11.12 成品库站台及铁路专用线上方应设雨棚，站台建筑物与铁路装车线之间的关系，应符合现行铁路规范的要求。
设汽车袋装站台时，站台标高应根据车型确定。

6.11.13 当不设成品库，采用直接装车时，包装机台数和发运设备的配置，应能满足装车车位和装车时间的要求。

6.11.14 当采用大袋包装，设置成品库时，成品库荷载应根据大袋规格及堆存情况确定，并应在成品库中设置相应的起吊运输设备。

6.11.15 包装袋库储存量，应根据包装袋供应来源确定。

6.11.16 包装袋库设计应防潮防火。

6.11.17 水泥散装宜单独设置散装库，散装设施应按火车、汽车、水运等散装运输方式配置，并分别满足车位、舶位、散装量、装车装船时间的要求。散装能力：新建厂不宜小于70%，改、扩建厂不宜小于50%。

6.11.18 散装水泥出厂前应经过均化或多库搭配，确保水泥的均匀性。

6.11.19 散装水泥库宜采用充气卸料，气源可采用回转式鼓风机，

6.11.20 散装水泥的入库、卸料及装车应除尘、除尘设备可采用袋式除尘器。


6.12 物料烘干

6.12 物料烘干

6.12.1 烘干系统的设置应符合下列要求：
1 在干法生产中，当硅铝质原料水分较高、粘结性较大、输送与储存困难时，宜单独设烘干系统。
2 当矿渣、原煤、粉煤灰等物料因水分大需要单独烘干时，可设烘干系统。
3 烘干后物料终水分必须满足输送、储存、计量及入磨物料综合水分要求。

6.12.2 烘干系统的设计应符合下列规定：
1 应根据物料的性能及需要烘干物料量选择烘干系统的工艺方案。
2 烘干机前应满足喂料设备的要求，设置喂料仓，湿粘物料应设防堵浅仓。
3 喂料设备应根据物料的性能选用，对湿粘性物料宜用板式喂料机，并需调速。
4 烘干机的进料和出料输送系统中宜设计量装置。
5 烘干机的热源可利用预热器废气，或篦式冷却机的废气余热。当无法利用废气余热时，也可单独设置燃烧室。

6.12.3 烘干系统的布置应符合下列规定：
1 烘干系统的位置应便于余热利用，并靠近储库。
2 烘干厂房设计及设备布置，应满足安装、检修、生产操作及通风散热的要求。
3 烘干机和燃烧室须设置必要的热工测量孔和仪表。

6.12.4 烘干系统必须除尘。其排出气体的含尘浓度，应符合国家现行的《水泥厂大气污染物排放标准》的规定。

6.12.5 燃烧室的设计应符合下列规定：
1 燃烧室型式应根据工厂具体条件选用块煤燃烧室、煤粉燃烧室或沸腾燃烧室。
2 块煤燃烧室宜采用机械加煤，不宜采用人工加煤。
3 燃烧室应设防爆阀。烘干系统的设计应符合现行的《水泥工业劳动安全卫生设计规定》的有关要求。


6.13 压缩空气站

6.13 压缩空气站

6.13.1 压缩空气站设计应满足工艺用气要求，并应符合现行国家标准《压缩空气站设计规范》的规定。

6.1.3.2 当压缩空气用于阀门控制、脉冲喷吹、空气炮等对气体质量要求较高的设备时，应进行净化处理，气体干燥后湿含量应根据要求的压缩空气等级确定。

6.13.3 压缩空气用在粉状物料充气或输送时，气体必须经充分冷却和除油干燥处理。

6.13.4 压缩空气站应靠近用气负荷中心，并避免粉尘污染，可集中或分散设置。

6.13.5 空气压缩机的选型和台数，应根据空气用量和压力要求以及气路系统损耗和必要的储备量确定，并应设置备用机组。

6.13.6 输送粉状物料的空气压缩机宜专机专用。不同用途的空气压缩机宜分别设置。


6.14 化验室

6.14 化验室

6.14.1 大中型厂应设置中央化验室和矿山化验室。

6.14.2 中央化验室必须配备能满足原料、燃料、生料、熟料、水泥的化学全分析、燃料工业分析等要求的仪器、器皿及装置。

6.14.3 中央化验室必须配备能满足原料、燃料、生料、熟料、水泥的物理检验要求的装备。

6.14.4 中央化验室应配备能满足生产质量控制要求的仪器和装置。

6.14.5 中央化验室宜设置岩相分析。

6.14.6 化验室小磨房宜单独设计。


6.15 耐火材料

6.15 耐火材料

6.15.1 耐火材料的选择和配套应符合下列规定：
1 烧成系统设备配用的衬料品种，应根据窑的规格、原燃料性能、工艺操作参数以及配用设备类型等因素确定。
2 预分解窑窑用耐火材料的配置，应符合表6.15.1-1的规定。

3 预分解窑系统的不动设备，包括预热器、分解炉、窑门罩、三次风管、篦冷机、喷煤管等其耐火材料的配置应符合表6.15.1-2的规定。

4 单筒冷却机耐火材料的配置，应符合表6.15.1-3的规定。

6.15.2 耐火泥浆必须与耐火砖性能匹配，不同类别的耐火砖和耐火泥浆不得相互配用，耐火砖与耐火泥浆匹配的要求应符合表6.15.2的规定。

6.15.3 回转窑衬料的设计应符合下列规定：
1 窑内砖型设计宜符合下列要求：
1）衬砖选型：高铝质、粘土质衬砖宜用ISO标准系列；
2）窑内衬砖宜用单层；
3）窑内低温部位使用的高强隔热砖强度不得小于10MPa；
4）窑内衬砖厚度范围值宜符合表6.15.3的规定；
5）新型干法窑衬砖长度宜为198mm；
6）窑内楔形砖的小头必须有标记。

注：镁质衬砖宜采用VDZ标准系列。
2 窑内衬砖的衬砌宜符合下列要求：
1）窑内衬砖宜用环砌；
2）镁质砖宜用干砌或湿砌;高铝质、粘土质砖应湿砌；
3）窑内衬砖的砌筑，纵向砖缝：镁质衬砖为2mm；高铝质、粘土质衬砖不得大于2mm；环向砖：缝镁质衬砖2mm；高铝质、粘土质衬砖为2mm；
4）镁质衬砖干砌时，应使用铁板和衬板填塞砖缝。
3 窑内衬砖使用的耐火泥浆宜符合下列要求：
1）窑内衬砖使用的耐火泥浆品种宜符合本规范第6.15.2条的规定；
2）当衬砖配用对筒体有腐蚀性的耐火泥浆砌筑时，该耐火泥浆只能接触砖面，不能直接接触筒体，与筒体接触的砖面必须配用对筒体没有腐蚀性的耐火泥浆。
4 窑内挡砖圈设计宜符合下列要求：
1）窑头应设置一道挡砖圈，窑尾挡砖圈的数量应按窑长和衬砖外形等条件确定；
2）窑皮稳定部位，可不设置挡砖圈；
3）距轮带和大牙轮4m内不得设置挡砖圈；
4）挡砖圈应有足够的强度、受热变形小，其型式应根据使用条件而定；
5）挡砖圈应与筒体垂直，其偏斜不得大于1.5mm。
5 窑头衬砖的外形应与保护铁匹配，使保护铁不直接接触高温气流。
6 窑筒体孔洞四周的衬砖砌筑应使热气流不接触金属筒体。
7 窑筒体两端，及筒体孔洞四周衬砌宜用耐火浇注料。耐火浇注料应配置锚钉，锚钉形状及数量、排列方式以固定浇注料为准，并预留灌注、振捣位置，设置结构缝、伸缩缝。

6.15.4 预分解窑不动设备衬料设计应符合下列规定：
1 圆柱体和锥体衬砖宜用两种砖型搭配设计：若平面墙体，宜用直形砖和锚固砖搭配设计；若平面墙体按弧形面设计，宜用直形砖和楔形砖搭配设计。
2 衬体高度较高时，必须设置托砖板分段砌筑。托砖板在工作温度下应有足够的强度，板面应平整。托砖必须与托砖板匹配，应使托砖板不直接接触热气流。
3 所有墙体砌筑，均应设置隔热层。
4 工作层耐火砖厚度及隔热砖厚度，宜用65、114、230或75、124、250mm。
5 隔热层厚度应根据工作温度、筒体表面温度的要求和所选用隔热材料的导热系数米确定。当工作温度小于1000度时，隔热导层宜选用硅酸钙板，其单层厚度小于80mm；当厚度大于80mm时，宜用双层，每层厚度应大于30mm；当工作温度大于1000度时，应采用隔热砖。
6 锚固件在工作温度下应具有足够的强度；必须选配相应的锚固砖；锚固件焊在壳体上，其设置的数量及位置的确定，应使墙体上衬砖牢固，紧靠壳体。
7 不动设备墙体砌筑时，衬砖应错砖，砖缝不得大于2mm，隔热层与工作层之间的缝隙宜取1-2mm。
8 墙体应留有膨胀缝，其纵向膨胀缝宽度不大于10mm，二道缝膨胀的间距应经计算确定，隔热层不设膨胀缝。每排托砖板与下层墙体之间，应留有膨胀缝，缝内堵塞耐高温的陶瓷纤维棉。
9 各不动设备墙体的直墙、顶盖、孔洞四周以及形状复杂的部位，宜使用耐火浇注料，其厚度不小于50mm；耐火浇注料与金属筒壁之间的隔热层宜选用硅酸钙板；
使用耐火浇柱料应配置锚钉，锚钉形状及数量、排列方式以固定住浇注料为准，并应预留振捣位置及设置结构缝和膨胀缝。
注：砖型的设计宜按VDZ标准系列。

6.15.2 单筒冷却机的衬料设计应符合下列规定：
1 单筒冷却机的砖型应按ISO标准系列设计。
2 单筒冷却机内衬砖的厚度宜符合表6.15.5的规定。

3 单筒冷却机衬砖长度宜198mm。
4 单筒冷却机衬砌要求可按本规范第6.15.2条2款的规定。

6.15.6 耐火材料的储存应符合下列规定：
1 耐火材料必须放置在耐火材料库内储存。
2 耐火材料库宜靠近烧成车间，运输方便。
3 耐火材料库有效面积宜符合表6.15.6的规定。

4 耐火材料库应干燥、通风、搬运方便，宜采用水泥地面。


6.16 工艺计量

6.16 工艺计量

6.16.1 水泥生产过程中，从原、燃料进厂到水泥出厂的各个环节，必须配置相适应的计量装置，并应符合下列规定：
1 原、燃料进厂可根据物料运输方式的不同，应采用相应的计量装置，如轨道衡、汽车衡、电子皮带秤等。
2 原料磨、水泥磨的磨头配料，宜采用定量给料秤或其他型式的配料秤。选粉机的粗粉流量宜计量。
3 入窑生料粉必须设置计量装置，宜采用调速式粉体物料定量给料秤、冲击式固体流量计、失重式给料秤或气力提升泵定量喂料装置等。
4 入窑及分解炉用煤粉的计量，宜采用失重式给料秤、转子秤、固体物料流量计或其他计量装置。
5 出窑熟料必须设置称重计量装置，宜采用熟料链斗秤，熟料核子秤或其他型式的计量装置。
6 生料库、熟料库、水泥库等应设有相应的料位计，各种喂料仓应设置料位计或荷重传感器。
7 袋装水泥计量宜采用电子式校正秤或其他称重监测装置。
8 出厂散装水泥应设有散装水泥计量装置，宜采用汽车衡、轨道衡或其他型式的计量设施。

6.16.2 工艺系统设计应满足标定要求。

6.16.3 计量装置必须满足精度要求，结构简单，操作维护方便，易磨损件少，稳定性、适应性好，可靠性高，能满足自动化控制的要求。

6.16.4 水泥工厂设计中，必须设有计量装置管理机构，负责装置的维护、检修、调试、校正和标定等工作。计量管理机构编制应与生产规模相适应。


7 总图运输

7 总图运输

7.1 一般规定

7.1.1 总图运输设计应根据工业布局和城市规划的要求，选定经济合理的厂址，进行多方案技术经济比较，优选出布置协调、生产可靠、技术先进、效益良好的总体设计。

7.1.2 总平面设计必须贯彻合理和节约用地的原则。新型干法水泥工厂厂区用地指标不宜超过表7.1.2的规定。

7.1.3 改建、扩建的水泥工厂总平面设计，应充分利用现有的场地和设施，减少新征土地面积，减少建筑物拆迁废弃；应通过改建、扩建，使新老厂区总平面布置更趋于紧凑合理，并应减少施工对生产的影响。

7.1.4 工厂总平面设计，应进行多方案的技术经济比较，选择最佳设计方案，并列出其主要技术经济指标，包括以下内容：
1 厂区用地面积（万m2)；
2 建（构）筑物及露天设备用地面积（m2）；
3 露天堆场及作业场用地面积（m2）；
4 建筑系数（%）；
5 厂内铁路长度（km）；
6 厂内道路及广场用地面积（m2）；
7 绿化系数（%）；
8 土石方工程量：挖方（土方、石方、m3）、填方（m3）、挡土墙污工工程量（m3）。
各项指标计算方法应符合现行国家标准《工业企业总平面设计规范》的规定。


7.2 总平面设计

7.2 总平面设计

7.2.1 合理划分功能分区,厂区及功能分区内各项设施的布置,应紧凑协调、外形规整划一，单个小建筑物宜合并，或并入大型厂房内部，不宜突出建筑红线。公用设施、生产辅助设施、厂前区及生活设施，在功能分区中，应严格限制用地。

7.2.2 厂区的通道宽度，应根据下列要求确定：
1 通道两侧建（构）筑物及露天设施对防火、防尘、防振动、防噪声及安全卫生间距的要求；
2 铁路、道路与带式输送机通廊等工业运输线路的布置要求；
3 各种工程管线的布置要求；
4 绿化设施布置的要求；
5 施工、安装与检修的要求；
6 竖向设计中护坡、挡土墙等布置的要求；
7 预留发展用地的要求。

7.2.3 充分利用地形、地势和工程地质及水文地质条件，合理布置建构（筑）物应使厂区用地合理，并减少土石方工程量、土建基础及挡土墙等工程费用。

7.2.4 厂内外铁路、道路连接方便短捷，避免人流、货流交叉干扰。

7.2.5 总平面设计应预留发展用地，近期工程中与生产工艺密切联系的部分，可预留在厂区内，其他应预留在厂外。远期工程应在厂外留有发展余地，未明确发展的项目，应留有发展的可能性。

7.2.6 生产设施的布置应符合下列规定：
1 生产设施中各种圆库、窑尾预热器塔架、粉磨厂房等高大建（构）筑物，应布置在工程地质、水文地质良好，地基承载能力较高的地段。
2 生产设施之间联系密切的胶带机廊的布置，应简捷、顺畅，避免迂回折返，做到工艺流程畅通，布置紧凑合理。
3 桶装油库、氧气、乙炔气瓶库、汽车库及加油站、煤粉制备等厂房，火灾危险性较大，布置应满足防火防爆的要求。不能满足时，应采取防火防爆措施，建构筑物的防火间距，应符合本规范附录A的规定。
4 窑尾烟囱应布置在厂前区全年最小频率风向的上风侧。所有产生烟气粉尘、振动、噪声的厂房，都应与防尘、防振动、防噪声要求较高的车间，保持足够的间距，并应符合本规范附录B的规定。
5 成品发运和物料装卸区内，铁路装卸线两端标高应一致，宜沿地形等高线布置。有扬尘、噪音、振动等影响的生产设施，宜布置在厂区一侧的边缘地带，靠近铁路、道路货运出入口。
6 石灰石破碎车间、粉磨厂房和压缩空气站等产生高噪声的生产设施与相邻设施的防噪声间距，应符合国家现行的噪声卫生防护距离的规定。厂区内各类地点及厂界处的噪声限制值和总平面布置中的噪声控制，尚应符合现行国家标准《工业企业噪声控制设计规范》的规定。
7 产生强烈振动的生产设施，应避开对防振要求较高的建构筑物布置，其与防振要求较高的仪器、设备的防振间距，应符合现行国家标准《工业企业总平面设计规范》的规定。

7.2.7 露天堆场的设计应符合下列规定：
1 应满足大宗原料、燃料进行卸车、倒堆储存及转运的要求，具有足够的卸车货位及堆存场地，合理配置机械化程度较高的卸车、倒堆、转运设备，保证正常生产的需要。
2 铁路卸车线应按工厂规模与物料运量确定，宜为2-3股，其中煤、铁粉、混合材料共用两股，石膏宜专用一股，卸车线应集中布置。物料分堆就近储存，避免干扰混杂，并有方便的转运条件。煤堆存应按现行国家标准《建筑设计防火规范》的规定进行分堆。
3 料堆长度应由运输方式、卸车方式及卸车时间所要求的卸车货位确定，料堆之间应有不小于4m的间隔通道，料堆总长即为堆场长度；堆场宽度应按建设场地条件和倒堆转运要求确定，并应满足生产对储存量的要求。
4 露天堆场的储存期，应根据工厂规模、货物运距及运输条件确定，并应符合本规范第6.1.5条的规定。
5 堆场设计储存能力，应满足生产对储存期及卸车长度的要求。
6 链斗卸车机应选用卸料臂可旋转180度、能与装卸桥会让，并附有自动清底的设备；螺旋卸车机受调车设备和卸车坑等条件限制，应按实际情况选用；卸车机台数应按一次来车数量及允许卸车时间确定。
7 倒堆转运设备的选择，应以工厂规模、物料数量、工程地质及投资等条件确定。大中型厂宜选用装卸桥，配合地面胶带输送机，小型厂宜选用装载机配合地面胶带输送机。
8 露天堆场竖向设计及雨水排除，应与厂区密切配合协调一致。

7.2.8 厂区动力、公用设施的布置，应符合下列规定：
1 总降压变电站应布置在窑尾烟囱及其他烟气粉尘散发点全年最小频率风向的下风侧。110KV总降压变电站，宜布置在厂区边缘高压线进线方便的一侧。10-35KV总降压变电站，宜靠近原料粉磨、水泥粉磨厂房或负荷中心布置。
2 总降压变电站的总平面布置，应紧凑合理，并宜有扩建余地；站区场地应满足主要设备运输及消防要求，其主要道路宽度应不小于3.5m。
3 车间变电所、电力室、控制室，应附设在所服务的车间一侧，几个部门共用的变电所布置时，不应突出建筑红线，不得影响管沟及通道的使用。
4 压缩空气站，应靠近原料调配库、生料均化库和水泥磨房等主要供气点，妥善处理振动、噪声对周围环境的影响。应有较好的通风条件。
5 循环水池、循环水泵房和冷却塔的布置，应位于所服务的主要生产车间附近，环境洁净，避免粉尘污染。当循环水采用重力流回水时，循环水池应布置在地势较低的地段。
6 污水处理场及污水排出口，应设置在全年最小频率风向的上风侧，及厂区较低一侧的边缘地带。
7 采暖锅炉房宜布置在厂前区边缘，靠近食堂、浴室等生活设施，需有足够的煤及炉渣堆场，有方便的交通运输道路，并妥善处理烟尘对周围建筑物和周围景观的影响。

7.2.9 机械修理设施及仓库宜组成机修仓库区，布置在生产区与厂前区之间，满足生产管理和环保卫生等方面的要求，并应符合下列规定：
1 电气仪表修理和机钳修理厂房，宜布置在环境洁净，朝向、采光及通风条件较好的地段，机钳修理厂房室外应设堆场。
2 铆、锻、焊、铸造木模修理厂房工作性质相近，产生不同程度的振动、噪声、散发烟气粉尘及明火花，应布置在距厂前区较远地段，并应有室外操作场及堆场。
3 汽车修理厂房应靠近生产汽车库，室外应设停车场、试车道及洗车台，邻近汽车加油站及货运出入口。
4 环保、管道、建筑等维修厂房，应布置在机修区的边缘地带，并应设置室外操作场和物料堆场。
5 氧气瓶、乙炔气瓶库应布置在厂区和机修区的边缘安全地带，并应满足建筑防火规范的要求，周围设置消防道路。
6 材料库宜靠近主要生产区和机修区布置，应有室外堆场。
7 备品备件库宜靠近机修区布置，并与厂内铁路卸车线及道路有方便的联系，室外应设大件堆场。
8 耐火材料库宜布置在烧成车间附近，并应尽量接近窑头。
9 当机动车较少，不设汽车加油站时，将少量的桶装汽油、柴油与生产用润滑油、变压器油可合并建桶装油库，布置时应符合建筑防火规范的有关规定。

7.2.10 运输及计量设施应符合下列规定：
1 水泥工厂蒸汽机车库应按存放兼日常维修保养用设置，维修水平以达到“洗检”为宜，面积可按一台机车的需要确定。
蒸汽机车库宜布置在企业站最外一股线上，如股道长度够用，可设置水鹤、煤台及灰坑等准备作业设施，兼作准备作业线，否则应设置专用的准备作业线。
当不设企业站，而在接轨站进行车辆交接时，蒸汽机车库可设置在厂内卸车线附近。准备作业线可布置在煤堆场附近。
内燃机车库也可按以上原则布置。
2 生产汽车库的布置，应符合国家现行标准《汽车库、修车库、停车场设计防火规范》的规定，并应符合下列要求：
1）靠近货运出入口，减少空车行程；
2）与汽车修理、汽车加油站、洗车台等设施联合成组布置；
3）避开人流出入口和厂内铁路。
3 汽车加油站的布置应符合现行国家标准《小型石油库及汽车加油站设计规范》的规定，应有开阔的场地，方便的回车道路。
4 路厂联合办公室应布置在专用线外侧，靠近入口处，对来车前方应有良好的视线。
5 轨道衡应设置在厂外专用计量线上，或企业站专用股道上。轨道衡线应采用通过式布置，其长度应按轨道衡类型、一次称车辆数等条件确定。
6 汽车衡应布置在厂区货运道路重车行车方向的右侧，道路路面边缘以外，不得占用正常行车道。

7.2.11 厂前区生产管理及生活设施的布置，应符合下列规定：
1 厂前区应位于厂区全年最小频率风向的下风侧，布置在便于生产管理、环境优美、靠近主要人流出入口，与城镇和居住区交通运输方便之处。
2 厂前区建筑物应有较好的朝向，满足日照、采光、通风等要求，其建筑型式、艺术风格，应与当地建筑相协调，符合适用、经济、美观的原则。
3 工厂办公楼、中央化验室等生产管理及辅助生产设施，宜布置在厂前区的中心地段，内外联系较为方便之处。
4 食堂、浴室、锅炉房等生活设施，宜布置在一个小区内职工使用方便之处，并使烟气、煤堆场对周围环境的影响最小。
5 单身（倒班）宿舍、警卫（消防）宿舍，宜布置在厂前区边缘地带，较为安静之处。
6 生产管理及消防车库，宜布置在主要出入口附近，且消防车库应布置紧靠道路一侧，并有消防练习的场地。


7.3 交通运输

7.3 交通运输

7.3.1 厂外铁路设计应符合下列规定：
1 厂外铁路接轨点的确定，应使线路短捷顺直、对路网铁路主要车流干扰最少，厂外铁路进出接轨站内，各股站线都较方便。
接轨站如需增加到发线、存车线及交接线等直接配套工程，应在选定接轨点时统一规划。
2 应全面规划企业站、轨道衡线、机车准备作业线、安全线等，做到有机配合，使用方便。
3 应从线路平面，纵横断面全面规划，做到线路平直顺捷、技术条件较好，避免高填深挖或穿越工程地质不良地段。线路较长时，应作多方案技术经济比较，优选出最佳方案。

7.3.2 厂内铁路设计应符合下列规定：
1 应根据铁路牵引定数、装卸作业时间及装卸作业方式，确定装卸线的股道数量。线路有效长度及装卸货位长度，以接纳1/4-1/2直达列车进厂为宜，并应与铁路有关部门商定，取得书面协议文件。
2 厂内铁路应集中布置，减少道岔区扇形地带占地面积，便于线路尾端设置渡线。
3 线路平面设计，应作多方案比较选定，并应符合国家现行的铁路设计规范的规定。
4 厂内铁路装卸货位段应为平坡直线，装卸作业区咽喉道岔前方的一段线路的坡度应保证列车起动，其长度不应小于该作业区最大车组长度、机车长度及列车附加距离之和。列车停车附加距离不得小于20m。
5 厂内铁路的末端，应设车挡和车挡表示器，车挡前的附加距离与车挡后的安全距离，应符合下列规定：
1）装卸站台的末端至车挡的附加距离应为10m；
2）车间或仓库内采用弹簧式车挡，或弯轨式车挡的附加距离，不宜小于5m；
3）车挡后面的安全距离，车间内不应小于6m，露天不应小于15m。上述安全距离内，严禁修建建构筑物或安装设备。

7.3.3 厂外道路设计应符合下列规定：
1 厂外道路设计，应执行现行的国家标准《厂矿道路设计规范》的规定，符合工厂总体规划或总平面布置的要求。根据道路性质和使用要求，合理利用地形，正确运用技术指标，并符合下列要求：
1） 大型厂石灰石矿山运矿道路可按二级道路标准设计；中型厂石灰石运矿道路，可按三级道路标准设计，上述路面及路基标准可按平原微丘地形指标采用。小型厂石灰石矿山运矿道路，和各类硅铝质矿（砂、页岩等)运矿道路,可按四级道路标准设计,其路面宽度采用6m,路基宽度采用7.5m。
2） 从工厂去城镇和居住区的道路，可按三级或四级道路标准设计，其路面宽度宜采用7m，按具体条件可设置人行道或非机动车道。
3）通往水源地、总降压变电所、爆破材料库等的道路，按辅助道路标准设计。
爆破材料库道路的最大纵坡，不宜超过7%，最小曲率半径为30m，路基宽度为5m。
4）设备上山道路和其他四级或辅助道路，在工程特殊艰巨的路段最大纵坡可增至9%-10%。
2 厂外道路设计，应作多方案比较，在条件基本相同的情况下，应优先采用山脊线或山坡线，不走沟谷线，山区道路地面陡峭，应多挖少填，或作台口式路堑。
3 从工厂去城镇和居住区的道路，应与连接的城镇道路标准一致。去居住区道路为专用道路时，应设路灯照明。

7.3.4 厂内道路设计应符合下列规定：
1 厂内道路按功能及交通量，可分为主干道、次干道、支道、车间引道和人行道等类型，采用不同的技术标准，并应符合本规范附录C的规定。
2 厂内道路的布置应满足交通运输，安装检修，防火灭火，安全卫生，管线和绿化布置等方面的要求，与厂外道路有平顺简捷的连接条件，路型路面结构应协调一致。
3 应合理分散人流货流，避免交叉干扰。在主次干道货运繁忙，人流集中的地段，应在道路两侧（或一侧）设置人行道。
4 厂内道路应与车间建筑红线平行成环形布置。个别边缘地段作尽头式布置时，应设置回车场（道），其型式及各部尺寸，按通过的车型确定。
5 厂内道路的互相交叉，宜采用平面正交，应设置在直线路段。当需要斜交时交叉角不宜小于45度。
6 路面标高的确定，应与厂区竖向设计及雨水排除相适应。公路型道路的标高，应与附近场地标高协调。城市型道路的路面标高，应低于附近车间室外散水坡脚标高，并满足室外场地排水的要求。
7 路面结构设计时，除根据交通量、路基因素外，还应结合道路性质、当地筑路材料、施工及养护维修条件，优选出经济合理的路面结构组合类型。

7.3.5 工业码头设计应符合下列规定：
1 码头总体设计及工艺设计，应充分利用港址的水域和陆域条件，作出经济合理的布置方案。工厂与码头之间的输送系统及联络道路、公用工程、码头型式、装卸工艺等应作多方案比较选定。
2 码头总平面设计，应根据总体设计的要求，结合生产工艺、地形地物、工程地质、水文地质、气象气候等条件合理布置水域和陆域各项设施，互相协调配合，满足安全生产的要求。
3 当岸坡陡直稳定，水位变化不大时，宜采用固定式直立码头；当岸坡平缓、水位落差较大时，宜采用浮码头。
4 码头装卸机械的选择。应与船舶类型、船队编组、航班周期等相适应，满足航运部门对装卸时间的要求，并与厂区输送系统密切配合。
5 码头的水域布置，应符合下列要求：
1）码头前沿高程，应保证在设计高水位的情况下，码头仍能正常作业，并应便于码头和场地的合理衔接；
2）码头前沿的设计水深，应保证在设计低水位时，设计船型能在满载情况下，安全靠离码头；
3）码头水域的平面尺度，应满足船舶靠离、系缆和装卸作业的需要。
4）码头泊位（船位）数量及各个泊位（船位）的长度，按运量和设计船舶外型确定。
6 码头的陆域布置，应符合下列要求：
1）靠近码头前沿的场地应布置装卸机械、中转储库、运输系统等生产设施，紧邻为动力、公用、修理等辅助生产设施，生产管理及生活设施，应布置在主要出入口附近。
2）物料运输顺畅、路径短捷。当装卸船舶的货物，采用无轨车辆直接转运时，进出码头平台（或趸船）的通道，不宜少于两条，且场地道路宜采用环形布置。
3）陆域场地的设计标高，应与码头前沿高程相适应，场地排水坡度宜5%。-10%。，对渗水性土壤，坡度可取下限，其他土壤取上限。


7.4 竖向设计

7.4 竖向设计

7.4.1 竖向设计应与总平面设计同时进行。竖向设计方案，应将厂内外交通运输（铁路、公路、水运）、工艺流程、远近期发展规划、建构筑物基础、雨水排除及土石方量平衡等设计因素，结合洪（潮、涝）水位、水文、工程地质、地形地物及气象等自然条件综合确定。

7.4.2 厂区应不受洪、水潮水及内涝水淹没。场地设计标高，应符合本规范第2.2.10条的规定。

7.4.3 厂内外铁路、道路及排水设施等标高的连接，应有较好的技术条件，铁路标高必须按有关铁路设计规范规定设计，并与铁路有关部门协商确定。厂区出入口道路路面标高，宜高于厂外道路路面标高，连接平顺。

7.4.4 工业厂房室内地坪标高，宜高出室外地坪标高0.15-0.20m，民用建筑宜高出0.30-0.60m。

7.4.5 竖向设计采用平坡式或阶梯式，主要以厂区地形地质复杂程度而定。当建设场地较为平坦，自然地面横坡在3%以下时，宜采用平坡式。在3%-50%之间，工程地质较好，边坡较稳定，并以机械施工时，应作经济比较，以决定采用平坡式或阶梯式。当自然地面横坡大于5%，应作阶梯式布置。台阶的划分应与厂区功能分区一致。

7.4.6 阶梯式竖向设计，台阶的长边应平行地形等高线布置；台阶的宽度依建筑红线、道路、管线、绿化、地形、地质等因素综合确定；台阶的高度宜为3-6m，两台阶之间宜用挡土墙连接，避免自然放坡占地。

7.4.7 竖向设计台阶顶至建筑物的距离，应按建筑物基础大小及埋深与土壤条件计算确定，且不得小于2.5m。台阶坡脚至建筑物的距离，应满足通风、采光、排水及开挖基槽对边坡或挡土墙的稳定性要求。当建筑为朝阳面时，该距离不应小于台阶高度的1.15倍，且不应小于2m.当建筑为朝阴面时,该距离不应小于2m.每个台阶内部应满足联络道路、车间引道、工程管线、排水系统等的布置要求，各建筑地面应有适当的排水坡，不积水也不冲刷。

7.4.8 竖向设计宜采用设计标高、坡向表示法，应标注所有场地特征点、变坡点的设计标高及排水坡向，并满足施工时的可操作性。

7.4.9 挡土墙高度10m以下，可采用浆砌块石结构，10m以上应根据地基和施工条件，通过技术经济比较后，选定墙体结构。


7.5 土（石）方工程

7.5 土（石）方工程

7.5.1 厂区整平标高，应由土（石）方工程量、土（石）方来源、土（石）方余方的处理，建构筑物基础工程量、建构筑物基础挖方量、挡土墙支护工程量等诸多因素综合比较确定。

7.5.2 填挖方量的平衡，除场地填挖方量外，还应包括建构筑物基础（地坑）的挖方量，道路路基挖方量、沟管挖方量、挡土墙、护坡基础挖方量等均应参于土（石）方量平衡。在计算平衡时，应计算土壤松散系数及填方高度的回落值。余方堆存或弃置应妥善保护，不得危害环境及农田水利设施。

7.5.3 场地表层耕土、淤泥和腐植土应先挖出集中堆放，用作绿化或复土造田，不得作填方材料。表土中的植被树根等杂物亦应清除，始能填土。

7.5.4 场地平整土（石）方的施工质量，应符合现行国家标准《土方与爆破工程施工及验收规范》的规定。


7.6 雨水排除

7.6 雨水排除

7.6.1 区应有雨水排水系统，可按下列原则采用暗管或明沟（含盖板铺砌明沟）等排除方式：
1 厂区地形平缓，占地面积大，采用明沟排水不经济时，宜采用暗管排水。
2 填方地段土质较差，作土明沟有渗漏沉陷，加铺砌又不经济时，可采用暗管排水。
3 按功能分区的不同地段及每一地区车流量、人流量不同的特点，可采用不同的排水方式。

7.6.2 厂区雨水排水设计流量及断面尺寸的计算，应符合现行国家标准《室外排水设计规范》的规定。

7.6.3 雨水明沟的走向应与厂内铁路、道路的边沟结合，其平面位置由线路方向确定，水沟边紧靠路肩外侧的沟岸标高，应随线路纵坡升降，另一侧沟岸标高，应按场地整平标高及坡度而定。

7.6.4 铺砌明沟的矩形断面，沟底最小宽度不宜小于0.4m，沟起点最小深度不得小于0.2m，沟底纵坡以5%。-20%。为宜，最小可用3%。，个别地形平坦的困难地段，可用2%。。

7.6.5 厂区占地面积较大，地形条件允许时，雨水排水系统应就近分散排除；排出口应铺砌加固（包括前后各5-10m)；雨水应排入自然水系或低洼沟谷地段，不得对其他工程设施及农田水利造成危害，并应取得当地农业和有关部门的书面协议文件。


7.7 防洪工程

7.7 防洪工程

7.7.1 当厂区临近江、河、湖水系，有被洪水淹没可能时，或靠近山坡，有被山洪冲袭可能时，应经过技术经济比较，确定设置防洪堤或防洪沟等防洪工程。

7.7.2 防洪堤顶设计标高，应高出设计防洪标准水位0.5m以上,如有波浪侵袭和壅水影响,尚应增加波浪侵袭高度和壅水高度.

7.7.3 当防洪堤内的积水形成内涝时,可向湖、塘、沟谷等低地自流排除；如内涝水位较高，不能自流排除时，应采用机械排涝措施。

7.7.4 山区建厂应在靠山坡一侧设置防洪沟，防止山洪冲袭厂区，可采用顺山坡，由高向低将山洪引入自然水系或低洼沟谷排走；防洪沟跨越沟谷地段，可局部筑堤沟或设渡槽通过；防洪沟排出口应铺砌加固；防洪沟不得直接接至农田耕地，如能与农田水利结合，满足灌溉要求，则应与当地主管部门协商，取得书面协议文件。

7.7.5 防洪沟宜分段向厂区两端沿短捷路线分散布置，利用地形减少挖方及铺砌加固工程量；防洪沟不宜穿过厂区，必须穿越时，应从建筑密度较小地段穿过，并应铺砌加固，或作成暗沟；防洪沟太深时，可加盖板填土作成涵洞，但涵洞顶不得布置永久性建筑物。

7.7.6 当防洪沟设置在厂区挖方坡顶时，防洪沟与坡顶距离不宜小于5m；当挖方边坡不高或防洪沟铺砌加固时，此距离不应小于2.5m。

7.7.7 防洪沟紧靠厂区围墙以外布置时，沟墙及沟底应作浆砌或混凝土铺砌。铺砌段至坡顶的边坡，应按土质情况采用不同的防护方式。防洪沟转角处应采用平曲线连接，曲线最小半径为水面宽度的5-10倍。

7.7.8 防洪沟的断面尺寸，应按设计洪水流量及防洪纵坡等条件计算后，经过多方案比较确定。设计沟深应满足设计水深加0.2m的要求。当沟底宽度有变化时，中间应设置6-10m的过渡段。


7.8 管线综合布置

7.8 管线综合布置

7.8.1 管线敷设方式应根据工程地质、场地条件、施工安装、管理维修以及工艺流程布置等要求，经过综合比较，确定采用直埋式或集中管沟。

7.8.2 水泥工厂的电缆沟、热力管网、给排水管沟、生产工艺管沟等地下管沟中，凡有可能产生相互影响的管线，不应共沟敷设。其中电缆沟应单独设置。

7.8.3 管线共沟敷设时，给水管、热力管应布置在管沟上部，生产工艺管居中部，工业废水管、生活排水管等设在下部。

7.8.4 管线（沟）应直线敷设，与建筑红线及道路平行布置，力求线路短捷顺直，但不宜横穿露大堆场或车间内部，并应减少管线与铁路、道路及其他干管的交叉。当必须交叉时，应为正交。在困难情况下，其交叉角不宜小于45度。

7.8.5 干管应布置在主要用户及支管较多一侧，不应穿过道路的次数过多，或将管线分类布置在道路两侧，以免相互干扰。电力、电信电缆应布置在主要生产车间一侧，给排水管线应布置在辅助生产车间及生活设施一侧。

7.8.5 管线综合布置宜按下列顺序，自建筑红线向道路方向布置：
1 工艺管道或管廊、管架；
2 通信、电力电缆（直埋、电缆沟或桥架）；
3 热力管架或管沟；
4 生产、生活给水管道或管沟；
5 生产废（回）水管道；
6 生活污水管道；
7 消防给水管道（距道路边应小于2m，可与生产、生活给水管合用）；
8 雨水暗管或明沟（靠路肩外侧）；
9 照明及电信杆柱（可设在路肩上）。

7.8.7 管线综合布置发生矛盾，应按现行国家标准《工业企业总平面设计规范》规定的原则处理。

7.8.8 地下管线、管沟，不应布置在建构筑物的基础压力影响范围以内；不应平行敷设在铁路路基和混凝土路面的下面；必须穿过路面或广场时，可设钢筋混凝土盖板管沟；管线可以布置在草坪及灌木下面，不应布置在乔木下面；直埋地下管线，不应平行重叠敷设。

7.8.9 当工厂分期建设时，管线布置应全面规划，近期集中，远近期结合，近期管线穿越远期用地时，不应影响远期用地的使用。一次建成的工厂，管线用地宜留有发展的余地。

7.8.10 改建、扩建工程中的管线综合布置，不应妨碍现有管线的正常使用，当管线间距不能满足本规范第7.8.11条和7.8.12条的规定时，在采取有效措施后，可适当减小。

7.8.11 地下管线之间的最小水平净距，不应小于本规范附录D的规定。

7.8.12 地下管线、架空管线与建构筑物之间的最小水平净距，不宜小于本规范附录E的规定。

7.8.13 地下管线交叉或与建构筑物之间的最小垂直净距，不宜小于本规范附录F的规定。


7.9 绿化设计

7.9 绿化设计

7.9.1 绿化设计应根据水泥工厂的特点、环境保护、工业卫生、厂容景观等要求，结合当地自然条件，植物生态习性及抗污性能，因地制宜进行设计布置。

7.9.2 厂区的绿化系数，新建工厂不宜小于15%，改、扩建工厂不宜小于10%。绿化投资宜为工厂总投资额的0.8‰-1.2‰。

7.9.3 绿化树种选择应符合下列规定：
1 应选择抗污染、抗风沙、抗盐碱、抗病虫害能力强或滞尘能力强，耐旱、耐涝、耐潮湿、耐严寒、耐高温、耐修剪，适宜当地自然条件、易成活、生长快的树种、花种。
2 应按不同地段特点及其特殊需要，选择适宜的树种、花种。散发粉尘的联合储库、包装车间露、大堆场等地段，宜选择枝叶茂 密、叶面粗糙、滞尘能力强的树种；产生强噪声、振动的粉磨厂房、压缩空气站、破碎车间周围；可种植绿篱、常绿灌木和枝叶茂密的常绿乔木，组成防护林带；厂前区及工厂主要出入口宜选择观赏性强、美化效果好的花草树木，并使垂直绿化合理。

7.9.4 厂内道路弯道及交叉口、铁路与道路平交道口附近的绿化设计应，符合行车视距的有关规定。

7.9.5 厂区受风沙侵袭时，应在受风沙侵袭季节盛行风向的上风侧，设置半透明结构的防风林带。

7.9.6 挖、填方边坡宜铺草皮加固，坡脚、坡顶宜种植根系发达的灌木丛。

7.9.7 树木与建构筑物和地下管线的最小间距应符合现行国家标准《工业企业总平面设计规范》的规定。


8 电气及自动化

8 电气及自动化

8.1 一般规定

8.1.1 电气及自动化设计必须满足生产工艺的要求，满足节能、降耗、保护环境和保障人身安全的要求，做到运行可靠、操作灵活、布置紧凑、维护管理方便。

8.1.2 必须采取有效的防尘、绝缘等措施，减轻或防止粉尘对电器及仪表装置的危害。

8.1.3 设计中应选用安全可靠、技术先进、经济实用及节能的成套设备和定型产品，严禁选用淘汰产品。


8.2 供配电

8.2 供配电

8.2.1 供电范围应包括厂区、石灰石矿山、其他原料矿山、码头、水源地及水处理厂、居住区等。
必须从全局出发、统筹兼顾，按照负荷性质、用电容量、工程特点和地区供电条件，确定合理的供配电方案。

8.2.2 电力负荷分级应符合下列规定：
1 一级负荷：窑的辅助传动及润滑装置；高温风机的辅助传动及润滑装置；篦冷机的一室风机；磨机的高压油泵；中央控制室
重要设备电源；循环水泵房；无高位水池及消防时必须供水的消防水泵；重要或危险场所的应急照明；工艺要求的其他重要设备等。
2 二级负荷：主要生产流程用电设备；重要场所的照明及通讯设备等。
3 三级负荷：不属于一级和二级负荷者。

8.2.3 供电电源应根据工厂规模、供电距离、工厂发展规划、当地电网现状和发展规划等条件，经过技术经济比较后确定，并应符合下列规定：
1 根据当前我国供电情况及尽可能降低投资的要求，当供电电源为专用供电回路，且工厂附近又无其他电源时，宜采用单电源加柴油发电机供电方案。
2 条件允许时，供电电源宜采用双电源双回路供电方案。
3 当受到条件限制，不能取得双电源供电时，可采用一路工作电源和一路备用电源，或者一路工作电源和一路保安电源的供电方案。
4 当供电电源（区域变电站）设在工厂边缘时，可结合用电负荷情况，采用多回路直接向工厂内负荷中心（配电站）及配电点的供电方案。
5 不同规模工厂（包括矿山）的一级负荷保安电源容量不宜小于下列规定：
1）1000t/d级规模工厂为300KW；
2) 2000t/d级规模工厂为500KW；
3) 4000t/d级规模工厂为800KW。

8.2.4 供电电压宜符合下列规定：
1 日产熟料1000t以上规模的工厂，宜采用电压35-110KV供电。
2 日产熟料2000t及以下规模的工厂，宜采用电压6-35KV供电。
3 日产熟料2000t规模的工厂经技术经济比较合理时，也可采用6-10KV电压供电。

8.2.5 供电系统应符合下列要求：
1 有两个主电源供电时，应采用同级电压供电，当一个主电源和一个备用电源供电，或一个主电源和一个保安电源供电时，可采用不同等级的电压供电。
2 同时供电的两个回路，每个回路宜按用电负荷的100%设计。
3 供电系统应简单可靠，同一电压的配电级数不宜多于两级。
4 高、低压配电宜采用放射式为主。
5 只设一台变压器的变电所，或电动机控制中心之间的低压回路，宜设置联络回路。
6 供电电源电压为10KV时，高压电动机应采用10KV电压等级的电动机。

8.2.6 无功功率补偿应符合下列规定：
1 水泥工厂功率因数应满足供电部门的要求。
2 无功功率补偿，宜采用高压补偿与低压补偿相结合，集中补偿与就地补偿相结合的补偿方式。
3 低压无功功率补偿宜采用自动调节装置。
4 成组电容器装置载流部分（开关设备、导体等）的长期允许电流、高压电容器不应小于电容器额定电流的1.35倍，低压电容器不应小于电容器额定电流的1.5倍。


8.3 35～110kV总降压站

8.3 35～110kV总降压站

8.3.1 厂区总降压站,宜采用户内型。

8.3.2 总降压站站址的选择，应符合本规范第3.2.5和7.2.8条的规定。

8.3.3 主变压器和主结线的设计应符合下列规定：
1 主变压器的台数和容量，应根据地区供电条件、负荷性质、用电容量、运行方式、工艺生产线数量等因素综合确定。
2 装设两台主变压器的降压站，当断开一台时，另一台主变压器的容量不应小于60%-70%的全部负荷，并应保证用户的、一二级负荷。
3 需要三种电压的降压站，如通过主变压器各侧线圈的功率均达到该变压器容量的15%以上时，主变压器宜采用三线圈变压器 。
4 电力潮流变化大和电压偏移大的总降压站内，主变压器采用普通变压器不能满足电力系统和用户对电压质量的要求时，宜采用有载调压变压器。
5 总降压站的主结线，应根据降压站负荷容量、变压器台数、出线回路、供电部门的要求等条件确定。
6 当总降压站进线为两回路时，宜采用桥形接线。
7 当总降压站有两台主变压器时，6-10kV侧宜采用分段单母线接线。
8 接在母线上的避雷器和电压互感器，可合用一组隔离开关。
9 当用电负菏小于1800kVA的线路终端降压站或分支降压站（如石灰石矿山35kV降压站），如能满足电力网安全运行和继电保护的要求，高压侧可采用熔断器保护。

8.3.4 总降压站的站用电源和操作电源应符合下列规定：
1 站用电源宜在总降压站设一台站用变压器，从附近变电所低压侧引一专用站用备用回路。当总降压站为双电源、双变压器时，附近又没有低压电源，可设两台容量相同互为备用的站用变压器。
2 操作电源宜采用镉镍蓄电池或免维护铅酸蓄电池作为直流电源，并具有充电、浮充电用的硅整流装置。蓄电池容量，应满足合闸、分闸、信号和继电保护的要求。对小型降压站、可采用弹簧储能机构合闸和分闸的全交流操作。

8.3.5 总降压站的控制室和控制方式应符合下列规定：
1 控制室应位于运行管理方便，电缆较短，朝向良好和便于观察主要设备的地方。
2 控制室中控制屏（台）的排列布置，宜与配电装置的排列次序相对应。
3 控制室的建筑，应留有工厂扩建的可能性。
4 当110kV总降压站中的110kV装置由地区供电部门控制与管理时，6kV或10kV装置宜另设控制室，由厂内控制与管理；或者总降压站以6-10kV供电给车间电力室（配电站），由工厂中央控制室控制与管理。
5 控制屏（台）上，应设置主要设备各回路操作控制元件，及运行监视的指示和报警声光信号的元件。

8.3.6 高压配电装置应选用带安全闭锁装置及联锁装置的产品，其布置应便于设备的操作、搬运、检修和实验、并使其进出线方便。


8.4 6～10kV配电站及车间变电所

8.4 6～10kV配电站及车间变电所

8.4.1 电源进线为6KV或10KV的配电站，进线侧宜装设断路器，对分配电所的电源进线开关可不装设断路器，而只设隔离开关。其高压母线宜采用单母线或单母线分段接线方式。

8.4.2 车间变电所的进线侧宜装设负荷开关或隔离开关。其低压母线，宜采用单母线或单母线分段接线方式。

8.4.3 6KV或10KV固定式配电装置的出线侧，在有反馈可能的出线回路或架空出线回路中，宜装设线路隔离开关。

8.4.4 接在母线上的阀型避雷器和电压互感器，宜合用一组隔离开关。车间变电所或配电站的架空进、出线的阀型避雷器回路中，可不装设隔离开关。

8.4.5 变压器低压侧的总开关和母线分段开关，宜采用低压断路器。

8.4.6 配电站直流操作电源，宜采用一组镉镍蓄电池或免维护铅酸蓄电池，并具有充电、浮充电的硅整流装置。电池容量应满足合闸、分闸、信号和继电保护的要求。

8.4.7 配电站的站用电源，宜引自就近的变电所低压侧配电回路，在不能取得低压电源时可另设站用变压器。

8.4.8 装有两台及以上变压器的变电所，当一台变压器断开时，其余变压器容量应保证一级负荷及部分二级负荷的用电。

8.4.9 变电所中单台变压器（低压为0.4KV）的容量不宜大于1600KVA。

8.4.10 配电站或变电所应接近负荷中心，宜采用电缆进线；当有良好的架空条件时，也可采用架空进线。配电站或变电所位置应使进、出线方便。

8.4.11 厂区的变电所或配电站宜采用户内式。水源地、辅助原料矿山、爆破材料库区等场所，宜采用杆上变压器型式。

8.4.12 在TN及TT系统接地型式的低压电网中，选用低压配电变压器时，宜选用“D，ynll”接线组别的三相变压器.


8.5 厂区配电线路

8.5 厂区配电线路

8.5.1 工厂电源输电线路的厂外部分，宜采用架空线路，其终端杆宜设在厂区边缘。当工厂以10kV及以下电压受电时，宜用电缆引入厂区总降压站或总配电站。当电源以35kV及以上电压受电，总降压站设在厂区边缘时，电源应从终端杆架空引入。当总降压站设在厂区内时，电源宜用电缆从终端杆引入；当采用架空引入时，厂内部分的架空线路，必须采取防污措施。

8.5.2 厂外用电的配电线路宜采用电缆引至厂区边缘，再改用架空线路敷设。

8.5.3 区及10kV以下高、低压配电线路，宜全部采用电缆。对于一些不宜采用电缆，用电负荷小，用电点分散的辅助车间，可采用架空线路配电。

8.5.4 厂区电缆的敷设方式可采用电缆沟、电缆隧道、电缆桥架或电缆通廊等。当沿同一路径敷设的电力、控制缆线数量较少（少于8根）时，可采用直埋敷设方式。

8.5.5 电缆敷设应选择最短路径，并避开规划中拟发展的地方；应减少与铁路、道路、排水沟、给排水管、热力管沟和其他管沟的交叉。

8.5.6 敷设电缆和计算电缆长度时，应留有一定的余量。

8.5.7 电缆在电缆沟或隧道内敷设，电缆埋地敷设应符合现行国家标准《低压配电装置及线路设计规范》的规定，并应符合本规范附录D、E、F的规定。

8.5.8 电缆桥架的敷设应符合现行的国家标准《钢制电缆桥架工程设计规范》的规定。

8.5.9 厂区道路照明线路设计应符合下列规定：
1 大、中型厂厂区道路照明线路，宜采用电缆直埋敷设。小型厂可采用架空敷设。
2 厂区道路照明除各回路应设保护外，每个照明器宜单独设熔断器保护。
3 照明线路三相负荷应分配均衡。最大与最小相负荷电流差不宜超过30%。


8.6 车间配电及拖动控制

8.6 车间配电及拖动控制

8.6.1 电动机的选择应符合下列规定：
1 主机对起动条件、调速及制动无特殊要求时，应采用鼠笼型电动机。
2 颚式破碎机、大容量锤式破碎机等对起动转矩、转动惯量、电源容量有特殊要求，当按起动条件不允许采用鼠笼型电动机时，应采用绕线型电动机。
3 磨机电动机选型，应根据电源条件和磨机设备的要求，经过技术经济比较后，可选择鼠笼型电动机、绕线型电动机、同步电动机、感应同步电动机等。
4 需要调速的风机电动机（如窑尾高温风机），根据不同的调速方案，经技术经济比较，可采用鼠笼型电动机、绕线型电动机或直流电动机。
5 回转窑宜采用直流电动机，并须满足起动转矩的要求。
6 需要调速的各种喂料机，根据不同的调速要求，可以采用鼠笼型电动机变频调速、变极多速异步电动机、电磁调速异步电动机和直流电动机等。
7 选择电动机的额定功率，应遵守下列规定：
1）对负荷平衡的连续工作方式的机械，应按机械的轴功率选择。对装备飞轮等装置的机械，应计入转动惯量的影响。
2）对负荷变动的连续工作方式的机械，宜按等值电流或等值转矩法选择，并应按允许过载转矩校验。
3）选择电动机额定功率时，应根据机械类型及其重要性，计入储备系数。
8 电动机使用地点的海拔高度和介质温度，应符合电动机的技术条件。当与规定工作条件不符时，电动机的额定功率应按制造厂的资料予以校正。
9 交流电动机的电压宜按容量选择。200kW及以上时，采用6kV或10kV；200kW以下时，采用380V。
10 电动机的型式及防护等级，应与周围环境条件相适应。

8.6.2 电动机的起动方式应符合下列规定：
1 鼠笼型电动机和同步电动机，当满足以下条件时，应采用全电压起动：
1）生产机械允许承受全电压起动时的冲击力矩；
2）电动机起动时，其端子电压应能保证机械要求的起动转矩，配电母线上的电压，应符合国家现行有关标准和规范的规定；
3）制造厂对电动机的运动方式无特殊要求。
2 鼠笼电动机和同步电动机，当不符合全电压起动条件时，电动机宜降压起动，或选用其他起动方式。低压电动机宜采用切换绕组接线，串接阻抗或自耦变压器起动。高压电动机宜采用电抗器起动。当不能同时满足降低起动电流和保证起动转矩的要求时，应采用自耦变压器起动。轻载起动的低压鼠笼型电动机经技术经济比较合理时，也可选用软起动装置。大型电动机（200kW以上）尚需根据电动机的结构条件、允许温升，以及制造厂规定的
方式起动。
3 当有调速要求时，电动机的起动方式应与调速方式相配合。
4 绕线型电动机，宜采用转子回路接入频敏变阻器或液体变阻器起动，其起动转矩应符合生产机械的要求。
5 直流电动机，宜采用调节电枢电压降压起动，起动电流不应超过制造厂规定的允许值，起动转矩应符合生产机械的要求。

8.6.3 电动机的调速方式应符合下列规定：
1 电动机调速方案的选择，应满足工艺设备对调速范围、调速精度和平滑性的要求。并应对调速方案的技术先进、安全可靠、节能效果、功率因数、谐波干扰、使用维护、投资等进行综合技术经济比较后选定。
2 需要调速的喂料机、选粉机、冷却机等宜采用变频调速，或采用直流可控硅调速，也可采用电磁调速异步电动机调速。
3 回转窑宜采用数字式直流可控硅调速、调节电枢电压实现恒转矩调速。
回转窑采用双电机拖动时，应对两台电动机由于特性不一致引起的负荷分配不均衡采取措施。
4 需要调速的风机（如窑尾高温风机等）的调速方案应经技术经济比较后确定。可选用变频调速、数字式直流可控硅调速、可控硅逆变串级调速，以及调速型液力耦合器调速等。
5 对于调速要求不多于四级，允许分级调速的机械，也可采用交流变极调速。

8.6.4 电动机的保护应符合下列规定：
1 低压交流电动机应装设短路保护和接地故障保护，并根据具体情况分别装设过负荷保护、断相保护和低电压保护，并应符合现行国家标准《通用用电设备配电设计规范》的规定。
2 低压交流电动机的短路保护装置，宜采用低压断路器的瞬动过电流脱扣器或采用熔断器，并应满足灵敏度要求及电动机起动要求。
3 低压交流电动机的接地故障保护应符合现行国家标准《低压配电装置及线路设计规范》的规定。
4 低压交流电动机的过负荷保护装置，宜采用热继电器或低压断路器的长延时过电流脱扣器。也可采用反时限或定时限过电流继电器，其时限应满足电动机正常起动不动作。
5 低压交流电动机的断相保护装置，宜采用断相保护的三相热继电器，亦可采用温度保护或专用断相保护装置。
6 交流电动机的低电压保护装置，宜采用接触器的电磁线圈或低压断路器的失压脱扣器作为低电压保护装置。当采用电磁线圈作为低压保护时，其控制回路宜由电动机的主回路供电；当由其他电源供电主回路失压时，应自动断开控制电源。
7 下列情况必须装设电动机的过负荷保护：
1）容易过负荷的电动机；
2）风机类电动机、磨机、破碎机电动机等起动困难，而需限制起动时间的电动机；
3 连续运行无人监视的电动机。
8 连续运行的三相电动机应装设断相保护装置。
9 同步电动机应装设失步保护。并宜在转子回路中加装失磁保护和强行励磁装置。
10 直流电动机应装设短路保护、过负荷保护和失磁保护。
11 3-10kV异步电动机和同步电动机的保护，应符合现行国家标准《电力装置的继电保护和自动装置设计规范》的规定。

8.6.5 电动机的控制应符合下列要求：
1 机旁手动操作长期运行的大、中型绕线电动机，应带有提刷装置，并设有电刷提起位置的联锁装置。
2 电动机在集中控制时，凡控制岗位看不到的设备，在起动前应先发起动预报信号；控制点应设电动机运行信号和故障报警信号；对于远离控制岗位的移动设备，应有设备位置信号。生产上互有关联的集中控制点之间，或集中控制点与有关岗位之间，应设联络信号。
3 正常生产时，集中控制的电动机应设有“集中——机旁”的控制方式选择。选择在机旁方式时，电动机可通过机旁控制按钮进行单机试车。在控制岗位看不到的设备，电动机应设带钥匙的紧急停车按钮。
4 斗式提升机应在尾轮部位增设紧急停车按钮。输送距离大于30m的带式输送机（不带保护罩），应在巡视通道侧（一侧或两侧）设拉绳开关，宜每隔50m安装一个。与其他设备有联锁关系的输送设备，宜用速度开关作应答信号；移动机械（如卸料小车）有行程限制时，行程两端应设有限位保护。
5 起吊设备、检修设备的电源回路，宜增设就地安装的保护开关，并应设漏电保护装置。

8.6.6 车间控制应符合下列规定：
1 车间控制水平应和工厂规模、工厂自动化水平相适应。
2 大、中型新型干法水泥工厂的主要工艺流程控制（从预均化堆场或原料配料站到水泥入库），应采用全厂设中央控制室的计算机集散型控制方式。其他车间可采用分点集中控制。
3 小型新型干法水泥工厂的主要生产车间，以及有条件的车间，宜设控制室集中或分点集中控制。
4 中央控制室应选择在靠近负荷中心、进出线方便、便于生产操作和监视电气设备的运行、有较好的采光和通风、噪音小、灰尘少、振动小、无有害气体侵袭的地方，宜与仪表室合建。
5 电动机的联锁关系和逻辑控制，应满足工艺生产和设备保护的要求。
6 当采用接触器转换开关（按钮）控制方式时，电动机宜采用设在控制箱上的操作开关控制，并应按逆工艺流程起动，顺工艺流程停车。当电动机事故停车时，与其有联锁关系的电动机应顺序停车。控制箱上应设解锁开关。
7 工艺流程复杂的车间，在车间控制室宜设工艺流程模拟图。

8.6.7 低压配电系统应符合下列规定：
1 车间用电设备的交流低压电源，宜由设在电力室（或车间变电所）的变压器提供。车间低压配电宜采用380/220V的TN系统。
2 以一、二级负荷为主的电力室（或车间变电所）宜安装两台及以上变压器，单母线分段运行。当只设一台变压器时，应设低压联络线，由附近电力室（或车间变电所)取得备用电源.
3 供给三级负荷的车间变电所,可只设一台变压器。
4 同一车间内、同一生产流程中的高、低压电动机，应由同一段高压母线供电。平行的生产线，宜由不同段高压母线供电。平行生产线的公用设备，应能从供电给各平行生产线中的两路电源受电，并设电源切换装置。
5 大、中型新型干法水泥工厂，有条件时，宜在电力室内设电动机控制中心，直接对车间用电设备放射式供电，对于非生产线的检修设备、可以采用放射式、树干式相结合的配电方式。
6 小型新型干法水泥工厂，宜在车间变电所设低压配电屏，对每个车间以放射式供电。容量55KW及以上的电动机，宜由车间变电所直接供电。对于距离变电所较远的辅助车间，可以采用树干式供电方式。
7 小型新型干法水泥工厂，宜在车间控制室或车间内负荷集中的地方，设置低压二次配电点，对本车间用电设备放射式供电，对非生产线的检修设备，可以采用放射式树干式结合的配电方式。
8 车间的单相负荷，宜均匀地分配在三相线路中。在TN及TT系统接地型式的低压电网中，当选用“D，yn0”结线组别的三相变压器时，其由单相不平衡负荷引起的中性线电流，不得超过低压绕组额定电流的25%，且其一相的电流在满载时，不得超过额定电流值。
9 在同一工程中，变压器的型号应一致，并应减少规格。

8.6.8 电气测量仪表的配置，应符合现行的国家标准《电力装置的电测量仪表装置设计规范的》规定，并应符合下列要求：
1 各电力室、变电所的低压进线回路，宜装设带转换开关测三相电压的电压表、三相电流表、三相四线电度表。
2 负荷容量在50KW以上，需要单独进行经济核算的馈电回路、总照明回路，应装三相电流表及三相四线有功电度表。
3 容量在20KW及以上的电动机、调速电动机，经常过载的电动机（如提升机等）及工艺要求监视负荷的电动机，宜装设电流表。55KW以上电动机应装单相电度表。
4 装在车间内的配电箱或控制箱，应装指示电源电压的电压表。
5 无功补偿电容器回路应装三相电流表、功率因数表、三相无功电度表。
6 母线联络回路宜装三相电流表。
7 供直流电动机用电的整流装置上，宜装设测电枢回路的直流电压表、电流表、测励磁回路的电压表、电流表及电动机转速表。
8 同步电动机应装设交流电流表、电压表、功率因数表、直流励磁回路电压、电流表。
9 当采用DCS控制时，高压电动机的功率，调速电动机的电流，工艺要求监视负荷的电动机电流，应变换成DCS可以接受的信号，送入DCS系统。

8.6.9 车间配电线路及敷设应符合下列规定：
1 车间配电设计应节约有色金属，合理地选用铜铝材质导体。但有下列情况之一时，应采用铜芯电线或电缆：
1）重要的保护、控制、测量、信号回路；
2）直流电动机的励磁回路，当导体截面小于6mm2时;
3) 随设备移动的线路;
4）用电设备振动很大的线路，当导体截面小于16mm2时；
5）对铝有腐蚀的场所或其他有专门规定的场所。
2 配电线路的保护，应符合现行国家标准《低压配电装置及线路设计规范》中有关配电线路短路、过负荷、接地故障保护的规定。
3 车间配电线路敷设，在主要生产车间宜采用电缆沟（在底层）或电缆桥架敷设；在辅助生产车间宜采用钢管配线。
4 导线穿钢管敷设应避开有喷火和红料危险的场所（如窑头平台、窑尾预热器平台、熟料下料口附近等）并采取隔热措施，应选用阻燃电缆。当用桥架敷设时，应加盖板。
5 交流回路中采用单芯电缆时，应采用无钢带铠装的、或非磁性材料护套的电缆，不得采用导线磁材料保护管。单芯电缆敷设时，应满足如下要求：
1）使并联电缆间的电流分布均匀；
2）接触电缆外皮时无危险；
3）防止邻近金属部件发热。
6 配线用钢管敷设在地坪内时，其钢管直径不得小于15mm；必须穿过基础时不得小于200mm；敷设在楼板内，管子直径应与楼板厚度相适应，但不得小于15mm。配线用钢管最大直径不宜超过80mm。
7 穿管绝缘导线或电缆的总截面积（包括外护层）不宜超过管内截面积的40%。
8 穿钢管的交流导线，应三相回路共管敷设。
9 不同回路的线路不应穿同一根金属管，但下列情况除外：
1）一台电动机的所有回路；
2）同一设备多台电动机的所有回路；
3）同一生产系统无干扰要求的信号测量和控制回路。
10 6芯以上的控制电缆，应预留不小于15%的备用芯数。
11 导线穿过下沉不等的地区或伸缩缝时，应采取保护措施。
12 起重机的供电，宜采用固定式滑触线（用型钢）、安全滑接输电装置或软电缆供电。
13 起重机在工作范围的任何位置内，当尖峰电流时，自供电变压器低压母线至起重机电动机端子的电压降，不得超过其额定电压的15%，当达不到上述要求时，根据具体情况采取下列措施：
1）电源线宜接在滑触线的中间；
2）增大供电线截面；
3）增设辅助线；
4）分段供电。
14 起重机滑触线宜每隔30-50m设置一个温度补偿装置，其位置可结合厂房伸缩设置。
15 起重机滑触线应布置于驾驶室对侧，如有困难必须布置于同侧时，对人员上、下时可能触及滑触线段的地方，应采取防护措施。
16 固定式滑触线距地面高度不得低于3.5m。
17 卸料小车、移动皮带机，宜采用软电缆或安全滑接输电装置供电；长预均化库堆料机，宜采用电缆滚筒或安全滑接输电装置供电；长预均化库取料机及链斗卸车机，宜采用电缆滚筒供电；圆形预均化库堆、取料机，宜采用集电环供电。

8.6.10 爆炸及火灾危险场所电气设计应符合下列规定：
1 爆破材料库、雷管库、爆破材料加工室等属于爆炸危险场所。危险场所等级的划分和电气设计，应符合现行的国家标准《民用爆破器材工厂设计安全规范》的规定。
2 氧气、乙炔气瓶库、燃油泵房、原油库、汽车加油站、铅酸蓄电池充电室等属爆炸危险区域，宜划分为2区。
3 煤粉制备车间、煤均化库等属于火灾危险区域，煤粉制备车间宜划为22区，煤均化库宜划分为23区。
4 爆炸性危险区域划分，应根据通风条件进行调整。当通风良好时，应降低爆炸危险区域等级；当通风不良时，应提高爆炸区域等级。
5 爆炸火、灾危险场所的电气设计，应满足现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的规定。


8.7 照 明

8.7 照 明

8.7.1 照明设计应符合下列规定:
1 工作面上照度应考虑设备、管道、梁柱、灰尘等影响。照度值应满足规定值。
2 水泥工厂的照明方式，应有一般照明、局部照明和混合照明。在一个工作场所内，不应只装设局部照明。装局部照明的工作场所应符合表8.7.1的规定。

3 照明供电线路应安全、可靠。在烧成车间、高温风机及热力管线附近布线时应远离热源。
4 照明设计应使维护检修安全方便。灯具悬挂高度，除用吊车维护外不宜高于4.5m。
5 应因地制宜采用高效节能新光源及混光照明。

8.7.2 照度标准应符合下列规定：
1 户内和户外照明的最低照度值，应符合本规范附录G的规定。附录G未包括的，可参照相似场所的照度值。计算照度时，应计补偿系数。
2 照明器电压不宜高于其额定电压105%；亦不宜低于其额定电压的95%。

8.7.3 照明光源的选择应符合下列规定：
1 照明光源宜用冷光源。
2 应急照明应采用能瞬时点燃的白炽灯或荧光灯，亦可采用标准应急灯。
3 窑、磨、破碎等主要生产车间，宜采用高压钠灯、荧光高压汞灯等寿命较长、耐震动的光源；化验室、设计室、控制室、电话机房、消防办公室等宜采用荧光灯。预均化堆场，预均化库等大面积照明的场所，宜采用投光灯、高压钠灯、金属卤化物灯等。各种储库和输送皮带廊宜用荧光灯和白炽灯。

8.7.4 灯具的选型应符合下列规定：
1 灯具型式宜按照环境条件及被照面上配光要求、灯具效率等合理选择。
2 地坑、水泵房、浴室、水泥库底、包装平台等潮湿或粉尘大的场所，宜选用防水防尘灯具；室外走廊应选用防水灯头。层高超过7m时应采用深罩型工厂灯；煤粉制备车间照明设计，应满足防火要求，灯具可选用防水防尘灯；油泵房、室内油库、汽车库等应选防爆灯具。
3 照明器安装高度低于2.2m时，应有安全保护措施。

8.7.5 照明电压的选择应符合下列规定：
1 一般照明电压宜为220V。
2 一般检修用手提行灯的供电电压不应超过36V。
3 安装在高温潮湿有导电地面的场所，安装高度距地面为2.2m及以下，容易触及而无防止触电措施（如未装漏电保护器等）的照明灯具，使用电压不应超过24V。
4 窑、磨、烘干机、篦冷机、电除尘器、大型袋除尘器等金属导体设备内检修用手提灯电压，不应超过12V。

8.7.6 照明供电方式的选择应符合下列规定：
1 正常照明电源在要求较高的场所，宜与电力负荷分设变压器供电；生产厂房的正常照明线路，应与电力线路分开；当照明与动力负荷共用变压器，且车间变电所低压侧采用放射式配电时，车间照明电源应接自低压配电屏的照明回路上。
2 电压在36V及以下的局部照明和检修照明电源，宜由固定式降压变压器供电；降压变压器的电源侧应有短路保护，严禁采用自耦降压变压器供电，接地应符合现行国家标准《工业与民用电力装置的接地设计规范》的规定。
3 重要工作场所如总降压站、中央控制室等可采用应急灯作为应急照明。连续生产的主要生产车间如烧成车间、生料磨车间、水泥磨车间、循环水泵房、消防泵房等可采用动力与照明双电源切换。
4 供电回路的分组及控制，应符合下列要求：
1）使用小功率光源的室内照明线路，每一单相回路的电流不宜超过15A；照明灯具数量不宜超过25个；对高强气体放电灯的照明，每一单相分支回路的电流不宜超过30A。
2）照明插座，楼梯间及门灯，宜由单独回路供电。
3）三相线路的各相负荷应平衡。照明配电箱内最大负荷与最小负荷相的电流差应不大于30%；供电给几个照明配电箱的线路上，各相电流差应不超过10%。照明线路负荷计算在以气体放电灯为主时，应计入功率因数影响，且中线截面不应小于相线截面。
4） 车间内的照明宜在照明配电箱上集中分区控制；生活室、控制室、门灯等宜分散控制；道路照明宜自动控制。
5）多层厂房内，照明配电箱应设在便于维护的地方。

8.7.7 室外照明设计应符合下列规定：
1 下列地点应设室外照明：
1）露天堆场、露天皮带廊；
2）窑中走道、预热器顶、电除尘器平台、道路等；
3）装卸站台码头等。
2 大面积的露大堆场及装卸站台、码头等宜用荧光高压汞灯或投光灯；走道、平台宜用小功率荧光高压汞灯。室外照明宜采用分散控制或自动控制，用防水灯头及防水开关。

8.7.8 值班照明、警卫照明、障碍照明以及无窗封闭厂房等特殊种类照明的设计应符合下列规定：
1 值班照明除正常照明外，宜设应急照明。
2 爆破材料库区应设警卫照明，并由值班室集中控制，并应符合本规范第8.15.6条3款的规定。
3 窑尾预热器塔、增湿塔、烟囱等高大建（构）筑物障碍照明的装设应严格执行所在地区航空或交通部门的有关规定。
34 各类库底、地坑等低于地面的建（构）筑物及其他无窗厂房的正常照明电源应可靠，并宜设应急照明；最低照度按规定提高一级；厂房出入口处照度宜提高。

8.7.9 照明配电箱的插座回路，应装设漏电保护器，并设专用的PE线。其截面与相线截面相等。PE线一端与插座的接地孔相接，另一端与照明配电箱接地母线相接。插座回路的N线不得与其他回路的N线共用。


8.8 防雷保护

8.8 防雷保护

8.8.1 建筑物防雷设计应认真调查地理、地质、气象、环境等条件和雷电活动规律，以及被保护物的特点等，因地制宜地采用防雷措施。

8.8.2 生产厂房及辅助建筑物应按其生产性质、发生雷电事故的可能性和后果及防雷要求分为三类：
第一类：爆破材料加工室、爆破材料收发室、爆破材料库、雷管库等。
第二类：氧气、乙炔气瓶库、汽油库、桶装油库、燃油及储油系统、总降压站。预计雷击次数大于0.3/次的住宅、办公楼等一般性民用建筑物。
第三类：凡具备下列情况之一时，应列为第三类防雷建筑物：
——预计雷击次数大于或等于0.06次/a,且小于或等于0.3次/a的住宅、办公楼等一般性民用建筑物。
——预计雷击次数大于或等于0.06次/a的一般性工业建筑物。
——煤粉制备车间、煤预均化堆场。
——在平均雷爆日大于15d/a的地区,高度在15m及以上的烟囱、水塔等孤立的高耸建筑物；在平均雷爆日小于或等于15d/a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。

8.8.3 各类防雷建筑物的防雷措施，应符合现行国家标准《建筑物防雷设计规范》的规定。


8.9 电气系统接地

8.9 电气系统接地

8.9.1 水泥工厂电气接地系统包括工作接地、保护接地、防雷接地、电子设备接地和防静电接地等。

8.9.2 水泥工厂自电力网受电的35-110KV电压级系统的接地方式，必须与供电部门协商确定。

8.9.3 3-10KV电压级，宜采用中性点不接地的小电流接地系统。

8.9.4 厂区低压配电系统接地宜采用TN系统。在TN系统中TN-C、TN-C-S和TN-S三种型式，应根据工程情况（重要程度、国内、国外、投资、地区等条件）经技术经济比较后确定，并应符合下列规定：
1 由同一台发电机、同一台变压器或同一段母线向一个建筑物供电的低压配电系统，宜采用一种型式的接地系统。建筑物以外的电气设备，宜单独接地。
2 在TN-C或TN-C-S系统中，严禁断开PEN线,不得装设断开PEN线的任何电器。当需要在PEN线装设电器时,只能相应断开相线回路。
3 在TN-C-S接地型式中，宜在用户进线配电箱处，将PEN线分为PE线和N线,一旦分开两者不允许再合并。
4 在TN-C接地型式中，N线上不应装设只将N线断开的电气器件;当需要断开N线时,应装设相线和N线一起切断的保护电器。

8.9.5 变电所内，不同用途的不同电压的电气设备，除另有规定者外，应使用一个总的接地装置，接地电阻应符合其中最小值的要求。

8.9.6 全厂的共同接地装置，应通过电缆隧道、电缆沟、电缆桥架中的接地干线、铠装电缆的金属外皮、低压电缆中的PE线，连成可靠的电气通路，形成全厂的接地网。

8.9.7 共同接地装置宜利用自然接地体。但严禁利用输送易燃易爆物质的管道，如输送煤粉和油的管道。当自然接地体能够满足要求时，可不设人工接地体（变电所除外），但应校验自然接地体的热稳定。

8.9.8 电除尘设备的工作接地极，应设在电除尘设备附近，离建筑物及其他系统接地极距离不小于3m。其接地电阻应满足电除尘设备的要求，应采用单独引下线接到接地装置上。

8.9.9 直流回路不得利用自然接地体作为零线、接地线和接地体。直流回路专用中性线，接地体及接地线也不得与自然接地体，如水管、电缆外皮、金属结构等相连接。

8.9.10 接地导体的选择和对接地电阻的要求等，应符合现行国家标准《工业与民用电力装置接地设计规范》的规定。


8.10 生产过程自动化

8.10 生产过程自动化

8.10.1 日产水泥熟料4000t及以上新型干法生产线的自动化设计，应符合下列规定：
1 应设置集散型计算机控制系统（简称DCS），对生产过程进行监视、控制和管理。其控制、管理范围宜从预均化堆场至水泥入库。水泥成品的管理和控制，宜采用独立的可编程序控制系统（简称PLC），但其运行信号应与DCS系统通讯。通讯网络宜采用冗余配置。DCS的选择原则,除应可靠、先进外，还应具备开放性和可扩展性、易操作性和易维护性、完整性和成套性，并具有合理的性能价格比。
2 应设生料质量控制系统，宜采用X射线多道光谱分析仪,分析8-10个元素,有条件时可加一个扫描通道,并与DCS通讯,进行在线实时生料配料控制。应采用连续性自动取样、人工送样和人工制样装置。有条件时，可增加自动送样和自动制样装置。对两台以上的生料磨工艺线，宜配两台制样研磨机。
3 测量窑筒体温度和窑轮带间隙，应采用定点式带微机控制的线扫描红外测温装置。
4 窑头和篦式冷却机应设置专用工业电视装置:在生产过程的关键区域,应设置工业电视装置.
5 宜设水泥工厂生产信息管理系统,对生产经营进行计划、协调、管理与决策。

8.10.2 日产水泥熟料2000t及以上、4000t以下新型干法生产线的自动化设计，应符合下列规定：
1 应设DCS系统对主要生产过程进行监视、控制和管理。其控制、管理范围宜从出预均化堆场至水泥入库。当条件允许时，可适当扩大其控制、管理范围。水泥成品的管理和控制，宜采用独立的PLC系统,但其运行信号应与DCS系统通讯。通讯网络宜采用冗余配置。DCS的选择原则,应符合本规范第8.10.1条1款的相应规定.
2 应设生料质量控制系统,采用X射线多道光谱分析仪,或X射线分析仪,分析8个元素,并与DCS通讯,进行在线实时生料配料控制.应采用连续自动取样、人工送样和人工制样装置。有条件时，可增加自动送样装置。
3 窑筒体测温和工业电视设置，应符合本规范第8.10.1条3和4款的规定。
4 有条件时，宜设水泥工厂生产信息管理系统。

8.10.3 日产水泥熟料1000t及以上、2000t以下新型干法生产线的自动化设计，应符合下列规定：
1 宜设DCS系统,对主要生产过程进行监视、控制和管理。其控制、管理范围宜从原料配料站至水泥入库。其他车间可采用智能化仪表和DLC系统等组成的过程检测控制系统。
2 DCS的选择原则,应符合本规范第8.10.1条1款的相应规定。
3 窑筒体测温宜采用定点式带微机控制的线扫描红外测温装置；生料质量控制系统应符合本规范第8.10.2条2款的规定。
4 窑头和篦式冷却机宜设专用工业电视装置。

8.10.4 日产水泥熟料1000t以下新型干法生产线的自动化设计，应符合下列规定：
1 有条件时，宜采用DCS系统,对主要生产过程进行监视、控制和管理。DCS的选择原则应符合本规范第8.10.1条1款的相应规定.
2 新型干法工艺生产线生料质量控制,宜设X射线分析仪或其他多元素分析仪。
3 有条件时，可设置测量窑筒体温度的红外扫描监视装置和窑头专用工业电视装置。

8.10.5 原料系统过程检测与控制应符合下列要求：
1 根据工艺及设备保护要求，原料破碎及输送宜设置：原料计量、破碎机轴承温度检测及破碎机负荷调节等装置。
2 原料预均化堆场的堆、取料机，应设置PLC为主的控制系统;其控制系统应具备手/自动及遥控等功能；宜设置工业电视监视系统。
3 原料粉磨系统的检测与控制，应符合下列规定：
1）应对反映主机设备安全及工艺过程正常运行的参数，进行检测、显示、报警；
2）宜设原料磨负荷控制回路；
3）宜设磨机出口气体温度、磨机进口气体压力、磨机风量控制回路；
4）应设增湿塔出口气体温度控制回路。

8.10.6 煤粉制备系统过程检测与控制，应符合下列规定：
1 火灾危险场所自动化设计，应符合现行的国家标准《爆炸和火灾危险环境电力装置设计规范》及本规范第8.6.10条的有关规定。
2 应对反映主机设备安全及工艺过程正常运行的参数，进行检测显示报警。
3 应设电除尘器或袋除尘器出口一氧化碳含量及煤粉仓温度检测；宜设煤粉仓一氧化碳含量检测。
4 宜设磨机出口温度、磨机风量及磨机负荷控制。

8.10.7 烧成系统过程检测与控制，应符合下列规定：
1 生料均化库及生料入窑。
1）生料均化库库底充气控制，宜采用PLC控制装置,条件允许时可采用DCS控制；
2）应设生料喂料控制回路，宜设置自动在线流量校正装置；
3）应设仓重控制回路。
2 预热器及分解炉。
1）在各级预热器的出口或进口，应设气体温度、压力检测；
2）在预热器卸料管，宜设物料温度检测；
3）在易发生堵料的预热器锥体部，宜设防堵检测；
4）在预热器出口，宜设气体成分检测分析。有条件时，预热器出口设气体流量检测，在窑尾烟室增设气体成分检测分析；
5）宜设分解炉温度控制回路；
6）宜设三次风空气温度及压力检测。
3 回转窑。
1）应设窑尾烟室气体温度、压力检测；
2）宜设窑烧成带温度检测、二次空气温度检测；
3）应设回转窑托轮轴承温度检测，宜设回转窑位移及轮带间隙等检测。对窑的减速机和主电机的润滑装置，按设备要求设相应的检测；
4）宜设窑头负压控制回路。
4 冷却机及熟料输送。
1）应设篦冷机篦板温度、篦下压力等参数检测。
2）应设各室风机风量、篦床负荷检测及篦板速度控制回路；
3）宜设熟料温度检测及熟料计量装置；
4）熟料库应设料位检测。

8.10.8 水泥粉磨系统过程检测与控制，应符合下列规定：
1 水泥磨采用球磨时。
1）应对反映主机设备安全及工艺过程正常运行的参数，进行检测、显示、报警；
2）宜设粉磨系统负荷控制回路。
2 水泥磨采用预粉磨装置时。
1）宜增设喂料仓料位控制回路；
2）应根据预粉磨装置本身的控制要求，设置相应的控制回路。

8.10.9 水泥储存、包装及发送系统过程检测与控制，应符合下列规定：
1 水泥库应设料位检测。
2 宜设中间仓料位控制回路。
3 当工厂的DCS不包括水泥包装时，宜采用微机控制管理系统。


8.11 控制室

8.11 控制室

8.11.1 控制室设置应符合下列规定：
1 应根据工艺控制要求和自动化设计原则，确定设置中央控制室，或分车间控制室；辅助车间应按需要设置控制室；对于分车间控制，控制室不宜过于分散。
2 控制室位于被控区域的适中位置，要满足生产控制的要求，方便电缆管线进出和敷设，避开电磁干扰源、尘源和震源等的影响。

8.11.2 控制室应符合下列要求：
1 应有防尘、防火、隔音、隔热和通风等设施。
2 面积应满足设备安装、操作维修和检修等要求。
3 室内不应有无关的工艺管道通过。
4 对采用集散型计算机控制系统的新建生产工艺线，宜设中央控制楼。内设中央控制室、荧光分析室、生料样品制备室和仪表维修室等。
5 中央控制室净空高度宜为2.8-3.2m，应铺设防静电活动地板，其高度宜为250-350mm。
6 设有DCS系统和X射线分析仪等的控制室，应根据设备的要求设置空气调节系统，其室内计算温度、湿度应符合本规范附录K的规定。其他控制室应根据设备要求设空气调节装置。
7 控制室应按现行的国家标准设置消防设施。并应符合本规范第10.5.9和10.5.11条的有关规定。


8.12 仪表及其电源气源

8.12 仪表及其电源气源

8.12.1一次检测仪表的选择，应符合下列规定：
1 应选用质量可靠、性能稳定、技术先进、精度能满足要求的仪表。
2 变送单元的精度应不低于0.5级。
3 在条件允许时，宜采用机电一体化仪表。

8.12.2 二次仪表选择应符合下列规定：
1 应采用性能稳定可靠、技术先进和抗干扰能力强的显示、控制仪表。采用DCS时，不应设置二次仪表。
2 对反映主机设备安全及工艺过程正常运行，并对历史过程需进行分析的重要参数，应设记录仪表。
3 对反映主机设备安全及工艺过程正常运行的一般参数，应设指示仪表。
4 对原、燃材料、半成品、成品等的计量，应设积算仪表。
5 对越限报警的参数，应设报警仪。
6 二次仪表的精度：数字式不应低于0.5级，模拟式不应低于1.5级。

8.12.3 仪表电源应符合下列规定：
1 仪表电源的负荷级别，不应低于工艺设备用电的负荷级别，并应从低压配电屏专用回路供电。
2 电源应满足用电设备所需要的技术参数。
3 中央控制室操作站、X射线分析室及现场控制站供电，应符合下列要求：
1）系统用电负荷应按现有设备总容量的1.2-1.5倍计算；
2）应采用双回路，宜从不同的变压器母线配出；
3）宜设专用配电盘，不应与照明、动力等混用；供电质量应满足设备要求；
4）宜设置不间断电源（USP）装置,其容量应不小于实际容量的1.5倍。USP的供电延续时间可为：
——中央控制室操作站：不宜小于20min；
——X射线仪不宜小于7min；
——现场控制站：不宜小于7min。

8.12.4 仪表气源应满足各用气设备的要求，设计应符合现行的国家标准《工业自动化仪表气源压力范围和质量》的规定。


8.13 电缆及抗干扰

8.13 电缆及抗干扰

8.13.1 电缆选型应符合下列规定：
1 控制电缆宜选用聚氯乙烯或聚乙烯绝缘及聚氯乙烯护套铜芯电缆模拟信号电缆，宜选用屏蔽对绞铜芯电缆。
2 控制系统数据通讯电缆，应满足系统的要求，合理选用不同规格的电缆。
3 与热电偶相连的导线，应选用和热电偶相匹配的补偿导线。
4 控制电缆截面宜选用1.0-1.5mm2；模拟信号电缆截面宜选用0.75-1.0mm2；补偿导线线芯截面宜选用1.5-2.5mm2。
5 多芯控制电缆选用时，宜留有约15%的备用芯数。

8.13.2 电缆抗干扰措施应符合下列规定：
1 电力电缆应与控制电缆、模拟信号电缆分开敷设。在同一支架上敷设时，应用隔板隔开。
2 电缆屏蔽层应有良好的接地，接地方法应符合本规范第8.14.6条的规定。
3 电缆在支架上敷设时，应按模拟信号电缆、控制（包括安全联锁、仪表用交直流供电）电缆由上至下排列敷设。数据通讯电缆应敷设在电缆桥架中的专用电缆槽内。
4 当线路沿温度超过65度的设备表面敷设时，应采取隔热措施。在有可能引起火灾的火源场所敷设时，应采取防火措施。
5 线路不应敷设在易受机械损伤，有腐蚀性介质排放，潮湿以及有强磁场和强静电干扰的区域。当无法避免时，应采用保护或屏蔽措施。
6 明敷设的仪表信号线路，与具有强磁场和强静电场的电气设备之间的净距，宜大于1.5m；当采用屏蔽电缆或穿金属保护管敷设时，宜大于0.8m。
7 直接埋地敷设的电缆，不应沿任何地下管线的上方或下方平行敷设。当沿地下管道两侧平行敷设或交叉时，最小净距应符合本规范附录D和F的规定。
8 补偿导线应穿保护管或在汇线槽内敷设，不宜与其他线路在同一根保护管内敷设，亦不宜直接埋地。


8.14 自动化系统接地

8.14 自动化系统接地

8.14.1 自动化系统接地装置的设置,应满足人身和设备安全及自动控制系统正常运行的要求.

8.14.2 自动化系统的接地方式应符合下列要求:
1 工作接地:应按控制系统及仪器设备具体要求确定.
2 保护接地:引至电气保护接地装置.
3 屏蔽接地:接地电阻不应大于4Ω。

8.14.3 自动化系统接地宜设单独接地装置。工作接地和屏蔽接地可共用一组接地体，接地电阻按其中最小值确定，每种接地应设独立接地干线引至接地体。

8.14.4 静电防护接地可利用其他接地装置。

8.14.5 控制系统应采用单点接地。

8.14.6 信号线的屏蔽层接地点选择，应符合下列要求：
1 信号源在测点现场接地时，屏蔽线的屏蔽层应在现场接地；
2 信号源在测点现场不接地时，屏蔽线的屏蔽层应在控制柜端接地。


8.15 矿山电气

8.15 矿山电气

8.15.1 供配电系统设计应符合下列规定:
1 矿山电力负荷分级.
一级负荷:
1) 因停电有淹没危险的深凹露天采矿场的排水设备；
2）载人索道和地下载人斜坡提升机的传动和控制；
3）消防时必须供水的消防水泵。
二级负荷：
1）大中型矿山平硐内和地面上的主要生产设备及照明；
2）水源缺乏地区供生活用水的水泵。
三级负荷：
凡不属于一级和二级负荷的生产设备、辅助生产设备及生活福利设施。
2 水泥工厂的矿山应由35kV及以下电压等级供电。若矿山附近有多种电源电压等级可选择时，应进行技术经济比较后确定。
3 矿山变、配电所的位置选择，应符合本规范第5.6.1条7款的规定。
矿山车间变电所宜外附在主要低压用电的车间旁。用电负荷较小的场所，可采用户外杆上式或落地式变电所。
矿山采矿场的低压用电设备，宜采用移动式变电站供电；小型矿山可设半移动式或固定式变电所。
4 矿山变电站主变压器的台数，宜按下列原则确定：
1）在有一、二级负荷的变电站中，宜装设两台变压器；
2）无一级负荷或虽有一级负荷，但备用电源不斋经主变压器时，宜采用一台变压器。
5 装有两台及以上主变压器的矿山变电站，当断开一台时其余主变压器的总容量不应小于60%的全部负荷，并应能保证一、二级负荷的用电。若主变压器为一台时，宜留有全部负荷的的裕量。

8.15.2 供配电线路设计应符合下列规定：
1 矿山内部的配电线路，一级负荷应采用两回路。
2 当采用树干式配电时，干线上连接的用户数，电缆干线不应超过2个，架空干线不宜超过5个。
3 固定式架空线路的路径选择，应符合下列要求：
1）不应架设在爆破危险区内（向露天采矿场配电的线路除外）；
2）不应架设在未稳定的废石场、滑坡等危及线路安全的地带；
3）应避免架设在塌陷区；
4）在严重污秽区的架空线路，应提高绝缘子等级，或采用防污型绝缘子。
4 6-35kV电压等级的架空导线，宜采用钢芯铝绞线，1kV及以下电压等级的架空导线，宜采用铝绞线；穿过树林以及通道拥挤
场所的10kV及以下的架空导线，宜采用电缆或绝缘线。
5 架空导线的截面：6-35kV电压等级的铝绞线，不应小于50mm2；钢芯铝绞线，不应小于35mm2；1kV以下电压等级的铝绞线和钢芯铝绞线，均不应小于25mm2。

8.15.3 露天矿采矿场的电气设计，应符合下列规定：
1 露天矿采矿场的电源线路，三班制生产的大型矿山，不宜少于两回路。两班制生产的大型矿山或中小型矿山，可采用一回
路。
两回路供电的线路，每回路的供电能力，不应少于全部负荷的70%；三回路供电的线路，每回路的供电能力，不应少于全部负荷的50%。
2 有淹没危险的采矿场，主排水泵站的电源线路，不应少于两回路。当一回路停电时，其余线路能承担最大排水量的负荷。
3 露天矿采矿场应采用户外型电气设备。高压电气设备的裸露带电部分，高度低于2.7m时，应加装围栏。
4 采矿场的配电线路，3-10kV宜采用沿采矿场边缘架设的环形或半环形的固定线路，并宜架设在采矿场最终边界线外。环形线路应有两回路供电。
5 采矿场的高压用电设备、移动式变电所，宜用分支线（横跨线或纵架线）配电。分支线应为移动式或半移动式线路。横跨间
距宜采用250-350m。在采矿场内，高压架空线导线距地不宜低于6.5m；移动架空线路的挡距不宜大于50m。
6 采矿场内不应采用棒式绝缘子和瓷横担。3-10kV架空配电线路，应增加一片绝缘子。当采用金属横担时，应增加二片绝缘子；在严重污秽的地区采用防污秽型绝缘子。
7 采矿场固定的架空线路，宜采用钢芯铝绞线，截面应不小于35mm2`。移动线路和废石场的架空线路，宜采用铝绞线，导线截面不宜大于70mm2。
8 固定式架空照明线路，宜采用铝绞线。移动式架空线路，应采用绝缘导线。移动式非架空照明线路，应采用橡套电缆。
9 移动式电力设备的拖曳电缆长度，除有专用于收放电缆装置外，不宜超过下列数值：高压电铲为300m；移动式变电所为100m；低压用电设备为200m。
10 露天采矿场和废石场的架空线路，应按下列要求设开关设备和保护装置：
1）3-10kV环形或半环形线路上，应装设分段开关。可采用隔离开关、负荷开关或柱上油断路器；
2）3-10kV分支线与环形线连接处，应装设开关。可采用隔离开关或熔断器式负荷开关；
3）高压用电设备或移动式变电所与3-10kV架空线路连接处，应装设带短路保护的开关设备。向高压移动式用电设备供电的线路，还应装设零序保护。
4）向低压移动式设备供电的线路，出线端应装设检漏装置。
11 向移动式设备配电的变压器，宜采用中性点不接地的IT系统。此时中性点不得引出。向固定式设备配电的变压器，可采用中性点直接接地的TN或TT系统。向固定式设备配电的变压器，不应兼向移动式设备供电。

8.15.4 平硐内的电力设备和供电线路设计，应符合下列规定：
1 当平硐内无一、二级负荷时，可设一回路供电；如有一级负荷时，应设二回路供电。
2 平硐内供电必须采用中性点不接地的IT系统,不得采用TN或TT系统。地面上中性点直接接地的变压器或发电机，不得向平硐供电。专供架线电机车直流设备用的变压器，应采用中性点接地系统。
3 向平硐直接供电的断路器，不应装设自动重合闸。
4 平硐内可使用普通型断路器，断路容量不应超过断路器额定断流容量的一半。
5 在变（配）电所专用硐室内，可采用普通型开启式电气设备，或采用防护式普通型电气设备，不应采用充油电力设备。
6 变电所变压器的高压侧，应装设负荷开关。低压侧的总开关，应采用低压断路器。
7 向平硐供低压电的地面变电所的低压母线段，应装设检漏装置。其动作方式应符合下列要求：有人值班的变电所，可动作于
信号或自动切断电源；无人值班的变电所，应自动切断电源。
8 固定敷设的电力电缆与控制电缆，宜采用具有塑料外护层的铠装电缆。
在平硐式或45度以下的倾斜隧道中，应使用钢带铠装电缆。在超过的倾斜隧道中或竖井中，应使用钢丝铠装电缆。
9 移动式电力电缆，应采用四芯矿用橡套电缆；移动控制电缆，应采用橡套电缆。
10 电缆敷设应符合下列要求：
1）在平硐或倾斜的平硐内，电缆的悬挂高度，应使电缆在矿车掉道时，不致受到憧击；在电缆堕落时，不致落到轨道或其他运输设备上。
2）不应将电缆悬挂在水管或风管上。电缆与水管、风管平行明敷设时，电缆应在管道的上方，且净距不应小于0.5m0与热力管道平行或交叉敷设时,其与热力管道的净距不应小于1m，否则应采取隔热措施。
3）通讯电缆或电力电缆，不宜敷设在平硐的同一侧。如受条件限制时，通讯电缆应敷设在电力电缆的下方，净距不应小于0.75m。
4）在平硐中敷设电缆，宜采用软固定。只有当电缆敷设在混凝土、砖和其他坚固材料镶砌的岩石平硐内时，才允许采用硬固定。
5）在平硐的个别地段必须沿地沟敷设时，应采用铁质或其他非燃性材料覆盖。
11 变（配）电所硐室的设计，应符合下列规定：
1）平硐内的变（配）电所，宜设置在专用硐室内，或与破碎机房的控制室布置在一起。如与破碎机房控制室布置在一起时，彼此之间应装有防火隔墙与栅栏及防火门，并应有各自单独通向平硐的通道。在通道外应装设向外开的栅栏、防火门及密闭（防水）门，两门的启闭不应互相妨碍，不得妨碍平硐交通。如平硐无淹没危险，可只装设栅栏及防火门。变（配）电所及控制室的标高，应比出入口处平硐底面高出0.5m，当采用电缆沟时，沟底应高出平硐底面0.1m。
2）装设电机及变（配）电设备的硐室，以及从硐室出口的防火门起5m以内的平硐及通风道，均应采用非燃性材料支护。装电气设备的硐室内不应有滴水。电缆沟应有防积水的措施。
3）变（配）电所低压配电硐室长度超过6m时，应在两端各设一个出口。
4）装设电机和配电设备的硐室，应有良好的通风。

8.15.5 矿山的防雷和电气装置接地，应符合下列规定：
1 露天采矿场的架空线路上，应装设避雷装置。避雷装置应装设在环形线正常分断的开关两侧，环形（或主干）线与分支线的
连接处，高压电力设备或电缆与架空线的连接处。
2 采矿场的高低压电气设备，应采用共用接地装置，并通过架空接地线与主接地网连接。共同接地装置的主接地网不应小于两组。当任一组接地断开后，在架空接地线上任一点所测的总接地电阻不应大于10Ω。移动式用电设备至架空接地线之间的连接
电阻不应大于0.5Ω。高土壤电阻率的地区，或施工接地极有困难时，可采用化学降阻剂或其他方式。
设备金属外壳的对地接触电压和跨步电压不得大于50V。
3 TT和IT系统的高低压（5kV以上、下同）电气设备金属外壳，必须作保护接地。并应在变压器的低压（0.4kV）侧装自动切断
电源的检漏装置。
4 采矿场的架空接地线，应采用截面不小于35mm2的镀锌钢绞线或钢芯铝绞线。架设在最下层导线的下方，与导线的垂直距离不应小于0.5m；主接地极应设在环形线附近,或开采境界线以外土壤电阻率低的地方。
5 平硐内的保护接地，应符合下列要求：
1）36V及以上和由于绝缘损坏可能带有危险电压的电气设备金属外壳、构架，等都必须进行保护接地。
所有电气设备的保护接地装置和局部接地极，均应同主接地极连接成一个总接地网；
2）接地装置不应与作为电力牵引回流的轨道连接（地面亦与此相同）；
3）主接地极不应少于两组。宜设在水仓或积水坑内，局部接地极可设在排水沟或其他有利于减少接地电阻的地点；
4）布置接地装置时，应降低接触电压及跨步电压。
当任一组接地极断开时，接地网上任一点测得的对地电阻不应大于10Ω。每一移动式或手持式电气设备同接地网之间，用作保护接地的电缆芯线的电阻值，不应大于0.5Ω；
5）装设电力设备的硐室和单独设置高压配电装置处、低压配电点、连接动力铠装电缆的接线盒等，均应设置局部接地极。

8.15.6 矿山照明设计应符合下列规定：
1 露天矿照明设计。
1）采矿场的照明电压采用交流200V，行灯电压不得大于36V；
2）在电铲、钻机上及其他工作场所的手携灯具，应采用36V及以下电压；
3）照明线路、固定式的采用裸铝绞线。移动式架空线路，应采用绝缘导线。手携式灯具和移动式投光灯线路，应采用橡套电缆。
4）电铲及钻机使用自带的照明设施。开采面人工作业和装车地点，宜采用移动式照明，在条件允许时，可采用固定式照明。铁路站场、卸矿点等地，宜采用固定式投光灯或路灯；行车道、斜坡提升机道，宜采用路灯照明；主要运输道转变或交叉处、调车场和采矿场运输主要出口等地点，宜分散装设移动或固定式投光灯。
2 平硐的照明设计。
1）照明电压固定式宜采用220V或127V，行灯电压不应大于24V。
2）照明用220V或127V电源，应由380/230（127）V专用变压器供电。其二次线圈应为△接线，仅设备外壳接地。严禁地面上TN或TT系统的220V电源引进平硐作为照明电源；
3）平硐内的照明线路，当可能有机械损伤时，应采用钢带铠装电缆；移动式照明应采用橡套电缆。
使用架线式电机车的平硐、硐室及硐内破碎机房等固定式照明线路，可采用塑料绝缘导线敷设在绝缘子上，也可穿管敷设；
4）主人行通道的照明开关，应装设在平硐出口处或平硐口附近的建筑物上，如平硐较长时，可在平硐内分段控制；
5）按生产运输部位的需要，宜装设固定式照明；
6）宜采用矿用一般型或防水灯头的普通型灯具；
7）主平硐照明灯具的安装高度宜在2.8m以上，宜设在人行道的侧上方；
8）平硐内有危险的硐、巷道等地点，应设红色警戒线指示灯。
3 爆破材料库、雷管库区的警卫照明，宜采用路灯或投光灯；爆破材料库和雷管库内照明，应采用装在窗外的斜照型灯具，使光线射入室内，开关选用装在室外的密封式防水开关。
爆破器材开箱及发放室、爆破工药袋贮放室、雷管准备室、防火器材室等仓库应采用防爆灯。照明线路应采用铠装电缆，沿地下直埋敷设，而且进库前应进行单独接地。
4 矿山照明最低照度应符合本规范附录G的规定。


8.16 通信与广播

8.16 通信与广播

8.16.1 水泥工厂的电话设计，包括厂区、矿区电话系统及调度电话系统。厂区电话设计应符合下列规定：
1 宜在厂区设一个电话站。当矿山远离厂区时，可分开设置电话站，但宜采用同一程式的用户交换机。
2 电话用户配置数量，应以工厂规模和业主要求为依据。小型厂不宜超过100门，大中型厂不宜超过800门，并应根据工厂发展规划及远期电话普及率等因素综合确定，可为设计选型的电活机容量的130%-160%。
3 应选用程控交换机，并应符合现行的国家标准《工业企业程控用户交换机工程设计规范》的规定。
4 交换机的中继方式宜符合下列规定：
1）对于中内电话局的中继方式交，换机设备容量在50门以内或中继线数在5对以下时，宜采用双向中继方式；交换设备在50-500门时或中继线大于5对时，宜采用单向中继或部分双向、部分单向混合的中继方式；交换设备的容量在500门以上，中继线大于37对时，宜采用单向中继的方式。
在采用部分双向、部分单向混合的中继方式时，应使任何一方向的呼叫，都能作到先选单向中继线，然后再选用双向中断线。
交换机中继线安装数量，应根据当地市内的电话局的有关规定和市话中继话务量大小等因素确定。
2）对于程控交换机进入市内电话局的中继方式，大中型厂的交换机容量较大，又有数字传输要求时，宜采用全自动直拨中继方式，即DOD1、DID方式、或DOD2、DID方式。
3）小型厂的交换机容最较小，宜采用半自动方式，即DOD2、BID方式.
5 电话站址的选择,应结合工厂的近、远期规划、地形、位置等因素确定。厂区电话站单独建站时，宜设在厂区办公楼内。电话站的技术用房不应设在潮湿、振动及灰尘较大的场所。
6 电话站宜设话务员室、电话交换机室、总配线架室、维修室、休息室、仓库等。交换机的容量在500门及以下，总配线架(箱）采用小型插入式端子箱时，可置于交换机室或话务员室；当容量超过500门时，交换机话务台与总配线架宜分别置于不同房间内。话务员室宜与电话交换机室相邻。话务台的安装，宜能使话务员通过观察正视或侧视到机列上的信号灯。
7 电话网的编号计划，应符合现行的国家标准《国家通信网自动电话编号》，以及当地市话局的规定。在一个电话网内，应采用统一位数的用户号码制度。
8 程控用户交换机的电源应稳定可靠，并配置交流稳压设备，应设蓄电池组。48V直流电源输出端的全程压降,应符合系统需要.杂音计脉动电压值宜不大于2.4mV。当超过允许值时，需加滤波设备。电源系统中，应有电源中断时对存储器（RAM、ROM）的保护措施。
9 电话站宜设工作照明及应急照明。当电话站有蓄电池时，应急照明宜由蓄电池供电。200门及以上的电话站交换机室、话务员室、电力室宜设应急照明。电话站的工作照明除蓄电池室外宜采用荧光灯。
10 单独建电话站时，建筑物耐火等级为二级，抗震设计应按电话站所在地区规定烈度提高一度。

8.16.2 调度电话应符合现行国家标准《工业企业调度电话和会议电话工程设计规范》的规定，并应符合下列要求：
1 小型厂宜利用具有会议电话功能和调度功能的程控用户电话交换机，可不单独设置调度电话和会议电话系统。大中型厂宜单独设置调度电话系统。
2 宜利用具有会议电话系统的厂区电话总机，或程控调度电话总机进行电话会议，不单独设置会议电话系统。
3 调度电话总机容量，应以工厂规模和业主要求为依据。小型厂可选用40-60门，大中型厂可选用100门。并留有10%-30%的备用量。
4 调度电话总机宜有中继线至厂区电话总机。调度室和重要调度用户还应装设厂区电话，作为调度电话的备用。水泥工厂调度总机，宜直接对调度分机的各生产岗位进行调度、指挥生产，不宜设置多级调度电话系统。
5 各车间办公室、值班室、控制室等主要生产岗位均应设调度分机。调度电话分机应按总机的要求进行选用，宜选用同一制式的分机。在煤粉制备车间应采用防爆型分机（装在值班室外时）。
6 调度电话站宜设生产调度室、调度机械室和电池室。
7 设备间的电缆和导线的敷设、宜采用地下线槽或暗管的敷设方式。

8.16.3 广播系统应符合下列规定：
1 可根据需要设置一级有线广播。广播网的分路应根据广播用户地点、播音要求、广播线路路由等因素确定，广播线路应采用双线回路。
2 广播设计应符合现行国家标准《工业企业通信设计规范》中“有线广播”的规定。工厂设有火灾事故广播时，应符合现行国
家标准《火灾自动报警系统设计规范》的规定。

8.16.4 根据需要可设一套共用天线电视系统，并宜设置技术用房。当矿山、居住区远离厂区，或因地形复杂等有碍线路敷设时，也可设置多个独立的共用天线电视系统。在下列场所宜设置共用天线电视系统：办公楼、俱乐部、培训及文化活动楼、食堂、招待所、居住区等。共用天线电视系统设计应符合现行国家标准《工业企业共用无线电视系统设计规范》的规定。

8.16.5 通信、广播系统应有工作接地、保护接地和防雷接地，并符合现行的国家标准《工业企业通信设计规范》、《工业企业通信接地设计规范》的规定。


9 建筑结构

9 建筑结构

9.1 一般规定

9.1.1 水泥工厂的建筑和结构设计，必须贯彻“技术先进、经济合理、安全适用、确保质量”的方针。

9.1.2 建筑结构设计，应满足生产工艺的要求，保证生产工艺必需的操作、检修面积和空间，布置简捷顺畅的水平和垂直交通路线；应根据环境保护、地区气候特点，满足采光、通风、防寒、隔热、防水、防雨、隔声等要求，并符合国家现行的《工业企业设计卫生标准》的规定。

9.1.3 建筑结构设计应采用成熟的新结构、新材料、新技术，降低工程造价。

9.1.4 各建（构）筑物按其破坏后果的严重性，安全等级应按表9.1.4采用。

9.1.5 建筑抗震设防的分类，应按其使用功能的重要性，工厂的生产规模，停产后的经济损失的大小和修复的难易等因素来划分，并应符合表9.1.5的规定。

9.1.6 建（构）筑物的防火设计，应符合现行国家标准《建筑设计防火规范》等的规定。水泥工厂的主要生产车间及建（构）筑物的火灾危险性类别、建筑耐火等级应符合本规范附录A的规定。

9.1.7 功能相近的辅助车间、生产管理及生活建筑宜合并建设。


9.2 生产车间与辅助车间

9.2 生产车间与辅助车间

9.2.1 生产厂房的全部工作地带，在白天应利用直接天然采光，如因工艺和使用条件的限制，天然采光不能满足要求时，可采用以人工照明为辅的混合采光。

9.2.2 厂房内工作平台上部的净高及楼梯至上部构件底面的高度宜不低于2.0m。

9.2.3 厂房内通道宽度应按人行、配件的搬运及车辆运行等要求确定。按单人行走，在固定设备（或有封闭罩的运行设备）旁的通道净宽不应小于0.7m；在运转机械旁的通道净宽不应小于1m。

9.2.4 辅助车间的设计应满足各主体专业的要求。房间净高应不低于2.7m，并应有天然采光和自然通风。


9.3 辅助用室、生产管理及生活建筑

9.3 辅助用室、生产管理及生活建筑

9.3.1 水泥工厂的生产辅助用室，包括车间办公室、值班室、工具间、控制室，以及存衣室、厕所、盥洗室和浴室等生活用室。

9.3.2 辅助用室外围护结构（包括门、窗）的热工性能，应满足现行国家标准《民用建筑节能设计标准》的要求。

9.3.3 车间办公室设计应符合下列要求：

1 车间办公室宜按工艺系统组建成几幢建筑物，也可与其他辅助建筑联建。
2 车间办公室应包括办公室、更衣室、值班室、会议室、厕所和盥洗室等房间。办公室建筑面积按每人9～10m2计；会议室按车间最大班职工人数100%计，每人使用面积0.5m2；存衣室按车间总人数计，每人使用而积0.7m2。
3 车间办公室内噪声级不得超过70dB（A）。

9.3.4 工具间（包括材料间）应有围护结构与车间相隔，面积不宜小于6m2。

9.3.5 控制室设计除应符合本规范第8.11.2条规定外，建筑设计尚应符合下列要求：

1 控制室应布置在便于观察设备运行的地方，并设固定观察窗。
2 控制室的地面、墙面及顶棚应光洁便于清扫。
3 室内允许噪声级为60dB（A）。

9.3.6 生产管理及生活建筑包括厂前区的工厂办公楼或综合服务楼、食堂、锅炉房、浴室、招待所、单身宿舍、卫生所（急救站）、幼托、培训及文化活动建筑、围墙大门、传达室等，均应按国家现行规范进行设计。


9.4 建筑构造设计

9.4 建筑构造设计

9.4.1 屋面设计应符合下列要求:

1 厂前区及辅助建筑的屋面可采取有组织排水，生产厂房的屋面自由排水。钢筋混凝土屋面坡度不应小于2%，石棉瓦屋面坡度不应小于1:5，金属压型板屋面坡度不应小于1:10。
2 厂房高度超过6m时，应设置可直接到达屋面的垂直爬梯，从其他部位能到达时，可不设，垂直爬梯的高度超过6m时，应有护笼。
3 当屋面上有需要操作或巡检的设备，并利用屋面作楼梯平台时，屋面四周或使用范围内应设防护栏杆。
4 从厂房内可直接通达圆库库顶时，其库顶的周边应设置防护栏杆。

9.4.2 墙体设计应符合下列要求：

1 框架填充墙不得使用实心粘土砖，应采用各类砌块、空心砖或轻质板材。
2 钢结构墙面应优先采用金属压型板等轻质板材。钢筋混凝土框架厂房的外墙，在条件允许时，也可采用金属压型板或其他大型板材。
3 在寒冷及风沙大的地区，建筑围护结构应以封为主。散热量较大的车间可采用开敞式或半开敞式厂房，并应有可靠的防雨措施。
4 水泥粉磨、原料粉磨、煤粉制备、破碎车间、罗茨风机房、压缩空气站等噪声较大的车间，应减少外墙上的门、窗面积，外围护结构应具有足够的隔声能力。水泥粉磨、联合储库、预均化堆场等粉尘较大的车间，应有封闭的外围护结构。

9.4.3 有设备出入车间的门尺寸，应按设备尺寸确定。大门应比通过门的设备高、宽至少各大出0.6m以上。人行门宽不应小于0.9m。

9.4.4 生产车间宜采用立旋窗，在难以到达的高处，宜采用固定的采光、通风口。

9.4.5 有隔声及防火要求的门窗，应采用相应的配件。

9.4.6 楼梯及防护栏杆的设计应符合下列要求：

1 生产车间可采用金属梯作为楼层和工作平台之间的通道。主梯宽度不应小于0.8m。
2 钢梯角度宜选用46°或51°。室外钢梯宜采用钢格板踏步。
3 煤粉制备车间应设上下连通的钢筋混凝土楼梯，宽度不应小于0.9m，角度可为40°或45°。
4 车间各类平台的临空周边、垂直运输孔洞以及楼梯洞口的周边，必须设置防护栏杆。栏杆底部应设高度不小于100mm的防护板。

9.4.7 楼面、地面、散水的设计应符合下列要求：

1 建（构）筑物的外围应设散水，人行门下设台阶，车行门下设坡道。
2 生产车间及辅助车间宜采用混凝土地面、水泥砂浆楼面。
3 有洁净、耐酸碱、不发火花等要求及布有电线的地、楼面，需相应采用水磨石、地砖、防火花地面及抗静电活动地板。
4 湿陷性黄土、膨胀土、冻胀土地区的地面、散水、台阶、坡道应按国家现行规范进行设计。
5 有可能积水的房间地、楼面标高，较与之相通的走廊或房间的地、楼面宜降低20mm。位于楼层上可能积水的房间，其楼面应设整体防水层。
6 输送天桥的走道，坡度在6°～12°时，应做礓石察；大于12°时，应做踏步。无盖输送天桥应做断水条，间距不大于10m；输送天桥斜屋面应设挡水条，间距不大于10m。

9.4.8 地沟、地坑及地下防水的设计应符合下列要求：

1 地下水设防标高应根据地下水的稳定水位、场地产生滞水的可能性及建厂后场地地下水位变化的情况等因素来确定。设计最高地下水位，应为稳定的最高地下水位或最高滞水水位再加高0.5m，但不超过室内地坪标高。
2 地坑底面低于地下水设防标高时，按防有压水处理，可用防水混凝土或采用防水混凝土加柔性防水层的做法，地坑底面高于地下水设防标高时，可按防无压水做防潮处理。地坑及地下廊分缝处，必须做防水处理。
3 地沟、地坑应设集水坑。


9.5 主要结构选型

9.5 主要结构选型

9.5.1 建（构）筑物的基础，应优先采用天然地基。遇有下列情况之一时，应采用人工地基：
1 天然地基的承载力或变形不能满足建（构）筑物的使用要求；
2 地基有好的下卧层，经技术经济比较，采用人工地基比天然地基更为经济合理；
3 在地震区地基有不能满足抗液化要求的土层。

9.5.2 多层厂房宜采用现浇钢筋混凝土框架结构。单层厂房宜采用预制装配式钢筋混凝土结构或钢结构。

9.5.3 预热器塔架的选型，小型厂宜选用钢筋混凝土结构，大中型厂可选用钢结构、钢筋混凝土结构、或钢—钢筋混凝土（混合）结构。

9.5.4 圆形预均化库、帐篷库和长条形预均化库等的屋盖结构，宜采用钢结构。

9.5.5 筒仓应采用现浇钢筋混凝土结构。直径小于8m时，可采用砖筒仓；直径大于18m，经比较经济合理时，可采用预应力钢筋混凝土筒仓。

9.5.6 回转窑基础，可采用大块式、墙式、箱形和框架式的结构。


9.6 结构布置

9.6 结构布置

9.6.1 厂房的柱网，在满足生产工艺要求和不增加面积的原则下，应整齐，符合建筑模数；平台梁板的布置，应规则，受力明确。

9.6.2 厂房内的大型设备基础、独立的构筑物、整体的地坑等，宜与厂房柱子基础分开。

9.6.3 厂房外毗邻的建筑物，宜用沉降缝或伸缩缝与厂房分开。

9.6.4 筒仓边的喂料楼、提升机楼和楼梯间，宜完全附着在筒仓上。

9.6.5 辊压机基础宜放在地面上。当放在楼板上时，应采取加强措施。

9.6.6 建筑在高压缩性软土地基上的厂房，应根据地面大面积堆料对建筑物的影响，采取相应的措施。

9.6.7 输送天桥支在厂房上或筒仓上时，应在天桥支点处设置滚动支座。

9.6.8 对窑、磨基础，预热器塔，筒仓，烟囱等建（构）筑物，应设置沉降观测点。


9.7 设计荷载

9.7 设计荷载

9.7.1 建（构）筑物楼面的均布活荷载标准值及其准永久值系数，应按生产的实际情况采用，也可按表9.7.1采用。

9.7.2 建（构）筑物屋面水平投影面上的均布活荷载标准值及其准永久值系数，应按表9.7.2采用。

9.7.3 建（构）筑物屋面水平投影面上的积灰荷载标准值及其准永久值系数，应按表9.7.3采用。

9.7.4 建（构）筑物的设备荷载标准值，应按工艺要求的数值（包括动力系数）采用。计算时应按具体情况将其分解为永久荷载和可变荷载。准永久值系数应采用0.8。

9.7.5 各种物料的重力密度、内摩擦角和摩擦系数，当无试验资料时可按本规范附录H采用。


9.8 结构计算

9.8 结构计算

9.8.1 预热器塔架、双曲线冷却塔、水塔、烟囱以及高度与宽度之比大于4的框架、天桥支架等的设计，均应计入风振系数。

9.8.2 预热器塔架、高度与宽度之比大于4的框架及天桥支架，在风荷载作用下，顶点的水平位移△与总高度H之比△/H。不应超过1/500；在多遇地震作用下，△/H不应超过1/450。

9.8.3 计算地震作用时，可变荷载的组合值系数，应按表9.8.3采用。

9.8.4 回转窑基础和磨基础的地基反力，不宜出现拉力；相邻两个基础之间的不均匀差异沉降量不应大于10mm。

9.8.5 回转窑基础和管磨基础，可不作动力计算。

9.8.6 回转窑基础、磨基础、破碎机基础和大型风机基础、可不作抗震验算。

9.8.7 对有温度变化的管磨基础和筒式烘干机的基础，应计入轴向的温度伸缩力。

9.8.8 设计长胶带头部支架和导向轮的承重结构时，应计入长胶带拉力对结构的作用。


10 给水排水

10 给水排水

10.1 一般规定

10.1.1 给水排水设计应满足生产、生活和消防用水的要求，做到安全适用、技术先进、经济合理、保护环境、并应遵循下列基本原则：
1 根据地区水资源的总体规划，与邻近城镇和工农业部门协商对水的综合利用。
2 厉行节约用水，在保证用水水质的前提下，应采取循环用水、一水多用、中水回用等措施，降低耗水指标，减少废水排放量，提高水的重复利用率。
3 合理利用水资源和保护水体，排水应符合排放标准，防止污染环境。


10.2 给水

10.2 给水

10.2.1 生产生活用水量的确定，应符合下列要求：

1 生产用水量应根据生产工艺的要求确定。
2 厂区生活用水量，宜采用35L/（人·班），小时变化系数为3.0，用水时间为8h，厂区淋浴用水量，宜采用60L/（人·班），淋浴延续时间为1h。
3 居住区生活用水量，应符合国家现行的《室外给水设计规范》中用水定额的规定。
4 浇洒道路和场地用水量，宜采用1.5～2.0L/（m2·次），浇洒次数为2～3次/d；绿化用水量，宜采用2.0～4.0L/（m2·次），浇洒次数为1次/d。
5 冲洗汽车用水量和公共建筑生活用水量，应符合国家现行的《建筑给水排水设计规范》的规定。
6 中央化验室用水量，宜采用30～50m3/d，用水时间为8h；机电修理车间用水量，宜采用10～20m3/d，用水时间为8h。
7 设计未预见用水量，可按生产、生活总用水量（新鲜水）的15%～30%计算。

10.2.2 机械设备轴承冷却水的给水温度，宜小于32℃，碳酸盐硬度宜控制在80～250mg/L（以CaCO3计），悬浮物宜小于20mg/L，PH值6.5～8.5，并满足水质稳定的要求。

10.2.3 锅炉、化验、空气调节和生活等用水水质，应符合相应的国家标准。当生活给水供给篦冷机、增湿塔、立磨喷雾和其他仪表等生产用水时，碳酸盐硬度宜小于250mg/L（以CaCO3计）。

10.2.4 生产用水水压应按生产要求确定。车间进口的水压，宜采用0.25～0.35MPa，部分设备水压要求较高，可局部加压。

10.2.5 给水水源的选择，应根据水资源勘察资料和总体规划的要求，优先选用自备水源，通过技术经济比较后确定，并符合下列要求：

1 水资源应丰富可靠，满足生产、生活和消防的用水量要求；
2 符合卫生要求的地下水，应优先作为生活饮用水的水源。生活饮用水水源的卫生防护，应符合国家现行的《生活饮用水卫生标准》的规定。
3 应优先选用水质不需净化处理，或只需简易净化处理的水源。
4 有条件时，可与农业、水利、邻近城镇和工业企业协作，综合利用水资源。
5 水源工程及其配套设施应安全、经济、便于施工、管理和维护。

10.2.6 取用地下水时，取水量必须小于允许开采水量。采用管井时，应设置备用井。备用井数量可按任何一口井或其设备事故时，仍能满足80%设计取水量确定，但不得少于一口井。

10.2.7 取用地表水时，枯水期的流量保证率应为90%～97%，大中型厂和水源丰富地区，宜取大值，小型厂、独立矿山和缺水地区，可取小值。

10.2.8 取水泵站和取水构筑物的最高水位，宜按100年一遇的频率设计；枯水位的保证率，宜按95%设计，97%校核。对于小型厂可按50年一遇的最高水位频率设计，枯水位的保证率可按90%设计，95%校核。

10.2.9 水源至工厂的输水工程，应根据地形条件优先选用重力输水。输水管线宜设两条，当其中一条故障时，仍能通过80%设计水量，当水源至工厂只设一条输水管，或多座水源井分别以单管向工厂输水时，厂内应设置安全贮水池或其他安全供水的设施。

10.2.10 给水处理厂的生产能力，应根据工厂总体规划的要求，以生产、生活最高日供水量加消防补充水量和自用水量确定。

10.2.11 生产给水宜采用敞开式循环水系统，循环回水可采用压力流或重力流。生产用水重复利用率，新型干法水泥工厂不应低于85%。循环冷却水系统，应保持水质、水量平衡，采用冷却塔降低水温，进行水质稳定计算，宜采用旁滤或其他水质处理措施，并应符合现行国家标准《工业循环冷却水处理设计规范》的规定。
对部分水质要求较高的生产用水，如增湿塔、篦冷机和立式磨等喷雾调温调湿用水、锅炉用水的原水、化验水和仪器仪表用水等，可由生活给水系统供水。

10.2.12 在一个水泵站内，宜选用同类型的水泵；每一组生产给水泵，应设有备用泵，但冷却塔给水泵可不设备用泵。

10.2.13 生活饮用水管道，不应与非生活饮用水管道及城镇生活饮用水管道直接连接。当生产给水以生活给水为备用，而使两者管道连接，必须设隔断装置，防止污染生活饮用水。

10.2.14 生活（消防）给水系统应设置水量调节贮存设施，有条件时应优先选择高位贮水池。

10.2.15 用水计量应做到生产和生活、厂内和厂外的用水分别计量。对外购水总管、自备水井管、生产车间和辅助部门均
应设置用水计量器具。各个间和公用建筑生活用水的计量，每户家属宿舍用水的计量均应单独装表。循环水泵站计量仪表设置应符合现行同家标准《工业循环冷却水处理设计规范》的规定。个允许停水地点设置的用水计量器具应设旁通管路和控制阀。


10.3 排 水

10.3 排 水

10.3.1 排水工程设计应结合当地规划，综合设计生活污水、工业废水、洪水和雨水的排除。生产污水、生活污水宜采用合流制，雨水宜单独排除。对不可回收的生产废水（循环冷却水的溢流水、排污水），可排入雨水或生活污水排水系统。

10.3.2 生产排水量应根据生产用水的要求，循环水水质稳定的需要确定。生活污水量应按现行的国家标准《室外排水设计规范》的排水定额确定，也可按生活用水量的80%～90%计算。

10.3.3 下列各处污水排入排水管网之前，应进行局部处理：

1 建筑物有粪便污水排出，宜分散或集中设置化粪池。
2 回转窑和烘干机的托轮水槽的废水不宜排出；必须排出时，应设置除油设施。
3 汽车洗车台的排水及食堂含油污水应设置沉淀和除油设施。
4 化验室的成型室和细度室的排水应设置除砂设施。
5 化验室的化学分析室、机电修车间和其他车间的蓄电池室排出含酸碱污水应有中和处理设施。
6 锅炉房排出大于40℃的废水应有降温设施。

10.3.4 水泥工厂的污水排放，污水处理程度。应符合国家现行的《污水综合排放标准》的规定及当地的有关规定，并取得地区环保主管部门的同意。


10.4 车间给水排水

10.4 车间给水排水

10.4.1 车间和独立建筑物的给水排水系统，必须与室外给水排水系统协调一致。

10.4.2 生产用水设备的进口水压，应根据生产工艺和设备的要求确定。

10.4.3 篦冷机和增湿塔喷雾给水泵宜设置调节水箱自灌引水。

10.4.4 石灰石卸车坑、石灰石破碎车间等喷淋除尘用水，由生产给水系统供水技术经济不合理时，可由生活给水系统供水。水压不足时，应局部加压。

10.4.5 生产车间内的给水管道，宜采用枝状布置。工艺要求不间断供气的压缩空气站、设消防用水的煤粉制备车间等的给水管道，应设两条引入管，在室内连成环状或贯通枝状双向供水。

10.4.6 根据建厂地区气候条件和建筑物特性，给排水管道应采取防冻和防结露措施。

10.4.7 建筑物的引入管和压力循环回水出户管，应设置控制阀门。用水设备的管道最高部位，宜设置排气阀；管道最低处，宜设置放水阀。


10.5 消防及其用水

10.5 消防及其用水

10.5.1 水泥工厂必须设计消防给水，并按建筑物类别，使用功能，设置固定灭火装置和火灾自动报警装置。消防设计应符合现行的有关消防设计的国家标准和行业标准。

10.5.2 厂区、矿山工业场地和独立居住区，同一时间内的火灾次数，应按一次计算。

10.5.3 消防用水量应按现行的国家标准《建筑设计防火规范》等确定。

10.5.4 当工厂设置消防车或移动式消防泵，或由附近的消防站协作来满足灭火时的水压要求时，室外消防给水，应采用低压给水系统，管道的压力需保证灭火时最不利点消火栓的水压不小于0.10MPa（从室外地面算起）。消防给水系统可与生活给水系统或生产给水系统合并，但不宜与压力流回水的生产循环给水系统合并。当设有储油系统时，油库区应采用独立的消防给水系统。

10.5.5 室外消防给水管网应布置成环状。在居住区、矿山工业场地及小型厂厂区，其室外消防用水量不超过15L/s时，可布置成枝状。

10.5.6 下列车间和建筑物应设室内消防给水：

1 煤粉制备车间。
2 煤预均化库（消火栓可设在消防安全门附近的外墙上，并有防冻措施）。
3 纸袋加工车间。
4 纸袋库及包装车间的纸袋储存间。
5 中央控制室（其中计算机房的消防应符合本规范第10.5.9条1款的规定）。
6 体积超过5000m3的办公楼。
7 汽车库的修车库和大于25辆车位的停车库。
8 超过五层或体积超过10000m3的单身楼、招待所及其他民用建筑。
9 超过800个座位的俱乐部和超过1200个座位的礼堂。
10 其他车间和建筑物应按国家现行的有关防火规定执行。

10.5.7 煤粉制备车间，在确保最不利点的消防用水量和水压时，可不设屋顶水箱。消防管道应有放空防冻的措施，并在总进口处宜设置，快速启闭装置以保证及时供应消防用水。

10.5.8 耐火等级为一、二级，无明火及可燃物较少的丁、戊类高层厂房，每层工作平台工人少于2人，且各层平台人数总和不超过10人时，可不设室内消防给水。

10.5.9 下列部位应设固定灭火装置：

1 大中型电子计算机房和贵重设备室，宜设二氧化碳或其他气体灭火设备。
2 大型油浸电力变压器，应按现行国家标准《建筑设计防火规范》、《水喷雾灭火系统设计规范》等规定设置水喷雾或其他固定灭火装置。
3 储油系统的油罐区，应采用固定式低倍数空气泡沫灭火装置和喷水冷却装置。对于容量小于200m3的地上油罐，及半地下、地下、覆土和卧式油罐；可采用移动式泡沫灭火装置。
4 在煤磨电除尘器的入口处，应根据工艺要求设置二氧化碳灭火装置，并在煤磨和煤粉仓附近，设置干粉灭火器或其他灭火装置。
5 设有集中空气调节系统的招待所和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务台的客房，应设置闭式自动喷水灭火设备。

10.5.10 矿山爆破材料库消防用水，应根据现行的国家标准《爆破安全规程》的规定，按库容量大小设置消防水池或消防水管。

10.5.11 下列部位应设火灾检测与自动报警装置：

1 大中型电子计算机房。
2 贵重的机器、仪器、仪表设备室。
3 办公楼内的重要档案、资料库。
4 设有二氧化碳及其他气体固定灭火装置的房间。

10.5.12 水泥工厂的建筑物应设置灭火器，并应符合现行国家标准《建筑灭火器配置设计规范》的规定。

10.5.13 消防集中控制盘（箱）宜设在中央控制室或保卫消防室。


11 供热通风与空气调节

11 供热通风与空气调节

11.1 一般规定

11.1.1 供热、通风与空气调节设计方案的选择，应根据建厂地区气象条件、总图布置、工艺和控制要求、区域能源状况及环境保护要求，通过技术经济比较确定。

11.1.2 供热、通风与空气调节室外气象计算参数，应按现行国家标准《采暖通风与空气调节设计规范》的规定选用。其中未列出的，可采用地理条件相近城市的资料。


11.2 供 热

11.2 供 热

11.2.1 采暖设计应符合下列规定：

1 日平均温度稳定低于或等于5℃的日数，累年平均大于或等于90d内地区，为集中采暖地区。
位于集中采暖地区的生产管理和生活建筑，有防寒要求或经常有人停留、工作，并对室内温度有一定要求的生产及辅助生产建筑，应设置集中采暖。
2 非集中采暖地区的水泥工厂，如要求采暖时，其生产管理和生活建筑、生产车间的控制室、值班室及辅助生产建筑，可设置集中采暖。
3 设置集中采暖的生产管理和生活建筑、生产及辅助生产建筑，当其位于严寒或寒冷地区，且在非工作时间或中断使用的时间，室内温度必须保持在0℃以上时，应按5℃设置值班采暖。当工艺系统及生产设备对环境温度另有要求时，可根据要求确定室内采暖计算温度。
各类磨房，水泥包装等高大的生产厂房，不得搞全面采暖，应从围护结构上隔断，设局部采暖。
4 当采暖建筑物远离热力管网、热力管网布置困难、采暖建筑物过高（各类库顶），且采暖热负荷仅为小型控制室、值班室时，可设置局部采暖。
5 设置集中采暖的生产及辅助生产建筑，当散热器采暖难以保证采暖室内设计温度时，可用热风采暖补充。
6 贮存或生产过程中能产生易燃、易爆气体或物料的建筑物，严禁用明火采暖。当采用电热采暖时，应采用防爆型电暖器及插座。
7 不同供暖方式的采暖间歇附加值，宜按表11.2.1采用。

8 建筑物冬季采暖室内计算温度，应符合现行行业标准《水泥工业劳动安全卫生设计规定》的规定。
9 采暖热媒选择应符合下列规定：

1）一般寒冷地区的厂区，厂前区采暖热媒，宜采用95～70℃低温热水。
2）严寒地区的厂区，厂前区采暖热媒，宜采用110～70℃高温热水。
3）严寒地区的生产建筑采暖和除尘设备保温供热，其热媒可采用蒸汽。蒸汽温度不应高于120℃，其凝结水回收率不得低于60%。
4）利用余热或天然热源采暖时，采暖热媒及其参数可根据具体情况确定。

11.2.2 热源设计应符合下列规定:

1 所需热负荷的供应，应根据所在区域的供热规划确定。当其热负荷可由区域热电站或区域锅炉房供热时，不应单独设置锅炉房。
2 锅炉房设计，应根据工厂总体规划，做到远近期结合，以近期为主，适当留有扩建余地。
对改建、扩建工程，应合理利用原有建筑物、设备和管道。
3 锅炉房的位置选择应符合下列规定：

1）锅炉房的位置，应靠接近热负荷中心，以及投资、经营、室外管网的布置在技术上经济合理等因素确定。宜设在厂前区附近，或主要用热建筑与厂前区之间地势较低的地方。
2）锅炉房位置应设在厂前区、生活区常年或冬季主导风向的下风侧，并应有利于自然通风和采光。
3）锅炉房附近应有能存放5～10d用煤的煤堆场和3～5d排除灰渣用的灰堆场。堆场的位置应方便运输、有利防尘、符合防火要求。当锅炉房采用联合上煤、联合除渣时，还应有运煤、除渣设施用地。
4）锅炉房与邻近建（构）筑物之间的距离，应符合国家现行的《建筑设计防火规范》及本规范附录A的规定。

4 锅炉台数的确定应符合下列规定：
1）锅炉房内相同参数的锅炉台数不宜少于两台。当选用一台能满足热负荷和检修要求时，可只设置一台。
锅炉房的锅炉总台数，每种炉型（蒸汽锅炉与热水锅炉）不宜超过两台，当选用多台锅炉时，应通过技术经济比较确定。
2）为严寒地区的生产建筑采暖及除尘设备保温供热，应设有备用锅炉。
3）生活供汽应设备用锅炉。
4）一般寒冷地区采暖锅炉不设备用。但其中一台停止运行时，其余设备应满足60～75%热负荷的需要。
5）以水泥窑尾余热发电抽汽作为采暖、生活用汽热源，当只有一台余热发电窑时，应设备用锅炉。
6）对于采暖、生活用汽热负荷较小的矿山工业场地或厂区锅炉房，宜选用两台蒸汽锅炉，并设置汽水换热装置。

5 以热电厂抽汽作为水泥工厂采暖、生活用汽热源时，应设置汽水换热站或采取减压措施。汽水换热器的容量和台数，应根据采暖总热负荷选择。严寒地区换热器应设备用，一般寒冷地区可不设备用。但当任何一台换热器停止运行时，其余设备应能满足60～75%热负荷的需要。
6 锅炉房控制室应有较好的朝向，其观察窗对观察锅炉应有较好的视野。折合12蒸吨以上的锅炉房，宜设置化验室、维修间和生活间。
7 锅炉总容量折合小于12蒸吨的锅炉房，每台锅炉可单独设置机械上煤、机械除渣装置。
严寒地区锅炉总容量折合等于或大于12蒸吨，或一般寒冷地区要求机械化程度较高的锅炉房，从煤堆场到锅炉房内运煤，宜采用间歇机械化设备装卸和间歇机械化设备运煤。锅炉除渣宜采用联合除渣机。
8 锅炉房的鼓、引风机应设在厂房内，当鼓、引风机设在室外时，应设有防雨、消声等措施。鼓风机不应放在锅炉间内。
9 锅炉房烟囱高度、个数及烟尘、二氧化硫排放浓度，应符合国家现行的《锅炉大气污染物排放标准》的规定。
10 锅炉房应按其规模、供热对象分别设置计量仪表检测：供蒸汽量、供热量、燃料消耗总量、原水消耗总量、凝结水回收量、热水系统补给水量及总耗电量等。

11.2.3 室外热力管网的设计,应符合下列规定:

1 热水采暖管网应采用双管闭式循环系统。蒸汽采暖管网宜采用开式系统，其凝结水应回收。当凝结水量小，且回收系统复杂时，经技术经济比较，可就地排放。
2 热力管网敷设应符合下列要求：

1）热力管网敷设型式，应根据建设场地地形、地质、水文、气象条件，以及对美观的要求等因素综合确定。改、扩建工程尚应依据原有管网及建（构）筑物情况确定。
2）采用直埋敷设的热力管网，接采暖用户的支管宜采用不通行地沟。敷设于地下水位以下的直埋管，应有可靠的防水措施。穿越铁路或不允许开挖的交通干道时，应加设套管。
3）采用地沟敷设的热力管网，接各采暖用户的支管，宜采用不通行地沟；供热干管及不允许开挖的地区，宜采用半通行地沟；当各种管道共沟敷设时，宜采用通行地沟，热力管应在管沟的上部，并应符合本规范第7.8.2、7.8.3条的规定。
4）改扩建工程的热力管网，宜采用架空敷设。新建厂的热力管网宜采用直埋或地沟敷设，当建设场地不允许时，可采用架空敷设。严寒地区不宜采用架空敷设。
5）各采暖用户热力管入口处均应装设调节阀，并安装在入户阀门井内。对于沿墙敷设的架空热力管，室外安装阀门有困难时，入户阀门可装在室内。
6）地下敷设的热力管沟、阀门井外壁，以及直埋管道、架空管道保温结构表面，与建（构）筑物、道路、铁路及各种管道最小水平净距、垂直净距，应符合本规范附录D、E、F的规定。
7）办公楼、中央控制室、中央化验室、招待所、热负荷较大的生产及辅助生产建筑物采暖入口处，宜设置温度、压力检测管座。


11.3 通 风

11.3 通 风

11.3.1 自然通风设计应符合下列规定:

1 以自然通风为主的窑头厂房、冷却机房、烘干车间、各类磨房及窑尾余热锅炉房等建筑物，其方位宜根据主要进风面、建筑物形式，按夏季有利的风向布置。
2 自然通风宜利用底层门洞，侧窗作进风口，上部侧窗作排风口；窑尾余热锅炉房及烘干机房宜设排风天窗。侧窗和天窗的窗扇，应开启方便灵活；高侧窗应设开窗平台。
3 采用自然通风的建筑物，车间内经常有人工作地点的夏季空气温度，应符合现行行业标准《水泥工业劳动安全卫生设计规定》的规定值，当超出规定值时，应设置机械通风。
4 产生余热、余湿的地坑、压缩空气站等生产厂房，首先应采用自然通风消除余热、余湿，当达不到卫生条件和生产要求时，应采用机械通风。

11.3.2 生产设备冷却通风的设计，应符合下列规定：

1 新型干法生产的预分解窑，其烧成带筒体应根据设备要求，设置通风冷却系统。
2 对有通风降温要求的回转窑烧成带轮带（从窑头起1号或1号及2号轮带），应根据设备所需的风量、风压要求，设计成独立的通风冷却系统。
3 窑中主传动、各种磨机及辊压机等的电动机，应根据制造厂的要求进行通风设计。通风系统应采取过滤措施。
4 窑头看火平台应设置可移动的轴流通风机，工作地点风速按2～4m/s计算。

11.3.3 生产与辅助生产建筑的机械通风设计，应符合下列要求：

1 凡产生余热、余湿及有害气体的建筑，应以消除有害物质计算通风量，当缺乏必要的资料时，可按房间换气次数确定。水泥工厂建筑物通风换气次，数宜按本规范附录J采用。
2 矿山溜井（溜槽）——平硐应设置通风系统。以主巷道为进风口，巷道风速不宜超过0.7m/s，吸风口宜设在放矿闸门附近或平硐的尽端一侧。排风系统与除尘系统应统一设计，合用一个排风斜井，排风口应有利于废气扩散。
3 输送冷、热物料地坑及地下皮带机走廊应设置通风系统。进风采用自然补风，断面风速宜为0.5～0.7m/s；补风的室外进风口宜设在空气洁净的地方，专门设置的进风口应高出室外地坪2m；排风系统的吸风口位置应有效地抑制热、尘等有害物质扩散，排风口应高出室外地坪2.5m以上。
4 炎热地区的包装车间包装工人插袋处，宜设置局部过滤送风装置。
5 化验室通风柜排风量，应按保持工作孔风速0.5～0.6m/s计算。其排风机及管道应防腐。
6 有机械送风的配电室，送入室内的空气必须经过过滤处理。配电室应设排风系统，其风量宜为送风系统风量的90%。
炎热地区的各车间配电室、电除尘器整流室，应设置机械排风系统。
7 设有二氧化碳或其他气体等固定灭火装置的中央控制室及其他建筑物，应按消防要求设置局部排风系统。
8 炎热地区机、电修车间的各工段厂房内，除应设置移动式通风机外，对于产生余热及有害气体的铸及铆锻焊工段、电修的喷漆间等尚应设置局部排风系统。
9 汽车保养的碱水清洗间、发动机修理间，应设置机械排风系统，并采用防腐风机。
10 循环水泵站的加氯间及污水泵站的地坑，均应设置机械排风系统。加氯间的排风口应设在房间的下部。污水泵站吸风口的设置，应避免气流短路。

11.3.4 事故通风的设计，应符合下列规定：

1 总降压变电站、配电站的高压开关柜室、电容器室、氧气、乙炔气瓶库、汽车保养间的充电间、电瓶修理间、射油泵间、燃油附件间及喷漆间等辅助生产厂房，应设置事故排风装置。事故排风应同经常使用的排热、排湿系统合用，并在事故时，必须保证足够的排风量。
2 事故排风机应分别在室内、外便于操作的地点设置开关。
3 事故排风机应设在有害气体或有爆炸危险物质散发量最大的地点，并应采取防止气流短路措施。
4 排除有爆炸危险物质的局部排风系统，通风机的电机应采用防爆型。
5 电缆隧道应设置事故排风，排风量应按隧道断面风速0.5～0.7m/s计算。并采用自然补风，进、排风口高度距室外地坪，分别不低于2m与2.5m。


11.4 空气调节

11.4 空气调节

11.4.1 中央控制室、中央化验室、供配电系统控制室、计量管理监测站及轨道衡等，应根据生产工艺设备的要求，设置空气调节系统；对厂前区要求较高的办公楼、综合服务楼、招待所及食堂等建筑物，可根据当地气象条件或建设单位的要求，设置舒适性空气调节系统。
水泥工厂建筑物空气调节室内计算温、湿度参数要求，宜按本规范附录K确定。

11.4.2 空气调节房间的布置及围护结构，应符合下列规定：

1 中央控制室、中央化验室及其他建筑内，要求设置空气调节的房间，宜集中布置，其外墙宜北向，避免顶层布置，减少外窗面积，并采取遮阳措施。
2 中央控制室和中央化验室的成型室、养生室布置在地上时，应设置双层窗。对于炎热地区，中央控制室空气调节房间宜设置外走廊。
3 中央控制室空气调节房间设在顶层时，应设有顶棚，宜采用设有通风窗的屋盖，其通风窗夏季应能开启，冬季应能密闭。
4 空气调节房间围护结构的最大传热系数不宜大于表11.4.2的规定。

11.4.3 空气调节系统的设计，应符合下列规定：

1 中央控制室、中央化验室、办公楼、招待所等需空气调节的建筑物，当总图布置比较集中，且所需空调面积较大时，宜采用设置集中冷站的集中空气调节系统。集中冷站应布置在冷负荷中心。
2 需要空气调节的建筑物，总图布置比较分散，而每幢建筑物所需空气调节面积又较大时，各建筑物宜采用独立的集中空气调节系统。其空调机房宜布置在建筑物底层或地下室。
3 各主要生产车间控制室、电力室及建筑物中仅个别房间有空气调节要求时，宜采用局部空气调节系统。
4 中央控制室、中央化验室等有温、湿度要求的集中空气调节系统，应设有温、湿度自动控制装置。
5 集中空气调节系统送、回风总管以及新风系统的送风管道上，均应设有防火装置。所有风道、保温材料等应采用非燃烧材料或难燃烧材料。

11.4.4 空气调节设备选型应符合下列规定:

1 设置集中冷站的空气调节系统，宜采用冷水机组为空气调节系统的冷源。冷水机组台数不应少于两台，当其中一台发生故障停运时，其余冷水机组应能保证中央控制室、中央化验室所需空气调节冷负荷。
2 单体集中空气调节系统，应根据建筑物温、湿度基数要求，分别选用空气调节设备。
对于办公楼、招待所等建筑物，宜采用冷水机组、风机盘管加新风机组。冷水机组不宜少于两台，可不设备用机组。
对于中央控制室、中央化验室宜采用整体的恒温、恒湿机组，不应少于两台，亦不超过四台。当一台机组发生故障停运时，其余机组应能满足设计冷负荷的要求。
当中央化验室的成型室、养生室设在地下室时，可根据当地环境温度，设置一台整体式恒温、恒湿机组。
3 制冷设备及空气调节设备的总容量，应为设计冷负荷的1.2～1.4倍。


12 机械设备修理

12 机械设备修理

12.1 一般规定

12.1.1 机械设备修理车间（简称机修）主要承担工艺设备的维修和技术措施工作，应贯彻预防和修理并重的原则。

12.1.2 机修车间的装备水平，应根据水泥工厂的生产规模和当地协作条件确定。对大中型厂不具备协作条件时，应设置中修能
力的装备水平；当协作条件有保证时，可按小修设置。

12.1.3 机械设备的维修，应根据工厂的管理体制，以集中为主或集中与分散相结合的方式。当设置生产车间维修组时，主要负责本车间机械设备的日常小修维护工作。

12.1.4 大型备件（如轮带、托轮、磨头等）、铸钢和锻钢件、精密件、专用件、标准件等应由外协加工或供货。

12.1.5 机修车间由机钳、铆锻焊、铸造、热处理、木模与建筑维修等工段组成，有附属矿山时还应包括矿山维修。在具备协作条件的地区，可不设木模和铸造工段。机修车间的辅助设施，应包括备品备件库和乙炔、氧气瓶库，以及办公室和更衣室等生活设施。

12.1.6 机修工作量宜按单位产品备件消耗指标，计算机械备件年需要量，再按自给率15%-30%计算机修车间的工作量，可按下列公式计算：

12.1.7 机修车间的工作班制，除机钳工段机床加工宜为两班外，其他工段均应为一班制。


12.2 工段组成与装备

12.2 工段组成与装备

12.2.1 机钳工段宜由机床加工、钳工装配和辅助工种等生产系统及工具间、生活间和办公室等组成。

12.2.2 机钳工段的机床配置，应根据备件的加工量和机床的年加工量确定机床数量，然后按机床分配比例和工厂加工特点，选择各类机床数。各类机床配置宜符合表12.2.2的规定。

12.2.3 铆锻焊工段宜由锻造和焊接两部分组成。主要设备的配置，锻造部分应根据消耗件中的锻件规格、材质和锻造工艺确定设备规格；焊接部分应根据金属结构件钢板厚度确定切割设备，焊接设备应按焊接方法和年工作量确定。铆锻焊工段主要设备配置宜符合表12.2.3的规定。

12.2.4 铸造工段宜由型砂处理、造型、熔炼、浇注和清理等部分组成。铸造工段不应含铸钢，亦不设退火炉，宜配置1t/h的冲天炉和100kg的坩埚炉。型砂处理可选用1.5-2.5t/h的碾轮混砂机和3m3 /h的移动式筛砂机。配有起重量5t为的电动单梁起重机。

12.2.5 木模与建筑维修工段宜由木材加工、模型制作、油漆间、以及木模库、工具室、煮胶室、办公室和生活间等部分组成。主要设备应根据木模制造修理工作和完成建筑维修工作的需要，确定木工机床和木工工作台的数量。宜有木工圆锯机、木工带锯机、木工平刨机、木工联合机床、单榫开榫机、木工工作台、混凝土钻孔机、钢筋调直剪切机和焊接器具。

12.2.6 热处理工段宜由普通热处理间、金相检验间、硬度测试间、办公室和生活间等部分组成。主要设备应根据年热处理工作量和热处理工作的规格尺寸设置。宜有箱式电阻炉、井式电阻炉、淬火油槽、淬火水槽、硬度计、金相试样抛光机和金相显微镜等。


12.3 工段布置

12.3 工段布置

12.3.1 机钳工段面积应包括生产机床占用面积,钳工装配、工具间和仓库等所需面积，并应符合表12.3.1的规定。

12.3.2 机钳工段的机床布置应保证安全作业，方便加工工件的起吊装卸，便于机床检修、自然采光、切屑清理。同时要求布置紧凑、整齐美观。
机床的布置间距，可采取机床与墙之间不小于1000-1200mm；机床与机床之间为800-1500mm；前后之间为1000-1200mm；机床与通道之间为200-400mm；机床外形与柱子的距离不小于600-800mm。

12.3.3 铆锻焊工段的锻造部分可布置在车间端部，并用隔墙与铆焊部分分开。该工段的面积指标应符合表12.3.3的规定。

12.3.4 铆锻焊工段的设备布置应符合安全、采光和检修的要求。并满足加工过程中原材料堆放和操作方便所需的间距。锻造部分的空气锤中心与墙的距离，75kg空气锤应为2800mm,400kg空气锤应为3500mm;空气锤与加热炉的间距,75kg应为1500mm,400kg应为1800mm。

12.3.5 铸造工段的造型工种面积，按单位造型面积年产量为1-1.2t/m2 的铸铁件计算;清理工种面积取造型面积的50%;辅助部分面积按造型面积的20%计算.

12.3.6 木模与建筑维修工段中,木材加工间按每台锯床占地30m2 ,其他机床占15m2 计算;模型制作间按每个模型工占15m2 的作业面积计算；仓库面积按木材加工和模型制作面积的80%计算。工段布置时，机床间距应满足最大加工件长度的要求，机床距墙应大于1500mm，两台机床并列的间距应大于2000mm，锯床应有两面操作的位置。木工工作台的间距应为1500-2000mm。

12.3.7 热处理工段的面积可确定为189-216m2 范围之内，其中生产面积为75%，辅助部分和生活设施占25%。工段布置时，炉子距墙应为1000-2000mm，炉子相互间距应为1200-1500mm，炉口与淬火槽的距离应为1500-2000mm。


12.4 工段厂房

12.4 工段厂房

12.4.1 机修车间各工段的生产火灾危险性类别及建筑最低耐火等级应符合本规范附录A的有关规定。

12.4.2 机钳工段的厂房跨度应采用建筑模数制，宜采用9、12、15、18m；厂房各种门的尺寸宜符合表12.4.2的要求。

12.4.3 钳工段生产用水量，应按加工吨备件耗水量为1.1m3 /t计算，为满足试验要求应配有升压手压泵。每台机床的冷却水量，
宜按0.6L/h或0.01m3 /昼夜（两班生产)计算,中小型磨床可按0.02m3 /昼夜(两班生产)计算。

12.4.4 机钳工段除按机床要求设计供配电外，检修平台、钳工台、划线平台、砂轮机等附近应设置动力插座；在布置机床设备的部位，每隔8-12m应设一只局部照明插座。

12.4.5 铆锻焊工段的铆焊部分地面荷载宜为2t/m2 ，锻造部分地面荷载宜为3t/m2 ，并要求耐热、耐压、耐振；氧气、乙炔瓶库的地面、墙壁应防水防腐蚀；铆焊工段放置机床部分的地面荷载宜为1-3t/m2 。

12.4.6 铆锻焊工段的氧气、乙炔瓶库距有爆炸危险的房间应大于30m，25m以内的建筑物严禁用明火取暖,室内应设有通风和消防设施,与其他建筑物的防火间距应符合本规范附录A的有关规定。

12.4.7 铆焊工段的氧气、乙炔瓶应采用防爆型照明，在大型设备如卷板机、剪板机等附近应设置动力插座。

12.4.8 铸造工段冲天炉附近地面荷载宜为4t/m2 ，冲天炉平台和其他部分地面荷载宜为2-3t/m2 。

12.4.9 铸造工段应按生产时不允许中断供电的要求设置保安电源。

12.4.10 木模与建筑维修工段的木材加工与木模制作部分的地面荷载宜为0.8-1t/m2 ，并防潮；木模库房地面荷载一层宜为0.8-1t/m2 ，二层宜为0.4-0.6t/m2 。

12.4.11 热处理工段及木模与建筑维修工段在木工机床工作间和油漆间应设置机械通风。并应符合本规范第11.3.3条8款的规定。

12.4.12 木模与建筑维修工段的电气设备应采用封闭式的。

12.4.13 热处理工段的厂房建筑不应采用木结构，地面荷载宜为3-5t/m2 ，应耐高温、耐冲击、耐油、易冲洗；热处理工段宜采用独立建筑物，若与其他车间合并时，至少有一长边的外侧墙应互相隔开。

12.4.14 机修车间应设置备品备件库和氧气、乙炔瓶库。其库房面积可按表12.4.14采用。

12.4.15 备品备件库根据不同规模和协作条件，设计不同面积的至少两个库。两库可分别选用5t和3t的电动单梁起重机。库房
地面荷载宜为2-3t/m2 。

12.4.16 氧气、乙炔瓶库在同一建筑物内，须用墙分开。地面应防火、防腐蚀；地面荷载宜为0.8-1t/m2 ，库内应设置防爆灯，开关装在门外。


13 电气设备及仪表修理

13 电气设备及仪表修理

13.1 一般规定

13.1.1 为了加强对电气设备的维护和巡检，并进行预防性计划检修，在水泥工厂中应设置电修车间，并贯彻预防和修理并重的原则。

13.1.2 电修车间的规模应根据工厂规模、电气装备水平及外部协作条件等因素确定。

13.1.3 在大中型厂的主要生产车间，可根据需要设立维修间。

13.1.4 在工厂边缘的附属矿山，可不另设电修工段。当大中型厂矿山距厂区较远时，矿山宜另设电修工段或维修间。

13.1.5 电修车间的位置宜设在机修车间附近，并应避免与铸造及铆锻焊工段相邻。

13.1.6 电修车间内应设置电动或手动单梁起重机，其起重量应满足起吊最大检修部件的需要。


13.2 电修规模

13.2 电修规模

13.2.1 水泥工厂电气修理的范围，包括电动机、变压器、配电装置、配电线路、电气设备及电气仪表等，应根据工厂中电动机、变压器台数和装机容量，将电修车间分为大、中、小三种规模，并符合表13.2.1的规定。

13.2.2 电修车间的设计规模，应包括扩建的需要，主要设备和厂房宜一次建成，其他设备可按扩建需要逐步增加。

13.2.3 电修车间的面积可按下列原则设计：
1 电气设备年送检率可按15%-25%，设备台数可按表13.2.1中电动机和变压器的总台数，送检设备每台所需面积可按5-6m2 确定。
2 不同规模电修车间的面积宜符合下列规定：
1）小型电修车间为500mm2 ；
2）中型电修车间为900mm2 ；
3）大型电修车间为1000mm2 。

13.2.4 电修车间内应设置供设备检修用的材料及备品备件库房。全厂电气设备的备品备件库房，应由工厂仓库统一设计。

13.2.5 独立的电修车间宜设办公室、更衣室、厕所等辅助和生活用房。

13.2.6 厂房的净高有起重设备时，不应低于6.5m；无起重设备时，不应低于4.5m。

13.2.7 矿山电修工段的面积可根据检修内容，按上述第13.2.3-6条的原则相应减小。矿山电气维修间的面积宜不大于50m2 。


13.3 电修内容与设备选择

13.3 电修内容与设备选择

13.3.1 电修车间对电气设备的维修，应包括下列内容：
1 110 KV及以下电气设备的检修与预防性试验。
2 0.5级及以下电气仪表的检验与修理。0.2级以上的仪表校验宜外部协作。
3 容量为1600 KVA及以下变压器，或中、小型高、低压电动机的大修与中修。工厂的主变压器或大型高压电动机及特殊电动机宜外部协作。
4 变压器油的再生与处理。
5 电气设备零部件及易损件的修配与制造。
6 配电线路（架空线、电缆）的维修。

13.3.2 电修车间的组成应包括：拆装钳工、机械加工、变压器油再生与处理、电气试验、绕线下线、浸漆干燥、外线维修、电气仪表维修、电子及元器件维修等。

13.3.3 矿山电修工段应承担工厂电修车间维修分工以外的小型电动机小修及其他电气设备的维修；矿山电气维修间应承担管辖范围内的电气设备的小修及日常维护工作。

13.3.4 电修车间的设备选择与配置，应满足各工段检修任务的需要，并与机修车间密切协作。

13.3.5 电修车间的设备和仪表应可靠、实用，选用功能全、性能好的新型设备，不得选用劣质或淘汰产品。

13.3.6 电修车间附近无气源时，应设置移动式空气压缩机。


13.4 电修配置

13.4 电修配置

13.4.1 电修车间应按主要工艺的顺序配置，避免物件的倒流和交叉。

13.4.2 电修车间有主、辅跨时，应将拆装钳工、机械加工、变压器修理、电气试验及待试设备场地等布置在主跨；将绕线下线、浸漆干燥、外线检修、仪表修理及其他辅助建筑布置在辅跨。

13.4.3 当电修车间与机修金工车间合建时，宜设半墙隔开，设门相通，并宜共用起重设备。

13.4.4 电修车间应有良好的采光。厂房高度应满足设备起吊要求。有起重设备的大门，应满足汽车载运变压器进出的需要。

13.4.5 电气试验室的高压区，应设有固定或移动的栏杆和信号标志。

13.4.6 浸漆干燥及油处理间应满足防火要求，并应设机械通风装置。

13.4.7 电修车间内应设生产、生活用水点。

13.4.8 检修和储存电子元器件的房间，宜设空气调节装置。

13.4.9 电气仪表修理的房间，应采用水磨石地面。油再生与处理间宜采用缸（瓷）砖地面，变压器吊芯间宜采用耐油沥青混凝土地面。

13.4.10 含六氟化硫（SF6）的高压断路器检修时，应有安全防护措施，设机械通风装置。


13.5 仪表维修

13.5 仪表维修

13.5.1 应设置仪表维修室和备品备件库，其装置水平，宜符合下列规定：
1 小型厂宜按小修水平设置；对于地处边远地区，当地机加工、仪器仪表工业基础薄弱，且不具备外协条件时，可按中修水平设置。
2 大中型厂宜按中修水平设置。当具备协作条件时，可按小修水平设置，宜增加备品备件的品种和数量。

13.5.2 仪表维修室应有良好的采光、防火、防尘及防震等设施。

13.5.3 应单独设中央控制室监控装置及计算机元器件检修用维修间，并配备相应的检测仪器。


14 节 能

14 节 能

14.1 一般规定

14.1.1 设计中应遵照国务院《节约能源管理暂行条例》和国家建材局实施《建材节能综合工程》的要求，及国家节约能源的其他有关规定，做到节约和合理利用能源。

14.1.2 在可行性研究和初步设计文件中，必须有论述本工程项目节约与合理利用能源的篇章。

14.1.3 各专业采用的节能措施必须相互协调，充分发挥节能效益，使工程项目的整体节能效果最佳。

14.1.4 主体车间应布置紧凑，并使各功能区总体布局合理。

14.1.5 设计中应采用能耗低的工艺和设备，能耗指标应达到现行国家标准《水泥能耗等级定额》，严禁选用已经公布的淘汰产品。

14.1.6 设计中应充分利用余热，因地制宜合理选择余热利用方案。

14.1.7 设计中应根据当地条件，变废兴利，节约能耗，综合利用工业废渣，如利用高炉渣、电石渣、粉煤灰、磷石膏等生产水泥。

14.1.8 设计中应经济合理地确定隔热与保温材料、及其结构形式和厚度，减少热损失。


14.2 矿山节能

14.2 矿山节能

14.2.1 在满足工厂产品方案要求的前提下，应充分利用低品位原料，并对其不利因素采取相应措施。

14.2.2 在确定矿山开拓运输方案时，应进行技术经济比较，并将能量消耗列入主要指标。对大中型矿山的山坡矿床，比高超过100m，工程地质、矿岩性质和地形等条件许可时，应优先选用溜井（溜槽）——平硐开拓，充分利用位能，缩短运距，减少能耗。

14.2.3 有条件时，石灰石矿山可在工作面设移动式破碎机，或在采矿场内一定位置设组装式破碎机，碎石可采用胶带输送机输送。

14.2.4 当破碎车间设在矿山时，宜靠近采区，若矿山的可采年限很长时（超过30年），还可采用分期设置的办法，缩短块石运输距离。

14.2.5 小型矿山可采用浅眼爆破：大中型矿山应采用中深孔爆破，并根据矿岩特性，选用最适宜的爆破方式，减少大块率；对较松软的矿岩，可采用机械犁犁松的无爆破开采法。

14.2.6 宜优先选用小型或移动式空气压缩机。对设置固定式压缩空气站的设计，应尽量使管线短捷，以减少空气漏损和压力降低。

14.2.7 对于有供电条件的矿山，铲斗容积3m3以上的挖掘机，应选用电动挖掘机。

14.2.8 当采用溜井（溜槽）——平硐或使用移动破碎机时，运距小于200m，宜选用轮式装载机直接装运；若采用汽车运输，应合理匹配汽车载重量和挖掘机铲斗的比例关系，其铲车比以3-5为宜。

14.2.9 矿山道路设计中，可采用工矿企业2-3级道路标准。主要运矿道路可用高级路面，并加强矿山道路维修人员和设备的配置，以达到矿山道路的好路率在85%以上。

14.2.10 在溜井（溜槽）——平硐开拓的中、小型矿山，平硐中宜采用电机车或长胶带机运输。电机车道的设计中，应采用较小的坡度和较大转弯半径。


14.3 热能利用

14.3 热能利用

14.3.1 设计中应采用先进的、节能降耗的工艺技术和装备，并应符合本规范第2.1.2条的规定。

14.3.2 新型干法水泥工厂的烧成系统降低热耗应采取下列措施：
1 回转窑的燃煤装置，应优先采用多通道燃烧器。
2 宜采用高效冷却机，提高冷却机的热效率。
3 在系统设计和设备设计中，应减少窑系统漏风，加强窑头、窑尾的密封。
4 窑尾预热器系统应根据余热利用情况，合理配置预热器级数，并配有锁风性能强的下料阀和有效的撒料装置。
5 烧成系统应合理地采用优质耐火材料和隔热材料。
6 烧成系统应配有计量准确、稳定运行的喂料、喂煤系统，达到优质、高产、低耗。

14.3.3 “湿改干”是湿法水泥工厂降低热耗途径之一，对其方案应进行技术经济论证综合比较后，确定采用“干磨干烧”或“湿磨干烧”。

14.3.4 余热综合利用应采取下列措施：
1 设计新型干法水泥工厂时，对窑尾预热器和冷却机排出的废气，宜作烘干用的气源，实现热能回收利用。
2 对水泥工厂的各类热风管路，均应敷设性能好的保温材料，加强保温。
3 输送热风和物料系统中，各种法兰连接和锁风装置应严密，不得漏风漏料。
4 在条件具备时，应利用窑尾预热器和篦式冷却机的废气，设计低温余热发电。


14.4 节 电

14.4 节 电

14.4.1 工艺过程与主机设备的电能节约措施，应符合下列规定：
1 工艺设计应采用先进的节能装备、简化工艺流程、合理地确定系统之间的储备系数和选择适宜的入料粒度与出料细度，降低电能消耗指标。
2 石灰石破碎系统宜以单段破碎为主。
3 预热器与分解炉系统，宜采用低压损型的预热器，降低系统阻力，节省窑尾风机电耗。
4 粉磨系统节电应采取下列措施：
1）根据磨的型式，严格控制入磨物料粒度；
2）宜优先采用带高效选粉机的圈流系统；
3）粉磨系统应根据原料或熟料的性能及工厂的具体条件，选用节能型的辊式磨、带预粉磨的球磨系统；
4）管磨系统应采用节能型磨内结构。

14.4.2 供配电与照明设计应采取下列节电措施：
1 应选择低损耗节能型的变压器，并合理决定负荷率。
2 各电力室、变电所应采取静电电容器补偿，以减少无功损耗。对中小型厂的大功率异步电动机，除采取静电电容器补偿外，也可配置进相机就地补偿，提高设备的功率囚数，实现节电效果。
3 对要求调节流量的风机和水泵，宜选用变频调速装置，并根据流量的调节范围、电机功率的大小和投资情况，进行技术经济比较，选用不同的调速装置。
4 对破碎机、管磨机、球磨机等配用的大型绕线式电动机，宜选用液体变阻器起动。
5 照明设计中，对高大厂房应采用高压钠灯、高压汞灯和白炽灯混光设计；对辅助车间的照明光源宜选用荧光灯，做到节约电能，并符合本规范第8.7.3条的规定。


14.5 辅助设施的节能

14.5 辅助设施的节能

14.5.1 设计中应贯彻执行国家关于节约用水的规定。在给水系统中，宜分别采用生产循环给水系统和生活消防给水系统。生产用水重复利用率应符合本规范第10.2.11条的规定。宜选用压力回流循环水系统，减少用水损耗。

14.5.2 采暖与通风设计中通风与除尘风机应选用高效节能风机。锅炉设备选用热效率高的锅炉和高效节能的水泵。合理选用通风机的风量储备系数。


附录A 水泥工厂建（构）筑物生产的火灾危险性类别、耐火等级及防火间距

附录A 水泥工厂建（构）筑物生产的火灾危险性类别、耐火等级及防火间距


附录B 水泥工厂建(构)筑物防尘、防振动、防噪声间距

附录B 水泥工厂建(构)筑物防尘、防振动、防噪声间距


附录C 水泥工厂厂内道路主要技术标准

附录C 水泥工厂厂内道路主要技术标准


附录D 地下管线最小水平净距

附录D 地下管线最小水平净距


附录E 地下管线、架空管线与建（构）筑物之间最小水平净距

附录E 地下管线、架空管线与建（构）筑物之间最小水平净距


附录F 地下管线之间或与铁路、道路交叉的最小垂直净距

附录F 地下管线之间或与铁路、道路交叉的最小垂直净距


附录G 水泥工厂生产车间及辅助建筑最低照度标准

附录G 水泥工厂生产车间及辅助建筑最低照度标准


附录H 结构设计中散料的物理特性参数

附录H 结构设计中散料的物理特性参数


附录J 水泥工厂建筑物通风换气次数

附录J 水泥工厂建筑物通风换气次数


附录K 水泥工厂建筑物空气调节室内计算温、湿度

附录K 水泥工厂建筑物空气调节室内计算温、湿度


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2）表示严格，在正常情况应这样做的用词：
正面同采用“应”；
反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定或要求”或“应按……执行”。


工业建筑防腐蚀设计规范 GB50046-95

中华人民共和国国家标准

工业建筑防腐蚀设计规范

Code for anticorrosion design of industrial constructions

GB 50046-95

主编部门：中华人民共和国化学工业部
批准部门：中华人民共和国建设部
施行日期：1996年1月1日

        关于发布国家标准《工业建筑防腐蚀设计规范》的通知

                        建标〔1995〕390号

    根据国家计委计综合〔1991〕290号文的要求，由化学工业部会同有关部门共同修订的《工业建筑防腐蚀设计规范》，已经有关部门会审。现批准《工业建筑防腐蚀设计规范》GB50046-95为强制性国家标准，自一九九六年一月一日起施行。原国家标准《工业建筑防腐蚀设计规范》GBJ46－82同时废止。

    本规范由化学工业部负责管理，其具体解释等工作由中国寰球化学工程公司负责。出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部

                                                一九九五年七月三日

修订说明

    本规范是根据国家计委计综合[1991]290号文及建设部（91）建标计字第10号文的要求，由化学工业部负责主编，具体由中国寰球化学工程公司会同有关设计、科研共9个单位对原国家标准《工业建筑防腐蚀设计规范》（GBJ46-82）共同修订而成，经建设部1995年7月3日以建标[1995]390号文批准，并会同国家技术监督局联合发布。

    这次修订的主要内容有：以定量和定性相结合的方法进行腐蚀性分级；以提高耐久性的方法进行结构设计；增加了地基、桩基、污水处理池、排气筒和室外管架的防护内容，并增删了某些防腐蚀材料。在本规范的修订过程中，规范修订组进行了广泛的调查研究，认真总结我国各工业部门的建筑防腐蚀的实践经验，同时参考了有关国家标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛地征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

    本规范在执行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送中国寰球化学工程公司《工业建筑防腐蚀设计规范》国家标准管理组（地址：北京和平街北口9824信箱，邮编：100029），并抄送化学工业部建设协调司，以便今后修订时参考。


1 总则

1 总则

    1.0.1 为防止或减轻腐蚀性介质对建筑物和构筑物的腐蚀作用，使工业建筑防腐蚀设计做到技术先进、经济合理、安全适用、确保质量，制定本规范。

    1.0.2 本规范适用于受腐蚀性介质作用的工业建筑物和构筑物防腐蚀设计，不适用于由杂散电流引起的腐蚀。

    1.0.3 建筑防腐蚀设计应以预防为主，根据生产过程中产生介质的腐蚀性、环境条件、生产、操作、管理水平和维修条件等，因地制宜，区别对待，综合考虑防腐蚀措施。对生产影响较大的部位，危及人身安全、维修困难的部位，以及重要承重构件等应加强防护。

    1.0.4 建筑防腐蚀设计，除应遵守本规范外，尚应符合有关现行国家标准、规范的规定。


2 术语

2 术语

    2.0.1 腐蚀性分级 Corrosiveness classification

    根据腐蚀性介质对建筑材料破坏的程度，即外观变化、重量变化、强度损失以及腐蚀速度等因素，综合评定腐蚀性等级，并划分为：强腐蚀、中等腐蚀、弱腐蚀、无腐蚀四个等级。

    2.0.2 腐蚀性水 Corrosive water

    含对建筑材料有腐蚀作用的阴、阳离子的水。

    2.0.3 污染土 Contaminated soil

    受腐蚀性介质作用，改变了原有的物理力学性能和化学性质的土。

    2.0.4 难溶介质 Slightly soluble medium

    温度20℃时，在水中的溶解度小于2g/1的碱、盐类介质。

    2.0.5 易溶介质 Soluble medium

    温度20℃时，在水中的溶解度等于或大于2g/1的碱、盐类介质。

    2.0.6 难吸湿介质 Slightly hygroscopic medium

    温度20℃时，相对平衡湿度等于或大于60%的碱、盐类介质。

    2.0.7 易吸湿介质 Hygroscopic medium

    温度20℃时，相对平衡湿度小于60%的碱、盐类介质。

    2.0.8 钢筋阻锈剂 Inhibitor of steel in concrete

    掺入混凝土中以阻止或减缓钢筋锈蚀的外加剂。

    2.0.9 玻璃鳞片胶泥 Glass－flake mastic resin

    以树脂为胶结料，加入玻璃鳞片和粉料等配制而成、可以刮抹施工的混合材料。


3.1 腐蚀性分级

3 基本规定

3.1 腐蚀性分级

    3.1.1 腐蚀性介质按其对建筑的腐蚀可分为气态介质、腐蚀性水、酸碱盐溶液、固态介质和污染土五种；各种介质应按其性质、含量划分类别。生产部位的腐蚀性介质类别，应根据生产条件确定，并可按本规范附录A确定。

    3.1.2 各种介质对建筑材料长期作用下的腐蚀性，可分为强腐蚀、中等腐蚀、弱腐蚀、无腐蚀四个等级。多种介质同时作用时，腐蚀性等级应取最高者。

    3.1.3 环境相对湿度宜采用地区年平均相对湿度值或构配件所处部位的实际相对湿度；室外构配件环境相对湿度的取值，可根据地区降水情况，比年平均相对湿度适当提高。不可避免结露的部位和经常处于潮湿状态的部位，环境相对湿度的取值应大于75%。

    3.1.4 常温下，气态介质对建筑材料的腐蚀性等级，应根据介质类别以及环境相对湿度，按表3.1.4确定。当气态介质含量低于表3.1.4中的下限值时，腐蚀性等级可相应降低一级。

    气态介质对建筑材料的腐蚀性等级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.1.4
介质类别 | 介质名称 | 介质含量(mg/ [image] ) | 环境相对湿度(%) | 钢筋混凝土 | 素混凝土 | 砖砌体 | 木 | 钢 | 铝
Q1 | 氯 | 1～5 | ＞75 | 强 | 弱 | 弱 | 弱 | 强 | 强

    注：①介质对预应力混凝土的腐蚀性等级，可按钢筋混凝土确定；

        ②介质对采用水泥砂浆砌筑的石砌体的腐蚀性等级，可按素混凝土确定。

    3.1.5 常温下，腐蚀性水对建筑材料的腐蚀性等级，应根据腐蚀性介质的类别按表3.1.5确定。

    腐蚀性水对建筑材料的腐蚀性等级　　　　　　　　　表3.1.5
介质类别 | 介质组分 | 指标 | 钢筋混凝土 | 素混凝土 | 砖砌体
S1 | 氢离子指数pH值 | 1～3 | 强 | 强 | 强
S2 |  | 3～4.5 | 中 | 中 | 中
S3 |  | 4.5～6 | 弱 | 弱 | 弱

    注：①当构件位于渗透系数小于0.1m/d的土壤中时，表中类别一栏S4～S18的指标值宜乘以系数1.3；

        ②介质对预应力混凝土的腐蚀性等级，可按钢筋混凝土确定；

        ③介质对采用水泥砂浆砌筑的石砌体的腐蚀性等级，可按素混凝土确定。

    3.1.6 常温下，酸碱盐溶液对建筑材料的腐蚀性等级，应根据介质的类别按表3.1.6确定。

    酸碱盐溶液对建筑材料的腐蚀性等级　　　　　表3.1.6

    注：①介质对预应力混凝土的腐蚀性等级，可按钢筋混凝土确定；

        ②介质对采用水泥砂浆砌筑的石砌体的腐蚀性等级，可按素混凝土确定。

    3.1.7 常温下，固态介质（含气溶胶）对建筑材料的腐蚀性等级，应根据介质的类别和环境相对湿度，按表3.1.7确定。当偶尔有少量介质作用时，腐蚀性等级可降低一级。

    当固态介质有可能被溶解或易溶盐作用于室外构配件时，腐蚀性等级应按表3.1.6确定。

    固态介质对建筑材料的腐蚀性等级　　　　表3.1.7

    注：①介质对预应力混凝土的腐蚀性等级，可按钢筋混凝土确定；

        ②介质对采用水泥砂浆砌筑的石砌体的腐蚀性等级，可按素混凝土确定。

    3.1.8 污染土对建筑材料的腐蚀性等级，应根据介质的类别按表3.1.8确定。

    污染土对建筑材料的腐蚀性等级　　　　表3.1.8


3.2 总平面及建筑布置

3.2 总平面及建筑布置

    3.2.1 总平面布置中，宜减少相邻装置或工厂之间的腐蚀影响。生产过程中大量散发腐蚀性气体或粉尘的生产装置，应布置在厂区全年最小频率风向的上风侧。

    3.2.2 生产或储存腐蚀性溶液的大型设备、储罐、储槽等，宜布置在室外，并不应靠近厂房基础。酸储罐的周围宜设围堤。

    3.2.3 淋洒式冷却排管宜布置在室外，位于建筑物全年最小频率风向的上风侧。冷却水池壁外缘距离建筑物外墙面不应小于4m。

    3.2.4 在满足生产、检修要求和有利于减轻腐蚀的前提下，建筑物宜采用开敞式或半开敞式。

    3.2.5 设备和门窗的布置，应有利于厂房的自然通风。设备、管道与建筑构配件之间的距离，应满足防腐蚀建筑工程施工和维修的要求。

    3.2.6 控制室和配电室不得直接布置在有液态介质作用的楼层下；其出入口不应直接通向有腐蚀性介质作用的厂房。

    3.2.7 有腐蚀性介质的设备，不宜布置在地下室。

    3.2.8 建筑物或构筑物局部有腐蚀性介质作用的部位，应局部防护，并采取隔离措施与无腐蚀部分隔开。

    3.2.9 生产或储存酸碱盐溶液的设备，宜按溶液的性质，分类集中布置。

    3.2.10 输送氢氧化钠、硫酸等对地基土有强腐蚀作用的地下管道，与厂房基础的水平距离不宜小于1m，并应设置在管沟内。

    3.2.11 穿越楼面的管道和电缆，宜集中设置。

    3.2.12 液态介质作用部位的管道和电缆宜架空敷设。


4.1 混凝土结构

  4 结构

    4.1 混凝土结构

    4.1.1 钢筋混凝土和预应力混凝土结构及构件的选择，应符合下列要求：

    4.1.1.1 框架结构宜采用现浇式或装配整体式。

    4.1.1.2 腐蚀性等级为强腐蚀、中等腐蚀时，不宜采用钢筋混凝土与钢的组合结构。

    4.1.1.3 屋架和屋面大梁宜选用预应力混凝土构件，但不应采用块体拼装的后张法构件。

    4.1.1.4 重级、中级工作制吊车梁宜采用预应力混凝土构件。

    4.1.1.5 腐蚀性等级为强腐蚀时，不应采用碳素钢丝、刻痕钢丝、冷拔钢丝和钢绞线配筋的预应力混凝土构件。

    4.1.1.6 腐蚀性等级为强腐蚀、中等腐蚀时，柱截面宜采用实腹式，不应采用腹板开孔的工字形。

    4.1.2 超静定结构构件的内力，宜按弹性体系计算，不宜计入塑性内力重分布。

    4.1.3 受气态、固态腐蚀的钢筋混凝土和预应力混凝土结构构件的裂缝控制等级、混凝土拉应力限制系数αct和最大裂缝宽度允许值，应按表4.1.3的规定确定。

    4.1.4 重要部位的钢筋混凝土构件，其混凝土强度等级不应低于C25；重要部位的预应力混凝土构件，其混凝土强度等级不应低于C35。

    4.1.5 混凝土的最大水灰比和最小水泥用量，应符合表4.1.5的规定。混凝土中宜掺入减水剂，其掺入量应符合现行国家标准《混凝土外加剂应用技术规范》的规定。

    裂缝控制等级、混凝土拉应力限制系数αct和最大裂缝宽度允许值　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.1.3
钢筋种类 |  | 强腐蚀 | 中等腐蚀、弱腐蚀
钢筋混凝土结构 | Ⅰ级钢筋 Ⅱ级钢筋 Ⅲ级钢筋 | 三级0.20mm | 三级0.20mm
预应力混凝土结构 | 冷拉Ⅱ级钢筋 冷拉Ⅲ级钢筋 冷拉Ⅳ级钢筋 | 一级 | 二级αct＝0.5
 | 热处理钢筋 | 一级 | 一级
 | 碳素钢丝 刻痕钢丝 冷拔钢丝 钢绞线 | 不允许使用 | 一级

    注：①裂缝控制等级的划分应符合现行国家标准《混凝土结构设计规范》的规定；

        ②腐蚀性等级为弱腐蚀且处于室内的一般钢筋混凝土构件，最大裂缝宽度允许值为0.3mm；

        ③采用冷拉钢筋腐蚀性等级为中等腐蚀、弱腐蚀的预应力混凝土重级工作制吊车梁的混凝土拉应力限制系数αct，应取0.3；

        ④表中预应力混凝土结构构件的混凝土拉应力限制系数，当有可靠经验时，可适当调整。

    混凝土的最大水灰比和最小水泥用量　　　　　　　　表4.1.5
项目 | 钢筋混凝土 | 预应力混凝土
最小水泥用量(kg/m3) | 300 | 350
最大水灰比 | 0.55 | 0.45

    4.1.6 受氯离子为主的气态、固态介质作用的钢筋混凝土构件，宜掺入钢筋阻锈剂。采用的钢筋阻锈剂品种应对混凝土的物理力学性能和化学性质无不良影响，并应有评价数据。

    4.1.7 钢筋混凝土、预应力混凝土和预应力混凝土的孔道灌浆，不应掺加含有氯离子等对钢筋有腐蚀作用的外加剂。

    4.1.8 受力钢筋的混凝土保护层最小厚度，应符合表4.1.8的规定，且不小于受力钢筋的直径。后张法预应力混凝土构件中的孔道至构件边缘的净距，不宜小于孔道的直径，且不宜小于50mm。

    混凝土保护层最小厚度(mm)　　　　　　　　　　表4.1.8
构件类别 | 混凝土强度等级
 | ≤C20 | C25、C30 | ≥C35
板、墙、壳 | 35 | 25 | 15
梁、柱 | 45 | 35 | 25
基础 | 50 | 50 | －

    注：①腐蚀性等级为弱腐蚀的室内一般构件，混凝土强度等级为C20时，其保护层厚度可按表中C25的规定取值；

        ②混凝土强度等级为C20的构件，其表面有水泥砂浆抹面层时，保护层厚度可按表中C25的规定取值。

    4.1.9 受液态介质或易溶固态介质作用的孔洞，不宜将边梁布置在孔洞边缘；其梁边与孔洞边缘的距离不宜小于200mm。当工艺要求必须将梁布置在孔洞边缘时，梁底面及侧面应按本规范第5.4.5条的规定防护。

    4.1.10 固定管道、支架等的预埋件，不应焊接在受力钢筋上。不应在主梁和重要次梁上埋设起重吊钩，当必须设置时，应预埋套管。

    4.1.11 外露的钢预埋件应采用防腐蚀涂料面层或在喷、镀金属层上再涂刷防腐蚀涂料的复合面层防护。喷、镀金属层的厚度，采用喷锌、喷铝时不宜小于120μm；采用热镀锌时不宜小于50μm。

    4.1.12 混凝土构件之间的钢连接件，宜采用强度等级不低于C20的混凝土或聚合物水泥砂浆包裹。后张法预应力混凝土构件的外露金属锚具，必须采用强度等级不低于C25的混凝土包裹，其保护层厚度不应小于50mm，混凝土表面应根据腐蚀性等级采取相应的保护措施。先张法预应力钢筋的端部应加以保护，不得外露。


4.2 钢结构

4.2 钢结构

    4.2.1 桁架、柱、主梁等重要钢构件不应采用薄壁型钢和轻型钢结构。腐蚀性等级为强腐蚀、中等腐蚀时，不应采用格构式钢结构。

    4.2.2 钢结构杆件截面的选择，应符合下列要求：

    4.2.2.1 钢结构杆件应采用实腹式或闭口截面。

    4.2.2.2 由角钢组成的T形截面或由槽钢组成的工形截面，当腐蚀性等级为中等腐蚀时不宜采用，当腐蚀性等级为强腐蚀时不应采用。

    4.2.2.3 采用型钢组合的杆件，其型钢间的空隙宽度应满足防护层施工和维修的要求。

    4.2.3 钢结构杆件截面的最小厚度，应符合下列规定：

    4.2.3.1 采用角钢组合的屋架、托架、天窗架的弦杆和端部斜杆等重要杆件及节点板的厚度，不应小于8mm；其他杆件的厚度，不应小于6mm。

    4.2.3.2 采用钢板组合的杆件的厚度，不应小于6mm。

    4.2.3.3 闭口截面杆件的厚度，不应小于4mm。

    4.2.4 桁架、柱、主梁等重要钢构件和矩形闭口截面杆件的焊缝，应采用连续焊缝。角焊缝的焊脚尺寸不应小于8mm；当杆件厚度小于8mm时，焊脚尺寸不应小于杆件厚度。闭口截面杆件的端部应封闭。

    4.2.5 钢结构采用的焊条、螺栓、节点板等构件连接材料的耐腐蚀性能，不应低于构件主体材料的耐腐蚀性能。


4.3 砌体结构

4.3 砌体结构

    4.3.1 砌体结构材料的选择，应符合下列规定：

    4.3.1.1 砖砌体应采用粘土砖和承重粘土空心砖，其强度等级不宜低于MU10。

    4.3.1.2 砌块砌体应采用混凝土中、小型空心砌块，其强度等级不宜低于MU10。

    4.3.1.3 石砌体应采用质地均匀、未风化的料石和毛石，其强度等级不应低于MU20。

    4.3.1.4 砌筑砂浆应采用水泥砂浆或混合砂浆，其强度等级不应低于M5。

    4.3.2 砌体结构承重构件的选择应符合下列要求：

    4.3.2.1 受大量易溶固态介质作用且干湿交替频繁时，不应采用砖砌体或砌块砌体。

    4.3.2.2 腐蚀性等级为强腐蚀、中等腐蚀时，不应采用独立砖柱。

    4.3.2.3 砖砌体的厚度不应小于240mm。

    4.3.3 砌体中的钢预埋件和连接件，应按本规范第4.1.11条的要求防护。


4.4 木结构

4.4 木结构

    4.4.1 腐蚀性等级为强腐蚀时，不应采用木结构。

    4.4.2 木结构的构件，宜采用胶合木结构。

    4.4.3 木结构宜采用板梢、斜键连接。对钢的腐蚀性等级为强时，构件的连接件宜采用耐腐蚀材料制作。

    4.4.4 木结构中钢构件的最小直径和厚度，应符合表4.4.4的规定。

    木结构中钢构件的最小直径和厚度(mm)　　　　表4.4.4
名称 | 尺寸
拉杆、螺栓的直径 | 16
垫板厚度 | 8
扒钉的直径 | 10

    4.4.5 木结构中钢构件的除锈和防护，应符合本规范表5.4.6和表5.4.7的规定。


4.5 地基

4.5 地基

    4.5.1 污染土地基的处理，可选用下列措施：

    4.5.1.1 局部挖除污染土层，但保留的污染土层的厚度应通过变形计算确定。

    4.5.1.2 全部挖除污染土层。

    4.5.1.3 采用砂桩或碎石桩加固污染土层。

    4.5.1.4 采用预制钢筋混凝土桩基础穿越污染土层，柱身应进行防护处理。

    4.5.2 地基加固方法的选择，应符合下列要求：

    4.5.2.1 在酸或硫酸盐介质作用下，不应采用灰土垫层、石灰桩和灰土桩。

    4.5.2.2 地下水的氢离子指数pH值小于4.5或地面上有大量酸性介质作用时，不宜采用含碳酸盐的砂桩或碎石桩。

    4.5.2.3 污染土或地下水对素混凝土的腐蚀性等级为强腐蚀、中等腐蚀时，不宜采用以水泥作固化剂的深层搅拌法。

    4.5.2.4 污染土或地下水的氢离子指数pH值大于9时，不宜采用硅化加固法。

    4.5.2.5 污染土或地下水的氢离子指数pH值小于7或地面上有大量酸性介质作用时，不宜采用碱液加固法。


4.6 基础

4.6 基础

    4.6.1 腐蚀性介质对基础、基础梁的腐蚀性等级，应符合下列规定：

    4.6.1.1 位于已污染场地时，应按本规范表3.1.5和表3.1.8确定。

    4.6.1.2 作用于地面的介质对基础、基础梁的腐蚀性等级，宜按本规范表3.1.6降低一级确定。

    4.6.1.3 当污染土、地下水和作用于地面的介质共同作用时，应按腐蚀性等级高的确定。

    4.6.2 腐蚀性等级为强腐蚀、中等腐蚀时，不得采用壳体、折板等薄壁形式的基础。

    4.6.3 基础材料的选择应符合下列要求：

    4.6.3.1 基础应采用毛石混凝土、素混凝土或钢筋混凝土。钢筋混凝土的混凝土强度等级不应低于C20；毛石混凝土和素混凝土的强度等级不应低于C15。

    4.6.3.2 地面仅有少量碱性介质作用时，可采用石灰石砌体。

    4.6.4 钢筋混凝土结构设计，应符合本规范第4.1节的规定。

    4.6.5 基础的埋置深度应符合下列规定：

    4.6.5.1 当地面有较多的硫酸、氢氧化钠、硫酸钠等液体作用时，基础的埋置深度不宜小于1.5m。

    4.6.5.2 基础附近有腐蚀性溶液的储槽或储罐的地坑时，基础的底面宜低于储槽或地坑的底面。

    4.6.6 基础、基础梁的表面防护，应符合表4.6.6的要求。

    基础、基础梁的表面防护　　　　　　　　　　　　　　表4.6.6
腐蚀性等级 | 构件名称 | 防护要求
强、中 | 基础 | 底部设耐腐蚀垫层
 |  | 表面涂冷底子油两遍、沥青胶泥两遍；或环氧沥青厚浆型涂料两遍
 | 基础梁 | 表面贴环氧沥青玻璃布两层；或贴沥青玻璃布两层； 或涂环氧沥青厚浆型涂料两遍
弱 | 基础 | －
 | 基础梁 | 表面涂冷底子油两遍和沥青胶泥两遍

    注：①耐腐蚀垫层可采用碎石灌沥青或沥青混凝土，厚度不应小于100mm；

        ②腐蚀性等级为强腐蚀的基础周围宜回填粘土并夯实；

        ③埋入土中的墙、柱表面应按表4.6.6的要求防护。

    4.6.7 输送液态介质的管道或排水沟穿越基础时，基础应留洞，洞边应加强防护。


4.7 桩基础

4.7 桩基础

    4.7.1 地下水对混凝土桩的腐蚀性等级，宜按本规范表3.1.5确定。污染土对混凝土桩的腐蚀性等级，宜按本规范表3.1.8确定。

    4.7.2 桩基础宜采用预制钢筋混凝土实心桩。

    4.7.3 预制钢筋混凝土桩的结构设计，应符合下列规定：

    4.7.3.1 混凝土的强度等级不宜低于C35。

    4.7.3.2 混凝土的水灰比，当腐蚀性等级为强腐蚀时不应大于0.4；当腐蚀性等级为中等腐蚀、弱腐蚀时不应大于0.45。

    4.7.3.3 混凝土的保护层厚度不应小于50mm。

    4.7.4 腐蚀性等级为强腐蚀、中等腐蚀时，预制钢筋混凝土桩应根据地下水或污染土的类别、污染深度以及桩的受力状况等因素，确定其防护措施及防护范围。

    4.7.4.1 在氢离子指数pH值小于4.5的腐蚀条件下，桩宜采用涂料防护。

    4.7.4.2 在硫酸根离子 [image] 腐蚀条件下，混凝土桩宜采用抗硫酸盐硅酸盐水泥或铝酸三钙含量不大于5%的普通硅酸盐水泥制作。当受条件限制不用上述材料制作时，可采用表面涂料防护。

    4.7.4.3 在氯离子Cl－腐蚀条件下，混凝土桩宜掺入钢筋阻锈剂。

    4.7.5 桩基承台的表面防护，应符合本规范第4.6.6条中对基础的要求。

    4.7.6 有表面防护层的桩，其承载力宜通过试桩确定。


5.1 地面

  5 建筑防护

    5.1 地面

    5.1.1 地面面层材料应根据腐蚀性介质的类别、性质、浓度以及对建筑结构材料的腐蚀性等级等条件，结合设备安装和生产过程中的机械磨损等要求，按表5.1.1选用，并应符合下列规定：

    5.1.1.1 受机械冲击作用的部位，宜采用厚度不小于60mm的块材或水玻璃混凝土、树脂砂浆、密实混凝土等面层。

    5.1.1.2 用作整体面层的水玻璃混凝土，其抗渗等级不应低于1.2MPa。

    地面面层材料选择　　　　　　　表5.1.1

            续表5.1.1

            续表5.1.1

          续表5.1.1

    注：①表中“∨”表示推荐；“○”表示少量或偶尔作用时可用；“×”表示不可使用；“—”表示虽然耐腐蚀、但不推荐；

        ②固态介质处于潮湿状态时，可按相应类别的液态介质选择地面面层；

        ③水玻璃类材料不得用于亚硫酸钠、亚硝酸钠等呈碱性反应的盐类作用的地面面层。

    5.1.1.3 树脂稀胶泥、树脂砂浆、玻璃鳞片胶泥、水玻璃混凝土、沥青砂浆、软聚氯乙烯板等整体面层以及沥青胶泥砌筑的块材面层，宜用于室内。

    5.1.1.4 树脂类整体面层、沥青砂浆面层和软聚氯乙烯板面层，不得用于有明火作用的部位。

    5.1.1.5 树脂稀胶泥整体面层宜采用环氧类、不饱和聚酯类和乙烯基酯类树脂胶泥。树脂砂浆整体面层宜采用环氧类、环氧煤焦油(1:1)类、不饱和聚酯类、乙烯基酯类和呋喃类树脂砂浆。

    5.1.1.6 聚合物水泥砂浆宜采用氯丁胶乳水泥砂浆和聚丙烯酸酯乳液水泥砂浆。

    5.1.2 地面面层的厚度，应按表5.1.2确定。

    地面面层厚度　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.1.2
名称 |  | 厚度(mm) | 名称 | 厚度(mm)
耐酸石材 | 用于底层 | 30～100 | 树脂稀胶泥 | 1～3
 | 用于楼层 | 20～60 | 软聚氯乙烯板 | 3
耐酸砖 |  | 20～65 | 聚合物水泥砂浆 | 15～20
水玻璃混凝土 |  | ≥60 | 密实混凝土 | ≥40
沥青砂浆 |  | 30～40 | 水磨石 | 30
树脂砂浆 |  | 4～7 |  |

    5.1.3 块材面层结合层材料的选择，应符合下列要求：

    5.1.3.1 灰缝采用树脂胶泥、水玻璃胶泥等刚性材料时，结合层应采用刚性材料，不应采用沥青胶泥、沥青砂浆等柔性材料。

    5.1.3.2 灰缝采用沥青胶泥、水玻璃胶泥、聚合物水泥砂浆时，耐酸砖面层的结合层应与灰缝材料一致。

    5.1.3.3 耐酸石材面层的灰缝采用树脂胶泥时，在酸性介质作用下，结合层宜采用水玻璃砂浆；在酸碱介质交替作用下，结合层宜采用聚合物水泥砂浆；当地面面层采用不小于80mm的花岗石并采用树脂胶泥灌缝时，结合层可采用水泥砂浆。

    5.1.4 地面隔离层的设置，应符合下列要求：

    5.1.4.1 受腐蚀性介质作用且经常冲洗的楼层地面或有强腐蚀性、中等腐蚀性液态介质作用的底层地面，应设置隔离层。当底层地面采用厚度不小于80mm的花岗石面层并采用树脂胶泥灌缝时，可不设隔离层。

    5.1.4.2 地面受大量强腐蚀性易溶盐作用，且易溶盐可能吸湿潮解或被溶解时，宜设置隔离层。

    5.1.4.3 采用水玻璃类材料作面层或作块材的结合层时，应设置隔离层。

    5.1.4.4 采用软聚氯乙烯板作面层时，不应设隔离层。

    5.1.5 隔离层材料的选择，应根据作用于地面液态介质的腐蚀性等级、作用量以及面层材料等因素确定，并应符合下列规定：

    5.1.5.1 隔离层材料可选用橡胶类、沥青类、塑料类、聚氨酯类、树脂玻璃钢以及聚氯乙烯胶泥粘贴玻璃布或毡等。当选用沥青类隔离层时，不宜采用沥青纸胎油毡。

    5.1.5.2 沥青砂浆面层和用沥青胶泥砌筑的块材面层的隔离层，宜采用沥青类材料。

    5.1.5.3 树脂砂浆、树脂稀胶泥等整体面层的隔离层，应采用树脂玻璃钢。总厚度小于30mm的块材面层的隔离层，宜采用树脂玻璃钢。玻璃布或毡宜采用2～3层。

    5.1.6 地面隔离层应与地沟、地坑的隔离层连成整体；在踢脚板、设备基础及挡水处，隔离层翻起的高度不宜小于100mm。

    5.1.7 地面垫层材料及构造，应符合下列要求：

    5.1.7.1 室内地面垫层的混凝土强度等级不宜低于C15，厚度不宜小于120mm。室外地面垫层的混凝土强度等级不宜低于C20，厚度不宜小于150mm。室外地面、面积较大的地面、树脂类整体地面或地基可能产生不均匀变形时，垫层内宜配置钢筋。

    5.1.7.2 垫层不得采用三合土、四合土、灰土等材料。

    5.1.7.3 当土壤可能冻结时，地面垫层下应设置防冻层，其厚度不应小于300mm。土壤标准冻深大于120mm时，防冻层的设置应符合现行国家标准《工业建筑地面设计规范》的规定。

    5.1.7.4 地下水位较高时，树脂砂浆、树脂稀胶泥、软聚氯乙烯板的地面垫层以下，应采取防水或防潮措施。

    5.1.8 在预制板上设置防腐蚀面层时，必须设置配筋的混凝土整浇层，其厚度不应小于40mm。

    5.1.9 受液态介质作用的地面，应设坡向排水沟或地漏的坡度。底层地面坡度不宜小于2%；楼层地面坡度不宜小于1%。

    5.1.10 底层地面宜采用基土找坡。楼层地面宜采用找平层找坡；当排泄坡面较长或坡度较大时，可采用结构找坡。

    5.1.11 排水沟和地漏应布置在能迅速排除液体的位置、排泄坡面长度不宜大于9m。排水沟内壁与墙边、柱边的距离，不应小于300mm。
    地漏中心与墙、柱、梁等结构边缘的距离，不应小于400mm。

    5.1.12 地漏可选用塑料、玻璃钢、不锈钢、陶瓷、铝合金、镀锌铸铁或铸铁浸沥青等制品。地漏的上口直径不宜小于200mm。地漏与楼层地面、底层地面的连接应严密，防止渗漏。

    5.1.13 有液态介质作用的地面的下列部位，应设置高度不小于100mm的挡水：

    (1)不同材料的地面面层交界处；

    (2)楼层地面、平台的孔洞边缘和平台边缘；

    (3)地坑四周、排风沟出口与地面交接处及变形缝两侧。

    5.1.14 地面与墙、柱交接处、应设置耐腐蚀的踢脚板，其高度不宜小于250mm。

    5.1.15 支承在地面上的钢构件，应设置耐腐蚀的底座。钢柱、钢支架的底座高度不宜小于250mm；钢梯、钢栏杆的底座高度不应小于100mm。

    5.1.16 室内混凝土垫层的防腐蚀地面，其伸缝的间距不宜大于30m；室外混凝土垫层的防腐蚀地面，其伸缝的间距不宜大于20m。

    5.1.17 地面变形缝的构造应严密。嵌缝材料宜采用氯磺化聚乙烯胶泥、聚氯乙烯胶泥、聚氨酯密封膏等弹性耐腐蚀材料。伸缩片应采用橡胶、塑料、耐腐蚀的金属等材料。


5.2 设备基础

  5.2 设备基础

    5.2.1 钢筋混凝土或重要的设备基础地下部分的设计，应符合本规范第4.6节的规定。

    5.2.2 设备基础的地上部分，应根据介质的腐蚀性等级、检修安装的机械作用、基础的型式及大小等因素，选择防腐蚀材料和构造。当基础顶面与所在地面的高差小于300mm时，基础的防护面层宜与地面一致。泵基础宜采用花岗石等耐冲击的面层材料。

    5.2.3 设备基础高出地面面层不应小于100mm。

    5.2.4 大型立式金属储槽在地面以上的条形基础，其条墩间的净距和槽底与地面的净空应满足检漏要求。条形或垛形设备基础的条、垛之间的地面应设排水坡度，坡向基础以外。

    5.2.5 液态介质作用较多的设备基础，其基础顶面及四周地面宜采取集液、排液措施。

    5.2.6 设备基础的锚固螺栓孔的灌浆，应局部或全部采用水玻璃类或环氧类等耐腐蚀材料。


5.3 地沟和地坑

  5.3 地沟和地坑

    5.3.1 地沟和地坑不得利用建筑物的墙、柱、基础兼作其底板和侧壁。

    5.3.2 管沟不应兼作排水沟。

    5.3.3 地沟和地坑应设坡度，坡向地漏或集水坑。地沟纵向坡度宜为0.5%～1%；地坑坡度不宜小于2%。

    5.3.4 当有地下水或滞水作用时，地下排风沟和地坑应采取防水措施。当位于潮湿土中时，宜采取防潮措施。

    5.3.5 地沟不宜设置变形缝。当必须设置时，变形缝处构造应严密，防止渗漏。

    5.3.6 排水沟和集水坑的面层材料和构造，除应满足防腐蚀要求外，尚应满足沟内的清理要求。排水沟和集水坑应设置隔离层，并与地面隔离层连成整体；当地面无隔离层时，排水沟的隔离层伸入地面面层下的宽度不应小于500mm。

    5.3.7 排水沟宜采用明沟。沟宽超过300mm时，应设置耐腐蚀的箅子板或沟盖板。

    5.3.8 地下排风沟应根据作用介质的性质及作用条件设防；内表面可用涂料、玻璃钢或其他面层防护。地下排风沟与排风管连接处的构造应严密。

    5.3.9 地沟穿越厂房基础的部位，应留有足够的净空，以避免厂房沉降对地沟的影响。地沟变形缝不得设置在穿越厂房基础的部位。


5.4 构件的表面防护

  5.4 构件的表面防护

    5.4.1 厂房砖墙面的防护，应符合下列规定：

    5.4.1.1 腐蚀性等级为强腐蚀时，采用水泥砂浆抹面，并涂厚度不小于100μm的防腐蚀涂料或聚合物水泥浆两遍。

    5.4.1.2 腐蚀性等级为中等腐蚀时，采用水泥砂浆抹面。

    5.4.1.3 腐蚀性等级为弱腐蚀时，采用水泥砂浆勾平缝或水泥砂浆抹面。

    5.4.2 厂房围护结构设计应防止结露，不可避免结露的部位应加强防护。

    5.4.3 混凝土构件的表面防护，应符合表5.4.3的要求。腐蚀性等级为中等腐蚀时，掺有钢筋阻锈剂的一般混凝土构件，可不作表面防护。

    5.4.4 当地面有冲洗腐蚀性介质的要求或堆放腐蚀性固态介质时，墙、柱面应设置高度不小于1m的墙裙，其面层材料的选用应符合下列要求：

    5.4.4.1 腐蚀性介质为酸性时，宜采用厚度为10～15mm的耐酸砖、玻璃钢、玻璃鳞片涂料或软聚氯乙烯板。

    5.4.4.2 腐蚀性介质为碱性或中性时，宜采用水泥砂浆、聚合物水泥砂浆或防腐蚀涂料。

    混凝土构件的表面防护　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.4.3
构件类别 | 强腐蚀 | 中等腐蚀
重要构件 | 防腐蚀涂层，厚度不小于150μm | 防腐蚀涂层，厚度不小于120μm或聚合物水泥浆两遍
一般构件及建筑配件 | 防腐蚀涂层，厚度不小于120μm或聚合物水泥浆两遍 | 防腐蚀涂层，厚度不小于100μm或聚合物水泥浆两遍

    5.4.5 孔洞周围受液态介质及易溶的固态介质作用的梁和板，其底面和侧面可采用玻璃钢或防腐蚀涂料防护。

    5.4.6 钢结构在涂装前必须除锈。钢铁基层的除锈等级应符合表5.4.6的规定。

    钢铁基层除锈等级　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.4.6
涂料品种 | 最低除锈等级
沥青涂料 | St2或Sa2
醇酸耐酸涂料、氯化橡胶涂料、环氧沥青涂料 | St3或Sa2
其他树脂类涂料、乙烯磷化底漆 | Sa2
各类富锌底漆、喷镀金属基层 |

    注：①不易维修的重要构件的除锈等级不应低于 [image] ；

        ②钢结构的一般构件选用其他树脂类涂料时，除锈等级可不低于St3；

        ③除锈等级标准应符合现行国家标准《涂装前钢材表面锈蚀等级和除锈等级》。

    5.4.7 钢结构防护涂层的最小厚度应符合表5.4.7的规定。

    钢结构防护涂层最小厚度(μm)　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表5.4.7
构件类别 | 强腐蚀 | 中等腐蚀 | 弱腐蚀
重要构件 | 200 | 150 | 120
一般构件及建筑配件 | 150
室外构件及维修困难部位的构件 | 增加20～60

    5.4.8 特殊重要而且维修困难的部位，钢结构可采取在喷、镀金属层上再刷防腐蚀涂料的复合面层或玻璃鳞片涂料等防护措施。

    5.4.9 木结构应涂刷涂料或进行表面处理。


5.5 门窗

  5.5 门窗

    5.5.1 对钢的腐蚀性等级为强腐蚀时，不宜采用推拉门、金属卷帘门或悬挂式折叠门，可采用平开门。

    5.5.2 窗的选择应符合下列要求：

    5.5.2.1 对钢的腐蚀性等级为强腐蚀时，宜采用塑料窗。

    5.5.2.2 对钢、木的腐蚀性等级为中等腐蚀、弱腐蚀时，宜采用耐候钢窗或木窗，也可采用普通钢窗。

    5.5.2.3 在氯、氯化氢、氟化氢等气体或氢氧化钠粉尘作用下，不得采用铝合金窗。

    5.5.2.4 生产中散发碱性粉尘较多时，宜采用钢窗，不应采用木窗。

    5.5.3 钢门窗、耐候钢门窗应采用实腹式，并涂刷防腐蚀涂料。木门窗应涂刷涂料。

    5.5.4 塑料窗的配件，应采用不锈钢、工程塑料等耐腐蚀的材料制作。


5.6 屋面

  5.6 屋面

    5.6.1 屋面形式应简单，宜采用有组织外排水。生产过程中散发腐蚀性粉尘较多的建筑物，不宜设女儿墙。

    5.6.2 屋面材料的选择，应符合下列要求：

    5.6.2.1 在氯、氯化氢、氟化氢气体，碱性粉尘或石墨、煤、焦炭粉尘，铜、汞、锡、镍、铅等金属及其化合物的粉尘作用下，不应采用铝合金板屋面。

    5.6.2.2 在大量腐蚀性粉尘作用下，不应采用刚性防水屋面和压形钢板、水泥、混凝土的瓦屋面。

    5.6.2.3 轻型屋面应根据腐蚀性介质的性质等条件，选用塑料瓦、玻璃钢瓦、铝合金板、压型钢板及石棉瓦等材料。

    5.6.2.4 屋面配件宜采用混凝土、玻璃钢或工程塑料等材料制作，不宜采用薄钢板或镀锌薄钢板制作。

    5.6.3 金属板屋面的连接件，应采取防止不同金属接触腐蚀的隔离措施。

    5.6.4 雨水管和水斗宜选用硬聚氯乙烯、玻璃钢等材料制作；腐蚀性介质为碱性时，可采用浸渍沥青的铸铁制作。

    5.6.5 受液态介质或固态介质作用的屋面，应按防腐蚀楼层地面设计，并应设置耐腐蚀的排水设施。

    5.6.6 腐蚀性气体、气溶胶或粉尘排放口周围的屋面，应采取防护措施。


6.1 储槽、污水处理池

  6 构筑物

    6.1 储槽、污水处理池

    6.1.1 本节适用于常温、常压下储存或处理腐蚀性液态介质的钢筋混凝土储槽和污水处理池（以下简称槽、池）。

    6.1.2 储槽的槽体设计，应符合下列要求：

    6.1.2.1 槽体应采用现浇钢筋混凝土。

    6.1.2.2 槽体不应设置伸缩缝。

    6.1.2.3 槽体宜采用条形或环形基础架空设置，当工艺要求布置在地下时，宜设置在地坑内。

    6.1.2.4 容积大于100m3的矩形储槽宜分格。

    6.1.3 污水处理池的池体宜采用现浇钢筋混凝土。池体不宜设置伸缩缝，必须设置时，构造应严密，防止渗漏。

    6.1.4 槽、池的钢筋混凝土结构设计除应符合本规范第4.1节要求外，尚应符合下列规定：

    6.1.4.1 混凝土强度等级不应低于C25；设计抗渗等级不应低于0.8MPa。

    6.1.4.2 最大裂缝宽度允许值为0.2mm。

    6.1.4.3 侧壁和底板的厚度不宜小于150mm；混凝土内表面应平整，不宜采用水泥砂浆层找平。

    6.1.4.4 受力钢筋直径不宜小于8mm；钢筋保护层厚度不应小于35mm。

    6.1.5 槽、池的内表面防护措施宜符合表6.1.5的规定，并应符合下列要求：

    6.1.5.1 块材宜采用厚度不小于20mm的耐酸砖和耐酸石材。砌筑材料宜采用水玻璃类材料、树脂类材料或聚合物水泥砂浆，不得采用沥青类材料。勾缝材料宜采用树脂胶泥。

    6.1.5.2 水玻璃混凝土宜采用密实的钠水玻璃或钾水玻璃混凝土，其厚度不应小于80m。

    6.1.5.3 当采用块材和水玻璃混凝土为内衬时，应设置隔离层，其材料应选用玻璃钢（布2～3层）。当面层厚度大于60mm时，可采用卷材类材料，但不应采用沥青纸胎油毡。

    6.1.5.4 采用涂料或玻璃钢防护的槽、池，在受冲刷和磨损的部位宜增设块材或树脂砂浆层。

    6.1.5.5 污水处理池的内衬在伸缩缝部位的构造应满足变形要求。

    槽、池的内表面防护　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.1.5
腐蚀性等级 | 侧壁和池底 |  | 钢筋混凝土顶盖的底面
 | 储槽 | 污水处理池
强 | 1.块材 2.玻璃钢（布不少于5层）加玻璃 鳞片涂料（涂层厚度≥300μm） 3.玻璃钢（布、毡混用，不少于5层） 4.水玻璃混凝土 5.硬聚氯乙烯板（厚度≥5mm） | 1.块材 2.玻璃钢（布不少于3层）加玻璃鳞 片涂料（涂层厚度≥300μm） 3.玻璃钢（布、毡混用，不少于3层） 4.硬聚氯乙烯板（厚度≥5mm） | 1.玻璃钢（布不少于3层或布、 毡混用不少于2层） 1.玻璃鳞片涂料（涂层厚度≥300μm）
中 | 1.玻璃钢（布不少于3层）加玻璃 鳞片涂料（涂层厚度≥200μm） 2.玻璃钢（布、毡混用，不少于3层） | 1.玻璃钢（布不少于3层或布、 毡混用，不少于2层） 2.玻璃鳞片胶泥（厚度≥2.0mm） 3.厚浆型防腐蚀涂料（涂层厚度≥300μm | 1.玻璃钢（布2层以上） 2.玻璃鳞片涂料（涂层厚度≥200μm） 3.厚浆型防腐蚀涂料（涂层厚度≥200μm）
弱 | 1.玻璃鳞片胶泥（厚度≥1.5mm） 2.厚浆型防腐蚀涂料（涂层厚 度≥300μm） 3.聚合物水泥砂浆（厚度10mm） | 1.玻璃鳞片涂料（厚度≥200μm） 2.厚浆型防腐蚀涂料（涂层 厚度≥200μm） 3.聚合物水泥砂浆（厚度5～10mm） | 防腐蚀涂料（涂层厚度≥150μm）

    6.1.6 槽、池地上部分的外表面和地坑的内表面，应根据腐蚀性介质的作用条件，按本规范第3.1节确定腐蚀性等级，按本规范第5.4节采取表面防护措施。

    6.1.7 槽、池地下部分与土壤接触的表面，应设置防水层或防潮层。

    6.1.8 管道出入口宜设置在槽、池顶部。当确需在侧壁设置时，必须预埋耐腐蚀的套管；套管与管道间的缝隙应采用耐腐蚀材料填封。

    6.1.9 当槽、池采用块材、玻璃钢和硬聚氯乙烯板做内衬时，不应埋设预埋件。

    6.1.10 腐蚀性等级为强腐蚀时，储槽的栏杆和池内的爬梯、支架等，宜采用玻璃钢型材或耐腐蚀的金属制作。

    6.1.11 当内衬施工过程中可能产生有害气体时，槽、池顶盖宜采用装配式的或设置不少于两个可供施工通风用的孔洞。


6.2 室外管架

6.2 室外管架

    6.2.1 室外管架应采用钢筋混凝土结构或钢结构。

    6.2.2 对钢的腐蚀性等级为强腐蚀时，不得采用吊索式、悬索式管架；对钢的腐蚀性等级为强腐蚀、中等腐蚀时，不宜采用钢筋混凝土半铰接活动管架。

    6.2.3 钢筋混凝土管架的设计除应符合本规范第4.1节的规定外，尚应符合下列要求：

    6.2.3.1 柱宜采用矩形截面，也可采用离心管柱。

    6.2.3.2 管架纵向跨度等于或大于15m时，宜采用预应力混凝土梁或桁架。

    6.2.3.3 混凝土构件的表面防护，应符合本规范第5.4.3条的规定。

    6.2.4 钢管架的设计除应符合本规范第4.2节的规定外，尚应符合下列规定：

    6.2.4.1 柱宜采用H型和管型截面。

    6.2.4.2 开口式截面杆件的厚度不应小于6mm；管型截面杆件的厚度不应小于4mm。

    6.2.4.3 圆钢吊杆或拉杆的直径不应小于20mm。

    6.2.4.4 钢构件的表面除锈和防护，应符合本规范第5.4.6、5.4.7 条的规定。

    6.2.5 钢管架基础高出室外地面不宜小于300mm。

    6.2.6 防腐蚀地面范围内的管架，其下部与地面接触的部位，应符合本规范第5.1节和第5.4.4条的规定设置踢脚板或墙裙。


6.3 排气筒

6.3 排气筒

    6.3.1 排气筒型式的选择，应符合下列要求：

    6.3.1.1 排放的气体中含有酸性冷凝液时，宜采用套筒式或塔架式排气筒。

    6.3.1.2 排放的气体或粉尘对筒壁的腐蚀性等级为弱腐蚀且不可能结露时，可采用无内衬的单筒式排气筒。

    6.3.2 排气筒支承结构材料的选择，应符合下列要求：

    6.3.2.1 单筒式排气筒的筒壁，宜采用现浇钢筋混凝土；当排气筒符合本规范第6.3.1.2款的规定，且筒壁高度不大于45m时，可采用砖砌体。

    6.3.2.2 套筒式排气筒的外筒，应采用现浇钢筋混凝土。

    6.3.2.3 塔架式排行筒应采用钢结构。

    6.3.3 砖筒壁的结构设计应符合下列规定：

    6.3.3.1 砖的强度等级不宜低于MU10。

    6.3.3.2 砌筑砂浆强度等级不宜低于M5；顶部5m范围内不宜低于M7.5。

    6.3.3.3 筒壁应设置环筋。

    6.3.4 钢筋混凝土单筒式的筒壁、套筒式外筒以及套筒式排气筒中支承内筒的梁、斜支柱等钢筋混凝土构件的结构设计，应符合下列规定：

    6.3.4.1 混凝土强度等级不宜低于C30；设计抗渗等级不宜低于0.6Mpa；水灰比不应大于0.5。

    6.3.4.2 筒壁厚度不宜小于160mm；环向钢筋的混凝土保护层厚度不宜小于35mm。

    6.3.4.3 最大裂缝宽度允许值为0.2mm。筒壁顶部20m范围内的最大裂缝宽度允许值为0.15mm。

    6.3.5 钢筋混凝土单筒式的筒壁和套筒式外筒的内表面防护，应符合下列要求：

    6.3.5.1 无内衬筒壁的内表面应采用厚度不小于200μm的防腐蚀涂层。

    6.3.5.2 有内衬筒壁的内表面宜采用厚度不小于100μm的防腐蚀涂层。

    6.3.5.3 筒壁的防护涂层和内衬应沿筒身全高设置。

    6.3.5.4 外筒的内表面和支承内筒的梁、柱及平台、楼梯等，应根据内筒的气密性和气体的腐蚀性确定防护措施。

    6.3.6 套筒式的内筒和单筒式的内衬的选材，应符合下列要求：

    6.3.6.1 当排放气体对钢筋混凝土的腐蚀性等级为强腐蚀、中等腐蚀时，内筒应采用硬聚氯乙烯、玻璃钢、不锈钢和有防护的碳素钢等耐腐蚀整体材料制作。

    6.3.6.2 碳素钢内筒宜采用耐候钢制作。碳素钢内筒的内表面应根据气体和冷凝液成分、作用温度等条件，采用防腐蚀涂料、耐腐蚀砂浆或混凝土等防护；外表面宜采用防腐蚀涂料防护。

    6.3.6.3 块材内衬材料可采用耐火砖、耐酸耐温砖、耐酸砖或陶粒混凝土等。砌筑及勾缝材料宜采用密实的钠水玻璃胶泥、钾水玻璃胶泥或聚合物水泥砂浆等。

    6.3.7 气体进口、转折及出口部位，应加强防护；可能产生气体结露的部位，应采取防止冷凝液积聚和沿筒身下流的措施。

    6.3.8 单筒式的筒壁、套筒式外筒的外表面和塔架，应根据排出气体和周围大气中气态、固态介质的类别，按本规范第5.4.3、5.4.6、5.4.7、5.4.8条的要求进行防护。筒首部位应加强防护。

    6.3.9 钢塔架基础高出地面不应小于500mm。

    6.3.10 排气筒内部和外部地面受液态介质作用时，应根据介质的种类、浓度，按本规范第5.1节的规定设置防腐蚀地面。

    6.3.11 排气筒的室外爬梯、平台和栏杆，应符合下列要求：

    6.3.11.1 爬梯、平台和栏杆宜采用耐候钢制作。表面防护涂层宜采用玻璃鳞片涂料、厚浆型涂料或镀锌加涂料的复合面层，爬梯和栏杆可采用玻璃钢型材制作。预埋件和连接螺栓宜采用耐候钢或不锈钢制作。

    6.3.11.2 型钢最小壁厚不应小于6mm；预埋件板厚不应小于8mm；圆钢直径不应小于22mm；钢管壁厚不应小于4mm。


7.1 一般规定

7 材料

    7.1 一般规定

    7.1.1 材料的选择，应根据腐蚀性介质的性质、浓度和作用条件，结合材料的耐腐蚀性能和物理力学性能、使用部位的重要性、材料供应等因素确定。

    7.1.2 常温下，常用材料的耐腐蚀性能宜按本规范附录B确定；常用材料的物理力学性能宜按本规范附录C确定。当材料受多种介质混合作用、交替作用及非常温介质作用时，其耐腐蚀性能除确有使用经验外，应经过试验确定。

    7.1.3 耐腐蚀材料的配合比，应符合现行国家标准《建筑防腐蚀工程施工及验收规范》和本规范附录D的规定。


7.2 水泥砂浆和混凝土

7.2 水泥砂浆和混凝土

    7.2.1 水泥品种的选用，应符合下列要求：

    7.2.1.1 混凝土和水泥砂浆宜选用普通硅酸盐水泥或硅酸盐水泥；地下结构或在弱腐蚀条件下，可选用矿渣硅酸盐水泥。

    7.2.1.2 受碱液作用的混凝土和水泥砂浆，应选用铝酸三钙含量不大于9%的普通硅酸盐水泥或硅酸盐水泥，不得选用高铝水泥或以铝酸盐成分为主的膨胀水泥，并不得采用铝酸盐类膨胀剂。

    7.2.1.3 受硫酸根离子 [image] 作用且腐蚀性等级为强腐蚀、中等腐蚀的地下结构，可选用铝酸三钙含量不大于5%的普通硅酸盐水泥、矿渣硅酸盐水泥或抗硫酸盐硅酸盐水泥。

    7.2.2 混凝土的砂、石应致密、并可采用石灰石、石英石或花冈石。

    7.2.3 强度等级不低于C20的混凝土和1:2水泥砂浆，可用于浓度不大于8%氢氧化钠作用的部位。密实混凝土的设计抗渗等级，不应低于0.8MPa，可用于浓度不大于15%氢氧化钠作用的部位。

    7.2.4 氯丁胶乳水泥砂浆和聚丙烯酸酯乳液水泥砂浆，可用于腐蚀性水、中等浓度以下的碱液和盐类介质作用的部位。


7.3 耐腐蚀块材

7.3 耐腐蚀块材

    7.3.1 耐酸砖可用于酸、碱、盐类介质作用的部位，但不得用于含氟酸、熔融碱作用的部位。

    7.3.2 耐酸砖应选用素面砖。当用于储槽、污水处理池等内衬时，应选用吸水率不大于0.5%的耐酸砖；当用于受高温作用的排气筒内衬时，宜选用耐酸耐温砖。

    7.3.3 石材应质地均匀、结构致密、无风化，不得有裂纹和不耐蚀夹层。花岗石、石英石等耐酸石材的耐酸率不应小于95%；强度等级不应低于MU60。石灰石等耐碱石材的强度等级不应低于MU60。

    7.3.4 耐酸石材宜用于酸性介质作用的部位，并可用于碱、盐类介质作用的部位，但不得用于含氟酸、热碱、熔融碱和骤冷骤热介质作用的部位。

    7.3.5 耐碱石材可用于碱性介质作用的部位，不得用于酸性介质作用的部位。


7.4 木材

7.4 木材

    7.4.1 木材可用于醋酸酸雾、氟化氢、氯、二氧化硫等气体作用的部位，不得用于硝酸、铬酸、氢氧化钠等溶液作用的部位。

    7.4.2 木材不宜用于介质干湿交替频繁作用的部位。

    7.4.3 木材的种类宜选用针叶材。

    7.4.4 胶合木结构使用的胶，应选用酚醛胶。


7.5 金属

7.5 金属

    7.5.1 铸铁和碳素钢可用于氢氧化钠或硫酸钠溶液作用的部位。

    7.5.2 在腐蚀性气态和固态介质作用下，钢材宜采用耐候钢。

    7.5.3 铝和铝合金可用于有机酸、浓硝酸、硝酸铁、氯化铵、尿素以及氢离子指数pH值为4.5～8.5的液态介质作用的部位。

    7.5.4 铝、镀锌钢不应用于下列介质作用的部位：

    (1)碳酸钠粉尘、碱或呈碱性反应的盐类介质；

    (2)氯、氯化氢、氟化氢和硫酸酸雾等气体；

    (3)铜、汞、锡、镍、铅等金属的化合物；

    (4)石墨、煤、焦炭等粉尘。

    7.5.5 奥氏体铬镍不锈钢不宜用于含氯介质作用的构配件；当含氯气态、固态介质的浓度低、作用量少且湿度小时，可采用。

    7.5.6 不同种类的金属材料的杆件和零件连接时，应采取防止接触腐蚀的措施。

    7.5.7 铝和铝合金与水泥类材料或钢材接触时，应采取隔离措施。


7.6 塑料

7.6 塑料

    7.6.1 硬聚氯乙烯塑料可用于门窗、槽池内衬、排气筒、地漏和下水管等配件。

    7.6.2 软聚氯乙烯板可用于室内地面面层。

    7.6.3 聚氯乙烯塑料不应用于温度低于－40℃、高于60℃或有明火作用的部位，不宜用于受机械冲击作用的部位，并不应用于有机溶剂作用的部位。

    7.6.4 软聚氯乙烯板与钢或水泥类基层粘贴时，宜采用橡胶类或聚氨酯类粘结剂。软聚氯乙烯板的接缝，当板厚大于或等于3mm时，应采用软聚氯乙烯焊条焊接；当板厚小于3mm时，宜采用本体焊接或粘接。

    7.6.5 硬聚氯乙烯板的接缝，应采用硬聚氯乙烯焊条焊接。


7.7 沥青类材料

7.7 沥青类材料

    7.7.1 沥青类材料可用于中等浓度以下的酸、碱和盐类介质作用的部位，不得用于有机溶剂作用的部位。

    7.7.2 沥青类材料宜用于室内和地下工程。

    7.7.3 沥青品种应选用建筑石油沥青和道路石油沥青。集料宜选用石英石、石英砂、石英粉。


7.8 水玻璃类材料

7.8 水玻璃类材料

    7.8.1 水玻璃类材料可用于酸性介质作用的部位，不宜用于盐类介质干湿交替作用频繁的部位，并不得用于碱和呈碱性反应的介质以及含氟酸作用的部位。

    7.8.2 水玻璃类材料宜采用密实的钠水玻璃或钾水玻璃类材料。

    7.8.3 钠水玻璃类材料不得与水泥砂浆、混凝土等呈碱性反应的基层直接接触。

    7.8.4 配筋水玻璃混凝土的钢筋表面，应涂刷环氧漆等防腐蚀涂料。

    7.8.5 水玻璃类材料的骨料应选用石英石、花岗石和石英砂；粉料宜选用铸石粉，并可选用铸石粉与石英粉的混合粉料，但不宜单独选用石英粉。


7.9 树脂类材料

7.9 树脂类材料

    7.9.1 树脂品种可选用环氧树脂、环氧煤焦油(1:1)树脂、酚醛树脂、不饱和聚酯树脂、乙烯基酯树脂和呋喃树脂等。

    7.9.2 在酸（含氟酸除外）、碱、盐类介质作用下，骨料应选用石英石、花岗石和石英砂；粉料宜选用石英粉、瓷粉、铸石粉；玻璃钢的增强材料，宜选用玻璃布和玻璃纤维毡；当玻璃布和玻璃纤维毡混合使用时，面层宜选用表面毡，底层和中间层宜交替使用玻璃布与短切毡。

    在含氟酸作用下，集料应选用重晶石的砂和粉料；玻璃钢的增强材料，宜选用涤纶、丙纶等有机纤维布和毡，并可选用麻布或脱脂纱布，但不得选用玻璃布和玻璃纤维毡。

    7.9.3 不饱和聚酯类材料不应选用石墨粉等有阻聚作用的粉料，并不应选用氧化锌、铁兰等有阻聚作用的颜料。

    7.9.4 当树脂类材料用于潮湿基层时，应选用湿固化的环氧树脂胶料打底。

    7.9.5 玻璃钢用作面层时，表面应设罩面料。


7.10 防腐蚀涂料

7.10 防腐蚀涂料

    7.10.1 防腐蚀涂料可按表7.10.1进行选用。

    防腐蚀涂料性能　　　　　　表7.10.1

                续表7.10.1

    注：表中“∨”表示性能优良，推荐使用；“○”表示性能良好，可使用；“×”表示性能差，不宜使用。

    7.10.2 在钢铁基层表面上，应选用按现行国家标准《漆膜附着力测定法》测定附着力为1级的底漆。锌、铝基层表面应选用锌黄类底漆，不得选用红丹或铁红类底漆。

    7.10.3 涂层总厚度大于150μm时，可选用厚浆型涂料。

    7.10.4 对涂层的耐磨、耐久和抗渗性能有较高要求时，宜选用玻璃鳞片涂料。

    7.10.5 防腐蚀涂料的底漆、中间漆、面漆、清漆等，应选用相互间结合良好的涂层配套。涂层的配套，可按本规范附录E选用。


附录A 生产部位腐蚀性介质类别举例

    附录A　生产部位腐蚀性介质类别举例

    A.0.1 生产部位的腐蚀性介质类别，可按表A.0.1确定。

    生产部位腐蚀性介质类别举例　　　　　　　　　表A.0.1

                                                续表A.0.1

                                                续表A.0.1

                                                  续表A.0.1

                            续表A.0.1

            续表A.0.1

                续表A.0.1

                  续表A.0.1

                    续表A.0.1

            续表A.0.1

                  续表A.0.1

              续表A.0.1

            续表A.0.1

    注：①环境相对湿度表中未注明者，可按地区年平均相对湿度确定；

        ②本表为一般生产状况下的腐蚀性介质类别；当工艺流程变更或采用先进工艺或设备而改变腐蚀条件时，生产部位的腐蚀性介质和类别应根据实际情况确定。


附录B 常用材料的耐腐蚀性能

  附录B 常用材料的耐腐蚀性能

    B.0.1 耐腐蚀块材、塑料、聚合物水泥砂浆、沥青类、水玻璃类材料和嵌缝材料的耐腐蚀性能，宜按表B.0.1确定。

    耐腐蚀块材、塑料、聚合物水泥砂浆、沥青类、水玻璃类材料和嵌缝材料的耐腐蚀性能　　　　　表B.0.1

                                        续表B.0.1

                                                续表B.0.1

    注：①表中介质为常温，“%”系指介质的质量浓度百分比；

        ②软聚氯乙烯的耐腐蚀性能略低于硬聚氯乙烯的性能；

        ③表中水玻璃类材料对氯化铵、硝酸铵、硫酸钠的“尚耐”，仅适用于密实的钠水玻璃类材料和钾水玻璃类材料。

    B.0.2 树脂类材料的耐腐蚀性能宜按表B.0.2确定。

    树脂类材料的耐腐蚀性能　　　　表B.0.2

               续表B.0.2

    注：表中介质为常温，“%”系指介质的质量浓度百分比。


附录C 常用材料的物理力学性能

    附录C 常用材料的物理力学性能

    C.0.1 聚合物水泥砂浆、沥青类和水玻璃类材料的物理力学性能，宜按表C.0.1确定。

    聚合物水泥砂浆、沥青类和水玻璃类材料的物理力学性能　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表C.0.1
项目 | 氯丁胶乳水泥砂浆 | 聚丙烯酸酯乳液水泥砂浆 | 沥青类材料 | 水玻璃类材料
抗压强度(MPa)不小于 | 20 | 30 | 砂浆、混凝土 在50℃时1.0 | 混凝土20 砂浆15
抗拉强度(MPa)不小于 | 3.0 | 4.5 | － | 胶泥2.5
粘结强度(MPa)不小于 | 与水泥基层1.2 与钢铁基层2.0 | 与水泥基层1.2 与钢铁基层1.5 | 胶泥与耐酸砖0.5 | 胶泥与耐酸砖1.0
抗渗等级(MPa)不低于 | 1.5 | 1.5 | － | 钠水玻璃混凝土：0.2 钾水玻璃混凝土：0.4 密实的钠水玻璃混凝土：1.2
吸水率(%)不大于 | 4.0 | 5.5 | 砂浆1.5 | 钠水玻璃胶泥：15 钾水玻璃胶泥：10 密实的钠水玻璃胶泥：10
使用温度(℃)不大于 | 60 | 60 | 50 | 300

    注：①水玻璃胶泥的吸水率系采用煤油吸收法测定；

        ②表中使用温度系指无腐蚀条件下的温度；

        ③水玻璃类材料采用耐火集料时，其使用温度可以提高。

    C.0.2 树脂类材料的物理力学性能宜按表C.0.2确定。

    树脂类材料的物理力学性能　　　　　　　　　表C.0.2

                        续表C.0.2

    注：①当采用石英粉、石英砂时，玻璃钢的密度为1.6～1.8g/cm3，胶泥的密度为1.8～2.0g/cm3，砂浆的密度为2.2～2.4g/cm3；

        ②各种树脂胶泥、玻璃钢的吸水率不大于0.2%，砂浆的吸水率不大于0.5%；

        ③表中使用温度是指无腐蚀条件下的温度；

        ④乙烯基酯树脂胶泥的使用温度与品种有关，为80～120℃；

        ⑤二甲苯型不饱和聚酯树脂胶泥的使用温度与品种有关，为65～85℃。


附录D 耐腐蚀材料的配合比

    附录D 耐腐蚀材料的配合比

    D.0.1 耐腐蚀材料的配合比，应符合现行国家标准《建筑防腐蚀工程施工及验收规范》的有关规定。当该规范未作规定时，应按本附录的规定执行。

    D.0.2 聚丙烯酸酯乳液水泥砂浆及其水泥浆的配合比，可按表D.0.2的规定选用。

    聚丙烯酸酯乳液水泥砂浆及其水泥浆的配合比（质量比）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表D.0.2
材料名称 | 水泥 | 砂子 | 聚丙烯酸酯乳液 | 水
乳液水泥砂浆 | 100 | 100～200 | 25～38 | 0～10
乳液水泥浆 | 100 | － | 100～200 | －

    注：①水泥宜采用标号不低于525号的普通硅酸盐水泥；

        ②砂子可采用石英砂或河砂，其含水率不应大于1%，含泥量不应大于1%；

        ③表中聚丙烯酸酯乳液的固体含量按40%计，在乳液中应含有消泡剂、稳定剂，凡不符合以上条件时，应按实际情况调整。

    D.0.3 密实的钠水玻璃类材料的配合比，可按表D.0.3的规定。

    密实的钠水玻璃类材料的配合比（质量比）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表D.0.3
材料名称 | 钠水玻璃 | 氟硅酸钠 | 铸石粉 | 砂子 | 石子 | 糠醇单体
胶泥 | 100 | 15～18 | 250～270 | － | － | 3～5
砂浆 | 100 | 15～17 | 200～220 | 250～270 | － | 3～5
混凝土 | 100 | 15～16 | 180～200 | 240～250 | 320～330 | 3～5

    D.0.4 钾水玻璃类材料的配合比，可按表D.0.4的规定选用。

    钾水玻璃类材料的配合比（质量比）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表D.0.4
材料名称 | 钾水玻璃 | 胶泥粉 | 砂浆料
胶泥 | 100 | 260～300 | －
砂浆 | 100 | － | 400～500

    注：①钾水玻璃的模数为2.6～2.9，密度为1.40～1.45g/cm3；

        ②在胶泥粉和砂浆料中，已含钾水玻璃的固化剂。

    D.0.5 乙烯基酯树脂类材料的配合比，可按表D.0.5的规定选用；间苯型不饱和聚酯树脂类材料的配合比与邻苯型相同。

    乙烯基酯树脂类材料的配合比（质量比）　　　　　　　　　　　　　　　　　　　　　　　　表D.0.5

    注：①树脂品种可选用丙烯酸型或甲基丙烯酸型的乙烯基酯树脂；

        ②表中括号内的数据用于耐氢氟酸工程；

        ③减少胶泥内的粉料用量，适用于配制灌缝用的胶泥或整体面层用的稀胶泥。

    D.0.6 环氧树脂类和酚醛树酯类材料，宜选用低毒固化剂。环氧树脂当用于潮湿基层时，应选用湿固化型固化剂；当施工环境温度为0～10℃时，应选用低温固化剂。


附录E 常用涂层配套

    附录E 常用涂层配套

    E.0.1 常用涂层配套可按表E.0.1的规定选用。

    常用涂层配套　　　　　　表E.0.1

                续表E.0.1

                         续表E.0.1

                 续表E.0.1


附录F 本规范用词说明

附录F 本规范用词说明

    F.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    (1)表示很严格，非这样做不可的：

    正面词采用“必须”；反面词采用“严禁”；

    (2)表示严格，在正常情况下应这样做的：

    正面词采用“应”；反面词采用“不应”或“不得”；

    (3)表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；反面词采用“不宜”。

    F.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国寰球化学工程公司

    参加单位：中国成达化学工程公司

              化学工业部第二设计院

              北京有色冶金设计研究总院

              冶金部建筑研究总院

              中国航空工业规划设计研究院

              国家医药管理局上海医药设计院

              天津市纺织工业设计院

              浙江省石油化工设计院

    主要起草人：马德彰　范迪恩　何进源　顾伯岳　杨文君　宋　波　汪家塘　祖渤珩　周海林　祁思明　蒋守谦　白　月


人民防空工程设计防火规范 GB 50098-98

中华人民共和国国家标准

人民防空工程设计防火规范

Code for fire protection design of

civil air defence works

GB 50098-98

(2001 年版)

主编部门：国家人民防空办公室
中华人民共和国公安部
批准部门:中华人民共和国建设部
施行日期:1999年5月1日

工程建设标准局部修订公告
第30号

国家标准《人民防空工程设计防火规范》GB 50098-98，由总参工程兵第四设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第3.1.3条、第3.1.4A条、第3.1.4B条、第4.2.4条、第5.1.2条、第5.1.9条、第5.2.2条、第7.3.2条、第8.1.2A条、第8.4.1条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应条文的规定同时废止。

现予公告。

中华人民共和国建设部
2001年4月24日

关于发布国家标准《人民防空工程设计防火规范》的通知
建标[1998] 247号

根据我部《关于印发一九九七年工程建设国家标准制订、修订计划的通知》（建标[1997]108号）要求，由国家人民防空办公室、公安部会同有关部门共同修订的《人民防空工程设计防火规范》，经有关部门会审，批准为强制性国家标准，编号为GB 50098-98，自一九九九年五月一日起施行。原《人民防空工程设计防火规范》GBJ 98-87同时废止。

本规范由国家人民防空办公室、公安部共同负责管理，由总参工程兵第四设计研究院负责具体解释工作，由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
一九九八年十二月七日

前言

本规范是根据建设部建标[1997]108号《关于印发一九九七年工程建设国家标准制订、修订计划的通知》要求，对《人民防空工程设计防火规范》进行全面修订。
本规范共分八章，其主要内容有：总则，术语，总平面布局和平面布置，防火、防烟分区和建筑构造，安全疏散，防烟、排烟和通风、空气调节，消防给水、排水和灭火设备，电气等。
本规范主要修订的内容有：
一、增加了术语一章。
二、规定了可以在人防工程内设置避难走道，解决人员安全疏散的问题。
三、规定了人防工程内商场的疏散人数计算，但如工程所在地有可靠的实测数据，也可按工程所在地的人员密度指标来计算。
四、规定了人防工程地下街的疏散走道最小净宽的确定方法。
五、对人防改建工程，在各条款中作了相应规定，既考虑到了改建工程的具体情况，又要确保一旦发生火灾时的人员安全疏散。
六、针对避难走道的设置，相应在通风排烟、消防给排水和电气等方面作了补充和修改。
本规范在执行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送本规范具体解释单位-总参工程兵第四设计研究院（地址：北京市太平路24号，邮政编码：100850），以便今后修订时参考。

本规范主编单位：总参工程兵第四设计研究院

参编单位：北京市消防局
江苏省第二建筑设计研究院

主要起草人：朱林华 叶思辉 李树田 潘丽 胡世超 华建民 徐剑苗

黄沫邦


1 总 则

1 总 则

1.0.1 为了防止和减少人民防空工程(以下简称人防工程)的火灾危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建供下列平时使用的人防工程。
1. 商场、医院、旅馆、餐厅、展览厅、公共娱乐场所、小型体育场所和其它适用的民用场所等；
2. 按火灾危险性分类属于丙、丁、戊类的生产车间和物品库房等。

1.0.3 人防工程的防火设计，必须遵循国家的有关方针、政策，针对人防工程发生火灾时的特点，立足自防自救，采用可靠的防火措施，做到安全适用，技术先进，经济合理。

1.0.4 人防工程的防火设计，除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术 语

2.0.1 人民防空工程 civil air defence works
为保障人民防空指挥、通信、掩蔽等需要而建造的防护建筑。人防工程分为单建掘开式工程、坑道工程、地道工程和人民防空地下室等。

2.0.2 单建掘开式工程 cut-and-cover works
单独建设的采用明挖法施工，且大部分结构处于原地表以下的工程。

2.0.3 坑道工程 undermined works with low exit
大部分主体地坪高于最低出入口地面的暗挖工程。多建于山地或丘陵地带。

2.0.4 地道工程 undermined works without low exit
大部分主体地坪低于最低出入口地面的暗挖工程。多建于平地。

2.0.5 人民防空地下室 civil air defence basement
为保障人民防空指挥、通信、掩蔽等需要，具有预定防护功能的地下室。

2.0.6 地下街 underground street
人防工程的防火分区中有一条疏散走道，且在其一侧或两侧设置有商业等公用设施的场所。

2.0.7 防护单元 protective unit
人防工程中在防护和内部设施方面独立自成体系的空间。

2.0.8 疏散出口 evacuation exit
用于人员离开某一区域至另一区域的出口。

2.0.9 安全出口 safe exit
通向避难走道、防烟楼梯间和室外的疏散出口。

2.0.10 疏散走道 evacuation walk
用于人员疏散通行至安全出口或相邻防火分区的走道。

2.0.11 避难走道 fire-protection evacuation walk
设置有防烟等设施，用于人员安全通行至室外出口的疏散走道。

2.0.12 防烟楼梯间 smoke prevention staircase
在每层楼梯间和主体建筑之间设置有专用防烟设施，能达到防烟目的的楼梯间。

2.0.13 火灾疏散照明 lighting for fire evacuation
当人防工程内发生火灾时，用以确保疏散出口和疏散走道能被有效地辨认和使用，使人员安全撤离危险区的照明。它由火灾疏散照明灯和火灾疏散标志灯组成。

2.0.14 火灾疏散照明灯 light for fire evacuation
当人防工程内发生火灾时，用以确保疏散走道能被有效地辨认和使用的照明灯具。

2.0.15 火灾疏散标志灯 marking lamp for fire evacuation
当人防工程内发生火灾时，用以确保疏散出口和疏散方向标志能被有效地辨认的照明灯具。

2.0.16 火灾备用照明 reserve lighting for fire risk
当人防工程内发生火灾时，用以确保火灾时仍要坚持工作场所的照明，该照明由备用电源供电。


3 总平面布局和平面布置

3 总平面布局和平面布置

3.1 一般规定

3.1.1 人防工程的总平面设计应根据人防工程建设规划、规模、用途等因素，合理确定其位置、防火间距、消防水源和消防车道等。

3.1.2 人防工程内严禁存放液化石油气钢瓶，并不得使用液化石油气和闪点小于60℃ 的液体作燃料。

3.1.3 人防工程内不宜设置哺乳室、幼儿园、托儿所、游乐厅等儿童活动场所 和残疾人员活动场所。

3.1.4 电影院、礼堂等人员密集的公共场所和医院病房宜设置在地下一层，当需要设置在地下二层时，楼梯间的设置应符合本规范第5.2.1条的规定。
消防控制室应设置在地下一层。并应邻近直接通向（以下简称直通）地面的安全出口；消防控制室可设置在值班室、变配电室等房间内；当地面建筑设置有消防控制室时，可与地面建筑消防控制室合用。

3.1.4A 地下商店应符合下列规定：

1不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；

2 营业厅不宜设置在地下三层及三层以下；

3 当总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门、窗洞口。

3.1.4B 歌舞厅、卡拉ok厅（含具有卡拉ok功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），不得设置在地下二层及二层以下；当设置在地下一层时，室内地坪与室外出入口地面高差不应大于10m。

3.1.5 消防控制室、消防水泵房、排烟机房、灭火剂储瓶室、变配电室、通信机房、通风和空调机房、可燃物存放量平均值超过30kg/m2火灾荷载密度的房间等,应采用耐火极限不低于2.00h的墙和楼板与其它部位隔开。隔墙上的门应采用常闭的甲级防火门。

3.1.6 柴油发电机房、直燃机房和锅炉房的设置应符合下列规定：
1 防火分区的划分应符合本规范第4.1.1条的规定；
2 宜布置在地下一层，且靠人防工程外侧的部位；
3 储油间的储油量不宜大于1.00m3或8.00h的需要量。

3.1.7 人防工程内不得设置油浸电力变压器和其它油浸电气设备。

3.1.8 当人防工程设置直通室外的安全出口的数量和位置受条件限制时，可设置避难走道。

3.1.9 设在人防工程内的汽车库、修车库，其防火设计应按现行国家标准《汽车库、修车库、停车场设计防火规范》的有关规定执行。


3.2 防火间距

3.2 防火间距

3.2.1 人防工程的出入口地面建筑物与周围建筑物之间的防火间距,应按现行国家标准《建筑设计防火规范》的有关规定执行。

3.2.2 人防工程的采光窗井与相邻地面建筑物的最小防火间距，应符合表3.2.2的规定。


4 防火防烟分区和建筑构造

4 防火防烟分区和建筑构造

4.1 防火和防烟分区

4.1.1人防工程内应采用防火墙划分防火分区。防火分区划分应符合下列要求：
1.防火分区应在各出入口处的甲级防火门或管理门范围内划分；
2.水泵房、污水泵房、水库、厕所、盥洗间等无可燃物的房间，其面积可不计入防火分区的面积之内；
3.柴油发电机房、直燃机房、锅炉房以及各自配套的储油间、水泵间、风机房等应独立划分防火分区；
4.避难走道不应划分防火分区；
5.防火分区的划分宜与防护单元相结合。

4.1.2 每个防火分区的允许最大建筑面积，除本规范另有规定者外，不应大于500m2。当设置有自动灭火系统时，允许最大建筑面积可增加一倍；局部设置时，增加的面积可按该局部面积的一倍计算。

4.1.3 商业营业厅、展览厅、电影院和礼堂的观众厅、溜冰馆、游泳馆、射击馆、保龄球馆等防火分区划分应符合下列规定：
1.商业营业厅、展览厅等，当设置有火灾自动报警系统和自动灭火系统，且采用A级装修材料装修时，防火分区允许最大建筑面积不应大于2000m2；
2.电影院、礼堂的观众厅，防火分区允许最大建筑面积不应大于1000m2。当设置有火灾自动报警系统和自动灭火系统时，其允许最大建筑面积也不得增加；
3.溜冰馆的冰场、游泳馆的游泳池、射击馆的靶道区、保龄球馆的球道区等，其面积可不计入溜冰馆、游泳馆、射击馆、保龄球馆的防火分区面积。溜冰馆的冰场、游泳馆的游泳池、射击馆的靶道区等其装修材料应采用A级。

4.1.4 丙、丁、戊类物品库房的防火分区允许最大建筑面积应符合表4.1.4的规定。当设置有火灾自动报警系统和自动灭火系统时，允许最大建筑面积可增加一倍，局部设置时，增加的面积可按该局部面积的一倍计算。

表4.1.4 丙、丁、戊类物品库房防火分区允许最大建筑面积（m2）

贮存物品类别 |  | 防火分区最大允许建筑面积
丙 | 闪点≥60℃的可燃液体 | 150
 | 可燃固体 | 300
丁 |  | 500
戊 |  | 1000

4.1.5 人防工程内设有内挑台、走马廊、开敞楼梯、自动扶梯等的上下连通层，应作为一个防火分区，其建筑面积之和应符合本规范的有关规定，且连通的层数不宜大于两层。

4.1.6 需设置排烟设施的部位，应划分防烟分区，并应符合下列要求：
1.每个防烟分区的建筑面积不应大于500m2。但当从室内地坪至顶棚或顶板的高度在6m以上时，可不受此限；
2 防烟分区不得跨越防火分区。

4.1.7 需设置排烟设施的走道、净高不大于6m的房间，应采用挡烟垂壁、隔墙或从顶棚突出不小于0.5m的梁划分防烟分区。


4.2 防火墙和隔墙

4.2 防火墙和隔墙

4.2.1 防火墙应直接设置在基础上或耐火极限不低于3.00h的承重构件上。

4.2.2 防火墙上不宜开设门、窗、洞口，当需要开设时，应设置能自行关闭的甲级防火门、窗。

4.2.3 电影院、礼堂的观众厅与舞台之间的墙，耐火极限不应低于2.5h，观众厅与舞台之间的台口应符合本规范第7.3.2条的规定；电影院放映室（卷片室）应采用耐火极限不低于1.00h的隔墙与其它部位隔开，观察窗和放映孔应设置阻火闸门。

4.2.4 歌舞娱乐放映游艺场所应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与其他场所隔开，一个厅、室的建筑面积不应大于200m2。当墙上开门时，应设置不低于乙级的防火门。


4.3 装修和构造

4.3 装修和构造

4.3.1 人防工程的内部装修应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。

4.3.2 人防工程的耐火等级应为一级。其出入口地面建筑物的耐火等级不应低于二级。

4.3.3 可燃气体和丙类液体管道不应穿过防火分区之间的防火墙，当其它管道需要穿过时，应采用不燃材料将管道周围的空隙紧密填塞，通风和空气调节系统的风管还应符合本规范第6.7.6条的规定。

4.3.4 通过防火墙或防火门下的管线沟，应采用不燃材料将通过处的管线沟空隙紧密填塞。

4.3.4 变形缝的基层应采用不燃材料，表面层不应采用可燃或易燃材料。


4.4 防火门窗和防火卷帘

4.4 防火门窗和防火卷帘

4.4.1 防火门防火窗应划分为甲、乙、丙三级。其耐火极限甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。

4.4.2 防火门应为向疏散方向开启的平开门，并在关闭后能从任何一侧手动开启。
用于疏散走道、楼梯间和前室的防火门，应采用常闭的防火门。
常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。

4.4.3 当人防工程中设置防火墙或防火门有困难时，可采用防火卷帘代替，其防火卷帘应符合防火墙耐火极限的判定条件。


5 安全疏散

5 安全疏散

5.1 一般规定

5.1.1 每个防火分区安全出口设置的数量,应符合下列规定之一:
1 每个防火分区的安全出口数量不应少于两个；
2 当有两个或两个以上防火分区,相邻防火分区之间的防火墙上设有防火门时,每个防火分区可只设置一个直通室外的安全出口；
3 建筑面积不大于500m2，且室内地坪与室外出入口地面高差不大于10m，容纳人数不大于30人的防火分区，当设置有竖井，且竖井内有金属梯直通地面时，可只设置一个安全出口或一个与相邻防火分区相通的防火门。
4 建筑面积不大于200m2，且经常停留人数不大于3人的防火分区，可只设置一个通向相邻防火分区的防火门。
5 改建工程的防火分区，可设置不少于两个通向相邻防火分区的防火门，但应设置在不同的方向，且相邻防火分区必须符合本条第1款或第2款的规定。

5.1.2 建筑面积不大于50m2的房间，可设置一个疏散出口。歌舞娱乐放映游艺场所不应设置在袋形走道的两侧或尽端，一个厅、室的疏散口不应少于两个，当其建筑面积不大于50m2时，可设置一个疏散出口。

5.1.3 每个防火分区安全出口之间或安全出口与相邻防火分区之间防火墙上的防火门。宜按不同方向分散设置，当受条件限制需要同方向设置时，两个出口之间的距离不应小于5m。

5.1.4 安全疏散距离应满足下列规定：
1 房间内最远点至该房间门的距离不应大于15m；
2 房间门至最近安全出口或至相邻防火分区之间防火墙上防火门的最大距离：医院应为24m，旅馆应为30m，其它工程应为40m。位于袋形走道两侧或尽端的房间，其最大距离应为上述相应距离的一半。

5.1.5 每个防火分区安全出口和相邻防火分区之间防火墙上防火门的总宽度，应按该防火分区设计容纳总人数乘以疏散宽度指标计算确定。室内地坪与室外出入口地面高差不大于10m的防火分区，其疏散宽度指标应为每100人不小于0.75m，室内地坪与室外出入口地面高差大于10m的防火分区，其疏散宽度指标应为每100人不小于1.00m；楼梯的宽度不应小于对应的出口宽度。
每个防火分区的安全出口和相邻防火分区之间防火墙上的防火门，其疏散人数平均每个不应大于250人，改建工程可不大于350人，但其出口应设置在不同方向。
安全出口、相邻防火分区之间防火墙上的防火门、楼梯和疏散走道的最小净宽应符合表5.1.5的规定。
表5.1.5 安全出口相邻防火分区之间防火墙上的防火门、楼梯和疏散走道的最小净宽（m）

5.1.6 设有固定座位的电影院、礼堂等的观众厅，其疏散走道、疏散出口等应符合下列规定：
1 厅内的疏散走道净宽应按通过人数每100人不小于0.8m计算，且不宜小于1.00m；边走道的净宽不应小于0.80m；
2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算，疏散出口和疏散走道的净宽均不应小于1.40m；
3 观众厅座位的布置，横走道之间的排数不宜大于20排，纵走道之间每排座位不宜大于22个；当前后排座位的排距不小于0.9m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半；
4 观众厅每个疏散出口的疏散人数平均不应大于250人；
5 观众厅的疏散门，宜采用推闩式外开门。

5.1.7 公共疏散出口处内、外1.40m范围内不应设置踏步，门必须向疏散方向开启，且不应设置门槛。

5.1.8 地下商店营业部分疏散人数，可按每层营业厅和为顾客服务用房的使用面积之和乘以人员密度指标来计算，其人员密度指标应按下列规定确定；
1 地下第一层人员密度指标为0.85人/m2；
2 地下第二层人员密度指标为0.80人m2。

5.1.9 歌舞娱乐放映游艺场所最大容纳人数：应按该场所建筑面积乘以人员密度指标来计算，其人员密度指标应按下列规定确定：

1 录像厅、放映厅人员密度指标为1.0人/m2;

2 其他歌舞娱乐放映游艺场所人员密度指标为0.5人/m2。


5.2 楼梯走道

5.2 楼梯走道

5.2.1 人防工程的下列公共活动场所,当底层室内地坪与室外出入口地面高差大于10m时,应设置防烟楼梯间；当地下为两层，且地下第二层的地坪与室外出入口地面高差不大于10m时，应设置封闭楼梯间。
1 电影院、礼堂；
2 建筑面积大于500m2的医院、旅馆；
3 建筑面积大于1000m2的商场、餐厅、展览厅、公共娱乐场所、小型体育场所。

5.2.2 人民防空地下室的疏散楼梯间，在主体建筑地面首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并宜直通室外，当必须在隔墙上开门时，应采用耐火极限不低于乙级的防火门。
人民防空地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在地面首层与人民防空地下室的入口处，设置耐火极限不低于2.00h的隔墙和耐火极限不低于乙级的防火门隔开，并应有明显标志。

5.2.3 防火分区至防烟楼梯间或壁难走道入口处应设置前室，前室面积不应小于6m2；当与消防电梯间合用前室时，其面积不应小于10m2；前室的门应为甲级防火门。

5.2.4 避难走道的设置应符合下列规定：
1 避难走道直通地面的出口不应少于两个，并应设置在不同方向，出口的疏散人数不限；
2 通向避难走道的各防火分区人数不等时，避难走道的净宽不应小于设计容纳人数最多的一个防火分区通向避难走道各安全出口最小净宽之和。
3 避难走道的装修材料燃烧性能等级必须为A级；
4 避难走道的防烟应符合本规范第6.2节的规定；
5 避难走道的消火栓设置应符合本规范第7.3.1条的规定；
6 避难走道的火灾应急照明应符合本规范第8.2节的规定；
7 避难走道应设置应急广播和消防专线电话。

5.2.5 地下街防火分区内疏散走道的最小净宽应符合下列规定之一；
1 疏散走道最小净宽应为通过人数乘以疏散宽度指标，疏散宽度指标和通过人数应符合下列规定：
1）室内地坪与室外出入口地面高差不大于10m的防火分区,其疏散宽度指标应为每100人不小于0.75;室内地坪与室外出入口地面高差大于10m的防火分区,其疏散宽度指标应为每100人不小于1.00m。
2）相邻两个疏散出口之间的疏散走道通过人数，宜为相邻两个疏散出口之间设计容纳人数；袋形走道末端至相邻疏散出口之间的疏散走道通过人数，应为袋形走道末端与相邻疏散出口之间设计容纳人数；
2 疏散走道最小净宽应为疏散走道两端的疏散出口最小净宽之和的较大者。

5.2.6 疏散走道、疏散楼梯和前室，不应有影响疏散的突出物；
疏散走道应减少曲折，走道内不宜设置门槛、阶梯；
疏散楼梯的阶梯不宜采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角小于10。，且每级离扶手0.25m处的踏步宽度大于0.22m时，可不受此限。

5.2.7 疏散楼梯间在各层的位置不应改变；各层人数不等时，其宽度应按该层及以下层中通过人数最多的一层计算。


6 防烟排烟和通风空气调节

6 防烟排烟和通风空气调节

6.1 一般规定

6.1.1 人防工程下列部位应设置机械加压送风防烟设施:
1 防烟楼梯间及其前室或合用前室；
2 避难走道的前室。

6.1.2 人防工程下列部位应设置机械排烟设施：
1 建筑面积大于50m2，且经常有人停留或可燃物较多的房间、大厅和丙、丁类生产车间；
2 总长度大于20m的疏散走道；
3 电影放映间舞台等。

6.1.3 丙、丁、戊类物品库宜采用密闭防烟措施。

6.1.4 自然排烟口的总面积大于该防烟分区面积的2%时，宜采用自然排烟；自然排烟口底部距室内地坪不应小于2m，并应常开或发生火灾时能自动开启。


6.2 机械加压送风防烟及送风量

6.2 机械加压送风防烟及送风量

6.2.1 防烟楼梯间送风余压值不应小于50Pa,前室或合用前室送风余压值不应小于25Pa。防烟楼梯间的机械加压送风量不应小于25000m3/h。当防烟楼梯间与前室或合用前室分别送风时。防烟楼梯间的送风量不应小于16000m3/h，前室或合用前室的送风量不应小于12000m3/h。
注：楼梯间及其前室或合用前室的门按1.5m×2.1m计算,当采用其它尺寸的门时，送风量应根据门的面积按比例修正。

6.2.2 避难走道的前室送风余压值应与本规范第6.2.1条的防烟楼梯间前室的要求相同，机械加压送风量应按前室入口门洞风速不小于1.2m/s计算确定。
避难走道的前室送风口应正对前室入口门，且宽度应大于门洞宽度。

6.2.3 避难走道的前室、防烟楼梯间及其前室或合用前室的机械加压送风系统宜分别独立设置。当需要共用系统时，应在支风管上设置压差自动调节装置。

6.2.4 避难走道的前室、防烟楼梯间及其前室或合用前室的排风应设置余压阀，并应按本规范第6.2.1条的规定值整定。

6.2.5 机械加压送风机可采用普通离心式、轴流式或斜流式风机。风机的全压值除应计算最不利环管路的压头损失外，其余压值应符合本规范第6.2.1条的规定。

6.2.6 机械加压送风系统送风口的风速不宜大于7m/s。

6.2.7 机械加压送风系统的采风口与排烟口的水平距离宜大于15m，并宜低于排烟口。


6.3 机械排烟及排烟风量

6.3 机械排烟及排烟风量

6.3.1 机械排烟时,排烟风机和风管的风量计算应符合下列要求:
1 担负一个或两个防烟分区排烟时，应按该部分总面积每平方米不小于60m3/h计算,但排烟风机的最小排烟风量不应小于7200m3/h;
2 担负三个或三个以上防烟分区排烟时,应按其中最大防烟分区面积每平方米不小于120m3/h计算.

6.3.2 排烟区应有补风措施,并应符合下列要求:
1 当补风通路的空气阻力不大于50Pa时,可自然补风;
2 当补风通路的空气阻力大于50Pa时,应设置火灾时可转换成补风的机械送风系统或单独的机械补风系统,补风量不应小于排烟风量的50%.

6.3.3 机械排烟系统宜单独设置或与工程排风系统合并设置.当合并设置时,必须采取在火灾发生时能将排风系统自动转换为排烟系统的措施。


6.4 排烟口

6.4 排烟口

6.4.1 每个防烟分区内必须设置排烟口,排烟口应设置在顶棚或墙面的上部.

6.4.2 排烟口宜设置于该防烟分区的居中位置,并应与疏散出口的水平距离在2m以上,且与该分区内最远点的水平距离不应大于30m。

6.4.3 排烟口可单独设置，也可与排风口合并设置，排烟口的总排烟量应按该防烟分区面积每平方米不小于60m3/h计算。

6.4.4 排烟口的开闭状态和控制应符合下列要求：
1 单独设置的排烟口，平时应处于关闭状态，其控制方式可采用自动或手动开启方式；手动开启装置的位置应便于操作；
2 排风口和排烟口合并设置时，应在排风口或排风口所在支管设置自动阀门，该阀门必须具有防火功能，并应与火灾自动报警系统联动；火灾时，着火防烟分区内的阀门仍应处于开启状态，其它防烟分区内的阀门应全部关闭。

6.4.5 排烟口的风速不宜大于10m/s。


6.5 机械加压送风防烟、排烟管道

6.5 机械加压送风防烟、排烟管道

6.5.1 机械加压送风防烟排烟管道内的风速，当采用金属风道或内表面光滑的其它材料风道时，不宜大于20m/s，当采用内表面抹光的混凝土或砖砌风道时，不宜大于15m/s。

6.5.2 机械加压送风防烟管道、排烟管道、排烟口和排烟阀等必须采用不燃材料制作。
排烟管道与可燃物的距离不应小于0.15m。

6.5.3 当金属风道为钢制风道时，钢板厚度不应小于1.0mm。

6.5.4 机械加压送风防烟、排烟管道不宜穿过防火墙。当需要穿过时，过墙处应设置烟气温度大于280℃ 时能自动关闭的防火阀。


6.6 排烟风机

6.6 排烟风机

6.6.1 排烟风机可采用普通离心式风机或排烟轴流风机,排烟风机应在烟气温度280℃ 时能连续工作30min。排烟风机必须采用不燃材料制作。

6.6.2 排烟风机可单独设置或与排风机合并设置；当排烟风机与排风机合并设置时，宜采用变速风机。

6.6.3 排烟风机的余压应按排烟系统最不利环路进行计算，排烟量应增加10%。

6.6.4 排烟风机的安装位置，宜处于排烟区的同层或上层。排烟管道宜顺气流方向向上或水平敷设。

6.6.5 排烟风机应与排烟口联动，当任何一个排烟口、排烟阀开启或排风口转为排烟口时。系统应转为排烟工作状态。排烟风机应自动转换为排烟工况；当烟气温度大于280℃ 时，排烟风机应随设置于风机入口处防火阀的关闭而自动关闭。


6.7 通风、空气调节

6.7 通风、空气调节

6.7.1 电影院的放映机室宜设置独立的排风系统。当需要合并设置时，通向放映机室的风管应设置防火阀。

6.7.2 设置气体灭火系统的房间，应设置有排除废气的排风装置；与该房间连通的风管应设置自动阀门，火灾发生时，阀门应自动关闭。

6.7.3 通风、空气调节系统的管道宜按防火分区设置。当需要穿过防火分区时，应符合本规范第6.7.6条的规定。

6.7.4 通风、空气调节系统的风机及风管应采用不燃材料制作，但接触腐蚀性气体的风管及柔性接头可采用难燃材料制作。

6.7.5 风管和设备的保温材料应采用不燃材料，消声、过滤材料及粘结剂应采用不燃材料或难燃材料。

6.2.6 通风、空气调节系统的风管，当出现下列情况之一时，应设置防火阀：
1 穿过防火墙或防火楼板处；
2 穿过设有防火门的房间隔墙或楼板处；
3 每层水平干管同垂直总管的交接处；
4 穿越变形缝处的两侧。

6.7.7 火灾发生时，防火阀的温度熔断器或与火灾探测器等联动的自动关闭装置一经动作，防火阀应能自动关闭，温度熔断器的动作温度宜为70℃ 。

6.7.8 防火阀应设单独的支、吊架，当防火阀暗装时，应在防火阀安装部位的吊顶或隔墙上设置检修口，检修口不宜小于0.45m×0.45m。

6.7.9 当通风系统中设置电加热器时，通风机应与电加热器联锁，电加热器前、后0.8m范围内,不应设置消声器、过滤器等设备。


7 消防给水排水和灭火设备

7 消防给水排水和灭火设备

7.1 一般规定

7.1.1 消防用水可由市政给水管网、水源井、消防水池或天然水源供给。利用天然水源时，应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。

7.1.2 采用市政给水管网直接供水，当消防用水量达到最大时，其水压应满足室内最不利点灭火设备的要求。


7.2 消防用水量

7.2 消防用水量

7.2.1 设置室内消火栓、自动喷水等灭火设备的人防工程，其消防用水量应按需要同时开启的上述设备用水量之和计算。

7.2.2 室内消火栓用水量应符合表7.2.2的规定。

7.2.3 人防工程内自动喷水灭火系统的用水量，应按现行国家标准《自动喷水灭火系统设计规范》的有关规定执行。


7.3 灭火设备的设置范围

7.3 灭火设备的设置范围

7.3.1 下列人防工程和部位应设置室内消火栓:
1 建筑面积大于300m2的人防工程；
2 电影院、礼堂、消防电梯间前室和避难走道。

7.3.2 下列人防工程和部位应设置自动喷水灭火系统：
1 建筑面积大于1000m2的人防工程；
2 大于800个座位的电影院和礼堂的观众厅，且吊顶下表面至观众席地坪高度不大于8m时舞台使用面积大于200m2时；观众厅与舞台之间的台口宜设置防火幕或水幕分隔；
3 采用防火卷帘代替防火墙或防火门，当防火卷帘不符合防火墙耐火极限的判定条件时，应在防火卷帘的两侧设置闭式自动喷水灭火系统，其喷头间距应为2.0m，喷头与卷帘距离应为0.5m；有条件时，也可设置水幕保护；
4 歌舞娱乐放映游艺场所；

5 建筑面积大于500m2的地下商店。

7.3.3 柴油发电机房、直燃机房、锅炉房、变配电室和图书、资料、档案等特藏库房，宜设置二氧化碳等气体灭火系统，但不应采用卤代烷1211、1301灭火系统；或按现行国家标准《建筑灭火器配置设计规范》的规定设置灭火器。
重要通信机房和电子计算机机房应设置气体灭火系统。

7.3.4 人防工程的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


7.4 消防水池

7.4 消防水池

7.4.1 具有下列情况之一者应设置消防水池:
1 市政给水管网、水源井或天然水源不能满足消防用水量；
2 市政给水管网为枝状或人防工程只有一条进水管。
注：当室内消防用水总量不大于10L/s时，可以不设置消防水池。

7.4.2 消防水池的设置应符合下列要求：
1 消防水池的有效容积应满足在火灾延续时间内室内消防用水总量的要求；
建筑面积小于3000m2的单建掘开式、坑道、地道人防工程消火栓灭火系统火灾延续时间应按1.00h计算；
建筑面积大于或等于3000m2的单建掘开式、坑道、地道人防工程消火栓灭火系统火灾延续时间应按2.00h计算；改建人防工程当有困难时，可按1.00h计算;
自动喷水灭火系统火灾延续时间应按1.00h计算;
2 在火灾情况下能保证连续向消防水池补水时,消防水池的容量可减去火灾延续时间内补充的水量；
3 消防水池的补水时间不应大于48h；
4 消防用水与其它用水合用的水池，应有确保消防用水量的措施；
5 消防水池可设置在工程内，也可设置在工程外，寒冷地区的室外消防水池应有防冻措施。


7.5 水泵结合器和室外消火栓

7.5 水泵结合器和室外消火栓

7.5.1 当消防用水总量大于10L/s时，应在人防工程外设置水泵结合器，并应设置室外消火栓。

7.5.2 水泵结合器和室外消火栓的数量，应按人防工程内消防用水总量确定，每个水泵结合器和室外消火栓的流量应按10-15L/s计算。

7.5.3 水泵结合器和室外消火栓应设置在便于消防车使用的地点，距人防工程出入口不宜小于5m,室外消火栓距路边不宜大于2m,水泵结合器与室外消火栓的距离不应大于40m。
水泵结合器和室外消火栓应有明显的标志。


7.6 室内消防给水管道、室内消火栓和消防水箱

7.6 室内消防给水管道、室内消火栓和消防水箱

7.6.1 室内消防给水管道的设置应符合下列要求：
1 室内消防给水管道宜与其它用水管道分开设置，当有困难时，消火栓给水管道可与其它给水管道合用，但当其它用水达到最大小时流量时，应仍能供应全部消火栓的消防用水量；
2 当室内消火栓总数大于10个时，其给水管道应布置成环状，环状管网的进水管宜设置两条，当其中一条进水管发生故障时，另一条应仍能供应全部消火栓的消防用水量；
3 在同层的室内消防给水管道，应采用阀门分成若干独立段，当某段损坏时，停止使用的消火栓数不应大于5个；
阀门应有明显的启闭标志；
4 室内消火栓给水管道应与自动喷水灭火系统的给水管道分开独立设置；有困难时，可合用消防泵，但消火栓给水管道必须在自动喷水灭火系统的报警阀前（沿水流方向）分开设置。

7.6.2 室内消火栓的设置应符合下列规定：
1 室内消火栓的水枪充实水柱应通过水力计算确定，且不应小于10m；
2 室内消火栓栓口的静水压力不应大于0.8MPa，当大于0.8MPa时，应采用分区给水系统；消火栓栓口的出水压力大于0.5MPa时，应设置减压装置；
3 室内消火栓的间距应由计算确定，当保证同层相邻有两支水枪的充实水柱同时到达被保护范围内的任何部位时，消火栓的间距不应大于30m；当保证有一支水枪的充实水柱到达室内任何部位时，不应大于50m；
4 室内消火栓应设置在明显易于取用的地点；消火栓的出水方向宜与设置消火栓的墙面相垂直，栓口离地坪高度宜为1.10m；同一工程内应采用统一规格的消火栓、水枪和水带，每根水带长度不应大于25m；
5 设有消防水泵给水系统的每个消火栓处，应设置直接启动消防水泵的按钮，并应有保护措施。

7.6.3 单建掘开式、坑道、地道人防工程可不设置消防水箱。


7.7 消防水泵

7.7 消防水泵

7.7.1 消防水泵应设置备用泵,其工作能力不应小于最大一台消防工作泵.

7.7.2 每台消防水泵应设置独立的吸水管,并宜采用自灌式吸水,其吸水管上应设置阀门,出水管上应设置试验和检查用的压力表和放水阀门。


7.8 消防排水

7.8 消防排水

7.8.1 设有消防给水的人防工程,必须设置消防排水设施。

7.8.2 消防排水设施宜与生活排水设施合并设置，兼作消防排水的生活污水泵（含备用泵）,总排水量应满足消防排水量的要求。


8 电 气

8 电 气

8.1 消防电源及其配电

8.1.1 建筑面积大于5000m2的人防工程，其消防用电应按一级负荷要求供电，建筑面积小于或等于5000m2的人防工程可按二级负荷要求供电。
火灾疏散照明和火灾备用照明可采用蓄电池作备用电源，其连续供电时间不应少于30min。

8.1.2 消防控制室、消防水泵、消防电梯、防烟风机、排烟风机等消防用电设备应采用两路电源或两回路供电线路供电，并应在最末一级配电箱处自动切换。
当采用柴油发电机组做备用电源时，应设置自动启动装置，并能在30s内供电。

8.1.3 消防用电设备的供电回路应引自变压器低压侧设置的专用消防配电柜或专用供电回路。其配电和控制线路宜按防火分区划分。

8.1.4 消防配电设备宜采用防潮、防霉型产品；电缆、电线应采用铜芯线，蓄电池应采用封闭型产品。

8.1.5 消防用电设备的配电线路应符合下列规定：
1 当采用暗敷设时，应穿在金属管中，并应敷设在不燃结构内，且保护层厚度不宜小于30mm；
2 当采用明敷设时，应敷设在金属管或金属线槽内，并应在金属管或金属线槽表面涂防火涂料；
3 当采用绝缘和护套为不延燃材料的电缆，且敷设在电缆沟、槽、井内时，可不穿金属管保护。

8.1.6 消防用电设备、消防配电柜、消防控制箱等应设有明显标志。


8.2 火灾疏散照明和火灾备用照明

8.2 火灾疏散照明和火灾备用照明

8.2.1 人防工程的火灾疏散照明应由火灾疏散照明灯和火灾疏散标志灯组成,其设置应符合下列规定:
1 火灾疏散照明灯应设置在疏散走道、楼梯间、防烟前室、公共活动场所等部位，其最低照度值不应低于5lx；其设置位置宜在墙面上或顶棚下；
2 火灾疏散标志灯应由疏散方向标志灯和安全出口标志灯组成，疏散方向标志灯应设置在疏散走道、楼梯间及其转角处等部位，并宜距室内地坪1.00m以下的墙面上，其间距不宜大于15m，安全出口标志灯应设置在安全出口处，其位置宜在出口上部的顶棚下或墙面上。

8.2.1A 歌舞娱乐放映游艺场所、商业营业厅疏散走道和其他主要疏散路线地面或靠近地面的墙上，应设置发光疏散指示标志。

8.2.2 人防工程的火灾备用照明设置应符合下列规定：
1 火灾备用照明应设置在避难走道、消防控制室、消防水泵房、柴油发电机室、配电室、通风空调室、排烟机房、电话总机房以及发生火灾时仍需坚持工作的其它房间；
2 建筑面积大于5000m2的人防工程,其火灾备用照明照度值宜保持正常照明的照度值;建筑面积不大于5000m2的人防工程，其火灾备用照明的照度值不宜低于正常照明照度值的50%。

8.2.3 火灾疏散照明和火灾备用照明在工作电源断电后，应能自动投合备用电源。


8.3 灯 具

8.3 灯 具

8.3.1 人防工程内的潮湿场所应采用防潮型灯具；柴油发电机房的贮油间、蓄电池室等房间应采用密闭型灯具；可燃物品库房不应设置卤钨灯等高温照明灯具。

8.3.2 卤钨灯、高压汞灯、白炽灯、镇流器等不应直接安装在可燃装修材料或可燃构件上。

8.3.3 卤钨灯和大于100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉等不燃材料作隔热保护措施。
开关、插座和照明灯具靠近可燃物时，应采用隔热散热等保护措施。


8.4 火灾自动报警系统、火灾应急广播和消防控制室

8.4 火灾自动报警系统、火灾应急广播和消防控制室

8.4.1 下列人防工程或部位应设置火灾自动报警系统：
1 建筑面积大于500m2的地下商店和小型体育场所；
2 建筑面积大于1000m2的丙、丁类生产车间和丙、丁类物品库房；
3 重要的通信机房和电子计算机机房，柴油发电机房和变配电室，重要的实验室和图书、资料、档案库房等。
4 歌舞娱乐放映游艺场所。

8.4.3 火灾自动报警系统和火灾应急广播的设计应按现行国家标准《火灾自动报警系统设计规范》的规定执行。

8.4.3 设有火灾自动报警系统、自动喷水灭火系统、机械防烟排烟设施等的人防工程，应设置消防控制室，并应符合本规范第3.1.4条的规定。


本规程用词说明

本规程用词说明

一、为便于在执行本规程条文时区别对待，对要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：
正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：
正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”或“可”；反面词采用“不宜”。

二、 本规范条文中，指明应按其它有关标准规、范执行时，写法为“应符合……的规定”或“应按……执行”。


建筑设计防火规范 GBJ 16—87

中华人民共和国国家标准

建筑设计防火规范 GBJ16—87

（2001修订版）

主编部门：中华人民共和国公安部
批准部门：中华人民共和国国家计划委员会
施行日期：1988年5月1日

工程建设国家标准局部修订公告

第7号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应的条文规定同时废止。现予公告。

中华人民共和国建设部
1997年6月24日

工程建设国家标准局部修订公告

第27号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第1.0.3条、第5.1.1条、第5.1.1A条、第5.1.3条、第5.1.3A条、第5.3.1条、第5.3.6条、第5.3.6A条、第5.3.7条、第5.3.12条、第7.2.3条、第8.7.1A条、第8.7.1B条、第10.2.8条、第10.3.1A条、第10.3.1B条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。

    现予公告。

                                      中华人民共和国建设部

                                      2001年4月24日

注：有*符号的部分是根据中华人民共和国建设部1997年6月24日第7号工程建设国家标准局部修订公告修订的部分。
红色字体部分是根据中华人民共和国建设部2001年4月1日第27号工程建设国家标准局部修订公告修订的部分。


第一章 总 则

第一章 总 则

第1.0.1条 为了保卫社会主义建设和公民生命财产的安全，在城镇规划和建筑设计中贯彻“预防为主，防消结合”的方针，采取防火措施，防止和减少火灾危害，特制定本规范。

第1.0.2条 建筑防火设计，必须遵循国家的有关方针政策，从全局出发，统筹兼顾，正确处理生产和安全、重点和一般的关系，积极采用行之有效的先进防火技术，做到促进生产，保障安全，方便使用，经济合理。

第1.0.3条 本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；
    二、单层、多层和高层工业建筑；
    三、地下民用建筑。
    本规范不适用于炸药厂（库）、花炮厂（库）、无窗厂房、人民防空工程、地下铁道及其他地下非民用建筑、炼油厂和石油化工厂的生产区。

    注：建筑高度为建筑物室外地面到其女儿墙顶部或檐口的高度。屋顶上的了望塔、冷却塔、水箱间、微波天线间、电梯机房、排风和排烟机房以及楼梯出口小间等不计入建筑高度和层数内，建筑物的地下室、半地下室的顶板面高出室外地面不超过1.5m者，不计入层数内。

第1.0.4条 建筑防火设计，除执行本规范的规定外，并应符合国家现行的有关标准、规范的要求。


第二章 建筑物的耐火等级

第二章 建筑物的耐火等级

第2.0.1条 建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应低于表2.0.1的规定(本规范另有规定者除外)。

注：①以木柱承重且以非燃烧材料作为墙体的建筑物，其耐火等级应按四级确定。

②高层工业建筑的预制钢筋混凝土装配式结构，其节点缝隙或金属承重构件节点的外露部位，应

做防火保护层，其耐火极限不应低于本表相应构件的规定。

③二级耐火等级的建筑物吊顶，如采用非燃烧体时，其耐火极限不限。

④在二级耐火等级的建筑中，面积不超过100m2的房间隔墙，如执行本表的规定有困难时，可采

用耐火极限不低于0.3h的非燃烧体。

⑤一、二级耐火等级民用建筑疏散走道两侧的隔墙，按本表规定执行有困难时，可采用0.75h非

燃烧体。

⑥建筑构件的燃烧性能和耐火极限，可按附录二确定。

第2.0.2条 二级耐火等级的多层和高层工业建筑内存放可燃物的平均重量超过200kg/m2的房间，其梁、楼板的耐火极限应符合一级耐火等级的要求，但设有自动灭火设备时，其梁、楼板的耐火极限仍可按二级耐火等级的要求。

第2.0.3条 承重构件为非燃烧体的工业建筑（甲、乙类库房和高层库房除外），其非承重外墙为非燃烧体时，其耐火极限可降低到0.25h，为难燃烧体时，可降低到0.5h。

第2.0.4条 二级耐火等级建筑的楼板(高层工业建筑的楼板除外)，如耐火极限达到1h有困难时，可降低到0.5h。

上人的二级耐火等级建筑的平屋顶，其屋面板的耐火极限不应低于1h。

第2.0.5条 二级耐火等级建筑的屋顶如采用耐火极限不低于0.5h的承重构件有困难时，可采用无保护层的金属构件。但甲、乙、丙类液体火焰能烧到的部位，应采取防火保护措施。

第2.0.6条 建筑物的屋面面层，应采用不燃烧体，但一、二级耐火等级的建筑物，其不燃烧体屋面基层上可采用可燃卷材防水层。

第2.0.7条 下列建筑或部位的室内装修，宜采用非燃烧材料或难燃烧材料：

一、高级旅馆的客房及公共活动用房；

二、演播室、录音室及电化教室；

三、大型、中型电子计算机机房；


第一节 生产的火灾危险性分类

第三章 厂房

第一节 生产的火灾危险性分类

第3.1.1条 生产的火灾危险性可按表3.1.1分为五类。

注：①在生产过程中，如使用或产生易燃、可燃物质的量较少，不足以构成爆炸或火灾危险时，可以按实际情况确定其火灾危险性的类别。

②一座厂房内或防火分区内有不同性质的生产时，其分类应按火灾危险性较大的部分确定，但火灾危险性大的部分占本层或本防火分区面积的比例小于5%(丁、戊类生产厂房的油漆工段小于10%),且发生事故时不足以蔓延到其他部位，或采取防火措施能防止火灾蔓延时，可按火灾危险性较小的部分确定。

丁、戊类生产厂房的油漆工段，当采用封闭喷漆工艺时，封闭喷漆空间内保持负压、且油漆工段

设置可燃气体浓度报警系统或自动抑爆系统时，油漆工段占其所在防火分区面积的比例不应超过

20%。

③生产的火灾危险性分类举例见附录三。


第二节 厂房的耐火等级、层数和占地面积

第二节 厂房的耐火等级、层数和占地面积

第3.2.1条 各类厂房的耐火等级、层数和占地面积应符合表3.2.1的要求(本规范另有规定者除外)。

注：①防火分区间应用防火墙分隔。一、二级耐火等级的单层厂房(甲类厂房除外)如面积超过本表规定，设置防火墙有困难时，可用防火水幕带或防火卷帘加水幕分隔。

②一级耐火等级的多层及二级耐火等级的单层、多层纺织厂房(麻纺厂除外)可按本表的规定增加

50%，但上述的厂房原棉开包、清花车间均应设防火墙分隔。

③一、二级耐火等级的单层、多层造纸生产联合厂房，其防火分区最大允许占地面积可按本表的规

定增加1.5倍。

④甲、乙、丙类厂房装有自动灭火设备时，防火分区最大允许占地面积可按本表的规定增加一倍；

丁戊类厂房装设自动灭火设备时，其占地面积不限。局部设置时，增加面积可按该局部面积的一

倍计算。

⑤一、二级耐火等级的谷物筒仓工作塔，且每层人数不超过2个时，最多允许层数可不受本表限制。

⑥邮政楼的邮件处理中心可按丙类厂房确定。

第3.2.2条 特殊贵重的机器、仪表、仪器等应设在一级耐火等级的建筑内。

第3.2.3条 在小型企业中，面积不超过300m2独立的甲、乙类厂房，可采用三级耐火等级的单层建筑。

第3.2.4条 使用或产生丙类液体的厂房和有火花、赤热表面、明火的丁类厂房均应采用一、二级耐火等级的建筑，但上述丙类厂房面积不超过500m2，丁类厂房面积不超过1000m2，也可采用三级耐火等级的单层建筑。

第3.2.5条 锅炉房应为一、二级耐火等级的建筑，但每小时锅炉的总蒸发量不超过4t的燃煤锅炉房可采用三级耐火等级的建筑。

第3.2.6条 可燃油油浸电力变压器室、高压配电装置室的耐火等级不应低于二级。

注：其他防火要求应按国家现行的有关电力设计防火规范执行。

第3.2.7条 变电所、配电所不应设在有爆炸危险的甲、乙类厂房内或贴邻建造，但供上述甲、乙类专用的10kV及以下的变电所、配电所，当采用无门窗洞口的防火墙隔开时，可一面贴邻建造。

乙类厂房的配电所必须在防火墙上开窗时，应设非燃烧体的密封固定窗。

第3.2.8条 多功能的多层或高层厂房内，可设丙、丁、戊类物品库房，但必须采用耐火极限不低于3h非燃烧体墙和1.5h的非燃烧体楼板与厂房隔开，库房的耐火等级和面积应符合本规范第4.2.1条的规定。

第3.2.9条 甲、乙类生产不应设在建筑物的地下室或半地下室内。

第3.2.10条 厂房内设置甲、乙类物品的中间仓库时，其储量不宜超过一昼夜的需要量。

中间仓库应靠外墙布置，并应采用耐火极限不低于3h的非燃烧体墙和1.5h的非燃烧体楼板与其他部分隔开。

第3.2.11条 总储量不大于15m3的丙类液体储罐，当直埋于厂房外墙附近，且面向储罐一面的外墙为防火墙时，其防火间距可不限。

中间罐的容积不应大于1.00m3，并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。


第三节 厂房的防火间距

第三节 厂房的防火间距

第3.3.1条 厂房之间的防火间距不应小于表3.3.1的规定(本规范另有规定者除外)。

注：①防火间距应按相邻建筑物外墙的最近距离计算，如外墙有凸出的燃烧构件，则应从其凸出部分外缘算起(以后有关条文均同此规定)。

②甲类厂房之间及其与其他厂房之间的防火间距，应按本表增加2m，戊类厂房之间的防火间距，可按本表减小2m。

③高层厂房之间及其与其他厂房之间的防火间距，应按本表增加3m。

④两座厂房相邻较高一面的外墙为防火墙时，其防火间距不限，但甲类厂房之间不应小于4m。

⑤两座一、二级耐火等级厂房，当相邻较低一面外墙为防火墙且较低一座厂房的屋盖耐火极限不低于1h时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑥两座一、二级耐火等级厂房，当相邻较高一面外墙的门窗等开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑦两座丙、丁、戊类厂房相邻两面的外墙均为非燃烧体，如无外露的燃烧体屋檐，当每面外墙上的门墙洞口面积之和各不超过该外墙面积的5%，且门窗洞口不正对开设时，其防火间距可按本表减少25%。

⑧耐火等级低于四级的原有厂房，其防火间距可按四级确定。

第3.3.2条 一座凵形、Ш形厂房，其两翼之间的防火间距不宜小于本规范表3.3.1规定。如该厂房的占地面积不超过本规范第3.2.1条规定的防火分区最大允许占地面积(面积不限者，不应超过10000m2)，其两翼之间的间距可为6m。

第3.3.3条 厂房附设有化学易燃物品的室外设备时，其室外设备外壁与相邻厂房室外附设设备外壁之间的距离，不应小于10m。与相邻厂房外墙之间的防火间距，不应小于本规范第3.3.1条的规定(非燃烧体的室外设备按一、二级耐火等级建筑确定)。

第3.3.4条 数座厂房(高层厂房和甲类厂房除外)的占地面积总和不超过本规范第3.2.1条的规定的防火分区最大允许占地面积时，可成组布置，但允许占地面积应综合考虑组内各个厂房的耐火等级、层数和生产类别，按其中允许占地面积较小的一座确定(面积不限者，不应超过10000m2).组内厂房之间的间距：当厂房高度不超过7m时，不应小于4m；超过7m时，不应小于6m。

组与组或组与相邻建筑之间的防火间距，应符合本规范第3.3.1条的规定(按相邻两座耐火等级最低的建筑物确定)。

第3.3.5条 厂房与甲类物品库房之间的防火间距，不应小于本规范第4.3.4条的规定，但高层厂房与甲类物品库房的间距不应小于13m。

第3.3.6条 高层工业建筑、甲类厂房与甲、乙、丙类液体储罐，可燃、助燃气体储罐，液化石油气储罐，易燃、可燃材料堆场的防火间距，应符合本规范第四章有关条文的规定，但高层工业建筑与上述储罐、堆场(煤和焦炭场除外)的防火间距不应小于13m。

第3.3.7条 屋顶承重构件和非承重外墙均为非燃烧体的厂房，当耐火极限达不到本规范表2.0.1中二级耐火等级要求时，其防火间距应按三级耐火等级建筑的要求确定，但上述丁、戊类厂房，其防火间距仍可按二级耐火等级建筑的要求确定。

第3.3.8条 丙、丁、戊类厂房与民用建筑之间的防火间距，不应小于本规范第3.3.1条的规定、但单层、多层戊类厂房与民用建筑之间的防火间距，可按本规范第5.2.1条的规定执行；甲、乙类厂房与民用建筑之间的防火间距，不应小于25m，距重要的公共建筑不宜小于50m。

注：为丙、丁、戊类厂房服务而单独设立的生活室与所属厂房之间的防火间距，可适当减少，但不应小于6.00m。

第3.3.9条 散发可燃气体、可燃蒸气的甲类厂房与下述地点的防火间距不应小于下列规定：

明火或散发火花的地点—— 30m；

厂外铁路线(中心线) ——30m；

厂内铁路线(中心线) ——20m；

厂外道路(路边) ——15m；

厂内主要道路(路边) ——10m；

厂内次要道路(路边) ——5m。

注：①散发比空气轻的可燃气体、可燃蒸气的甲类厂房与电力牵引机车的厂外铁路线的防火间距可减为20m。

②上述甲类厂房所属厂内铁路装卸线如有安全措施，可不受限制。

第3.3.10条 室外变、配电站与建筑物、堆物、储罐之间的防火间距不应小于表3.3.10的规定。

注：①防火间距应从距建筑物、堆场、储罐最近的变压器外壁算起，但室外变、配电构架距堆场、储罐和甲、乙类的厂房不宜小于25m，距其他建筑物不宜小于10m。

②本条的室外变、配电站，是指电力系统电压为35～500kV，且每台变压器容量在10000kVA以上的室外变、配电站，以及工业企业的变压器总油量超过5t的室外总降压变电站。

③发电厂内的主变压器，其油量可按单台确定。

④干式可燃气体储罐的防火间距应按本表湿式可燃气体储罐增加25%。

第3.3.11条 城市汽车加油站的加油机、地下油罐与建筑物、铁路、道路之间的防火间距，不应小于表3.3.11的规定。

注：①汽车加油站的油罐应采用地下卧式油罐，并宜直接埋设。甲类液体总储量不应超过60m3，单罐容量不应超过20m3，当总储量超过时，其与建筑物的防火间距应按本规范第4.4.2条的规定执行。

②储罐上应设有直径不小于38mm并带有阻火器的放散管，其高度距地面不应小于4m，且高出管理室屋面不小于50cm。

③汽车加油机、地下油罐与民用建筑之间如设有高度不低于2.2m的非燃烧体实体围墙隔开，其防火间距可适当减少。

第3.3.12条 厂区围墙与厂内建筑的间距不宜小于5m，围墙两侧建筑物之间应满足防火间距要求。


第四节 厂房的防爆

第四节 厂房的防爆

第3.4.1条 有爆炸危险的甲、乙类厂房宜独立设置，并宜采用敞开或半敞开式的厂房。

有爆炸危险的甲、乙类厂房，宜采用钢筋混凝土柱、钢柱承重的框架或排架结构，钢柱宜采用防火保护层。

第3.4.2条 有爆炸危险的甲、乙类厂房，应设置必要的泄压设施，泄压设施宜采用轻质屋盖作为泄压面积，易于泄压的门、窗、轻质墙体也可作为泄压面积。

作为泄压面积的轻质屋盖和轻质墙体的每平方米重量不宜超过120 kg。

第3.4.3条 泄压面积与厂房体积的比值(m2/m3)宜采用0.05～0.22。爆炸介质威力较强或爆炸压力上升速度较快的厂房，应尽量加大比值。

体积超过1000m3的建筑，如采用上述比值有困难时，可适当降低，但不宜小于0.03。

第3.4.4条 泄压面积的设置应避开人员集中的场所和主要交通道路，并宜靠近容易发生爆炸的部位。

第3.4.5条 散发较空气轻的可燃气体、可燃蒸气的甲类厂房，宜采用全部或局部轻质屋盖作为泄压设施。顶棚应尽量平整避免死角，厂房上部空间要通风良好。

第3.4.6条 散发较空气重的可燃气体，可燃蒸气的甲类厂房以及有粉尘、纤维爆炸危险的乙类厂房，应采用不发生火花的地面。如采取绝缘材料作整体面层时，应采取防静电措施。地面下不宜设地沟，如必须设置时，其盖板应严密，并应采用非燃烧材料紧密填实；与相邻厂房连通处，应采用非燃烧材料密封。

散发可燃粉尘、纤维的厂房内表面应平整、光滑，并易于清扫。

第3.4.7条 有爆炸危险的甲、乙类生产部位，宜设在单层厂房靠外墙或多层厂房的最上一层靠外墙处。

有爆炸危险的设备应尽量避开厂房的梁、柱等承重构件布置。

第3.4.8条 有爆炸危险的甲、乙类厂房内不应设置办公室、休息室。如必须贴邻本厂房设置时，应采用一、二级耐火等级建筑，并应采用耐火极限不低于3h的非燃烧体防护墙隔开和设置直通室外或疏散楼梯的安全出口。

第3.4.9条 有爆炸危险的甲、乙类厂房总控制室应独立设置，其分控制室可毗邻外墙设置，并应用耐火极限不低于3h的非燃烧体墙与其他部分隔开。

第3.4.10条 使用和生产甲、乙、丙类液体的厂房管、沟不应和相邻厂房的管、沟相通，该厂房的下水道应设有隔油设施。


第五节 厂房的安全疏散

第五节 厂房的安全疏散

第3.5.1条 厂房安全出口的数目，不应少于两个。但符合下列要求的可设一个：

一、甲类厂房，每层建筑面积不超过100m2且同一时间的生产人数不超过5人；

二、乙类厂房，每层建筑面积不超过150m2且同一时间的生产人数不超过10人；

三、丙类厂房，每层建筑面积不超过250m2且同一时间的生产人数不超过20人；

四、丁、戊类厂房，每层建筑面积不超过400m2且同一时间的生产人数不超过30人；

注：本条和本规范有关条文规定的每层面积均指每层建筑面积。

第3.5.2条 厂房的地下室、半地下室的安全出口的数目，不应少于两个。但使用面积不超过50m2且人数不超过15人时可设一个。

地下室、半地下室如用防火墙隔成几个防火分区时，每个防火分区可利用防火墙上通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有一个直通室外的安全出口。

第3.5.3条 厂房内最远工作地点到外部出口或楼梯的距离，不应超过表3.5.3的规定。

第3.5.4条 厂房每层的疏散楼梯、走道、门的各自总宽度，应按表3.5.4的规定计算，当各层人数不相等时，其楼梯总宽度应分层计算，下层楼梯总宽度按其上层人数最多的一层人数计算，但楼梯最小宽度不宜小于1.10m。

底层外门的总宽度，应按该层或该层以上人数最多的一层人数计算，但疏散门的最小宽度不宜小于0.90m；疏散走道的宽度不宜小于1.40m。

注：①当使用人数少于50人时，楼梯、走道和门的最小宽度，可适当减少；但门的最小宽度，不应小于0.8m。

②本条和本规范有关条文中规定的宽度均指净宽度。

第3.5.5条 甲、乙、丙类厂房和高层厂房的疏散楼梯应采用封闭楼梯间，高度超过32m的且每层人数超过10人的高层厂房，宜采用防烟楼梯间或室外楼梯。

防烟楼梯间及其前室的要求应按《高层民用建筑设计防火规范》的有关规定执行。

第3.5.6条 高度超过32m的设有电梯的高层厂房，每个防火分区内应设一台消防电梯(可与客、货梯兼用)，并应符合下列条件：

一、消防电梯间应设前室，其面积不应小于6.00m2，与防烟楼梯间合用的前室，其面积不应小于10.00m2；

二、消防电梯间前室宜靠外墙，在底层应设直通室外的出口，或经过长度不超过30m的通道通向室外；

三、消防电梯井、机房与相邻电梯井、机房之间，应采用耐火极限不低于2.50h的墙隔开；当在隔墙上开门时，应设甲级防火门；

四、消防电梯间前室，应采用乙级防火门或防火卷帘；

五、消防电梯，应设电话和消防队专用的操纵按钮；

六、消防电梯的井底，应设排水设施。

注：①高度超过32m的设有电梯的高层塔架，当每层工作平台人数不超过2人时，可不设消防电梯。

② 丁、戊类厂房，当局部建筑高度超过32m且局部升起部分的每层建筑面积不超过50m2时，可

不设消防电梯。


第一节 储存物品的火灾危险性分类

第四章 仓库

第一节 储存物品的火灾危险性分类

第4.1.1条 储存物品的火灾危险性可按表4.1.1分为五类。

4.1.1.gif (13340 bytes)

注：①储存物品的火灾危险性分类举例见附录四。

②难燃物品、非燃物品的可燃包装重量超过物品本身重量1/4时，其火灾危险性应为丙类。


第二节 库房的耐火等级、层数、占地面积和安全疏散

第二节 库房的耐火等级、层数、占地面积和安全疏散

第4.2.1条 库房的耐火等级、层数和建筑面积应符合表4.2.1的要求。

注：①高层库房、高架仓库和筒仓的耐火等级不应低于二级；二级耐火等级的筒仓可采用钢板仓。储存特殊贵重物品的库房，其耐火等级宜为一级。

②独立建造的硝酸铵库房、电石库房、聚乙烯库房、尿素库房、配煤库房以及车站、码头、机场内的中转仓库，其建筑面积可按本表的规定增加1.00倍，但耐火等级不应低于二级。

③装有自动灭火设备的库房，其建筑面积可按本表及注②的规定增加1.00倍。

④石油库内桶装油品库房面积可按现行的国家标准《石油库设计规范》执行。

⑤煤均化库防火分区最大允许建筑面积可为12000m2，但耐火等级不应低于二级。

⑥本条和本规范有关条文中规定的“占地面积”均指建筑面积。

第4.2.2条 一、二级耐火等级的冷库，每座库房的最大允许占地面积和防火分隔面积，可按《冷库设计规范》有关规定执行。

第4.2.3条 在同一座库房或同一个防火墙间内，如储存数种火灾危险性不同的物品时，其库房或隔间的最低耐火等级、最多允许层数和最大允许占地面积，应按其中火灾危险性最大的物品确定。

第4.2.4条 甲、乙类物品库房不应设在建筑物的地下室、半地下室。50度以上的白酒库房不宜超过三层。

第4.2.5条 甲、乙、丙类液体库房，应设置防止液体流散的设施。遇水燃烧爆炸的物品库房，应设有防止水浸渍损失的设施。

第4.2.6条 有粉尘爆炸危险的筒仓，其顶部盖板应设置必要的泄压面积。粮食筒仓的工作塔、上通廊的泄压面积应按本规范第3.4.2条的规定执行。

第4.2.7条 库房或每个防火隔间(冷库除外)的安全出口数目不宜少于两个。但一座多层库房的占地面积不超过300m2时，可设一个疏散楼梯，面积不超过100m2的防火隔间，可设置一个门。

高层库房应采用封闭楼梯间。

第4.2.8条 库房(冷库除外)的地下室、半地下室的安全出口数目不应少于两个，但面积不超过100m2时可设一个。

第4.2.9条 除一、二级耐火等级的戊类多层库房外，供垂直运输物品的升降机，宜设在库房外。当必须设在库房内时，应设在耐火极限不低于2.00h的井筒内，井筒壁上的门，应采用乙级防火门。

第4.2.10条 库房、筒仓的室外金属梯可作为疏散楼梯，但其净宽度不应小于60cm，倾斜度不应大于60°角。栏杆扶手的高度不应小于0.8m。

第4.2.11条 高度超过32m的高层库房应设有符合本规范第3.5.6条要求的消防电梯。

注：设在库房连廊、冷库穿堂或谷物筒仓工作塔内的消防电梯，可不设前室。

第4.2.12条 甲、乙类库房内不应设置办公室、休息室。

设在丙、丁类库房内的办公室、休息室，应采用耐火极限不低于2.50h的不燃烧体隔墙和1.00h的楼板分隔开，其出口应直通室外或疏散走道。


第三节 库房的防火间距

第三节 库房的防火间距

第4.3.1条 乙、丙、丁、戊类物品库房之间的防火间距不应小于表4.3.1的规定。

注：①两座库房相邻较高一面外墙为防火墙，且总建筑面积不超过本规范第4.2.1第一座库房的面积规定时，其防火间距不限。

②高层库房之间以及高层库房与其他建筑之间的防火间距应按本表增加3.00m。

③单层、多层戊类库房之间的防火间距可按本表减少2.00m。

第4.3.2条 乙、丙、丁、戊类物品库房与其他建筑之间的防火间距，应按本规范第4.3.1条规定执行；与甲类物品库房之间的防火间距，应按本规范第4.3.4条规定执行，与甲类厂房之间的防火间距，应按第4.3.1条的规定增加2m。

乙类物品库房(乙类6项物品除外)与重要公共建筑之间防火间距不宜小于30m，与其他民用建筑不宜小于25m。

第4.3.3条 屋顶承重构件和非承重外墙均为非燃烧体的库房，当耐火极限达不到本规范表2.0.1的二级耐火等级要求时，其防火间距应按三级耐火等级建筑确定。

第4.3.4条甲类物品库房与其他建筑物的防火间距不应小于表4.3.4

条的规定。

注：①甲类物品库房之间的防火间距不应小于20m，但本表第3、4项物品储量不超过2t，第1、2、5、6项物品储量不超过5t时，可减少12m。

②甲类库房与重要的公共建筑的防火间距不应小于50m。

第4.3.5条 库区的围墙与库区内建筑的距离不宜小于5m，并应满足围墙两侧建筑物之间的防火距离要求。


第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第4.4.1条 甲、乙、丙类液体储罐宜布置在地势较低的地带，如采取安全防护设施，也可布置在地势较高的地带。

桶装、瓶装甲类液体不应露天布置。

第4.4.2条 甲、乙、丙类液体的储罐区和乙、丙类液体的桶罐堆场与建筑物的防火间距，不应小于表4.4.2的规定。

注：①防火间距应从建筑物最近的储罐外壁、堆垛外缘算起。但储罐防火堤外侧基脚线至建筑物的距离不应小于10m。

②甲、乙、丙类液体的固定顶储罐区、半露天堆场和乙、丙类液体堆场与甲类厂(库)房以及民用建筑的防火间距，应按本表的规定增加25%。但甲、乙类液体储罐区、半露天堆场和乙、丙类液体堆场与上述建筑物的防火间距不应小于25m，与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

③浮顶储罐或闪点大于120℃的液体储罐与建筑物的防火间距，可按本表的规定减少25%。

④一个单位如有几个储罐区时，储罐区之间的防火间距不应小于本表相应储量储罐与四级建筑的较大值。

⑤石油库的储罐与建筑物、构筑物的防火间距可按《石油库设计规范》的有关规定执行。

第4.4.3条 计算一个储罐区的总储量时，1m3的甲、乙类液体按5m3的丙类液体折算。

第4.4.4条 甲、乙、丙类液体储罐之间的防火间距，不应小于表4.4.4的规定。

注：①D为相邻立式储罐中较大罐的直径(m)；矩形储罐的直径为长边与短边之和的一半。

②不同液体、不同形式储罐之间的防火间距，应采用本表规定的较大值。

③两排卧罐间的防火间距不应小于3m。

④设有充氮保护设备的液体储罐之间的防火间距，可按浮顶储罐的间距确定。

⑤单罐容量不超过1000m3的甲、乙类液体的地上式固定储罐之间的防火间距，如采用固定冷却消防方式时，其防火间距可不小于0.6D。

⑥同时装有液下喷射泡沫灭火设备、固定冷却水设备和扑救防火堤内液体火灾的泡沫灭火设备时，储罐之间的间距可适当减少，但地上储罐不宜小于0.4D。

⑦闪点超过120℃的液体，且储罐容量大于1000m3时，其储罐之间的防火间距可为5m；小于1000m3时，其储罐之间的防火间距可为2m。

第4.4.5条 甲、乙、丙类液体储罐成组布置时应符合下列要求：

一、甲、乙、丙类液体储罐的储量不超过表4.4.5的规定时，可成组布置；

二、组内储罐的布置不应超过两行。甲、乙类液体储罐之间的间距，立式储罐不应小于2m，丙类液体的储罐之间的间距不限。卧式储罐不应小于0.8m。

三、储罐组之间的距离，应按储罐组储罐的形式和总储量相同的标准单罐确定，按本规范第4.4.4条的规定执行。

注：石油库内的油罐布置和防火间距，可按《石油库设计规范》有关规定执行。

第4.4.6条 甲、乙、丙类液体的地上、半地下储罐或储罐组，应设置非燃烧材料的防火堤，并应符合下列要求：

一、防火堤内储罐的布置不宜超过两行，但单罐容量不超过1000m3且闪点超过120℃的液体储罐，可不超过四行；

二、防火堤内的有效容量不应小于最大罐的容量，但浮顶罐可不小于最大储罐容量的一半；

三、防火堤内侧基脚线至立式储罐外壁的距离，不应小于罐壁高的一半。卧式储罐至防火堤内基脚线的水平距离不应小于3m；

四、防火堤的高度宜为1～1.6m，其实际高度应比计算高度高出0.2m；

五、沸溢性液体地上、半地下储罐，每个储罐应设一个防火堤或防火隔堤；

六、含油污水排水管在出防火堤处应设水封设施，雨水排水管应设置阀门等封闭装置。

第4.4.7条 下列情况之一的储罐、堆场，如有防止液体流散的设施，可不设防火堤：

一、闪点超过120℃的液体储罐、储罐区；

二、桶装的乙、丙类液体堆场；

三、甲类液体半露天堆场。

第4.4.8条 地上、半地下储罐的每个防火堤分隔范围内，宜布置同类火灾危险性的储罐。沸溢性与非沸溢性液体储罐或地下储罐与地上、半地下储罐，不应布置在同一防火堤范围内。

第4.4.9条 甲、乙、丙类液体储罐与其泵房、装卸鹤管的防火间距，不应小于表4.4.9的规定。

注：①总储量不超过1000m3的甲、乙类液体储罐和总储量不超过5000m3的丙类液体储罐的防火间距，可按本表的规定减少25%，石油库区内油罐与泵房、装卸鹤管的防火间距，可按《石油库设计规范》执行。

②泵房、装卸鹤管与储罐防火堤外侧基脚线的距离不应小于5m。

③厂内铁路线与装卸鹤管的防火间距，对于甲、乙类液体不应小于20m，对于丙类液体不应小于10m。

④泵房与鹤管的距离不应小于8m。

第4.4.10条 甲、乙、丙类液体装卸鹤管与建筑物的防火间距不应小于表4.4.10的规定。

第4.4.11条 零位罐与所属铁路作业线的距离不应小于6m。


第五节 可燃、助燃气体储罐的防火间距

第五节 可燃、助燃气体储罐的防火间距

第4.5.1条 湿式可燃气体储罐或罐区与建筑物、堆场的防火间距，不应小于表4.5.1的规定。

注：①固定容积的可燃气体储罐与建筑物、堆场的防火间距应按本表的规定执行。总容积按其水容量(m3)

和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②干式可燃气体储罐与建筑物、堆场的防火间距应按本表增加25%。

③容积不超过20m3的可燃气体储罐与所属厂房的防火间距不限。

第4.5.2条 可燃气体储罐或罐区之间的防火间距应符合下列要求：

一、湿式储罐之间的防火间距，不应小于相邻较大罐的半径；

二、干式或卧式储罐之间的防火间距，不应小于相邻较大罐直径的2/3，球形罐之间的防火间距不应小于相邻较大罐的直径；

三、卧式、球形储罐与湿式储罐或干式储罐之间的防火间距，应按其中较大者确定；

四、一组卧式或球形储罐的总容积不应超过30000m3。组与组的防火间距、卧式储罐不应小于相邻较大罐长度的一半；球形储罐不应小于相邻较大罐的直径，且不应小于10m。

第4.5.3条 液氢储罐与建筑物、储罐、堆场的防火间距可按本规范第4.6.2条相应储量的液化石油气储罐的防火间距减少25%。

第4.5.4条 湿式氧气罐或罐区与建筑物、储罐、堆场的防火间距，不应小于表4.5.4的规定。

注：①固定容积的氧气储罐，与建筑物、储罐、堆场的防火间距应按本表的规定执行，其容积按水容量(m3)和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②氧气储罐与其制氧厂房的间距，可按工艺布置要求确定。

③容积不超过50m3的氧气储罐与所属使用厂房的防火间距不限。

第4.5.5条 氧气储罐之间的防火间距，不应小于相邻较大罐的半径。氧气储罐与可燃气体储罐之间的防火间距不应小于相邻较大罐的直径。

第4.5.6条 液氧储罐与建筑物、储罐、堆场的防火间距，按本规范第4.5.4条相应储量的氧气储罐的防火间距执行。液氧储罐与其泵房的间距不宜小于3m。

设在一、二级耐火等级库房内，且容积不超过3m3的液氧储罐，与所属使用建筑的防火间距不应小于10m。

注：1m3液氧折合800m3标准状态气氧计算。

第4.5.7条 液氧储罐周围5m范围内不应有可燃物和设置沥青路面。


第六节 液化石油气储罐的布置和防火间距

第六节 液化石油气储罐的布置和防火间距

第4.6.1条 液化石油气储罐区宜布置在本单位或本地区全年最小频率风向的上风侧，并选择通风良好的地点单独设置。储罐区宜设置高度为1m的非燃烧体实体防护墙。

第4.6.2条 液化石油气储罐或罐区与建筑物、堆场的防火间距，不应小于表4.6.2的规定。

注：①容积超过1000m3,的液化石油气单罐或总储量超过5000m3的罐区，与明火或散发火花地点和民用建筑的防火间距不应小于120m，与其他建筑的防火间距应按本表的规定增加25%。

②防火间距应按本表总容积或单罐容积较大者确定。

第4.6.3条 位于居民区内的液化石油气气化站、混气站，其储罐与重要公共建筑和其他民用建筑、道路之间的防火间距，可按现行的《城市煤气设计规范》的有关规定执行，但与明火或散发火花地点的防火间距不应小于30m。

上述储罐的单罐容积超过10m3或总容积超过30m3时，与建筑物、储罐、堆场的防火间距均应按本规范第4.6.2条的规定执行。

第4.6.4条 总容积不超过10m3的工业企业内的液化石油气气化站，混气站储罐，如设置在专用的独立建筑物内时，其外墙与相邻厂房及其附属设备之间的防火间距，按甲类厂房的防火间距执行。

当上述储罐设置在露天时，与建筑物、储罐、堆场的防火间距应按本规范第4.6.2条的规定执行。

第4.6.5条 液化石油气储罐之间的防火间距，不宜小于相邻较大罐的直径。

数个储罐的总容积超过3000m3时，应分组布置。组内储罐宜采用单排布置，组与组之间的防火间距不宜小于20m。

注：总容积不超过3000m3，且单罐容积不超过1000m3的液化石油气储罐组，可采用双排布置。

第4.6.6条 城市液化石油气供应站的气瓶库，其四周宜设置非燃烧体的实体围墙，其防火间距应符合下列要求：

一、液化石油气气瓶库的总储量不超过10m3时，与建筑物的防火间距(管理室除外)，不应小于10m；超过10m3时，不应小于15m。

二、液化石油气气瓶库与主要道路的间距不应小于10m，与次要道路不应小于5m，距重要的公共建筑不应小于25m。

第4.6.7条 液化石油气储罐与所属泵房的距离不应小于15m。


第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第4.7.1条 易燃材料的露天堆场宜设置在天然水源充足的地方，并宜布置在本单位或本地区全年最小频率风向的上风侧。

第4.7.2条 易燃、可燃材料的露天、半露天堆场与建筑物的防火间距，不应小于表4.7.2的规定。

注：①一个堆场的总储量如超过本表的规定，宜分设堆场。堆场之间的防火间距，不应小于较大堆场与四级建筑的间距。

②不同性质物品堆场之间的防火间距，不应小于本表相应储量堆场与四级建筑间距的较大值。

③易燃材料露天、半露天堆场与甲类生产厂房、甲类物品库房以及民用建筑的防火间距，应按本表的规定增加25%，且不应小于25m。

④易燃材料露天、半露天堆场与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

⑤易燃、可燃材料堆场与甲、乙、丙类液体储罐的防火间距，不应小于本表和本规范表4.4.2中相应储量堆场与四级建筑间距的较大值。

⑥粮食总储量为20001～40000t一栏，仅适用于筒仓；木材等可燃材料总储量为10001～25000m3一栏，仅适用于圆木堆场。


第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第4.8.1条 液化石油气储配站的站址应根据储量大小，宜设置在远离居住区、村镇、工业企业和影剧院、体育馆等重要公共建筑的地区。

第4.8.2条 甲、乙类物品专用仓库，甲、乙、丙类液体储罐区、易燃材料堆场等，宜设置在市区边缘的安全地带。

城市煤气储罐宜分散布置在用户集中的安全地段。

第4.8.3条 库房、储罐、堆场与铁路、道路的防火间距，不应小于表4.8.3的规定。

注：①厂内铁路装卸线与设有装卸站台的甲类物品库房的防火间距，可不受本表规定的限制。

②未列入本表的堆场、储罐、库房与铁路、道路的防火间距，可根据储存物品的火灾危险性适当减少。


第一节 民用建筑的耐火等级、层数、长度和面积

第五章 民用建筑

第一节 民用建筑的耐火等级、层数、长度和面积

第5.1.1条 民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和建筑面积 　　表5.1.1

耐火等级 | 最多允许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允许建筑面积（m2）
一、二级 | 按本规范第1.0.2条规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三级 | 5层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四级 | 2层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层

注：①重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    ②建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    ③建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    ④防火分区间应采用防火墙分隔，如有困难时，可采用防火卷帘和水幕分隔。
    ⑤托儿所、幼儿园及儿童游乐厅等儿童活动场所应独立建造。当必须设置在其他建筑内时，宜设置独立的出入口。

第5.1.1A条 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

第5.1.2条 建筑物内如设有上下层相连通的走马廊、自动扶梯等开口部位时，应按上、下连通层作为一个防火分区，其建筑面积之和不宜超过本规范第5.1.1条的规定。

注：多层建筑的中庭，当房间、走道与中庭相通的开口部位，设有可自动关闭的乙级防火门或防火卷帘；与中庭相通的过厅、通道等处，设有乙级防火门或防火卷帘；中庭每层回廊设有火灾自动报警系统和自动喷水灭火系统；以及封闭屋盖设有自动排烟设施时，可不受本条规定限制。

第5.1.3条 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2。局部设置时，增加面积应按该局部面积的一倍计算。

第5.1.3A条 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。


第二节 民用建筑的防火间距

第二节 民用建筑的防火间距

第5.2.1条 民用建筑之间的防火间距，不应小于表5.2.1的规定。

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

⑤耐火等级低于四级的原有建筑物，其防火间距可按四级确定。

第5.2.2条 民用建筑与所属单独建造的终端变电所、燃煤锅炉房(单台蒸发量不超过4t且总蒸发量不超过12t)的防火间距可按本规范第5.2.1条执行。

第5.2.3条 燃油、燃气锅炉房及蒸发量超过上述规定的燃煤锅炉房，其防火间距应按本规范第3.3.1条规定执行。

第5.2.4条 数座一、二级耐火等级且不超过六层的住宅，如占地面积的总和不超过2500m2时,可成组布置，但组内建筑之间的间距不宜小于4m。

组与组或组与相邻建筑之间的防火间距仍不应小于本规范第5.2.1条的规定。


第三节 民用建筑的安全疏散

第三节 民用建筑的安全疏散

第5.3.1条 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。

歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二层或三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合表5.3.1的要求时，可设一个疏散楼梯。

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于2个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

第5.3.2条 九层及九层以下，建筑面积不超过500m2的塔式住宅，可设一个楼梯。

九层及九层以下的每层建筑面积不超过300m2、且每层人数不超过30人的单元式宿舍，可设一个楼梯。

第5.3.3条 超过六层的组合式单元住宅和宿舍，各单元的楼梯间均应通至平屋顶，如户门采用乙级防火门时，可不通至屋顶。

第5.3.4条 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

第5.3.5条 体育馆观众厅安全出口的数目不应小于两个，且每个安全出口的平均疏散人数不宜超过400～700人。

注：设计时，规范较小的观众厅，宜采用接近下限值；规范较大的观众厅，宜采用接近上限值。

第5.3.6条 地下、半地下建筑内每个防火分区的安全出口数目不应少于2个。但面积不超过50m2，且人数不超过10人时可设1个。

    当地下、半地下建筑内有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上一个通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有1个直通室外的安全出口。

    人数不超过30人且建筑面积不大于500m2的地下、半地下建筑，其垂直金属梯可作为第二安全出口。

    歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口，其疏散出口总宽度，应根据其通过人数按不小于1.0m/百人计算确定；

注：地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。

    地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应
在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和
乙级的防火门隔开，并应有明显标志。

第5.3.6A条 建筑中的安全出口或疏散出口应分散布置。建筑中相邻2个安全出口或疏散出口最近边缘之间的水平距离不应小于5.0m。
    疏散楼梯间在各层的平面位置不应改变（本规范另有规定者除外）。

第5.3.7条 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯均应设置封闭楼梯间(包括底层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间；其他的地下商店和设有歌舞娱乐放映游艺场所的地下建筑可设置封闭楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：①超过六层的塔式住宅应设封闭楼梯间，如户门采用乙级防火门时，可不设。

②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

第5.3.8条 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5.3.8的要求。

注：①敞开式外廊建筑的房间门至外部出口或楼梯间的最大距离可按本表增加5.00m。

②设有自动喷水灭火系统的建筑物，其安全疏散距离可按本表规定增加25%。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表5.3.8减少5.00m；如房间位于袋形走道或尽端时，应按表5.3.8减少2.00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5.3.8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

第5.3.9条 剧院、电影院、礼堂、体育馆等人员密集的公共场所，其观众厅内的疏散走道宽度应按其通过人数每100人不小于0.6m计算，但最小净宽度不应小于1.0m，边走道不宜小于0.8m。

在布置疏散走道时，横走道之间的座位排数不宜超过20排。纵走道之间的座位数，剧院、电影院、礼堂等每排不超过22个，体育馆每排不宜超过26个，但前后排座椅的排距不小于90厘米时，可增至50个，仅一侧有纵走道时座位减半。

第5.3.10条剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5.3.10的规定计算。

注：有等场需要的入场门，不应作为观众厅的疏散门。

第5.3.11条 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5.3.11的规定计算。

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最

多座位数计算出来的疏散总宽度。

第5.3.12条 学校、商店、办公楼、候车（船）室、歌舞娱乐放映游艺场所等民用建筑中的楼梯、走道及首层疏散外门的各自总宽度，均应根据疏散人数，按不小于表5.3.12的规定的净宽度指标计算。

楼梯门和走道的净宽度指标（m/百人） 表5.3.12

层 数 | 耐 火 等 级
 | 一、二级 | 三级 | 四级
一、二层 三层 ≥四层 | 0.65 0.75 1.00 | 0.75 1.00 1.25 | 1.00 - -

注：①每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算；
    ②每层疏散门和走道的总宽度应按本表规定计算；
    ③底层外门的总宽度应按该层或该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算；
    ④录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2计算。

第5.3.13条 疏散走道和楼梯的最小宽度不应小于1.1m，不超过六层的单元式住宅中一边设有栏杆的疏散楼梯，其最小宽度可不小于1m。

第5.3.14条 人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1.40m，紧靠门口1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3.00m。


第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店规定

第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店的规定

第5.4.1条 总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过1260kVA、单台额定容量不超过630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑(除观众厅、教室等人员密集的房间和病房外)布置，但必须采用防火墙隔开。

上述房间不宜布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3.00h的隔墙(包括变压器室之间的隔墙)和1.50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1.00m的防火挑檐或高度不小于1.20m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

第5.4.2条 存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3h的隔墙和耐火极限不低于1h的非燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。


第六章 消防车道和进厂房的铁路线

第六章 消防车道和进厂房的铁路线

第6.0.1条 街区内的道路应考虑消防车的通行，其道路中心线间距不宜超过160m。当建筑物的沿街部分长度超过150m或总长度超过220m时，均应设置穿过建筑物的消防车道。

第6.0.2条 消防车道穿过建筑物的门洞时，其净高和净宽不应小于4m；门垛之间的净宽不应小于3.5m。

第6.0.3条 沿街建筑应设连通街道和内院的人行通道(可利用楼梯间)，其间距不宜超过80m。

第6.0.4条 工厂、仓库应设置消防车道。一座甲、乙、丙类厂房的占地面积超过3000m2或一座乙、丙类库房的占地面积超过1500m2时，宜设置环形消防车道，如有困难，可沿其两个长边设置消防车道或设置可供消防车通行的且宽度不小于6m的平坦空地。

第6.0.5条 易燃、可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体储罐区，应设消防车道或可供消防车通行的且宽度不小于6m的平坦空地。

一个堆场、储罐区的总储量超过表6.0.5的规定时，宜设置环形消防车道，或四周设置宽度不小于6m且能供消防车通行的平坦空地。

注：一个易燃材料堆场占地面积超过25000m2或一个可燃材料堆场占地面积超过40000m2时，宜增设与环

形消防车道相通的中间纵、横消防车道，其间距不宜超过150m。

第6.0.6条 超过3000个座位的体育馆、超过2000个座位的会堂和占地面积超过3000m2的展览馆等公共建筑，宜设环形消防车道。

第6.0.7条 建筑物的封闭内院，如其短边长度超过24m时，宜设有进入内院的消防车道。

第6.0.8条 供消防车取水的天然水源和消防水池，应设置消防车道。

第6.0.9条 消防车道的宽度不应小于3.5m，道路上空遇有管架、栈桥等障碍物时，其净高不应小于4m。

第6.0.10条 环形消防车道至少应有两处与其他车道连通。尽头式消防车道应设回车道或面积不小于12m×12m的回车场。供大型消防车使用的回车场面积不应小于15m×15m。

消防车道下的管道和暗沟应能承受大型消防车的压力。

消防车道可利用交通道路。

第6.0.11条 消防车道应尽量短捷，并宜避免与铁路平交。如必须平交，应设备用车道，两车道之间的间距不应小于一列火车的长度。

第6.0.12条 甲、乙类厂房和库房内不应设有铁路线。

蒸汽机车和内燃机车进入丙、丁、戊类厂房和库房时，其屋顶应采用非燃烧体结构或其他有效防火措施。


第一节 防火墙

第七章 建筑构造

第一节 防火墙

第7.1.1条 防火墙应直接设置在基础上或钢筋混凝土的框架上。

防火墙应截断燃烧体或难燃烧体的屋顶结构，且应高出非燃烧体屋面不小于40cm，高出燃烧体或难燃烧体屋面不小于50cm。

当建筑物的屋盖为耐火极限不低于0.5h的非燃烧体时、高层工业建筑屋盖为耐火极限不低于1h的非燃烧体时，防火墙(包括纵向防火墙)可砌至屋面基层的底部，不高出屋面。

第7.1.2条 防火墙中心距天窗端面的水平距离小于4m，且天窗端面为燃烧体时，应采取防止火势蔓延的设施。

第7.1.3条 建筑物的外墙如为难燃烧体时，防火墙应突出难燃烧体墙的外表面40cm；防火带的宽度，从防火墙中心线起每侧不应小于2m。

第7.1.4条 防火墙内不应设置排气道，民用建筑如必须设置时，其两侧的墙身截面厚度均不应小于12cm。

防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙，其他管道如必须穿过时，应用非燃烧材料将缝隙紧密填塞。

第7.1.5条 建筑物内的防火墙不应设在转角处。如设在转角附近，内转角两侧上的门窗洞口之间最近的水平距离不应小于4m。

紧靠防火墙两侧的门窗洞口之间最近的水平距离不应小于2m，如装有耐火极限不低于0.9h的非燃烧体固定窗扇的采光窗(包括转角墙上的窗洞)，可不受距离的限制。

第7.1.6条 设计防火墙时，应考虑防火墙一侧的屋架、梁、楼板等受到火灾的影响而破坏时，不致使防火墙倒塌。


第二节 建筑构件和管道井

第二节 建筑构件和管道井

第7.2.1条 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

第7.2.2条 剧院等建筑的舞台与观众厅之间的隔墙，应采用耐火极限不低于3.5h的非燃烧体。

舞台口上部与观众厅闷顶之间的隔墙，可采用耐火极限不低于1.5h的非燃烧体，隔墙上的门应采用乙级防火门。

电影放映室(包括卷片室)应用耐火极限不低于1h的非燃烧体与其他部分隔开。观察孔和放映孔应设阻火闸门。

第7.2.3条 医院中的手术室，歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.00h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

第7.2.4条 下列建筑或部位的隔墙，应采用耐火极限不低于1.5h的非燃烧体：

一、甲、乙类厂房和使用丙类液体的厂房；

二、有明火和高温的厂房；

三、剧院后台的辅助用房；

四、一、二、三级耐火等级建筑的门厅；

五、建筑内的厨房。

第7.2.5条 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

第7.2.6条 舞台下面的灯光操作室和可燃物储藏室，应用耐火极限不低于1h的非燃烧体墙与其他部位隔开。

第7.2.7条 电梯井和电梯机房的墙壁等均应采用耐火极限不低于1h的非燃烧体。高层工业建筑的室内电梯井和电梯机房的墙壁应采用耐火极限不低于2.5h的非燃烧体。

第7.2.8条 二级耐火等级的丁、戊类厂(库)房的柱、梁均可采用无保护层的金属结构，但使用甲、乙、丙类液体或可燃气体的部位，应采取防火保护设施。

第7.2.9条 建筑物内的管道井、电缆井应每隔2～3层在楼板处用耐火极限不低于0.50h的不燃烧体封隔，其井壁应采用耐火极限不低于1.00h的不燃烧体。井壁上的检查门应采用丙级防火门。

第7.2.10条 冷库采用稻壳、泡沫塑料等可燃烧材料作墙体内的隔热层时，宜采用非燃烧隔热材料做水平防火带。防火带宜设置在每层楼板水平处。

冷库阁楼层和墙体的可燃保温层宜用非燃烧体墙分隔开。

第7.2.11条 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

设在丁、戊类厂房中的通风机房，应采用耐火极限不低于1h的隔墙和0.5h的楼板与其他部位隔开。


第三节 屋顶和屋面

第三节 屋顶和屋面

第7.3.1条 闷顶内采用锯末等可燃材料作保温层的三、四级耐火等级建筑的屋顶，不应采用冷摊瓦。

闷顶内的非金属烟囱周围50cm、金属烟囱70cm范围内，不应采用可燃材料作保温层。

第7.3.2条 舞台的屋顶应设置便于开启的排烟气窗或在侧墙上设置便于开启的高侧窗，其总面积不宜少于舞台(不包括侧台)地面面积的5%。

第7.3.3条 超过二层有闷顶的三级耐火等级建筑；在每个防火隔断范围内应设置老虎窗，其间距不宜超过50m。

第7.3.4条 闷顶内有可燃物的建筑，在每个防火隔断范围内应设有不小于70cm×70cm的闷顶入口，但公共建筑的每个防火隔断范围内的闷顶入口不宜小于两个。闷顶入口宜布置在走廊中靠近楼梯间的地方。


第四节 疏散用的楼梯间、楼梯和门

第四节 疏散用的楼梯间、楼梯和门

第7.4.1条 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

三、楼梯间内宜有天然采光，并不应有影响疏散的凸出物；

四、在住宅内、可燃气体管道如必须局部水平穿过楼梯间时，应采取可靠的保护设施。

注：电梯不能作为疏散用楼梯。

第7.4.2条 需设防烟楼梯间的建筑，其室外楼梯可为辅助防烟楼梯，但其净宽不应小于90cm，倾斜度不应大于45°。栏杆扶手的高度不应小于1.1m，其他建筑的室外疏散楼梯，其倾斜角可不大于60°,净宽可不小于80cm，

室外疏散楼梯和每层出口处平台，均应采取非燃烧材料制作。平台的耐火极限不应低于1h，楼梯段的耐火极限应不低于0.25h。在楼梯周围2m内的墙面上，除疏散门外，不应设其他门窗洞口。疏散门不应正对楼梯段。

第7.4.3条 作为丁、戊类厂房内的第二安全出口的楼梯，可采用净宽不小于
80cm的金属梯。

丁、戊类高层厂房，当每层工作平台人数不超过2人，且各层工作平台上同时生产人数总和不超过10人时，可采用敞开楼梯，或采用净宽不小于0.80m、坡度不大于60度的金属梯兼作疏散梯。

第7.4.4条 疏散用楼梯和疏散通道上的阶梯，不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角度不超过10°，且每级离扶手25cm处的踏步深度超过22cm时可不受此限。

第7.4.5条 公共建筑的疏散楼梯两段之间的水平净距，不宜小于15cm。

第7.4.6条 高度超过10m的三级耐火等级建筑，应设有通至屋顶的室外消防梯，但不应面对老虎窗，并宜离地面3m，设置宽度不应小于50cm。

第7.4.7条 民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

第7.4.8条 库房门应向外开或靠墙的外侧设推拉门，但甲类物品库房不应采用侧拉门。


第五节 天桥、栈桥和管沟

第五节 天桥、栈桥和管沟

第7.5.1条 天桥、跨越房屋的栈桥，以及供输送可燃气体、可燃粉料和甲、乙、丙类液体的栈桥，均应采用非燃烧体。

第7.5.2条 运输有火灾、爆炸危险的物资的栈桥，不应兼作疏散用的通道。

第7.5.3条 封闭天桥、栈桥与建筑物连接处的门洞以及甲、乙、丙类液体管道的封闭管沟(廊)，均宜设有防止火势蔓延的保护设施。


第一节 一般规定

第八章 消防给水和灭火设备*

第一节 一般规定

第8.1.1条 在进行城镇、居住区、企事业单位规划和建筑设计时，必须同时设计消防给水系统。消防用水可由给水管网、天然水源或消防水池供给。利用天然水源时，应确保枯水期最低水位时消防用水的可靠性，且应设置可靠的取水设施。

注：耐火等级不低于二级，且体积不超过3000m3的戊类厂房或居住区人数不超过500人，且建筑物不超过二层的居住小区，可不设消防给水。

第8.1.2条 消防给水宜与生产、生活给水管道系统合并，如合并不经济或技术上不可能，可采用独立的消防给水管道系统。

高层工业建筑室内消防给水，宜采用独立的消防给水管道。

第8.1.3条 室外消防给水可采用高压或临时高压给水系统或低压给水系统，如采用高压或临时高压给水系统，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

注：①在计算水压时，应采用喷嘴口径19mm的水枪和直径65mm、长度120m的麻质水带，每支水枪的计算流量不应小于5 L/s。

②高层工业建筑的高压或临时高压给水系统的压力，应满足室内最不利点消防设备水压的要求。

③消火栓给水管道设计流速不宜超过2.5m/s。


第二节 室外消防用水量

第二节 室外消防用水量

第8.2.1条 城镇、居住区室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。同一时间内的火灾次数和一次灭火用水量，不应小于表8.2.1的规定。

注：城镇的室外消防用水量应包括居住区、工厂、仓库(含堆场、储罐)和民用建筑的室外消火栓用水量。

当工厂、仓库和民用建筑的室外消火栓用水量按表8.2.2-2计算，其值与按本表计算不一致时，应取其较大值。

第8.2.2条 工厂、仓库和民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、工厂、仓库和民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

注：采矿、选矿等工业企业，如各分散基地有单独的消防给水系统时，可分别计算。

二、建筑物的室外消火栓用水量，不应小于表8.2.2-2的规定；

注：①室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按

消防需水量较大的相邻两座计算。

②火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

③国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表8.2.2-2规定的室外消火栓用水量的50%，但采用的水量不应小于表8.2.2-2的规定。

第8.2.3条 易燃、可燃材料露天、地露天堆场，可燃气体储罐或储罐区的室外消火栓用水量，不应小于表8.2.3的规定。

堆场、储罐的室外消火栓用水量 表8.2.3

名称 |  | 总储量或总容量 | 消防用水量 （L/s）
粮食(t) | 圆筒仓土圆囤 | 30～500 | 15
 |  | 501～5000 | 25
 |  | 5001～20000 | 40
 |  | 20001～40000 | 45
 | 席茓囤 | 30～500 | 20
 |  | 501～5000 | 35
 |  | 5001～20000 | 50
棉、麻、毛、化纤百货(t) |  | 10～500 | 20
 |  | 501～1000 | 35
 |  | 1001～5000 | 50
稻草、麦秸、芦苇等易燃材料(t) |  | 50～500 | 20
 |  | 501～5000 | 35
 |  | 5001～10000 | 50
 |  | 10001～20000 | 60
木材等可燃材料（m3） |  | 50～1000 | 20
 |  | 1001～5000 | 30
 |  | 5001～10000 | 45
 |  | 10001～25000 | 55
煤和焦炭(t) |  | 100～5000 | 15
 |  | ＞5000 | 20
可燃气体储罐或储罐区（m3） | 湿式 | 501～10000 | 20
 |  | 10001～50000 | 25
 |  | ＞50000 | 30
 |  | ≤10000 | 20
 |  | 10001～50000 | 30
 |  | ＞50000 | 40

第8.2.4条 当可燃油油浸电力变压器需设水喷雾灭火系统保护时，其灭火用水量应按现行的国家标准《水喷雾灭火系统设计规范》经计算确定。

第8.2.5条 甲、乙、丙类液体储罐区的消防用水量，应按灭火用水量和冷却用水量之和计算。

一、灭火用水量应按罐区内最大罐配置泡沫的用水量和泡沫管枪配置泡沫的用水量之和确定，并应按现行的国家标准《低倍数泡沫灭火系统设计规范》有关规定计算。

二、储罐区的冷却用水量，应按一次灭火最大需水量计算。距着火罐罐壁1.50倍直径范围内的相邻储罐应进行冷却，其冷却水的供应范围和供给强度不应小于表8.2.5的规定。

注：①冷却水的供给强度，还应根据实地灭火战术所使用的消防设备进行校核。

②当相邻罐采用不燃烧材料进行保温时，其冷却水供给强度可按本表减少50%。

③储罐可采用移动式水枪或固定式设备进行冷却。当采用移动式水枪进行冷却时，无覆土保护的卧式罐、地下掩蔽室内立式罐的消防用水量，如计算出的水量小于15 L/s时，仍应采用15 L/s。

④地上储罐的高度超过15m时，宜采用固定式冷却水设备。

⑤当相邻储罐超过4个时，冷却用水量可按4个计算。

三、覆土保护的地下油罐应设有冷却用水。冷却用水量应按最大着火罐罐顶的表面积(卧式罐按投影面积)计算，其供给强度不应小于0.10 L/s·m2。当计算出来的水量小于15 L/s时，仍应采用15 L/s。

第8.2.6条 甲、乙、丙类液体储罐冷却水延续时间，应符合下列要求：

一、浮顶罐、地下和半地下固定顶立式罐、覆土储罐和直径不超过20m的地上固定顶立式罐，其冷却水延续时间按4h计算：

二、直径超过20m的地上固定顶立式罐冷却水延续时间按6h计算。

第8.2.7条 液化石油气储罐区消防用水量应按储罐固定冷却设备用水量和水枪用水量之和计算，其设计应符合下列要求：

一、总容积超过50m3的储罐区和单罐容积超过20m3的储罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15 L/s.m2，着火储罐的保护面积按其全表面积计算；距着火罐直径(卧式罐按罐直径和长度之和的一半)1.5倍范围内的相邻储罐按其表面积的一半计算。

二、水枪用水量，不应小于表8.2.7的规定

注：①水枪用水量应按本表总容积和单罐容积较大者确定。

② 总容积＜50m3或单罐容积≤20m3的储罐区或储罐，可单独设置固定喷淋装置或移动式水枪。其消防用水量应按水枪用水量计算。

三、液化石油气的火灾延续时间，应按6.00h计算。

第8.2.8条 消防用水与生产、生活用水合并的给水系统，当生产、生活用水达到最大小时用水量时(淋浴用水量可按15%计算，浇洒及洗刷用水量可不计算在内)，仍应保证消防用水量(包括室内消防用水量)。

注：低压消防给水系统，如不引起生产事故，生产用水可作为消防用水。但生产用水转为消防用水的阀门不应超过两个，开启阀门的时间不应超过5min。


第三节 室外消防给水管道、室外消火栓和消防水池

第三节 室外消防给水管道、室外消火栓和消防水池

第8.3.1条 室外消防给水管道的布置应符合下列要求：

一、室外消防给水管网应布置成环状，但在建设初期或室外消防用水量不超过15 L/s时，可布置成枝状；

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段，每段内消火栓的数量不宜超过5个；

四、室外消防给水管道的最小直径不应小于100mm。

第8.3.2条 室外消火栓的布置应符合下列要求：

一、室外消火栓应沿道路设置，道路宽度超过60m时，宜在道路两边设置消火栓，并宜靠近十字路口；

二、甲、乙、丙类液体储罐区和液化石油气罐罐区的消火栓，应设在防火堤外。但距罐壁15m范围内的消火栓，不应计算在该罐可使用的数量内；消火栓距路边不应超过2m，距房屋外墙不宜小于5m；

三、室外消火栓的间距不应超过120m；

四、室外消火栓的保护半径不应超过150m；在市政消火栓保护半径150m以内，如消防用水量不超过15 L/s时，可不设室外消火栓；

五、室外消火栓的数量应按室外消防用水量计算决定，每个室外消火栓的用水量应按10～15 L/s计算；

六、室外地上式消火栓应有一个直径为150mm或100mm和两个直径为65mm的栓口；

七、室外地下式消火栓应有直径为100mm和65mm的栓口各一个，并有明显的标志。

第8.3.3条具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政给水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

第8.3.4条 消防水池应符合下列要求：

一、消防水池的容量应满足在火灾延续时间内室内外消防用水总量的要求。

居住区、工厂和丁、戊类仓库的火灾延续时间应按2h计算；甲、乙、丙类物品仓库、可燃气体储罐和煤、焦炭露天堆场的火灾延续时间应按3h计算；易燃、可燃材料露天、半露天堆场(不包括煤、焦炭露天堆场)应按6h计算；甲、乙、丙类液体储罐火灾延续时间应按本规范第8.2.6条的规定确定；液化石油气储罐的火灾延续时间应按本规范第8.2.7条的规定确定；自动喷水灭火延续时间按1h计算；

二、在火灾情况下能保证连续补水时，消防水池的容量可减去火灾延续时间内补充的水量。

消防水池容量如超过1000m3时，应分设成两个；

三、消防水池的补水时间不宜超过48h，但缺水地区或独立的石油库区可延长到96h；

四、供消防车取水的消防水池，保护半径不应大于150m；

五、供消防车取水的消防水池应设取水口，其取水口与建筑物(水泵房除外)的距离不宜小于15m；与甲、乙、丙类液体储罐的距离不宜小于40m；与液化石油气储罐的距离不宜小于60m。若有防止辐射热的保护设施时，可减为40m。

供消防车取水的消防水池应保证消防车的吸水高度不超过6m；

六、消防用水与生产、生活用水合并的水池，应有确保消防用水不作他用的技术设施；

七、寒冷地区的消防水池应有防冻设施。


第四节 室内消防给水

第四节 室内消防给水

第8.4.1条 下列建筑物应设室内消防给水：

一、厂房、库房、高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

六、国家级文物保护单位的重点砖木或木结构的古建筑；

注：在一座一、二级耐火等级的厂房内，如有生产性质不同的部位时，可根据各部位的特点确定设置或不设置室内消防给水。

第8.4.2条 下列建筑物可不设室内消防给水：

一、耐火等级为一、二级且可燃物较少的丁、戊类厂房和库房(高层工业建筑除外)；耐火等级为三、四级且建筑体积不超过3000m3的丁类厂房和建筑体积不超过5000m3的戊类厂房；

二、室内没有生产、生活给水管道，室外消防用水取自储水池且建筑体积不超过5000m3的建筑物。


第五节 室内消防用水量

第五节 室内消防用水量

第8.5.1条 建筑物内设有消火栓、自动喷水灭火设备时，其室内消防用水量应按需要同时开启的上述设备用水量之和计算。

第8.5.2条 室内消火栓用水量应根据同时使用水枪数量和充实水柱长度，由计算决定，但不应小于表8.5.2的规定。

注：①丁、戊类高层工业建筑室内消火栓的用水量可按本表减少10 L/s，同时使用水枪数量可按本表减少2支。

②增设消防水喉设备，可不计入消防用水量。

第8.5.3条 室内油浸电力变压器水喷雾灭火设备的用水量应按本规范第8.2.4条规定执行。

第8.5.4条 自动喷水灭火设备的水量应按现行的《自动喷水灭火系统设计规范》确定。

注：舞台上闭式自动喷水灭火设备与雨淋喷水灭火设备用水量可不按同时开启计算，但应按其中用水量较大者确定。


第六节 室内消防给水管道、室内消火栓和室内消防水箱

第六节 室内消防给水管道、室内消火栓和室内消防水箱

第8.6.1条 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的厂房和库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

三、高层工业建筑室内消防竖管应成环状，且管道的直径不应小于100mm。

四、超过四层的厂房和库房、高层工业建筑、设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。高层工业建筑室内消防给水管道上阀门的布置，应保证检修管道时关闭的竖管不超过一条，超过三条竖管时，可关闭两条。阀门应经常开启，并应有明显的启闭标志。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。淋浴用水量可按计算用水量的15%计算，洗刷用水量可不计算在内。

七、当生产、生活用水量达到最大、且市政给水管道仍能满足室内外消防用水量时，室内消防泵进水管宜直接从市政管道取水。

八、室内消火栓给水管网与自动喷水灭火设备的管网，宜分开设置；如有困难，应在报警阀前分开设置。

九、严寒地区非采暖的厂房、库房的室内消火栓，可采用干式系统，但在进水管上应设快速启闭装置，管道最高处应设排气阀。

第8.6.2条 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。建筑高度小于或等于24m时，且体积小于或等于5000m3的库房，可采用1支水枪充实水柱到达室内任何部位。水枪的充实水柱长度应由计算确定，一般不应小于7m，但甲、乙类厂房、超过六层的民用建筑、超过四层的厂房和库房内，不应小于10m；高层工业建筑、高架库房内，水枪的充实水柱不应小于13m水柱；

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓；

五、室内消火栓应设在明显易于取用地点。栓口离地面高度为1.1m，其出水方向宜向下或与设置消火栓的墙面成90°角；

六、冷库的室内消火栓应设在常温穿堂或楼梯间内；

七、室内消火栓的间距应由计算确定。高层工业建筑、高架库房，甲、乙类厂房，室内消火栓的间距不应超过30m；其他单层和多层建筑室内消火栓的间距不应超过50m。

同一建筑物内应采用统一规格的消火栓、水枪和水带。每根水带的长度不应超过25m；

八、设有室内消火栓的建筑，如为平屋顶时，宜在平屋顶上设置试验和检查用的消火栓；

九、高层工业建筑和水箱不能满足最不利点消火栓水压要求的其他建筑，应在每个室内消火栓处设置直接启动消防水泵的按钮，并应有保护设施。

注：设有空气调节系统的旅馆、办公楼，以及超过1500个座位的剧院、会堂，其闷顶内安装有面灯部位的马道处，宜增设消防水喉设备。

第8.6.3条 设置常高压给水系统的建筑物，如能保证最不利点消火栓和自动喷水灭火设备等的水量和水压时，可不设消防水箱。

设置临时高压给水系统的建筑物，应设消防水箱或气压水罐、水塔，应符合下列要求：

一、应在建筑物的最高部位设置重力自流的消防水箱；

二、室内消防水箱(包括气压水罐、水塔、分区给水系统的分区水箱)，应储存10min的消防用水量。当室内消防用水量不超过25 L/s，经计算水箱消防储水量超过12m3时，仍可采用12m3；当室内消防用水量超过25 L/s，经计算水箱消防储水量超过18m3，仍可采用18m3；

三、消防用水与其他用水合并的水箱，应有消防用水不作他用的技术设施；

四、发生火灾后由消防水泵供给的消防用水，不应进入消防水箱。


第七节 灭火设备*

第七节 灭火设备*

第8.7.1条 下列部位应设置闭式自动喷水灭火设备：

一、等于或大于50000纱锭的棉纺厂的开包、清花车间；等于或大于5000锭的麻纺厂的分级、梳麻车间；服装、针织高层厂房；面积超过1500m2的木器厂房；火柴厂的烤梗、筛选部位；泡沫塑料厂的预发、成型、切片、压花部位；

二、每座占地面积超过1000m2的棉、毛、丝、化纤、毛皮及其制品库房；每座占地面积超过600m2的火柴库房；建筑面积超过500 m2的可燃物品的地下库房；可燃、难燃物品的高架库房和高层库房(冷库、高层卷烟成品库房除外)；省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2或建筑面积超过9000 m2的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

七、飞机发动机试验台的准备部位；

八、国家级文物保护单位的重点砖木或木结构建筑。

第8.7.1A条 建筑面积大于500m2的地下商店应设自动喷水灭火系统。

第8.7.1B条 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2；
    三、设置在建筑的地上四层及四层以上。

第8.7.2条 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

二、应设防火墙等防火分隔物而无法设置的开口部位；

三、防火卷帘或防火幕的上部。

第8.7.3条 下列部分应设雨淋喷水灭火设备：

一、火柴厂的氯酸钾压碾厂房，建筑面积超过100m2生产、使用硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的厂房；

二、建筑面积超过60m2或储存量超过2t的硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维库房；

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

六、乒乓球厂的轧坯、切片、磨球、分球检验部位。

第8.7.4条 *下列部位应设置水喷雾灭火系统：

一、单台容量在40MW及以上的厂矿企业可燃油油浸电力变压器、单台容量在90MW及以上可燃油油浸电厂电力变压器或单台容量在125MW及以上的独立变电所可燃油油浸电力变压器；

注：①当设置在缺水或严寒地区时，应采用其他灭火系统；

②当设置在室(洞)内时，亦可采用二氧化碳等气体灭火系统。

二、飞机发动机试车台的试车部位。

第8.7.5条* 下列部位应设置气体灭火系统：

一、省级或超过100万人口城市广播电视发射塔楼内的微波机房、分米波机房、米波机房、变配电室和不间断电源(UPS)室；

二、国际电信局、大区中心、省中心和一万路以上的地区中心的长途程控交换机房、控制室和信令转接点室；

三、二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；

四、中央及省级治安、防灾和网局级及以上的电力等调度指挥中心的通信机房和控制室；

五、主机房的建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁(纸)介质库；

六、其他特殊重要设备室。

注：当有备用主机和备用已记录磁(纸)介质，且设置在不同建筑内或同一建筑内的不同防火分区内时，本条第五款规定的部位亦可采用预作用自动喷水灭火系统。

第8.7.5A条*下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

第8.7.6条 下列部位宜设蒸汽灭火系统；

一、使用蒸汽的甲、乙类厂房和操作温度等于或超过本身自燃点的丙类液体厂房；

二、单台锅炉蒸发量超过2t/h的燃油、燃气锅炉房；

三、火柴厂的火柴生产联合机部位；

四、有条件并适用蒸汽灭火系统设置的场所。

第8.7.7条 *建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


第八节 消防水泵房

第八节 消防水泵房

第8.8.1条 消防水泵房应采用一、二级耐火等级的建筑。附设在建筑内的消防水泵房，应用耐火极限不低于1h的非燃烧体墙和楼板与其他部位隔开。

消防水泵房应设直通室外的出口。设在楼层上的消防水泵房应靠近安全出口。

第8.8.2条 一组消防水泵的吸水管不应少于两条。当其中一条损坏时，其余的吸水管应仍能通过全部用水量。

高压和临时高压消防给水系统，其每台工作消防水泵应有独立的吸水管。

消防水泵宜采用自灌式引水。

第8.8.3条 消防水泵房应有不少于两条的出水管直接与环状管网连接。当其中一条出水管检修时，其余的出水管应仍能供应全部用水量。

注：出水管上宜设检查用的放水阀门。

第8.8.4条 固定消防水泵应设有备用泵，其工作能力不应小于一台主要泵。但符合下列条件之一时，可不设备用泵：

一、室外消防用水量不超过25 L/s的工厂、仓库；

二、七层至九层的单元式住宅。

第8.8.5条 消防水泵应保证在火警后5min内开始工作，并在火场断电时仍能正常运转。

设有备用泵的消防泵站或泵房，应设备用动力，若采用双电源或双回路供电有困难时，可采用内燃机作动力。

消防水泵与动力机械应直接连接。

第8.8.6条 消防水泵房宜设有与本单位消防队直接联络的通讯设备。


第一节 一般规定

第九章 采暖、通风和空气调节

第一节 一般规定

第9.1.1条 甲、乙类厂房中的空气，不应循环使用。丙类生产厂房中的空气，如含有燃烧危险的粉尘、纤维，应经过处理后，再循环使用。

第9.1.2条 甲、乙类厂房用的送风设备和排风设备不应布置在同一通风机房内，且排风设备不应和其他房间的送、排风设备布置在同一通风机房内。

第9.1.3条 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

第9.1.4条 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

第9.1.5条 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。


第二节 采 暖

第二节 采 暖

第9.2.1条 在散发可燃粉尘、纤维的厂房内，散热器采暖的热媒温度不应过高，热水采暖不应超过130℃。蒸汽采暖不应超过110℃，但输煤廊的蒸汽采暖可增至130℃。

甲、乙类厂房严禁采用明火采暖。

第9.2.2条 下列厂房应采用不循环使用的热风采暖：

一、生产过程中散发的可燃气体、蒸气、粉尘与采暖管道，散热器表面接触能引起燃烧的厂房；

二、生活过程中散发的粉尘受到水、水蒸气的作用能引起自燃、爆炸以及受到水、水蒸气的作用能产生爆炸性气体的厂房。

第9.2.3条 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

第9.2.4条 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于5cm的距离，温度超过100℃的采暖管道，应保持不小于10cm的距离或采用非燃烧材料隔热。

第9.2.5条 甲、乙类的厂房、库房。高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。


第三节 通风和空气调节

第三节 通风和空气调节

第9.3.1条 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型的通风设备。

第9.3.2条 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

第9.3.3条 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

第9.3.4条 净化有爆炸危险的粉尘的干式除尘器和过滤器，宜布置在生产厂房之外的独立建筑内，且与所属厂房的防火间距不应小于10m。但符合下列条件之一的干式除尘器和过滤器，可布置在生产厂房的单独间内：

一、有连续清灰设备；

二、风量不超过15000m3/h、且集尘斗的储尘量小于60kg的定期清灰的除尘器和过滤器。

第9.3.5条 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

第9.3.6条 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

第9.3.7条 甲、乙、丙类生产厂房的送、排风道宜分层设置，但进入生产厂房的水平或垂直送风管设有防火阀时，各层的水平或垂直送风管可合用一个送风系统。

第9.3.8条 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

第9.3.9条 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

第9.3.10条 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

第9.3.11条 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

易熔片及其他感温元件应装在容易感温的部位，其作用温度应较通风系统在正常工作时的最高温度约高25℃，一般可采用72℃。

第9.3.12条 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

第9.3.13条 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各80cm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

第9.3.14条 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

注：有爆炸危险的厂房，其排风管道不应穿过防火墙和车间隔墙。


第一节 消防电源及其配电

第十章 电 气

第一节 消防电源及其配电

第10.1.1条 建筑物、储罐、堆场的消防用电设备，其电源应符合下列要求：

一、建筑高度超过50m的乙、丙类厂房和丙类库房，其消防用电设备应按一级负荷供电；

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

1.室外消防用水量超过30 L/s的工厂、仓库；

2.室外消防用水量超过35 L/s的易燃材料堆场、甲类和乙类液体储罐或储罐区、可燃气体储罐或储罐区；

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

四、除一、二款外的民用建筑物、储罐(区)和露天堆场等的消防用电设备，可采用三级负荷供电。

第10.1.2条 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

第10.1.3条 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

第10.1.4条 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于3cm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。


第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第10.2.1条 甲类厂房、库房，易燃材料堆垛，甲、乙类液体储罐、液化石油气储罐，可燃、助燃气体储罐与电力架空线的最近水平距离不应小于电杆(塔)高度的1.5倍，丙类液体储罐不应小于1.2倍。但35kV以上的电力架空线与储量超过200m3的液化石油气单罐的水平距离不应小于40m。

第10.2.2条 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

第10.2.3条 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

第10.2.4条 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

第10.2.5条 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

第10.2.6条 公共建筑和乙、丙类高层厂房的下列部位，应设火灾事故照明：

一、封闭楼梯间、防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

第10.2.7条 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

第10.2.8条 医院的病房楼、影剧院、体育馆、多功能礼堂等，其疏散走道和疏散门，均宜设置灯光疏散指示标志。
    歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

第10.2.9条 事故照明灯宜设在墙面或顶棚上。

疏散指示标志宜放在太平门的顶部或疏散走道及其转角处距地面高度1m以下的墙面上，走道上的指示标志间距不宜大于20m。

事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

第10.2.10条 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。


第三节 火灾自动报警装置和消防控制室

第三节 火灾自动报警装置和消防控制室

第10.3.1条 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

三、超过3000个座位的体育馆观众厅，有可燃物的吊顶内及其电信设备室，每层建筑面积超过3000m2的百货楼、展览楼和高级旅馆等。

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

第10.3.1A条 建筑面积大于500m2的地下商店应设火灾自动报警装置。

第10.3.1B条 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。

第10.3.2条 散发可燃气体、可燃蒸气的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

第10.3.3条 设有火灾自动报警装置和自动灭火装置的建筑，宜设消防控制室。

独立设置的消防控制室，其耐火等级不应低于二级。附设在建筑物内的消防控制室，宜设在建筑物内的底层或地下一层，应采用耐火极限分别不低于3h的隔墙和2h的楼板，并与其他部位隔开和设置直通室外的安全出口。

第10.3.4条 消防控制室应有下列功能：

一、接受火灾报警，发出火灾的声、光信号，事故广播和安全疏散指令等；

二、控制消防水泵，固定灭火装置，通风空调系统，电动的防火门、阀门、防火卷帘、防烟排烟设施；

三、显示电源、消防电梯运行情况等。


附录一 名词解释

附录一 名词解释

名 词 | 曾用名词 | 说 明
耐火极限 |  | 对任一建筑构件按时间一温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时为止的这段时间，用小时表示
非燃烧体 |  | 用非燃烧材料做成的构件。非燃烧材料系指在空气中受到火烧或高温作用时不起火，不微燃、不炭化的材料。如建筑中采用的金属材料和天然或人工的无机矿物材料
难燃烧体 |  | 用难燃烧材料做成的构件或用燃烧材料做成而用非燃烧材料做保护层的构件。难燃烧材料系指在空气中受到火烧或高温作用时难起火、难微燃、难炭化，当火源移走后燃烧或微燃立即停止的材料。如沥青混凝土、经过防火处理的木材、用有机物填充的混凝土和水泥刨花板等
燃烧体 |  | 用燃烧材料做成的构件。燃烧材料系指在空气中受到火烧或高温作用时立即起火或微燃，且火源移走后仍继续燃烧或微燃的材料。如木材等
闪点 |  | 液体挥发的蒸气与空气形成混合物遇火源能够闪燃的最低温度(采用闭杯法测定)
爆炸下限 |  | 可燃蒸气、气体或粉尘与空气组成的混合物遇火源即能发生爆炸的最低浓度(可燃蒸气、气体的浓度，按体积比计算)
甲类液体 | 易燃液体 | 闪点﹤28℃的液体
乙类液体 | 可燃液体 | 闪点≥28℃到﹤60℃的液体
丙类液体 |  | 闪点≥60℃的液体
沸溢性油品 |  | 含水率在0.3%～4.0%的原油、渣油、重油等
甲级防火门 |  | 耐火极限不低于1.2h的防火门
乙级防火门 |  | 耐火极限不低于0.9h的防火门
丙级防火门 |  | 耐火极限不低于0.6h的防火门
地下室 |  | 房间地坪面低于室外地坪面的高度超过该房间净高一半者
半地下室 |  | 房间地坪面低于室外地坪面高度超过该房间净高1/3，且不超过1/2者
高层工业建筑 |  | 高度超过24m的两层及两层以上的厂房、库房
高架仓库 |  | 货架高度超过7m的机械化操作或自动化控制的货架库房
重要的公共建筑 |  | 性质重要、人员密集、发生火灾后损失大、影响大、伤亡大的公共建筑物。如省、市级以上的机关办公楼，电子计算机中心，通讯中心以及体育馆、影剧院、百货楼等
商业服务网点 |  | 建筑面积不超过300m2的百货店、副食店及粮店、邮政所、储蓄所、饮食店、理发店、小修门市部等公共服务用房
明火地点 |  | 室内外有外露火焰或赤热表面的固定地点
散发火花地点 |  | 有飞火的烟囱或室外的砂轮、电焊、气焊(割)、非防爆的电气开关等固定地点
厂外铁路线 |  | 工厂(或分厂)、仓库区域外与全国铁路网、其他企业或原料基地街接的铁路
厂内铁路线 |  | 工厂(或分厂)、仓库内部的铁路走行线、码头线、货场装卸线以及露天采矿场、储木场等地区内的永久铁路
地下液体储罐 |  | 罐内最高液面低于附近地面(距储罐4m范围内的地面)最低标高0.2m者
半地下液体储罐 |  | 罐底埋入地下深度不小于罐高的一半，且罐内的液面不高于附近地面(距储罐4m范围内的地面)最低标高2m者
零位罐 |  | 用作自流卸放槽车内液体的缓冲罐
安全出口 |  | 凡符合本规范规定的疏散楼梯或直通室外地平面的门
闷顶 |  | 吊顶与屋面板或上部楼板之间的空间
封闭楼梯间 |  | 设有能阻挡烟气的双向弹簧门的楼梯间。高层工业建筑的封闭楼梯间的门应为乙级防火门
防烟楼梯间 |  | 在楼梯间入口处设有前室(面积不小于6m2，并设有防排烟设施)或设专供排烟用的阳台、凹廊等，且通向前室和楼梯间的的门均为乙级防火门的楼梯间
天桥 |  | 主要供人员通行的架空桥
栈桥 |  | 主要用于输送物料的架空桥
充实水柱 |  | 由水枪喷嘴起到射流90%水柱水量穿过直径38cm圆圈处的一段射流长度
防火水幕带 |  | 能起防火分隔作用的水幕，其有效宽度不应小于6m，供水强度不应小于2 L/s·m，喷头布置不应少于3排，且在其上部和下部不应有可燃构件和可燃物
消防水喉 |  | 装在消防竖管上带小水枪及消防胶管卷盘的灭火设备
消防用电设备 |  | 一般包括消防水泵、消防电梯、防烟排烟设备、火灾自动报警、自动灭火装置、火灾事故照明、疏散指示标志和电动的防火门、卷帘、阀门及消防控制室的各种控制装置等的用电设备


附录二 建筑构件的燃烧性能和耐火极限（1）

附录二 建筑构件的燃烧性能和耐火极限

jgps2-1.gif (32084 bytes)

jgps2-2.gif (32964 bytes)

jgps2-3.gif (24058 bytes)

jgps2-4.gif (25172 bytes)

jgps2-5.gif (34947 bytes)
注： ①确定墙的耐火极限不考虑墙上有无洞孔。

②墙的总厚度包括抹灰粉刷层。

③中间尺寸的构件，其耐火极限可按插入法计算。

④计算保护层时，应包括抹灰粉刷层在内。

⑤现浇的无梁楼板按简支板的数据采用。

⑥人孔盖板的耐火极限可参照防火门确定。


附录三 生产的火灾危险性分类举例

附录三 生产的火灾危险性分类举例

生产类别 | 举 例
甲 | 1.闪点<28℃的油品和有机溶剂的提炼、回收或洗涤部位及其泵房，橡胶制品的涂胶和胶浆部位，二硫化碳的粗馏、精馏工段及其应用部位，青霉素提炼部位，原料药厂的非纳西汀车间的烃化、回收及电感精馏部位，皂素车间的抽提、结晶及过滤部位，冰片精制部位，农药厂乐果厂房、敌敌畏的合成厂房，磺化法糖精厂房、氯乙醇厂房，环氧乙烷、环氧丙烷工段，苯酚厂房的磺化、蒸馏部位、焦化厂吡啶工段，胶片厂片基厂房，汽油加铅室，甲醇、乙醇、丙酮、丁酮异丙醇、醋酸乙酯、苯等的合成或精制厂房，集成电路工厂的化学清洗间(使用闪点<28℃的液体)，植物油加工厂的浸出厂房 2.乙炔站，氢气站，石油气体分馏(或分离)厂房，氯乙烯厂房，乙烯聚合厂房，天然气、石油伴生气、矿井气、水煤气或焦炉煤气的净化(如脱硫)厂房压缩机室及鼓风机室，液化石油气罐瓶间，丁二烯及其聚合厂房，醋酸乙烯厂房，电解水或电解食盐厂房，环已酮厂房，乙基苯和苯乙烯厂房，化肥厂的氢氮气压缩厂房，半导体材料厂使用氢气的拉晶间，硅烷热分解室 3.硝化棉厂房及其应用部位，赛璐珞厂房，黄磷制备厂房及其应用部位，三乙基铝厂房，染化厂某些能自行分解的重氮化合物生产，甲胺厂房，丙烯腈厂房 4.金属钠、钾加工厂房及其应用部位，聚乙烯厂房的一氯二乙基铝部位、三氯化磷厂房，多晶硅车间三氯氢硅部位，五氧化磷厂房 5.氯酸钠、氯酸钾厂房及其应用部位，过氧化氢厂房，过氧化钠、过氧化钾厂房，次氯酸钙厂房 6.赤磷制备厂房及其应用部位，五硫化二磷厂房及其应用部位 7.洗涤剂厂房石蜡裂解部位，冰醋酸裂解厂房
乙 | 1.闪点≥28℃至<60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房，松节油或松香蒸馏厂房及其应用部位，醋酸酐精馏厂房，已内酰胺厂房，甲酚厂房，氯丙醇厂房，樟脑油提取部位，环氧氯丙烷厂房，松针油精制部位，煤油罐桶间 2.一氧化碳压缩机室及净化部位，发生炉煤气或鼓风炉煤气净化部位，氨压缩机房 3.发烟硫酸或发烟硝酸浓缩部位，高锰酸钾厂房，重铬酸钠(红钒钠)厂房 4.樟脑或松香提炼厂房，硫磺回收厂房，焦化厂精萘厂房 5.氧气站、空分厂房 6.铝粉或镁粉厂房，金属制品抛光部位，煤粉厂房、面粉厂的碾磨部位，活性炭制造及再生厂房，谷物筒仓工作塔，亚麻厂的除尘器和过滤器室

生产类别 | 举 例
丙 | 1.闪点≥60℃的油品和有机液体的提炼、回收工段及其抽送泵房，香料厂的松油醇部位和乙酸松油脂部位，苯甲酸厂房，苯乙酮厂房，焦化厂焦油厂房，甘油、桐油的制备厂房，油浸变压器室，机器油或变压油罐桶间，柴油罐桶间，润滑油再生部位，配电室(每台装油量>60kg的设备)，沥青加工厂房，植物油加工厂的精炼部位 2.煤、焦炭、油母页岩的筛分、转运工段和栈桥或储仓，木工厂房，竹、藤加工厂房，橡胶制品的压延、成型和硫化厂房，针织品厂房，纺织、印染、化纤生产的干燥部位，服装加工厂房，棉花加工和打包厂房，造纸厂备料、干燥厂房，印染厂成品厂房，麻纺厂粗加工厂房，谷物加工房，卷烟厂的切丝、卷制、包装厂房，印刷厂的印刷厂房，毛涤厂选毛厂房，电视机、收音机装配厂房，显像管厂装配工段烧枪间，磁带装配厂房，集成电路工厂的氧化扩散间、光刻间，泡沫塑料厂的发泡、成型、印片压花部位，饲料加工厂房
丁 | 1.金属冶炼、锻造、铆焊、热轧、铸造、热处理厂房 2.锅炉房，玻璃原料熔化厂房，灯丝烧拉部位，保温瓶胆厂房，陶瓷制品的烘干、烧成厂房，蒸汽机车库，石灰焙烧厂房，电石炉部位，耐火材料烧成部位，转炉厂房，硫酸车间焙烧部位，电极锻烧工段配电室(每台装油量≤60kg的设备) 3.铝塑材料的加工厂房，酚醛泡沫塑料的加工厂房，印染厂的漂炼部位，化纤厂后加工润湿部位
戊 | 制砖车间，石棉加工车间，卷扬机室，不燃液体的泵房和阀门室，不燃液体的净化处理工段，金属(镁合金除外)冷加工车间，电动车库，钙镁磷肥车间(焙烧炉除外)，造纸厂或化学纤维厂的浆粕蒸煮工段，仪表、器械或车辆装配车间，氟里昂厂房，水泥厂的轮窑厂房，加气混凝土厂的材料准备、构件制作厂房


附录四 储存物品的火灾危险性分类举例

附录四 储存物品的火灾危险性分类举例

储存物品类别 | 举 例
甲 | 1.已烷、戊烷，石脑油，环戊烷，二硫化碳，苯，甲苯，甲醇，乙醇，乙醚，蚁酸甲酯、醋酸甲酯、硝酸乙酯、汽油、丙酮，丙烯，乙醚、乙醛，60度以上的白酒 2.乙炔，氢，甲烷，乙烯，丙烯，丁二烯，环氧乙烷，水煤气，硫化氢，氯乙烯，液化石油气，电石，碳化铝 3.硝化棉，硝化纤维胶片，喷漆棉，火胶棉，赛璐珞棉，黄磷 4.金属钾，钠，锂，钙，锶，氢化锂，四氢化锂铝，氢化钠 5.氯酸钾，氯酸钠，过氧化钾，过氧化钠，硝酸铵 6.赤磷，五硫化磷，三硫化磷
乙 | 1.煤油，松节油，丁烯醇，异戊醇，丁醚，醋酸丁酯，硝酸戊酯，乙酰丙酮，环已胺，溶剂油，冰醋酸，樟脑油，蚁酸 2.氨气、液氯 3.硝酸铜，铬酸，亚硝酸钾，重铬酸钠，铬酸钾，硝酸，硝酸泵，硝酸钴，发烟硫酸，漂白粉 4.硫磺，镁粉，铝粉，赛璐珞板(片)，樟脑，萘，生松香，硝化纤维漆布，硝化纤维色片 5.氧气，氟气 6.漆布及其制品，油布及其制品，油纸及其制品，油绸及其制品
丙 | 1.动物油、植物油，沥青，蜡，润滑油，机油，重油，闪点≥60℃的柴油，糠醛，>50度至<60度的白酒 2.化学、人造纤维及其织物，纸张，棉、毛、丝、麻及其织物，谷物，面粉，天然橡胶及其制品，竹、木及其制品，中药材，电视机、收录机等电子产品，计算机房已录数据的磁盘储存间，冷库中的鱼、肉间
丁 | 自熄性塑料及其制品，酚醛泡沫塑料及其制品，水泥刨花板
戊 | 钢材，铝材，玻璃及其制品，搪瓷制品，陶瓷制品，不燃气体，玻璃棉，岩棉，陶瓷棉，硅酸铝纤维，矿棉，石膏及其无纸制品，水泥，石，膨胀珍珠岩


附录五 本规范用词说明

附录五 本规范用词说明

（一）执行本规范条文时，区别要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时，首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

（二）条文中指明必须按有关标准、规范或规定执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指的标准、规范或其他规定执行写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：公安部消防局

参编单位：机械委设计研究院

纺织工业部纺织设计院

中国人民武装警察部队技术学院

杭州市公安局消防支队

北京市建筑设计院

天津市建筑设计院

中国市政工程华北设计院

北京市公安局消防总队

化工部寰球化学工程公司

主要起草人：张永胜 蒋永琨 潘 丽 沈章焰 朱嘉福 朱吕通 潘左阳

冯民基 庄敬仪 冯长海 赵克伟 郑铁一


村镇建筑设计防火规范 GBJ 39—90

中华人民共和国国家标准

村镇建筑设计防火规范

GBJ 39—90

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：1991年3月1日

关于发布国家标准
《村镇建筑设计防火规范》的通知

（９０）建标字第２２８号

根据国家计委计综［1986］2630号文通知的要求，由公安部会同有关部门共同修订的《村镇建筑设计防火规范》，已经有关部门会审。现批准《村镇建筑设计防火规范》GBJ 39—90为国家标准，自一九九一年三月一日起施行。原《农村建筑设计防火规范》GBJ 39—79同时废止。
本规范由公安部负责管理，其具体解释等工作由山西省公安厅负责。本规范的出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
一九九○年五月十日

修订说明

本规范是根据原国家计委计综（1986）2630号文的要求，由山西省公安厅会同山西省城乡建设环境保护厅、山西省建筑设计院、吉林省公安厅、广东省公安厅、公安部四川消防科学研究所六个单位共同修订的。
在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验；吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由有关部门审查。
本规范共分七章、四个附录。其主要内容有：总则，建筑物的耐火等级和建筑构造，规划和建筑布局，厂（库）房、堆场，贮罐，民用建筑，消防给水，电气等。
在执行本规范过程中，如发现需要修改或补充之处，请将意见和有关资料寄交山西省公安厅消防处规范管理组，以便今后修订时参考。

中华人民共和国公安部
一九八九年七月


第一章 总则

第一章 总则

第1.0.1条 为了在村镇规划和建筑设计中贯彻“预防为主，防消结合”的消防工作方针，防止和减少火灾危害，保卫农村社会主义经济建设和人民生命、财产的安全，制定本规范。
第1.0.2条 村镇规划和建筑设计，必须根据农村经济发展的需要，从实际出发，采取消防安全措施，做到安全可靠，经济合理，节约用地，有利生产，方便生活。
第1.0.3条 本规范适用于村镇的规划和生产与民用建筑新建、扩建和改建的工程设计。
本规范不适用于炸药、花炮厂（库）。
第1.0.4条 凡属下列情况之一的生产与民用建筑，应符合现行国家标准《建筑设计防火规范》的有关规定：
一、层数和一栋占地面积超过本规范第4.1.1条规定的生产建筑；
二、超过五层的民用建筑；
三、超过800个座位的影剧院、礼堂等人员密集的公共建筑。
第1.0.5条 村镇规划和建筑设计，除应执行本规范外，尚应符合国家现行的有关标准、规范的规定。


第二章 建筑物的耐火等级和建筑构造

第二章 建筑物的耐火等级和建筑构造

第2.0.1条 建筑物的耐火等级分为四级，其主要构件材料应符合表2.0.1的规定。

第2.0.2条 防火墙的设置应符合下列规定：
一、防火墙应从基础砌起，截断可燃或难燃屋顶结构，
二、防火墙顶应高出可燃或难燃屋面层50cm,；高出非燃屋面层40cm。当屋顶为混凝土或砖拱时，可砌至混凝土屋面板或砖拱下面。
三、防火墙应突出可燃或难燃墙体40cm。
第2.0.3条 防火墙不宜开设门窗洞口。当必须开设时，防火墙上应安装甲级防火门窗。
紧靠防火墙两侧外墙上的门窗洞口之间的水平距离，不应小于2ｍ；当防火墙设在转角处时，内转角两侧墙上的门窗洞口之间的水平距离，不应小于4ｍ。
第2.0.4条 观众厅与舞台之间的隔墙，宜采用非燃烧体实体墙。舞台口上部与观众厅闷顶之间，应采用厚度不小于12cm的非燃烧体墙隔开，隔墙上的门应采用乙级防火门。
舞台的灯光控制室应采用非燃烧体墙与可燃物贮藏室隔开。
舞台的屋顶或侧墙上应设便于开启的排烟气窗，其面积不宜小于舞台地面积的5%。
第2.0.5条 电影放映室（含卷片室）、硅整流室应采用非燃烧体墙与其它部分隔开。观察孔和放映孔应设阻火闸门。
第2.0.6条 炉灶不应靠可燃墙壁砌筑。
烟囱内壁至可燃构件的距离，不应小于24cm。烟囱穿过可燃屋顶时，排烟口应高出屋面不小于50cm；在吊顶至屋面层范围内应用非燃烧材料砌抹严密，如图2.0.6。


第三章 规划和建筑布局

第三章 规划和建筑布局

第3.0.1条 村镇的消防站、消防给水、消防车通道和消防通讯等公共消防设施，应纳入村镇的总体和建设规划。
第3.0.2条 村镇规划应按用地功能合理布局。居住区用地宜选择在生产区常年主导风向的上风或侧风向；生产区用地宜选择在村镇的一侧或边缘。
第3.0.3条 生产和贮存有爆炸危险物品的甲、乙类厂（库）房，应在村镇边缘以外单独布置。
甲、乙、丙类液体贮罐或罐区，应单独布置在村镇常年主导风向的下风或侧风方向及地势较低的地带，当采取防止液体流散等安全措施时，也可布置在地势较高的地带。
第3.0.4条 打谷场和易燃、可燃材料堆场，宜布置在村镇的边缘并靠近水源的地方。
打谷场的面积不宜大于2000ｍ2；打谷场之间及其与建筑物（看场房除外）的防火间距，不应小于25ｍ。
第3.0.5条 汽车、大型拖拉机车库宜集中布置，并宜单独建在村镇的边缘。
第3.0.6条 林区的村（镇）和企、事业单位，距成片林边缘的防火安全距离，不宜小于300ｍ。
第3.0.7条 村镇内消防车通道之间的距离，不宜超过160ｍ。消防车通道可利用交通道路，并应与其它公路相连通，其路面宽度不应小于3.5ｍ，转弯半径不应小于8ｍ。当管架、栈桥等障碍物跨越道路时，其净高不应小于4ｍ。
第3.0.8条 村镇的农贸市场，不宜布置在影剧院、学校、医院、幼儿园等场所的主要出入口处和影响消防车通行的地段，并与甲、乙类生产建筑的防火间距不宜小于50ｍ。


第一节 厂（库）房的耐火等级、允许层数和允许占地面积

第四章 厂（库）房、堆场、贮罐

第一节 厂（库）房的耐火等级、允
许层数和允许占地面积

第4.1.1条 厂（库）房的耐火等级、允许层数和允许占地面积应符合表4.1.1的规定。

第4.1.2条 贵重的机器、仪器、仪表间和变电所、发电机房应采用一、二级耐火等级的建筑。
第4.1.3条 汽车、大型拖拉机车库的耐火等级不应低于三级，但超过20辆的车库，其耐火等级不应低于二级。


第二节 防火间距

第二节 防火间距

第4.2.1条 厂（库）房之间的防火间距，不宜小于表4.2.1的规定。

第4.2.2条 厂（库）房与民用建筑之间的防火间距，可按本规范第4.2.1条的规定执行。
第4.2.3条 两座厂（库）房相邻较高一面外墙为防火墙或两相邻外墙均为非燃烧体实体墙，且无可燃屋檐时，其防火间距不限。但甲类厂房之间不宜小于4ｍ。
第4.2.4条 厂房附设有化学易燃物品的室外设备时，其外壁与相邻厂房室外设备外壁之间的防火间距，不应小于8ｍ。室外设备外壁与相邻厂房外墙之间的防火间距，不宜小于本规范表4.2.1的规定。
注：室外设备应按一、二级耐火等级的建筑确定。
第4.2.5条 一、二、三级耐火等级的数栋厂房占地面积总和不超过本规范第4.1.1条规定的一栋建筑允许占地面积时，可成组布置。组内厂房之间的距离不应小于4ｍ，组与组或组与相邻建筑之间的防火间距，宜符合本规范第4.2.1条的规定。
第4.2.6条 甲、乙、丙类液体贮罐区和乙、丙类液体桶装露天堆场与建筑物的防火间距，不应小于表4.2.6的规定。

第4.2.7条 甲、乙类液体储罐和乙类液体桶装露天堆场，距明火或散发火花地点的防火间距不宜小于30ｍ，距民用建筑不宜小于25ｍ；距主要交通道路边沟外沿不宜小于20ｍ。
第4.2.8条 易燃、可燃材料堆场与建筑物的防火间距，不宜小于表4.2.8的规定。

第4.2.9条 易燃、可燃材料堆场与甲、乙类液体贮罐和甲、乙类可燃气体贮罐的防火间距，不宜小于25ｍ；与丙类液体贮罐和乙类助燃气体贮罐的防火间距，不宜小于20ｍ。
第4.2.10条 室外电力变压器与甲、乙类液体贮罐和易燃、可燃材料堆场的防火间距，不宜小于25ｍ；与丙类液体贮罐的防火间距不宜小于20ｍ。


第三节 防火分隔和安全疏散

第三节 防火分隔和安全疏散

第4.3.1条 喷漆等易燃、易爆生产部位应设防火墙与其它部位隔开，并应有直通室外或楼梯间的安全出口。
第4.3.2条 存放超过3台的汽车库或大型拖拉机库，每3台宜设防火墙分隔。库房与修理间、值班室相连时，应设防火墙分隔。
库内不应采用明火取暖。
第4.3.3条 发电机房宜单独建造。发电机房不应与甲、乙类厂（库）房毗连建造，当与其它建筑毗连时，应设防火墙分隔，并宜设有直通室外的出口。
第4.3.4条 粮、棉、麻仓库宜单独建造，当与其它建筑毗连或库房面积超过250ｍ²时，应设防火墙分隔。
第4.3.5条 牲畜棚宜单独建造。当其建筑面积超过150ｍ²时，应设非燃烧体实体墙分隔。牲畜棚应设直接对外出口，门应向外开启。铡草、饲料间及饲养员宿舍与牲畜棚相连时，应设防火墙分隔。
第4.3.6条 厂房内有爆炸危险的生产部位，宜设在单层厂房靠外墙处或多层厂房的最上一层靠外墙处。
有爆炸危险的厂房应设置泄压设施。泄压面积（ｍ²）与厂房体积（ｍ³）的比值，宜采用0.05～0.22。
第4.3.7条 厂房安全出口不应少于两个。但符合下列条件之一的可设一个：
一、甲类厂房的每层面积不超过50ｍ²，且同一时间的生产人数不超过5人；
二、乙类厂房的每层面积不超过100ｍ²，且同一时间的生产人数不超过10人；
三、丙类厂房的每层面积不超过200ｍ²，且同一时间的生产人数不超过20人；
四、丁、戊类厂房的每层面积不超过300ｍ²，且同一时间的生产人数不超过30人。但每层面积不超过500ｍ²时，可采用钢楼梯作为第二个安全出口，其倾斜度不宜大于45°，踏步宽度不应小于0.28ｍ。
第4.3.8条 厂房的疏散楼梯、门各自的总宽度和每层走道的净宽度，应按每百人0.8ｍ计算。但楼梯的最小净宽不宜小于1.1ｍ；疏散门的最小净宽不宜小于0.9ｍ；疏散走道净宽不宜小于1.4ｍ。
第4.3.9条 库房和每个防火隔间的安全出口不宜少于两个，但建筑面积不超过80ｍ²的防火隔间，可设一个门；一栋多层库房的占地面积不超过200ｍ²时，可设一个疏散楼梯；
库房的门应向外开启。甲类物品库房不应采用推拉门和卷帘门。


第五章 民用建筑

第五章 民用建筑

第5.0.1条 民用建筑的耐火等级、允许层数、允许占地面积、允许长度，应符合表5.0.1的规定。

第5.0.2条 托儿所、幼儿园的儿童用房和养老院的宿舍应设在一、二层。
第5.0.3条 公共建筑的耐火等级不宜低于三级，三级耐火等级的电影院、剧院、礼堂、食堂建筑的层数不应超过二层。
第5.0.4条 民用建筑的防火间距，不宜小于表5.0.4的规定。

第5.0.5条 两栋建筑相邻较高一面的外墙应为防火墙或两相邻外墙均为非燃烧体实体墙，且无外露可燃屋檐时，其防火间距不限。
第5.0.6条 数座住宅建筑的占地面积总和不超过本规范第5.0.1条规定的防火分区，允许占地面积时，可成组布置。组内建筑之间的距离不应小于4ｍ。
组与组或组与相邻民用建筑之间的防火间距不应小于本规范第5.0.4条的规定。
第5.0.7条 公共建筑的安全出口数目不应少于两个，但符合下列条件之一的可设一个：
一、一个房间的面积不超过60ｍ²，且人数不超过50人；
二、除托儿所、幼儿园、学校的教室外，位于走道尽端的房间，室内最远的一点到房门口的直线距离不超过14ｍ，且人数不超过80人时，可设一个门，其净宽不应小于1.4ｍ。
三、除医院、托儿所、幼儿园、学校教学楼以外的二、三层公共建筑，当符合表5.0.7规定的条件时，可设一个疏散楼梯，其净宽不应小于1.1ｍ。

第5.0.8条 民用建筑的安全疏散距离不应大于表5.0.8的规定。

第5.0.9条 剧院、电影院、礼堂的安全疏散应符合下列要求：
一、观众厅安全出口数目不应少于两个，每个出口平均疏散人数不超过250人；
二、观众厅内的疏散走道总宽度，应按其通过人数每100人不小于0.6ｍ计算。其走道的最小净宽不应小于1ｍ，边走道的净宽，不宜小于0.8ｍ；
三、观众厅的疏散门必须向外开，并不应设门槛；紧靠门口处2ｍ内不应设置踏步；疏散门的宽度不应小于1.4ｍ；疏散楼梯的净宽不应小于1.1ｍ；
四、在布置疏散走道时，横走道之间的座位排数不宜超过20排；纵走道之间的座位数，每排不宜超过22个。
第5.0.10条 学校、商店、办公楼等民用建筑的楼梯、底层疏散外门的各自总宽度和每层疏散走道的净宽度，应按表5.0.10的规定计算。但每个疏散楼梯、走道和底层疏散外门的最小净宽不应小于1.1ｍ。
第5.0.11条 封闭式农贸市场的疏散出口不应少于两个。每个疏散口的净宽度不应小于3.5ｍ。场地面积超过1000ｍ²时，每增加500ｍ²应增设一个疏散出口。
场内主要疏散通道的净宽不应小于3.5ｍ。


第六章 消防给水

第六章 消防给水

第6.0.1条 编制村镇规划时应同时规划消防给水和消防设施。并宜采用消防、生产、生活合一的给水系统。
第6.0.2条 无给水管网的村镇，其消防给水应充分利用江河、湖泊、堰塘、水渠等天然水源，并应设置通向水源地的消防车通道和可靠的取水设施。利用天然水源时，应保证枯水期最低水位和冬季消防用水的可靠性。
第6.0.3条 设有给水管网的村镇及其工厂、仓库、易燃、可燃材料堆场，宜设置室外消防给水。村镇的消防给水管网，其末端最小管径不应小于100mm。无天然水源或给水管网不能满足消防用水时，宜设置消防水池，寒冷地区的消防水池应采取防冻措施。
第6.0.4条 室外消防用水量，应按需水量最大的一座建筑物计算，且不宜小于表6.0.4的规定。
第6.0.5条 易燃、可燃材料堆场的室外消防用水量，不宜小于表6.0.5的规定。

第6.0.6条 室外消火栓应沿道路设置，并宜靠近十字路口，其间距不宜大于120ｍ。消火栓与房屋外墙的距离不宜小于5ｍ，当有困难时可适当减少，但不应小于1.5ｍ。
第6.0.7条 消防水池的容量应满足在火灾延续时间内消防用水量的要求。甲、乙、丙类液体贮罐和易燃、可燃材料堆场的火灾延续时间，不应小于4ｈ，其它建筑不应小于2ｈ。
第6.0.8条 供消防车或消防机动泵取水的消防水池应设取水口，水池池底距设计地面的高度不应超过5ｍ。
第6.0.9条 缺水源的村镇应从实际出发，因地制宜、就地取材，可采用多种形式的灭火设施。


第七章 电气

第七章 电气

第7.0.1条 架空电力线路距下列场所的最近水平距离不应小于电杆（塔）高度的1.5倍。
一、甲、乙类厂（库）房；
二、易燃、可燃材料堆垛，可燃、助燃气体贮罐；
三、甲、乙类液体贮罐
但丙类液体贮罐可为1.2倍。
第7.0.2条 1kV及1kV以上的架空电力线路不应跨越可燃屋面建筑。
第7.0.3条 1kV以下的架空电力线路与建筑物、地面、树木等的最小垂直距离（最大驰度时）和最小水平距离（最大风偏时），不应小于表7.0.3的规定。
低压接户线在最大驰度时与交通道路的垂直距离不应小于6ｍ，与人行道不应小于3.5ｍ。

第7.0.4条 电力电缆不应和输送甲、乙、丙类液体和可燃气体管道敷设在同一管沟内。
第7.0.5条 打谷场的电力、照明线路宜采用埋地穿管敷设，其管材不应采用竹管和塑料管。
打谷场的每台电动机应设单独的操作开关，并应设置在开关箱内。开关箱至电力设备之间的线路，严禁采用插头连接。
打谷场内的照明灯具与可燃物距离不应小于1ｍ。
第7.0.6条 甲、乙类厂（库）房内的配电线路，应穿水煤气钢管敷设，并宜采用铜芯导线。
公共建筑吊顶为可燃材料或吊顶内有可燃物时，吊顶内的导线应穿非燃材料管道敷设。
第7.0.7条 爆炸危险场所，应采用相应的防爆电气设备及部件。
可燃物品库房内不应设置卤钨灯等高温照明灯具。
第7.0.8条 甲、乙、丙类液体贮罐及其附属设备，应设接地装置，接地电阻不应大于10Ω。
第7.0.9条 有雷击危险地区的下列建筑应设置防雷保护设施：
一、甲、乙类厂（库）房，其接地电阻不应大于10Ω；
二、影剧院、体育馆等，其接地电阻不应大于30Ω；
三、高度超过15ｍ的其它民用建筑和丙、丁、戊类生产建筑，其接地电阻不应大于30Ω。
注：年平均雷暴日不超过40的地区，当建筑物高度大于和等于20ｍ时，可设置防雷保护设施。


附录二 厂房的火灾危险性分类和举例

附录二 厂房的火灾危险性分类和举例


附录三 库房、堆场、贮罐的火灾危险性分类和举例

附录三 库房、堆场、贮罐的火灾危险性分类和举例


附录四 本规范用词说明

附录四 本规范用词说明

（一）执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。
1．表示很严格，非这样作不可的用词：
正面词采用“必须”，
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”，
反面词采用“不应”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”，
反面词采用“不宜”。
（二）条文中必须按指定的标准、规范或其它有关规定执行的写法为“应按……执行”或“应符合……要求”。非必须按所指的标准、规范或其它规定执行的写法为“可参照……执行”。


附加说明

附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 山西省公安厅
参加单位： 山西省城乡建设环境保护厅
山西省建筑设计院
吉林省公安厅
广东省公安厅
公安部四川消防科学研究所
主要起草人： 王根堂 张树伟 虢西安 郑明福
李永昌 严殿贵 龙德平 程文挺
蒋永琨 吴礼龙


高层民用建筑设计防火规范 GB 50045—95 (2001年修订版）

中华人民共和国国家标准

高层民用建筑设计防火规范

Code for fire protection design of tall buildings

GB 50045—95

(2001年修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1995年11月1日

注：有*符号的部分是根据中华人民共和国建设部1999年3月8日第20号工程建设国家标准局部修订公告修订的部分。
 红色字体部分是根据中华人民共和国建设部2001年4月24日第28号工程建设国家标准局部修订公告修订的部分。


第一章 总 则

第一章 总 则

1.0.1 为了防止和减少高层民用建筑（以下简称高层建筑）火灾的危害，保护人身和财产的安全，制定本规范。
1.0.2 高层建筑的防火设计，必须遵循“预防为主，防消结合”的消防工作方针，针对高层建筑发生火灾的特点，立足自防自救，采用可靠的防火措施，做到安全适用、技术先进、经济合理。
1.0.3 本规范适用于下列新建、扩建和改建的高层建筑及其裙房：
1.0.3.1 十层及十层以上的居住建筑(包括首层设置商业服务网点的住宅)；
1.0.3.2 建筑高度超过24m的公共建筑。
1.0.4 本规范不适用于单层主体建筑高度超过24m的体育馆、会堂、剧院等公共建筑以及高层建筑中的人民防空地下室。
1.0.5 当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究、论证。
1.0.6 高层建筑的防火设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


第二章 术 语

第二章 术语

2.0.1 裙房 skirt building
与高层建筑相连的建筑高度不超过24m的附属建筑。
2.0.2 建筑高度 building altitude
建筑物室外地面到其檐口或屋面面层的高度，屋顶上的水箱间、电梯机房、排烟机房和楼梯出口小间等不计入建筑高度。
2.0.3 耐火极限 duration of fire resistance
建筑构件按时间—温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时止的这段时间，用小时表示。
2.0.4 不燃烧体 non–combustible component
用不燃烧材料做成的建筑构件。
2.0.5 难燃烧体 hard–combustible component
用难燃烧材料做成的建筑构件或用燃烧材料做成而用不燃烧材料做保护层的建筑构件。
2.0.6 燃烧体 combustible component
用燃烧材料做成的建筑构件。
2.0.7 综合楼 multiple–use building
由二种及二种以上用途的楼层组成的公共建筑。
2.0.8 商住楼 business–living building
底部商业营业厅与住宅组成的高层建筑。
2.0.9 网局级电力调度楼 large–scale power dispatcher’s building
可调度若干个省(区)电力业务的工作楼。
2.0.10 高级旅馆 high–grade hotel
具备星级条件的且设有空气调节系统的旅馆。
2.0.11 高级住宅 high–grade residence
建筑装修标准高和设有空气调节系统的住宅。
2.0.12 重要的办公楼、科研楼、档案楼 important office building、laboratory、archive
性质重要，建筑装修标准高，设备、资料贵重，火灾危险性大、发生火灾后损失大、影响大的办公楼、科研楼、档案楼。
2.0.13 半地下室 semi–basement
房间地平面低于室外地平面的高度超过该房间净高1/3，且不超过1/2者。
2.0.14 地下室 basement
房间地平面低于室外地平面的高度超过该房间净高一半者。
2.0.15 安全出口 safety exit
保证人员安全疏散的楼梯或直通室外地平面的出口。
2.0.16 挡烟垂壁 hang wall
用不燃烧材料制成，从顶棚下垂不小于500mm的固定或活动的挡烟设施。活动挡烟垂壁系指火灾时因感温、感烟或其它控制设备的作用，自动下垂的挡烟垂壁。


第三章 建筑分类和耐火等级

第三章 建筑分类和耐火等级

3.0.1 高层建筑应根据其使用性质、火灾危险性、疏散和补救难度等进行分类。并宜符合表3.0.1的规定。

建 筑 分 类 表3.0.1

名称 | 一类 | 二类
居住建筑 | 高级住宅 十九层及十九层以上的普通住宅 | 十层至十八层的普通住宅
公共建筑 | 1.医院 2.高级旅馆 3.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、 展览楼、综合楼、电信楼、财贸金融楼 4.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 5.中央级和省级(含计划单列市)广播电视楼 6.网局级和省级(含计划单列市)电力调度楼 7.省级(含计划单列市)邮政楼、防灾指挥调度楼 8.藏书超过100万册的图书馆、书库 9.重要的办公楼、科研楼、档案楼 10.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | 1.除一类建筑以外商业楼、展览楼、综合楼、电信楼、财贸金融楼、商住楼、图书馆、书库 2.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 3.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等

3.0.2 高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3.0.2的规定。各类建筑构件的燃烧性能和耐火极限可按附录A确定。

建筑构件的燃烧性能和耐火极限 表3.0.2

燃烧性能和耐火极限(h) 构件名称 |  | 耐火等级
 |  | 一级 | 二级
墙 | 防火墙 | 不燃烧体3.00 | 不燃烧体3.00
 | 承重墙、楼梯间、电梯井和住宅单元之间的墙 | 不燃烧体2.00 | 不燃烧体2.00
 | 非承重外墙、疏散走道两侧的隔墙 | 不燃烧体1.00 | 不燃烧体1.00
 | 房间隔墙 | 不燃烧体0.75 | 不燃烧体0.50
柱 |  | 不燃烧体3.00 | 不燃烧体2.50
梁 |  | 不燃烧体2.00 | 不燃烧体1.50
楼板、疏散楼梯、屋顶承重构件 |  | 不燃烧体1.50 | 不燃烧体1.00
吊顶 |  | 不燃烧体0.25 | 难燃烧体0.25

3.0.3 预制钢筋混凝土构件的节点缝隙或金属承重构件节点的外露部位，必须加设防火保护层，其耐火极限不应低于本规范表 3.0.2相应建筑构件的耐火极限。
3.0.4 一类高层建筑的耐火等级应为一级，二类高层建筑的耐火等级不应低于二级。裙房的耐火等级不应低于二级。高层建筑地下室的耐火等级应为一级。
3.0.5 二级耐火等级的高层建筑中，面积不超过100m2的房间隔墙，可采用耐火极限不低于0.50h的难燃烧体或耐火极限不低于0.30h的不燃烧体。
3.0.6 二级耐火等级高层建筑的裙房，当屋顶不上人时，屋顶的承重构件可采用耐火极限不低于0.50h的不燃烧体。
3.0.7 高层建筑内存放可燃物的平均重量超过200kg/m2的房间，当不设自动灭火系统时，其柱、梁、楼板和墙的耐火极限应按本规范第 3.0.2条的规定提高0.50h。
3.0.8 玻璃幕墙的设置应符合下列规定：
3.0.8.1 窗间墙、窗槛墙的填充材料应采用不燃烧材料。当其外墙面采用耐火极限不低于1.00h的不燃烧体时，其墙内填充材料可采用难燃烧材料。
3.0.8.2 无窗间墙和窗槛墙的玻璃幕墙，应在每层楼板外沿设置耐火极限不低于1.00h、高度不低于0.80m的不燃烧实体裙墙。
3.0.8.3 玻璃幕墙与每层楼板、隔墙处的缝隙，应采用不燃烧材料严密填实。
3.0.9 高层建筑的室内装修，应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。


4.1 一般规定

第四章 总平面布局和平面布置

4.1 一般规定

4.1.1 在进行总平面设计时，应根据城市规划，合理确定高层建筑的位置、防火间距、消防车道和消防水源等。
高层建筑不宜布置在火灾危险性为甲、乙类厂(库)房，甲、乙、丙类液体和可燃气体储罐以及可燃材料堆场附近。
注：厂房、库房的火灾危险性分类和甲、乙、丙类液体的划分，应按现行的国家标准《建筑设计防火规范》的有关规定执行。
4.1.2 燃油、燃气的锅炉，可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关等宜设置在高层建筑外的专用房间内。
除液化石油气作燃料的锅炉外，当上述设备受条件限制必须布置在高层建筑或裙房内时，其锅炉的总蒸发量不应超过6.00t/h，且单台锅炉蒸发量不应超过2.00t/h；可燃油油浸电力变压器总容量不应超过1260kVA，单台容量不应超过630kVA，并应符合下列规定：
4.1.2.1 不应布置在人员密集场所的上一层、下一层或贴邻，并采用无门窗洞口的耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。当必须开门时，应设甲级防火门。
4.1.2.2 锅炉房、变压器室，应布置在首层或地下一层靠外墙部位，并应设直接对外的安全出口。外墙开口部位的上方，应设置宽度不小于1.00m不燃烧体的防火挑檐。
4.1.2.3 变压器下面应设有储存变压器全部油量的事故储油设施；变压器、多油开关室、高压电容器室、应设置防止油品流散的设施。
4.1.2.4 应设置火灾自动报警系统和自动灭火系统。
4.1.3 柴油发电机房可布置在高层建筑、裙房的首层或地下一层，并应符合下列规定：
4.1.3.1 柴油发电机房应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。
4.1.3.2 柴油发电机房内应设置储油间，其总储存量不应超过8.00h的需要量，储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自行关闭的甲级防火门。
4.1.3.3 应设置火灾自动报警系统和自动灭火系统。
4.1.4 消防控制室宜设在高层建筑的首层或地下一层，且应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设直通室外的安全出口。
4.1.5 高层建筑内的观众厅、会议厅、多功能厅等人员密集场所，应设在首层或二、三层；当必须设在其它楼层时，除本规范另有规定外，尚应符合下列规定：
4.1.5.1 一个厅、室的建筑面积不宜超过400m2。
4.1.5.2 一个厅、室的安全出口不应少于两个。
4.1.5.3 必须设置火灾自动报警系统和自动喷水灭火系统。
4.1.5.4 幕布和窗帘应采用经阻燃处理的织物。
4.1.5A 高层建筑内的歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），应设在首层或二、三层；宜靠外墙设置，不应布置在袋形走道的两侧和尽端，其最大容纳人数按录像厅、放映厅为1.0人/m2，其它场所为0.5人/m2计算，面积按厅室建筑面积计算；并应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。
     当必须设置在其它楼层时，尚应符合下列规定：
     4.1.5.A.1 不应设置在地下二层及二层以下，设置在地下一层时，地下一层地面与室外出入口地坪的 高差不应大于10m；
     4.1.5.A.2 一个厅、室的建筑面积不应超过200m2；
     4.1.5.A.3 一个厅、室的出口不应少于两个，当一个厅、室的建筑面积小于50m2，可设置一个出口；
     4.1.5.A.4 应设置火灾自动报警系统和自动喷水灭火系统。
     4.1.5.A.5 应设置防烟、排烟设施，并应符合本规范有关规定。
     4.1.5.A.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

4.1.5B 地下商店应符合下列规定：
     4.1.5B.1 营业厅不宜设在地下三层及三层以下；
     4.1.5B.2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
     4.1.5B.3 应设火灾自动报警系统和自动喷水灭火系统；
     4.1.5B.4 当商店总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口 ；
     4.1.5B.5 应设防烟、排烟设施，并应符合本规范有关规定；
     4.1.5B.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙面上应设置发光疏散指示标志。
4.1.6 托儿所、幼儿园、游乐厅等儿童活动场所不应设置在高层建筑内，当必须设在高层建筑内时，应设置在建筑物的首层或二、三层，并应设置单独出入口。
4.1.7 高层建筑的底边至少有一个长边或周边长度的1/4且不小于一个长边长度，不应布置高度大于5.00m、进深大于4.00m的裙房，且在此范围内必须设有直通室外的楼梯或直通楼梯间的出口。
4.1.8 设在高层建筑内的汽车停车库，其设计应符合现行国家标准《汽车库设计防火规范》的规定。
4.1.9 高层建筑内使用可燃气体作燃料时，应采用管道供气。使用可燃气体的房间或部位宜靠外墙设置。
4.1.10 高层建筑使用丙类液体作燃料时，应符合下列规定：
4.1.10.1 液体储罐总储量不应超过15m3，当直埋于高层建筑或裙房附近，面向油罐一面4.00m范围内的建筑物外墙为防火墙时，其防火间距可不限。
4.1.10.2 中间罐的容积不应大于1.00m3,并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。
4.1.11 当高层建筑采用瓶装液化石油气作燃料时，应设集中瓶装液化石油气间，并应符合下列规定：
4.1.11.1 液化石油气总储量不超过1.00m3的瓶装液化石油气间，可与裙房贴邻建造。
4.1.11.2 总储量超过1.00m3、而不超过3.00m3的瓶装液化石油气间，应独立建造，且与高层建筑和裙房的防火间距不应小于10m。
4.1.11.3 在总进气管道、总出气管道上应设有紧急事故自动切断阀。
4.1.11.4 应设有可燃气体浓度报警装置。
4.1.11.5 电气设计应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。
4.1.11.6 其它要求应按现行的国家标准《建筑设计防火规范》的有关规定执行。


4.2 防火间距

4.2 防火间距

 4.2.1 高层建筑之间及高层建筑与其它民用建筑之间的防火间距，不应小于表 4.2.1的规定。

高层建筑之间及高层建筑与其它民用建筑之间的防火间距(m) 表4.2.1

建筑类别 | 高层建筑 | 裙房 | 其它民用建筑
 |  |  | 耐火等级
 |  |  | 一、二级 | 三级 | 四级
高层建筑 | 13 | 9 | 9 | 11 | 14
裙房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从其突出的部分外缘算起。
4.2.2 两座高层建筑相邻较高一面外墙为防火墙或比相邻较低一座建筑屋面高15m及以下范围内的墙为不开设门、窗洞口的防火墙时，其防火间距可不限。
4.2.3 相邻的两座高层建筑，较低一座的屋顶不设天窗、屋顶承重构件的耐火极限不低于1.00h，且相邻较低一面外墙为防火墙时，其防火间距可适当减少，但不宜小于4.00m。
4.2.4 相邻的两座高层建筑，当相邻较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘时，其防火间距可适当减小，但不宜小于4.00m。
4.2.5 高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表 4.2.5的规定。

高层建筑与小型甲、乙、丙类液体储罐、可燃
气体储罐和化学易燃物品库房的防火间距 表4.2.5

名称和储量 |  | 防火间距(m)
 |  | 高层建筑 | 裙房
小型甲、乙类 液体储罐 | ＜30m3 | 35 | 30
 | 30～60m3 | 40 | 35
小型丙类 液体储罐 | ＜150m3 | 35 | 30
 | 150～200m3 | 40 | 35
可燃气体 储罐 | ＜100m3 | 30 | 25
 | 100～500m3 | 35 | 30
化学易燃 物品库房 | ＜1t | 30 | 25
 | 1～5t | 35 | 30

注： ①储罐的防火间距应从距建筑物最近的储罐外壁算起；
②当甲、乙、丙类液体储罐直埋时，本表的防火间距可减少50%。
4.2.6 高层医院等的液氧储罐总容量不超过3.00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。
4.2.7 高层建筑与厂(库)房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表 4.2.7的规定，且液化石油气气化站、混气站储罐的单罐容积不宜超过10m3。

高层建筑与厂(库)房、煤气调压站等的防火间距 表4.2.7

防火间距（m） 名 称 |  |  | 一类 |  | 二类
 |  |  | 高层建筑 | 裙房 | 高层建筑 | 裙房
丙类 厂(库)房 | 耐火等级 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类 厂(库)房 | 耐火等级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 (MPa) | 0.005～＜0.15 | 20 | 15 | 15 | 13
 |  | 0.15～≤0.30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 (MPa) | 0.005～＜0.15 | 15 | 13 | 13 | 6
 |  | 0.15～≤0.30 | 20 | 15 | 15 | 13
液化石油气气化站、混气站 | 总 储 量 (m3) | ＜30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油气供应站瓶库 |  | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15


4.3 消防车道

4.3 消防车道

4.3.1 高层建筑的周围，应设环形消防车道。当设环形车道有困难时，可沿高层建筑的两个长边设置消防车道。当高层建筑的沿街长度超过150m或总长度超过220m时，应在适中位置设置穿过高层建筑的消防车道。
高层建筑应设有连通街道和内院的人行通道，通道之间的距离不宜超过80m。
4.3.2 高层建筑的内院或天井，当其短边长度超过24m时，宜设有进入内院或天井的消防车道。
4.3.3 供消防车取水的天然水源和消防水池，应设消防车道。
4.3.4 消防车道的宽度不应小于4.00m。消防车道距高层建筑外墙宜大于5.00m，消防车道上空4.00m以下范围内不应有障碍物。
4.3.5 尽头式消防车道应设有回车道或回车场，回车场不宜小于15m×15m。大型消防车的回车场不宜小于18m×18m。
消防车道下的管道和暗沟等，应能承受消防车辆的压力。
4.3.6 穿过高层建筑的消防车道，其净宽和净空高度均不应小于4.00m。
4.3.7 消防车道与高层建筑之间，不应设置妨碍登高消防车操作的树木、架空管线等。


5.1 防火和防烟分区

第五章 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.1.1 高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表 5.1.1的规定。

每个防火分区的允许最大建筑面积 表5.1.1

建筑类别 | 每个防火分区建筑面积(m2)
一类建筑 | 1000
二类建筑 | 1500
地下室 | 500

注:①设有自动灭火系统的防火分区，其允许最大建筑面积可按本表增加1.00倍；当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。
②一类建筑的电信楼，其防火分区允许最大建筑面积可按本表增加50%。
5.1.2 高层建筑内的商业营业厅、展览厅等，当设有火灾自动报警系统和自动灭火系统，且采用不燃烧或难燃烧材料装修时，地上部分防火分区的允许最大建筑面积为4000m2；地下部分防火分区的允许最大建筑面积为2000m2。
5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.00倍。
5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。当上下开口部位设有耐火极限大于3.00h的防火卷帘或水幕等分隔设施时，其面积可不叠加计算。
5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。
5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.00h的防火卷帘分隔。
5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。
5.1.5.4 中庭每层回廊应设火灾自动报警系统。
5.1.6 设置排烟设施的走道、净高不超过6.00m的房间，应采用挡烟垂壁、隔墙或从顶棚下突出不小于0.50m的梁划分防烟分区。
每个防烟分区的建筑面积不宜超过500m2，且防烟分区不应跨越防火分区。


5.2 防火墙、隔墙和楼板

5.2 防火墙、隔墙和楼板

5.2.1 防火墙不宜设在U、L形等高层建筑的内转角处。当设在转角附近时，内转角两侧墙上的门、窗、洞口之间最近边缘的水平距离不应小于4.00m；当相邻一侧装有固定乙级防火窗时，距离可不限。
5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。
5.2.3 防火墙上不应开设门、窗、洞口，当必须开设时，应设置能自行关闭的甲级防火门、窗。
5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。
穿过防火墙处的管道保温材料，应采用不燃烧材料。
5.2.5 管道穿过隔墙、楼板时，应采用不燃烧材料将其周围的缝隙填塞密实。
5.2.6 高层建筑内的隔墙应砌至梁板底部，且不宜留有缝隙。
5.2.7* 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙，1.50h的楼板和甲级防火门与其它部位隔开。
5.2.8 地下室内存放可燃物平均重量超过30kg/m2的房间隔墙，其耐火极限不应低于2.00h，房间的门应采用甲级防火门。


5.3 电梯井和管道井

5.3 电梯井和管道井

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。
5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。
5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。
电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。
5.3.4 垃圾道宜靠外墙设置，不应设在楼梯间内。垃圾道的排气口应直接开向室外。垃圾斗宜设在垃圾道前室内，该前室应采用丙级防火门。垃圾斗应采用不燃烧材料制作，并能自行关闭。


5.4 防火门、防火窗和防火卷帘

5.4 防火门、防火窗和防火卷帘

5.4.1 防火门、防火窗应划分为甲、乙、丙三级，其耐火极限：甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。
5.4.2 防火门应为向疏散方向开启的平开门，并在关闭后应能从任何一侧手动开启。
用于疏散的走道、楼梯间和前室的防火门，应具有自行关闭的功能。双扇和多扇防火门，还应具有按顺序关闭的功能。
常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。
5.4.3 设在变形缝处附近的防火门，应设在楼层数较多的一侧，且门开启后不应跨越变形缝。
5.4.4* 在设置防火墙确有困难的场所，可采用防火卷帘作防火分区分隔。当采用包括背火面温升作耐火极限判定条件的防火卷帘时，其耐火极限不低于3.00h；当采用不包括背火面温升作耐火极限判定条件的防火卷帘时，其卷帘两侧应设独立的闭式自动喷水系统保护，系统喷水延续时间不应小于3.00h。
5.4.5 设在疏散走道上的防火卷帘应在卷帘的两侧设置启闭装置，并应具有自动、手动和机械控制的功能。


5.5屋顶金属承重构件和变形缝

5.5 屋顶金属承重构件和变形缝

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。
5.5.2 高层建筑的中庭屋顶承重构件采用金属结构时，应采取外包敷不燃烧材料、喷涂防火涂料等措施，其耐火极限不应小于1.00h，或设置自动喷水灭火系统。
5.5.3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。


6.1 一般规定

第六章 安全疏散和消防电梯

6.1 一般规定

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。
6.1.1.2 每个单元设有一座通向屋顶的疏散楼梯，且从第十层起每层相邻单元设有连通阳台或凹廊的单元式住宅。
6.1.1.3 除地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过本规范第 5.1.1条规定的一个防火分区面积的1.40倍的公共建筑。
6.1.2 塔式高层建筑，两座疏散楼梯宜独立设置，当确有困难时，可设置剪刀楼梯，并应符合下列规定：
6.1.2.1 剪刀楼梯间应为防烟楼梯间。
6.1.2.2 剪刀楼梯的梯段之间，应设置耐火极限不低于1.00h的实体墙分隔。
6.1.2.3 剪刀楼梯应分别设置前室。塔式住宅确有困难时可设置一个前室，但两座楼梯应分别设加压送风系统。
6.1.3 高层居住建筑的户门不应直接开向前室，当确有困难时，部分开向前室的户门均应为乙级防火门。
*6.1.3A 商住楼中住宅的疏散楼梯应独立设置。
6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。
6.1.5 高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5.00m。安全疏散距离应符合表 6.1.5的规定。

安 全 疏 散 距 离 表6.1.5

高层建筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离(m)
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医院 | 病房部分 | 24 | 12
 | 其它部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其它 |  | 40 | 20

6.1.6 跃廊式住宅的安全疏散距离，应从户门算起，小楼梯的一段距离按其1.50倍水平投影计算。
6.1.7 高层建筑内的观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任何一点至最近的疏散出口的直线距离，不宜超过30m；其它房间内最远一点至房门的直线距离不宜超过15m。
6.1.8 位于两个安全出口之间的房间，当面积不超过60m2时，可设置一个门，门的净宽不应小于0.90m。位于走道尽端的房间，当面积不超过75m2时，可设置一个门，门的净宽不应小于1.40m。
6.1.9 高层建筑内走道的净宽，应按通过人数每100人不小于1.00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100个不小于1.00m计算。首层疏散外门和走道的净宽不应小于表 6.1.9的规定。

首层疏散外门和走道的净宽(m) 表6.1.9

高层建筑 | 每个外门的净宽 | 走道净宽
 |  | 单面布房 | 双面布房
医院 | 1.30 | 1.40 | 1.50
居住建筑 | 1.10 | 1.20 | 1.30
其它 | 1.20 | 1.30 | 1.40

6.1.10 疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1.00m计算，但最小净宽不应小于0.90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0.90m。
6.1.11 高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：
6.1.11.1 厅内的疏散走道的净宽应按通过人数每100人不小于0.80m计算，且不宜小于1.00m；边走道的最小净宽不宜小于0.80m。
6.1.11.2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算。疏散出口和疏散走道的最小净宽均不应小于1.40m。
6.1.11.3 疏散出口的门内、门外1.40m范围内不应设踏步，且门必须向外开，并不应设置门槛。
6.1.11.4 观众厅座位的布置，横走道之间的排数不宜超过20排，纵走道之间每排座位不宜超过22个；当前后排座位的排距不小于0.90m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半。
6.1.11.5 观众厅每个疏散出口的平均疏散人数不应超过250人。
6.1.11.6 观众厅的疏散外门，宜采用推闩式外开门。
6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定：
6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。
6.1.12.2 房间面积不超过50m2，且经常停留人数不超过15人的房间，可设一个门。
6.1.12.3 人员密集的厅、室疏散出口总宽度，应按其通过人数每100人不小于1.00m计算。
6.1.13 建筑高度超过100m的公共建筑，应设置避难层(间)，并应符合下列规定：
6.1.13.1 避难层的设置，自高层建筑首层至第一个避难层或两个避难层之间，不宜超过15层。
6.1.13.2 通向避难层的防烟楼梯应在避难层分隔、同层错位或上下层断开，但人员均必须经避难层方能上下。
6.1.13.3 避难层的净面积应能满足设计避难人员避难的要求，并宜按5.00人/m2计算。
6.1.13.4 避难层可兼作设备层，但设备管道宜集中布置。
6.1.13.5 避难层应设消防电梯出口。
6.1.13.6 避难层应设消防专线电话，并应设有消火栓和消防卷盘。
6.1.13.7 封闭式避难层应设独立的防烟设施。
6.1.13.8 避难层应设有应急广播和应急照明，其供电时间不应小于1.00h，照度不应低于1.00lx。
6.1.14 建筑高度超过100m，且标准层建筑面积超过1000m2的公共建筑，宜设置屋顶直升机停机坪或供直升机救助的设施，并应符合下列规定：
6.1.14.1 设在屋顶平台上的停机坪，距设备机房、电梯机房、水箱间、共用天线等突出物的距离，不应小于5.00m。
6.1.14.2 出口不应少于两个，每个出口宽度不宜小于0.90m。
6.1.14.3 在停机坪的适当位置应设置消火栓。
6.1.14.4 停机坪四周应设置航空障碍灯，并应设置应急照明。
6.1.15 除设有排烟设施和紧急照明者外，高层建筑内的走道长度超过20m时，应设置直接天然采光和自然通风的设施。
6.1.16 高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。
6.1.17 建筑物直通室外的安全出口上方，应设置宽度不小于1.00m的防火挑檐。


6.2 疏散楼梯间和楼梯

6.2 疏散楼梯间和楼梯

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。
6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2。
6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。
6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。
6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。
6.2.3 单元式住宅每个单元的疏散楼梯均应通至屋顶，其疏散楼梯间的设置应符合下列规定：
6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。
6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。
6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。
6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：
6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门和本规范第 6.1.3条规定的户门外，不应开设其它门、窗、洞口。
6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护，并应符合现行国家标准《城镇燃气设计规范》的有关规定。
6.2.6 除通向避难层错位的楼梯外，疏散楼梯间在各层的位置不应改变，首层应有直通室外的出口。
疏散楼梯和走道上的阶梯不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角不超过10°，且每级离扶手0.25m处的踏步宽度超过0.22m时，可不受此限。
6.2.7 除本规范第 6.1.1.条第 6.1.1.1款的规定以及顶层为外通廊式住宅外的高层建筑，通向屋顶的疏散楼梯不宜少于两座，且不应穿越其它房间，通向屋顶的门应向屋顶方向开启。
*6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。
6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度 表6.2.9

高层建筑 | 疏散楼梯的最小净宽度(m)
医院病房楼 | 1.30
居住建筑 | 1.10
其它建筑 | 1.20

6.2.10 室外楼梯可作为辅助的防烟楼梯，其最小净宽不应小于0.90m。当倾斜角度不大于45°,栏杆扶手的高度不小于1.10m时，室外楼梯宽度可计入疏散楼梯总宽度内。
室外楼梯和每层出口处平台，应采用不燃材料制作。平台的耐火极限不应低于1.00h。在楼梯周围2.00m内的墙面上，除设疏散门外，不应开设其它门、窗、洞口。疏散门应采用乙级防火门、且不应正对梯段。
6.2.11 公共建筑内袋形走道尽端的阳台、凹廊，宜设上下层连通的辅助疏散设施。


6.3 消防电梯

6.3 消防电梯

6.3.1 下列高层建筑应设消防电梯：
6.3.1.1 一类公共建筑。
6.3.1.2 塔式住宅。
6.3.1.3 十二层及十二层以上的单元式住宅或通廊式住宅。
6.3.1.4 高度超过32m的其它二类公共建筑。
6.3.2 高层建筑消防电梯的设置数量应符合下列规定：
6.3.2.1 当每层建筑面积不大于1500m2时，应设1台。
6.3.2.2 当大于1500m2但不大于4500m2时，应设2台。
6.3.2.3 当大于4500m2时，应设3台。
6.3.2.4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。
6.3.3 消防电梯的设置应符合下列规定：
6.3.3.1 消防电梯宜分别设在不同的防火分区内。
6.3.3.2 消防电梯间应设前室，其面积：居住建筑不应小于4.50m2；公共建筑不应小于6.00m2。当与防烟楼梯间合用前室时，其面积：居住建筑不应小于6.00m2；公共建筑不应小于10m2。
6.3.3.3 消防电梯间前室宜靠外墙设置，在首层应设直通室外的出口或经过长度不超过30m的通道通向室外。
6.3.3.4 消防电梯间前室的门，应采用乙级防火门或具有停滞功能的防火卷帘。
6.3.3.5 消防电梯的载重量不应小于800kg。
6.3.3.6 消防电梯井、机房与相邻其它电梯井、机房之间，应采用耐火极限不低于2.00h的隔墙隔开，当在隔墙上开门时，应设甲级防火门。
6.3.3.7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s计算确定。
6.3.3.8 消防电梯轿厢的内装修应采用不燃烧材料。
6.3.3.9 动力与控制电缆、电线应采取防水措施。
6.3.3.10 消防电梯轿厢内应设专用电话；并应在首层设供消防队员专用的操作按钮。
6.3.3.11 消防电梯间前室门口宜设挡水设施。
消防电梯的井底应设排水设施，排水井容量不应小于2.00m3，排水泵的排水量不应小于10L/s。


7.1 一般规定

第七章 消防给水和灭火设备

7.1 一般规定

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。
7.1.2 消防用水可由给水管网、消防水池或天然水源供给。利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。
7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。


7.2 消防用水量

7.2 消防用水量

 7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。
7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7.2.2

高 层 建 筑 类 别 | 建筑 高度 (m) | 消火栓用水量(L/s) |  | 每根竖管最小流量 (L/s) | 每支水枪最小流量 (L/s)
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | ＞50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | ＞50 | 20 | 30 | 15 | 5
1.高级住宅 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | ＞50 | 30 | 40 | 15 | 5

注：建筑高度不超过50m，室内消火栓用水量超过20L/s，且设有自动喷水灭火系统的建筑物，其室内、外消防用水量可按本表减少5L/s。
7.2.3 高层建筑室内自动喷水灭火系统的用水量，应按现行的国家标准《自动喷水灭火系统设计规范》的规定执行。
7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘，其用水量可不计入消防用水总量。


7.3 室外消防给水管道、消防水池和室外消火栓

7.3 室外消防给水管道、消防水池和室外消火栓

 7.3.1 室外消防给水管道应布置成环状，其进水管不宜少于两条，并宜从两条市政给水管道引入，当其中一条进水管发生故障时，其余进水管应仍能保证全部用水量。
7.3.2 符合下列条件之一时，高层建筑应设消防水池：
7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。
7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。
7.3.3 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求；当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足火灾延续时间内室内消防用水量和室外消防用水量不足部分之和的要求。
消防水池的补水时间不宜超过48h。
商业楼、展览楼、综合楼、一类建筑的财贸金融楼、图书馆、书库，重要的档案楼、科研楼和高级旅馆的火灾延续时间应按3.00h计算，其它高层建筑可按2.00计算。自动喷水灭火系统可按火灾延续时间1.00h计算。
消防水池的总容量超过500m3时，应分成两个能独立使用的消防水池。
7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。取水口或取水井与被保护高层建筑的外墙距离不宜小于5.00m，并不宜大于100m。
消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。
7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。
7.3.6 室外消火栓的数量应按本规范第 7.2.2条规定的室外消火栓用水量经计算确定，每个消火栓的用水量应为10～15L/s。
室外消火栓应沿高层建筑均匀布置，消火栓距高层建筑外墙的距离不宜小于5.00m，并不宜大于40m；距路边的距离不宜大于2.00m。在该范围内的市政消火栓可计入室外消火栓的数量。
7.3.7 室外消火栓宜采用地上式，当采用地下式消火栓时，应有明显标志。


7.4室内消防给水管道、室内消火栓和消防水箱

7.4 室内消防给水管道、室内消火栓和消防水箱

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。
7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。
十八层及十八层以下，每层不超过8户、建筑面积不超过650m2的塔式住宅，当设两根消防竖管有困难时，可设一根竖管，但必须采用双阀双出口型消火栓。
7.4.3 室内消火栓给水系统应与自动喷水灭火系统分开设置，有困难时，可合用消防泵，但在自动喷水灭火系统的报警阀前(沿水流方向)必须分开设置。
7.4.4 室内消防给水管道应采用阀门分成若干独立段。阀门的布置，应保证检修管道时关闭停用的竖管不超过一根。当竖管超过4根时，可关闭不相邻的两根。
裙房内消防给水管道的阀门布置可按现行的国家标准《建筑设计防火规范》的有关规定执行。
阀门应有明显的启闭标志。
7.4.5 室内消火栓给水系统和自动喷水灭火系统应设水泵接合器，并应符合下列规定：
7.4.5.1 水泵接合器的数量应按室内消防用水量经计算确定。每个水泵接合器的流量应按10～15L/s计算。
7.4.5.2 消防给水为竖向分区供水时，在消防车供水压力范围内的分区，应分别设置水泵接合器。
7.4.5.3 水泵接合器应设在室外便于消防车使用的地点，距室外消火栓或消防水池的距离宜为15～40m。
7.4.5.4 水泵接合器宜采用地上式；当采用地下式水泵接合器时，应有明显标志。
7.4.6 除无可燃物的设备层外，高层建筑和裙房的各层均应设室内消火栓，并应符合下列规定：
7.4.6.1 消火栓应设在走道、楼梯附近等明显易于取用的地点，消火栓的间距应保证同层任何部位有两个消火栓的水枪充实水柱同时到达。
7.4.6.2 消火栓的水枪充实水柱应通过水力计算确定，且建筑高度不超过100m的高层建筑不应小于10m；建筑高度超过100m的高层建筑不应小于13m。
7.4.6.3 消火栓的间距应由计算确定，且高层建筑不应大于30m，裙房不应大于50m。
7.4.6.4 消火栓栓口离地面高度宜为1.10m，栓口出水方向宜向下或与设置消火栓的墙面相垂直。
7.4.6.5 消火栓栓口的静水压力不应大于0.80MPa，当大于0.80MPa时，应采取分区给水系统。消火栓栓口的出水压力大于0.50MPa时，消火栓处应设减压装置。
7.4.6.6 消火栓应采用同一型号规格。消火栓的栓口直径应为65mm，水带长度不应超过25m，水枪喷嘴口径不应小于19mm。
7.4.6.7 临时高压给水系统的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。
7.4.6.8 消防电梯间前室应设消火栓。
7.4.6.9 高层建筑的屋顶应设一个装有压力显示装置的检查用的消火栓，采暖地区可设在顶层出口处或水箱间内。
7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
7.4.7.1 高位消防水箱的消防储水量，一类公共建筑不应小于18m3；二类公共建筑和一类居住建筑不应小于12m3；二类居住建筑不应小于6.00m3。
7.4.7.2 高位消防水箱的设置高度应保证最不利点消火栓静水压力。当建筑高度不超过100m时，高层建筑最不利点消火栓静水压力不应低于0.07MPa；当建筑高度超过100m时，高层建筑最不利点消火栓静水压力不应低于0.15 MPa。当高位消防水箱不能满足上述静压要求时，应设增压设施。
7.4.7.3 并联给水方式的分区消防水箱容量应与高位消防水箱相同。
7.4.7.4 消防用水与其它用水合用的水箱，应采取确保消防用水不作他用的技术措施。
7.4.7.5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。
7.4.8 设有高位消防水箱的消防给水系统，其增压设施应符合下列规定：
7.4.8.1增压水泵的出水量，对消火栓给水系统不应大于5L/s；对自动喷水灭火系统不应大于1L/s。
7.4.8.2 气压水罐的调节水容量宜为450L。
7.4.9 消防卷盘的间距应保证有一股水流能到达室内地面任何部位，消防卷盘的安装高度应便于取用。
注：消防卷盘的栓口直径宜为25mm；配备的胶带内径不小于19mm；消防卷盘喷嘴口径不小于6.00mm。


7.5 消防水泵房和消防水泵

7.5 消防水泵房和消防水泵

 7.5.1 独立设置的消防水泵房，其耐火等级不应低于二级。在高层建筑内设置消防水泵房时，应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设甲级防火门。
7.5.2 当消防水泵房设在首层时，其出口宜直通室外。当设在地下室或其它楼层时，其出口应直通安全出口。
7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。
7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。
消防水泵房应设不少于两条的供水管与环状管网连接。
消防水泵应采用自灌式吸水，其吸水管应设阀门。供水管上应装设试验和检查用压力表和65mm的放水阀门。
7.5.5 当市政给水环形干管允许直接吸水时，消防水泵应直接从室外给水管网吸水。直接吸水时，水泵扬程计算应考虑室外给水管网的最低水压，并以室外给水管网的最高水压校核水泵的工作情况。
7.5.6 高层建筑消防给水系统应采取防超压措施。


7.6 灭火设备

7.6 灭火设备

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。
7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：
7.6.2.1 公共活动用房。
7.6.2.2 走道、办公室和旅馆的客房。
7.6.2.3 可燃物品库房。
7.6.2.4 高级住宅的居住用房。
7.6.2.5 自动扶梯底部和垃圾道顶部。
7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2的可燃物品库房，应设自动喷水灭火系统。
*7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。
7.6.5 超过800个座位的剧院、礼堂的舞台口宜设防火幕或水幕分隔。
7.6.6 高层建筑内的下列房间应设置水喷雾灭火系统：
7.6.6.1 燃油、燃气的锅炉房；
7.6.6.2 可燃油油浸电力变压器室；
7.6.6.3 充可燃油的高压电容器和多油开关室；
7.6.6.4 自备发电机房。
7.6.7 高层建筑的下列房间，应设置气体灭火系统：
7.6.7.1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；
7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7.6.7.6 其它特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。
7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；
7.6.8.3 大、中型博物馆中的珍品库房；
7.6.8.4 一级纸、绢质文物的陈列室；
7.6.8.5 中央和省级广播电视中心内，面积不小于120m2的音、像制品库房。
7.6.9 高层建筑的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


8.1 一般规定

第八章 防烟、排烟和通风、空气调节

8.1 一般规定

8.1.1 高层建筑的防烟设施应分为机械加压送风的防烟设施和可开启外窗的自然排烟设施。
8.1.2 高层建筑的排烟设施应分为机械排烟设施和可开启外窗的自然排烟设施。
8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8.1.3.1 长度超过20m的内走道。
8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。
8.1.3.3 高层建筑的中庭和经常有人停留或可燃物较多的地下室。
8.1.4 通风、空气调节系统应采取防火、防烟措施。
8.1.5 机械加压送风和机械排烟的风速，应符合下列规定：
8.1.5.1 采用金属风道时，不应大于20m/s。
8.1.5.2 采用内表面光滑的混凝土等非金属材料风道时，不应大于15m/s。
8.1.5.3 送风口的风速不宜大于7m/s；排烟口的风速不宜大于10m/s。


8。2自然排烟

8.2 自然排烟

8.2.1 除建筑高度超过50m的一类公共建筑和建筑高度超过100m的居住建筑外，靠外墙的防烟楼梯间及其前室、消防电梯间前室和合用前室，宜采用自然排烟方式。
8.2.2 采用自然排烟的开窗面积应符合下列规定：
8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。
8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2。
8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。
8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。
8.2.2.5 净空高度小于12m的中庭可开启的天窗或高侧窗的面积不应小于该中庭地面积的5%。
8.2.3 防烟楼梯间前室或合用前室，利用敞开的阳台、凹廊或前室内有不同朝向的可开启外窗自然排烟时，该楼梯间可不设防烟设施。
8.2.4 排烟窗宜设置在上方，并应有方便开启的装置。


8.3 机械防烟

8.3 机械防烟

 8.3.1 下列部位应设置独立的机械加压送风的防烟设施：
8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8.3.1.3 封闭避难层(间)。
8.3.2 高层建筑防烟楼梯间及其前室、合用前室和消防电梯间前室的机械加压送风量应由计算确定，或按表 8.3.2-1至表 8.3.2-4的规定确定。当计算值和本表不一致时，应按两者中较大值确定。

防烟楼梯间(前室不送风)的加压送风量 表8.3.2-1

系统负担层数 | 加压送风量(m3/h)
＜20层 | 25000～30000
20层～32层 | 35000～40000

防烟楼梯间及其合用前室的分别加压送风量 表8.3.2-2

系统负担层数 | 送风部位 | 加压送风量(m3/h)
＜20层 | 防烟楼梯间 | 16000～20000
 | 合用前室 | 12000～16000
20层～32层 | 防烟楼梯间 | 20000～25000
 | 合用前室 | 18000～22000

消防电梯间前室的加压送风量 表8.3.2-3

系统负担层数 | 加压送风量(m3/h)
＜20层 | 15000～20000
20层～32层 | 22000～27000

防烟楼梯间采用自然排烟，前室或合用前室不具备自然排烟条件时的送风量 表8.3.2-4

系统负担层数 | 加压送风量(m3/h)
＜20层 | 22000～27000
20层～32层 | 28000～32000

注：①表 8.3.2-1至表 8.3.2-4的风量按开启2.00m×1.60m的双扇门确定。当采用单扇门时，其风量可乘以0.75系数计算；当有两个或两个以上出入口时，其风量应乘以1.50～1.75系数计算。开启门时，通过门的风速不宜小于0.70m/s。
②风量上下限选取应按层数、风道材料、防火门漏风量等因素综合比较确定。
8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。
8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。
8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3/h计算。
8.3.6 机械加压送风的防烟楼梯间和合用前室，宜分别独立设置送风系统，当必须共用一个系统时，应在通向合用前室的支风管上设置压差自动调节装置。
8.3.7* 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8.3.7.1 防烟楼梯间为40Pa至50Pa。
8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。
8.3.8 楼梯间宜每隔二至三层设一个加压送风口；前室的加压送风口应每层设一个。
8.3.9 机械加压送风机可采用轴流风机或中、低压离心风机，风机位置应根据供电条件、风量分配均衡、新风入口不受火、烟威胁等因素确定。


8.4 机械排烟

8.4 机械排烟

8.4.1 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位，应设置机械排烟设施：
8.4.1.1 无直接自然通风，且长度超过20m的内走道或虽有直接自然通风，但长度超过60m的内走道。
8.4.1.2 面积超过100m2，且经常有人停留或可燃物较多的地上无窗房间或设固定窗的房间。
8.4.1.3 不具备自然排烟条件或净空高度超过12m的中庭。
8.4.1.4 除利用窗井等开窗进行自然排烟的房间外，各房间总面积超过200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的地下室。
8.4.2 设置机械排烟设施的部位，其排烟风机的风量应符合下列规定：
8.4.2.1 担负一个防烟分区排烟或净空高度大于6.00m的不划防烟分区的房间时，应按每平方米面积不小于60m3/h计算(单台风机最小排烟量不应小于7200m3/h)。
8.4.2.2 担负两个或两个以上防烟分区排烟时，应按最大防烟分区面积每平方米不小于120m3/h计算。
8.4.2.3 中庭体积小于17000m3时，其排烟量按其体积的6次/h换气计算；中庭体积大于17000m3时，其排烟量按其体积的4次/h换气计算；但最小排烟量不应小于102000m3/h。
8.4.3* 带裙房的高层建筑防烟楼梯间及其前室，消防电梯间前室或合用前室，当裙房以上部分利用可开启外窗进行自然排烟，裙房部分不具备自然排烟条件时，其前室或合用前室应设置局部正压送风系统，正压值应符合8.3.7条的规定。
8.4.4* 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.00m。排烟口平时应关闭，并应设有手动和自动开启装置。
8.4.5 防烟分区内的排烟口距最远点的水平距离不应超过30m。在排烟支管上应设有当烟气温度超过280℃时能自行关闭的排烟防火阀。
8.4.6 走道的机械排烟系统宜竖向设置；房间的机械排烟系统宜按防烟分区设置。
8.4.7 排烟风机可采用离心风机或采用排烟轴流风机，并应在其机房入口处设有当烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证在280℃时连续工作30min。
8.4.8 机械排烟系统中，当任一排烟口或排烟阀开启时，排烟风机应能自行启动。
8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。
8.4.10 机械排烟系统与通风、空气调节系统宜分开设置。若合用时，必须采取可靠的防火安全措施，并应符合排烟系统要求。
8.4.11 设置机械排烟的地下室，应同时设置送风系统，且送风量不宜小于排烟量的50%。
8.4.12 排烟风机的全压应按排烟系统最不利环管道进行计算，其排烟量应增加漏风系数。


8。5 通风和空气调节

8.5 通风和空气调节

 8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。
8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。
8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8.5.3.1* 管道穿越防火分区处。
8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。
8.5.3.4 穿越变形缝处的两侧。
8.5.4 防火阀的动作温度宜为70℃。
8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。
8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。
8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。
8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。


9.1 消防电源及其配电

第九章 电 气

9.1 消防电源及其配电

 9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《工业与民用供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。
9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。
9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。
9.1.4 消防用电设备的配电线路应符合下列规定：
9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。
9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。
9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。


9.2火灾应急照明和疏散指示标志

9.2 火灾应急照明和疏散指示标志

9.2.1 高层建筑的下列部位应设置应急照明：
9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。
9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。
9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。
9.2.1.4 公共建筑内的疏散走道和居住建筑内走道长度超过20m的内走道。

9.2.2 疏散用的应急照明，其地面最低照度不应低于0.5lx。
消防控制室、消防水泵房、防烟排烟机房、配电室和自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间的应急照明，仍应保证正常照明的照度。
9.2.3 除二类居住建筑外，高层建筑的疏散走道和安全出口处应设灯光疏散指示标志。
9.2.4 疏散应急照明灯宜设在墙面上或顶棚上。安全出口标志宜设在出口的顶部；疏散走道的指示标志宜设在疏散走道及其转角处距地面1.00m以下的墙面上。走道疏散标志灯的间距不应大于20m。
9.2.5 应急照明灯和灯光疏散指示标志，应设玻璃或其它不燃烧材料制作的保护罩。
9.2.6 应急照明和疏散指示标志，可采用蓄电池作备用电源，且连续供电时间不应少于20min；高度超过100m的高层建筑连续供电时间不应少于30min。


9。3 灯具

9.3 灯 具

9.3.1 开关、插座和照明器靠近可燃物时，应采取隔热、散热等保护措施。
卤钨灯和超过100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采取保护措施。
9.3.2 白炽灯、卤钨灯、荧光高压汞灯、镇流器等不应直接设置在可燃装修材料或可燃构件上。
可燃物品库房不应设置卤钨灯等高温照明灯具。


9。4 火灾自动报警系统、火灾应急广播和消防控制室

9.4 火灾自动报警系统、火灾应急广播和消防控制室

 9.4.1建筑高度超过100m的高层建筑，除面积小于5.00m2的厕所、卫生间外，均应设火灾自动报警系统。
9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9.4.2.2 高级旅馆的客房和公共活动用房。
9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。
9.4.2.4 电信楼、邮政楼的重要机房和重要房间。
9.4.2.5 财贸金融楼的办公室、营业厅、票证库。
9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9.4.2.8 图书馆的阅览室、办公室、书库。
9.4.2.9 档案楼的档案库、阅览室、办公室。
9.4.2.10 办公楼的办公室、会议室、档案室。
9.4.2.11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。
9.4.2.13 贵重设备间和火灾危险性较大的房间。
9.4.2.14 经常有人停留或可燃物较多的地下室。
9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：
9.4.3.1 财贸金融楼的办公室、营业厅、票证库。
9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。
9.4.3.3 面积大于50m2的可燃物品库房。
9.4.3.4 面积大于500m2的营业厅。
9.4.3.5 经常有人停留或可燃物较多的地下室。
9.4.3.6 性质重要或有贵重物品的房间。
注：旅馆、办公楼、综合楼的门厅、观众厅，设有自动喷水灭火系统时，可不设火灾自动报警系统。
9.4.4 应急广播的设计应按现行的国家标准《火灾自动报警系统设计规范》的有关规定执行。
9.4.5 设有火灾自动报警系统和自动灭火系统或设有火灾自动报警系统和机械防烟、排烟设施的高层建筑，应按现行国家标准《火灾自动报警系统设计规范》的要求设置消防控制室。


附录A 各类建筑构件的燃烧性能和耐火极限

附录A 各类建筑构件的燃烧性能和耐火极限

表A-1.gif (10345 bytes)

表A-2.gif (12248 bytes)

表A-3.gif (14166 bytes)

表A-4.gif (13476 bytes)


附A-2

表A-5.gif (14392 bytes)

表A-6.gif (10846 bytes)

表A-7.gif (9684 bytes)

表A-8.gif (11158 bytes)


附A-3

表A-9.gif (10553 bytes)

表A-10.gif (10644 bytes)

表A-11.gif (11016 bytes)

表A-12.gif (18271 bytes)

注：

①本表耐火极限数据必须符合相应建筑物、配件通用技术条件。

②确定墙的耐火极限不考虑墙上有无洞孔。

③墙的总厚度包括抹灰粉刷层。

④中间尺寸的构件，其耐火极限可按插入法计算。

⑤计算保护层时，应包括抹灰粉刷层在内。

⑥现浇的无梁楼板按简支板数据采用。

⑦人孔盖板的耐火极限可按防火门确定。


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:
（1）表示很严格，非这样作不可的：
正面词采用“必须”；
反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样作的：
正面词采用“应”；
反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。
B.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应符合……要求（或规定）”。


附加说明

附加说明：

本规范主编单位、参加单位和主要起草人名单

主编单位：中华人民共和国公安部消防局
参加单位：中国建筑科学研究院
北京市建筑设计研究院
上海市民用建筑设计院
天津市建筑设计院
中国建筑东北设计院
华东建筑设计院
北京市消防局
公安部天津消防科学研究所
公安部四川消防科学研究所
主要起草人：蒋永琨 马 恒 吴礼龙 李贵文 孙东远 姜文源 潘渊清 房家声
贺新年 黄天德 马玉杰 饶文德 纪祥安 黄德祥 李春镐


建筑内部装修设计防火规范 GB 50222-95 (2001年修订版)

中华人民共和国国家标准

建筑内部装修设计防火规范 GB 50222—95

(2001年修订版)

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：1995年10月1日
关于发布国家标准《建筑内部装修设计防火规范》的通知

                         建标[1995]181号

    根据国家计委计综合[1990]160号文的要求，由公安部会同有关部门共同编制的《建筑内部装修设计防火规范》，已经有关部门会审。现批准《建筑内部装修设计防火规范》GB50222—95为强制性国家标准，自1995年10月1日起施行。

    本规范由公安部负责管理，其具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

                                               中华人民共和国建设部

                                                    1995年3月29日

工程建设标准局部修订公告

第22号

    国家标准《建筑内部装修设计防火规范》GB 50222-95由中国建筑科学研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年六月一日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

1999年4月13日

工程建设标准局部修订公告

第29号

    国家标准《建筑内部装修设计防火规范》GB 50222-95，由中国建筑科学研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，第3.1.15A条、第3.1.18条、第3.2.3条、第3.3.2条，自2001年5月1日起施行。此次局部修订的条款内容均为强制性条文，必须执行。该规范中相应的条文规定同时废止。

    现予公告。

中华人民共和国建设部

2001年4月


1 总 则

1　总 则

    1.0.1 为保障建筑内部装修的消防安全,贯彻“预防为主、防消结合”的消防工作方针,防止和减少建筑物火灾的危害，特制定本规范。

    1.0.2 本规范适用于民用建筑和工业厂房的内部装修设计。本规范不适用于古建筑和木结构建筑的内部装修设计。

    1.0.3 建筑内部装修设计应妥善处理装修效果和使用安全的矛盾，积极采用不燃性材料和难燃性材料，尽量避免采用在燃烧时产生大量浓烟或有毒气体的材料，做到安全适用，技术先进，经济合理。

    1.0.4 本规范规定的建筑内部装修设计，在民用建筑中包括顶棚、墙面、地面、隔断的装修，以及固定家具、窗帘、帷幕、床罩、家具包布、固定饰物等；在工业厂房中包括顶棚、墙面、地面和隔断的装修。

    注：(1)隔断系指不到顶的隔断。到顶的固定隔断装修应与墙面规定相同；

    (2)柱面的装修应与墙面的规定相同。

    (3)兼有空间分隔功能的到顶橱柜应认定为固定家具。

    1.0.5 建筑内部装修设计，除执行本规范的规定外，尚应符合现行的有关国家标准、规范的规定。


2 装修材料的分类和分级

2　装修材料的分类和分级

    2.0.1 装修材料按其使用部位和功能，可划分为顶棚装修材料、墙面装修材料、地面装修材料、隔断装修材料、固定家具、装饰织物、其他装饰材料七类。

    注：(1)装饰织物系指窗帘、帷幕、床罩、家具包布等；

    ( 2)其他装饰材料系指楼梯扶手、挂镜线、踢脚板、窗帘盒、暖气罩等。

    2.0.2 装修材料按其燃烧性能应划分为四级，并应符合表2.0.2的规定：

    装修材料燃烧性能等级　　　　　　　　　　　　　 　　　表2.0.2
等级 | 装修材料燃烧性能
A | 不燃性
B1 | 难燃性
B2 | 可燃性
B3 | 易燃性

    2.0.3 装修材料的燃烧性能等级，应按本规范附录A的规定，由专业检测机构检测确定。B3级装修材料可不进行检测。

    2.0.4 安装在钢龙骨上燃烧性能达到 B1 级的纸面石膏板，矿棉吸声板，可作为 A 级装修材料使用。

    2.0.5 当胶合板表面涂覆一级饰面型防火涂料时，可做为 B1 级装修材料使用。当胶合板用于顶棚和墙面装修并且不内含电器、电线等物体时，宜仅在胶合板外表面涂覆防火涂料；当胶合板用于顶棚和墙面装修并且内含有电器、电线等物体时，胶合板的内、外表面以及相应的木龙骨应涂覆防火涂料，或采用阻燃浸渍处理达到 B1 级。

    注：饰面型防火涂料的等级应符合现行国家标准《防火涂料防火性能试验方法及分级标准》的有关规定。

    2.0.6 单位重量小于300G/㎡的纸质、布质壁纸，当直接粘贴在A级基材上时，可做为B1级装修材料使用。

    2.0.7 施涂于A级基材上的无机装饰涂料，可做为A级装修材料使用；施涂于A级基材上,湿涂覆比小于1.5kg/㎡的有机装饰涂料，可做为B1级装修材料使用。涂料施涂于B1、B2级基材上时，应将涂料连同基材一起按本规范附录A的规定确定其燃烧性能等级。

    2.0.8 当采用不同装修材料进行分层装修时，各层装修材料的燃烧性能等级均应符合本规范的规定。复合型装修材料应由专业检测机构进行整体测试并划分其燃烧性能等级。

    2.0.9 常用建筑内部装修材料燃烧性能等级划分，可按本规范附录B的举例确定。


3.1 一般规定

3　民用建筑

    3.1 一般规定

    3.1.1 当顶棚或墙面表面局部采用多孔或泡沫状塑料时，其厚度不应大于15mm，且面积不得超过该房间顶棚或墙面积的10%。

    3.1.2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本章规定的基础上提高一级。

    3.1.3 图书室、资料室、档案室和存放文物的房间，其顶棚、墙面应采用A级装修材料，地面应采用不低于B1级的装修材料。

    3.1.4 大中型电子计算机房、中央控制室、电话总机房等放置特殊贵重设备的房间,其顶棚和墙面应采用A级装修材料，地面及其他装修应采用不低于B1级的装修材料。

    3.1.5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室、通风和空调机房等,其内部所有装修均应采用A级装修材料。

    3.1.6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间及其前室的顶棚、墙面和地面均应采用A级装修材料。

    3.1.7 建筑物内设有上下层相连通的中庭、走马廊、开敞楼梯、自动扶梯时，其连通部位的顶棚、墙面应采用A级装修材料,其他部位应采用不低于B1级的装修材料。

    3.1.8 防烟分区的挡烟垂壁，其装修材料应采用A级装修材料。

    3.1.9 建筑内部的变形缝(包括沉降缝、伸缩缝、抗震缝等)两侧的基层应采用A级材料，表面装修应采用不低于B1级的装修材料。

    3.1.10 建筑内部的配电箱不应直接安装在低于B1级的装修材料上。

    3.1.11 照明灯具的高温部位,当靠近非A级装修材料时,应采取隔热、散热等防火保护措施.灯饰所用材料的燃烧性能等级不应低于B1级.

    3.1.12 公共建筑内部不宜设置采用B3级装饰材料制成的壁挂、雕塑、模型、标本，当需要设置时，不应靠近火源或热源。

    3.1.13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装饰材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

    3.1.14 建筑内部消火栓的门不应被装饰物遮掩，消火栓门四周的装修材料颜色应与消火栓门的颜色有明显区别。

    3.1.15 建筑内部装修不应遮挡消防设施、疏散指示标志及安全出口，并不应妨碍消防设施和疏散走道的正常使用。因特殊要求做改动时，应符合国家有关消防规范和法规的规定。
        3.1.15.A 建筑内部装修不应减少安全出口、疏散出口和疏散走道的设计所需的净宽度和数量。
    3.1.16 建筑物内的厨房，其顶棚、墙面、地面均应采用A级装修材料。

    3.1.17 经常使用明火器具的餐厅、科研试验室，装修材料的燃烧性能等级，除A级外，应在本章规定的基础上提高一级。
    3.1.18 当歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所）设置在一、二级耐火等级建筑的四层及四层以上时，室内装修的顶棚材料应采用A级装修材料，其它部位应采用不低于B1级的装修材料；当设置在地下一层时，室内装修的顶棚、墙面材料应采用A级装修材料，其它部位应采用不低于B1级的装修材料。


3.2 单层、多层民用建筑

3.2 单层、多层民用建筑

    3.2.1 单层、多层民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.2.1的规定。
单层、多层民用建筑内部各部位装修材料的燃烧性能等级　　　　　　　　　　　 　　　表3.2.1
建筑物及场所 | 建筑规模、性质 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断 | 固定家具 | 装饰织物 |  | 其他装 饰材料
 |  |  |  |  |  |  | 窗帘 | 帷幕
候机楼的候机大厅、商店、餐厅、贵宾候机室、售票厅等 | 建筑面积＞10000㎡的候机楼 | A | A | B1 | B1 | B1 | B1 |  | B1
 | 建筑面积≤10000㎡的候机楼 | A | B1 | B1 | B1 | B2 | B2 |  | B2
汽车站、火车站、轮船客运站的候车(船)室、餐厅、商场等 | 建筑面积＞10000㎡的车站、码头 | A | A | B1 | B1 | B2 | B2 |  | B2
 | 建筑面积≤10000㎡的车站、码头 | B1 | B1 | B1 | B2 | B2 | B2 |  | B2
影院、会堂、礼堂、剧院、音乐室 | ＞800座位 | A | A | B1 | B1 | B1 | B1 | B1 | B1
 | ≤800座位 | A | B1 | B1 | B1 | B2 | B1 | B1 | B2
体育馆 | ＞3000座位 | A | A | B1 | B1 | B1 | B1 | B1 | B2
 | ≤3000座位 | A | B1 | B1 | B1 | B2 | B2 | B1 | B2
商场营业厅 | 每层建筑面积＞3000㎡或总建筑面积 9000㎡的营业厅 | A | B1 | A | A | B1 | B1 |  | B2
 | 每层建筑面积1000～3000㎡或总建筑面积为3000～9000㎡的营业厅 | A | B1 | B1 | B1 | B2 | B1 |  |
 | 每层建筑面积＜1000㎡或总建筑面积＜3000㎡营业厅 | B1 | B1 | B1 | B2 | B2 | B2 |  |
饭店、旅馆的客房及公共活动用房等 | 设有中央空调系统的饭店、旅馆 | A | B1 | B1 | B1 | B2 | B2 |  | B2
 | 其他饭店、旅馆 | B1 | B1 | B2 | B2 | B2 | B2 |  |
歌舞厅、餐馆等娱乐、餐饮建筑 | 营业面积＞100㎡ | A | B1 | B1 | B1 | B2 | B1 |  | B2
 | 营业面积≤100㎡ | B1 | B1 | B1 | B2 | B2 | B2 |  | B2
幼儿园、托儿所、中、小学、医院病房楼、疗养院、养老院 |  | A | B1 | B2 | B1 | B2 | B1 |  | B2
纪念馆、展览馆、博物馆、图书馆、档案馆、资料馆等 | 国家级、省级 | A | B1 | B1 | B1 | B2 | B1 |  | B2
 | 省级以下 | B1 | B1 | B2 | B2 | B2 | B2 |  | B2
办公楼、综合楼 | 设有中央空调系统的办公楼、综合楼 | A | B1 | B1 | B1 | B2 | B2 |  | B2
 | 其他办公楼、综合楼 | B1 | B1 | B2 | B2 | B2 |  |  |
住宅 | 高级住宅 | B1 | B1 | B1 | B1 | B2 | B2 |  | B2
 | 普通住宅 | B1 | B2 | B2 | B2 | B2 |  |  |

    3.2.2 单层、多层民用建筑内面积小于100㎡的房间,当采用防火墙和甲级防火门窗与其他部位分隔时，其装修材料的燃烧性能等级可在表3.2.1的基础上降低一级。

    3.2.3 除第3.1.18条规定外，当单层、多层民用建筑需做内部装修的空间内装有自动灭火系统时，除顶棚外,其内部装修材料的燃烧性能等级可在表3.2.1规定的基础上降低一级；当同时装有火灾自动报警装置和自动灭火系统时,其顶棚装修材料的燃烧性能等级可在表3.2.1规定的基础上降低一级，其他装修材料的燃烧性能等级可不限制。


3.3 高层民用建筑

3.3 高层民用建筑

    3.3.1 高层民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.3.1的规定。

高层民用建筑内部各部位装修材料的燃烧性能等级 　　　　　　　表3.3.1

建筑物 | 建筑规模、性质 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断 | 固定家具 | 装饰织物 |  |  |  | 其他装 饰材料
 |  |  |  |  |  |  | 窗帘 | 帷幕 | 床罩 | 家具包布
高级旅馆 | ＞800座位的观众厅、会议厅、顶层餐厅 | A | B1 | B1 | B1 | B1 | B1 | B1 |  | B1 | B1
 | ≤800座位的观众厅、会议厅 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B2 | B1
 | 其他部位 | A | B1 | B1 | B2 | B2 | B1 | B2 | B1 | B2 | B1
商业楼、展览楼、综合楼、商住楼、医院病房楼 | 一类建筑 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B2 | B1
 | 二类建筑 | B1 | B1 | B2 | B2 | B2 | B2 | B2 |  | B2 | B2
电信楼、财贸金融楼、邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼 | 一类建筑 | A | A | B1 | B1 | B1 | B1 | B1 |  | B2 | B1
 | 二类建筑 | B1 | B1 | B2 | B2 | B2 | B1 | B2 |  | B2 | B2
教学楼、办公楼、科研楼、档案楼、图书馆 | 一类建筑 | A | B1 | B1 | B1 | B2 | B1 | B1 |  | B1 | B1
 | 二类建筑 | B1 | B1 | B2 | B1 | B2 | B1 | B2 |  | B2 | B2
住宅、普通旅馆 | 一类普通旅馆 高级住宅 | A | B1 | B2 | B1 | B2 | B1 |  | B1 | B2 | B1
 | 二类普通旅馆 普通住宅 | B1 | B1 | B2 | B2 | B2 | B2 |  | B2 | B2 | B2

    注：①“顶层餐厅”包括高在高空的餐厅、观光厅等；

    ②建筑物的类别、规模、性质应符合国家现行标准《高层民用建筑设计防火规范》的有关规定。

    3.3.2 除第3.1.18条所规定的场所和100m以上的高层民用建筑及大于800座位的观众厅、会议厅，顶层餐厅外，当设有火灾自动报警装置和自动灭火系统时,除顶棚外，其内部装修材料的燃烧性能等级可在表3.3.1规定的基础上降低一级。

    3.3.3 高层民用建筑的裙房内面积小于500m2的房间，当设有自动灭火系统，并且采用耐火等级不低于2h的隔墙、甲级防火门、窗与其它部位分隔时，顶棚、墙面、地面的装修材料的燃烧性能等级可在表3.3.1规定的基础上降低一级。

    3.3.4 电视塔等特殊高层建筑的内部装修，装饰织物应不低于B1级，其它均应采用A级装修材料。


3.4 地下民用建筑

3.4 地下民用建筑

    3.4.1 地下民用建筑内部各部位装修材料的燃烧性能等级，不应低于表3.4.1的规定。
    注：地下民用建筑系指单层、多层、高层民用建筑的地下部分，单独建造在地下的民用建筑以及平战结合的地下人防工程。

地下民用建筑内部各部位装修材料的燃烧性能等级　　　　　　　　表3.4.1

建筑物及场所 | 装修材料燃烧性能等级
 | 顶棚 | 墙面 | 地面 | 隔断 | 固定 家具 | 装饰织物 | 其他装 饰材料
休息室和办公室等、旅馆的客房及公共活动用房等 | A | B1 | B1 | B1 | B1 | B1 | B2
娱乐场所、旱冰场等、舞厅、展览厅等、 医院的病房、医疗用房等 | A | A | B1 | B1 | B1 | B1 | B2
电影院的观众厅、商场的营业厅 | A | A | A | B1 | B1 | B1 | B2
停车库、人行通道、图书资料库、档案库 | A | A | A | A | A |  |

    3.4.2 地下民用建筑的疏散走道和安全出口的门厅，其顶棚、墙面和地面的装修材料应采用A级装修材料。

    3.4.3 单独建造的地下民用建筑的地上部分,其门厅、休息室、办公室等内部装修材料的燃烧性能等级可在表3.4.1的基础上降低一级要求。

    3.4.4 地下商场、地下展览厅的售货柜台、固定货架、展览台等，应采用A级装修材料。


4 工业厂房

4　工业厂房

    4.0.1 厂房内部各部位装修材料的燃烧性能等级，不应低于表4.0.1的规定。
  工业厂房内部各部位装修材料的燃烧性能等级　　　　　　　表4.0.1

工业厂房分类 | 建筑规模 | 装修材料燃烧性能等级
 |  | 顶棚 | 墙面 | 地面 | 隔断
甲、乙类厂房、有明火的丁类厂房 |  | A | A | A | A
丙类厂房 | 地下厂房 | A | A | A | B1
 | 高层厂房 | A | B1 | B1 | B2
 | 高度＞24m的单层厂房 高度≤24m的单层、多层厂房 | B1 | B1 | B2 | B2
无明火的丁类厂房、戊类厂房 | 地下厂房 | A | A | B1 | B1
 | 高层厂房 | B1 | B1 | B2 | B2
 | 高度＞24m的单层厂房 高度≤24m的单层、多层厂房 | B1 | B2 | B2 | B2

    4.0.2 当厂房中房间的地面为架空地板时，其地面装修材料的燃烧性能等级不应低于B1级。

    4.0.3 装有贵重机器、仪器的厂房或房间,其顶棚和墙面应采用A级装修材料；地面和其他部位应采用不低于B1级的装修材料。

    4.0.4 厂房附设的办公室、休息室等的内部装修材料的燃烧性能等级，应符合表4.0.1的规定。


附录A 装修材料燃烧性能等级划分

    附录A　装修材料燃烧性能等级划分

    A.1 试验方法

    A.1.1 A级装修材料的试验方法，应符合现行国家标准《建筑材料不燃性试验方法》的规定。

    A.1.2 B1级顶棚、墙面、隔断装修材料的试验方法，应符合现行国家标准《建筑材料难燃性试验方法》的规定；B2级顶棚、墙面、隔断装修材料的试验方法，应符合现行国家标准《建筑材料可燃性试验方法》的规定。

    A.1.3 B1级和B2地面装修材料的试验方法，应符合现行国家标准《铺地材料临界辐射通量的测定辐射热源法》的规定。

    A.1.4 装饰织物的试验方法，应符合现行国家标准《纺织织物阻燃性能测试垂直法》的规定。

    A.1.5 塑料装修材料的试验方法,应符合现行国家标准《塑料燃烧性能试验方法氧指数法》、《塑料燃烧性能试验方法垂直燃烧法》、《塑料燃烧性能试验方法水平燃烧法》的规定。

    A.2 等级的判定

    A.2.1 在进行不燃性试验时，同时符合下列条件的材料，其燃烧性能等级应定为A级：

    A.2.1.1 炉内平均温度不超过50℃；

    A.2.1.2 试样平均持续燃烧时间不超过20s；

    A.2.1.3 试样平均失重率不超过50％。

    A.2.2 顶棚、墙面、隔断装修材料，经难燃性试验，同时符合下列条件，应定为B1级：

    A.2.2.1 试件燃烧的剩余长度平均值≥150mm。其中没有一个试件的燃烧剩余长度为零；

    A.2.2.2 没有一组试验的平均烟气温度超过200℃；

    A.2.2.3 经过可燃性试验，且能满足可燃性试验的条件。

    A.2.3 顶棚、墙面、隔断装修材料，经可燃性试验，同时符合下列条件，应定为B2级；

    A.2.3.1 对下边缘无保护的试件，在底边缘点火开始后20s内，五个试件火焰尖头均未到达刻度线；

    A.2.3.2 对下边缘有保护的试件，除符合以上条件外，应附加一组表面点火,点火开始后的20s内，五个试件火焰尖头均未到达刻度线。

    A.2.4 地面装修材料,经辐射热源法试验,当最小辐射通量大于或等于0.45W/c㎡时，应定为B1级；当最小辐射通量大于或等于0.22W/c㎡时，应定为B2级。

    A.2.5 装饰织物，经垂直法试验，并符合表A.2.5中的条件，应分别定为B1和B2级。

    装饰织物燃烧性能等级判定　　　　　　　　　　　　　　　　 表A.2.5
级别 | 损毁长度(mm) | 续燃时间(s) | 阻燃时间(s)
B1 | ≤150 | ≤5 | ≤5
B2 | ≤200 | ≤15 | ≤10

    A.2.6 塑料装饰材料，经氧指数、水平和垂直法试验，并符合表A.2.6中的条件，应分别定为B1和B2。

    塑料燃烧性能判定　　　　　　　　　　　　　　　　　　　　表A.2.6
级别 | 氧指数法 | 水平燃烧法 | 垂直燃烧法
B1 | ≥32 | 1级 | 0级
B2 | ≥27 | 1级 | 1级

    A.2.7 固定家具及其他装饰材料的燃烧性能等级，其试验方法和判定条件应根据材料的材质，按本附录的有关规定确定。


附录B 常用建筑内部装修材料燃烧性能等级划分举例

    附录B 常用建筑内部装修材料燃烧性能等级划分举例

                                                              表B
材料类别 | 级别 | 材 料 举 例
各部位材料 | A | 花岗石、大理石、水磨石、水泥制品、混凝土制品、石膏板、石灰制品、粘土制品、玻璃、瓷砖、马赛克、钢铁、铝、铜合金等
顶棚材料 | B1 | 纸面石膏板、纤维石膏板、水泥刨花板、矿棉装饰吸声板、玻璃棉装饰吸声板、珍珠岩装饰吸声板、难燃胶合板、难燃中密度纤维板、岩棉装饰板、难燃木材、铝箔复合材料、难燃酚醛胶合板、铝箔玻璃钢复合材料等
墙面材料 | B1 | 纸面石膏板、纤维石膏板、水泥刨花板、矿棉板、玻璃棉板、珍珠岩板、难燃胶合板、难燃中密度纤维板、防火塑料装饰板、难燃双面刨花板、多彩涂料、难燃墙纸、难燃墙布、难燃仿花岗岩装饰板、氯氧镁水泥装配式墙板、难燃玻璃钢平板、PVC塑料护墙板、轻质高强复合墙板、阻燃模压木质复合板材、彩色阻燃人造板、难燃玻璃钢等
 | B2 | 各类天然木材、木制人造板、竹材、纸制装饰板、装饰微薄木贴面板、印刷木纹人造板、塑料贴面装饰板、聚脂装饰板、复塑装饰板、塑纤板、胶合板、塑料壁纸、无纺贴墙布、墙布、复合壁纸、天然材料壁纸、人造革等
地面材料 | B1 | 硬PVC塑料地板，水泥刨花板、水泥木丝板、氯丁橡胶地板等
 | B2 | 半硬质PVC塑料地板、PVC卷材地板、木地板氯纶地毯等
装饰织物 | B1 | 经阻燃处理的各类难燃织物等
 | B2 | 纯毛装饰布、纯麻装饰布、经阻燃处理的其他织物等
其他装饰材料 | B1 | 聚氯乙烯塑料、酚醛塑料、聚碳酸酯塑料、聚四氟乙烯塑料、三聚氰胺、脲醛塑料、硅树脂塑料装饰型材、经阻燃处理的各类织物等。另见顶棚材料和墙面材料内中的有关材料
 | B2 | 经组燃处理的聚乙烯、聚丙烯、聚氨酯、聚苯乙烯、玻璃钢、化纤织物、木制品等


附录C 本标准用词说明

    附录C　本标准用词说明

    C.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    (1)表示很严格，非这样作不可的：

    正面词采用“必须”，

    反面词采用“严禁”。

    (2)表示严格，在正常情况均应这样作的：

    正面词采用“应”，

    反面词采用“不应”或“不得”。

    (3)表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”，

    反面词采用“不宜”。

    C.0.2 条文中指定应按其他有关标准，规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：建设部建筑设计院

             北京市消防局

             上海市消防局

             吉林省建筑设计院

             轻工业部上海轻工业设计院

    主要起草人：

              陈嘉桢　李引擎　孟小平　马道贞　潘丽　黄德龄　李庆民　许志祥　蔡守仁　王仁信


06.汽车库、修车库、停车场设计防火规范 GB 50067-97

中华人民共和国国家标准

汽车库、修车库、停车场设计防火规范

Code for fire protection design of garage,

motor-repair-shop and parking-area

GB 50067-97

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期: 1998年5月1日

--------------------------------------------------------------------------------

关于发布国家标准《汽车库、修车库、停车场

设计防火规范》的通知

建标[1997]280号

根据国家计委计综合[1991]290号文的要求，由公安部会同有关部门共同修订的《汽车库、修车库、停车场设计防火规范》，已经有关部门会审。现批准《汽车库、修车库、停车场设计防火规范》GB50067-97为强制性国家标准，自一九九八年五月一日起施行。原《汽车库设计防火规范》(GBJ67-84)同时废止。

本规范由公安部负责管理，其具体解释等工作由上海市消防局负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九七年十月五日


1 总 则

1 总 则

1.0.1 为了防止和减少火灾对汽车库、修车库、停车场的危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的汽车库、修车库、停车场(以下统称车库)防火设计，不适用于消防站的车库防火设计。

1.0.3 车库的防火设计，必须从全局出发，做到安全适用、技术先进、经济合理。

1.0.4 车库的防火设计除应执行本规范外，尚应符合国家现行的有关设计标准和规范的要求。


2 术 语

2 术 语

2.0.1 汽车库 garage

停放由内燃机驱动且无轨道的客车、货车、工程车等汽车的建筑物。

2.0.2 修车库 motor repair shop

保养、修理由内燃机驱动且无轨道的客车、货车、工程车等汽车的建(构)筑物。

2.0.3 停车场 parking area

停放由内燃机驱动且无轨道的客车、货车、工程车等汽车的露天场地和构筑物。

2.0.4 地下汽车库 under ground garage

室内地坪面低于室外地坪面高度超过该层车库净高一半的汽车库。

2.0.5 高层汽车库 high-rise garage

建筑高度超过24m的汽车库或设在高层建筑内地面以上楼层的汽车库。

2.0.6 机械式立体汽车库 mechanical and stereoscopic garage

室内无车道且无人员停留的、采用机械设备进行垂直或水平移动等形式停放汽车的汽车库。

2.0.7 复式汽车库 compound garage

室内有车道、有人员停留的，同时采用机械设备传送，在一个建筑层里叠2~3层存放车辆的汽车库。

2.0.8 敞开式汽车库存 open garage

每层车库外墙敞开面积超过该层四周墙体总面积的25%的汽车库。


3 防火分类和耐火等级

3 防火分类和耐火等级

3.0.1 车库的防火分类应分为四类，并应符合表3.0.1的规定。

车库的防火分类 表3.0.1

名称 | 类别
 | Ⅰ | Ⅱ | Ⅲ | Ⅳ
 | 数量
汽车库 | ＞300辆 | 151～300辆 | 51～150辆 | ≤50辆
修车库 | ＞15车位 | 6～15车位 | 3～5车位 | ≤2车位
停车场 | ＞400辆 | 251～400辆 | 101～250辆 | ≤100辆

注：汽车库的屋面亦停放汽车时，其停车数量应计算在汽车库的总车辆数内。

3.0.2 汽车库、修车库的耐火等级应分为三级。各级耐火等级建筑物构件的燃烧性能和耐火极限均不应低于表3.0.2的规定。

注：预制钢筋混凝土构件的节点缝隙或金属承重构件的外露部位应加设防火保护层，其耐火极限不应低于本表相应构件的规定。

3.0.3 地下汽车库的耐火等级应为一级。

甲、乙类物品运输车的汽车库、修车库和Ⅰ、Ⅱ、Ⅲ类的汽车库、修车库的耐火等级不应低于二级。

Ⅳ类汽车库、修车库的耐火等级不应低于三级。

注：甲、乙类物品的火灾危险性分类应按现行的国家标准《建筑设计防火规范》的规定执行。


4.1 一般规定

4 总平面布局和平面布置

4.1 一般规定

4.1.1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4.1.2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4.1.3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。当停车数量不超过3辆时，可与一、二级耐火等级的Ⅳ类汽车库贴邻建造，但应采用防火墙隔开。

4.1.4 Ⅰ类修车库应单独建造；Ⅱ、Ⅲ、Ⅳ类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房、明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4.1.5 为车库服务的下列附属建筑，可与汽车库、修车库贴邻建造，但应采用防火墙隔开，并应设置直通室外的安全出口：

4.1.5.1 贮存量不超过1.0t的甲类物品库房；

4.1.5.2 总安装容量不超过5.0m3/h的乙炔发生器间和贮存量不超过5个标准钢瓶的乙炔气瓶库；

4.1.5.3 一个车位的喷漆间；

4.1.5.4 面积不超过50m2的充电间和其他甲类生产的房间。

4.1.6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4.1.7 汽车库和修车库内不应设置汽油罐、加油机。

4.1.8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4.1.9 Ⅰ、Ⅱ类汽车库、停车场宜设置耐火等级不低于二级的消防器材间。

4.1.10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。


4.2 防火间距

4.2 防火间距

4.2.1 车库之间以及车库与除甲类物品库房外的其他建筑物之间的防火间距不应小于表4.2.1的规定。

注：①防火间距应按相邻建筑物外墙的最近距离算起，如外墙有凸出的可燃物构件时，则应从其凸出部分外缘算起，停车场从靠近建筑物的最近停车位置边缘算起。

②高层汽车库与其他建筑物之间，汽车库、修车库与高层工业、民用建筑之间的防火间距应按本表规定值增加3m。

③汽车库、修车库与甲类厂房之间的防火间距应按本表规定值增加2m。

4.2.2 两座建筑物相邻较高一面外墙为不开设门、窗、洞口的防火墙或当较高一面外墙比较低建筑高15m及以下范围内的墙为不开门、窗、洞口的防火墙时，其防火间距可不限。

当较高一面外墙上，同较低建筑等高的以下范围内的墙为不开设门、窗、洞口的防火墙时，其防火间距可按本规范表4.2.1的规定值减小50%。

4.2.3 相邻的两座一、二级耐火等级建筑，当较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘、水幕等防火设施时，其防火间距可减小，但不宜小于４m。

4.2.４ 相邻的两座一、二级耐火等级建筑，当较低一座的屋顶不设天窗，屋顶承重构件的耐火极限不低于1.00h，且较低一面外墙为防火墙时，其防火间距可减小，但不宜小于４m。

4.2.５ 甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于２５m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于３０m，与厂房、库房的防火间距应按本规范表4.2.1的规定值增加２m。

4.2.6 车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4.2.6的规定。

注：①防火间距应从距车库最近的储罐外壁算起，但设有防火堤的储罐，其防火堤外侧基脚线距车库的距离不应小于10m。

②计算易燃、可燃液体储罐区总贮量时，1m３的易燃液体按５m３的可燃液体计算。

③干式可燃气体储罐与车库的防火间距按本表规定值增加25%。

4.2.７ 小于１m3的易燃液体储罐或小于５m３的可燃液体储罐与车库之间的防火间距，当采用防火墙隔开时，其间距可不限。

4.2.８ 车库与甲类物品库房的防火间距不应小于表4.2.８的规定。

注：甲类物品的分项应按现行的国家标准《建筑设计防火规范》的规定执行。

4.2.９ 车库与可燃材料露天、半露天堆场的防火间距不应小于表4.2.9的规定。

4.2.10 车库与煤气调压站之间，车库与液化石油气的瓶装供应站之间的防火间距，应按现行的国家标准《城镇燃气设计规范》的规定执行。

4.2.11 车库与石油库、小型石油库、汽车加油站的防火间距应按现行国家标准《石油库设计规范》、《小型石油库及汽车加油站设计规范》的规定执行。

4.2.12 停车场的汽车宜分组停放，每组停车的数量不宜超过50辆，组与组之间的防火间距不应小于6m。


4.3 消防车道

4.3 消防车道

4.3.1 汽车库、修车库周围应设环形车道，当设环形车道有困难时，可沿建筑物的一个长边和另一边设置消防车道，消防车道宜利用交通道路。

4.3.2 消防车道的宽度不应小于4m，尽头式消防车道应设回车道或回车场，回车场不宜小于12m×12m。

4.3.3 穿过车库的消防车道，其净空高度和净宽均不应小于4m，当消防车道上空遇有障碍物时，路面与障碍物之间的净空不应小于4m。


5.1 防火分隔

5 防火分隔和建筑构造

5.1 防火分隔

5.1.1 汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5.1.1的规定。

注：①敞开式、错层式、斜楼板式的汽车库的上下连通层面积应叠加计算，其防火分区最大允许建筑面积可按本表规定值增加一倍。

②室内地坪低于室外地坪面高度超过该层汽车库净高1/3且不超过净高1/2的汽车库，或设在建筑物首层的汽车库的防火分区最大允许建筑面积不应超过2500m2。

③复式汽车库的防火分区最大允许建筑面积应按本表规定值减少35%。

5.1.2 汽车库内设有自动灭火系统时，其防火分区的最大允许建筑面积可按本规范表5.1.1的规定增加一倍。

5.1.3 机械式立体汽车库的停车数超过50辆时，应设防火墙或防火隔墙进行分隔。

5.1.4 甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500m2。

5.1.5 修车库防火分区最大允许建筑面积不应超过2000m2，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过4000m2。

设有自动灭火系统的修车库，其防火分区最大允许建筑面积可增加1倍。

5.1.6 汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。设在其他建筑物内的汽车库(包括屋顶的汽车库)、修车库与其他部分应采用耐火极限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔，汽车库、修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1.2m。

防火挑檐的宽度不应小于1m，耐火极限不应低于1.00h。

5.1.7 汽车库内设置修理车位时，停车部位与修车部位之间应设耐火极限不低于3.00h的不燃烧体隔墙和2.00h的不燃烧体楼板分隔。

5.1.8 修车库内，其使用有机溶剂清洗和喷漆的工段，当超过3个车位时，均应采取防火分隔措施。

5.1.9. 燃油、燃气锅炉、可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关不宜设置在汽车库、修车库内。当受条件限制时，除液化石油气作燃料的锅炉以外的上述设备，需要布置在汽车库、修车库内时，应符合下列规定：

5.1.9.1 锅炉的总蒸发量不应超过6t/h，且单台锅炉蒸发量不应超过2t/h；油浸电力变压器不应超过1260kV·A，且单台容量不应超过630 kV·A；

5.1.9.2 锅炉房、变压器室应布置在首层或地下一层靠外墙部位，并设有直接对外的安全出口，外墙开口部位的上方应设置宽度不小于1m且耐火极限不低于1.00h的不燃烧体防火挑檐；

5.1.9.3 变压器室、高压电容器室、多油开关室、锅炉房应采用防火隔墙和耐火极限不低于1.50h的楼板与其他部位隔开。

5.1.9.4 变压器下面应设有储存变压器全部油量的事故储油设施，变压器室、多油开关室、高压电容器室、燃油锅炉房的日用油箱室应设置防止油品流散的设施。

5.1.10 自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1.50h的不燃烧体楼板与相邻部位分隔。


5.2 防火墙和防火隔墙

5.2 防火墙和防火隔墙

5.2.1 防火墙应直接砌在汽车库、修车库的基础或钢筋混凝土的框架上。防火隔墙可砌筑在不燃烧体地面或钢筋混凝土梁上，防火墙、防火隔墙均应砌至梁、板的底部。

5.2.2 当汽车库、修车库的屋盖为耐火极限不低于0.50h的不燃烧体时，防火墙、防火隔墙可砌至屋面基层的底部。

5.2.3 防火墙、防火隔墙应截断三级耐火等级的汽车库、修车库的屋顶结构，并应高出其不燃烧体屋面且不应小于0.4m；高出燃烧体或难燃烧体屋面不应小于0.5m。

5.2.4 防火墙不宜设在汽车库、修车库的内转角处。当设在转角处时，内转角处两侧墙上的门、窗、洞口之间的水平距离不应小于4m。

防火墙两侧的门、窗、洞口之间的水平距离不应小于2m。当防火墙两侧的采光窗装有耐火极限不低于0.90h的不燃烧体固定窗扇时，可不受距离的限制。

5.2.5 防火墙或防火隔墙上不应设置通风孔道，也不宜穿过其他管道(线)；当管道(线)穿过防火墙时，应采用不燃烧材料将孔洞周围的空隙紧密填塞。

5.2.6 防火墙或防火隔墙上不宜开设门、窗、洞口，当必须开设时，应设置甲级防火门、窗或耐火极限不低于3.00h的防火卷帘。


5.3 电梯井、管道井和其他防火构造

5.3 电梯井、管道井和其他防火构造

5.3.1 电梯井、管道井、电缆井和楼梯间应分开设置。管道井、电缆井的井壁应采用耐火极限不低于1.00h的不燃烧体。电梯井的井壁应采用耐火极限不低于2.50h的不燃烧体。

5.3.2 电缆井、管道井应每隔2~3层在楼板处采用相当于楼板耐火极限的不燃烧体作防火分隔，井壁上的检查门应采用丙级防火门。

5.3.3 除敞开式汽车库、斜楼板式汽车库以外的多层、高层、地下汽车库，汽车坡道两侧应用防火墙与停车区隔开，坡道的出入口应采用水幕、防火卷帘或设置甲级防火门等措施与停车区隔开。当汽车库和汽车坡道上均设有自动灭火系统时，可不受此限。


6 安全疏散

6 安全疏散

6.0.1 汽车库、修车库的人员安全出口和汽车疏散出口应分开设置。设在工业与民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6.0.2 汽车库、修车库的每个防火分区内，其人员安全出口不应少于两个，但符合下列条件之一的可设一个：

6.0.2.1 同一时间的人数不超过25人；

6.0.2.2 Ⅳ类汽车库。

6.0.3 汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间，楼梯间和前室的门应向疏散方向开启。地下汽车库和高层汽车库以及设在高层建筑裙房内的汽车库，其楼梯间、前室的门应采用乙级防火门。

疏散楼梯的宽度不应小于1.1m。

6.0.4 室外的疏散楼梯可采用金属楼梯。室外楼梯的倾斜角度不应大于45°，栏杆扶手的高度不应小于1.1m，每层楼梯平台均应采用不低于1.00h耐火极限的不燃烧材料制作。在室外楼梯周围2m范围内的墙面上，除设置疏散门外，不应开设其他的门、窗、洞口。高层汽车库的室外楼梯，其疏散门应采用乙级防火门。

6.0.5 汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

6.0.6 汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：

6.0.6.1 Ⅳ类汽车库；

6.0.6.2 汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；

6.0.6.3 Ⅱ、Ⅲ、Ⅳ类修车库。

6.0.7 Ⅰ、Ⅱ类地上汽车库和停车数大于100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

6.0.8 除机械式立体汽车库外，Ⅳ类的汽车库在设置汽车坡道有困难时，可采用垂直升降梯作汽车疏散出口，其升降梯的数量不应少于两台，停车数少于10辆的可设一台。

6.0.9 汽车疏散坡道的宽度不应小于4m，双车道不宜小于7m。

6.0.10 两个汽车疏散出口之间的间距不应小于10m；两个汽车坡道毗邻设置时应采用防火隔墙隔开。

6.0.11 停车场的汽车疏散出口不应少于两个。停车数量不超过50辆的停车场可设一个疏散出口。

6.0.12 汽车库的车道应满足一次出车的要求，汽车与汽车之间以及汽车与墙、柱之间的间距，不应小于表6.0.12的规定。

注：一次出车系指汽车在启动后不需调头、倒车而直接驶出汽车库。

注：当墙、柱外有暖气片等突出物时，汽车与墙、柱的间距应从其凸出部分外缘算起。


7.1 消防给水

7 消防给水和固定灭火系统

7.1 消防给水

7.1.1 车库应设置消防给水系统。消防给水可由市政给水管道、消防水池或天然水源供给。利用天然水源时，应设有可靠的取水设施和通向天然水源的道路，并应在枯水期最低水位时，确保消防用水量。

7.1.2 符合下列条件之一的车库可不设消防给水系统：

7.1.2.1 耐火等级为一、二级且停车数不超过5辆的汽车库；

7.1.2.2 Ⅳ类修车库；

7.1.2.3 停车数不超过5辆的停车场。

7.1.3 当室外消防给水采用高压或临时高压给水系统时，车库的消防给水管道的压力应保证在消防用水量达到最大时，最不利点水枪充实水柱不应小于10m；当室外消防给水采用低压给水系统时，管道内的压力应保证灭火时最不利点消火栓的水压不小于0.1MPa(从室外地面算起)。

7.1.4 车库的消防用水量应按室内、外消防用水量之和计算。

车库内设有消火栓、自动喷水、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。

7.1.5 车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：

7.1.5.1 Ⅰ、Ⅱ类车库20L/s；

7.1.5.2 Ⅲ类车库15L/s；

7.1.5.3 Ⅳ类车库10L/s。

7.1.6 车库室外消防给水管道、室外消火栓、消防泵房的设置应按现行的国家标准《建筑设计防火规范》的规定执行。

停车场的室外消火栓宜沿停车场周边设置，且距离最近一排汽车不宜小于7m，距加油站或油库不宜小于15m。

7.1.7 室外消火栓的保护半径不应超过150m，在市政消火栓保护半径150m及以内的车库，可不设置室外消火栓。

7.1.8 汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：

7.1.8.1 Ⅰ、Ⅱ、Ⅲ、类汽车库及Ⅰ、Ⅱ类修车库的用水量不应小于10L/s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。

7.1.8.2 Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L/s，且应保证一个消火栓的水枪充实水柱到达室内任何部位。

7.1.9 室内消火栓水枪的充实水柱不应小于10m，消火栓口径应为65mm，水枪口径应为19mm，保护半径不应超过25m。同层相邻室内消火栓的间距不应大于50m，但高层汽车库和地下汽车库的室内消火栓的间距不应大于30m。

室内消火栓应设在明显易于取用的地点，栓口离地面高度宜为1.1m，其出水方向宜与设置消火栓的墙面相垂直。

7.1.10 汽车库、修车库室内消火栓超过10个时，室内消防管道应布置成环状，并应有两条进水管与室外管道相连接。

7.1.11 室内消防管道应采用阀门分段，如某段损坏时，停止使用的消火栓在同一层内不应超过5个。高层汽车库内管道阀门的布置，应保证检修管道时关闭的竖管不超过1根，当竖管超过4根时，可关闭不相邻的2根。

7.1.12 四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。水泵接合器的数量应按室内消防用水量计算确定，每个水泵接合器的流量应按10~15L/s计算。

水泵接合器应有明显的标志，并设在便于消防车停靠使用的地点，其周围15~40m范围内应设室外消火栓或消防水池。

7.1.13 设置高压给水系统的汽车库、修车库，当能保证最不利点消火栓和自动喷水灭火系统等的水量和水压时，可不设消防水箱。

设置临时高压消防给水系统的汽车库、修车库，应设屋顶消防水箱，其水箱容量应能储存10min的室内消防用水量，当计算消防用水量超过18m3时仍可按18m3确定。消防用水量与其他用水合并的水箱，应采取保证消防用水不作它用的技术措施。

7.1.14 临时高压消防给水系统的汽车库、修车库的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。

7.1.15 采用消防水池作为消防水源时，其容量应满足2.00h火灾延续时间内室内外消防用水量总量的要求，但自动喷水灭火系统可按火灾延续时间1.00h计算，泡沫灭火系统可按火灾延续时间0.50h计算；当室外给水管网能确保连续补水时，消防水池的有效容量可减去火灾延续时间内连续补充的水量。

消防水池的补水时间不宜超过48h，保护半径不宜大于150m。

7.1.16 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不得超过6m。

消防用水与其他用水共用的水池，应采取保证消防用水不作它用的技术措施。

寒冷地区的消防水池应采取防冻措施。


7.2 自动喷水灭火系统

7.2 自动喷水灭火系统

7.2.1 Ⅰ、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库、Ⅰ类修车库，均应设置自动喷水灭火系统。

7.2.2 汽车库、修车库自动喷水灭火系统的危险等级可按中危险级确定。

7.2.3 汽车库、修车库自动喷水灭火系统的设计除应按现行国家标准《自动喷水灭火系统设计规范》的规定执行外，其喷头布置还应符合下列要求：

7.2.3.1 应设置在汽车库停车位的上方；

7.2.3.2 机械式立体汽车库、复式汽车库的喷头除在屋面板或楼板下按停车位的上方布置外，还应按停车的托板位置分层布置，且应在喷头的上方设置集热板。

7.2.3.3 错层式、斜楼板式的汽车库的车道、坡道上方均应设置喷头。


7.3 其他固定灭火系统

7.3 其他固定灭火系统

7.3.1 Ⅰ类地下汽车库、Ⅰ类修车库宜设置泡沫喷淋灭火系统。

7.3.2 泡沫喷淋系统的设计、泡沫液的选用应按现行国家标准《低倍数泡沫灭火系统设计规范》的规定执行。

7.3.3 地下汽车库可采用高倍数泡沫灭火系统。机械式立体汽车库可采用二氧化碳等气体灭火系统。

7.3.4 设置泡沫喷淋、高倍数泡沫、二氧化碳等灭火系统的汽车库、修车库可不设自动喷水灭火系统。


8.1 采暖和通风

8 采暖通风和排烟

8.1 采暖和通风

8.1.1 车库内严禁明火采暖。

8.1.2 下列汽车库或修车库需要采暖时应设集中采暖：

8.1.2.1 甲、乙类物品运输车的汽车库；

8.1.2.2 Ⅰ、Ⅱ、Ⅲ类汽车库；

8.1.2.3 Ⅰ、Ⅱ类修车库。

8.1.3 Ⅳ类汽车库、Ⅲ、Ⅳ类修车库，当采用集中采暖有困难时，可采用火墙采暖，但其炉门、节风门、除灰门严禁设在汽车库、修车库内。

汽车库采暖的火墙不应贴邻甲、乙类生产厂房、库房布置。

8.1.4 喷漆间、电瓶间均应设置独立的排气系统，乙炔站的通风系统设计应按现行国家标准《乙炔站设计规范》的规定执行。

8.1.5 设有通风系统的汽车库，其通风系统宜独立设置。

8.1.6 风管应采用不燃烧材料制作，并不应穿过防火墙、防火隔墙，当必须穿过时，除应满足本规范第5.2.5条的要求外，还应在穿过处设置防火阀。

防火阀的动作温度宜为70℃。

风管的保温材料应采用不燃烧或难燃烧材料；穿过防火墙的风管，其位于防火墙两侧各2m范围内的保温材料应为不燃烧材料。


8.2 排 烟

8.2 排 烟

8.2.1 面积超过2000m2的地下汽车库应设置机械排烟系统。机械排烟系统可与人防、卫生等排气、通风系统合用。

8.2.2 设有机械排烟系统的汽车库，其每个防烟分区的建筑面积不宜超过2000m2，且防烟分区不应跨越防火分区。

防烟分区可采用挡烟垂壁、隔墙或从顶棚下突出不小于0.5m的梁划分。

8.2.3 每个防烟分区应设置排烟口，排烟口宜设在顶棚或靠近顶棚的墙面上；排烟口距该防烟分区内最远点的水平距离不应超过30m。

8.2.4 排烟风机的排烟量应按换气次数不小于6次/h计算确定。

8.2.5 排烟风机可采用离心风机或排烟轴流风机，并应在排烟支管上设有烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证280℃时能连续工作30min。

排烟防火阀应联锁关闭相应的排烟风机。

8.2.6 机械排烟管道风速，采用金属管道时不应大于20m/s；采用内表面光滑的非金属材料风道时，不应大于15m/s。排烟口的风速不宜超过10m/s。

8.2.7 汽车库内无直接通向室外的汽车疏散出口的防火分区，当设置机械排烟系统时，应同时设置进风系统，且送风量不宜小于排烟量的50%。


9 电 气

9 电 气

9.0.1 消防水泵、火灾自动报警、自动灭火、排烟设备、火灾应急照明、疏散指示标志等消防用电和机械停车设备以及采用升降梯作车辆疏散出口的升降梯用电应符合下列要求：

9.0.1.1 Ⅰ类汽车库、机械停车设备以及采用升降梯作车辆疏散出口的升降梯用电应按一级负荷供电；

9.0.1.2 Ⅱ、Ⅲ类汽车库和Ⅰ类修车库应按二级负荷供电。

9.0.2 消防用电设备的两个电源或两个回路应在最末一级配电箱处自动切换。消防用电的配电线路，必须与其他动力、照明等配电线路分开设置。

9.0.3 消防用电的配电线路，应穿金属管保护并敷设在不燃烧体结构内。当采用防火电缆时，应敷设在耐火极限不小于1.00h的防火线槽内。

9.0.4 除机械式立体汽车库外，汽车库内应设火灾应急照明和疏散指示标志。火灾应急照明和疏散指示标志，可采用蓄电池作备用电源，但其连续供电时间不应少于20min。

9.0.5 火灾应急照明灯宜设在墙面或顶棚上，其地面最低照度不应低于0.5lx。

疏散指示标志宜设在疏散出口的顶部或疏散通道及其转角处，且距地面高度1m以下的墙面上。通道上的指示标志，其间距不宜大于20m。

9.0.6 甲、乙类物品运输车的汽车库、修车库，以及修车库内的喷漆间、电瓶间、乙炔间等室内的电气设备均应按现行国家标准《爆炸和危险环境电力装置设计规范》的规定执行。

9.0.7 除敞开式汽车库以外的Ⅰ类汽车库、Ⅱ类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

9.0.8 火灾自动报警系统的设计应按现行国家标准《火灾自动报警系统设计规范》的规定执行。

采用气体灭火系统、开式泡沫喷淋灭火系统以及设有防火卷帘、排烟设施的汽车库、修车库应设置与火灾报警系统联动的设施。

9.0.9 设有火灾自动报警系统和自动灭火系统的汽车库、修车库应设置消防控制室，消防控制室宜独立设置，也可与其他控制室、值班室组合设置。


附录A 本规范用词说明

附录A 本规范用词说明

A.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

(1)表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

(2)表示严格，在正常情况均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

(3)表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

A.0.2 条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本规范主编单位、参加单位

和主要起草人名单

主编单位： 上海市消防局

参编单位： 上海市建筑设计研究院

上海市公共交通总公司建筑设计院

主要起草人：徐耀标 张永杰 纪武功 曾 杰 潘 丽 徐武歆 周秋琴 华清梅 南江林


飞机库设计防火规范 GB 50284-98

中华人民共和国国家标准

飞机库设计防火规范

Code for fire protection design of aircraft hangar

GB 50284-98

主编部门：中华人民共和国公安部

中国民用航空总局

中国航空工业总公司

批准部门：中华人民共和国建设部

施行日期： 1999年4月1日

关于发布国家标准《飞机库设计防火规范》的通知

建标[1998]186号

根据我部《关于印发一九九五年～一九九六年工程建设国家标准制订修订计划的通知》(建标[1996]4号)要求，由公安部、中国民用航空总局、中国航空工业总公司会同有关部门共同制订的《飞机库设计防火规范》，已经有关部门会审。现批准《飞机库设计防火规范》GB50284-98为强制性国家标准，自一九九九年四月一日起施行。

本规范由公安部，中国民用航空总公司、中国航空工业总公司共同负责管理，由中国航空工业规划设计研究院负责具体解释工作。本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

一九九八年九月三十日

前 言

本规范是根据中华人民共和国建设部建标[1996]4号文《关于印发一九九五年～一九九六年工程建设国家标准制订修订计划的通知》要求编制的。

飞机库是维修飞机的工业建筑物，现代飞机是高科技产品、技术密集、价值昂贵，又因飞机载有燃油，火灾危险性大，在防火工程设计上有其特殊要求。

本规范共分九章，包括总则、防火分区和耐火等级、总平面布局和平面布置、建筑构造、安全疏散、采暖和通风、电气、消防给水和灭火设备等。针对飞机库的火灾是烃类火和飞机贵重的特点，按飞机库飞机停放和维修区的面积将飞机库划分为三类，有区别地采取不同的灭火措施。

经授权负责本规范具体解释的单位是中国航空工业规划设计研究院，院址为北京德外大街12号，邮编100011。

规范主编单位：中国航空工业规划设计研究院。

参编单位：中国民用航空总局、公安部天津消防科学研究所、公安部上海消防科学研究所、公安部上海震旦消防设备总厂、首都机场公安分局、湖南省公安消防总队。

主要起草人名单：孙瑛、韦润研、王厚余、陶极楦、阮培彦、付建勋、魏旗、原继增、佟常时、唐祝华、顾南平、张虎南、南江林。


1 总 则

1 总则

1.0.1 为了防止和减少火灾对飞机库的危害，保护人身和财产的安全，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的飞机库防火设计。

1.0.3 飞机库的防火设计，必须遵循“预防为主、防消结合”的消防工作方针，针对飞机库发生火灾的特点，采取可靠的消防措施，做到安全适用、技术先进、经济合理、确保质量。

1.0.4 飞机库的防火设计，除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术语

2.0.1 飞机库 aircraft hangar

用于停放和维修飞机的建筑物。包括飞机停放和维修区及其贴邻建造的生产辅助用房。

2.0.2 飞机库大门 aircraft access door

为飞机进出飞机库专门设置的门。

2.0.3 飞机停放和维修区aircraft storage and servicing area

飞机库内用于停放和维修一架或多架飞机的区域。不包括与其贴邻建造的生产辅助用房和其他建筑。

2.0.4 泡沫一水雨淋系统 foam – water deluge system

既能喷洒泡沫又能喷水的灭火系统。

2.0.5 翼下泡沫灭火系统 foam extinguishing system for area under wing

用来扑灭飞机机翼下流散火的泡沫灭火系统。


3 防火分区和耐火等级

3防火分区和耐火等级

3.0.1 飞机库应分为三类。其飞机停放和维修区的防火分区允许最大建筑面积应符合表3.0.1规定。

注：与飞机停放和维修区贴邻建造的生产辅助用房，其允许最多层数和防火分区允许最大建筑面积应符合现行国家标准《建筑设计防火规范》GBJ16的有关规定。

3.0.2 飞机库的耐火等级应分为一、二两级。Ⅰ类飞机库的耐火等级应为一级。Ⅱ、Ⅲ类飞机库的耐火等级不应低于二级。飞机库地下室的耐火等级应为一级。

3.0.3 建筑构件的燃烧性能均应为不燃烧体，其耐火极限不应低于表3.0.3规定。

3.0.4 在飞机停放和维修区内，支承屋顶承重构件的钢柱和柱间钢支撑应采取防火隔热保护措施，并应符合本规范第3.0.3条规定的耐火极限。

3.0.5 Ⅰ类飞机库采用泡沫一水雨淋系统后，其屋顶金属承重构件可不采取外包防火隔热板或喷涂防火隔热涂料措施。

3.0.6 Ⅱ、Ⅲ类飞机库飞机停放和维修区屋顶金属承重构件应采取外包防火隔热板或喷涂防火隔热涂料等措施，或设置自动喷水灭火系统保护。


4 总平面布局和平面布置

4 总平面布局和平面布置

4.1 一般规定

4.1.1 飞机库的总图位置、飞机库与其他建筑物的防火间距、消防车道和消防水源等应与航空港总体规划要求协调一致。

4.1.2 飞机停放和维修区与其贴邻建造的生产辅助用房之间的防火分隔措施，应根据生产辅助用房的使用性质和火灾危险性确定，并应符合下列规定：

1 多层办公楼、维修车间、航材库、配电室和动力站等生产辅助用房应采用防火墙与飞机停放和维修区隔开，防火墙上的门应采用甲级防火门。

2 飞机部件喷漆间和飞机座椅维修间应采用耐火极限不低于1.50h的隔墙与飞机停放和维修区隔开，隔墙上的门应采用甲级防火门。

3 单层维修工作间、办公室、资料室和库房等应采用耐火极限不低于1.00h的隔墙与飞机停放和维修区隔开，隔墙上的门应采用乙级防火门。

4.1.3 当飞机库内设置两个或两个以上相邻的飞机停放和维修区时，必须用防火墙隔开。防火墙上为车辆运输通行的门应采用由设置在门两侧的火灾探测器联动关闭的甲级防火门，并应具有手动和机械操作的功能。

4.1.4 甲、乙、丙类物品暂存库房应贴邻飞机库的外墙设置，且必须用防火墙和耐火极限不低于2.00h的不燃烧体楼板与其他部位隔开，并应设置直接通向室外的安全出口。甲、乙类物品暂存库房的建筑面积应按不超过一昼夜的生产用量设计。

4.1.5 甲、乙、丙类火灾危险性的作业场所和库房不得设在飞机库的地下室内。

4.1.6 附设在飞机库内的消防控制室、消防泵房应采用耐火极限不低于2.00h的隔墙和耐火极限不低于1.50h的楼板与其他部位隔开。隔墙上的门应采用甲级防火门，并应设置疏散走道直接通向安全出口。

4.1.7 危险品库房、锅炉房和装有油浸电力变压器的变电所不应设置在飞机库内或与飞机库贴邻建造。

4.1.8 飞机库应设置通向飞机停放和维修区屋面的室外消防梯，其数量不应少于两具。


4.2 防火间距

4.2 防火间距

4.2.1 除下列情况外，两座相邻飞机库之间的防火间距不应小于15.0m。

1 两座飞机库，其相邻的较高一面的外墙为防火墙时，其防火间距不限。

2 两座飞机库，其相邻的较低一面外墙为防火墙，且较低一座飞机库屋面结构的耐火极限不低于1.00h时，其防火间距不应小于7.5m。

3 当两座相邻飞机库的跨度均小于72.0m或两座相邻飞机库均为Ⅲ类飞机库时，其防火间距不应小于12.0m。

4.2.2 飞机库与喷漆机库之间的防火间距不应小于18.0m；飞机库与高层航材库之间的防火间距不应小于13.0m；飞机库与耐火等级为一、二级的非甲、乙类生产火灾危险性厂房之间的防火间距不应小于10.0m；飞机库与甲类物品库之间的防火间距不应小于50.0m，与乙、丙类物品库之间的防火间距不应小于30.0m。

4.2.3 飞机库与其他民用建筑之间的防火间距不应小于25.0m，距重要的公共建筑之间的防火间距不应小于50.0m。

4.2.4 飞机库与机场油库之间的防火间距不应小于100.0m。


4.3 消防车道

4.3 消防车道

4.3.1 飞机库周围应设环形消防车道，Ⅲ类飞机库可沿飞机库的两个长边设置消防车道。当设置尽端式消防车道时，尚应设置回车场。

4.3.2 当飞机库长边长度大于220.0m或跨度大于150.0m时，库内宜预留与长边平行的穿过飞机库的消防车道。

4.3.3 飞机库的长边长度大于220.0m时，应设置进出飞机停放和维修区的消防车出入口，其位置宜位于长边的中段。

4.3.4 消防车道出入飞机库门洞的净宽不应小于4.2m，净高不应小于4.0m。

4.3.5 消防车道的宽度不应小于6.0m，消防车道边线距飞机库外墙宜大于5.0m，消防车道上空4.0m以下范围内不应有障碍物。

4.3.6 供消防车取水的天然水源地或消防水池处，应设置消防车道和回车场。

4.3.7 消防车道与飞机库之间不应设置妨碍消防车操作的树木、架空管线等。消防车道下的管道和暗沟应能承受消防车辆的最大轮压。


5 建筑构造

5 建筑构造

5.0.1 防火墙应设置在基础上或相同耐火极限的承重构件上。

5.0.2 飞机库的外围结构、内部隔墙、飞机库大门、屋面保温隔热层和管道保温层均应采用不燃烧材料。

5.0.3 严寒地区的飞机库大门，其轨道处应采取融冰措施，并应设置排水系统。

5.0.4 飞机停放和维修区的地面标高应高于室外地坪、停机坪和道路路面的标高，并应低于与其相通房间地面的标高。

5.0.5 输送可燃气体和甲、乙、丙类液体的管道不应穿过防火墙。其他管道不宜穿过防火墙，当必须穿过时，应用防火堵料将空隙填塞密实。

5.0.6 飞机停放和维修区的地面应有不小于5‰的坡度坡向排水口。设计地面坡度时应符合飞机牵引、称重、平衡检查等操作要求。

5.0.7 飞机停放和维修区的工作间壁、工作台和物品柜等均应采用不燃烧材料制作。

5.0.8 飞机库地面下的沟、坑均应采用不渗透液体的不燃烧材料建造。

5.0.9 飞机停放和维修区的地面应为不发生火花地面。

5.0.10 飞机库内部装修应符合现行国家标准《建筑内部装修设计防火规范》GB 50222的有关规定。


6 安全疏散

6 安全疏散

6.0.1 飞机停放和维修区的每个防火分区至少应有两个安全出口，其最远工作地点到安全出口的距离不应大于75.0m。当飞机库大门上设有供人员疏散用的小门时，小门的最小净宽不应小于0.9m。

6.0.2 飞机停放和维修区的疏散通道和疏散方向应在地面上设置永久性标线，并应标明疏散通道的宽度和通向安全出口的疏散方向，在安全出口处应设置明显指示标志。

6.0.3 飞机停放和维修区内的地下通行地沟应设有不少于两个通向室外的安全出口。

6.0.4 当飞机库内供疏散用的门和供消防车辆进出的门为自控启闭时，均应有可靠的手动开启装置。飞机库大门应设置使用拖车、卷扬机等辅助动力设备开启的装置。


7 采暖和通风

7 采暖和通风

7.0.1 飞机停放和维修区及其贴邻建造的建筑物，其采暖用热媒应为高压蒸汽或热水。飞机停放和维修区内严禁使用明火采暖。

7.0.2 当飞机停放和维修区内发出火灾报警信号时，空气再循环采暖系统的风机应由消防控制室自动关闭，在飞机停放和维修区内应设有便于工作人员关闭风机的手动按钮。

7.0.3 飞机停放和维修区内，为综合管线设置的通行或半通行地沟，应设计每小时不少于5次换气的正压机械送风。当地沟内存在可燃蒸气时，应设计每小时不少于15次换气的机械排风，排风机应由可燃气体探测器自动启动。

7.0.4 除本章规定外，尚应符合现行国家标准《建筑设计防火规范》GBJ16和《采暖通风与空气调节设计规范》GBJ19的有关规定。


8 电气

8 电气

8.1供配电

8.1.1 飞机库消防用电设备的供电电源应符合现行国家标准《供配电系统设计规范》GB 50052的规定。Ⅰ、Ⅱ类飞机库的消防电源负荷等级应为一级，Ⅲ类飞机库消防电源等级应为二级。

8.1.2 消防用电的正常电源宜单独引自变电所，当难以设置单独的电源线路时，应接自飞机库低压电源总开关的电源侧。

8.1.3 消防用电设备的两回电源线路应分开敷设。

8.1.4 电源总进线处的开关和倒换电源的开关，应采用能断开相线和中性线的开关。

8.1.5 飞机库低压线路应按下列规定设置接地故障保护：

1 飞机库的低压电源总进线处或库内变电所低压出线上应设置能延时发出信号的漏电保护器。

2 插座回路上应设置额定动作电流不大于30mA、瞬时切断电路的漏电保护器。

8.1.6 飞机库内应采用不延燃的铜芯电线、电缆。

8.1.7 飞机库内电源插座距地面安装高度应大于1.0m。

8.1.8 飞机库内爆炸危险区域的划分应符合下列规定：

1 1区：飞机停放和维修区地面以下与地面相通的地沟、地坑及与其相通的地下区域。

2 2区：

1）飞机停放和维修区及与其相通而无隔断的地面区域，其空间高度到地面上0.5m处；

2）飞机停放和维修区内距飞机发动机或飞机油箱水平距离1.5m，并从地面向上延伸到机翼和发动机外壳表面上方1.5m处。

8.1.9 1区和2区的电气设备和电气线路的选用、安装应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定。

8.1.10 消防配电设备应有明显标志。


8.2 电气照明

8.2 电气照明

8.2.1 飞机停放和维修区内疏散用应急照明的地面照度不应低于0.5lX。

8.2.2 当应急照明采用蓄电池作电源时，其连续供电时间不应少于20min。

8.2.3 安全照明用的特低电压电源应为由降压隔离变压器供电的电源。特低电压回路导线和所接灯具金属外壳不得接保护地线。


8.3 防雷和接地

8.3 防雷和接地

8.3.1 飞机库的防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057的有关规定。防直接雷击应满足第三类防雷建筑物要求，防感应雷击应满足第二类防雷建筑物要求。

8.3.2 在飞机停放和维修处应设置泄放飞机静电电荷的接地插座。插座的接地导线宜就近接通地下基础钢筋或金属管道。

8.3.3 飞机库低压电气装置应采用TN-S系统，应急发电机电源装置宜采用IT系统。

8.3.4 飞机库内电气装置应实施等电位联结。


8.4 火灾自动报警系统

8.4 火灾自动报警系统

8.4.1 飞机库应设火灾自动报警系统。

8.4.2 在飞机停放和维修区内设置的火灾探测器宜按下列要求选择：

1 屋顶承重构件区宜选用感温探测器。

2 在飞机维修工作区宜选用火焰探测器、红外光束感烟探测器。

3 在地面以下的地下室和地沟内有可燃蒸气聚集的空间宜选用可燃气体探测器。

8.4.3 除本节规定外，尚应符合现行国家标准《火灾自动报警系统设计规范》GBJ 116的有关规定。


8.5 灭火设备的控制

8.5 灭火设备的控制

8.5.1 消防泵的电气控制设备应具有手动和自动启动方式，并应防止两台或多台消防泵同时启动。内燃机驱动的消防泵宜多台同时启动。

8.5.2 稳压泵应按灭火设备的稳压要求自动启停。当灭火系统的压力达不到稳压要求时，控制设备应发出声、光信号。

8.5.3 泡沫一水雨淋系统应由感温探测器组合控制自动启动。

8.5.4 翼下泡沫灭火系统、远控泡沫炮灭火系统和高倍数泡沫灭火系统宜由火焰探测器或红外光束感烟探测器组合控制自动启动。

8.5.5 泡沫一水雨淋系统启动时，应能同时启动相关的翼下泡沫灭火系统。

8.5.6 泡沫枪、移动式高倍数泡沫发生器和消火栓旁应设置手动启动消防泵的按钮，并应将反馈信号引至消防控制室。

8.5.7 Ⅰ、Ⅱ类飞机库应设消防控制室，消防控制室应靠近飞机停放和维修区。Ⅱ类飞机库的消防控制室应设观察窗。


9.1 消防给水和排水

9 消防给水和灭火设备

9.1消防给水和排水

9.1.1 消防水源必须满足本规范规定的连续供给时间内室内外消火栓和各类灭火设备同时供水的最大用水量。

9.1.2 消防给水必须采取可靠措施防止泡沫液回流污染公共水源和消防水池。

9.1.3 供给泡沫灭火设备的水质应符合有关泡沫液产品标准的技术要求。

9.1.4 在飞机停放和维修区内应设排水系统。排水系统宜采用排水沟。

9.1.5 排水系统采用地下管道时，进水口的连接管处应设水封。排水管应采用不燃烧材料。

9.1.6 排水系统的油水分离器应设置在飞机库室外，并应采取消防时跨越油水分离器的旁通排水措施。


9.2 灭火设备的选择

9.2 灭火设备的选择

9.2.1 Ⅰ类飞机库飞机停放和维修区内必须设置泡沫—水雨淋系统、翼下泡沫灭火系统和泡沫枪。当飞机机翼面积小于280m2时，可不设翼下泡沫灭火系统。

9.2.2 Ⅱ类飞机库飞机停放和维修区内的灭火系统的设置应符合下列规定之一：

1 应设置远控泡沫炮灭火系统和泡沫枪。

2 应设置全淹没式高倍数泡沫灭火系统和移动式高倍数泡沫灭火系统。

9.2.3 Ⅲ类飞机库飞机停放和维修区内应设置泡沫枪。

9.2.4 当Ⅱ、Ⅲ类飞机库停放和维修区设置自动喷水灭火系统时，其设计喷水强度应大于7.0L/min·m2，作用面积应大于465m2，喷头公称动作温度宜采用121℃。

9.2.5 在飞机停放和维修区内设置的消火栓宜与泡沫枪合用给水系统。消火栓的用水量应按同时使用两支水枪和充实水柱不小于13.0m的要求，经计算确定。

9.2.6 飞机停放和维修区贴邻建造的建筑物，其室内消防给水和灭火设备的配置以及飞机库室外消火栓的设计应符合现行国家标准《建筑设计防火规范》GBJ 16和《建筑灭火器配置设计规范》GBJ 140的有关规定。


9.3 泡沫—水雨淋系统

9.3 泡沫—水雨淋系统

9.3.1 在飞机停放和维修区内，应分区设置泡沫—水雨淋系统，一个分区的最大保护地面面积不应大于1400m2，每个分区应由一套雨淋阀组控制。

9.3.2 泡沫—水雨淋系统的喷头宜采用带溅水盘的开式喷头或吸气式泡沫喷头。

9.3.3 喷头应设置在靠近屋面处，每只喷头的保护面积不应大于12.1m2，喷头的间距不应大于3.7m。吸气式泡沫喷头的保护面积和喷头间距应根据试验确定。

9.3.4 当采用氟蛋白泡沫液和吸气式泡沫喷头时，泡沫混合液的设计供给强度不应小于8.0L/min·m2。

9.3.5 当采用水成膜泡沫液和开式喷头时，泡沫混合液的设计供给强度不应小于6.5L/min·m2。

9.3.6 经水力计算后的任意四个喷头的实际保护面积内的平均供给强度不应小于设计供给强度，也不宜大于设计供给强度的1.2倍。

9.3.7 泡沫—水雨淋系统的用水量必须满足以火源点为中心，30.0m半径水平范围内所有分区系统的雨淋阀组同时启动时的最大用水量。

注：当屋面板最大高度小于23.0m时，半径可减为22.0m。

9.3.8 泡沫—水雨淋系统的连续供水时间不应小于45min。不设翼下泡沫灭火系统时，连续供水时间不应小于60min。

9.3.9 泡沫液的连续供给时间不应小于10min。

9.3.10 泡沫—水雨淋系统的设计，除执行本规范的规定外，尚应符合现行国家标准《自动喷水灭火系统设计规范》GBJ 84和《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。


9.4 翼下泡沫灭火系统

9.4 翼下泡沫灭火系统

9.4.1 翼下泡沫灭火系统宜采用固定式低位泡沫炮、地面弹射泡沫喷头或其他类型的泡沫释放装置。

9.4.2 当采有氟蛋白泡沫液时，泡沫混合液的设计供给强度不应小于6.5L/min·m2。

9.4.3 当采用水成膜泡沫液时，泡沫混合液的设计供给强度不应小于4.1L/min·m2。

9.4.4 泡沫混合液的连续供给时间不应小于10min。

9.4.5 翼下泡沫灭火系统的泡沫释放装置，其数量和规格应根据飞机停放位置和飞机机翼下的地面面积由计算确定。


9.5 远控泡沫炮灭火系统

9.5 远控泡沫炮灭火系统

9.5.1 远控泡沫炮灭火系统应采用在消防控制室内人工操纵的电动或液动泡沫炮。

9.5.2 泡沫混合液的设计供给强度应符合本规范第9.4.2条或第9.4.3条的规定。

9.5.3 泡沫混合液的最小供给速率应为泡沫混合液的设计供给强度乘以最大一个防火分区的全部地面面积。

9.5.4 泡沫液的连续供给时间不应小于10min，连续供水时间不应小于30min。

9.5.5 泡沫炮的配置应使不少于两股泡沫射流同时到达飞机停放和维修区内任一部位。


9.6 泡沫枪

9.6 泡沫枪

9.6.1 当采用氟蛋白泡沫液时，一支泡沫枪的泡沫混合液流量不应小于8.0L/s。

9.6.2 当采用水成膜泡沫液时，一支消防水枪的泡沫混合液流量不应小于4.0L/s。

9.6.3 飞机停放和维修区内任一点发生火灾时，必须使用两支泡沫枪同时灭火，连续供给时间不应小于20min。

9.6.4 泡沫枪宜采用室内消火栓接口，公称直径应为65mm，消防水带的长度不宜小于40m。


9.7 高倍数泡沫灭火系统

9.7 高倍数泡沫灭火系统

9.7.1 全淹没式高倍数泡沫灭火系统的设置应符合下列规定：

1 泡沫的最小供给速率(m3/min)应为泡沫增高速率(m/min)乘以最大一个防火分区的全部地面面积(m2)，泡沫增高速率应大于0.9m/min。

2 泡沫液和水的连续供给时间应大于15min。

3 高倍数泡沫发生器的数量和设置地点应满足均匀覆盖飞机停放和维修区地面的要求。

9.7.2 移动式高倍数泡沫灭火系统的设置应符合下列规定：

1 泡沫的最小供给速率应为泡沫增高速率乘以最大一架飞机的机翼面积，泡沫增高速率应大于0.9m/min。

2 泡沫液和水的连续供给时间应大于12min。

3 为每架飞机设置的移动式泡沫发生器不应少于2台。

9.7.3 系统的设计除执行本节的规定外，尚应符合现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196的有关规定。


9.8 泡沫液泵、比例混合器、泡沫液储罐、管道和阀门

9.8 泡沫液泵、比例混合器、泡沫液储罐、管道和阀门

9.8.1 泡沫液泵必须设置备用泵，其性能应与工作泵相同。

9.8.2 当储罐中的泡沫液位达到最低液位时，泡沫液泵应能自动关闭。

9.8.3 泡沫液泵的轴承和密封件应符合泡沫液性能要求。

9.8.4 泡沫比例混合器应采用正压注入方式，将泡沫液注入灭火系统与水混合。正压型混合器应采用注入式混合器、压力平衡式混合器或压力比例式混合器。

9.8.5 泡沫灭火设备的泡沫液均应有备用量，备用量应与一次连续供给量相等，且必须为性能相同的泡沫液。

9.8.6 泡沫液备用储罐应与泡沫液供给系统的管道相接。

9.8.7 泡沫液储罐必须设在为泡沫液泵提供正压的位置上，泡沫液储罐应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。

9.8.8 泡沫液管宜采用不锈钢管或钢塑复合管。安装在泡沫液管上的控制阀宜采用衬胶蝶阀或不锈钢截止阀。

9.8.9 泡沫液储罐、泡沫液泵等宜设在靠近飞机停放和维修区的附属建筑内，其环境条件应符合所用泡沫液的技术要求。

9.8.10 控制阀、雨淋阀宜接近保护区，当设在飞机停放和维修区内时，应采取防火隔热措施。

9.8.11 常开或常闭的阀门应设锁定装置。控制阀和需要启闭的阀门均应设启闭指示器。

9.8.12 在泡沫液管和泡沫混合液管的适当位置，宜设冲洗接头和排空阀。


9.9 消防泵和消防泵房

9.9 消防泵和消防泵房

9.9.1 消防水泵应采用自灌式引水方式。泵体最高处宜设自动排气阀。

9.9.2 消防水泵的吸水口处宜设置过滤网，并应采取防止吸入空气的措施。水泵吸水管上应设置明杆式闸阀，并严禁采用蝶阀。

9.9.3 消防泵出水管上的阀门应为明杆式闸阀或带指示标志的蝶阀。

9.9.4 消防泵的出水管上应设泄压阀和回流管。

9.9.5 消防水泵及泡沫液泵的出水管上应安装计量装置。

9.9.6 消防泵宜由内燃机直接驱动，当消防泵功率较小时，宜由应急柴油发电机供电的电动机驱动。

9.9.7 消防泵房内设置内燃机和油箱时，可设置自动喷水灭火系统。内燃机的排气管应引至室外，并应远离可燃物。

9.9.8 消防泵房应设置消防通讯设施。


规范用词用语说明

规范用词用语说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下:

（1）表示很严格，非这样做不可的用词

正面词采用“必须”，反面词采用“严禁”;

（2）表示严格，在正常情况均应这样做的用词

正面词采用“应”，反面词采用“不应”或“不得”;

（3）表示允许稍有选择，在条件许可时首先应这样做的用词

正面词采用“宜”反面词采用“不宜”。

表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


石油化工企业设计防火规范 GB 50160—92

中华人民共和国国家标准

石油化工企业设计防火规范

Fire prevention code of petro chemical enterprise design

GB 50160—92

主编部门：中国石油化工总公司

批准部门：中华人民共和国建设部

施行日期：1992年12月1日

工程建设标准局部修订公告

第21号

国家标准《石油化工企业设计防火规范》GB 50160—92由中国石化集团洛阳石油化工工程公司会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自一九九九年六月一日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

一九九九年三月十七日

关于发布国家标准

《石油化工企业设计防火规范》的通知

建标[1992]517号

根据国家计委计综[1986]2630号文的要求，由中国石油化工总公司会同有关部门共同制订的《石油化工企业设计防火规范》，已经有关部门会审，现批准，《石油化工企业设计防火规范》GB50160—92为强制性国家标准，自一九九二年十二月一日起施行。

本规范由中国石油化工总公司负责管理，具体解释等工作由中国石油化工总公司洛阳石油化工工程公司负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建 设部

一九九二年八月十日

编制说明

本规范是根据国家计委计综[1986]2630号文的通知精神，由中国石油化工总公司洛阳石油化工工程公司会同兰州石油化工设计院、化工部第八设计院、上海金山石油化工总厂设计院，公安部天津消防科研所、中国石油化工总公司北京设计院等六个单位编制的。

在编制过程中，遵照国家基本建设的有关安全防火的政策法令和“预防为主，防消结合”的消防工作方针，调查了几十个炼油厂、石油化工厂的防火设计现状，与公安部、化工部、设计院(所)等有关单位座谈讨论，研究分析建国以来一些典型火灾案例，总结石油化工企业防火设计方面的经验，搜集了国外有关标准、规范，并赴日本进行实地考察，吸收符合我国实际情况的国外石化企业的防火先进技术成果，并征求了全国有关单位的意见，最后经有关部门审查定稿。

本规范共分八章和七个附录，其主要内容有：总则，可燃物质的火灾危险性分类，区域规划与工厂总体布置，工艺装置，储运设施，含可燃液体的生产污水管道、污水处理场与循环水场，消防，电气等。

本规范在执行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送中国石油化工总公司洛阳石油化工工程公司(地址：河南省洛阳市七里河063信箱，邮编：471003)，以便修订时参考。

中国石油化工总公司

一九九二年七月


第一章 总则

第一章总则

第1.0.1条 为了保障人身和财产的安全，在石油化工企业设计中，贯彻“预防为主，防消结合”的方针，采取防火措施，防止和减少火灾危害，特制定本规范。

第1.0.2条 本规范适用于以石油、天然气及其产品为原料的石油化工新建、扩建或改建工程的防火设计。

第1.0.3条 石油化工企业的防火设计应按本规范执行；本规范未作规定者，应符合有关现行国家标准规范的要求或规定。


第二章 可燃物质的火灾危险性分类

第二章 可燃物质的火灾危险性分类

第2.0.1条 可燃气体的火灾危险性，应按表2.0.1分类。可燃气体的火灾危险性分类举例见本规范附录二。

第2.0.2条 液化烃、可燃液体的火灾危险性分类，应符合下列规定：

一、液化烃、可燃液体的火灾危险性，应按表2.0.2分类；

二、操作温度超过其闪点的乙类液体，应视为甲B类液体；

三、操作温度超过其闪点的丙类液体，应视为乙A类液体。

液化烃、可燃液体的火灾危险性分类举例，见本规范附录三。

第2.0.3条 固体的火灾危险性分类，应按现行国家标准《建筑设计防火规范》的有关规定执行。

甲、乙、丙类固体的火灾危险性分类举例，见本规范附录四。


第三章 区域规划与工厂总体布置

第三章 区域规划与工厂总体布置

第一节区域规划

第3.1.1条 在进行区域规划时，应根据石油化工企业及其相邻的工厂或设施的特点和火灾危险性，结合地形，风向等条件，合理布置。

第3.1.2条 石油化工企业的生产区，宜位于邻近城镇或居住区全年最小频率风向的上风侧。

第3.1.3条 在山区或丘陵地区，石油化工企业的生产区应避免布置在窝风地带。

第3.1.4条 石油化工企业的生产区沿江河岸布置时，宜位于邻近江河的城镇、重要桥梁、大型锚地、船厂等重要建筑物或构筑物的下游。

第3.1.5条 石油化工企业的液化烃或可燃液体的罐区邻近江河、海岸布置时，应采取防止泄漏的可燃液体液入水域的措施。

第3.1.6条 公路和地区架空电力线路，严禁穿越生产区。区域排洪沟不宜通过厂区。

第3.1.7条 石油化工企业与相邻工厂或设施的防火间距，不应小于表3.1.7的规定。

防火间距的起止点，应符合本规范附录六的规定。

高架火炬的防火距离，应经辐射热计算确定；对可能携带可燃液体的高架火炬的防火距离，并不应小于表3.1.7规定。

注：①括号内指防火间距起止点。

②当相邻设施为港区陆域、重要物品仓库和堆场、军事设施、机场等，对石油化工企业的安全距离有特殊要求时，应按有关规定执行。

③丙类工艺装置或设施的防火距离，可按甲、乙类工艺装置或设施的规定减少25%。


第二节 工厂总平面布置

第二节工厂总平面布

第3.2.1条 工厂总平面，应根据工厂的生产流程及各组成部分的生产特点和火灾危险性，结合地形、风向等条件，按功能分区集中布置。

第3.2.2条 可能散发可燃气体的工艺装置、罐组、装卸区或全厂性污水处理场等设施，宜布置在人员集中场所，及明火或散发火花地点的全年最小频率风向的上风侧；在山区或丘陵地区，并应避免布置在窝风地带。

第3.2.3条 液化烃罐组或可燃液体罐组，不应毗邻布置在高于工艺装置、全厂性重要设施或人员集中场所的阶梯上。但受条件限制或有工艺要求时，可燃液体原料储罐可毗邻布置在高于工艺装置的阶梯上。

第3.2.4条 当厂区采用阶梯式布置时，阶梯间应有防止泄漏的可燃液体漫流的措施。

第3.2.5条 液化烃罐组或可燃液体罐组，不宜紧靠排洪沟布置。

第3.2.6条 空气分离装置，应布置在空气清洁地段并位于散发乙炔、其他烃类气体、粉尘等场所的全年最小频率风向的下风侧。

第3.2.7条 全厂性的高架火炬，宜位于生产区全年最小频率风向的上风侧。

第3.2.8条 汽车装卸站、液化烃灌装站、甲类物品仓库等机动车辆频繁进出的设施，应布置在厂区边缘或厂区外，并宜设围墙独立成区。

第3.2.9条 采用架空电力线路进出厂区的总变配电所，应布置在厂区边缘。

第3.2.10条 厂区的绿化，应符合下列规定：

一、生产区不应种植含油脂较多的树木，宜选择含水份较多的树种；

二、工艺装置或可燃气体、液化烃、可燃液体的罐组与周围消防车道之间，不宜种植绿蓠或茂密的灌木丛；

三、在可燃液体罐组防火堤内，可种植生长高度不超过15cm、含水分多的四季常青的草皮；

四、液化烃罐组防火堤内严禁绿化；

五、厂区的绿化不应防碍消防操作。

注：(1)罐组与其他设施的防火间距按相邻最大罐容积确定。

(2)防火间距应按相邻设备、建筑物的火灾危险性类别确定，分子适用于石油化工装置，分母适用于炼油装置。

(3)当一个装置的成品直接进入另一个装置时，两个装置的防火间距可减小，但不应小于15m，丙类之间不应小于10m。联合装置视同一个装置，其设备、建筑物的防火间距应按本规范第4.2.1条有关规定执行。工艺装置或装置内单元的火灾危险性分类举例见附录五。

(4)工艺装置或可能散发可燃气体的设施与工艺装置的明火加热炉相邻布置时，其防火间距应按与明火的防火间距确定。

(5)独立的分变电所、车间办公室等，可减少25%(火炬除外)。

(6)单罐容积等于或小于1000m3，可减少25%；大于50000m3，应增加25%(火炬除外)。

(7)丙类液体，可减少25%(火炬除外)。

(8)本项包括可燃气体、助燃气体的实瓶库。乙、丙类物品库(棚)和堆场可减少25%；丙类可燃固体堆场可减少50%(火炬除外)。

(9)罐组的专用泵(或泵房)均应布置在防火堤外，其与罐组的防火间距：甲A类不应小于15m；甲B、乙类不应小于12m；浮顶、丙类不应小于10m(对小于或等于500m3的储罐不应小于8m)

(10)事故存液池的防火距离，可按污水处理场(无盖隔油池)的规定执行。污水处理场内污油罐的防火距离可减少 25%；污水处理场内污油泵(或泵房)的防火距离可减少50%(火炬除外)；其他设备或构筑物防火距离不限。

(11)铁路走行线和原料及产品运输道路应布置在火灾爆炸危险区域之外。括号内数字适用于原料及产品运输道路。

(12)高架火炬的防火距离见第3.2.11条文字部分。

第3.2.11条 石油化工企业总平面布置的防火间距，除另有规定外，不应小于表3.2.11的规定。工艺装置或设施(罐组除外)之间的防火距离，应按相邻最近的设备、建筑物或构筑物确定，其防火间距起止点应符合本规范附录六的规定。

高架火炬的防火距离，应经辐射热计算确定；对可能携带可燃液体的高架火炬的防火距离，并不应小于表3.2.11的规定。

第3.2.11A条 采取以下防火措施时，防火距离可在表3.2.11规定的基础上适当减少：

一、当甲B、乙类液体铁路装卸采用密闭装卸时，装卸设施的防火距离可减少25%，但不应小于10m；

二、当液化烃汽车装卸采取能防止液化烃就地排放的措施时，装卸设施的防火距离可减少25%，但不应小于10m；

三、当固定顶可燃液体储罐采用氮气密封时，其防火距离可按浮顶罐处理；

四、污水处理场的隔油池加盖，且设有半固定式灭火蒸汽系统时，其防火距离可减少25%；

五、在加热炉等明火设备周围，若设有可燃气体浓度报警与蒸汽幕联锁设施时，其防火距离可减少25%。


第三节 厂内道路

第三节厂 内 道 路

第3.3.1条 工厂主要出入口不应少于两个，并宜位于不同方位。

第3.3.2条 两条或两条以上的工厂主要出入口的道路，应避免与同一条铁路平交；若必须平交时，其中至少有两条道路的间距不应小于所通过的最长列车的长度；若小于所通过的最长列车的长度，应另设消防车道。

第3.3.3条 主干道及其厂外延伸部分，应避免与调车频繁的厂内铁路或邻近厂区的厂外铁路平交。

第3.3.4条 生产区的道路宜采用双车道；若为单车道应满足错车要求。

第3.3.5条 工艺装置区、液化烃储罐区应设环形消防车道。可燃液体的储罐区、装卸区及化学危险品仓库区应设环形消防车道；当受地形条件限制时，也可设有回车场的尽头式消防车道。消防道路的路面宽度不应小于6m，路面内缘转弯半径不宜小于12m，路面上净空高度不应低于5m。

第3.3.6条 液化烃、可燃液体的罐区内的储罐与消防车道的距离，应符合下列规定：

一、任何储罐的中心至不同方向的两条消防车道的距离，均不应大于120m；

二、当仅一侧有消防车道时，车道至任何储罐的中心，不应大于80m。

第3.3.7条 在液化烃、可燃液体的铁路装卸区，应设与铁路股道平行的消防车道，并符合下列规定；

一、若一侧设消防车道，车道至最远的铁路股道的距离，不应大于80m；

二、若两侧设消防车道，车道之间的距离，不应大于200m，超过200m时，其间尚应增设消防车道。

第3.3.8条 当道路路面高出附近地面2.5m以上，且在距道路边缘15m范围内，有工艺装置或可燃气体、液化烃、可燃液体的储罐及管道时，应在该段道路的边缘设护墩、矮墙等防护设施。


第四节 厂内铁路

第四节 厂 内 铁 路

第3.4.1条 厂内铁路宜集中布置在厂区边缘。

第3.4.2条 工艺装置的固体产品铁路装卸线，可布置在该装置的仓库或贮存场(池)的边缘。

第3.4.3条 当液化烃装卸栈台与可燃液体装卸栈台布置在同一装卸区时，液化烃栈台应布置在装卸区的一侧。

第3.4.4条 在液化烃、可燃液体的铁路装卸区内，内燃机车至另一栈台的鹤管的距离应符合下列规定：

一、对甲、乙类液体鹤管，不应小于12m；

二、对丙类液体鹤管，不应小于8m。

可燃液体采用密闭装卸时，其防火距离可减少25%。

第3.4.5条 当液化烃、可燃液体或甲、乙类固体的铁路装卸线为尽头线时，其车档至最后车位的距离，不应小于20m。

第3.4.6条 液化烃、可燃液体的铁路装卸线，不得兼作走行线。

第3.4.7条 液化烃、可燃液体或甲、乙类固体的铁路装卸线停放车辆的线段，应为平直段。当受地形条件限制时，可设在半径不小于500m的平坡曲线上。

第3.4.8条 在甲、乙、丙类液体的铁路装卸区内，两相邻栈台鹤管之间的距离，不应小于10m；但装卸丙类液体的两相邻栈台鹤管之间的距离，不应小于7m。

可燃液体采用密闭装卸时，其防火距离可减少25%。


第五节 厂内管线综合

第五节厂内管线综合

第3.5.1条 沿地面或低支架敷设的管道，不应环绕工艺装置或罐组四周布置。

第3.5.2条 管道及其桁架跨越厂内铁路的净空高度，不应小于5.5m；跨越厂内道路的净空高度，不应小于5m。

第3.5.3条 可燃气体、液化烃、可燃液体的管道横穿铁路或道路时，应敷设在管涵或套管内。

第3.5.4条 可燃气体、液化烃、可燃液体的管道，不得穿越或跨越与其无关的炼油工艺装置、化工生产单元或设施；但可跨越罐区泵房(棚)。在跨越泵房(棚)的管道上，不应设置阀门、法兰、螺纹接头和补偿器等。

第3.5.5条 距散发比空气重的可燃气体设备30m以内的管沟、电缆沟、电缆隧道，应采取防止可燃气体窜入和积聚的措施。

第3.5.6条 各种工艺管道或含可燃液体的污水管道，不应沿道路敷设在路面或路肩上下。

第3.5.7条 布置在公路型道路路肩上的管架支柱、照明电杆、行道树或标志杆等，应符合下列规定：

一、至双车道路面边缘不应小于0.5m；

二、至单车道中心线不应小于3m。


第四章 工艺装置

第四章工艺装 置

第一节一般规定

第4.1.1条 工艺设备(以下简称设备)、管道和构件的材料，应符合下列规定：

一、设备本体(不含衬里)及其基础，管道(不含衬里)及其支、吊架和基础，应采用非燃烧材料，但油罐底板垫层可采用沥青砂；

二、设备和管道的保温层，应采用非燃烧材料，当设备和管道的保冷层采用泡沫塑料制品时，应为阻燃材料，其氧指数不应小于30;

三、建筑物、构筑物的构件，应采用非燃烧材料，其耐火极限应符合现行国家标准《建筑设计防火规范》的有关规定。

第4.1.2条 设备和管道应根据其内部物料的火灾危险性和操作条件，设置相应的仪表、报警讯号、自动联锁保护系统或紧急停车措施。

第4.1.3条 厂房的防火设计，本章未作规定者，应按现行国家标准《建筑设计防火规范》的有关规定执行。


第二节 装置内布置

第二节装置内布置

第4.2.1条 设备、建筑物平面布置的防火间距，除本规范另有规定外，不应小于表4.2.1的规定。

第4.2.2条 为防止结焦、堵塞，控制温降、压降，避免发生副反应等有工艺要求的相关设备，可靠近布置。

第4.2.3条 分馏塔顶冷凝器、塔底重沸器与分馏塔，压缩机的分液罐、缓冲罐、中间冷却器与压缩机，以及其他与主体设备密切相关的设备，可直接连接或靠近布置。

第4.2.4条 本条删除

第4.2.5条 明火加热炉附属的燃料气分液罐、燃料气加热器等与炉体的防火间距，不应小于6m。

第4.2.6条 以甲B、乙A类液体为溶剂的溶液法聚合液所用的总容积大于800m3的掺合储罐与相邻的设备、建筑物的防火间距，不宜小于7.5m；总容积小于或等于800m3时，其防火间距不限。

第4.2.7条 可燃气体、液化烃、可燃液体的在线分析一次仪表间与工艺设备的防火间距不限。

第4.2.8条 布置在爆炸危险区内非防爆型在线分析一次仪表间(箱)，应正压通风。

第4.2.9条 联合装置视同一个装置，其设备、建筑物的防火间距，应按相邻设备、建筑物的防火间距确定，其防火间距应符合表4.2.1的规定。

第4.2.10条 设备宜露天或半露天布置，并宜缩小爆炸危险区域的范围。爆炸危险区域的范围，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》的规定执行。

受工艺特点或自然条件限制的设备，可布置在建筑物内。

第4.2.11条 在装置内部，应用道路将装置分隔成为占地面积不大于10000m2的设备、建筑物区。

当合成纤维装置的酯化聚合、抽丝与后加工厂房的占地面积大于10000m2时，应在其两侧设置道路。

第4.2.12条 可供消防车通行的装置内道路的设置，应符合下列规定：

注：①查不到自燃点时，可取250℃。

②单机驱动功率小于150kW的可燃气体压缩机，可按介质温度低于自燃点的“其他工艺设备”确定其防火间距。

③装置储罐的最大容积，应符合本规范第4.2.28条的规定。当单个液化烃储罐的容积小于50m3、可燃液体储罐小于100m3、可燃气体储罐小于200m3时，可按介质温度低于自燃点的“其他工艺设备”确定其防火间距。

④含可燃液体的水池、隔油池等，可按介质温度低于自燃点的“其他工艺设备”确定其防火间距。

⑤对丙B类液体设备的防火间距不限。

⑥设备的火灾危险类别，应按其处理、储存或输送物质的火灾危险性类别确定；房间的火灾危险性类别，应按房间内火灾危险性类别最高的设备确定。

一、装置内应设贯通式道路。当装置宽度小于或等于60m、且装置外两侧设有消防车道时，可不设贯通式道路；

二、道路的宽度不应小于4m，路面上的净空高度不应小于4.5m。

第4.2.13条 设备、建筑物、构筑物，宜布置在同一地平面上；当受地形限制时，应将控制室、变配电室、化验室、生活间等布置在较高的地平面上；中间储罐，宜布置在较低的地平面上。

第4.2.14条 明火加热炉，宜集中布置在装置的边缘，且位于可燃气体、液化烃、甲B类液体设备的全年最小频率风向的下风侧。

第4.2.15条 当在明火加热炉与露天布置的液化烃设备之间，设置非燃烧材料的实体墙时，其防火间距可小于表4.2.1的规定，但不得小于15m。实体墙的高度不宜小于3m，距加热炉不宜大于5m，并应能防止可燃气体窜入炉体。

当液化烃设备的厂房或甲类气体压缩机房朝向明火加热炉一面为封闭墙时，加热炉与厂房的防火间距可小于表4.2.1的规定，但不得小于15m。

第4.2.16条 当同一房间内，布置有不同火灾危险性类别的设备时，房间的火灾危险性类别，应按其中火灾危险性类别最高的设备确定。但当火灾危险性大的设备所占面积的比例小于5%，且发生事故时，不足以蔓延到其他部位或采取防火措施能防止火灾蔓延时，可按火灾危险性类别较低的设备确定。

第4.2.17条 当同一建筑物内，布置有不同火灾危险性类别的房间时，其中间隔墙应为防火墙。

第4.2.18条 同一建筑物内，应将人员集中的房间布置在火灾危险性较小的一端。

第4.2.19条 装置的控制室不得与设有甲、乙A类设备的房间布置在同一建筑物内；若必须布置在同一建筑物内时，控制室应用防火墙与上述房间隔开，防火墙的耐火等级应为一级。其他可能产生火花的房间与上述房间相邻时，其门窗之间的距离应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。

第4.2.20条 装置的控制室、变配电室、化验室、办公室和生活间等，应布置在装置的一侧，并位于爆炸危险区范围以外，并宜位于甲类设备全年最小频率风向的下风侧。

第4.2.21条 装置的控制室、变配电室、化验室的布置，应符合下列规定：

一、控制室、变配电室宜设在建筑物的底层，若生产需要或受其他条件限制时，可将控制室、变配电室布置在第二层或更高层；

二、在可能散发比空气重的可燃气体的装置内，控制室、变配电室、化验室的室内地面，应至少比室外地坪高0.6m；

三、控制室朝向具有火灾危险性的设备侧的外墙，应为无门窗、洞口的非燃烧材料实体墙；

四、控制室或化验室的室内，不得安装可燃气体、液化烃、可燃液体的在线分析一次仪表。当上述仪表安装在控制室、化验室的相邻房间内时，中间隔墙应为防火墙。

第4.2.22条 压缩机或泵等的专用控制室或不大于10kV的专用配电室，可与该压缩机房、泵房等共用一幢建筑物，但专用控制室、配电室的门窗应位于爆炸危险区范围之外。

第4.2.23条 两个及两个以上联合装置或装置共用的控制室，距甲、乙类或明火设备不应小于 25m；距丙类设备不应小于15m。

第4.2.24条 可燃气体压缩机的布置及其厂房的设计，应符合下列规定：

一、可燃气体压缩机，宜布置在敞开或半敞开式厂房内；

二、单机驱动功率等于或大于150kW的甲类气体压缩机厂房，不宜与其他甲、乙、丙类房间共用一幢建筑物；压缩机的上方，不得布置甲、乙、丙类设备，但自用的高位润滑油箱不受此限；

三、比空气轻的可燃气体压缩机半敞开式或封闭式厂房的顶部，应采取通风措施；

四、比空气轻的可燃气体压缩机厂房的楼板，宜部分采用箅子板；

五、比空气重的可燃气体压缩机厂房的地面，不宜设地坑或地沟。厂房内应有防止气体积聚的措施。

第4.2.25条 液化烃泵、可燃液体泵，宜露天或半露天布置。若在室内布置时，液化烃泵、可燃液体泵的布置及其泵房的设计，应符合下列规定：

一、液化烃泵、操作温度等于或高于自燃点的可燃液体泵、操作温度低于自燃点的可燃液体泵，应分别布置在不同房间内，各房间之间的隔墙应为防火墙；

二、操作温度等于或高于自燃点的可燃液体泵房的门窗与操作温度低于自燃点的甲B、乙A类可燃液体泵房的门窗或液化烃泵房的门窗的距离，不应小于4.5m；

三、甲、乙A类液体泵房的地面，不宜设地坑或地沟。泵房内应有防止可燃气体积聚的措施；

四、在液化烃泵房、等于或高于自燃点的可燃液体泵房的上方，不应布置甲、乙、丙类缓冲罐等容器；

五、液化烃泵不超过两台时，可与操作温度低于自燃点的可燃液体泵同房间布置。

第4.2.26条 操作压力超过3.5MPa的压力设备，宜布置在装置的一端或一侧；高压、超高压有爆炸危险的反应设备，宜布置在防爆构筑物内。

第4.2.27条 空气冷却器不宜布置在操作温度等于或高于自燃点的可燃液体设备上方；若布置在其上方，应用非燃烧材料的隔板隔离保护。

第4.2.28条 在装置正常生产过程中，不直接参加工艺过程，但又需要紧靠装置设置的某些原料或成品等装置储罐，当其总容积：液化烃罐不大于100m 3、可燃气体或可燃液体罐不大于1000m 3 时，其与设备、建筑物的防火间距应按表4.2.1确定：当其总容积：液化烃罐大于100m 3 且小于300m 3、可燃液体罐大于1000m 3 且小于3000m 3、可燃气体罐大于1000m 3 且小于5000m 3 时，可在装置附近集中布置，其与装置的防火间距不应小于表4.2.28的规定。装置储罐之间的防火间距，应符合本规范第五章的有关规定。

第4.2.29条 装置内烷基金属化合物、有机过氧化物等甲类化学危险品的装卸设施、储存室等，应布置在装置的边缘。

第4.2.30条 可燃气体、助燃气体的钢瓶(含实瓶和空瓶)，应分别存放在位于装置边缘的敞棚内，并应远离明火或操作温度等于或高于自燃点的设备。

第4.2.31条 建筑物的安全疏散门，应向外开启。甲、乙、丙类房间的安全疏散门，不应少于两个；但面积小于60m2的乙B、丙类液体设备的房间，可只设1个。

第4.2.32条 设备的框架或平台的安全疏散通道，应符合下列规定：

一、可燃气体、液化烃、可燃液体的塔区平台或其他设备的框架平台，应设置不少于两个通往地面的梯子，作为安全疏散通道，但长度不大于8m的甲类气体或甲、乙A类液体设备的平台或长度不大于15m的乙B、丙类液体设备的平台，可只设一个梯子；

二、相邻的框架、平台宜用走桥连通，与相邻平台连通的走桥可作为一个安全疏散通道；

三、相邻安全疏散通道之间的距离，不应大于50m。

第4.2.33条 凡在开停工、检修过程中，可能有可燃液体泄漏、漫流的设备区周围，应设置不低于150mm的围堰和导液设施。


第三节 工艺管道

第三节工艺管道

第4.3.1条 可燃气体、液化烃、可燃液体的金属管道除需要采用法兰连接外，均应采用焊接连接。公称直径等于或小于25mm的上述管道和阀门采用锥管螺纹连接时，除含氢氟酸等产生缝隙的腐蚀性介质管道外，应在螺纹处采用密封焊。

第4.3.2条 可燃气体、液化烃、可燃液体的管道，不得穿过与其无关的建筑物。

第4.3.3条 可燃气体、液化烃、可燃液体的采样管道，不应引入化验室。

第4.3.4条 可燃气体、液化烃、可燃液体的管道，应架空或沿地敷设.必须采用管沟敷设时，应采取防止气液在管沟内积聚的措施，并在进、出装置及厂房处密封隔断；管沟内的污水，应经水封井排入生产污水管道。

第4.3.5条 工艺和公用工程管道共架多层敷设时，宜将介质温度等于或高于250℃的管道布置在上层；液化烃及腐蚀性介质管道布置在下层；必须布置在下层的介质温度等于或高于250℃的管道，可布置在外侧，但不应与液化烃管道相邻。

第4.3.6条 氧气管道与可燃气体、液化烃、可燃液体的管道共架敷设时，氧气管道应布置在一侧，与上述管道之间宜用公用工程管道隔开，或保持不小于250mm的净距。

第4.3.7条 公用工程管道与可燃气体、液化烃、可燃液体的管道或设备连接时，应满足下列要求：

一、在连续使用的公用工程管道上应设止回阀，并在其根部设切断阀；

二、在间歇使用的公用工程管道上应设两道切断阀，并在两阀间设检查阀。

第4.3.8条 连续操作的可燃气体管道的低点，应设两道排液阀，排出的液体应排放至密闭系统；仅在开停工时使用的排液阀，可设一道阀门并加螺纹堵头或盲板。

第4.3.9条 可燃气体压缩机、离心式可燃液体泵在停电、停汽或操作不正常情况下，介质倒流可能造成事故时，应在其出口管道上安装止回阀。

第4.3.10条 加热炉燃料气调节阀前的管道压力等于或小于0.4MPa(表)，且无低压自动保护仪表时，应在每个燃料气调节阀与加热炉之间设置阻火器。

第4.3.11条 加热炉燃料气管道上的分液罐的凝液，不应敞开排放。

第4.3.12条 进、出装置的可燃气体、液化烃、可燃液体的管道，在装置的边界处应设隔断阀和8字盲板，在隔断阀处应设平台，长度等于或大于8m的平台，应在两个方向设梯。


第四节 泄压排放

第四节泄压排放

第4.4.1条 在不正常条件下，可能超压的下列设备应设安全阀：

一、顶部操作压力大于0.07MPa的压力容器；

二、顶部操作压力大于0.03MPa的蒸馏塔、蒸发塔和汽堤塔(汽提塔顶蒸汽通入另一蒸馏塔者除外)；

三、往复式压缩机各段出口或电动往复泵、齿轮泵、螺杆泵等容积式泵的出口(设备本身已有安全阀者除外)；

四、凡与鼓风机、离心式压缩机、离心泵或蒸汽往复泵出口连接的设备不能承受其最高压力时，上述机泵的出口；

五、可燃的气体或液体受热膨胀，可能超过设计压力的设备。

第4.4.2条 安全阀的开启压力(定压)，不应高于设备的设计压力。

第4.4.3条 下列的工艺设备，不宜设安全阀：

一、加热炉炉管；

二、在同一压力系统中，压力来源处已有安全阀，则其余设备可不设安全阀。对扫线蒸汽不宜作为压力来源。

第4.4.4条 可燃气体、可燃液体设备的安全阀出口的连接，应符合下列规定：

一、可燃液体设备的安全阀出口泄放管，应接入储罐或其他容器；泵的安全阀出口泄放管，宜接至泵的入口管道、塔或其他容器；

二、可燃气体设备的安全阀出口泄放管，应接至火炬系统或其他安全泄放设施；

三、泄放后可能立即燃烧的可燃气体或可燃液体，应经冷却后接至放空设施；

四、泄放可能携带腐蚀性液滴的可燃气体，应经分液罐后接至火炬系统。

第4.4.5条 有可能被物料堵塞或腐蚀的安全阀，应在其入口前设爆破片或在其出入口管道上采取吹扫、加热或保温等防堵措施。

第4.4.6条 甲、乙、丙类的设备，应有事故紧急排放设施，并应符合下列规定：

一、对液化烃或可燃液体设备，应能将设备内的液化烃或可燃液体抽送至储罐，剩余的液化烃应排入火炬系统；

二、对可燃气体设备，应能将设备内的可燃气体排入火炬或安全放空系统。

第4.4.7条 焦化装置的加热炉，应设置炉内可燃液体事故紧急放空冷却处理设施。

第4.4.8条 常减压蒸馏装置的初馏塔顶、常压塔顶、减压塔顶的不凝气，不应直接排入大气。

第4.4.9条 可燃气体排气筒、放空管的高度，应符合下列规定：

一、连续排放的可燃气体排气筒顶或放空管口，应高出20m范围内的平台或建筑物顶3.5m以上。位于20m以外的平台或建筑物，应满足图4.4.9的要求。

二、间歇排放的可燃气体排气筒顶或放空管口，应高出10m范围内的平台或建筑物顶3.5m以上。位于10m以外的平台或建筑物顶，应满足图4.4.9的要求。

第4.4.10条 有突然超压或发生瞬时分解爆炸危险物料的反应设备，如设安全阀不能满足要求时，应装爆破片或爆破片和导爆管，导爆管口必须朝向无火源的安全方向；必要时应采取防止二次爆炸、火灾的措施。

第4.4.11条 因物料爆聚、分解造成超温、超压，可能引起火灾、爆炸的反应设备，应设报警信号和泄压排放设施，以及自动或手动遥控的紧急切断进料设施。

第4.4.12条 严禁将混合后可能发生化学反应并形成爆炸性混合气体的几种气体混合排放。

第4.4.13条 装置内火炬的设置，应满足下列要求：

一、严禁排入火炬的可燃气体携带可燃液体；

二、火炬的高度，应使火焰的辐射热不致影响人身及设备的安全；

三、火炬的顶部，应设常明灯或其他可靠的点火设施；

四、距火炬筒30m范围内，严禁可燃气体放空。


第五节 耐火保护

第五节耐火保护

第4.5.1条 下列承重钢框架、支架、裙座、管架，应覆盖耐火层：

一、单个容积等于或大于5m3的甲、乙A类液体设备的承重钢框架、支架、裙座；

二、介质温度等于或高于自燃点的单个容积等于或大于5m3的乙B、丙类液体设备承重钢框架、支架、裙座；

三、加热炉的钢支架；

四、在爆炸危险区范围内的主管廊的钢管架；

五、在爆炸危险区范围内的高径比等于或大于8，且总重量等于或大于25t的非可燃介质设备的承重钢框架、支架和裙座。

第4.5.2条 承重钢框架、支架、裙座、管架的下列部位，应覆盖耐火层：

一、设备承重钢框架：单层框架的梁、柱；多层框架的楼板为透空的箅子板时，地面以上10m范围的梁、柱；多层框架的楼板为封闭式楼板时，该层楼板面以上的梁、柱；

二、设备承重钢支架或加热炉钢支架：全部梁、柱；

三、钢裙座外侧未保温部分及直径大于1.2m的裙座内侧；

四、钢管架：底层主管带的梁、柱，且不宜低于4.5m；上部设有空气冷却器的管架，其全部梁柱及斜撑均应覆盖耐火层。

第4.5.3条 涂有耐火层的构件，其耐火极限不应低于是1.5h。当耐火层选用防火涂料时，应采用厚型无机并能适用于烃类火灾的防火涂料。


第六节 其他要求

第六节 其他要求

第4.6.1条 甲、乙类设备或有爆炸危险性的粉尘、可燃纤维的封闭式厂房的采暖、通风和空调设计，应符合现行国家标准《建筑设计防火规范》和《采暖通风和空气调节设计规范》中的有关规定。

第4.6.2条 散发爆炸危险性粉尘或可燃纤维的场所，其火灾危险性类别和爆炸危险区范围的划分，应按现行国家标准《建筑设计防火规范》和《爆炸和火灾危险环境电力装置设计规范》的规定执行。

第4.6.3条 散发爆炸危险性粉尘或可燃纤维的场所，应采取防止粉尘和纤维扩散和飞扬的措施。

第4.6.4条 散发比空气重的甲类气体、有爆炸危险性粉尘或可燃纤维的厂房，应采用不发生火花的地面；有爆炸危险性粉尘或可燃纤维的厂房内表面应平整、光滑。

第4.6.5条 有可燃液体设备的多层建筑物或构筑物的楼板，应采取防止可燃液体渗漏至下层的措施。

第4.6.6条 生产或储存不稳定的烯烃、二烯烃等物质时，应采取防止生成过氧化物、自聚物的措施。

第4.6.7条 甲、乙A类设备和管道，应有惰性气体置换设施。

第4.6.8条 可燃气体压缩机的吸入管道，应有防止产生负压的措施。

第4.6.9条 在爆炸危险区范围内的转动设备若必须使用皮带传动，应采用防静电皮带。

第4.6.10条 当可燃液体容器内可能存在空气时，其入口管应从容器下部接入；若必须从上部接入，应延伸至距容器底200mm处。

第4.6.11条 在使用或产生甲类气体或甲、乙A类液体的装置内，宜按区域控制和重点控制相结合的原则，设置可燃气体报警器探头。

第4.6.12条 烧燃料气的加热炉应设长明灯并宜设置火焰监测器。

第4.6.13条 凡有隔热衬里的设备(加热炉除外)，其外壁应涂刷超温显示剂或设置测温点。

第4.6.14条 在可能散发比空气重的甲类气体装置内的电缆，宜架空敷设，并应采用阻燃型。

第4.6.15条 装置内的电缆沟，应有防止可燃气体积聚或含有可燃液体的污水进入沟内的措施。电缆沟通入变配电室、控制室的墙洞处，应填实、密封。

第4.6.16条 可燃气体的电除尘、电除雾等电滤器系统，应有防止产生负压和控制含氧量超过规定指标的设施。

第4.6.17条 正压通风设施的取风口，宜位于甲、乙A类设备的全年最小频率风向的下风侧，并应高出地面9m以上或爆炸危险区1.5m以上，两者中取较大值。


第五章 储运设施

第五章储运设施

第一节一般规定

第5.1.1条液化烃、可燃液体和可燃气体、助燃气体的储罐的基础、防火堤、隔堤、液化烃及可燃液体和可燃气体、助燃气体的码头及管架、管墩等，均应采用非燃烧材料。

第5.1.2条 液化烃、可燃液体的储罐的隔热层，宜采用非燃烧材料。当采用阻燃型泡沫塑料制品时，其氧指数不应小于30。

第5.1.3条 在可燃气体、助燃气体、液化烃和可燃液体的罐组内，不应布置与其无关的管道。

第5.1.4条 在可能泄漏甲类气体和液体的场所内，应设可燃气体报警器。


第二节 可燃液体的地上储罐

第二节 可燃液体的地上储罐

第5.2.1条 储罐应采用钢罐。

第5.2.2条 储存甲B、乙A类的液体，宜选用浮顶或浮舱式内浮顶罐(以下简称内浮顶罐)，不应选用浅盘式内浮顶罐。

储存沸点低于45℃的甲B类液体，应选用压力储罐。

第5.2.3条 甲B类液体固定顶罐或压力储罐除有保温层的原油罐外，应设防日晒的固定式冷却水喷淋系统或其他设施。

第5.2.4条 储罐应成组布置并符合下列规定：

一、在同一罐组内，宜布置火灾危险性类别相同或相近的储罐；

二、沸溢性液体的储罐，不应与非沸溢性液体储罐同组布置；

三、液化烃的储罐，不应与可燃液体储罐同组布置。

第5.2.5条 罐组的总容积，应符合下列规定：

一、固定顶罐组的总容积，不应大于120000m3；

二、浮顶、内浮顶罐组的总容积，不应大于600000m 3。

第5.2.6条 罐组内的单罐容积大于或等于10000m 3 的储罐个数不应多于12个；单罐容积小于10000m 3 的储罐个数不应多于16个；但单罐的容积均小于1000m3储罐，以及丙B类液体储罐的个数不受此限。

第5.2.7条 罐组内相邻可燃液体地上储罐的防火间距，不应小于表5.2.7的规定。

注：①表中D为相邻较大罐的直径，单罐容积大于 1000m3的储罐取直径或高度的较大值。

②储存不同类别液体的或不同型式的相邻储罐的防火间距，应采用本表规定的较大值。

③高架罐的防火间距，不应小于0.6m。

④现有浅盘式内浮顶罐的防火间距同固定顶罐。

第5.2.8条 罐组内的储罐，不应超过两排；但单罐容积小于或等于1000m3的丙B类的储罐，不应超过4排，其中润滑油罐的单罐容积和排数不限。

第5.2.9条 两排立式储罐的间距，应符合表5.2.7的规定，且不应小于5m；两排卧式储罐的间距，不应小于3m。

第5.2.10条 罐组应设防火堤，但位于丘陵地区的罐组，可利用地形设事故存液池，而不设防火堤。

第5.2.11条 防火堤内的有效容积，应符合下列规定：

一、固定顶罐，不应小于罐组内1个最大储罐的容积；

二、浮顶罐、内浮顶罐，不应小于罐组内1个最大储罐容积的一半；

三、当固定顶罐与浮顶罐或内浮顶罐同组布置时，应取上述一、二款规定的较大值。

第5.2.12条 立式储罐至防火堤内堤脚线的距离，不应小于罐壁高度的一半；卧式储罐至防火堤内堤脚线的距离，不应小于3m。

第5.2.13条 相邻罐组防火堤的外堤脚线之间，应留有宽度不小于7m的消防空地。设有事故存液池的罐组与相邻罐组储罐间的距离，不应小于25m，且其间应留有宽度不小于7m的消防空地。

第5.2.14条 设有防火堤的罐组内，应按下列要求设置隔堤：

一、单罐容积小于或等于5000m3时，隔堤所分隔的储罐容积之和不应大于20000m3；

二、单罐容积大于5000m3至小于20000m3时，可每4个一隔；

三、单罐容积20000m3至50000m3时，可每2个一隔；

四、单罐容积大于50000m3时，应每1个一隔；

五、隔堤所分隔的沸溢性液体储罐，不应超过两个。

第5.2.15条 多品种的液体罐组内，应按下列要求设置隔堤：

一、甲B、乙A类液体与其他类可燃液体储罐之间；

二、水溶性与非水溶性可燃液体储罐之间；

三、相互接触能引起化学反应的可燃液体储罐之间；

四、助燃剂、强氧化剂及具有腐蚀性液体储罐与可燃液体储罐之间。

第5.2.16条 防火堤及隔堤，应符合下列规定：

一、防火堤及隔堤应能承受所容纳液体的静压，且不应渗漏；

二、立式储罐防火堤的高度，应为计算高度加0.2m，其高度应为1.0m至2.2m；卧式储罐防火堤的高度，不应低于0.5m；

三、隔堤顶应比防火堤顶低0.2m至0.3m；

四、管道穿堤处应采用非燃烧材料严密封闭；

五、在防火堤内雨水沟穿堤处，应设防止可燃液体流出堤外的措施；

六、应在防火堤的不同方位上设置两个以上人行台阶或坡道，隔堤均应设置人行台阶。

第5.2.17条 事故存液池的设置，应符合下列规定：

一、设有事故存液池的罐组四周，应设导液沟，使溢漏液体能顺利地流出罐组并自流入存液池内；

二、事故存液池距储罐不应小于30m；

三、事故存液池和导液沟距明火地点不应小于30m；

四、事故存液池应有排水措施；

五、事故存液池的容积，应符合本规范第5.2.11条的规定。

第5.2.18条 甲B、乙类液体的固定顶罐，应设阻火器和呼吸阀。

第5.2.19条 固定顶罐顶板与包边角钢之间的连接，应采用弱顶结构。

第5.2.20条 储存温度高于100℃的丙B类液体储罐，应设专用扫线罐。

第5.2.21条 设有蒸汽加热器的储罐，应采取防止液体超温的措施。

第5.2.22条 可燃液体的储罐宜设自动脱水器，并应设液位计和高液位报警器，必要时可设自动联锁切断进料装置。

第5.2.23条 储罐的进料管，应从罐体下部接入；若必须从上部接入，应延伸至距罐底200mm处。

第5.2.24条 储罐在使用过程中，基础有可能继续下沉时，其进出口管道应采用金属软管连接或其他柔性连接。


第三节 液化烃、可燃气体、助燃气体的地上储罐

第三节液化烃、可燃气体、助燃气体的地上储罐

第5.3.1条 液化烃储罐、可燃气体储罐和助燃气体储罐，应分别成组布置。

第5.3.2条 液化烃储罐成组布置时，应符合下列规定：

一、全压力式或全冷冻式罐组内的储罐不应超过两排；罐组周围应设环形消防车道；

二、每组全压力式储罐的个数不应多于12个；全冷冻式储罐的个数不宜多于2个；

三、全压力式储罐组的总容积大于6000m3时，罐组内应设隔堤，隔堤内各储罐容积之和不宜大于6000m 3。单罐容积等于或大于5000m3时，应每一个一隔。全冷冻式储罐组的储罐，应每一个一隔。隔堤应低于防火堤0.2m；

四、不同储存方式的储罐不得布置在一个罐组内。

第5.3.3条 液化烃、可燃气体、助燃气体的罐组内，储罐的防火间距不应小于表5.3.3的规定。

注： ①D为相邻较大储罐的直径。

②同一罐组内球罐与卧罐的防火间距，应采用较大值。

③液氨储罐间的防火间距要求应与液化烃储罐相同；液氧储罐间的防火间距应按现行国家标准《建筑设计防火规范》的要求执行。

④半冷冻式液化烃储罐的防火间距可按全压力式液化烃储罐的防火间距要求执行。

第5.3.4条 两排卧罐的间距，不应小于3m。

第5.3.5条 相邻液化烃罐组储罐间的距离，不应小于16m。

第5.3.6条 液化烃压力储罐宜设不高于0.6m的防火堤，防火堤距储罐不应小于3m，堤内应采用现浇混凝土地面，并宜坡向四周。防火堤内的隔堤不宜高于0.3m。

第5.3.7条 低温液氨储罐应设防火堤，堤内有效容积应为一个最大储罐容积60%。

第5.3.7A条 成组布置的全冷冻式液化烃储罐应设防火堤，并应符合下列规定：

一、全冷冻式液化烃储罐至防火堤内堤脚线的距离，应为储罐最高液位高度与防火堤高度之差；防火堤内的有效容积应为一个最大储罐的容积；

二、防火堤应设置人行台阶或梯子；

三、防火堤及隔堤应为非燃烧实体防护结构，能承受所容纳液体的静压及温度变化的影响，且不渗漏。

第5.3.8条 液化烃、液氨等储罐的储存系数不应大于0.9。

第5.3.9条 液化烃储罐的承重钢支柱应覆盖耐火层，其耐火极限不应低于1.5h。

第5.3.10条 液氨的储罐，应设液位计，压力表和安全阀；低温液氨储罐尚应设温度指示仪。

第5.3.11条 液化烃的储罐，应设液位计、温度计、压力表、安全阀，以及高液位报警装置或高液位自动联锁切断进料装置。对于全冷冻式液化烃储罐还应设真空泄放设施。

第5.3.12条 可燃气体、助燃气体的水槽式储罐，应设上、下限位报警装置，并宜设进出管道自动联锁切断装置。

第5.3.13条 液化烃储罐的安全阀出口管，应接至火炬系统。确有困难时，可就地放空，但其排气管口应高出相邻最高储罐罐顶平台3m以上。

第5.3.14条 液化石油气的储罐，宜采用有防冻措施的二次脱水系统。

第5.3.15条 液化石油气蒸发器的气相部分，应设压力表和安全阀。

第5.3.16条 液化烃储罐开口接管的阀门及管件的管道等级不应低于2.0MPa，其垫片应采用缠绕式垫片。阀门压盖的密封填料，应采用非燃烧材料。全压力式储罐，应安装为储罐注水用的管道及阀门。


第四节 可燃液体、液化烃的装卸设施

第四节 可燃液体、液化烃的装卸设施

第5.4.1条 可燃液体的铁路装卸设施，应符合下列规定：

一、装卸栈台两端和沿栈台每隔60m左右，应设安全梯；

二、甲B、乙、丙A类的液体，严禁采用沟槽卸车系统；

三、顶部敞口装车的甲B、乙、丙A类的液体，应采用液下装车鹤管；

四、装卸泵房至罐车装卸线的距离，不应小于8m；

五、在距装车栈台边缘10m以外的可燃液体输入管道上，应设便于操作的紧急切断阀；

六、丙B液体装卸栈台宜单独设置；

七、零位罐至罐车装卸线不应小于6m。

第5.4.2条 洗罐站的防火设计，可按同类可燃液体装卸设施的有关规定执行。

第5.4.3条 可燃液体的汽车装卸站，应符合下列规定：

一、装卸站的进、出口，宜分开设置；当进、出口合用时，站内应设回车场；

二、装卸车场应采用现浇混凝土地面；

三、装卸车鹤位之间的距离，不应小于4m；装卸车鹤位与缓冲罐之间的距离，不应小于5m；

四、甲B、乙A类液体装卸车鹤位与泵的距离，不应小于8m；

五、站内无缓冲罐时，在距装卸车鹤位10m以外的装卸管道上，应设便于操作的紧急切断阀；

六、甲B、乙A类液体的装卸车，应采用液下装卸车鹤管。

第5.4.4条 液化烃铁路和汽车的装卸设施，应符合下列规定：

一、液化烃的铁路装卸栈台，宜单独设置；当不同时作业时，也可与可燃液体装卸共台设置；

二、液化烃严禁就地排放；

三、液化烃汽车装卸车鹤位之间的距离，不应小于4m；

四、液化烃的汽车装卸车场，应采用现浇混凝土地面；

五、液化烃的铁路装卸设施。尚应符合本规范第5.4.1条第一、五款的规定。

第5.4.5条 可燃液体码头、液化烃码头，应符合下列规定：

一、码头相邻泊位的船舶间的最小距离，应根据设计船型按表5.4.5的规定执行：

注：船舶在泊位内外档停靠时，不受此限。

二、液化烃泊位宜单独设置，当与其他可燃液体不同时作业时，可共用一个泊位；

三、可燃液体和液化烃的码头与其他码头或建筑物、构筑物的安全距离，应按现行的《装卸油品码头防火设计规范》的有关规定执行；

四、在距泊位20m以外或岸边处的装卸船管道上，应设便于操作的紧急切断阀；

五、液化烃的装卸管道，应采用装油臂或金属软管，并应采取安全放空措施。


第五节 灌装站

第五节灌装站

第5.5.1条 液化石油气的灌装站，应符合下列规定：

一、液化石油气的灌瓶间和储瓶库，宜为敞开式或半敞开式建筑物，半敞开式建筑物下部应设通风设施；

二、液化石油气的残液，应密闭回收，严禁就地排放；

三、灌装站应设非燃烧材料高度不低于2.5m的实体围墙，厂区内灌装站的围墙下部应设通风口；

四、灌瓶间和储瓶库的地面，应采用不发生火花的表层；

五、液化石油气缓冲罐与灌瓶间的距离，不应小于10m；

六、灌瓶间与储瓶库的室内地面，应比室外地坪高0.6m以上。

第5.5.2条 氢气灌瓶间的顶部，应采取通风措施。

第5.5.3条 液氨和液氯等的灌装间，宜为敞开式建筑物。

第5.5.4条 实瓶(桶)库与灌装间可设在同一建筑物内，但宜用实体墙隔开，并各设出入口。

第5.5.5条 液化石油气、液氨或液氯等的实瓶，不应露天堆放。


第六节 火炬系统

第六节火炬系统

第5.6.1条 液体、低热值可燃气体、空气、惰性气、酸性气及其他腐蚀性气体，不得排入火炬系统。

第5.6.2条 可燃气体放空管道在接入火炬前，应设置分液和阻火等设备。

第5.6.3条 可燃气体放空管道内的凝结液，应密闭回收，不得随地排放。

第5.6.4条 火炬应设可靠的点火系统。


第七节 泵和压缩机

第七节泵和压缩机

第5.7.1条 可燃气体压缩机的布置及其厂房的设计，应按本规范第4.2.24条规定执行。

第5.7.1A条 全冷冻式液化烃储存设施内，泵和压缩机等旋转设备与储罐的防火间距不应小于15m，其他设备之间及非旋转设备与储罐的防火间距应按本规范第四章的有关规定执行。

第5.7.2条 可燃液体泵的布置及其泵房的设计，应按本规范第4.2.25条的有关规定执行。当液化烃泵不多于2台时，可与可燃液体泵同房间布置。

第5.7.3条 可燃气体压缩机房、液化烃泵房或可燃液体泵房安全疏散门的设置，应按本规范第4.2.31条的规定执行。

第5.7.4条 甲、乙A类液体泵房、可燃气体压缩机房与变配电室或控制室相邻布置时，变配电室或控制室的门、窗，应位于爆炸危险区范围之外。

第5.7.5条 在电动往复泵、齿轮泵或螺杆泵的出口管道上，应设安全阀；安全阀的放空管，应接至泵的入口管道上，并宜设事故停车联锁装置。

第5.7.6条 在可燃气体往复式压缩机的各段出口上，应设安全阀，安全阀的放空管，应接至压缩机一段入口管道上。


第八节 全厂性工艺及热力管道

第八节全厂性工艺及热力管道

第5.8.1条 全厂性工艺及热力管道，宜地上敷设。

第5.8.2条 在跨越铁路或道路的工艺管道上，不应设阀门、波纹管或套筒补偿器，并不得采用法兰或螺纹连接。

第5.8.3条 多层管架的管道布置，应按本规范第4.3.5条规定执行。

第5.8.4条 工艺管道的连接，应符合下列规定：

一、与阀门、设备开口连接，除要求法兰或螺纹连接外，应焊接连接；

二、输送高粘、易凝介质的管道，必要时可采用法兰连接。

第5.8.5条 在无隔热层，不排空的地上甲、乙类液体管道的每对切断阀之间，应采取泄压措施。

第5.8.6条 罐组之间的管道布置，不应妨碍消防车的通行。


第九节 厂内仓库

第九节厂内仓库

第5.9.1条 甲、乙、丙类的物品库房，应符合下列规定：

一、甲类物品的库房宜单独设置，其储量不应超过30t；当储量小于3t时，可与乙、丙类物品库房共用一栋建筑物，但应设独立的防火分区；

二、乙、丙类物品的储量，应按装置2至15天的产量计算确定；

三、物品应按其化学物理特性分类储存，当物料性质不允许同库储存时，应用实体墙隔开，并各设出入口；

四、库房应通风良好；

五、对于可能产生爆炸性混合气体或在空气中能形成粉尘、纤维等爆炸性混合物的库房内地面，应采用不发生火花的面层，需要时应设防水层。

第5.9.2条合成纤维、合成橡胶、合成树脂、塑料及尿素等产品的库房，其耐火等级不低于二级时，单间面积不限。

第5.9.3条 合成纤维、合成橡胶、合成树脂及塑料等包装产品的高架仓库，应符合下列规定：

一、仓库的耐火等级，不宜低于二级；

二、货架应采用非燃烧材料；

三、宜设火灾报警器和固定式水喷淋(雾)灭火系统。

第5.9.4条 在空气中能形成粉尘、纤维爆炸性混合物的物料库房，应通风良好，并宜设火灾报警器和灭火系统。

第5.9.5条 袋装硝酸铵库房的耐火等级，不应低于二级。库房内严禁存放其他物品。

第5.9.6条 甲、乙类液体的轻便容器(如瓶、桶)存放在室外时，应设防晒棚或水喷淋(雾)设施。

第5.9.7条 二硫化碳的存放，应符合下列规定：

一、库房温度宜保持在5～20℃之间；

二、空桶与实桶均不得露天堆放；

三、实桶应单层立放；

四、桶装库房下部应通风良好；

五、当库房采暖介质的设计温度高于100℃时，应对采暖管道、暖气片采取隔离措施；

六、二硫化碳的储罐，不应露天布置，罐内应有水封，并应防冻。


第六章 含可燃液体的生产污水管道、污水处理场与循环水场

第六章 含可燃液体的生产污水管道、

污水处理场与循环水场

第一节含可燃液体的生产污水管道

第6.1.1条 含可燃液体的污水及被可燃液体严重污染的雨水，应排入生产污水管道。但可燃气体的凝结液和下列水不得直接排入生产污水管道：

一、与排水点管道中的污水混合后，温度超过40℃的水；

二、混合时产生化学反应能引起火灾或爆炸的污水。

第6.1.2条 生产污水排放应采用暗管或覆土厚度不小于200mm的暗沟。设施内部若必须采用明沟排水时，应分段设置，每段长度不宜超过30m，相邻两段之间的距离不宜小于2m。

第6.1.3条 全厂性生产污水管道，不得穿越工艺装置、罐组和其他设施或居住区。

第6.1.4条 生产污水管道的下列部位应设水封，水封高度不得小于250mm。

一、工艺装置内的塔、炉、泵、冷换设备等区围堰的排水出口；

二、工艺装置、罐组或其他设施及建筑物、构筑物、管沟等的排水出口；

三、全厂性的支干管与干管交汇处的支干管上；

四、全厂性支干管、干管的管段长度超过300m时，应用水封井隔开。

第6.1.5条 重力流循环回水管道在工艺装置总出口处，应设水封，水封高度不得小于250mm。

第6.1.6条 一幢建筑物用防火墙分隔成多个房间时，每个房间的生产污水管道，应有独立的排出口并设水封。

第6.1.7条 罐组内的生产污水管道应有独立的排出口，且应在防火堤外设置水封，并宜在防火堤与水封之间的管道上设置易开关的隔断阀。

第6.1.8条 甲、乙类工艺装置内生产污水管道的支干管、干管的最高处检查井宜设排气管。

第6.1.9条 排气管的设置，应符合下列规定：

一、管径不宜小于100mm；

二、排气管的出口，应高出地面2.5m以上，并应高出距排气管3m范围内的操作平台、空气冷却器2.5m以上；

三、距明火、散发火花地点15m半径范围内，不应设排气管。

第6.1.10条 甲、乙类工艺装置内，生产污水管道的下水井井盖与盖座接缝处，应密封，且井盖不得有孔洞。

第6.1.11条 工艺装置内生产污水系统的可燃液体分离池，必须设非燃烧材料的盖板。


第二节 污水处理场与循环水场

第二节污水处理场与循环水场

第6.2.1条 隔油池的保护高度，不应小于400mm。

隔油池应设非燃烧材料的盖板，并应设蒸汽灭火设施。

第6.2.2条隔油池的进出水管道，应设水封。距隔油池池壁5m以内的水封井、检查井的井盖与盖座接缝处，应密封，且井盖不得有孔洞。

第6.2.3条 污水处理场内的设备、建筑物、构筑物平面布置防火间距，不应小于表6.2.3的规定。

第6.2.4条 循环水场冷却塔的填料、收水器，当采用聚氯乙烯、玻璃钢等材质时，应采用阻燃型，其氧指数不应小于30。

注：可燃液体较多的其他水池的防火距离与隔油池相同。


第七章 消防

第七章消防

第一节一般规定

第7.1.1条 石油化工企业应设置与生产、储存、运输的物料相适应的消防设施，供专职消防人员和岗位操作人员使用。


第二节 消防站

第二节消防站

第7.2.1条 石油化工企业应设消防站。消防站的规模，应根据工厂的规模、火灾危险性、固定消防设施的设置情况，以及邻近单位消防协作条件等因素确定。

第7.2.2条 消防站的服务范围，应按行车路程计，行车路程不宜大于2.5km；并且接到火警后消防车到达火场的时间不宜超过5min。

对丁、戊类的局部场所，消防站的服务范围可加大到4km。

第7.2.3条 消防站的位置，应满足下列要求：

一、应便于消防车迅速通往工艺装置区和罐区；

二、宜避开工厂主要人流道路；

三、宜远离噪声场所；

四、宜位于生产区全年最小频率风向的下风侧。

第7.2.4条 消防站车辆的配置数量，应根据灭火系统设置情况满足扑救最大火灾的要求。

第7.2.5条 石油化工企业消防车辆的车型配备，应以大型泡沫消防车为主，且应配备干粉或干粉—泡沫联用车；大型石油化工企业尚宜配备高喷车和通讯指挥车。

第7.2.6条 消防站必须设置接受火灾报警的设施和通讯系统，其设置应满足下列要求：

一、电话报警系统的受警电话应为录音电话；

二、当设有自动报警、手动报警按钮系统时，宜设置报警信号显示盘；

三、当企业设有电视安全监视系统时，消防站宜设置显示屏幕；

四、当企业设有自动灭火系统时，其反馈信号在消防站宜有显示。

第7.2.7条 消防站内储存泡沫液量较多时，宜设置向消防车快速灌装泡沫液的设施。一级消防站尚宜设置泡沫液罐拖车或运输车，且车上应配备向消防车输送泡沫液的设施。

第7.2.8条 消防总站应由车库、通讯室、办公室、值勤宿舍、药剂库、器材库、蓄电池室、干燥室(寒冷或多雨地区)、培训学习室及训练场、训练塔，以及其他必要的生活设施等组成。消防分站的组成，可根据实际需要确定。

第7.2.9条 消防车库的耐火等级不应低于二级；车库室内温度不宜低于12℃。一、二级消防站的车库宜设机械排风设施。

第7.2.10条 车库、值勤宿舍必须设置警铃，并应在车库前场地一侧安装车辆出动的警灯和警铃。通讯室、车库、值勤宿舍以及通往车库走道等处应设事故照明。

第7.2.11条 车库大门应面向道路，距道路边不应小于15m。车库前场地应采用混凝土或沥青地面，并应有不小于2%的坡度坡向道路。


第三节 消防给水系统

第三节消防给水系统

（Ⅰ）消防水源

第7.3.1条 在消防用水由工厂水源直接供给时，工厂给水管网的进水管不应少于两条。当其中一条发生事故时，另一条应能通过100%的消防用水和70%的生产、生活用水的总量。

在消防用水由消防水池供给时，工厂给水管网的进水管，应能通过消防水池的补充水和100%的生产、生活用水的总量。

第7.3.2条 石油化工企业宜建消防水池，并应符合下列规定：

一、水池的容量，应满足火灾延续时间内消防用水总量的要求。当发生火灾能保证向水池连续补水时，其容量可减去火灾延续时间内的补充水量；

二、水池的容量小于或等于1000m3时，可不分隔，大于1000 m3时，应分隔成两个，并设带阀门的连通管；

三、水池的补水时间，不宜超过48h；

四、当消防水池与全厂性生活或生产安全水池合建时，应有消防用水不作他用的技术措施；

五、寒冷地区应设防冻措施。

（Ⅱ）消防用水量

第7.3.3条 厂区和居住区的消防用水量，应按同一时间内的火灾处数和相应处的一次灭火用水量确定。

第7.3.4条 厂区和居住区同一时间内的火灾处数，应按表7.3.4确定。

第7.3.5条 联合企业内的各分厂、罐区、居住区等，如有各自独立的消防给水系统，其消防用水量应分别进行计算。

第7.3.6条 一次灭火的用水量，应符合下列规定：

一、居住区及建筑物的室外消防水量的计算，应按现行国家标准《建筑设计防火规范》的有关规定执行；

二、工艺装置的消防用水量，应根据其规模、火灾危险类别及固定消防设施的设置情况等综合考虑确定。当确定有困难时，可按表7.3.6选定。火灾延续供水时间不应小于3h。

三、辅助生产设施的消防用水量，可按30L/s计算。火灾延续供水时间，不宜小于2h。

注：化纤厂房的消防用水量，可按现行国家标准《建筑设计防火规范》的有关规定执行。

第7.3.7条 可燃液体罐组的消防水量计算，应符合下列规定：

一、应按火灾时消防用水量最大的罐组计算，其水量应为配置泡沫用水及着火罐和邻近罐的冷却用水量之和；

二、当着火罐为立式罐时，距着火罐罐壁1.5倍着火罐直径范围内的相邻罐应进行冷却；当着火罐为卧式罐时，着火罐直径与长度之和的一半范围内的邻近地上罐应进行冷却；

三、当邻近立式罐超过3个时，冷却水量可按3个罐的用水量计算；当着火罐为浮顶或浮舱式内浮顶罐(浮盖用易熔材料制作的储罐除外)时，其邻近罐可不考虑冷却。

第7.3.8条 可燃液体地上立式罐应设固定或移动式消防冷却水系统，其供水范围、供水强度和设置方式应满足下列要求：

一、供水范围、供水强度不应小于表7.3.8的规定；

二、罐壁高于17m或储罐容量大于、等于10000 m3的非保温罐应设置固定式消防冷却水系统，但润滑油罐可采用移动式消防冷却水系统；

三、储罐固定式冷却水系统应有确保达到冷却水强度的调节设施。

注：浅盘式内浮顶罐按固定顶罐计算。

第7.3.9条 可燃液体地上卧式罐宜采用移动式水枪冷却。冷却面积应按投影面积计算。供水强度：着火罐不应小于6 L/min·m2；邻近罐不应小于3 L/min·m2。

第7.3.10条 可燃液体储罐消防冷却用水的延续时间：直径大于20m的固定顶罐和浮盖用易熔材料制作的浮舱式内浮顶罐，应为6h；其他储罐可为4h。

（Ⅲ）消防给水管道及消火栓

第7.3.11条 大型石油化工企业的工艺装置区、罐区等，应设独立的稳高压消防给水系统，其压力宜为0.7～1.2MPa。其他场所采用低压消防给水系统时，其压力应确保灭火时最不利点消火栓的水压，不低于0.15MPa（自地面算起）。低压消防给水系统不应与循环冷却水系统合并。

第7.3.12条 消防给水管道应环状布置，并符合下列规定：

一、环状管道的进水管，不应少于两条；

二、环状管道应用阀门分成若干独立管段，每段消火栓的数量不宜超过5个；

三、当某个环段发生事故时，独立的消防给水管道的其余环段，应能通过100%的消防用水量；与生产、生活合用的消防给水管道，应能通过100%的消防用水和70%的生产、生活用水的总量；

四、生产、生活用水量应按70%最大小时用水的秒流量计算；消防用水量应按最大秒流量计算。

第7.3.13条 地下独立的消防给水管道，应埋设在冰冻线以下，距冰冻线不应小于150mm。

第7.3.14条 工艺装置区或罐区的消防给水干管的管径，应经计算确定，但不宜小于200mm。

独立的消防给水管道的流速，不宜大于5m/s。

第7.3.15条 消火栓的设置，应符合下列规定：

一、宜选用地上式消火栓；

二、消火栓应沿道路敷设；

三、消火栓距路面边不宜大于5m；距建筑物外墙不宜小于5m；

四、地上式消火栓距城市型道路路面边不得小于0.5m；距公路型双车道路肩边不得小于0.5m；距单车道中心线不得小于3m；

五、地上式消火栓的大口径出水口，应面向道路。当其设置场所有可能受到车辆冲撞时，应在其周围设置防护设施；

六、地下式消火栓应有明显标志。

第7.3.16条 消火栓的数量及位置，应按其保护半径及被保护对象的消防用水量等综合计算确定，并符合下列规定：

一、消火栓的保护半径，不应超过120m；

二、高压消防给水管道上的消火栓的出水量，应根据管道内的水压及消火栓出口要求的水压经计算确定，低压消防给水管道上公称直径为100mm、150mm消火栓的出水量，可分别取15L/s、30L/s；

三、工艺装置区、罐区，宜设公称直径150mm的消火栓。

第7.3.17条 工艺装置区的消火栓应在工艺装置四周设置，消火栓的间距不宜超过60m。当装置内设有消防通道时，亦应在通道边设置消火栓。

可燃液体罐区、液化烃罐区距罐壁15m以内的消火栓，不应计算在该储罐可使用的数量之内。

第7.3.18条 与生产或生活合用的消防给水管道上设置的消火栓，应设切断阀。当检修消火栓允许停水时，可不设。

第7.3.19条 本条删除

（Ⅳ）箱式消火栓、消防水炮、水喷淋和水喷雾

第7.3.20条 工艺装置内加热炉、甲类气体压缩机、介质温度超过自燃点的热油泵及热油换热设备、长度小于30m的油泵房附近和管廊下部等宜设箱式消火栓，其保护半径宜为30m。

第7.3.21条 工艺装置内的甲、乙类设备的框架平台高于15m时宜沿梯子敷设半固定式消防给水竖管，并应符合下列规定：

一、按各层需要设置带阀门的管牙接口；

二、平台面积小于或等于50m2时，管径不宜小于80mm；大于50m2时，管径不宜小于100mm；

三、框架平台长度大于25m时，宜在另一侧梯子处增设消防给水竖管，且消防给水竖管的间距不宜大于50m。

第7.3.22条 可燃气体、可燃液体量大的甲、乙类设备的高大框架和设备群宜设置水炮保护，其设置位置距保护对象不宜小于15m，水炮的出水量宜为30～40L/s，喷嘴应为直流—水雾两用喷嘴。

第7.3.23条 工艺装置内固定水炮不能有效保护的特殊危险设备及场所，宜设水喷淋或水喷雾系统，其设计应符合下列规定：

一、系统供水的持续时间、响应时间及控制方式等，宜根据被保护对象的性质、操作需要确定；

二、系统的雨淋阀靠近被保护对象设置时，宜有防火设施保护；

三、系统的报警信号及雨淋阀工作状态应在控制室火警控制盘上显示；

四、其他要求应按现行国家标准《水喷雾灭火系统设计规范》的有关规定执行。

第7.3.24条 对在寒冷地区设置的箱式消火栓、消防水炮、水喷淋或水喷雾等固定式消防设备，应采取防冻措施。

（Ⅴ）消防水泵房

第7.3.25条 消防水泵房宜与生活或生产的水泵房合建，其耐火等级不应低于二级。

第7.3.26条 消防水泵应采用自灌式引水系统。当消防水池处于低液位不能保证自灌引水时，宜设辅助引水系统。

第7.3.27条 消防水泵的吸水管、出水管应符合下列规定：

一、每台消防水泵宜有独立的吸水管；两台以上成组布置时，其吸水管不应少于两条，当其中一条检修时，其余吸水管应能确保吸取全部消防用水量；

二、成组布置的水泵，至少应有两条出水管与环状消防水管道连接，两连接点间应设阀门。当一条出水管检修时，其余出水管应能输送全部消防用水量；

三、泵的出水管道应设防止超压的安全设施；

四、出水管道上，直径大于300mm的阀门，宜采用电动阀门、液动阀门或气动阀门，阀门的启闭应有明显标志。

第7.3.28条 消防水泵、稳压泵应分别设置备用泵。备用泵的能力不得小于最大一台泵的能力。

第7.3.29条 消防水泵应在接到报警后2min以内投入运行。稳高压消防给水系统的消防水泵应为自动控制。

第7.3.30条 消防水泵房应设双动力源；当采用内燃机作为备用动力源时，内燃机的油料储备量应能满足机组连续运转6h的要求。


第四节 低倍数泡沫灭火系统

第四节低倍数泡沫灭火系统

第7.4.1条 可燃液体火灾宜采用低倍数泡沫灭火系统。

第7.4.2条 下列场所应采用固定式泡沫灭火系统。

一、单罐容积大于或等于10000m 3 的非水溶性和单罐容积大于或等于500 m 3 水溶性甲、乙类可燃液体的固定顶罐及浮盖为易溶材料的内浮顶罐；

二、单罐容积大于或等于50000 m 3 的可燃液体浮顶罐；

三、机动消防设施不能进行有效保护的可燃液体罐区；

四、地形复杂消防车扑救困难的可燃液体罐区。

第7.4.3条 下列场所可采用移动式泡沫灭火系统：

一、罐壁高度小于7m或容积等于或小于200 m 3 的非水溶性可燃液体储罐；

二、润滑油储罐；

三、可燃液体地面流淌火灾、油池火灾。

第7.4.4条 下列场所宜采用半固定式泡沫灭火系统：

一、厂区内除第7.4.2条及第7.4.3条规定外的可燃液体罐区；

二、工艺装置及单元内的火灾危险性大的局部场所。

第7.4.5条 储罐区采用固定式泡沫灭火系统，手动操作难于保证5min内将灭火泡沫送入着火罐时，储罐区混合液管道设置的控制阀宜采用遥控或程控。

第7.4.6条 大于或等于50000 m 3 的浮顶罐应采用火灾自动报警系统，泡沫灭火系统可采用手动或遥控控制。大于或等于100000 m 3 的浮顶罐，泡沫灭火系统应采用程序控制。

第7.4.7条 泡沫灭火系统的设计应按现行国家标准《低倍数泡沫灭火系统设计规范》的有关规定执行。


第五节 干粉灭火系统

第五节干粉灭火系统

第7.5.1条 扑救可燃气体、可燃液体和电器设备及烷基金属化合物等的火灾，宜选用钠盐干粉。当干粉与氟蛋白泡沫灭火系统联用时，应选用硅化钠盐干粉。

第7.5.2条 下列火灾场所宜采用干粉灭火系统：

一、封闭空间宜采用固定式干粉灭火系统，并应确保30s内喷射的干粉量达到设计干粉浓度；

二、局部危险性较大的场所宜采用半固定式干粉灭火系统；

三、扑救液化烃罐区和工艺装置内可燃气体、液化烃、可燃液体的泄漏火灾，宜采用干粉车。


第六节 蒸汽灭火系统

第六节蒸汽灭火系统

第7.6.1条 工艺装置有蒸汽供给系统时，宜设固定式或半固定式蒸汽灭火系统。但在使用蒸汽可能造成事故的部位不得采用蒸汽灭火。

第7.6.2条 灭火蒸汽管应从主管上方引出，蒸汽压力不宜大于1MPa。

第7.6.3条 半固定式灭火蒸汽快速接头(简称半固定式接头)的公称直径应为20mm；与其连接的耐热胶管长度宜为15～20m。

第7.6.4条 灭火蒸汽管道的布置，应符合下列规定：

一、加热炉的炉膛及输送腐蚀性介质或带堵头的回弯头箱内，应设固定式蒸汽灭火筛孔管(简称固定式筛孔管)。每条筛孔管的蒸汽管道，应从“蒸汽分配管”引出。“蒸汽分配管”距加热炉，不宜小于7.5m，并至少应预留两个半固定式接头；

二、室内空间小于500m3的封闭式甲、乙、丙类泵房或甲类气体压缩机房内，应沿一侧墙壁高出地面150～200mm处，设固定式筛孔管，并沿另一侧墙壁适当设置半固定式接头，在其他甲、乙、丙类泵房或可燃气体压缩机房内，应设半固定式接头；

三、在甲、乙、丙类设备区附近，宜设半固定式接头。在操作温度等于或高于自燃点的气体或液体设备附近，宜设固定式蒸汽筛孔管，其阀门距设备不宜小于7.5m；

四、在甲、乙、丙类设备的多层框架或塔类联合平台的每层或隔一层，宜设半固定式接头；

五、当工艺装置内管廊下设置软管站时，布置在管廊下或管廊两侧的甲、乙、丙类设备附近，可不另设半固定式接头；

六、固定式筛孔管或半固定式接头的阀门，应安装在明显、安全和开启方便的地点。

第7.6.5条 固定式筛孔管灭火系统的蒸汽供给强度，宜符合下列规定：

一、封闭式厂房或加热炉炉膛为0.003kg/s·m3；

二、加热炉管回弯头箱为0.0015kg/s·m3。


第七节 灭火器设置

第七节灭火器设置

第7.7.1条 生产区内宜设置干粉型或泡沫型灭火器，但仪表控制室、计算机室、电信站、化验室等宜设置二氧化碳型灭火器。

第7.7.2条 生产区内设置的单个灭火器的规格，宜按表7.7.2选用。

第7.7.3条 工艺装置内手提式干粉型灭火器的配置，应符合下列规定：

一、甲类装置灭火器的最大保护距离，不宜超过9m，乙、丙类装置不宜超过12m；

二、每一配置点的灭火器数量不应少于两个，多层框架应分层配置；

三、危险的重要场所，宜增设推车式灭火器。

第7.7.4条可燃气体、液化烃、可燃液体的铁路装卸栈台，应沿栈台每12m处上下分别设置一个手提式干粉型灭火器。

第7.7.5条 可燃气体、液化烃、可燃液体的地上罐组，宜按防火堤内面积每400m2配置一个手提式灭火器，但每个储罐配置的数量不宜超过3个。

第7.7.6条 灭火器的配置，除本章已有规定者外，其他有关要求，应按现行国家标准《建筑物灭火器配置规范》的有关规定执行。


第八节 火灾报警系统

第八节火灾报警系统

第7.8.1条 石油化工企业必须设置火灾报警系统。消防站内应设接受火灾报警的设施。

第7.8.2条 电话报警系统，应符合下列规定：

一、一、二级消防站，应设不少于两处火灾同时报警的录音受警电话；

二、消防分站、工厂生产调度中心、消防水泵房，宜设受警监听电话；

三、工艺装置、储运设施的控制室应设火灾报警专用电话。

第7.8.3条 消防站与消防水泵房，应设直通电话。一、二级消防站，还宜设置无线电通讯设备。

第7.8.4条 大型石化企业的甲、乙类装置区及罐区四周应设置手动报警按钮。

第7.8.5条 感烟、感温、火焰等自动报警器的信号盘应设置在其保护区的控制室或操作室内。


第九节 液化烃罐区消防

第九节液化烃罐区消防

第7.9.1条 液化烃罐区应设置消防冷却水系统，并应配置移动式的干粉等灭火设施。

第7.9.2条 液化烃储罐容积大于100m3时，应设置固定式消防冷却水系统或固定式水炮和移动式消防冷却供水系统。当储罐容积小于或等于100m 3 时，可不设固定式消防冷却水系统或固定式水炮。移动式消防冷却供水系统应能满足消防冷却总用水量的要求。

第7.9.3条 液化烃罐区的消防冷却总用水量，应按储罐固定式消防冷却用水量和移动式消防冷却用水量之和计算。

若不设固定式消防冷却水系统，移动式消防冷却供水系统的供水量，应能满足消防冷却总用水量的要求。

第7.9.4条 固定式消防冷却水系统的用水量计算，应符合下列规定：

一、着火罐冷却水供给强度，不应小于9L/min·m2；

二、距着火罐 1.5倍着火罐直径范围内的邻近罐冷却水供给强度，不应小于4.5L/min·m2；

三、着火罐和邻近罐冷却面积，应按其表面积计算。

第7.9.4A条 全冷冻式液化烃储罐的固定消防冷却供水系统的设置，应满足下列要求：

一、罐顶冷却宜设置固定淋水设施，罐壁冷却宜设置固定水炮冷却；

二、着火罐及邻罐的罐顶冷却水供给强度不宜小于4L/min·m 2，冷却面积按罐顶全表面积计算；

三、着火罐及邻罐罐壁的冷却水供给强度不宜小于2L/min·m 2，着火罐冷却面积按全表面积计算，邻罐按半个罐表面积计算。

第7.9.5条 移动式消防冷却用水量，应按罐区内最大一个储罐用水量确定，并应符合下列规定：

一、储罐容积小于400m3时，不应小于30L/s，大于或等于400m3时，不应小于45L/s；

二、当罐区只有一个储罐时，计算用水量可减半；

三、当设有可供消防车取水的消防循环水池时，移动式冷却用水量可不计入消防冷却总用水量中。

第7.9.6条消防用水的延续时间，应按火灾时储罐安全放空所需的时间计算；当其安全放空时间超过6h时，按6h计算。

第7.9.7条固定式消防冷却水系统可采用水喷淋或水喷雾等型式；但当储罐储存的物料燃烧，在罐壁可能生成碳沉积时，应设水喷雾。水喷淋可采用喷头、穿孔管或罐顶多齿堰式等淋水型式。

固定式水炮的喷嘴应为直流—水雾喷嘴，距罐壁宜为15～40m。固定式水炮冷却的用水量应在第7.9.4条计算用水量的基础上予以加大，且不宜小于计算值的1.15倍。

第7.9.8条 储罐的阀门、液位计、安全阀等，当储罐固定式消防冷却水系统采用水喷雾时，均宜设喷头保护；当采用水喷淋时，均宜设喷头、移动式消防冷却水系统等辅助保护。

第7.9.9条 固定式消防冷却水管道的设置，应符合下列规定：

一、储罐容积大于400 m3时，供水竖管宜采用两条，并对称布置，罐顶多齿堰式淋水可为一条；

二、消防冷却水系统的控制阀，应设于防火堤外，且距罐壁不宜小于15m，阀门控制可采用手动或遥控，阀后宜设置带旁通阀的过滤器；

三、控制阀后及储罐上设置的管道，应采用镀锌管。

第7.9.10条 移动式消防冷却水系统，可采用水枪或移动式消防水炮。

第7.9.11条 消防循环水池距最近储罐不宜小于30m，并应设防止漂浮物和油类等进入水池的措施。


第十节 装卸油码头消防

第十节装卸油码头消防

第7.10.1条 油码头的消防设施，应能满足扑救码头装卸区的油品泄漏火灾、对装卸区生产设施提供防热辐射保护和对停靠的船只提供消防帮助的要求。

第7.10.2条 甲、乙类油品码头的消防设施设置，应符合下列规定：

一、停泊1000吨级及其以上船型的河港油码头或停泊 5000吨级及其以上船型的海港油码头，应设固定或半固定式泡沫灭火系统，其混合液供给速率不宜小于30L/s；

二、停泊5000吨级及其以上船型的河港油码头或停泊 20000吨级及其以上船型的海港油码头，应设固定式泡沫灭火系统，其混合液供给速率不宜小于60L/s；并宜设置两个固定式水—泡沫两用炮，每个炮喷射速率不宜小于30L/s；当海港油码头停泊50000吨级及其以上船型时，两用炮宜采用高架遥控炮；

三、混合液的延续供给时间不宜小于0.5h，但消防水的供给时间不宜小于2h，当设置水幕时，消防用水尚应考虑水幕用水量。

第7.10.3条 甲、乙类油品海港码头，当停泊35000吨级及其以上船型时，宜设置防热辐射水幕，并应符合下列规定：

一、水幕应设置于码头前沿，其设置长度宜在装卸设施两端各延伸5m；

二、水幕喷射高度宜高出被保护对象1.5m；

三、当水幕喷射高度不超过10m时，其每米水幕长度用水量不宜小于100L/min；当水幕射高超过10m时，每增加1m射高其用水量应增加10L/min。

第7.10.4条 35000吨级及其以上船型的甲、乙类油品海港码头在油船靠泊作业期间，应有消防船或拖消两用船进行监护。


第十一节 建筑物内消防

第十一节 建筑物内消防

第7.11.1条 建筑物内消防系统的设置应根据其火灾危险性、操作条件、物料性质、建筑物体积及其外部消防设施设置情况等，综合考虑确定。

第7.11.2条 可燃液体、气体厂房室内消火栓的设置，应满足下列要求：

一、多层厂房及单层厂房长度大于或等于30m时，应设置消火栓；

二、多层甲、乙类的厂房宜在楼梯间增设半固定式消防竖管，各层设置水带接口，竖管入口设于室外便于操作的地点；

三、消火栓配置的水枪应为直流—水雾两用枪。

第7.11.3条 工艺装置、单元及电气系统采用计算机控制的控制室消防应满足下列要求：

一、建筑物的耐火等级、内部装修及空调系统设计等应符合现行国家标准《建筑设计防火规范》、《建筑内部装修设计防火规范》等的有关规定；

二、控制室与其他建筑物合建时，应单独设防火分区；

三、应设置火灾自动报警系统，报警信号盘设于操作间；

四、电缆沟进口处，有可能形成可燃气体积聚时，应设可燃气体报警器探头；

五、应设置手提式及推车式气体灭火器。

第7.11.4条 合成纤维、合成橡胶、合成树脂及塑料、硫磺、尿素等单层仓库，建筑面积超过现行国标《建筑设计防火规范》的有关规定时，应设火灾自动报警或电视监视系统及室内消火栓系统；但醋酸纤维、粘胶纤维、锦纶、涤纶、腈纶纤维等易燃或燃烧猛烈的合成纤维库房宜同时设置电视监视系统和火灾自动报警系统；当其库房的跨度超过30m时，可增设高架式水炮。


第八章 电气

第八章 电气

第一节 消防电源及配电

第8.1.1条消防水泵房用电设备的电源，应满足现行国家标准《供配电系统设计规范》所规定的一级负荷供电要求。

第8.1.2条消防水泵房及其配电室应设事故照明，事故照明可采用蓄电池作备用电源，其连续供电时间不应少于20min。

第8.1.3条重要消防用电设备的供电，应在最末一级配电装置或配电箱处实现自动切换。其配电线路宜采用耐火电缆。


第二节 防雷

第二节防雷

第8.2.1条 工艺装置内建筑物、构筑物的防雷分类及防雷措施，应按现行国家标准《建筑物防雷设计规范》的有关规定执行。

第8.2.2条 工艺装置内露天布置的塔、容器等，当顶板厚度等于或大于4mm时，可不设避雷针保护，但必须设防雷接地。

第8.2.3条 可燃气体、液化烃、可燃液体的钢罐，必须设防雷接地，并应符合下列规定：

一、避雷针、线的保护范围，应包括整个储罐；

二、装有阻火器的甲B、乙类可燃液体地上固定顶罐，当顶板厚度等于或大于4mm时，可不设避雷针、线；当顶板厚度小于4mm时，应装设避雷针、线；

三、丙类液体储罐，可不设避雷针、线，但必须设防感应雷接地；

四、浮顶罐(含内浮顶罐)可不设避雷针、线，但应将浮顶与罐体用两根截面不小于25mm2的软铜线作电气连接；

五、压力储罐不设避雷针、线，但应作接地。

第8.2.4条 可燃液体储罐的温度、液位等测量装置，应采用铠装电缆或钢管配线，电缆外皮或配线钢管与罐体应作电气连接。

第8.2.5条 防雷接地装置的电阻要求，应按现行国家标准《石油库设计规范》、《建筑物防雷设计规范》的有关规定执行。


第三节 静电接地

第三节静电接地

第8.3.1条 对爆炸、火灾危险场所内可能产生静电危险的设备和管道，均应采取静电接地措施。

第8.3.2条 可燃气体、液化烃、可燃液体、可燃固体的管道在下列部位，应设静电接地设施：

一、进出装置或设施处；

二、爆炸危险场所的边界；

三、管道泵及其过滤器、缓冲器等。

第8.3.3条 可燃液体、液化烃的装卸栈台和码头的管道、设备、建筑物、构筑物的金属构件和铁路钢轨等(作阴极保护者除外)，均应作电气连接并接地。

第8.3.4条 汽车罐车、铁路罐车和装卸栈台，应设静电专用接地线.

第8.3.5条 每组专设的静电接地体的接地电阻值，宜小于100Ω。

第8.3.6条 除第一类防雷系统的独立避雷针装置的接地体外，其他用途的接地体，均可用于静电接地。

第8.3.7条 本规范未作规定者，尚应符合现行有关标准、规范的规定。


附录二 可燃气体的火灾危险性分类举例

附录二 可燃气体的火灾危险性分类举例


附录三 液化烃、可燃液体的火灾危险性分类举例

附录三 液化烃、可燃液体的火灾危险性分类举例


附录四 甲、乙、丙类固体的火灾危险性分类举例

附录四 甲、乙、丙类固体的火灾危险性分类举例


附录五 工艺装置或装置内单元的火灾危险性分类举例

附录五 工艺装置或装置内单元的火灾危险性分类举例


附录六 防火间距起止点

附录六防火间距起止点

区域规划、工厂总平面布置，以及工艺装置或设施内平面布置的防火间距起止点为：

设备——设备外缘

铁路——中心线

道路——路边

码头——装油臂中心及泊位

铁路、汽车装卸鹤管——鹤管中心

储罐或罐组——罐外壁

火炬——火炬筒中心

架空通信、电力线——线路中心线

工艺装置——最外侧的设备外缘或建筑物、构筑物的最外轴线


附录七 本规范用词说明

附录七本规范用词说明

一、执行本规范条文时，对要求严格程度的用词说明如下，以便在执行中区别对待：

1．表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、条文中指明必须按其他有关的标准和规范执行的写法为 “应按……执行” 或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：中国石油化工总公司洛阳石油化工工程公司

参加单位：中国石油化工总公司兰州石油化工设计院

化工部第八设计院

中国石油化工总公司上海金山石化总厂设计院

公安部天津消防科研所

中国石油化工总公司北京设计院

主要起草人：汪景砺 安定宇 张温煜 傅友义 王怀义 王士敏 李 生 白 瀚

侯建萍 胡景沧 方华星 关明俊 倪嘉贤 郑国汉 刘学成 茅烟桥

杨宗浩 原继增 唐学勤


自动喷水灭火系统设计规范 GB 50084-2001

中华人民共和国国家标准

自动喷水灭火系统设计规范

Code of design for sprinkler systems

GB 50084-2001

主编部门：:中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：2001年7月1日
        关于发布国家标准《自动喷水灭火系统设计规范》的通知

                        建标[2001]68 号

    根据我部《关于印发1995～1996 年工程建设国家标准制订修订计划的通知》(建标[1996]4 号)的要求，由公安部会同有关部门共同修订的《自动喷水灭火系统设计规范》，经有关部门会审，批准为国家标准，编号为GB 50084-2001，自2001 年7 月1日起施行。其中，3.0.1、3.0.2、4.1.2、4.2.1、4.2.2、4.2.5、4.2.6、4.2.9(1、3、4 款)、4.2.10、5.0.1、5.0.2、5.0.3、5.0.4(1 款)、5.0.5、5.0.6、5.0.7、5.0.8、5.0.9、5.0.10、5.0.11、6.1.1、6.1.3、6.2.1、6.2.5、6.2.7、6.2.8、6.3.1、6.3.2、6.3.3、6.5.1、6.5.2、7.1.1、7.1.2、7.1.3、7.1.4、7.1.5、7.1.6、7.1.8、7.1.9、7.1.10、7.1.11、7.1.12、7.1.13、7.1.14、7.1.15、8.0.1、8.0.2、8.0.3、8.0.6、8.0.7、8.0.8、8.0.9、9.1.3、9.1.4、9.1.5、9.1.6、9.1.7、9.1.8、10.1.1、10.1.2、10.1.3、10.2.1、10.2.3、10.2.4、10.3.1、10.3.3、
10.4.1、10.4.2、11.0.1、11.0.2、11.0.3、11.0.4、11.0.5 为强制性条文，必须执行。原国家标准《自动喷水灭火系统设计规范》(GBJ 84-85)同时废止。

    本规范由公安部负责管理，公安部天津消防科学研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

                                            中华人民共和国建设部

                                            二○○一年四月五日

前 言

    根据建设部《关于印发1995～1996 年工程建设国家标准制订修订计划的通知》(建标[1996]4 号)的要求，本规范由公安部天津消防科学研究所会同北京市消防局、上海市消防局、四川省消防局、公安部四川消防科学研究所、大连市消防局、深圳市消防局、建设部建筑设计院、天津市建筑设计院、化工部第一设计院、天津大学、深圳市捷星消防工程公司等单位共同修订。

    本规范的修订，遵照国家有关基本建设的方针，和“预防为主、防消结合”的消防工作方针，在总结我国自动喷水灭火系统的科研成果、设计和使用现状的基础上，广泛征求了国内有关科研、设计、生产、消防监督、高校等部门的意见，同时参考了国际标准化组织和美国、英国等发达国家的相关标准，最后经有关部门共同审查定稿。

    本规范修订本，共分十一章和四个附录。内容包括:总则、术语符号、设置场所火灾危险等级、系统选型、设计基本参数、系统组件、喷头布置、管道、水力计算、供水、操作与控制等。

    此次修订的主要内容包括：

    1.按设计系统的工作步骤重新编排了章节顺序；

    2.充实了设置场所火灾危险等级、系统与组件选型、设计基本参数、喷头布置、管道及供水设施的配置等相关章节的技术内容；

    3.补充了新型系统和新型洒水喷头及各类仓库设置该系统的技术要求；

    4.特别强调合理的系统选型和配置，对保证自动喷水灭火系统整体性能的重要作用。

    本规范具体解释工作由公安部天津消防科学研究所负责(地址:天津市南开区卫津南路110号 邮政编码 300381)。

    本规范的主编单位、参编单位和主要起草人名单：

    主编单位：公安部天津消防科学研究所

    参编单位：北京市消防局

              上海市消防局

              四川省消防局

              公安部四川消防科学研究所

              大连市消防局

              深圳市消防局

              建设部建筑设计院

              天津市建筑设计院

              化工部第一设计院

              天津大学

              深圳市捷星消防工程公司

    主要起草人：韩占先　何以申　王万钢　韩　磊　马　恒　赵克伟　曾　杰　陈正昌　刘淑金　张兴权　刘跃红　刘国祝　章崇伦　黄建跃　于志成　万雪松　孔祥徵


1 总则

1 总则

    1.0.1 为了正确、合理地设计自动喷水灭火系统，保护人身和财产安全，制订本规范。

    1.0.2 本规范适用于新建、扩建、改建的民用与工业建筑中自动喷水灭火系统的设计。

    本规范不适用于火药、炸药、弹药、火工品工厂、核电站及飞机库等特殊功能建筑中自动喷水灭火系统的设计。

    1.0.3 自动喷水灭火系统的设计，应密切结合保护对象的功能和火灾特点，积极采用新技术、新设备、新材料，做到安全可靠、技术先进、经济合理。

    1.0.4 设计采用的系统组件，必须符合国家现行的相关标准，并经国家固定灭火系统质量监督检验测试中心检测合格。

    1.0.5 当设置自动喷水灭火系统的建筑变更用途时，应校核原有系统的适用性。当不适应时，应按本规范重新设计。

    1.0.6 自动喷水灭火系统的设计，除执行本规范外，尚应符合国家现行的相关强制性标准。


2 术语和符号

2 术语和符号

    2.1 术语

    2.1.1 自动喷水灭火系统　sprinkler systems

    由洒水喷头、报警阀组、水流报警装置(水流指示器或压力开关)等组件，以及管道、供水设施组成，并能在发生火灾时喷水的自动灭火系统。

    2.1.2 闭式系统　close-type sprinkler system

    采用闭式洒水喷头的自动喷水灭火系统。

    1 湿式系统　wet pipe system

    准工作状态时管道内充满用于启动系统的有压水的闭式系统。

    2 干式系统　dry pipe system

    准工作状态时配水管道内充满用于启动系统的有压气体的闭式系统。

    3 预作用系统　preaction system

    准工作状态时配水管道内不充水，由火灾自动报警系统自动开启雨淋报警阀后，转换为湿式系统的闭式系统。

    4 重复启闭预作用系统　recycling preaction system

    能在扑灭火灾后自动关阀、复燃时再次开阀喷水的预作用系统。

    2.1.3 雨淋系统　deluge system

    由火灾自动报警系统或传动管控制，自动开启雨淋报警阀和启动供水泵后，向开式洒水喷头供水的自动喷水灭火系统。亦称开式系统。

    2.1.4 水幕系统　drencher systems

    由开式洒水喷头或水幕喷头、雨淋报警阀组或感温雨淋阀，以及水流报警装置(水流指示器或压力开关)等组成，用于挡烟阻火和冷却分隔物的喷水系统。

    1 防火分隔水幕　water curtain for fire compartment

    密集喷洒形成水墙或水帘的水幕。

    2 防护冷却水幕　drencher for cooling protection

    冷却防火卷帘等分隔物的水幕。

    2.1.5 自动喷水-泡沫联用系统　combined sprinkler-foamsystem

    配置供给泡沫混合液的设备后，组成既可喷水又可喷泡沫的自动喷水灭火系统。

    2.1.6 作用面积　area of sprinklers operation

    一次火灾中系统按喷水强度保护的最大面积。

    2.1.7 标准喷头　standard sprinkler

    流量系数K=80 的洒水喷头。

    2.1.8 响应时间指数　(RTI) response time index

    闭式喷头的热敏性能指标。

    2.1.9 快速响应喷头　fast response sprinkler

    响应时间指数RTI≤50(m·s)0.5 的闭式洒水喷头。

    2.1.10 边墙型扩展覆盖喷头　extended coverage sidewall sprinkler

    流量系数K=115 的边墙型快速响应喷头。

    2.1.11 快速响应早期抑制喷头　early suppression fast re-sponse sprinkler(ESFR)

    响应时间指数RTI≤28±8(m·s)0.5，用于保护高堆垛与高货架仓库的大流量特种洒水喷头。

    2.1.12 一只喷头的保护面积　area of one sprinkler operation

    同一根配水支管上相邻喷头的距离与相邻配水支管之间距离的乘积。

    2.1.13 配水干管　feed mains

    报警阀后向配水管供水的管道。

    2.1.14 配水管　cross mains

    向配水支管供水的管道。

    2.1.15 配水支管branch lines

    直接或通过短立管向喷头供水的管道。

    2.1.16 配水管道system pipes

    配水干管、配水管及配水支管的总称。

    2.1.17 短立管sprig-up

    连接喷头与配水支管的立管。

    2.1.18 信号阀signal valve

    具有输出启闭状态信号功能的阀门。

2.2 符 号

    a—喷头与障碍物的水平间距

    b—喷头溅水盘与障碍物底面的垂直间距

    c—障碍物横截面的一个边长

    d—管道外径

    dg—节流管的计算内径

    dj—管道的计算内径

    dk—减压孔板的孔口直径

    e—障碍物横截面的另一个边长

    f—喷头溅水盘与不到顶隔墙顶面的垂直间距

    g—重力加速度

    h—系统管道沿程和局部的水头损失

    H—水泵扬程或系统入口的供水压力

    Hg—节流管的水头损失

    Hk—减压孔板的水头损失

    i—每米管道的水头损失

    k—喷头流量系数

    L—节流管的长度

    n—最不利点处作用面积内的喷头数

    P—喷头工作压力

    P0—最不利点处喷头的工作压力

    q—喷头流量

    qi—最不利点处作用面积内各喷头节点的流量

    Qs—系统设计流量

    V—管道内水的平均流速

    Vg—节流管内水的平均流速

    Vk—减压孔板后管道内水的平均流速

    Z—最不利点处喷头与消防水池最低水位或系统入口管水平中心线之间的高程差

    ζ—节流管中渐缩管与渐扩管的局部阻力系数之和

    ξ—减压孔板的局部阻力系数


3 设置场所火灾危险等级

3 设置场所火灾危险等级

    3.0.1 设置场所火灾危险等级的划分，应符合下列规定：

    1 轻危险级

    2 中危险级

    I 级

    Ⅱ级

    3 严重危险级

    I 级

    Ⅱ级

    4 仓库危险级

    I 级

    Ⅱ级

    Ⅲ级

    3.0.2 设置场所的火灾危险等级，应根据其用途、容纳物品的火灾荷载及室内空间条件等因素，在分析火灾特点和热气流驱动喷头开放及喷水到位的难易程度后确定。举例见本规范附录A。

    3.0.3 当建筑物内各场所的火灾危险性及灭火难度存在较大差异时，宜按各场所的实际情况确定系统选型与火灾危险等级。


4.1 一般规定

4 系统选型

4.1 一般规定

    4.1.1 自动喷水灭火系统应在人员密集、不易疏散、外部增援灭火与救生较困难的性质重要或火灾危险性较大的场所中设置。

    4.1.2 自动喷水灭火系统不适用于存在较多下列物品的场所:

    1 遇水发生爆炸或加速燃烧的物品；

    2 遇水发生剧烈化学反应或产生有毒有害物质的物品；

    3 洒水将导致喷溅或沸溢的液体。

    4.1.3 自动喷水灭火系统的系统选型，应根据设置场所的火灾特点或环境条件确定，露天场所不宜采用闭式系统。

    4.1.4 自动喷水灭火系统的设计原则应符合下列规定:

    1 闭式喷头或启动系统的火灾探测器，应能有效探测初期火灾；

    2 湿式系统、干式系统应在开放一只喷头后自动启动，预作用系统、雨淋系统应在火灾自动报警系统报警后自动启动；

    3 作用面积内开放的喷头，应在规定时间内按设计选定的强度持续喷水；

    4 喷头洒水时，应均匀分布，且不应受阻挡。


4.2 系统选型

4.2 系统选型

    4.2.1 环境温度不低于4℃，且不高于70℃的场所应采用湿式系统。

    4.2.2 环境温度低于4℃，或高于70℃的场所应采用干式系统。

    4.2.3 具有下列要求之一的场所应采用预作用系统:

    1 系统处于准工作状态时，严禁管道漏水；

    2 严禁系统误喷；

    3 替代干式系统。

    4.2.4 灭火后必须及时停止喷水的场所，应采用重复启闭预作用系统。

    4.2.5 具有下列条件之一的场所，应采用雨淋系统:

    1 火灾的水平蔓延速度快、闭式喷头的开放不能及时使喷水有效覆盖着火区域；

    2 室内净空高度超过本规范6.1.1条的规定，且必须迅速扑救初期火灾；

    3 严重危险级Ⅱ级。

    4.2.6 下列场所应采用设置快速响应早期抑制喷头的自动喷水灭火系统:

    1 货品堆积高度等于或大于4.5m的仓库危险级I级、Ⅱ级仓库；

    2 货品堆积高度等于或大于3.5m的仓库危险级Ⅲ级仓库；

    3 储存发泡类塑料与橡胶的仓库危险级Ⅲ级仓库。

    4.2.7 存在较多易燃液体的场所，宜按下列方式之一采用自动喷水泡沫联用系统:

    1 采用泡沫灭火剂强化闭式系统性能；

    2 雨淋系统前期喷水控火，后期喷泡沫强化灭火效能；

    3 雨淋系统前期喷泡沫灭火，后期喷水冷却防止复燃。

    系统中泡沫灭火剂的选型、储存及相关设备的配置，应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92 的规定。

    4.2.8 建筑物中保护局部场所的干式系统、预作用系统、雨淋系统、自动喷水泡沫联用系统，可串联接入同一建筑物内湿式系统，并应与其配水干管连接。

    4.2.9 自动喷水灭火系统应有下列组件、配件和设施:

    1 应设有洒水喷头、水流指示器、报警阀组、压力开关等组件和末端试水装置，以及管道、供水设施；

    2 控制管道静压的区段宜分区供水或设减压阀，控制管道动压的区段宜设减压孔板或节流管；

    3 应设有泄水阀(或泄水口)、排气阀(或排气口)和排污口；

    4 干式系统和预作用系统的配水管道应设快速排气阀。有压充气管道的快速排气阀入口前应设电动阀。

    4.2.10 防护冷却水幕应直接将水喷向被保护对象；防火分隔水幕不宜用于尺寸超过15m(宽)×8m(高)的开口(舞台口除外)。


5 设计基本参数

5 设计基本参数

    5.0.1 民用建筑和工业厂房的系统设计基本参数不应低于表5.0.1 的规定。

    5.0.2 仅在走道设置单排喷头的闭式系统，其作用面积应按最大疏散距离所对应的走道面积确定。

    5.0.3 装设网格、栅板类通透性吊顶的场所，系统的喷水强度应按本规范表5.0.1规定值的1.3倍确定。

    5.0.4 干式系统的作用面积应按本规范表5.0.1规定值的1.3倍确定。

    雨淋系统中每个雨淋阀控制的喷水面积不宜大于本规范表5.0.1中的作用面积。

    5.0.5 仓库的系统设计基本参数不应低于表5.0.5的规定。

    5.0.6 仓库采用快速响应早期抑制喷头的系统设计基本参数不应低于表5.0.6的规定。

    5.0.7 货架储物仓库的最大净空高度或货品最大堆积高度超过本规范表5.0.5、表5.0.6的规定时，应设货架内喷头。应在自地面起每4m 高度处布置一层喷头，并应按本规范表5.0.5 确定喷水强度，和开放4 只喷头确定用水量。

    5.0.8 闭式自动喷水-泡沫联用系统的设计基本参数，除执行本规范表5.0.1的规定外，尚应符合下列规定：

    1 湿式系统自喷水至喷泡沫的转换时间，按4L/s流量计算，不应大于3min；

    2 泡沫比例混合器应在流量等于和大于4L/s 时符合水与泡沫灭火剂的混合比规定；

    3 持续喷泡沫的时间不应小于10min。

    5.0.9 雨淋自动喷水-泡沫联用系统应符合下列规定：

    1 前期喷水后期喷泡沫的系统，喷水强度与喷泡沫强度均不应低于本规范表5.0.1、表5.0.5的规定；

    2 前期喷泡沫后期喷水的系统，喷泡沫强度与喷水强度均应执行现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92 的规定；

    3 持续喷泡沫时间不应小于10min。

    5.0.10 水幕系统的设计基本参数应符合表5.0.10的规定：

    5.0.11 自动喷水灭火系统的持续喷水时间，应按火灾延续时间不小于1h确定。

    5.0.12 利用有压气体作为系统启动介质的干式系统、预作用系统，其配水管道内的气压值，应根据报警阀的技术性能确定；利用有压气体检测管道是否严密的预作用系统，配水管道内的气压值不宜小于0.03MPa，且不宜大于0.05MPa。


6.1 喷头

6 系统组件

    6.1 喷头

    6.1.1 采用闭式系统场所的最大净空高度不应大于表6.1.1 的规定，仅用于保护室内钢屋架等建筑构件和设置货架内喷头的闭式系统，不受此表规定的限制。

    6.1.2 闭式系统的喷头，其公称动作温度宜高于环境最高温度30℃。

    6.1.3 湿式系统的喷头选型应符合下列规定：

    1 不作吊顶的场所，当配水支管布置在梁下时，应采用直立型喷头；

    2 吊顶下布置的喷头，应采用下垂型喷头或吊顶型喷头；

    3 顶板为水平面的轻危险级、中危险级I级居室和办公室，可采用边墙型喷头；

    4 自动喷水-泡沫联用系统应采用洒水喷头；

    5 易受碰撞的部位，应采用带保护罩的喷头或吊顶型喷头。

    6.1.4 干式系统、预作用系统应采用直立型喷头或干式下垂型喷头。

    6.1.5 水幕系统的喷头选型应符合下列规定：

    1 防火分隔水幕应采用开式洒水喷头或水幕喷头；

    2 防护冷却水幕应采用水幕喷头。

    6.1.6 下列场所宜采用快速响应喷头：

    1 公共娱乐场所、中庭环廊；

    2 医院、疗养院的病房及治疗区域，老年、少儿、残疾人的集体活动场所；

    3 超出水泵接合器供水高度的楼层；

    4 地下的商业及仓储用房。

    6.1.7 同一隔间内应采用相同热敏性能的喷头。

    6.1.8 雨淋系统的防护区内应采用相同的喷头。

    6.1.9 自动喷水灭火系统应有备用喷头，其数量不应少于总数的1%，且每种型号均不得少于10 只。


6.2 报警阀组

6.2 报警阀组

    6.2.1 自动喷水灭火系统应设报警阀组。保护室内钢屋架等建筑构件的闭式系统，应设独立的报警阀组。水幕系统应设独立的报警阀组或感温雨淋阀。

    6.2.2 串联接入湿式系统配水干管的其他自动喷水灭火系统，应分别设置独立的报警阀组，其控制的喷头数计入湿式阀组控制的喷头总数。

    6.2.3 一个报警阀组控制的喷头数应符合下列规定：

    1 湿式系统、预作用系统不宜超过800只；干式系统不宜超过500只。

    2 当配水支管同时安装保护吊顶下方和上方空间的喷头时，应只将数量较多一侧的喷头计入报警阀组控制的喷头总数。

    6.2.4 每个报警阀组供水的最高与最低位置喷头，其高程差不宜大于50m。

    6.2.5 雨淋阀组的电磁阀，其入口应设过滤器。并联设置雨淋阀组的雨淋系统，其雨淋阀控制腔的入口应设止回阀。

    6.2.6 报警阀组宜设在安全及易于操作的地点，报警阀距地面的高度宜为1.2m。安装报警阀的部位应设有排水设施。

    6.2.7 连接报警阀进出口的控制阀，宜采用信号阀。当不采用信号阀时，控制阀应设锁定阀位的锁具。

    6.2.8 水力警铃的工作压力不应小于0.05MPa，并应符合下列规定：

    1 应设在有人值班的地点附近；

    2 与报警阀连接的管道，其管径应为20mm，总长不宜大于20m。


6.3 水流指示器

6.3 水流指示器

    6.3.1 除报警阀组控制的喷头只保护不超过防火分区面积的同层场所外，每个防火分区、每个楼层均应设水流指示器。

    6.3.2 仓库内顶板下喷头与货架内喷头应分别设置水流指示器。

    6.3.3 当水流指示器入口前设置控制阀时，应采用信号阀。


6.4 压力开关

6.4 压力开关

    6.4.1 雨淋系统和防火分隔水幕，其水流报警装置宜采用压力开关。

    6.4.2 应采用压力开关控制稳压泵，并应能调节启停压力。


6.5 末端试水装置

6.5 末端试水装置

    6.5.1 每个报警阀组控制的最不利点喷头处，应设末端试水装置，其他防火分区、楼层的最不利点喷头处，均应设直径为25mm 的试水阀。

    6.5.2 末端试水装置应由试水阀、压力表以及试水接头组成。试水接头出水口的流量系数，应等同于同楼层或防火分区内的最小流量系数喷头。末端试水装置的出水，应采取孔口出流的方式排入排水管道。


7.1 一般规定

7 喷头布置

    7.1 一般规定

    7.1.1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2 节的规定或增设补偿喷水强度的喷头。

    7.1.2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7.1.2 的规定，且不宜小于2.4m。

    7.1.3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，且不应大于150mm。

    7.1.4 快速响应早期抑制喷头的溅水盘与顶板的距离，应符合表7.1.4 的规定：

    7.1.5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7.1.5 的规定：

    7.1.6 货架内喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7.1.3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

    7.1.7 货架内喷头上方的货架层板，应为封闭层板。货架内喷头上方如有孔洞、缝隙，应在喷头的上方设置集热挡水板。集热挡水板应为正方形或圆形金属板，其平面面积不宜小于0.12㎡，周围弯边的下沿，宜与喷头的溅水盘平齐。

    7.1.8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

    7.1.9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通开口的外侧，应设喷头。

    7.1.10 装设通透性吊顶的场所，喷头应布置在顶板下。

    7.1.11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

    尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度>1/3时，不应大于0.8m；屋顶坡度<l/3时，不应大于0.6m。

    7.1.12 边墙型标准喷头的最大保护跨度与间距，应符合表7.1.12的规定：

    7.1.13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5.0.1的规定。

    7.1.14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于100mm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于l00mm。

    水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

    7.1.15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。


7.2 喷头与障碍物的距离

7.2 喷头与障碍物的距离

    7.2.1 直立型、下垂型喷头与梁、通风管道的距离宜符合表7.2.1 的规定(见图7.2.1)。
    表7.2.1　　喷头与梁、通风管道的距离（m）

喷头溅水盘与梁或通风管道的底面的最大垂直距离 b |  | 喷头与梁、通风管道的水平距离 a
标准喷头 | 其他喷头
0 | 0 | a＜0.3
0.06 | 0.04 | 0.3≤a＜0.6
0.14 | 0.14 | 0.6≤a＜0.9
0.24 | 0.25 | 0.9≤a＜1.2
0.35 | 0.38 | 1.2≤a＜1.5
0.45 | 0.55 | 1.5≤a＜1.8
＞0.45 | ＞0.55 | a=1.8

    7.2.2 直立型、下垂型标准喷头的溅水盘以下0.45m、其他直立型、下垂型喷头的溅水盘以下0.9m 范围内，如有屋架等间断障碍物或管道时，喷头与邻近障碍物的最 小水平距离宜符合表7.2.2 的规定(见图7.2.2)。

     表7.2.2　　 喷头与邻近障碍物的最小水平距离（m）
喷头与邻近障碍物的最小水平距离 a
c、e或d≤0.2 | c、e或d＞0.2
3c或3e（c与e取大值）或3d | 0.6

    7.2.3 当梁、通风管道、排管、桥架等障碍物的宽度大于1.2m 时，其下方应增设喷头(见图7.2.3)。

    7.2.4 直立型、下垂型喷头与不到顶隔墙的水平距离，不得大于喷头溅水盘与不到顶隔墙顶面垂直距离的2倍(见图7.2.4)。

    7.2.5 直立型、下垂型喷头与靠墙障碍物的距离，应符合下列规定(见图7.2.5)：

    1 障碍物横截面边长小于750mm时，喷头与障碍物的距离，应按公式7.2.5确定：

    a≥(e-200)+b 　　　　　　　　　　(7.2.5)

    式中　a—喷头与障碍物的水平距离(mm)；

          b—喷头溅水盘与障碍物底面的垂直距离(mm)；

          e—障碍物横截面的边长(mm)，e<750。

    2 障碍物横截面边长等于或大于750mm或a的计算值大于本规范表7.1.2中喷头与端墙距离的规定时，应在靠墙障碍物下增设喷头。

    7.2.6 边墙型喷头的两侧1m及正前方2m范围内，顶板或吊顶下不应有阻挡喷水的障碍物。


8 管道

8 管道

    8.0.1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

    8.0.2 配水管道应采用内外壁热镀锌钢管。当报警阀入口前管道采用内壁不防腐的钢管时，应在该段管道的末端设过滤器。

    8.0.3 系统管道的连接，应采用沟槽式连接件(卡箍)，或丝扣、法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

    8.0.4 系统中直径等于或大于100mm的管道，应分段采用法兰或沟槽式连接件(卡箍)连接。水平管道上法兰间的管道长度不宜大于20m；立管上法兰间的距离，不应跨越3 个及以上楼层。净空高度大于8m 的场所内，立管上应有法兰。

    8.0.5 管道的直径应经水力计算确定。配水管道的布置，应使配水管入口的压力均衡。轻危险级、中危险级场所中各配水管入口的压力均不宜大于0.40MPa。

    8.0.6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

    8.0.7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定。

    8.0.8 短立管及末端试水装置的连接管，其管径不应小于25mm。

    8.0.9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

    8.0.10 干式系统、预作用系统的供气管道，采用钢管时，管径不宜小于15mm；采用铜管时，管径不宜小于10mm。

    8.0.11 水平安装的管道宜有坡度，并应坡向泄水阀。充水管道的坡度不宜小于2‰，准工作状态不充水管道的坡度不宜小于4‰。


9.1 系统的设计流量

  9 水力计算

    9.1 系统的设计流量

    9.1.1 喷头的流量应按下式计算：

                         (9.1.1)

    式中　q—喷头流量(L/min)；

          P—喷头工作压力(MPa)；

          K—喷头流量系数。

    9.1.2 水力计算选定的最不利点处作用面积宜为矩形，其长边应平行于配水支管，其长度不宜小于作用面积平方根的1.2倍。

    9.1.3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

                 (9.1.3)

    式中　Qs—系统设计流量(L/s)；

          qi—最不利点处作用面积内各喷头节点的流量(L/min)；

          n—最不利点处作用面积内的喷头数。

    9.1.4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险级、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5的规定值。

    9.1.5 设置货架内喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

    9.1.6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

    9.1.7 当建筑物内同时没有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

    9.1.8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

    9.1.9 当原有系统延伸管道、扩展保护范围时，应对增设喷头后的系统重新进行水力计算。


9.2 管道水力计算

9.2 管道水力计算

    9.2.1 管道内的水流速度宜采用经济流速，必要时可超过5m/s，但不应大于10m/s。

    9.2.2 每米管道的水头损失应按下式计算：

                                   (9.2.2)

    式中　i—每米管道的水头损失(MPa/m)；

          V—管道内水的平均流速(m/s)；

          dj—管道的计算内径(m)，取值应按管道的内径减lmm确定。

    9.2.3 管道的局部水头损失，宜采用当量长度法计算。当量长度表见本规范附录C。

    9.2.4 水泵扬程或系统入口的供水压力应按下式计算：

               (9.2.4)

    式中　H—水泵扬程或系统入口的供水压力(MPa)；

          ∑h—管道沿程和局部的水头损失的累计值(MPa)，湿式报警阀　　　　　　　 、水流指示器取值0.02MPa，雨淋阀取值0.07MPa；

               注:蝶阀型报警阀及马鞍型水流指示器的取值由生产厂提　　　　　　　 供。

          P0—最不利点处喷头的工作压力(MPa)；

          Z— 最不利点处喷头与消防水池的最低水位或系统入口管水平　　　　　　　中心线之间的高程差，当系统入口管或消防水池最低水位　　　　　　　高于最不利点处喷头时，Z应取负值(MPa)。


9.3 减压措施

9.3 减压措施

    9.3.1 减压孔板应符合下列规定：

    1 应设在直径不小于50mm的水平直管段上，前后管段的长度均不宜小于该管段直径的5倍；

    2 孔口直径不应小于设置管段直径的30%，且不应小于20mm；

    3 应采用不锈钢板材制作。

    9.3.2 节流管应符合下列规定：

    1 直径宜按上游管段直径的1/2确定；

    2 长度不宜小于1m；

    3 节流管内水的平均流速不应大于20m/s。

    9.3.3 减压孔板的水头损失，应按下式计算：

                   (9.3.3)

    式中　Hk—减压孔板的水头损失(10-2MPa)；

          Vk—减压孔板后管道内水的平均流速(m/s)；

          ξ—减压孔板的局部阻力系数，取值应按本规范附录D确定。

    9.3.4 节流管的水头损失，应按下式计算：

         (9.3.4)

  式中 Hg—节流管的水头损失(10-2MPa)；

       ζ—节流管中渐缩管与渐扩管的局部阻力系数之和，取值0.7；

       Vg—节流管内水的平均流速(m/s)；

       dg—节流管的计算内径(m)，取值应按节流管内径减1mm确定；

       L—节流管的长度(m)。

    9.3.5 减压阀应符合下列规定：

    1 应设在报警阀组入口前；

    2 入口前应设过滤器；

    3 当连接两个及以上报警阀组时，应设置备用减压阀；

    4 垂直安装的减压阀，水流方向宜向下。


10.1 一般规定

  10 供水

    10.1 一般规定

    10.1.1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

    10.1.2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

    10.1.3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

    10.1.4 当自动喷水灭火系统中没有2 个及以上报警阀组时，报警阀组前宜设环状供水管道。


10.2 水泵

10.2 水泵

    10.2.1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

    10.2.2 按二级负荷供电的建筑，宜采用柴油机泵作备用泵。

    10.2.3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时水泵的吸水口应采取防止杂物堵塞的措施。

    10.2.4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。


10.3 消防水箱

10.3 消防水箱

    10.3.1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

    10.3.2 建筑高度不超过24m、并按轻危险级或中危险级场所设置湿式系统、干式系统或预作用系统时，如设置高位消防水箱确有困难，应采用5L/s流量的气压给水设备供给10min初期用水量。

    10.3.3 消防水箱的出水管，应符合下列规定：

    1 应设止回阀，并应与报警阀入口前管道连接；

    2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。


10.4 水泵接合器

10.4 水泵接合器

    10.4.1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

    10.4.2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。


11 操作与控制

11 操作与控制

    11.0.1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

    预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

    11.0.2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

    1 自动控制；

    2 消防控制室(盘)手动远控；

    3 水泵房现场应急操作。

    11.0.3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

    当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

    11.0.4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

    11.0.5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。


附录A 设置场所火灾危险等级举例<br>

附录A 设置场所火灾危险等级举例


附录B 塑料、橡胶的分类举例举例<br>

附录B 塑料、橡胶的分类举例

    A 组：丙烯腈-丁二烯-苯乙烯共聚物(ABS)、缩醛(聚甲醛)、聚甲基丙烯酸甲酯、玻璃纤维增强聚酯(FRP)、热塑性聚酯(PET)、聚丁二烯、聚碳酸酯、聚乙烯、聚丙烯、聚苯乙烯、聚氨基甲酸酯、高增塑聚氯乙烯(PVC，如人造革、胶片等)、苯乙烯-丙烯腈(SAN)等。

          丁基橡胶、乙丙橡胶(EPDM)、发泡类天然橡胶、腈橡胶(丁腈橡胶)、聚酯合成橡胶、丁苯橡胶(SBR)等。

    B 组:醋酸纤维素、醋酸丁酸纤维素、乙基纤维素、氟塑料、锦纶(锦纶6、锦纶66)、三聚氰胺甲醛、酚醛塑料、硬聚氯乙烯(PVC，如管道、管件等)、聚偏二氟乙烯(PVDC)、聚偏氟乙烯(PVDF)、聚氟乙烯(PVF)、脲甲醛等。

         氯丁橡胶、不发泡类天然橡胶、硅橡胶等。


附录C 当量长度表


附录D 减压孔板的局部阻力系数

附录D 减压孔板的局部阻力系数

    减压孔板的局部阻力系数，取值应按下式计算或按表D确定：

    式中dk—减压孔板的孔口直径(m)。

    表D　　　　 减压孔板的局部阻力系数

dk/dj | 0.3 | 0.4 | 0.5 | 0.6 | 0.7 | 0.8
ξ | 292 | 83.3 | 29.5 | 11.7 | 4.75 | 1.83

    本规范用词说明

    1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1)表示很严格，非这样做不可的用词:

    正面词采用“必须”，反面词采用“严禁”；

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”，反面词采用“不应”或“不得”；

    3)表示允许稍有选择，在条件许可时首先应这样做的用词:

    正面词采用“宜”，反面词采用“不宜”。

    2 表示有选择，在一定条件下可以这样做的用词，采用“可”。

    规范中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。


低倍数泡沫灭火系统设计规范 GB 50l5l－92(2000年版)

中华人民共和国国家标准

《低倍数泡沫灭火系统设计规范》

GB 50151－92

(2000年版)

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1 9 9 2 年 7 月 1 日

关于发布国家标准《低倍数泡沫灭火系统设计规范》的通知

建标[1992]30号

根据国家计委计综[1986]2630号文的要求，由公安部会同有关部门共同编制的《低倍数泡沫灭火系统设计规范》，已经有关部门会审。现批准《低倍数泡沫灭火系统设计规范》GB 50151-92为国家标准，自1992年7月1日起施行。

本规范由公安部负责管理，由公安部天津消防科学研究所负责解释，由建设部标准定额研究所负责组织出版发行。

中华人民共和国建设部

1992年1月10日

编制说明

本规范是根据国家计委计综［1986］2630号文的通知，由公安部天津消防科学研究所会同中国石化总公司北京设计院、洛阳石油化工工程公司、石油天然气总公司、大庆石油勘察设计研究院和天津市公安局消防总队等五个单位共同编制而成。

在编制过程中，规范编制组的同志遵照国家的有关方针、政策和“预防为主，防消结合”的消防工作方针，对我国低倍数泡沫灭火系统的科学研究、设计和使用现状进行了广泛的调查和研究，结合国内历次大型及中日石油灭火试验，对泡沫混合液的供给强度等进行验证，并专门为环泵式比例混合流程在自灌条件下适用情况进行了验证，在吸收现有科研成果和工程设计的实践经验基础上，参考了美国、日本、德国、苏联以及国际标准化组织（IsO）等低倍数泡沫灭火系统设计、安装、验收规范和资料，并征求了部分省、市和有关部、委所属的科研、设计、高等院校、大型石油化工企业以及公安消防监督机关等部门的意见，最后经有关部门共同审查定稿。

本规范共分四章和二个附录。其主要内容有：总则、泡沫液和系统型式的选择、系统设计、系统组件等。

鉴于本规范系初次编制，希望各单位在执行过程中，注意积累资料，总结经验。如发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所（地址：天津市李七庄 邮编：30038l），以便今后修改时参考。

中华人民共和国公安部

1991年10月

2000年局部修订条文

工程建设标准局部修订公告

第25号

国家标准《低倍数泡沫灭火系统设计规范》GB 5015l-92，由公安部天津消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年10月1日起施行，原规范中相应的条文同时废止。现予公告。

中华人民共和国建设部

2000年8月25日


第一章 总 则

第一章 总 则

第1．0．1条 为了合理地设计低倍数空气泡沫灭火系统（以下简称泡沫灭火系统），减少火灾损失，保障人身和财产安全，制订本规范。

第l．0．2条 泡沫灭火系统的设计，必须遵循国家的有关方针、政策，做到安全可靠，技术先进，经济合理，管理方便。

第1．0．3条 本规范适用于加工、储存、装卸、使用甲（液化烃除外）、乙、丙类液体场所设置的泡沫灭火系统的设计。

本规范不适用于船舶、海上石油平台等场所设置的泡沫灭火系统的设计。

［说明］根据我国的规范体系，建筑类规范规定低倍数泡沫灭火系统的设置场所，本规范规定低倍数泡沫灭火系统的选型与具体设计。为了更加明确这一点，做此修改。

第1．0．4条 泡沫灭火系统的设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 泡沫液和系统型式的选择

第二章 泡沫液和系统型式的选择

第一节 泡沫液的选择、储存和配制

第2．1．1条 对非水溶性甲、乙、丙类液体储罐，当采用液上喷射泡沫灭火时，可选用蛋白、氟蛋白、水成膜或成膜氟蛋白泡沫液；当采用液下喷射泡沫灭火时，应选用氟蛋白、水成膜或成膜氟蛋白泡沫液。

[说明]本规范的规定与美国、英国等国家相关标准的规定类似。

20世纪 80年代初，英国 Angus 公司以水解蛋白为基料，添加适宜的氟碳表面活性剂制成了成膜氟蛋白泡沫液（FFFP）， 20世纪 90丰代我国开发了这种泡沫液。该泡沫液不但具有氟蛋白泡沫液的特点，而且还具有水成膜泡沫液的成膜特点，是当今普遍使用的泡沫液种类之一。

从灭火角度，抗溶性氟蛋白泡沫液、抗溶性水成膜泡沫液和抗溶性成膜氟蛋白泡沫液等也适用液下喷射泡沫灭火，但其价格较贵，对单纯的非水溶性甲、乙、丙类液体储罐本规范不推荐采用上述抗溶泡沫液。

第 2.1.1A条 保护非水溶性甲、乙、丙类液体的泡沫喷淋系统、泡沫枪系统、泡沫炮系统，当采用泡沫喷头、泡沫枪、泡沫炮等吸气型泡沫产生装置时，可选用蛋白、氟蛋白、水成膜或成膜氟蛋白泡沫液；当采用水喷头、水枪、水炮等非吸气型喷射装置时，应选用水成膜或成膜氟蛋白泡沫液。

［说明］水成膜、成膜氟蛋白泡沫混合液施加到非水溶性液体燃料表面上时，能产生一层防护膜。其灭火效力不仅与泡沫性能有关，更重要的是依赖于它的成膜性及其防护膜的坚韧性和牢固性。所以水成膜、成膜氟蛋白泡沫液也适用于水喷头、水枪、水炮等非吸气型喷射装置。

第2.1.2条 对水溶性甲、乙、丙类液体和含氧添加剂含量体积比超过10％的无铅汽油，以及用一套泡沫灭火系统同时保护水溶性和非水溶性甲、乙、丙类液体的，必须选用抗溶性泡沫液。

[说明]汽油中的含氧添加剂主要是醚、醇等水溶性液体，对普通泡沫具有很强的破坏作用。无铅汽油中含氧添加剂含量体积比超过10％时，用普通泡沫液灭火困难，所以也必须选用抗溶性泡沫液。为此，参照NFPA11－1998《低倍数泡沫灭火系统标准》增加相应要求。

当添加剂为多组分的混合物时，只计算含氧元素的那些组分的净含量。

某些储罐区既有水溶性液体储罐又有非水溶性液体储罐，某些桶装库房同时存有水溶性和非水溶性液体，为了降低工程造价设计一套泡沫灭火系统是可行的，但须选抗溶性泡沫液。用抗溶性泡沫液扑救非水溶性甲、乙、丙类液体时，其设计要求与普通泡沫液相同。

第2．1．3条 泡沫液的储存温度，应为0－40℃，且宜储存在通风干燥的房间或敞棚内。

第2．1．4条 用于配制泡沫混合液的水源，应符合下列要求：

一、配制泡沫混合液的水源应按泡沫液适宜的水质要求配备；

二、配制泡沫混合液的水温宜为4℃～35℃

「说明」淡水是配制各类泡沫混合液的最佳水源。某些泡沫液也适宜于用海水配制混合液。一种泡沫液是否适宜于用海水配制混合法，取决于其耐海水（或硬水）的性能。因此，选择水源时，应考虑与所选泡沫液要求的水质是否相适宜。为此，将原规范一、二、三款合并为目前的一款，四款改为二款。
①注：局部修订条文中标有黑线的部分为修订的内容

第二节 系统型式的选择

第2. 2.1条 选择固定式、半固定式或移动式泡沫灭火系统类型时，应符合相关规范的规定。

［说明］现行国家标准《石油化工企业设计防火规范》、《石油库设计规范》、《原油和天然气工程设计防火规范》分别对各自行业设置固定式、半固定式和移动式泡沫灭火系统的场所进行了规定，全面修订中的《建筑设计防火规范》拟将上述三个“规范”未包括的使用泡沫灭火系统场所进行规定，设计时应根据上述“规范”选择泡沫灭火系统类型，所以删除本节原条文，予以重新编制。

第2．2.2条 储罐区泡沫灭火系统的选择，应符合下列要求：

一、非水溶性甲、乙、丙类液体的固定项储罐，可选用液上喷射泡沫灭火系统、液下喷射泡沫灭火系统或半液下喷射泡沫灭火系统；

二、水溶性甲、乙、丙类液体的固定顶储罐，应选用液上喷射泡沫灭火系统或半液下喷射泡沫灭火系统；

三、甲、乙、丙类液体的外浮顶和内浮顶储罐应选用液上喷射泡沫灭火系统；

四、非水溶性液体的外浮项储罐、内浮顶储罐、直径大于 18m的固定顶储罐以及水溶性液体的立式储罐，不应选用泡沫炮作为主要灭火设施。

五、高度大于7m、直径大于9m的固定顶储罐，不应选用泡沫枪作为主要灭火设施。

[说明] 一、液上喷射泡沫灭火系统适用于固定顶、外浮顶和内浮顶三种储罐；

二、液下喷射泡沫灭火系统不适用于外浮顶和内浮顶储罐，其原因是浮顶阻碍泡沫的正常分布，当只对外浮顶或内浮顶储罐的环形密封处设防时，无法将泡沫全部输送到该处。

当以液下喷射的方式将泡沫注入水溶性液体后，由于水溶性液体分子的极性和脱水作用，泡沫会遭到破坏，无法浮升到液面实施灭火。所以液下喷射泡沫灭火系统不适用于水溶性甲、乙、丙液体固定顶储罐的灭火．

三、半液下喷射是泡沫灭火系统应用形式之一，某些发达国家应用多年，

四、对于外浮顶储罐，其设防区域为环形密封区，泡沫炮难以将泡沫施加到该区域。类似的原因泡沫炮也不适用于内浮顶储罐。泡沫炮为强施放喷射泡沫，由于泡沫会潜入水溶性液体中，使泡沫脱水而遭到破坏，所以不适用于水溶性液体固定顶储罐。直径大于 18 m的固定顶储罐发生火灾时，罐顶一般只撕开一条口子，全掀的案例很少。泡沫炮难以将泡沫施加到储罐内。美、英等国家的相关标准也作了相同或相近的规定。

五、灭火人员操纵泡沫枪难以对罐壁更高、直径更大的储罐实施灭火。美、英等国家的相关标准也作了相近的规定。

第2.2.3条 下列场所宜选用泡沫喷淋系统

一、非水溶性甲、乙、丙类液体可能泄漏的室内场所；

二、泄漏厚度不超过25mm的水溶性甲、乙、丙类液体可能泄漏的室内场所；

三、泄漏厚度超过25mm但有缓冲物的水溶性甲、乙、丙液体可能泄漏的室内场所。

[说明］本条是根据多年的试验研究、工程应用的经验及参考发达国家的标准制订的，同时也保留了原“规范”的内容。所述的缓冲物可以是专门设置的缓冲装置，也可以是非专门设置的固定设备、金属物品或其它固体不燃物。通过公安部天津消防科学研究所的试验，对于厚度超过25 mm但有金属板或金属桶之类的缓冲物时，灭火是切实可行的。

第2.2.4 条 汽车槽车或火车槽车的甲、乙、丙类液体装卸栈台可选用泡沫喷淋系统或泡沫炮系统。

[说明] 本条是参照 NFPA11－ 1998《低倍数泡沫灭火系统标准》制定的。在选用栈台泡沫灭火系统时应综合考虑整个栈台的尺寸规格、所涉及的液体类别、临近的其他危险场所及暴露场所、排水设施、常年风向、环境温度和人员配备等因素。

第2．2．5条 设有围堰的甲、乙、丙类液体室外流淌火灾区域应根据保护区域具体情况选用泡沫喷淋系统、泡沫炮或泡沫枪系统。

[说明]本条所述的围堰是指用土或其他不燃结构材料建造，并能将深度大于25 mm的燃料限定住的护堤。

本条是参照 NFPA11—1998《低倍数泡沫灭火系统标准》、 BS 5 3 0 6、 Part 6《低倍数泡沫灭火系统标准》制定的。

第2．2．6条 无围堰的甲、乙、丙类液体室外流淌火灾区域宜选用移动式泡沫炮或泡沫枪系统。

[说明]本条所述无围堰的甲、乙、丙类液体室外流淌火灾区域是指发生甲、乙、丙类液体流淌时无路牙、防护堤、房屋墙等结构物限制的场所。该场所的甲、乙、丙类液体流淌厚度限定在 2 5 mm之内。

本条是参照NFPA 11－1998《 低值数泡沫灭火系统标准》、 BS 5 3 0 6、 Part 6《低倍数泡沫灭火系统标准》制定的。


第三章 系统设计

第三章 系统设计

第一节 一般规定

第3．1．1条 泡沫混合液设计用量的确定应符合下列要求：

一、泡沫灭火系统扑救储罐区一次火灾的泡沫混合液设计用量，应按式3．1．1—1计算，并应按罐内用量、该罐辅助泡沫枪用量、管道剩余量三者之和最大的储罐确定：

M1 = A1 ·R1 ·T1 ＋n·Qf·t + V

（3．1．l—1）

式中：M1 -- 扑救一次火灾的泡沫混合液设计用量（L）；

A1 --单个储罐的保护面积（m2）；

R1--泡沫混合液供给强度（L／min·m 2）；

T1--泡沫混合液连续供给时间（min）；

n --计算储罐的辅助泡沫枪数量；

Qf--每支辅助泡沫枪的泡沫混合液流量（ L／min）；

t --泡沫枪的混合液连续供给时间（min）；

V--系统管道内泡沫混合液剩余量（L）。

二、泡沫喷淋系统扑救一次火灾的泡沫混合液设计用量应按式3．1．1--2计算：

M2=A2·R2·T2 (3．1．1—2）

式中：M2一泡沫喷淋系统扑救一次火灾的泡沫混合液设计用量（L）；

A2 --泡沫喷淋系统的最大保护面积（m2）

R2 --泡沫喷淋系统泡沫混合液供给强度（L／min·m2 ）;

T2 --泡沫喷淋系统泡沫混合液连续供给时间（ min）。

三、泡沫炮、泡沫枪系统扑救一次火灾的泡沫混合液设计用量应按式3．1．1—3计算：

M3=1.2 A3·R3·T3 （3．1．1—3）s

式中：M3 -- 泡沫炮、泡沫枪系统扑救一次火灾的泡沫混合液设计用量（L）；

A3 -- 泡沫炮、泡沫枪系统扑救一次火灾的最大保护面积（m2）；

R3 -- 泡沫炮、泡沫枪系统泡沫混合液供给强度（L／min·m2）；

T3 -- 泡沫炮、泡沫枪系统泡沫混合液连续供给时间（min）。

[说明]本条第一部分是原规范第3．1．1条与第3.1.2条的合并与修改。如执行原规范第3．1．1条“储罐区泡沫灭火系统设计，其泡沫混合液用量，应满足扑救储罐区内泡沫混合液最大用量的单罐火灾和扑救该储罐流散火灾所设辅助泡沫管枪混合液用量之和的要求”，对于某些多罐和水溶性与非水溶性甲、乙、丙类液体共存的储罐区可能会导致错误设计，且该条语句表达不通顺。修改后的条文规定泡沫灭火系统扑救储罐区一次火灾的泡沫混合液设计用量按罐内用量、该罐辅助管枪用量、管道剩余量三者之和为最大的一个储罐进行设计，避免了上述问题。

用泡沫炮或泡沫枪扑灭火灾时，受风等环境因素的影响，喷出的泡沫会有一定的损失。风力愈大、射程愈远，损失愈大。所以确定泡沫炮、泡沫枪流量时，应将其损失计算在内。出于安全，确定了1．2倍的参数。

第3．1．2条 储罐的保护面积应按下列规定确定：

一、固定顶储罐、浅盘式和浮盘采用易熔材料制作的内浮顶储罐，应为其储罐的横截面积；

二、外浮顶储罐，单、双盘式内浮顶储罐，应为罐壁与泡沫堰板间的环形面积。

[说明]一、本条一款为原规范第3．2．1条的一部分，这一规定同样适用于液下喷射、半液下喷射泡沫灭火系统，所以调整至本节进行一般规定。

二、本条二款由原规范第3.2.2条和第3.2.3条的部分内容归纳而成。

自八十年代初，在发达国家外浮顶储罐泡沫灭火系统的泡沫喷射口（含泡沫产生器），就有罐壁设置和浮顶设置两种方式。近几年我国某些地方采用了浮顶设置形式，本款含采用从浮顶密封上方和金属挡雨板下施放泡沫的泡沫喷射口（含泡沫产生器）浮顶设置方式的保护面积确定。

三、本规范引用了现行《石油库设计规范》的储罐名称，而现行行业标准《石油化工立式圆筒形钢制焊接储罐设计规范》SH3046— 92将内浮顶储罐的浮盘分为单盘、隔舱式单盘、双盘、在浮筒上的金属顶四种，两者名称不一致。本规范所称的浅盘即后者所称的单盘，本规范所称的单、双盘对应后者的隔舱式单盘、双盘。若《石油库设计规范》改变名称，本规范也会相应变更。

第3．1．3条 采用固定式泡沫灭火系统时，除设置固定式泡沫灭火设备外，同时还应设置泡沫钩管、泡沫枪和泡沫消防车等移动泡沫灭火设备。

第3．1．4条 设置固定式泡沫灭火系统的储罐区，应在其防火堤外设置用于扑救液体流散火灾的辅助泡沫枪，其数量及其泡沫混合液连续供给时间，不应小于表3．1．4的规定。每支辅助泡沫枪的泡沫混合液流量不应小于 240L／min。

泡沫枪数量和连续供给时间 表3．1．4

[说明]本条有三层含义：一是提出对设置固定式泡沫灭火系统的储罐区，在其防火堤外设置用于扑救液体流散火灾的辅助泡沫枪要求，比原规范明确了；二是提出设置数量及其泡沫混合液连续供给时间根据所保护储罐直径确定的要求，呼应本节第3．1．1条；三是原规范的要求。

原规范规定了辅助泡沫枪型号，其单只流量较BS 5 3 0 6 Part 6和N F P A 11的规定大出一倍以上，为此对其进行了修改。

第3．1．5条 当储罐区固定式泡沫灭火系统的泡沫混合液流量大于或等于100L／s时，系统的泵、比例混合装置及其管道上的控制阀、干管控制阀宜具备遥控操纵功能，所选设备设置在有爆炸和火灾危险的环境时且应符合《爆炸和火灾危险环境电力装置设计规范》的规定。

[说明]甲、乙、丙类液体储罐区危险程度及火灾后的损失一般均高于其他民用场所，但目前应用于该类场所的泡沫灭火系统，对其控制功能的设计要求一般低于其他灭火系统，为了适当提高泡沫灭火系统的防范能力提出此条要求。

第3．1．6条 在固定式泡沫灭火系统的泡沫混合液主管道上应留出泡沫混合液流量检测仪器安装位置；在泡沫混合液管道上应设置试验检测口。

[说明]为验证安装后的泡沫灭火系统是否满足规范和设计要求，要对安装的系统按有关规范的要求进行检测，为此所作的设计应便于检测设备的安装和取样。

第3．1．7条 储罐区固定式泡沫灭火系统与消防冷却水系统合用一组消防给水泵时，应有保障泡沫混合液供给强度满足设计要求的措施，且不得以火灾时临时调整的方式来保障。

［说明］出于降低工程造价的考虑，有些设计将储罐区泡沫灭火系统与消防冷却水系统的消防泵合用。 但由于两系统的工作状态不同，且多数储罐区的储罐规格也不尽相同，有的相差很大，致使有些系统使用困难。为此提出本条要求，对此类设计加以约束。

第3．1．8条 采用固定式泡沫灭火系统的储罐区，应沿防火堤外侧均匀布置泡沫消火栓。泡沫消火栓的间距不应大于6Om，且设置数量不宜少于4个。

［说明］本条规定布置的泡沫消火栓，其功能是连接泡沫枪扑救储罐区防火堤内流散火灾。泡沫消火栓的设置大致有两种形式，一种是安装在固定系统的泡沫混合液管道上；另一种是由水消火栓、独立泡沫液储罐（桶）和泡沫比例混合器构成。不管哪一种形式，保证一定数量和间距是必要的。现行国家标准《石油化工企业设计防火规范》规定水消火栓的间距不大于60 m，为使储罐区消防设施的布置有章法，本条采纳了这一参数。

第3．1．9条 储罐区固定式泡沫灭火系统宜具备半固定系统功能。

［说明］甲、乙、丙类液体储罐发生火灾时，通常会有泡沫消防车等救援。根据有关组织对我国已发生的地上金属固定顶储罐火灾统计表明，容积大于2000 m3（直径16m）以上的储罐发生火灾时多在罐顶与罐壁的弱焊接处局部掀开一条口子，罐顶全掀的几率较小，且直径越大全掀的几率越小，泡沫消防车不能直接有效地将灭火泡沫施加到局部开口子的着火储罐内；浮顶储罐的泡沫灭火系统主要是针对其密封区域火灾而设计的，泡沫消防车不能将泡沫直接有效地喷射到其密封区域，且浮顶也没有考虑其导致的冲击载荷，一旦使用，有击沉浮顶之危险；泡沫消防车也不宜直接向水溶性甲、乙、丙类液体储罐供给泡沫，原因是大部分泡沫会潜入液体中湮灭而不能灭火。所以推荐储罐区固定式泡沫灭火系统具备半固定系统功能，就等于多了一种措施。

当泡沫混合液管道在防火堤外环状布置时，利用环状管道上设置泡沫消火栓就能实现半固定系统功能，但不如在通向泡沫产生器的支管上设置带控制阀的管牙接口方便。如何实现该功能，由设计者与业主协商。

第二节 储罐区液上喷射泡沫灭火系统的设计

第3·2·1条 固定顶储罐固定式、半固定式液上喷射泡沫灭火系统的泡沫混合液供给强度及连续供给时间，应符合下列规定：

一、对于非水溶性的甲、乙、丙类液体，不应小于表3．2．1—1的规定。

泡沫混合液供给强度和连续供给时间 表3.2.1－1

泡沫液种类 | 供给强度 | 连续供给时间（min）
 | （L／min·m3） | 甲乙类液体 | 丙类液体
蛋白 氟蛋白、水成膜 、成膜氟蛋白 | 6.O 5.0 | 40 45 | 30 30

注1：如果采用大于上表规定的混合液供给强度，混合液连续供给时间可按相应的比例缩短，但不得小于上表规定时间的80％。

注2：含氧添加剂含量体积比大于10％的无铅汽油，其抗溶泡沫混合液供给强度不应小于6L／min·m2、连续供给时间不应小于40 min。

二、水溶性的甲、乙、丙类液体，不应小于表3．2．1一2的规定。

泡沫混合液供给强度和连续供给时间 表3．2．1－2

液体类别 | 供给强度 （L／min·m2） | 连续供给时间（min）
丙酮、丁醇 | 12 | 30
甲醇、乙醇、丁酮、丙烯腈、醋酸乙酯 | 12 | 25

注：本表未列出的水溶性液体，其泡沫混合液供给强度和连续供给时间由试验确定。

[说明] 删除了原条文中固定顶储罐燃烧面积确定的内容，并参照BS 5 3 0 6 Part 6《低倍数泡沫灭火系统标准》、NFPA 11—1998《低倍数泡沫灭火系统标准》、ISO 7 0 7 6 《泡沫灭火系统标准》等，对表3.2.1一 1进行了修改。

第3．2．2条 外浮顶储罐泡沫灭火系统的设计，应符合下列规定：

一、泡沫混合液供给强度不应小于12.5L／（min·m2），连续供给时间不应小于3 0min，单个泡沫产生器的最大保护周长应符合表3．2．2的规定：

单个泡沫产生器的最大保护周长 表3．2．2

泡沫喷射口设置部位 | 堰板高度（m） |  | 保护周长（m）
罐壁顶部、密封或 挡雨板上方 | 软密封 | ≥0.9 | 24
 | 机械密封 | ＜0.6 | 12
 |  | ≥0.6 | 24
金属挡雨板下部 | ＜0.6 |  | 18
 | ≥0.6 |  | 24

二、当泡沫喷射口设置在罐壁顶部、密封或挡雨板上方时，机械密封方式储罐的泡沫堰板高度不应小于0.3 m，且应高出密封圈 0.1m；软密封方式储罐的泡沫堰板高度不应小于O.9m。当泡沫喷射口设置在金属挡雨板下部时，泡沫堰板高度不应小于0.3m。

三、当泡沫喷射口设置在罐壁顶部时，泡沫堰极与罐壁的间距不应小于0.6m。当泡沫喷射口设置在浮顶上时，泡沫堰板与罐壁的间距不宜小于O.6m。

四、应在泡沫堰板的最低部位设排水孔，其开孔面积宜按每1m2环形面积设两个长12mm、高8mm的矩形孔确定。

五、当采用从金属挡雨板下部喷射泡沫的方式时，其挡雨板必须是不含任何可燃材料的金属板。

［说明］一、目前泡沫喷射口的设置方式有两种，第一种是设置在罐壁顶部，原规范就是针对这种方式的；第二种是设置在浮顶上，它又分为泡沫喷射口设置在密封或挡雨板上方和泡沫喷射口设置在金属挡雨板下部（见图 3.2.2）。表 3.2.2中“密封或挡雨板上方” 即指前者，“金属挡雨板下部”即指后者。

B泡沫喷射口安装在金属挡雨板下部

图3．2．2泡沫喷射日在浮顶上的安装方式

根据技术分析及有关设计、生产单位反映的意见，认为原条文规定的单个泡沫产生器的最大保护周长偏长，且规定了产品型号，限制了其它产品的使用，不利于与国际标准接轨。参照 NFPA11－ 1998《低倍数泡沫灭火系统标准》BS5306 Part6《低倍数泡沫灭火系统标

准》对表3．2．2进行了修改，并删除了外浮顶储罐保护面积确定的内容。

二、本款由原规范第二款的部分规定与新增对在浮顶上设置泡沫喷射口的规定综合而成的。

三、本款为新增的。根据大庆市某油库的试验，并参照 NFPA 11— 1998《低倍数泡沫灭火系统标准》，泡沫堰板距离罐壁0.6m为宜，故对原规范第二款的部分规定作此修改。从灭火角度，泡沫喷射口浮顶上设置方式的泡沫堰板距离罐壁可进一步减小，但为方便密封检修，故规定不宜小于0.6m。

四、本款是原规范第二款规定的部分内容，为便于表述另列一款。

第3．2．3条 内浮顶储罐的泡沫灭火系统的设计，应符合下列规定：

一、浅盘式和浮盘采用易熔材料制作的非水溶性甲、乙、丙类液体内浮顶储罐的供给强度和连续供给时间，应按本规范第3．2．1条一款的规定执行。水溶性甲、乙、丙类液体内浮顶储罐，当设有泡沫缓冲装置时，泡沫混合液供给强度和连续供给时间应按本规范第3．2．1条二款的规定执行；未设泡沫缓冲装置时，泡沫混合液的供给强度应按本规范第3．2．1条二款的规定执行，但泡沫混合液连续供给时间应在本规范第3．2．1条二款规定的基础上增加5O％。

二、单、双盘式内浮顶储罐的泡沫混合液的供给强度、单个泡沫产生器保护周长和连续供给时间均应按本规范第3．2．2条的第一款规定执行，泡沫堰板距离罐壁不应小于 O．55m，其高度不应小于 O.5m。

［说明］本规范执行过程中，发现对浅盘式和浮盘采用易熔材料制作的水溶性甲、乙、丙类液体内浮项储罐的规定欠明确，且有设计单位和消防建审部门询问过此类储罐的泡沫系统如何设计，为此本条将此类内浮顶储罐按是否设置泡沫缓施装置分别规定设计要求。

第3.2.4条 液上喷射泡沫灭火系统泡沫产生器的设置，应符合下列规定：

一、固定顶储罐、浅盘式和浮盘采用易熔材料制作的内浮顶储罐的泡沫产生器型号及数量，应根据计算所需的泡沫混合液流量确定，且设置数量不应小于表3.2.4的规定：

泡沫产生器设置数量 表 3.2.4

储罐直径（m） | 泡沫产生器设置数量（个）
≤10 | 1
＞10且≤25 | 2
＞25且≤30 | 3
＞30且≤35 | 4

注：对于直径大于35m的储罐，其横截面积每增加300m2，应至少增加1个泡沫产生器。

二、外浮顶储罐和单、双盘式内浮顶储罐的泡沫产生器，其型号和数量应按本规范第3.2.2条的要求来确定。

三、当一个储罐所需的泡沫产生器数量超过一个时，宜选用同规格的泡沫产生器，且应沿罐周均匀布置。

四、储有水溶性甲、乙、丙类液体的固定顶储罐应设置泡沫缓冲装置。

五、泡沫喷射口设置在外浮顶储罐的罐壁顶部时，应配置泡沫导流罩；泡沫喷射回设置在浮顶上时，泡沫喷射回应采用两个出口直管段的长度均不小于其直径5借的T型管，且T型管的横管段应保持水平；设置在密封或挡雨板上方的泡沫喷射日在伸入泡沫堰板后应向下倾斜3O°—6O°。

［说明］原“规范’表3．2．4按储罐直径规定的泡沫产生器数量偏多，如一个直径22．5m（容量5000 m3 ）的储罐按原“规范”泡沫产生器最小设置数量为3个,而按NFPA 11泡沫产生器最小设置数量为1个，差别太大。为保证本规范规定的参数既安全可靠，又体现经济性，对表3．2．4进行了修改。

删除了原“规范”三款的条文。为使各泡沫产生器工作压力和流量的均衡以利于灭火，推荐相同型号的泡沫产生器并要求其均布。

对于水溶性甲、乙、丙类液体固定顶储罐不设缓冲装置难以灭火，本规范规定的设计参数是建立在设有缓冲装置基础上的。原规范在条文说明中叙述了设置要求，现予以明确。

本条要求是为了减少泡沫损失和有利于泡沫的分布，设置泡沫导流罩和泡沫喷射口设置在浮顶上要求T型管是行之有效的措施。

第3.2.5条 储罐上泡沫混合液管道的设置应符合下列规定：

一、固定顶储罐、浅盘式和浮盘采用易熔材料制作的内浮顶储罐，每个泡沫产生器应用独立的混合液管道引至防火堤外；

二、罐壁顶部设置泡沫喷射口的外浮顶储罐和单双盘式内浮顶储罐的泡沫产生器，可每两个一组在泡沫混合液立管下端合用一根管道引至防火堤外。当三个或三个以上泡沫产生器在泡沫混合液立管下端合用一根管道引至防火堤外时，宜在每个泡沫混合液立管上设控制阀。半固定式泡沫灭火系统引出防火堤外的每根泡沫混合液管道所需的混合液流量不应大于一辆消防车的供给量；

三、连接泡沫产生器的泡沫混合液立管应用管卡固定在罐壁上，其间距不宜大于3m，泡沫混合液的立管下端应设锈渣清扫口。对于外浮顶储罐泡沫喷射口浮顶上设置方式，当泡沫混合液管道从储罐内通过时，应采用具有重复扭转运动轨迹的耐压软管，并不得与浮顶支承相碰撞，且应相距储罐底部的伴热管O.5m以上；

四、外浮顶储罐的梯子平台上设置带闷盖的管牙接口，此接口用管道沿罐壁引至防火堤外距地面0.7m处，且应设置相应的管牙接口。

[说明]由于引入了泡沫喷射口浮顶上设置方式，在条二款加了该定语。三款增加了泡沫喷射口浮顶上设置方式中对耐压软管、管道连接的要求，并将与水平管道宜用金属软管连接的要求移到了第3．2．6条一款。

第3.2.6条 防火堤内泡沫混合液管道的设置应符合下列规定：

一、地上泡沫混合液水平管道，应敷设在管墩或管架上，但不应与管墩、管架固定。与罐壁上的泡沫混合液立管之间宜用金属软管连接。

二、埋地管道距离地面的深度应大于0.3m，与罐壁上的泡沫混合液立管之间应用金属软管或金属转向接头连接：

三、泡沫混合液的管道应有3‰坡度坡向防火堤。

[说明]一、本款是原规范第一款的规定与第3．2．5条三款的部分规定综合而成的。

二、将管道埋在地下，突出的优点就是防火堤内整洁，便于防火堤内的日常作业。但也有不利因素，一是控制泡沫产生器的阀门得设置在地下，不利于操作；二是埋地管道的运动受限，对地基的不均匀沉降和储罐爆炸着火时罐体的上冲力敏感；三是不利于管道的维护与更换。为此原规范暗含不推荐将管道理在地下的做法，但由于国内外均有采用，而规范又不便限制，所以增加了此款，本款的宗旨是保护管道免遭破坏。所述金属转向接头可由铸钢、球墨铸铁或可锻铸铁制成。

本条的三款为原规范的第二款。

第3.2.7条 防火堤外泡沫混合液管道的设置应符合下列规定：

一、在靠近防火堤外侧处的水平管道上应设置供检测泡沫产生器工作压力的压力表接口。

二、泡沫混合液的管道应有2‰的坡度坡向放空阀，管道上的控制阀，应设置在防火堤外，并应有明显标志。

三、泡沫混合液管道上的高处应设排气阀。

［说明］原第一款表达欠确切，其内容现已归纳到3．1．8条。泡沫系统安装完毕后要进行检测，以确定系统设计及安装是否满足相关规范要求，增加的条文就是用于系统检测的。

第3．2．8条 删除。

［说明］有关设计计算的内容进行了重新编写，见本章第六节。

第三节 储罐区液下喷射泡沫灭火系统的设计

第3．3．1条 删除

［说明］：该条的内容已归纳到第二章第二节中。

第3．3．2条 地上非水溶性甲、乙、丙类液体固定顶储罐，当采用液下喷射泡沫灭火系统时，应符合下列规定：

一、泡沫混合液的供给强度不应小于5.OL／min·m2；

储存温度超过 50℃或粘度大于 40 mm2／s的液体和含氧添加剂含量体积比大于10％的无铅汽油，其泡沫混合液供给强度应由试验确定；

二、泡沫混合液的连续供给时间不应小于 4O min；

三、泡沫进入非水溶性液体的速度：对于甲、乙类液体不应大于 3m／s；对于丙类液体不应大于 6m／s；

四、泡沫喷射口宜采用向上斜的口型，其斜口角度宜为45゜，泡沫喷射管的长度不得小于喷射管直径的20倍。当设有一个喷射口时，喷射口宜设在储罐中心；当设有一个以上喷射口时，应沿罐周均匀设置，且各喷射口的流量宜相等；

五、泡沫喷射口应安装在高于储罐积水层0.3m之上，泡沫喷射口的设置数量不应小于表3．3．2的规定。

泡沫喷射口设置数量 表3．3．2

储罐直径（m） | 喷射口数量（个）
≤23 | 1
＞23且≤33 | 2
＞33且≤40 | 3

注：对于直径大于4Om的储罐，其横截面积每增加 400m2应至少增加 1个泡沫喷射口。

［说明］参照 NFPA11《低倍数泡沫灭火系统标准》、 BS 5 3 O 6 Part 6《低倍数泡沫灭火系统标准》，对泡沫混合液供给强度和连续供给时间进行了修改，并将泡沫进入非水溶性液体的速度按甲、乙类和丙类分别进行规定。

国内多数设计者理解泡沫管道即为泡沫喷射管，所以许多系统设计为从高背压泡沫产生器出口至储罐内的泡沫喷射口，其管道为同一管径，这样给某些工程带来不便。为了给设计以灵活性，同时又考虑到流体力学参数的稳定，提出泡沫喷射管长度要求。

第3．3．3条 液下喷射泡沫灭火系统高背压泡沫产生器的设置，应符合下列规定：

一、设置数量应按本规范第3．3．2条计算的泡沫混合液流量确定；

二、应设置在防火堤外；

三、当一个储罐所需的高背压产生器数量大于1个时，宜并联使用；

四、在高背压泡沫产生器的进口侧应设置检测压力表接口，在其出口侧应设置压力表、背压调节阀和泡沫取样口。

［说明］本条原第二款与第三款的修改条文分别归纳到了本章第六节与第四章第四节中。

根据工程中发现的问题及工程检测的需要，提出了现第二款、第三款、第四款的要求。

第3．3．4条 液下喷射泡沫灭火系统的泡沫管线设置应符合下列规定：

一、防火堤内的泡沫管线应按本规范第3．2．6条确定；

二、防火堤外的泡沫管线应设置放空阀并宜有2‰的坡度坡向放空阀，不应设置消火栓、排气阀；

三、在靠近储罐的泡沫管线上应设置供系统试验带可拆卸盲板的支管；

四、半固定式系统的泡沫管道应引至防火堤外，并应设置相应的高背压泡沫产生器快装接口。

［说明］：新增第三款是出于工程检测与试验的需要；第四款是对原“规范”的补充。

第3．3．5条 删除。

［说明］原第3．3．5条内容已归纳到本章第六节中。

第3．3．6条 液下喷射泡沫系统的泡沫混合液管道设置应按本规范第3．2．7条确定。

［说明］水力计算的要求已归纳到本章第六节。

第3．3．7条 液下喷射泡沫灭火系统的泡沫管道上应设钢质控制阀和逆止阀及不影响泡沫系统正常运行的防油品渗漏设施。

［说明］目前液下喷射泡沫系统一个较突出的问题就是泡沫喷射管上的逆止阀密封不严，有些系统除关闭了储罐根部的闸阀外，在防火堤外又设置了一道处于关闭状态的闸阀，使该系统处于了半瘫痪状态，即使这样，但还是漏油；有的系统甚至将泡沫喷射管设置成项部高于液面的Ω形，既给安装带来困难，又增加了泡沫管道的阻力，同时又影响美观。目前有采用爆破膜、梭形逆止阀等措施的，为此增加相关要求。

第四节 泡沫喷淋系统

第3.4.1条 泡沫喷淋系统的保护面积应按保护场所内的水平面面积或水平面投影面积确定。

第3.4.2条 当泡沫喷淋系统保护非水溶性甲、乙、丙类液体时，其泡沫混合液供给强度和连续供给时间，不应小于表3．4．2的规定。

泡沫混合液供给强度和连续供给时间 表3.4.2

泡沫液种类 | 喷头设置高度（m） | 泡沫混合液供给强度（L/min· m2） | 供给时间（min）
蛋白、氟蛋白 | ≤10 | 8 | 10
 | ＞10 | 10
水成膜、成膜氟蛋白 | ≤10 | 6.5
 | ＞10 | 8

当泡沫喷淋系统保护水溶性甲、乙、丙类液体时，其混合液供给强度和连续供给时间，宜由试验确定。

［说明］本条是在原“规范”等3．4．3条基础上，参照NFPA16－1995《泡沫——水雨淋系统与泡沫——水喷雾系统安装标准》、 BS 5 3 O 6 Part 6 《低倍数泡沫灭火系统标准》、ISO7076《泡沫灭火系统标准》等，结合我国国情制订的。

第3．4．3条 泡沫喷淋系统保护非水溶性甲、乙、丙类液体时，宜选用吸气型喷头或带溅水盘的开式非吸气型喷头；当保护水溶性甲、乙、丙类液体时，应选吸气型喷头。

［说明］保护非水溶性甲、乙、丙类液体当选择蛋白、氟蛋白等非成膜类泡沫液时，要选用传统的吸气型泡沫喷头；当选择水成膜、成膜氟蛋白等成膜类泡沫液时，可选用吸气型喷头也可选用开式非吸气型喷头。为减轻泡沫对保护液体的冲击，当选择水成膜、成膜氟蛋白等成膜类泡沫液并选用开式非吸气型喷头时，宜选用带溅水盘的开式非吸气型喷头。保护水溶性甲、乙、丙类液体时，不管选择何种抗溶泡沫液，均无成膜性，所以要选用吸气型泡沫喷头。

第3．4．4条 泡沫喷头的布置应符合下列要求：

一、泡沫喷头的布置应根据泡沫混合液的设计供给强度、保护面积和喷头特性确定。

二、应使泡沫直接喷射到保护对象上；

三、泡沫喷头的布置应保证整个保护面积内的泡沫混合液供给强度均匀，任意四个相邻喷头组成的四边形保护面积内的平均泡沫混合液供给强度不应小于设计强度；

四、泡沫喷头周围不应有影响泡沫喷洒的障碍物；

五、泡沫喷头的保护面积和间距应符合表3.4.4的规定：

泡沫喷头的保护面积和间距 表3．4．4

喷头设置高度（m） | 每只喷头的最大保护面积（m2） | 喷头的最大水平距离（m）
≤10 | 12.5 | 3.6
＞10 | 10 | 3.2

［说明］本条是参照 NFPA13 《水喷淋灭火系统安装标准》、 NFPA16《泡沫一水喷淋灭火系统标准》、《自动喷水灭火系统设计规范》GBJ 84－85、《水喷雾灭火系统设计规范》GB 50219—95等标准、规范，结合泡沫喷淋系统特性制订的。

第3．4．5条 泡沫喷淋系统宜设置雨淋阀、水力警铃，并应在每个雨淋阀出口管路上设置压力开关，但喷头数小于1O个的单区泡沫喷淋系统可不设雨淋阀和压力开关。

［说明］泡沫喷淋系统是自动启动灭甲、乙、丙类液体初期火灾的灭火系统，为保证其响应时间短，系统启动后能及时通知有关人员，以及系统控制盘监控要设置雨淋阀、水力警铃、压力开关。须指出，经实践考验，目前采用电磁阀其拒动几率很大。采用电动蝶阀也比采用雨淋阔拒动几率大，且响应时间长。

单区小系统保护的场所火灾负荷小，且其管道较短，响应时间易于保证，为节约投资可不设置雨淋阀与压力开关。

第3．4．6条 泡沫喷淋系统应具备自动、手动和应急机械启动功能。在自动控制状态下，系统的响应时间不应大于 60s。

［说明］自动启动并伴有手动和应急机械启动功能，是自动系统一般要求。响应时间是参照《水喷雾灭火系统设计规范》（GB 5O219—95），并结合泡沫喷淋系统的特性制订的。

第3．4．7条 泡沫喷淋系统的火灾探测与报警应符合现行国家标准《火灾自动报警系统设计规范》的有关规定。当选用带闭式喷头的传动管传递火灾信号时，传动管的长度不应大于300m，公称直径宜为15mm～25mm，传动管上闭式喷头的布置间距不宜大于 2.5 m。

［说明］系统的火灾探测与报警应符合国家标准《火灾自动报警系统设计规范》的有关规定是一般准则。

由于某些场所适宜选用带闭式喷头的传动管传递火灾信号，许多工程也是这样做的，为保证其可靠制订了该条文。

第3．4．8条 飞机库内设置的泡沫---水喷淋系统应按国家标准《飞机库设计防火规范》执行。

第五节 泡沫泵站

第3．5．1条 泡沫泵站宜与消防水泵房合建，其建筑耐火等级不应低于二级，泡沫泵站与保护对象的距离不宜小于30m，且应满足在泡沫消防泵启动后，将泡沫混合液或泡沫输送到最远保护对象的时间不宜大于5min。

第3．5．2条 泡沫消防泵宜采用自灌引水启动。一组泡沫消防泵的吸水管不应少于两条，当其中一条损坏时，其余的吸水管应能通过全部用水量。

第3．5．3条 泡沫消防泵站内或站外附近泡沫混合液管道上，宜设置消火栓；泡沫泵站内，宜配置泡沫枪。

第3．5．4条 泡沫消防泵，应设置备用泵，其工作能力不应小于最大一台泵的能力。当符合下列条件之一时，可不设置备用泵：

一、非水溶性甲、乙、丙类液体总储量小于2500m3，且单罐容量小于500m3；

二，水溶性甲、乙、丙类液体总储量小于1000m3，且单罐容量小于100m3。

第3．5．5条 泡沫泵站的动力源，应符合下列要求之一：

一、一级电力负荷的电源；

二、二级电力负荷的电源并同时设置作备用动力柴油机；

三、全部采用柴油机；

四、不设置备用泵的泡沫泵站，可不设置备用动力。

［说明］设置柴油机比设置柴油发电机要经济，比设置汽油机安全，所以作此规定。关于供电系统的负荷分级与相应要求请参见《供配电系统设计规范》（GB50052—95）。

第3．5．6条 泡沫泵站内，应设水池水位指示装置。泡沫泵站应设有与本单位消防站或消防保卫部门直接联络的通讯设备。

第3．5．7条 严禁将独立泡沫站设置在防火堤内、围堰内或泡沫喷淋系统保护区内。设置在防火堤外的独立泡沫站与储罐罐壁的间距，应大于20m，且应具备遥控功能。

［说明］独立的泡沫站设置在系统保护区外即着火区域以外是最基本要求。有些储罐区较大、罐组较多，如果将泡沫供给源集中到泵站，5min内不能将泡沫混合液或泡沫输送到最远的保护对象，延误灭火。所以遇到此类情况时，可将泡沫站与泵房分建。有的工程甚至设置了两个以上的泡沫站，以满足输送时间的要求。为了安全，作了如上规定。

第六节 泡沫炮、泡沫枪系统

第3.6.1条 当泡沫炮、泡沫枪系统作为非水溶性甲、乙、丙类液体固定顶储罐的主要灭火设施时，其泡沫混合液供给强度和连续供给时间不应小于表3．6. 1的规定。

泡沫混合液最小供给强度与连续供给时间 表 3．6．1

泡沫液种类 | 混合液供给强度 （L／min·m2） | 连续供给时间（ min）
 |  | 甲、乙类液体 | 丙类液体
蛋白、氟蛋白 | 8.0 | 60 | 45
水成膜、成膜、氟蛋白 | 6.5 | 60 | 45

[说明]本条是由分解原规范第3．2．l条一款中的移动式系统而来的，并参照 BS5306 Part6《低倍数泡沫灭火系统标准》、NFPA 11—1998《低倍数泡沫灭火系统标准》等，对其进行了修改。

第3．6．2条 当采用泡沫炮系统保护甲、乙、丙类液体槽车装卸栈台时，应符合下列规定：

一、应能保护栈台顶盖、泵、计量仪器、车辆及与装卸产品有关的各种设备；

二、系统的保护面积，汽车槽车栈台，应按整个栈台地表面积确定；火车槽车栈台，应按不小于5节槽车长所分割的栈区地表面积确定；

三、泡沫混合液供给强度和连续供给时间，不应小于表3．6. 2的规定。

泡沫混合液供给强度和连续供给时间 表3．6. 2

泡沫液种类 | 供给强度（L/min·m2） | 供给时间(min) | 装卸的液体种类
蛋白、氟蛋白 | 6.5 | 20 | 非水溶性液体
水成膜、成膜氟蛋白 | 5.0 | 20
抗溶性泡沫 | 12 | 30 | 水溶性液体

［说明］本条为新增条文，是参照NFPA 11～ 1998《低倍数泡沫灭火系统标准》等制订的。

第3．6．3条 当泡沫炮、泡沫枪系统保护设有围堰的非水溶性甲、乙、丙类液体流淌火灾场所时，保护面积应按围堰包围的地面面积与其中不燃结构占据的面积之差计算，其泡沫混合液供给强度与连续供给时间，不应小于表3．6．3的规定。

泡沫混合液最小供给强度与连续供给时间 表3. 6. 3

泡沫液种类 | 混合液供给强度 （L／min·m2） | 连续供给时间（ min）
 |  | 甲、乙类液体 | 丙类液体
蛋白、氟蛋白 | 6.5 | 40 | 30
水成膜、成膜氟蛋白 | 6.5 | 30 | 20

［说明］本条为新增条文，由于围堰的限制，液体会积聚一定的深度，为此泡沫混合液供给强度和连续供给时间借鉴了本规范第3．2．1条一款的规定，同时参考了 NFPA 11－ 1998《低倍数泡沫灭火系统标准》BS 5 3 0 6 Part 6 《低倍数泡沫灭火系统标准》等国外标准的规定。

第3．6．4条 当泡沫炮、泡沫枪系统保护甲、乙、丙类液体泄漏导致的室外流淌火灾场所时，应根据保护场所的具体情况确定最大流淌面积。泡沫混合液供给强度和连续供给时间不应小于表3．6．4的规定。

泡沫混合液供给强度和连续供给时间 表 3. 6. 4

泡沫液种类 | 供给强度 （L／min·m2） | 供给时间 （min） | 液体种类
蛋白、氟蛋白 | 6.5 | 15 | 非水溶性液体
水成膜、成膜氟蛋白 | 5.0 | 15 |
抗溶性泡沫 | 12 | 15 | 水溶性液体

「说明」本条为新增条文，是参照BS 5 3 O 6 Part《低倍数泡沫灭火系统标准》NFPA 11一1998《低倍数泡沫灭火系统标准》等制订的。由于无围堰等限制，流淌液体厚度会较浅，单位面积的灭火难度会比有围堰的流淌火小些。

第3．6．5条 固定式泡沫炮系统除符合本规范的规定外，尚应符合《固定消防炮灭火系统设计规范》的规定。

第七节 水力计算

第3．7．1条 泡沫产生器、高背压泡沫产生器和泡沫喷头等泡沫产生装置的泡沫混合液流量宜按式3．7．l计算，也可按制造商提供的压力一流量特性曲线确定。

（3.7.1）

式中：q一泡沫混合液流量（L／s）；

k一泡沫产生装置的流量特性系数：

P一泡沫产生装置的进口压力（MPa）。

［说明］本条是新增加的。

原“规范”第3．2．4条三款、第3.3．3条三款分别给出“压力一流量”计算式，该计算式更适用于泡沫喷淋系统的泡沫喷头，所以将其综合成一条。该计算式适用于“规范”中不同的泡沫产生装置。

根据编制规范的原则，给出了上述计算式。但除泡沫喷头外，目前各生产厂商基本都未给出泡沫产生器。高背压泡沫产生器的人系数，所以也可按压力一流量曲线确定泡沫混合液流量。

第3.7.2条 泡沫灭火系统的泡沫混合液设计流量应按式 3.7.2计算：

Q=k1Qj （3.7.2）

式中：Q一系统的泡沫混合液设计流量(L／S)；

k1一裕度系数（k1≥1.O5）；

Qj一系统的泡沫混合液计算流量（ L／s）。

［说明］本条的要求是一般准则，目的是保证实际流量不低于计算流量。

第3.7.3条 储罐区泡沫灭火系统管道内的泡沫混合液流速，不宜大于3m／s；泡沫喷淋系统管道内的泡沫混合液流量，不宜大于5m／s；液下喷射泡沫灭火系统泡沫喷射管之前的泡沫管道内的泡沫流速宜为3m／s ~ 9 m／s。

［说明］本条概括了原“规范”第3．2．8条、第 3.3.6条，同时参照 Bs 53O6 Part6、《自动喷水灭火系统设计规范》（GBJ84－85）规定了泡沫灭火系统管道内的泡沫混合液流速和泡沫流速。液下喷射灭火系统管道内的泡沫是一种物理性质很不稳定的流体，其25％析液时间约 2 min～3 min，如其在管道内的流速过小、流动时间过长，势必造成部分液体析出，影响泡沫的灭火效果，因此，在液下喷射灭火系统设计中，在压力损失允许的情况下应尽量提高泡沫管道内的泡沫流速。较高的泡沫流速，有利于泡沫在流动中的搅拌、混合，减少泡沫流动中的析液。

第3.7.4条 单位长度泡沫混合液管道的压力损失应按式3．7．4计算：

（3.7.4）

式中：i一每米长泡沫混合液管道的压力损失 （MPa／m）：

V -- 管道内泡沫混合液的平均流速（m/s）；

D -- 管道的内径（m）。

[说明]本计算式是《室内给水排水和热水供应设计规范》规定流速大于 1.2 m／s的计算式，并被《自动喷水灭火系统设计规范》（GBJ84一85）、《水喷雾灭火系统设计规范》（GB 50219－95）所采纳，所以本规范予以采纳。

第3．7．5条 泡沫比例混合器的压力损失，应按制造商提供的参数确定。

[说明]本条归纳了原第4．2．4条二款的规定，明确了泡沫比例混合器压力损失的确定原则。

第3．7．6条 雨淋阀的压力损失，宜按式3. 7. 6计算：

hr= BRQ2y （3.7.6）

式中：hr -- 雨淋阀的压力损失（MPa）；

BR -- 雨淋阀的比阻值；

Qy -- 雨淋阀的泡沫混合液流量（L／S ）。

[说明]采纳了《水喷雾灭火系统设计规范》（GB50219-95）的规定。本计算式用于采用雨淋阀的泡沫系统。

第3．7．7条 泡沫混合液管道的局部压力损失可采用当量长度法计算，也可按系统管道沿程压力损失值的20% ~ 30%估算。

泡沫混合液管道上的阀门和管件当量长度，可取水管道上阀门和管件的当量长度。

[说明]《水喷雾灭火系统设计规范》（GB 50219－95）第7. 2．2条规定：管道的局部水头损失宜采用当量长度法计算，或按管道沿程水头损失的2O％～30％计算。

《建筑给水排水设计规范》第2．6．l条规定：当生活、生产、消防共用给水管网时，局部水头损失为20％；当为消火栓系统消防给水管网时，局部水头损失为15％；当为生产、消防共用给水管网时，局部水头损失为15％。

鉴于低倍数泡沫灭火系统包括储罐区泡沫系统和泡沫喷淋系统，所以采纳了20％～30％的系数。储罐区泡沫系统可采用下限，设置雨淋阀、过滤器的泡沫喷淋系统要采用上限。

第3．7．8条 液下喷射泡沫灭火系统中泡沫管道的水力计算应符合下列规定：

一、泡沫管道的压力损失可按式3.7.8计算；

h = CQp 1.72（ 3· 7· 8）

式中: h -- 每10m泡沫管道的压力损失（ Pa／1Om）；

C -- 管道压力损失系数；

Qp -- 泡沫流量（ L／S）。

二、泡沫的发泡倍数宜按3倍计算；

三、压力损失系数可按表3．7．8一1取值；

四、泡沫管道上的阀门和部分管件的当量长度，可按表3.7.8—2确定。

管道压力损失系数 表3. 7．8－l

管径（mm） | 管道压力损失系数c
100 | 12.920
150 | 2.140
200 | 0.555
250 | 0.210
300 | 0.111
350 | 0.071

泡沫管道上阀门和部分管件的当量长度（m） 表3．7．8—2

管件种类 | 公称直径（mm）
 | 150 | 200 | 250 | 300
闸阀 | 1.25 | 1.50 | 1.75 | 2.00
90度弯头 | 4.25 | 5.00 | 6.75 | 8.00
旋启式逆止阀 | 12.00 | 15.25 | 20.50 | 24.50

[说明]由原规范第3．3．5条与第3．3．2条一款的一部分构成。

第3．7．9条 泡沫灭火系统给水泵扬程或给水管道的供水压力应按式3．7．9计算：

H ＝ ∑h＋ h。＋ hz （3.7.9）

式中：H一泡沫消防泵的扬程或给水管道的供水压力（MPa）；

∑h一系统管道的沿程压力损失与局部压力损失之和（MPa）；

h。一最不利点处泡沫产生装置的工作压力（MPa）；

hz 一最不利点处泡沫产生装置与消防水池最低水位或供水管网引入管中心线之间的静压差（MPa）。


第四章 系统组件

第四章 系统组件

第一节 一般规定

第4．l．l条 泡沫消防泵、泡沫比例混合器、泡沫液压力储罐、泡沫产生器、阀门、管道等系统组件，必须具有国家检测部门的检验合格证书。

第4．1．2条 系统主要组件的涂色，应符合下列要求：

一、泡沫液泵、泡沫混合液管道、泡沫管道、泡沫液储罐、泡沫比例混合器、泡沫产生器涂红色；

二、泡沫消防泵、给水管道涂绿色。

注：当管道较多与工艺管道涂色有矛盾时，也可涂相应的色带或色环。

第二节 泡沫消防泵和泡沫比例混合器

第4．2．1条 泡沫消防泵宜选用特性曲线平缓的离心泵，当采用环泵式比例混合器时，泵的额定流量应为系统设计流量的1．1倍；当采用水力驱动式平衡压力比例混合器时，应将其消耗的流量计入泵的额定流量内。

［说明］水力驱动式平衡压力比例混合器，由于是采用系统自身压力水驱动的，其消耗的水量与所选用的泡沫液类型（3％或6％型）有关，选泵时应根据具体设计将比例混合器消耗的水流量计算在内。

第4．2．2条 泡沫消防泵进水管上，应设置真空压力表或真空表。

泡沫消防泵的出水管上，应设置压力表、单向阀和带控制阀的回流管。

第4.2.2A条 所选用的泡沫比例混合器，应能使泡沫混合液在设计流量范围内的混合比不小于其额定值，也不得大于其额定值的30％，且实际混合比与额定混合比之差不得大于1个百分点。

[说明]目前，因对泡沫系统的泡沫混合液混合比无要求，导致一些泡沫系统的泡沫混合液混合比过低，使系统可靠性降低；一些系统泡沫混合液的混合比过高，浪费泡沫液，且对液下喷射系统不利。为此，参考NFPA 11－1998《泡沫灭火系统标准》制订本条。含义，如额定混合比为3％时，实际混合比应为3％～3．9％；额定混合比为6%时，实际混合比应为6％～7％。

第 4.2.2B条 泡沫比例混合器的进口工作压力，应在标定的工作压力范围内。

［说明］泡沫比例混合器进口工作压力范围由制造商提供，通常标在其产品说明书中。

第4．2．3条 当采用环泵式泡沫比例混合器时，应符合下列规定：

一、出口背压宜为零或负压。当进口压力为0．7－0．9MPa时，其出口背压可为0．02－0．03MPa；

二、吸液口不应高于泡沫液储罐最低液面1m；

三、比例混合器的出口背压大于零时，吸液管上应设有防止水倒流泡沫液储罐的措施；

四、安装比例混合器宜设有不少于一个的备用量。

第4.2.4条 当采用压力比例混合器时，应符合下列要求：

一、压力比例混合器的单罐容积不宜大于 10m3；

二、无囊式压力比例混合器，当单罐容积大于 5m3且储罐内无分隔设施时，宜设置一台小容积压力比例混合器，其容积应大于 0.5m3，并能保证系统按最大设计流量连续提供 3 min的泡沫混合液。

［说明］一、工程实践中，压力比例混合器进水、控制阀因口径较大难开、囊渗漏甚至破裂的实例均有发生。某些工程为降低费用，选用一台容积很大的压力比例混合器。有的达 25 m3以上，一旦其发生故障，所设的泡沫系统就将瘫痪。本着经济、安全可靠、使用方便的原则制订该限制性条款。

二、便于工程检测和平时试验。

第4.2.5条 当采用平衡压力式泡沫比例混合器时，应符合下列规定：

一、比例混合器的泡沫液进口压力，应大于水进口压力，但其压差不应大于 O.2 MPa；

二、比例混合器的泡沫液进口管道上应设单向阀；

三、当采用水力驱动式泡沫液泵时，可不设置备用泵；采用其它动力源的泡沫液泵时，应设置备用泵，且动力源应符合第3．5．5条的规定；

四、泡沫液管道上应设冲洗及放空管道。

［说明］本条前二款是该比例混合器的原理性要求，第三款是考虑到水力驱动泡沫液泵比电动泵可靠而制订的，第四款是保证系统使用或试验后用水冲洗干净，不留残液。

第4.2.6条 当采用管线式泡沫比例混合器时，应将其串接在消防水带上，其出口压力应满足泡沫设备进口压力的要求。

第三节 泡沫液储罐

第4．3．1条 当采用环泵或平衡压力式泡沫比例混合流程时，泡沫液储罐应选用常压储罐；当采用压力式泡沫比例混合流程时，泡沫液储罐应选用压力储罐。

第4. 3．2条 泡沫液储罐宜采用耐腐蚀材料制作；当采用钢罐时，其内壁应作防腐处理，与泡沫液直接接触的内壁或防腐层不应对泡沫液的性能产生不利影响。

［说明］一、蛋白类泡沫液中含有无机盐、少量碳氢与氟碳表面活性剂及其它添加剂，储存过程中主要对金属有腐蚀作用。水成膜泡沫液含有较大比例的碳氢表面活性剂与氟碳表面活性剂以及有机溶剂，长期储存，碳氢表面活性剂和有机溶剂不但对金属有腐蚀作用，而且对许多非金属材料也有很强的溶解、溶胀和渗透作用，若泡沫液储罐内壁的材质不能满足要求，会大大缩短泡沫液储罐的使用寿命。

二、某些材料或防腐涂层对泡沫液的性能有不利影响，尤其是碳钢对水成膜泡沫液的性能影响最大。水成膜泡沫液长期与碳钢接触时，其铁离子会使氟碳表面活性剂变质，所以不得将泡沫液与碳钢储罐直接接触。碳氢表面活性剂和有机溶剂溶解的许多非金属材料分子或离子进入泡沫液中也会影响其性能。所以在选择泡沫液储罐内壁的材质或防腐涂层时，应特别注意是否与所选泡沫液相适宜，否则，会大大缩短泡沫液的有效储存期，显著降低灭火效果。

第4. 3．3条 常压储罐宜采用卧式或立式圆柱形储罐，其上应设置液面计、排渣孔、进料孔、人孔、取样口、呼吸阀或带控制阀的通气管。

压力储罐上应设安全阀、排渣孔、进料孔、人孔和取样孔。

第四节 泡沫产生器

第4.4.1条 泡沫产生器应符合下列要求：

一、泡沫产生器进口的工作压力，应为其额定值±l.1MPa 。

二、泡沫产生器及露天的泡沫喷射口应设置防止异物进入的金属网；

三、泡沫产生器进口前应有不小于1m的直管段；

四、外浮顶储罐上的泡沫产生器不应设置密封玻璃。

［说明］一、本条是由原“规范”第3．2．4条三款部分条文修改而成的，目的是保证泡沫产生器在合理的压力下工作。

二、防止堵塞泡沫产生器或泡沫喷射口。

三、有利于泡沫产生器的正常工作，否则会导致泡沫混合液散射。

四、外浮顶储罐不存在爆炸气体空间，泡沫产生器设置密封玻璃不但无用，还可能影响泡沫喷射。

第4．4．2条 高背压泡沫产生器应符合下列要求：

一、进口工作压力应在标定的工作压力范围内；

二、出口工作压力应大于泡沫管道的阻力和罐内液体静压力之和；

三、泡沫的发泡倍数不应小于2倍，且不应大于4倍。

[说明]一款是由原“规范”第3．3．3条三款修改而成的，泡沫产生器进口工作压力范围由制造商提供，通常标在其产品说明书中，二款为原“规范”第3．3．3条二款，三款是根据试验经验和国外工程标准新制订的。

第4. 4. 3条 泡沫喷头的工作压力应在标定的工作压力范围内，且不应小于其额定压力的0.8倍。

[说明]压力太低将降低泡沫倍数。

第五节 阀门和管道

第4．5．1条 当泡沫消防泵出口管道口径大于300mm时，宜采用电动、气动或液动阀门。

阀门应有明显的启闭标志。

第4．5．2条 泡沫和泡沫混合液的管道，应采用钢管。

管道外壁应进行防腐处理，其法兰连接处应采用石棉橡胶垫片。


附录一 名词解释

附录一 名词解释

名词解释

名词 | 解释
低倍数泡沫 | 发泡倍数不大于20的灭火泡沫
液上喷射泡沫灭火系统 | 泡沫从液面上喷入罐内的灭火系统
液下喷射泡沫灭火系统 | 泡沫从液面下喷入罐内的灭火系统
泡沫混合液 | 泡沫液和水按一定的比例混合后，形成的水溶液
固定式泡沫灭火系统 | 由固定的泡沫消防泵、泡沫比例混合器、泡沫产生装置和管道组成的灭火系统
半固定式泡沫灭火系统 | 由固定的泡沫产生装置、泡沫消防车或机动泵、用水带连接组成的灭火系统
移动式泡沫灭火系统 | 由消防车或机动消防泵，泡沫比例混合器、移动式泡沫产生装置，用水带连接组成的灭火系统
固定顶储罐 | 立式圆柱形的储罐上，有一个固定顶的储罐
外浮顶罐 | 储罐的顶漂浮在液面上，且可以随着液面上下浮动
内浮顶罐 | 有一个固定顶，内部还有一个浮顶的储罐
双盘式浮顶 | 浮顶为浮仓式，浮仓由多个隔板隔开
单盘式浮顶 | 浮顶局部为浮仓式的浮顶
浅盘式浮顶 | 浮顶是盘状无仓式的浮顶
泡沫喷淋系统 | 用喷头喷洒泡沫的固定式灭火系统
高背压泡沫产生器（即液下喷射泡沫产生器） | 泡沫混合液通过此装置能吸入空气，产生低倍数泡沫，其出口具有一定的压力（表压）
混合比 | 泡沫液在泡沫混合液中的体积百分数
半液下喷射泡沫灭火系统 | 泡沫从储罐底部注入，并通过软管浮升到液体燃料表面进行灭火的泡沫灭火系统
平衡压力式比例混合装置 | 由单独的泡沫液泵按设定的压差向压力水流中注入泡沫液，并通过平衡阀、孔板或文丘里管（或二者的结合）能在较大的水流压力或流量范围内自动控制混合比的比例混合装置。


附录二 本规范用词说明

附录二 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1.表示很严格，非这样做不可的用词:

    正面词采用“必须”，反面词采用“严禁”；

    2.表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”，反面词采用“不应”或“不得”；

    3.表示允许稍有选择，在条件许可时首先应这样做的用词:

    正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指定应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明：

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：中国石油化工总公司北京设计院
中国石油化工总公司洛阳石油化工工程公司
中国石油天然气总公司大庆石油勘察设计研究院
天津市公安局消防处

主要起草人：甘家林 原继增 汤晓林 秘义行 石守文 贾宜普 李生 孟祥平 张凤和 蒋永琨 吴礼龙 关明俊 侯建萍

本规范局部修订主编单位、参编单位和主要起草人员

主编单位：公安部天津消防科学研究所

参编单位：中国石化总公司北京设计院
中国石化总公司洛阳石油化工工程公司
大庆油田消防支队
河南省公安消防总队
中国环球化学工程公司

主要起草人员：金洪斌 秘义行 汤晓林 侯建萍 刘玉身 侯世恩 郑铁一 南江林 吴洪有


高倍数、中倍数泡沫灭火系统设计规范(2002年版)


1 总则


2 术语、符号


3 基本规定


4 高倍数泡沫灭火系统


5 中倍数泡沫灭火系统


附录A 本规范用词说明


工业企业设计卫生标准GBZ 1-2002


建筑灭火器配置设计规范 GBJ 140-90（1997年版）

软件 http://www.gisroad.com

中华人民共和国国家标准

建筑灭火器配置设计规范

GBJ 140-90

（ 1997 年版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期： 1991 年 8 月 1 日

关于发布国家标准《建筑灭火器配置设计规范》的通知

（90）建标字第666号

根据原国家计委计综[1986]2630号通知要求，由公安部会同各有关部门共同编制的《建筑灭火器配置设计规范》已经有关部门会审。现批准《建筑灭火器配置设计规范》GBJ 140-90为国家标准，自1991年8月1日起施行。

本规范由公安部负责管理，其具体解释工作由公安部上海消防科研所负责。出版发行由建设部标准定额研究所负责组织。

建设部

1990年12月20日

编制说明

本规范是根据原国家计委计综[1986]2630号通知要求，由公安部上海消防科学研究所会同有关设计、公安部门和生产厂等单位组成的规范编制组共同编制的。

本规范在编制过程中，遵照国家基本建设的有关方针、政策和“预防为主，防消结合”的消防工作方针，对工业与民用建筑灭火器的配置现状作了较广泛的调查研究；总结了国内多年来的实践经验；吸收了对卤代烷、干粉、二氧化碳、泡沫等各类灭火器的灭火级别进行验证灭火试验的成果；借鉴了美、英和澳大利亚等国的有关标准规范资料；并征求了部分省、自治区、直辖市和一些部、委所属设计、科研、院校、公安消防以及使用单位的意见；经多次讨论修改，最后会同有关部门审查定稿。

本规范共分六章和六个附录。其主要内容有：总则、灭火器配置场所的危险等级和灭火器的灭火级别、灭火器的选择、灭火器的配置、灭火器的设置、灭火器配置和设计计算等。

鉴于本规范是初次制定，在执行本规范的过程中，请各单位结合工程实践和科学研究，认真总结经验，积累有关资料和数据，连同对本规范的意见和建议，寄交公安部上海消防科学研究所（地址：上海市中山南二路601号，邮政编码：200032），以供修订时参考。

公安部

1990年10月

工程建设国家标准局部修订公告

第10号

国家标准《建筑灭火器配置设计规范》GBJ 140-90由公安部上海消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应条文的规定同时废止。现予公告。

中华人民共和国建设部

1997年6月24日


第一章 总则

第一章 总 则

第 1.0.1 条为了合理配置灭火器，有效地扑救工业与民用建筑初起火灾，减少火灾损失，保护人身和财产的安全，特制定本规范。

第 1.0.2 条本规范适用于新建、扩建、改建的生产、使用和贮存可燃物的工业与民用建筑工程。

本规范不适用于生产、贮存火药、炸药、弹药、火工品、花炮的厂（库）房，以及九层及九层以下的普通住宅。

第 1.0.3 条 配置的灭火器类型、规格、数量以及设置位置应作为建筑设计内容，并在工程设计图纸上标明。

第1.0.4 建筑灭火器的配置设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 灭火器配置场所的危险等级和灭火器的灭火级别

第二章 灭火器配置场所的危险等级和灭火器的灭火级别

第 2.0.1 条工业建筑灭火器配置场所的危险等级，应根据其生产、使用、贮存物品的火灾危险性、可燃物数量、火灾蔓延速度以及扑救难易程度等因素，划分为以下三级：

一、严重危险级：火灾危险性大、可燃物多、起火后蔓延迅速或容易造成重大火灾损失的场所；

二、中危险级：火灾危险性较大、可燃物较多、起火后蔓延较迅速的场所；

三、轻危险级：火灾危险性较小、可燃物较少、起火后蔓延较缓慢的场所。

工业建筑灭火器配置场所的危险等级举例见本规范附录二。

第 2.0.2 条民用建筑灭火器配置场所的危险等级，应根据其使用性质、火灾危险性、可燃物数量、火灾蔓延速度以及扑救难易程度等因素，划分为以下三级：

一、严重危险级：功能复杂、用电用火多、设备贵重、火灾危险性大、可燃物多、起火后蔓延迅速或容易造成重大火灾损失的场所；

二、中危险级：用电用火较多、火灾危险性较大、可燃物较多、起火后蔓延较迅速的场所；

三、轻危险级：用电用火较少、火灾危险性较小、可燃物较少、起火后蔓延较缓慢的场所。

民用建筑灭火器配置场所的危险等级举例见本规范附录三。

第 2.0.3 条火灾种类应根据物质及其燃烧特性划分为以下几类：

一、 A 类火灾：指含碳固体可燃物，如木材、棉、毛、麻、纸张等燃烧的火灾；

二、 B 类火灾：指甲、乙、丙类液体，如汽油、煤油、柴油、甲醇、乙醚、丙酮等燃烧的火灾；

三、 C 类火灾：指可燃气体，如煤气、天然气、甲烷、丙烷、乙炔、氢气等燃烧的火灾；

四、 D 类火灾：指可燃金属，如钾、钠、镁、钛、锆、锂、铝镁合金等燃烧的火灾；

五、带电火灾：指带电物体燃烧的火灾。

第 2.0.4 条灭火器的灭火级别应由数字和字母组成，数字应表示灭火级别的大小，字母（ A 或 B ）应表示灭火级别的单位及适用扑救火灾的种类。


第三章 灭火器的选择

第三章 灭火器的选择

第 3.0.1 条灭火器应按下列因素和选择：

一、灭火器配置场所的火灾种类；

二、灭火有效程度；

三、对保护物品的污损程度；

四、设置点的环境温度；

五、使用灭火器人员的素质。

第 3.0.2 条灭火器类型的选择应符合下列规定：

一、扑救 A 类火灾应选用水型、泡沫、磷酸铵盐干粉、卤代烷型灭火器；

二、扑救 B 类火灾应选用干粉、泡沫、卤代烷、二氧化碳型灭火器，扑救极性溶剂 B 类火灾不得选用化学泡沫灭火器；

三、扑救 C 类火灾应选用干粉、卤代烷、二氧化碳型灭火器；

四、扑救带电火灾应选用卤代烷、二氧化碳、干粉型灭火器；

五、扑救 A 、 B 、 C 类火灾和带电火灾应选用磷酸铵盐干粉、卤代烷型灭火器；

六、扑救 D 类火灾的灭火器材应由设计单位和当地公安消防监督部门商解决。

第 3.0.3 条在同一灭火器配置场所，当选用同一类型灭火器时，宜选用操作方法相同的灭火器。

第 3.0.4 条在同一灭火器配置场所，当选用两种或两种以上类型灭火器时，应采用灭火剂相容的灭火器。不相容的灭火剂见本规范附录四的规定。

第 3.0.5 条在非必要配置卤代烷灭火器的场所不得选用卤代烷灭火器，宜选用磷酸铵盐干粉灭火器或轻水泡沫灭火器等其它类型灭火器。

非必要配置卤代烷灭火器的场所的确定应按国家消防主管部门和国家环保主管部门的有关规定执行。

非必要配置卤代烷灭火器的场所举例见本规范附录七。

注：卤代烷灭火器系指卤代烷 1211 、 1301 灭火器，下同。


第四章 灭火器的配置

第四章 灭火器的配置

第 4.0.1 条A 类火灾配置场所灭火器的配置基准，应符合表 4.0.1 的规定。

A 类火灾配置场所灭火器的配置基准 表 4.0.1

危险等级 | 严重危险级 | 中危险级 | 轻危险级
每具灭火器最小 配置灭火级别 | 5A | 5A | 3A
最大保护面积（ m2/A ） | 10 | 15 | 20

第 4.0.2 条B 类火灾配置场所灭火器的配置基准，应符合表 4.0.2 的规定。

B 类火灾配置场所灭火器的配置基准 表 4.0.2

危险等级 | 严重危险级 | 中危险级 | 轻危险级
每具灭火器最小 配置灭火级别 | 8B | 4B | 1B
最大保护面积 (m2/B) | 5 | 7.5 | 10

第 4.0.3 条C 类火灾配置场所灭火器的配置基准，应按 B 类火灾配置场所的规定执行。

第 4.0.4 条地下建筑灭火器的配置数量应按其相应的地面建筑的规定增加 30% 。

第4.0.5 条设有消火栓、灭火系统的灭火器配置场所，可按下列规定减少灭火器配置数量：

一、设有消火栓的，可相应减少 30% ；

二、设有灭火系统的，可相应减少 50% ；

三、设有消火栓和灭火系统的，可相应减少 70%

第 4.0.6 条可燃物露天堆垛，甲、乙、丙类液体贮藏，可燃气体贮罐的灭火器配置场所，灭火器的配置数量可相应减少 70% 。

第 4.0.7 条一个灭火器配置场所内的灭火器不应少于 2 具。每个设置点的灭火器不宜多于 5 具。

第 4.0.8 条已配置在工业与民用建筑及人防工程内的所有卤代烷灭火器，除用于扑灭火灾外，不得随意向大气中排放。

第 4.0.9 条在卤代烷灭火器定期维修、水压试验或作报废处理时，必须使用经国家认可的卤代烷回收装置来回收卤代烷灭火剂。

第 4.0.10 条在非必要配置卤代烷灭火器的场所已配置的卤代烷灭火器，当其超过规定的使用年限或达不到产品质量标准要求时，应将其撤换，并应作报废处理。

第 4.0.11 条凡已确定撤换卤代烷灭火器的非必要配置场所，应在其原设置位置重新配置其它类型灭火器。重新配置的灭火器应按等效替代的原则和本规范第四章、第六章的规定进行配置设计计算。

卤代烷灭火器等效替代举例见本规范附录八。


第五章 灭火器的设置

第五章 灭火器的设置

第一节 灭火器的设置要求

第 5.1.1 条灭火器应设置在明显和便于取用的地点，且不得影响安全疏散。

第 5.1.2 条灭火器应设置稳固，其铭牌必须朝外。

第 5.1.3 条手提式灭火器宜设置在挂钩、托架上或灭火器箱内，其顶部离地面高度应小于 1.50m ；底部离地面高度不宜小于 0.15m 。

第 5.1.4 条灭火器不应设置在潮湿或强腐蚀性的地点，当必须设置时，应有相应的保护措施。

设置在室外的灭火器，应有保护措施。

第 5.1.5 条灭火器不得设置在超出其使用温度范围的地点。

灭火器的使用温度范围应符合本规范附录五的规定。

第二节

第 5.2.1 条设置在 A 类火灾配置场所的灭火器，其最大保护距离应符合表 5.2.1 的规定。

A 类火灾配置场所灭火器最大保护距离 (m)

表 5.2.1

灭火器类型危险等级 | 手提式灭火器 | 推车式灭火器
严重危险级 | 15 | 30
中危险级 | 20 | 40
轻危险级 | 25 | 50

第 5.2.2 条设置在 B 类火灾配置场所的灭火器，其最大保护距离应符合

表 5.2.2 的规定。

B 类火灾配置场所灭火器最大保护距离(m) 表 5.2.2

灭火器类型危险等级 | 手提式灭火器 | 推车式灭火器
严重危险级 | 9 | 18
中危险级 | 12 | 24
轻危险级 | 15 | 30

第 5.2.3 条设置在 C 类火灾配置场所的灭火器，其最大保护距离应按本规范第 5.2.2 条规定执行。

第 5.2.4 条设置在可燃物露天堆垛，甲、乙、丙类液体贮罐，可燃气体贮罐的灭火器配置场所的灭火器，其最大保护距离应按国家现行有关标准、规范的规定执行。


第六章 灭火器配置的设计计算

第六章 灭火器配置的设计计算

第 6.0.1 条 灭火器配置场所的计算单元应按下列规定划分：

一、灭火器配置场所的危险等级和火灾种类均相同的相邻场所，可将一个楼层或一个防火分区作为一个计算单元；

二、灭火器配置场所的危险等级或火灾种类不相同的场所，应分别作为一个计算单元。

第 6.0.2 条 灭火器配置场所的保护面积计算应符合下列规定：

一、建筑工程按使用面积计算；

二、可燃物露天堆垛，甲、乙、丙类液体贮罐，可燃气体贮罐按堆垛、贮罐占地面积计算。

第6.0.3条 灭火器配置场所所需的灭火级别应按下式计算：

(6.0.3)

式中 Q ——灭火器配置场所的灭火级别， A 或 B ；

S ——灭火器配置场所的保护面积， m2;

U —— A 类火灾或 B 类火灾的灭火器配置场所相应危险等级的灭火器配置基准，m2/A 或 m2/B;

K —— 修正系数。

无消火栓和灭火系统的， K=1.0 ；

设有消火栓的， K=0.7 ；

设有灭火系统的， K=0.5 ；

设有消火栓和灭火系统的或为可燃物露天堆垛，甲、乙、丙类液体贮罐，可燃气体贮藏的， K=0.3 。

第 6.0.4 条 地下建筑灭火器配置场所所需的灭火级别应按下式计算：

（ 6.0.4 ）

第 6.0.5 条 灭火器配置场所每个设置点的灭火级别应按下式计算：

（ 6.0.5 ）

式中 Qe ——灭火器配置场所每个设置点的灭火级别， A 或 B ；

N ——灭火器配置场所中设置点的数量。

第 6.0.6 条 灭火器配置场所和设置点实际配置的所有灭火器的灭火级别均不得小于计算值。

第 6.0.7 条 灭火器配置的设计计算应按下述程序进行：

一、确定各灭火器配置场所的危险等级；

二、确定各灭火器配置场所的火灾种类；

三、划分灭火器配置场所的计算单元；

四、测算各单元的保护面积；

五、计算各单元所需灭火级别；

六、确定各单元的灭火器设置点；

七、计算每个灭火器设置点的灭火级别；

八、确定每个设置点灭火器的类型、规格与数量；

九、验算各设置点和各单元实际配置的所有灭火器的灭火级别；

十、确定每具灭火器的设置方式和要求，在设计图上标明其类型、规格、数量与设置位置。


附录一 名词解释

附录一 名词解释

附表 1.1

名 词 | 曾用名词 | 说 明
灭火器配置场所 |  | 指要求配置灭火器的场所，如油漆间、配电间、仪表控制室、办公室、实验室、厂房、库房、观众厅、舞台、堆垛等
保护距离 |  | 灭火器配置场所内任一着火点到最近灭火器设置点的行走距离
计算单元 |  | 指将建筑中若干相邻且危险等级和火灾种类均相同的灭火器配置场所作为一个总的灭火器配置场所进行灭火器配置设计计算的组合部分。其保护面积、保护距离和灭火器的配置数量等均按该计算单元所包括的总的灭火器配置场所考虑


附录二 工业建筑灭火器配置场所的危险等级举例

附录二 工业建筑灭火器配置场所的危险等级举例

附表 2.1

危险等级

举 例

厂房和露天、半露天生产装置区

库房和露天、半露天堆场

严

重

危

险

级

  1. 闪点＜60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房、罐桶间

  2. 橡胶制品的涂胶和胶浆部位

  3. 二氧化碳的粗馏、精馏工段及其应用部位

  4. 甲醇、乙醇、丙酮、丁酮、异丙醇、醋酸乙酯、苯等的合成或精制厂房

  5. 植物油加工厂的浸出厂房

  6. 洗涤剂厂房石蜡裂解部位、冰醋酸裂解厂房

  7. 环氧氢丙烷、苯乙烯厂房或装置区

  8. 液化石油气罐瓶间

  9. 天燃气、石油伴生气、水煤气或焦炉煤气的净化（如脱硫）厂房压缩机室及鼓风机室

  10. 乙炔站、氢气站、煤气站、氧气站

  11. 硝化棉、赛璐珞厂房及其应用部位

12. 黄磷、赤磷制备厂房及其应用部位

13. 樟脑或松香提炼厂房，焦化厂精萘厂房

14. 煤粉厂房和面粉厂房的碾磨部位

15. 谷物简仓工作塔、亚麻厂的除尘器和过滤器室

16. 氯酸钾厂房及其应用部位

17. 发烟硫酸或发烟硝酸浓缩部位

18. 高锰酸钾、重铬酸钠厂房

19. 过氧化钠、过氧化钾、次氧酸钙厂房

20. 各工厂的总控制室、分控制室

21. 可燃材料工棚

  1. 化学危险物品库房

  2. 装卸原油或化学危险物品的车站、码头

  3. 甲、乙类液体贮藏、桶装堆场

  4. 液化石油气贮藏区、桶装堆场

  5. 散装棉花堆场

  6. 稻草、芦苇、麦 秸等堆场

  7. 赛璐珞及其制品、漆布、油布、油纸及其制品，油绸及其制品库房

  8. 60 度以上的白酒库房

续附表 2.1

危险等级 | 举 例
 | 厂房和露天、半露天生产装置区 | 库房和露天、半露天堆场
中 危 险 级 | 1. 闪点≥ 60 ℃的油品和有机溶剂的提炼、回收工段及其抽送泵房 2.柴油、机器油或变压器油罐桶间 3. 润滑油再生部位或沥青加工厂房 4. 植物油加工精炼部位 5. 油浸变压器室和高、低压配电室 6. 工业用燃油、燃气锅炉房 7. 各种电缆廊道 8. 油淬火处理车间 9. 橡胶制品压延、成型和硫化厂房 10. 木工厂房和竹、藤加工厂房 11. 针织品厂房和纺织、印染、化纤生产的干燥部位 12. 服装加工厂房和印染厂成品厂房 13. 麻纺厂粗加工厂房和毛涤厂选毛厂房 14. 谷物加工厂房 15. 卷烟厂的切丝、卷制、包装厂房 16. 印刷厂的印刷厂房 17. 电视机、收录机装配厂房 18. 显像管厂装配工段烧枪间 19. 磁带装配厂房 20. 泡沫塑料厂的发泡、成型、印片、压花部位 21. 饲料加工厂房 22. 汽车加油站 | 1. 闪点≥ 60 ℃的油品和其他丙类液体贮罐、桶装库房或堆场 2. 化学、人造纤维及其织物、棉、毛、丝、麻及其织物的库房 3. 纸张、竹、木及其制品的库房或堆场 4. 火柴、香烟、糖、茶叶库房 5. 中药材库房 6. 橡胶、塑料及其制品的库房 7. 粮食、食品库房及粮食堆场 8. 电视机、收录机等电子产品及其他家用电气产品的库房 9. 汽车、大型拖拉机停车库 10.<60 度的白酒库房 11. 低温冷库
轻 危 险 级 | 1. 金属冶炼、铸造、铆焊、热轧、锻造、热处理厂房 2. 玻璃原料熔化厂房 3. 陶瓷制品的烘干、烧成厂房 4. 酚醛泡沫塑料的加工厂房 5. 印染厂的漂炼部位 6. 化纤厂后加工润湿部位 7. 造纸厂或化纤厂的浆粕蒸煮工段 8. 仪表、器械或车辆装配车间 9. 不燃液体的泵房和阀门室 10. 金属 ( 镁合金除外 ) 冷加工车间 11. 氟里昂厂房 | 1. 钢材库房及堆场 2. 水泥库房 3. 搪瓷、陶瓷制品库房 4. 难燃烧或非燃烧的建筑装饰材料库房 5. 原木堆场

注：①末列入本表内的工业建筑灭火器配置场所，可按照本规范第2.0.1条的规定确定危险等级。

②本表中的甲、乙、丙类液体的范围，应符合现行国家标准《建筑设计防火规范》的规定。


附录三 民用建筑灭火器配置场所的危险等级举例

附录三 民用建筑灭火器配置场所的危险等级举例

附表 3.1

危险等级 | 举 例
严 重 危 险 级 | 1. 重要的资料室、档案室 2. 设备贵重或可燃物多的实验室 3. 广播电视演播室、道具间 4. 电子计算机房及数据库 5. 重要的电信机房 6. 高级旅馆的公共活动用房及大厨房 7. 电影院、剧院、会堂、礼堂的舞台及后台部位 8. 医院的手术室、、药房和病历室 9. 博物馆、图书馆的珍藏室、复印室 10. 电影、电视摄影棚

续附表 3.1

中 危 险 级 | 1. 设有空调设备、电子计算机、复印机等的办公室 2. 学校或科研单位的理化实验室 3. 广播、电视的录音室、播音室 4. 高级旅馆的其他部位 5. 电影院、剧院、会堂、礼堂、体育馆的放映室 6. 百货楼、营业厅、综合商场 7. 图书馆、书库 8. 多功能厅、餐厅及厨房 9. 展览厅 10. 医院的理疗室、透视室、心电图室 11. 重点文物保护场所 12. 邮政信函和包裹分检房、邮袋库 13. 高级住宅 14. 燃油、燃气锅炉房 15. 民用的油浸变压器室和高、低压配电室
轻 危 险 级 | 1. 电影院、剧院、会堂、礼堂、体育馆的观众厅 2. 医院门诊部、住院部 3. 学校教学楼、幼儿园与托儿所的活动室 4. 办公楼 5. 车站、码头、机场的候车、候船、候机厅 6. 普通旅馆 7. 商店 8. 十层及十层以上的普通住宅

注：未列入本表内的民用建筑灭火器配置场所，可按照本规范第 2.0.2 条的规定确定危险等级。


附录四 不相容的灭火剂

附录四 不相容的灭火剂

附表 4.1

类型 | 不相容的灭火剂
干粉与干粉 | 磷酸铵盐 | 碳酸氢钠、碳酸氢钾
干粉与泡沫 | 碳酸氢钾、碳酸氢钠 | 蛋白泡沫
 | 碳酸氢钾、碳酸氢钠 | 化学泡沫


附录五 灭火器的使用温度范围

附录五 灭火器的使用温度范围

附表 5.1

灭火器类型 |  | 使用温度范围 ( ℃ )
清水灭火器 |  | +4～+55
酸碱灭火器 |  | +4～+55
化学泡沫灭火器 |  | +4～+55
干粉灭火器 | 贮气瓶式 | -10～+55
 | 贮压式 | -20～+55
卤代烷灭火器 |  | -20～+55
二氧化碳灭火器 |  | -10～+55


附录六 本规范用词说明

附录六 本规范用词说明

一、执行本规范条文时，要求严格程度的用词说明如下，以便在执行中区别对待。

1. 表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2. 表示严格，在通常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3. 表示允许稍有选择，在条件许可时首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、条文中指明必须按指定的标准、规范或其他有关规定执行的写法为“应按……执行”或“应符合……要求或规定”。


附录七 非必要配置卤代烷灭火器的场所举例

附录七 非必要配置卤代烷灭火器的场所举例

一、民用建筑类：

1. 电影院、剧院、会堂、礼堂、体育馆的观众厅

2. 医院门诊部、住院部

3. 学校教学楼、幼儿园与托儿所的活动室

4. 办公楼

5. 车站、码头、机场的候车、候船、候机厅

6. 高级旅馆的公共场所、走廊、客房

7. 普通旅馆

8. 商店

9. 百货楼、营业厅、综合商场

10. 图书馆一般书库

11. 展览厅

12. 高级住宅

13. 普通住宅

14. 燃油、燃气锅炉房

二、工业建筑类

1. 橡胶制品的涂胶和胶浆部位；压延成型和硫化厂房

2. 橡胶、塑料及其制品库房

3. 植物油加工厂的浸出厂房；植物油加工精炼部位

4. 黄磷、赤磷制备厂房及其应用部位

5. 樟脑或松香提炼厂房、焦化厂精萘厂房

6. 煤粉厂房和面粉厂房的碾磨部位

7. 谷物筒仓工作塔、亚麻厂的除尘器和过滤器室

8. 散装棉花堆场

9. 稻草、芦苇、麦秸等堆场

10. 谷物加工厂房

11. 饲料加工厂房

12. 粮食、食品库房及其粮食堆场

13. 高锰酸钾、重铬酸钠厂房

14. 过氧化钠、过氧化钾、次氯酸钙厂房

15. 可燃材料工棚

16. 甲、乙类液体贮罐、桶装堆场

17. 柴油、机器油或变压器油灌桶间

18. 润滑油再生部位或沥青加工厂房

19. 闪点＞60℃的油品和其它丙类液体贮罐、桶装库房或堆场

20. 泡沫塑料厂的发泡、成型、印片、压花部位

21. 化学、人造纤维及其织物的棉、毛、丝、麻及其织物的库房

22. 酚醛泡沫塑料的加工厂房

23. 化纤厂后加工润湿部位；印染厂的漂炼部位

24. 木工厂房和竹、藤加工厂房

25. 纸张、竹、木及其制品的库房或堆场

26. 造纸厂或化纤厂的浆粕蒸煮工段

27. 玻璃原料熔化厂房

28. 陶瓷制品的烘干、烧成厂房

29. 金属 ( 镁合金除外 ) 冷加工车间

30. 钢材库房及堆场

31. 水泥库房

32. 搪瓷、陶瓷制品库房

33. 难燃烧或非燃烧的建筑装饰材料库房

34. 原木堆场


附录八 卤代烷灭火器等效替代举例

附录八 卤代烷灭火器等效替代举例

类型 | 卤代烷 1211 灭火器 |  |  | 磷酸铵盐干粉灭火器
 | 灭火剂充装量 千克 (kg) | 灭火级别 |  | 灭火剂充装量 千克 (kg) | 灭火级别
 |  | 灭 A 类火 | 灭 B 类火 |  | 灭 A 类火 | 灭 B 类火
手 提 式 灭 火 器 | 0.5 | — | 1B | 1 | 3A | 2B
 | 1 | — | 2B | 1 | 3A | 2B
 | 2 | 3A | 4B | 2 | 5A | 5B
 | 3 | 3A | 6B | 3 | 5A | 7B
 | 4 | 5A | 8B | 4 | 8A | 10B
 | 6 | 8A | 12B | 5 | 8A | 12B
推车 式灭 火器 | 20 | — | 24B | 25 | 21A | 35B
 | 25 | — | 30B | 35 | 27A | 45B
 | 40 | — | 35B | 50 | 34A | 65B


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部上海消防科学研究所

参加单位：建设部建筑设计院

航空航天工业部第四规划设计研究院

浙江省公安厅消防局

河南省公安厅消防局

浙江消防器材厂

主要起草人：周永魁 唐祝华 厉声钧 冯巧娣 诸容 吴以仁 谭孝良 高根妙 张新根 蒋永琨 吴礼龙 陈学海 杨保生


火灾自动报警系统设计规范 GB 50116-98

中华人民共和国国家标准

火灾自动报警系统设计规范

Code for design of automatic fire alarm system

GB 50116-98

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期： 1999年6月1日

关于发布国家标准《火灾自动报警系统设计规范》的通知

建标[1998]245号

根据国家计委《一九九四年工程建设标准定额制订修订计划》(计综合[1994]240号文件附件九)的要求，由公安部会同有关部门共同修订的《火灾自动报警系统设计规范》,经有关部门会审。批准《火灾自动报警系统设计归范》GB50116-98为强制性国家标准，自一九九九年六月一日起施行。原《火灾自动报警系统设计规范》GBJ116-88同时废止。

本规范由公安部负责管理，由公安部沈阳消防科学研究所负责具体解释工作，由建设部标准定额研究所负责组织中国计划出版社出版发行。

中华人民共和国建设部

一九九八年十二月七日

  目 次

1 总则

2 术语

3 系统保护对象分级及火灾探测器设置部位

3.1 系统保护对象分级

3.2 火灾探测器设置部位

4 报警区域和探测区域的划分

4.1 报警区域的划分

4.2 探测区域的划分

5 系统设计

5.1 一般规定

5.2 系统形式的选择和设计要求

5.3 消防联动控制设计要求

5.4 火灾应急广播

5.5 火灾警报装置

5.6 消防专用电话

5.7 系统接地

6 消防控制室和消防联动控制

6.1 一般规定

6.2 消防控制室

6.3 消防控制设备的功能

7 火灾探测器的选择

7.1 一般规定

7.2 点型火灾探测器的选择

7.3 线型火灾探测器的选择

8 火灾探测器和手动火灾报警按钮的设置

8.1 点型火灾探测器的设置数量和布置

8.2 线型火灾探测器的设置

8.3 手动火灾报警按钮的设置

9 系统供电

10 布线

10.1 一般规定

10.2 屋内布线

附录A 探测器安装间距的极限曲线

附录B 不同高度的房间梁对探测器设置的影响

附录C 按梁间区域面积确定一只探测器保护的梁间区域的个数

附录D 火灾探测器的具体设置部位(建议性)

D.1 特级保护对象

D.2 一级般保护对象

D.3 二级保护对象

附录E 本规范用词说明

附加说明


1 总则

1 总 则

1.0.1 为了合理设计火灾自动报警系统，防止和减少火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于工业与民用建筑内设置的火灾自动报警系统，不适用于生产和贮存火药、炸药、弹药、火工品等场所设置的火灾自动报警系统。

1.0.3 火灾自动报警系统的设计，必须遵循国家有关方针、政策，针对保护对象的特点，做到安全适用、技术先进、经济合理。

1.0.4 火灾自动报警系统的设计，除执行本规范外，尚应符合现行的有关强制性国家标准、规范的规定。


2 术语

2 术 语

2.0.1 报警区域 Alarm Zone

将火灾自动报警系统的警戒范围按防火分区或楼层划分的单元。

2.0.2 探测区域 Detection Zone

将报警区域按探测火灾的部位划分的单元。

2.0.3 保护面积 Monitoring Area

一只火灾探测器能有效探测的面积。

2.0.4 安装间距 Spacing

两个相邻火灾探测器中心之间的水平距离。

2.0.5 保护半径 Monitoring Radius

一只火灾探测器能有效探测的单向最大水平距离。

2.0.6 区域报警系统 Local Alarm System

由区域火灾报警控制器和火灾探测器等组成，或由火灾报警控制器和火灾探测器等组成，功能简单的火灾自动报警系统。

2.0.7 集中报警系统 Remote Alarm System

由集中火灾报警控制器、区域火灾报警控制器和火灾探测器等组成，或由火灾报警控制器、区域显示器和火灾探测器等组成，功能较复杂的火灾自动报警系统。

2.0.8 控制中心报警系统 Control Center Alarm System

由消防控制室的消防控制设备、集中火灾报警控制器、区域火灾报警控制器和火灾探测器等组成，或由消防控制室的消防控制设备、火灾报警控制器、区域显示器和火灾探测器等组成，功能复杂的火灾自动报警系统。


3 系统保护对象分级及火灾探测器设置部位

3 系统保护对象分级及火灾探测器设置部位

3.1系统保护对象分级

3.1.1 火灾自动报警系统的保护对象应根据其使用性质、火灾危险性、疏散和扑救难度等分为特级、一级和二级，并宜符合表3.1.1的规定。

火灾自动报警系统保护对象分级 表3.1.1

等级 | 保护对象
特级 | 建筑高度超过100m的高层民用建筑
一级 | 建筑高度不超过100m的高层民用建筑 | 一类建筑
 | 建筑高度不超过24m的民用建筑及建筑高度超过24m的单层公共建筑 | 1.200床及以上的病房楼，每层建筑面积1000平方米及以上的门诊楼；2.每层建筑面积超过3000平方米的百货楼、商场、展览楼、高级旅馆、财贸金融楼、电信楼、高级办公楼； 3.藏书超过100万册的图书馆、书库； 4.超过3000座位的体育馆； 5.重要的科研楼、资料档案楼； 6.省级（含计划单列市）的邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼； 7.重点文物保护场所； 8.大型以上的影剧院、会堂、礼堂
 | 工业建筑 | 1.甲、乙类生产厂房； 2.甲、乙类物品库房； 3.占地面积或总建筑面积超过1000平方米的丙类物品库房； 4.总建筑面积超过1000平方米的地下丙、丁类生产车间及物品库房；
 | 地下民用建筑 | 1.地下铁道、车站； 2.地下电影院、礼堂； 3.使用面积超过1000平方米的地下商场、医院、旅馆、展览厅及其他商业或公共活动场所； 4.重要的实验室、图书、资料、档案库
二级 | 建筑高度不超过100m的高层民用建筑 | 二类建筑
 | 建筑高度不超过24m的民用建筑 | 1.设有空气调节系统的或每层建筑面积超过2000平方米、但不超过3000平方米的商业楼、财贸金融楼、电信楼、展览楼、旅馆、办公楼、车站、海河客运站、航空港等公共建筑及其他商业或公共活动场所； 2.市、县级的邮政楼、广播电视楼、电力调度楼、防灾指挥调度楼； 3.中型以下的影剧院； 4.高级住宅； 5.图书馆、书库、档案楼
 | 工业建筑 | 1.丙类生产厂房； 2.建筑面积大于50平方米，但不超过1000平方米的丙类物品库房； 3.总建筑面积大于50平方米，但不超过1000平方米的地下丙、丁类生产车间及地下物品库房；
 | 地下民用建筑 | 1.长度超过500M的城市隧道； 2.使用面积不超过1000平方米的地下商场、医院、旅馆、展览厅及其他商业或公共活动场所

注1：一类建筑、二类建筑的划分，应符合现行国家标准《高层民用建筑设计防火规范》GB 50045的规定；工业厂房、仓库的火灾危险性分类，应符合现行国家标准《建筑设计防火规范》GBJ16的规定。

2：本表未列出的建筑的等级可按同类建筑的类比原则确定。

3.2 火灾探测器设置部位

3.2.1 火灾探测器的设置部位应与保护对象的等级相适应。

3.2.2 火灾探测器的设置应符合国家现行有关标准、规范的规定，具体部位可按本规范建议性附录D采用。


4 报警区域和探测区域的划分

4 报警区域和探测区域的划分

4.1 报警区域的划分

4.1.1 报警区域应根据防火分区或楼层划分。一个报警区域宜由一个或同层相邻几个防火分区组成。

4.2 探测区域的划分

4.2.1 探测区域的划分应符合下列规定：

4.2.1.1 探测区域应按独立房(套)间划分。一个探测区域的面积不宜超过500m2；从主要人口能看清其内部，且面积不超过1000m2的房间，也可划为一个探测区域。

4.2.1.2 红外光束线型感烟火灾探测器的探测区域长度不宜超过100m，缆式感温火灾探测器的探测区域不宜超过200m；空气管差温火灾探测器的探测区域长度宜在20~100m之间。

4.2.2 符合下列条件之一的二级保护对象，可将几个房间划为一个探测区域。

4.2.2.1 相邻房间不超过5间，总面积不超过400m2，并在门口设有灯光显示装置。

4.2.2.2 相邻房间不超过10间，总面积不超过1000m2，在每个房间门口均能看清其内部，并在门口设有灯光显示装置。

4.2.3 下列场所应分别单独划分探测区域：

4.2.3.1 敞开或封闭楼梯间；

4.2.3.2 防烟楼梯间前室、消防电梯前室、消防电梯与防烟楼梯间合用的前室；

4.2.3.3 走道、坡道、管道井、电缆隧道；

4.2.3.4 建筑物闷顶、夹层。


5 系统设计

5 系统设计

5.1 一般规定

5.1.1 火灾自动报警系统应设有自动和手动两种触发装置。

5.1.2 火灾报警控制器容量和每一总线回路所连接的火灾探测器和控制模块或信号模块的地址编码总数，宜留有一定余量。

5.1.3 火灾自动报警系统的设备，应采用经国家有关产品质量监督检测单位检验合格的产品。


5.2 系统形式的选择和设计要求

5.2 系统形式的选择和设计要求

5.2.1 火灾自动报警系统形式的选择应符合下列规定：

5.2.1.1 区域报警系统，宜用于二级保护对象；

5.2.1.2 集中报警系统，宜用于一级和二级保护对象；

5.2.1.3 控制中心报警系统，宜用于特级和一级保护对象。

5.2.2 区域报警系统的设计，应符合下列要求：

5.2.2.1 一个报警区域宜设置一台区域火灾报警控制器或一台火灾报警控制器，系统中区域火灾报警控制器或火灾报警控制器不应超过两台。

5.2.2.2 区域火灾报警控制器或火灾报警控制器应设置在有人值班的房间或场所。

5.2.2.3 系统中可设置消防联动控制设备。

5.2.2.4 当用一台区域火灾报警控制器或一台火灾报警控制器警戒多个楼层时，应在每个楼层的楼梯口或消防电梯前室等明显部位，设置识别着火楼层的灯光显示装置。

5.2.2.5 区域火灾报警控制器或火灾报警控制器安装在墙上时，其底边距地面高度宜为1.3~1.5m，其靠近门轴的侧面距墙不应小于0.5m，正面操作距离不应小于1.2m。

5.2.3 集中报警系统的设计，应符合下列要求：

5.2.3.1 系统中应设置一台集中火灾报警控制器和两台及以上区域火灾报警控制器，或设置一台火灾报警控制器和两台及以上区域显示器。

5.2.3.2 系统中应设置消防联动控制设备。

5.2.3.3 集中火灾报警控制器或火灾报警控制器，应能显示火灾报警部位信号和控制信号，亦可进行联动控制。

5.2.3.4 集中火灾报警控制器或火灾报警控制器，应设置在有专人值班的消防控制室或值班室内。

5.2.3.5 集中火灾报警控制器或火灾报警控制器，消防联动控制设备等在消防控制室或值班室内的布置，应符合本规范第6.2.5条的规定。

5.2.4 控制中心报警系统的设计，应符合下列要求：

5.2.4.1 系统中至少应设置一台集中火灾报警控制器、一台专用消防联动控制设备和两台及以上区域火灾报警控制器；或至少设置一台火灾报警控制器、一台消防联动控制设备和两台及以上区域显示器。

5.2.4.2 系统应能集中显示火灾报警部位信号和联动控制状态信号。

5.2.4.3 系统中设置的集中火灾报警控制器或火灾报警控制器和消防联动控制设备在消防控制室内的布置，应符合本规范第6.2.5条的规定。


5.3 消防联动控制设计要求

5.3 消防联动控制设计要求

5.3.1 当消防联动控制设备的控制信号和火灾探测器的报警信号在同一总线回路上传输时，其传输总线的敷设应符合本规范第10.2.2条规定。

5.3.2 消防水泵、防烟和排烟风机的控制设备当采用总线编码模块控制时，还应在消防控制室设置手动直接控制装置。

5.3.3 设置在消防控制室以外的消防联动控制设备的动作状态信号，均应在消防控制室显示。


5.4 火灾应急广播

5.4 火灾应急广播

5.4.1 控制中心报警系统应设置火灾应急广播，集中报警系统宜设置火灾应急广播

5.4.2 火灾应急广播扬声器的设置,应符合下列要求：

5.4.2.1 民用建筑内扬声器应设置在走道和大厅等公共场所，每个扬声器的额定功率不应小于3 W，其数量应能保证从一个防火分区的任何部位到最近一个扬声器的距离不大于25m。走道内最后一个扬声器至走道末端的距离不应大于12.5m。

5.4.2.2 在环境噪声大于60dB的场所设置的扬声器，在其播放范围内最远点的播放声压级应高于背景噪声15 dB。

5.4.2.3 客房设置专用扬声器时，其功率不宜小于1.0 W。

5.4.3 火灾应急广播与公共广播合用时，应符合下列要求：

5.4.3.1 火灾时应能在消防控制室将火灾疏散层的扬声器和公共广播扩音机强制转入火灾应急广播状态。

5.4.3.2 消防控制室应能监控用于火灾应急广播时的扩音机的工作状态，并应具有遥控开启扩音机和采用传声器播音的功能。

5.4.3.3 床头控制柜内设有服务性音乐广播扬声器时，应有火灾应急广播功能。

5.4.3.4 应设置火灾应急广播备用扩音机，其容量不应小于火灾时需同时广播的范围内火灾应急广播扬声器最大容量总和的1.5倍。


5.5 火灾报警装置

5.5 火灾报警装置

5.5.1 未设置火灾应急广播的火灾自动报警系统，应设置火灾警报装置。

5.5.2 每个防火分区至少应设一个火灾警报装置，其位置宜设在各楼层走道靠近楼梯出口处。警报装置宜采用手动或自动控制方式。

5.5.3 在环境噪声大于60dB的场所设置火灾警报装置时，其声警报器的声压级应高于背景噪声15dB。


5.6 消防专用电话

5.6 消防专用电话

5.6.1 消防专用电话网络应为独立的消防通信系统。

5.6.2 消防控制室应设置消防专用电话总机，且宜选择共电式电话总机或对讲通信电话设备。

5.6.3 电话分机或电话塞孔的设置，应符合下列要求：

5.6.3.1 下列部位应设置消防专用电话分机：

(1)消防水泵房、备用发电机房、配变电室、主要通风和空调机房、排烟机房、消防电梯机房及其他与消防联动控制有关的且经常有人值班的机房。

(2)灭火控制系统操作装置处或控制室。

(3)企业消防站、消防值班室、总调度室。

5.6.3.2 设有手动火灾报警按钮、消火栓按钮等处宜设置电话塞孔。电话塞孔在墙上安装时，其底边距地面高度宜为1.3~1.5m。

5.6.3.3 特级保护对象的各避难层应每隔20m设置一个消防专用电话分机或电话塞孔。

5.6.4 消防控制室、消防值班室或企业消防站等处，应设置可直接报警的外线电话。


5.7 系统接地

5.7 系统接地

5.7.1 火灾自动报警系统接地装置的接地电阻值应符合下列要求：

5.7.1.1 采用专用接地装置时，接地电阻值不应大于4Ω;

5.7.1.2 采用共用接地装置时，接地电阻值不应大于1Ω;

5.7.2 火灾自动报警系统应设专用接地干线，并应在消防控制室设置专用接地板。专用接地干线应从消防控制室专用接地板引至接地体。

5.7.3 专用接地干线应采用铜芯绝缘导线，其线芯截面面积不应小于25mm2。专用接地干线宜穿硬质塑料管埋设至接地体。

5.7.4 由消防控制室接地板引至各消防电子设备的专用接地线应选用铜芯绝缘导线，其线芯截面面积不应小于4mm2。

5.7.5 消防电子设备凡采用交流供电时，设备金属外壳和金属支架等应作保护接地，接地线应与电气保护接地干线(PE线)相连接。


6 消防控制室和消防联动控制

6 消防控制室和消防联动控制

6.1 一般规定

6.1.1 消防控制设备应由下列部分或全部控制装置组成：

6.1.1.1 火灾报警控制器；

6.1.1.2 自动灭火系统的控制装置；

6.1.1.3 室内消火栓系统的控制装置；

6.1.1.4 防烟、排烟系统及空调通风系统的控制装置；

6.1.1.5 常开防火门、防火卷帘的控制装置；

6.1.1.6 电梯回降控制装置；

6.1.1.7 火灾应急广播的控制装置；

6.1.1.8 火灾警报装置的控制装置；

6.1.1.9 火灾应急照明与疏散指示标志的控制装置。

6.1.2 消防控制设备的控制方式应根据建筑的形式、工程规模、管理体制及功能要求综合确定，并应符合下列规定：

6.1.2.1 单体建筑宜集中控制；

6.1.2.2 大型建筑群宜采用分散与集中相结合控制。

6.1.3 消防控制设备的控制电源及信号回路电压冝采用直流24V。


6.2 消防控制室

6.2 消防控制室

6.2.1 消防控制室的门应向疏散方向开启，且入口处应设置明显的标志。

6.2.2 消防控制室的送、回风管在其穿墙处应设防火阀。

6.2.3 消防控制室内严禁与其无关的电气线路及管路穿过。

6.2.4 消防控制室周围不应布置电磁场干扰较强及其他影响消防控制设备工作的设备用房。

6.2.5 消防控制室内设备的布置应符合下列要求：

6.2.5.1 设备面盘前的操作距离：单列布置时不应小于1.5m；双列布置时不应小于2m。

6.2.5.2 在值班人员经常工作的一面，设备面盘至墙的距离不应小于3m。

6.2.5.3 设备面盘后的维修距离不宜小于1m。

6.2.5.4 设备面盘的排列长度大于4m时，其两端应设置宽度不小于1m的通道。

6.2.5.5 集中火灾报警控制器或火灾报警控制器安装在墙上时，其底边距地面高度宜为1.3~1.5m，其靠近门轴的侧面距墙不应小于0.5m，正面操作距离不应小于1.2m。


6.3 消防控制设备的功能

6.3 消防控制设备的功能

6.3.1 消防控制室的控制设备应有下列控制及显示功能：

6.3.1.1 控制消防设备的启、停、并应显示其工作状态；

6.3.1.2 消防水泵、防烟和排烟风机的启、停、除自动控制外，还应能手动直接控制。

6.3.1.3 显示火灾报警、故障报警部位；

6.3.1.4 显示保护对象的重点部位、疏散通道及消防设备所在位置的平面图或模拟图等。

6.3.1.5 显示系统供电电源的工作状态。

6.3.1.6 消防控制室应设置火灾警报装置与应急广播的控制装置，其控制程序应符合下列要求：

(1)二层及以上的楼房发生火灾，应先接通着火层及其相邻的上下层；

(2)首层发生火灾，应先接通本层、二层及地下各层；

(3)地下室发生火灾，应先接通地下各层及首层；

(4)含多个防火分区的单层建筑，应先接通着火的防火分区及其相邻的防火分区。

6.3.1.7 消防控制室的消防通信设备，应符合本规范5.6.2~5.6.4条的规定。

6.3.1.8 消防控制室在确认火灾后，应能切断有关部位的非消防电源，并接通警报装置及火灾应急照明灯和疏散标志灯。

6.3.1.9 消防控制室在确认火灾后，应能控制电梯全部停于首层，并接收其反馈信号。

6.3.2 消防控制设备对室内消火栓系统应有下列控制、显示功能：

6.3.2.1 控制消防水泵的启、停；

6.3.2.2 显示消防水泵的工作、故障状态；

6.3.2.3 显示启泵按钮的位置。

6.3.3 消防控制设备对自动喷水和水喷雾灭火系统应有下列控制、显示功能：

6.3.3.1 控制系统的启、停；

6.3.3.2 显示消防水泵的工作、故障状态；

6.3.3.3 显示水流指示器、报警阀、安全信号阀的工作状态。

6.3.4 消防控制设备对管网气体灭火系统应有下列控制、显示功能：

6.3.4.1 显示系统的手动、自动工作状态；

6.3.4.2 在报警、喷射各阶段，控制室应有相应的声、光警报信号，并能手动切除声响信号。

6.3.4.3 在延时阶段，应自动关闭防火门、窗，停止通风空调系统，关闭有关部位防火阀；

6.3.4.4 显示气体灭火系统防护区的报警、喷放及防火门(帘)、通风空调等设备的状态。

6.3.5 消防控制设备对泡沫灭火系统应有下列控制、显示功能：

6.3.5.1 控制泡沫泵及消防水泵的启、停；

6.3.5.2 显示系统的工作状态。

6.3.6 消防控制设备对干粉灭火系统应有下列控制、显示功能：

6.3.6.1 控制系统的启、停；

6.3.6.2 显示系统的工作状态。

6.3.7 消防控制设备对常开防火门的控制，应符合下列要求：

6.3.7.1 门任一侧的火灾探测器报警后，防火门应自动关闭；

6.3.7.2 防火门关闭信号应送到消防控制室。

6.3.8 消防控制设备对防火卷帘的控制，应符合下列要求：

6.3.8.1 疏散通道上的防火卷帘两侧，应设置火灾探测器组及其警报装置，且两侧应设置手动控制按钮；

6.3.8.2 疏散通道上的防火卷帘，应按下列程序自动控制下降：

(1)感烟探测器动作后，卷帘下降至距地(楼)面1.8m;

(2)感温探测器动作后，卷帘下降到底；

6.3.8.3 用作防火分隔的防火卷帘，火灾探测器动作后，卷帘应下降到底;

6.3.8.4 感烟、感温火灾探测器的报警信号及防火卷帘的关闭信号应送至消防控制室。

6.3.9 火灾报警后，消防控制设备对防烟、排烟设施应有下列控制、显示功能：

6.3.9.1 停止有关部位的空调送风，关闭电动防火阀，并接收其反馈信号；

6.3.9.2 启动有关部位的防烟和排烟风机、排烟阀等，并接收其反馈信号；

6.3.9.3 控制挡烟垂壁等防烟设施。


7 火灾探测器的选择

7 火灾探测器的选择

7.1 一般规定

7.1.1 火灾探测器的选择，应符合下列要求：

7.1.1.1 对火灾初期有阴燃阶段，产生大量的烟和少量的热，很少或没有火焰辐射的场所，应选择感烟探测器。

7.1.1.2 对火灾发展迅速，可产生大量热、烟和火焰辐射的场所，可选择感温探测器、感烟探测器、火焰探测器或其组合。

7.1.1.3 对火灾发展迅速，有强烈的火焰辐射和少量的烟、热的场所，应选择火焰探测器。

7.1.1.4 对火灾形成特征不可预料的场所，可根据模拟试验的结果选择探测器。

7.1.1.5 对使用、生产或聚集可燃气体或可燃液体蒸气的场所，应选择可燃气体探测器。


7.2 点型火灾探测器的选择

7.2 点型火灾探测器的选择

7.2.1 对不同高度的房间，可按表7.2.1选择点型火灾探测器。

对不同高度的房间点型火灾探测器的选择 ...表7.2.1
房间高度h（m） | 感烟探测器 | 感温探测器 |  |  | 火焰探测器
 |  | 一级 | 二级 | 三级
12＜h≤20 | 不适合 | 不适合 | 不适合 | 不适合 | 适合
8＜h≤12 | 适合 | 不适合 | 不适合 | 不适合 | 适合
6＜h≤8 | 适合 | 适合 | 不适合 | 不适合 | 适合
4＜h≤6 | 适合 | 适合 | 适合 | 不适合 | 适合
h≤4 | 适合 | 适合 | 适合 | 适合 | 适合

7.2.2 下列场所宜选择点型感烟探测器：

7.2.2.1 饭店、旅馆、教学楼、办公楼的厅堂、卧室、办公室等；

7.2.2.2 电子计算机房、通讯机房、电影或电视放映室等；

7.2.2.3 楼梯、走道、电梯机房等；

7.2.2.4 书库、档案库等；

7.2.2.5 有电气火灾危险的场所。

7.2.3 符合下列条件之一的场所，不宜选择离子感烟探测器：

7.2.3.1 相对湿度经常大于95%；

7.2.3.2 气流速度大于5m/s；

7.2.3.3 有大量粉尘、水雾滞留；

7.2.3.4 可能产生腐蚀性气体；

7.2.3.5 在正常情况下有烟滞留；

7.2.3.6 产生醇类、醚类、酮类等有机物质。

7.2.4 符合下列条件之一的场所，不宜选择光电感烟探测器：

7.2.4.1 可能产生黑烟；

7.2.4.2 有大量粉尘、水雾滞留；

7.2.4.3 可能产生蒸汽和油雾；

7.2.4.4 在正常情况下有烟滞留；

7.2.5 符合下列条件之一的场所，宜选择感温探测器：

7.2.5.1 相对湿度经常大于95%；

7.2.5.2 无烟火灾；

7.2.5.3 有大量粉尘；

7.2.5.4 在正常情况下有烟和蒸气滞留；

7.2.5.5 厨房、锅炉房、发电机房、烘干车间等；

7.2.5.6 吸烟室等；

7.2.5.7 其他不宜安装感烟探测器的厅堂和公共场所。

7.2.6 可能产生阴燃火或发生火灾不及时报警将造成重大损失的场所，不宜选择感温探测器；温度在0℃以下的场所，不宜选择定温探测器；温度变化较大的场所，不宜选择差温探测器。

7.2.7 符合下列条件之一的场所，宜选择火焰探测器：

7.2.7.1 火灾时有强烈的火焰辐射；

7.2.7.2 液体燃烧火灾等无阴燃阶段的火灾；

7.2.7.3 需要对火焰做出快速反应;

7.2.8 符合下列条件之一的场所，不宜选择火焰探测器：

7.2.8.1 可能发生无烟焰火灾；

7.2.8.2 在火焰出现前有浓烟扩散；

7.2.8.3 探测器的镜头易被污染；

7.2.8.4 探测器的“视线”易被遮挡；

7.2.8.5 探测器易受阳光或其他光源直接或间接照射；

7.2.8.6 在正常情况下有明火作业以及X射线、弧光等影响。

7.2.9 下列场所宜选择可燃气体探测器：

7.2.9.1 使用管道煤气或天燃气的场所；

7.2.9.2 煤气站和煤气表房以及存储液化石油气罐的场所；

7.2.9.3 其他散发可燃气体和可燃蒸汽的场所；

7.2.9.4 有可能产生一氧化碳气体的场所，宜选择一氧化碳气体探测器。

7.2.10 装有联动装置、自动灭火系统以及用单一探测器不能有效确认火灾的场合，宜采用感烟探测器、感温探测器、火焰探测器、(同类型或不同类型)的组合。


7.3 线型火灾探测器的选择

7.3 线型火灾探测器的选择

7.3.1 无遮挡大空间或有特殊要求的场所，宜选择红外光束感烟探测器；

7.3.2 下列场所或部位，宜选择缆式线型定温探测器：

7.3.2.1 电缆隧道、电缆竖井、电缆夹层、电缆桥架等；

7.3.2.2 配电装置、开关设备、变压器等；

7.3.2.3 各种皮带输送装置；

7.3.2.4 控制室、计算机室的闷顶内、地板下及重要设施隐蔽处等；

7.3.2.5 其他环境恶劣不适合点型探测器安装的危险场所。

7.3.3 下列场所宜选择空气管式线型差温探测器；

7.3.3.1 可能产生油类火灾且环境恶劣的场所；

7.3.3.2 不易安装点型探测器的夹层、闷顶。


8 火灾探测器和手动火灾报警按钮的设置

8 火灾探测器和手动火灾报警按钮的设置

8.1 点型火灾探测器的设置数量和布置

8.1.1 探测区域内的每个房间至少应设置一只火灾探测器。

8.1.2 感烟探测器、感温探测器的保护面积和保护半径，应按表8.1.2确定。

感烟探测器、感温探测器的保护面积和保护半径 。。表8.1.2
火焰探测器的种类 | 地面面积S（m2） | 房间高度(h)(m) | 一只探测器的保护面积A和保护半径R
 |  |  | 房间坡度θ
 |  |  | θ≤15° |  | 15°＜θ≤30° |  | θ＞30°
 |  |  | A （m2） | R (m) | A (m2) | R (m) | A (m2) | R (m)
感烟探测器 | S≤80 | h≤12 | 80 | 6.7 | 80 | 7.2 | 80 | 8.0
 | S＞80 | 6＜h≤12 | 80 | 6.7 | 100 | 8.0 | 120 | 9.9
 |  | h≤6 | 60 | 5.8 | 80 | 7.2 | 100 | 9.0
感温探测器 | S≤30 | h≤8 | 30 | 4.4 | 30 | 4.9 | 30 | 5.5
 | S＞30 | h≤8 | 20 | 3.6 | 30 | 4.9 | 40 | 6.3

8.1.3 感烟探测器、感温探测器的安装间距，应根据探测器的保护面积A和保护半径R确定，并不应超过本规范附录A探测器安装间距的极限曲线D1~D11(含D9')所规定的范围。

8.1.4 一个探测区域内所需设置的探测器数量，不应小于下式的计算值：

(8.1.4)

式中：N——探测器数量(只)，N应取整数；

S——该探测区域面积(m2);

A——探测器的保护面积(m2);

K——修正系数，特级保护对象宜取0.7~0.8，一级保护对象宜取0.8~0.9，二级保护对象宜取0.9~1.0。

8.1.5 在有梁的顶棚上设置感烟探测器、感温探测器时，应符合下列规定：

8.1.5.1 当梁突出顶棚的高度小于200mm时，可不计梁对探测器保护面积的影响。

8.1.5.2 当梁突出顶棚的高度为200~600mm时，应按本规范附录B、附录C确定梁对探测器保护面积的影响和一只探测器能够保护的梁间区域的个数。

8.1.5.3 当梁突出顶棚的高度超过600mm时，被梁隔断的每个梁间区域至少应设置一只探测器。

8.1.5.4 当被梁隔断的区域面积超过一只探测器的保护面积时，被隔断的区域应按本规范8.1.4条规定计算探测器的设置数量。

8.1.5.5 当梁间净距小于1m时，可不计梁对探测器保护面积的影响。

8.1.6 在宽度小于3m的内走道顶棚上设置探测器时，宜居中布置。感温探测器的安装间距不应超过10m；感烟探测器的安装间距不应超过15m；探测器至端墙的距离，不应大于探测器安装间距的一半。

8.1.7 探测器至墙壁、梁边的水平距离，不应小于0.5m。

8.1.8 探测器周围0.5m内，不应有遮挡物。

8.1.9 房间被书架、设备或隔断等分隔，其顶部至顶棚或梁的距离小于房间净高的５％时，每个被隔开的部分至少应安装一只探测器。

8.1.10 探测器至空调送风口边的水平距离不应小于1.5m，并宜接近回风口安装，探测器至多孔送风顶棚孔口的水平距离不应小于0.5m。

8.1.11 当屋顶有热屏障时，感烟探测器下表面至顶棚或屋顶的距离，应符合表8.1.11的规定。

感烟探测器下表面至顶棚或屋顶的距离.. 表8.1.11

探测器的安装高度h(m) | 感烟探测器下表面至顶棚或屋顶的距离d(mm)
 | 顶棚或屋顶坡度θ
 | θ≤15° |  | 15°＜θ≤ 30° |  | θ＞30°
 | 最小 | 最大 | 最小 | 最大 | 最小 | 最大
h≤6 | 30 | 200 | 200 | 300 | 300 | 500
6＜h≤8 | 70 | 250 | 250 | 400 | 400 | 600
8＜h≤10 | 100 | 300 | 300 | 500 | 500 | 700
10＜h≤12 | 150 | 350 | 350 | 600 | 600 | 800

8.1.12 锯齿型屋顶和坡度大于150的人字型屋顶，应在每个屋脊处设置一排探测器，探测器下表面至屋顶最高处的距离，应符合本规范8.1.11的规定。

8.1.13 探测器宜水平安装。当倾斜安装时，倾斜角不应大于450。

8.1.14 在电梯井、升降机井设置探测器时，其位置宜在井道上方的机房顶棚上。


8.2 线型火灾探测器的位置

8.2 线型火灾探测器的设置

8.2.1 红外光束感烟探测器的光束轴线至顶棚的垂直距离宜为0.3~1.0m，距地高度不宜超过20m。

8.2.2 相邻两组红外光束感烟探测器的水平距离不应大于14m。探测器至侧墙水平距离不应大于7m,且不应小于0.5m。探测器的发射器和接收器之间的距离不宜超过100m。

8.2.3 缆式线型定温探测器在电缆桥架或支架上设置时，宜采用接触式布置；在各种皮带输送装置上设置时，宜设置在装置的过热点附近。

8.2.4 设置在顶棚下方的空气管式线型差温探测器，至顶棚的距离宜为0.1m。相邻管路之间的水平距离不宜大于5m；管路至墙壁的距离宜为1~1.5m。


8.3 手动火灾报警按钮的设置

8.3 手动火灾报警按钮的设置

8.3.1 每个防火分区应至少设置一个手动火灾报警按钮。从一个防火分区内的任何位置到最邻近的一个手动火灾报警按钮的距离，不应大于30m。手动火灾报警按钮宜设置在公共活动场所的出入口处。

8.3.2 手动火灾报警按钮应设置在明显的和便于操作的部位。当安装在墙上时,其底边距地高度宜为1.3~1.5m，且应有明显的标志。


9 系统供电

9 系统供电

9.0.1 火灾自动报警系统应设有主电源和直流备用电源。

9.0.2 火灾自动报警系统的主电源应采用消防电源，直流备用电源宜采用火灾报警控制器的专用蓄电池或集中设置的蓄电池。当直流备用电源采用消防系统集中设置的蓄电池时，火灾报警控制器应采用单独的供电回路，并应保证在消防系统处于最大负载状态下不影响报警控制器的正常工作。

9.0.3 火灾自动报警系统中的CRT显示器、消防通信设备等的电源，宜由UPS装置供电。

9.0.4 火灾自动报警系统主电源的保护开关不应采用漏电保护开关。


10 布线

10 布线

10.1 一般规定

10.1.1 火灾自动报警系统的传输线路和50V以下供电控制线路，应采用电压等级不低于交流250V的铜芯绝缘导线或铜芯电缆。采用交流220/380V的供电和控制线路应采用电压等级不低于交流500V的铜芯绝缘导线或铜芯电缆。

10.1.2 火灾自动报警系统的传输线路的线芯截面选择，除应满足自动报警装置技术条件的要求外，还应满足机械强度的要求。铜芯绝缘导线、铜芯电缆线芯的最小截面面积不应小于表10.1.2的规定。

铜芯绝缘导线和铜芯电缆的线芯最小截面面积 ....表10.1.2

序号 | 类别 | 线芯的最小截面面积（mm2）
1 | 穿管敷设的绝缘导线 | 1.00
2 | 线槽内敷设的绝缘导线 | 0.75
3 | 多芯电缆 | 0.50

10.2 屋内布线

10.2.1 火灾自动报警系统的传输线路应采用穿金属管、经阻燃处理的硬质塑料管或封闭式线槽保护方式布线。

10.2.2 消防控制、通信和警报线路采用暗敷设时，宜采用金属管或经阻燃处理的硬质塑料管保护，并应敷设在不燃烧体的结构层内，且保护层厚度不宜小于30mm。当采用明敷设时，应采用金属管或金属线槽保护，并应在金属管或金属线槽上采取防火保护措施。

采用经阻燃处理的电缆时，可不穿金属管保护，但应敷设在电缆竖井或吊顶内有防火保护措施的封闭式线槽内。

10.2.3 火灾自动报警系统用的电缆竖井，宜与电力、照明用的低压配电线路电缆竖井分别设置。如受条件限制必须合用时，两种电缆应分别布置在竖井的两侧。

10.2.4 从接线盒、线槽等处引到探测器底座盒、控制设备盒、扬声器箱的线路均应加金属软管保护。

10.2.5 火灾探测器的传输线路，宜选择不同颜色的绝缘导线或电缆。正极“+”线应为红色，负极“-”线应为蓝色。同一工程中相同用途导线的颜色应一致，接线端子应有标号。

10.2.6 接线端子箱内的端子宜选择压接或带锡焊接点的端子板，其接线端子上应有相应的标号。

10.2.7 火灾自动报警系统的传输网络不应与其他系统的传输网络合用。


附录A 探测器安装间距的极限曲线

A.gif (123859 bytes)


附录B 不同高度的房间梁对探测器设置的影响

B.gif (54434 bytes)


附录C 按梁间区域面积确定一只探测器保护的梁间区域个数

 C.gif (8737 bytes)


附件D 火灾探测器的具体设置部位(建议性)

附录D 火灾探测器的具体设置部位(建议性)

D.1 特级保护对象

D.1.1 特级保护对象火灾探测器的设置部位应符合现行国家标准《高层民用建筑设计防火规范》GB 50045的有关规定。

D.2 一级保护对象

D.2.1 财贸金融楼的办公室、营业厅、票证库。

D.2.2 电信楼、邮政楼的重要机房和重要房间。

D.2.3 商业楼、商住楼的营业厅、展览楼的展览厅。

D.2.4 高级旅馆的客房和公共活动用房。

D.2.5 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。

D.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景房。

D.2.7 图书馆的书库、阅览室、办公室。

D.2.8 档案楼的档案库、阅览室、办公室。

D.2.9 办公楼的办公室、会议室、档案室。

D.2.10 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。

D.2.11 科研楼的资料室、贵重设备室、可燃物较多的和火灾危险性较大的实验室。

D.2.12 教学楼的电化教室、理化演示和实验室、贵重设备和仪器室。

D.2.13 高级住宅(公寓)的卧房、书房、起居室(前厅)、厨房。

D.2.14 甲、乙类生产厂房及其控制室。

D.2.15 甲、乙、丙类物品库房。

D.2.16 设在地下室的丙、丁类生产车间。

D.2.17 设在地下室的丙、丁类物品库房。

D.2.18 地下铁道的地铁站厅、行人通道。

D.2.19 体育馆、影剧院、会堂、礼堂的舞台、化妆室、道具室、放映室、观众厅、休息厅及其附设的一切娱乐场所。

D.2.20 高级办公室、会议室、陈列室、展览室、商场营业厅。

D.2.21 消防电梯、防烟楼梯的前室及合用前室、除普通住宅外的走道、门厅。

D.2.22 可燃物品库房、空调机房、配电室(间)、变压器室、自备发电机房，电梯机房。

D.2.23 净高超过2.6m且可燃物较多的技术夹层。

D.2.24 敷设具有可延燃绝缘层和外护层电缆的电缆竖井，电缆夹层、电缆隧道、电缆配线桥架。

D.2.25 贵重设备间和火灾危险性较大的房间。

D.2.26 电子计算机的主机房、控制室、纸库、光或磁记录材料库。

D.2.27 经常有人停留或可燃物较多的地下室。

D.2.28 餐厅、娱乐场所、卡拉OK厅(房)、歌舞厅、多功能表演厅、电子游戏机房等。

D.2.29 高层汽车库、I类汽车库、I、II类地下汽车库、机械立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库(敞开车库可不设)。

D.2.30 污衣道前室、垃圾道前室、净高超过0.8m的具有可燃物的闷顶、商业用或公共厨房。

D.2.31 以可燃气为燃料的商业和企、事业单位的公共厨房及燃气表房。

D.2.32 需要设置火灾探测器的其他场所。

D.3 二级保护对象

D.3.1 财贸金融楼的办公室、营业厅、票证库。

D.3.2 广播、电视、电信楼的演播室，播音室、录音室、节目播出技术用房，微波机房、通讯机房。

D.3.3 指挥、调度楼的微波机房、通讯机房。

D.3.4 图书馆、档案楼的书库，档案室。

D.3.5 影剧院的舞台、布景道具房。

D.3.6 高级住宅(公寓)的卧房、书房、起居室(前厅)、厨房。

D.3.7 丙类生产厂房、丙类物品库房。

D.3.8 设在地下室的丙、丁类生产车间，丙、丁类物品库房。

D.3.9 高层汽车库、I类汽车库、I、II类地下汽车库、机械立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库(敞开车库可不设)。

D.3.10 长度超过500m的城市地下车道、隧道。

D.3.11 商业餐厅，面积大于500m2的营业厅、观众厅、展览厅等公共活动用房，高级办公室，旅馆的客房。

D.3.12 消防电梯、防烟楼梯的前室及合用前室，除普通住宅外的走道、门厅，商业用厨房。

D.3.13 净高超过0.8m的具有可燃物的闷顶，可燃物较多的技术夹层。

D.3.14 敷设具有可延燃绝缘层和外护层电缆的电缆竖井、电缆夹层、电缆隧道、电缆配线桥架。

D.3.15 以可燃气体为燃料的商业和企、事业单位的公共厨房及其燃气表房。

D.3.16 歌舞厅、卡拉OK厅(房)、夜总会。

D.3.17 经常有人停留或可燃物较多的地下室。

D.3.18 电子计算机房的主机房、控制室、纸库、光或磁记录材料库、重要机房、贵重仪器房和设备房、空调机房、配电房、变压器房、自备发电机房、电梯机房、面积大于50m2的可燃物品库房。

D.3.19 性质重要或有贵重物品的房间和需要设置火灾探测器的其他场所。


附录E 本规范用词说明

附录 E 本规范用词说明

E.0.1 执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待。

E.0.1.1 表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

E.0.1.2 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

E.0.1.3 表示允许稍有选择，在条件许可时首先应这样做的词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

E.0.2 条文中指定应按其他有关标准、规范的规定执行时，写法为“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部沈阳消防科学研究所

参加单位：北京市消防局

中国建筑西南设计研究院

广东省建筑设计研究院

华东建筑设计研究院

中国核工业总公司国营二六二厂

上海市松江电子仪器厂

主要起草人：徐宝林 焦兴国 丁宏军 胡世超 周修华 袁乃忠 丁文达

罗崇嵩 骆传武 李 涛 冯修远 沈 纹


卤代烷1211灭火系统设计规范 GBJ 110一87

中华人民共和国国家标准

卤代烷1211灭火系统设计规范

GBJ 110-87

主编部门：中华人民共和国公安部

批准部门：中华人民共和国国家计划委员会

施行日期： 1988年5月1日

关于发布《卤代烷1211灭火系统设计规范》的通知

计标[1987]1607号

根据国家计委计综[1984]305号文的要求，由公安部会同有关单位共同编制的《卤代烷1211灭火系统设计规范》已经有关部门会审。现批准《卤代烷1211灭火系统设计规范》GBJ 110-87为国家标准，自1988年5月1日起施行。

本规范由公安部管理，其具体解释等工作由公安部天津消防科学研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
1987年9月16日

编制说明

本规范是根据国家计委计综[1984]305号文的通知，由公安部天津消防科学研究所会同冶金工业部武汉钢铁设计研究院等五个单位共同编制的。

在编制过程中，编制组按照国家基本建设的有关方针政策和“预防为主、防消结合”的消防工作方针，对我国卤代烷灭火系统的研究、设计、生产和使用情况进行了较全面的调查研究，开展了部分试验验证工作，在总结已有科研成果和工程实践的基础上，参考了国际上有关的标准和国外先进标准进行编制，并广泛征求了有关单位的意见，经反复讨论修改，最后经有关部门会审写稿。

本规范共有七章和六个附录。包括总则、防护区设置、灭火剂用量计算、设计计算、系统的组件、操作和控制、安全要求等内容。

各单位在执行过程中，请注意总结经验、积累资料、发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所，以便今后修改时参考。

中华人民共和国公安部
1987年9月


第一章 总 则

第一章 总 则

第1.0.1条 为了合理地设计卤代烷1211灭火系统,保护公共财产和个人生命财产的安全，特制定本规范。

第1.0.2条 卤代烷1211灭火系统的设计，应遵循国家基本建设的有关方针政策，针对防护区的具体情况，做到安全可靠、技术先进、经济合理。

第1.0.3条本规范适用于工业和民用建筑中设置的卤代烷1211全淹没灭火系统，不适用于卤代烷1211抑爆系统的设计。

第1.0.4条卤代烷1211灭火系统可用于扑救下列物质的火灾：

一、可燃气体火灾；

二、甲、乙、丙类液体火灾；

三、可燃固体的表面火灾；

四、电气火灾。

第1.0.5条卤代烷1211灭火系统不得用于扑救下列物质的火灾：

一、无空气仍能迅速氧化的化学物质，如硝酸纤维、火药等；

二、活泼金属，如钾、钠、镁、钛、锆、铀、钚等；

三、金属的氢化物，如氢化钾、氢化钠等；

四、能自行分解的化学物质，如某些过氧化物、联氨等；

五、能自燃的物质，如磷等；

六、强氧化剂，如氧化氮、氟等。

第1.0.6条卤代烷1211灭火系统的设计，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第二章 防护区设置

第二章 防护区设置

第2.0.1条防护区的划分，应符合下列规定：

一、防护区应以固定的封闭空间来划分；

二、当采用管网灭火系统时，一个防护区的面积不宜大于500m2，容积不宜大于2000m3；

三、当采用无管网灭火装置时，一个防护区的面积不宜大于100m2，容积不宜大于300m3；且设置的无管网灭火装置数不应超过8个。

第2.0.2条防护区的最低环境温度不应低于0℃。

第2.0.3条 保护区的隔墙和门的耐火极限均不应低于0.60h；吊顶的耐火极限不应低于0.25h。

第2.0.4条防护区的门窗及围护构件的允许压强，均不宜低于1200Pa。

第2.0.5条防护区不宜开口。如必须开口时，宜设置自动关闭装置；

当设置自动关闭装置确有困难时，应按本规范第3.3.1条的规定执行。

第2.0.6条在喷射灭火剂前，防护区的通风机和通风管道的防火阀应自动关闭，影响灭火效果的生产操作应停止进行。

第2.0.7条防护区内应有泄压口，宜设在外墙上，其位置应距地面2/3

以上的室内净高处。

当防护区设有防爆泄压孔或门窗缝隙没设密封条的，可不设置泄压口。

第2.0.8条泄压口的面积，应按下式计算：

(2.0.8)

式中S — 泄压口面积(m2)；

P — 防护区围护构件< 包括门窗>的允许压强(Pa)；

qmar — 灭火剂的平均设计质量流量(kg/s)。


第三章 灭火剂用量计算

第三章 灭火剂用量计算

  第一节 灭火剂总用量

第3.1.1条灭火剂总用量应为设计用量与备用量之和。设计用量应包括设计灭火用量、流失补偿量、管网内的剩余量和贮存容器内的剩余量。

第3.1.2条组合分配系统灭火剂的设计用量不应小于需要灭火剂量最多的一个防护区的设计用量。

第3.1.3条重点保护对象的防护区或超过八个防护区的组合分配系统应有备用量，并不应小于设计用量。

备用量的贮存容器应能与主贮存容器交换使用。

第二节 设计灭火用量

第3.2.1条设计灭火用量应按下式计算：

(3.2.1)

式中M — 设计灭火用量(kg)；

Kc —海拔高度修正系数，应按附录五的规定采用；

φ—灭火剂设计浓度；

V — 防护区的最大净容积 (m3)；

μ — 防护区在101.325kPa大气压和最低环境温度下灭火剂的比容积(m3/kg)，应按附录二的规定计算。

第3.2.2条灭火剂设计浓度不应小于灭火浓度的1.2倍或惰化浓度的1.2倍，且不应小于5%。

灭火浓度和惰化浓度应通过试验确定。

第3.2.3条有爆炸危险的防护区应采用惰化浓度；无爆炸危险的防护区可采用灭火浓度。

第3.2.4条由几种不同的可燃气体或甲、乙、丙类液体组成的混合物，其灭火浓度或惰化浓度如未经试验测定，应按浓度最大者确定。

有关可燃气体和甲、乙、丙类液体的灭火浓度、惰化浓度和最小设计浓度可按附录四采用。

第3.2.5条图书、档案和文物资料库等，其设计浓度宜采用7.5%。

第3.2.6条变配电室、通讯机房、电子计算机房等场所，其设计浓度宜采用5%。

第3.2.7条灭火剂的浸渍时间应符合下列规定：

一、可燃固体表面火灾，不应小于 10min。

二、可燃气体火灾，甲、乙、丙类液体火灾和电气火灾，不应小于1min。

第三节 开口流失补偿

第3.1.1条开口流失补偿应根据分界面下降到设计高度的时间确定，当大于规定的灭火剂浸渍时间时，可不补偿；当小于规定的浸渍时间时，应予补偿。

分界面的设计高度应大于防护区内被保护物的高度，且不应小于防护区净高的1/2。

第3.1.2条当一个防护区墙上有一个开口或几个底标高相同、高度相等的开口，分界面下降到设计高度的时间可按下式计算：

(3.3.2)

式中t — 分界面下降到设计高度的时间(s)；

Ht — 防护区净高(m)；

Hd — 设计高度(m)；

V — 防护区净容积(m3)；

K — 开口流量系数，对圆形和矩形开口可取0.66；

b — 开口总宽度(m)；

gn — 重力加速度(9.81m/s2)；

h — 开口高度(m)；

— 灭火剂设计浓度。


第四章 设计计算

第四章 设计计算

第一节 一般规定

第4.1.1条设计计算管网灭火系统时，环境温度可采用20℃。

第4.1.2条贮压式系统灭火剂的贮存压力，宜选用10.5×105Pa或 25.0×105Pa。

注：(1)贮存压力指表压。本章其他条文中的压力如未注明均指表压。

(2)法定计量单位1Pa可换算成习用非法计量单位1.02×10-5kgf/cm2。

第4.1.3条贮压式系统贮存容器内的灭火剂应采用氮气增压，氮气的含水量不应大于0.005%的体积比。

第4.1.4条贮压式系统灭火剂的最大充装密度和充装比应根据计算确定，且不宜大于表4.1.4的规定。

最大充装密度和充装比 表4.1.4

贮存压力(Pa) | 充装密度(kg/m3) | 充装比
10.5×105 | 1100 | 0.60
25.0×105 | 1470 | 0.80

第4.1.5条喷嘴的最低设计工作压力(绝对压力)，不应小于3.1×105Pa。

第4.1.6条灭火剂的喷射时间，应符合下列规定：

一、可燃气体火灾和甲、乙、丙类液体火灾，不应大于10s；

二、国家级、省级文物资料库、档案库、图书馆的珍藏库等，不宜大于10s；

三、其他防护区不宜大于 15s。

第4.1.7条灭火剂从容器阀流出到充满管道的时间，不宜大于10s。

第二节 管网灭火系统

第4.2.1条管网灭火系统的管径和喷嘴的孔口面积，应根据喷嘴所喷出的灭火剂量和喷射时间确定。

第4.2.2条初选管径可按管道内灭火剂的平均设计质量流量计算，单位长度管道的阻力损失宜采用 3× 102至12×102Pa/m。

初选喷嘴孔口面积，宜按灭火剂喷出50%时贮存容器内的压力和以平均设计

质量流量为该瞬时的质量流量进行计算。

平均设计质量流量应按下式计算：

(4.2.2)

式中qmar — 灭火剂的平均设计质量流量(kg/s)；

Mad — 设计灭火量和流失补偿量之和(kg)；

td — 灭火剂的喷射时间(s)。

第4.2.3条喷嘴的孔口面积，应按下式计算：

(4.2.3)

式中 A — 喷嘴的孔口面积(mm2)；

qm — 灭火剂的质量流量(kg/s)；

Cd — 喷嘴的流量系数；

ρ — 液态灭火剂的密度(kg/m3)；

Pn — 喷嘴的工作压力(Pa)。

第4.2.4条喷嘴的工作压力应按下式计算：

(4.2.4)

式中 Pn — 喷嘴的工作压力(Pa)；

Pi — 在施放灭火剂的过程中贮存容器内的压力(Pa)；

Pp — 管道沿程阻力损失(Pa)；

P1 — 管道局部阻力损失(Pa)；

Ph — 高程压差(Pa)。

第4.2.5条在施放灭火剂的过程中，贮存容器内的压力宜按下式计算：

(4.2.5)

式中 Pta — 在施放灭火剂的过程中贮存容器内的压力(绝对压力，Pa)；

Poa — 灭火剂的贮存压力(绝对压力，Pa)；

V0 — 施放灭火剂前容器内的气相容积(m3)；

Vt — 施放灭火剂时气相容积增量 (m3)；

第4.2.6条镀锌钢管内的阻力损失宜按下式计算，或按图4.2.6确定。

(4.2.6)

式中 [image] — 单位长度管道的阻力损失(Pa/m)；

D — 管道内径(mm)；

qmp — 管道内灭火剂的质量流量 (kg/s)。

注：局部阻力损失宜采用当量长度法计算。

第4.2.7条高程压差应按下式计算：

(4.2.7)

式中 Ph — 高程压差(Pa)； Hh — 高程变化值(m)；

ρ — 液态灭火剂的密度(kg/m3)；

gn — 重力加速度(9.81m/s2)。

内径ф(mm)

图07.4.2.6 镀锌钢管内灭火剂的质量流量与阻力损失的关系


第五章 建筑和结构

第五章 建筑和结构

第一节 贮存装置

第5.1.1条卤代烷1211灭火系统的贮存装置宜由贮存容器、容器阀、单向阀和集流管等组成。

第5.1.2条在贮存容器上或容器阀上，应设泄压装置和压力表。

第5.1.3条在容器阀与集流管之间的管道上应设单向阀；单向阀与容器阀或单向阀与集流管之间应采用软管连接；贮存容器和集流管应采用支架固定。

第5.1.4条在贮存装置上应设耐久的固定标牌，标明每个贮存容器的编号、灭火剂的充装量、充装日期和贮存压力等。

第5.1.5条对用于保护同一防护区的贮存容器，其规格尺寸、充装量和贮存压力均应相同。

第5.1.6条管网灭火系统的贮存装置宜设在靠近防护区的专用贮瓶间内。

该房间的耐火等级不应低于二级，室温应为0至50℃，出口应直接通向室外或疏散走道。

设在地下的贮瓶间应设机械排风装置，排风口应直接通向室外。

第二节 阀门和喷嘴

第5.2.1条在组合分配系统中，每个防护区应设一个选择阀，其公称直径应与主管道的公称直径相等。

选择阀的位置应靠近贮存容器且便于手动操作。选择阀应设有标明防护区的金属牌。

第5.2.2条喷嘴的布置应确保灭火剂均匀分布。设置在有粉尘的防护区内的喷嘴，应增设不影响喷射效果的防尘罩。

第三节 管道及其附件

第5.3.1条管道及其附件应能承受最高环境温度下的贮存压力，并应符合下列规定：

一、贮存压力为10.5×105Pa的系统，宜采用符合现行国家标准《低压流体输送用镀锌焊接钢管》中规定的加厚管。

贮存压力为25.0×105Pa的系统，应采用符合现行国家标准《冷拔或冷轧精密无缝钢管》等中规定的无缝钢管。

钢管应内外镀锌。

二、在有腐蚀镀锌层的气体、蒸汽场所内，应采用符合现行国家标准《不锈钢无缝钢管》、《拉制铜管》或《挤制铜管》中规定的不锈钢管或铜管。

三、输送启动气体的管道，宜采用符合现行国家标准《拉制铜管》或《挤制铜管》中规定的铜管。

第5.3.2条公称直径等于或小于80mm的管道附件，宜采用螺纹连接；公称直径大于80mm的管道附件，应采用法兰连接。

钢制管道附件应内外镀锌。在有腐蚀镀锌层的气体、蒸气场所内，应采用铜合金或不锈钢的管道附件。

第5.3.3条管网宜布置成均衡系统。均衡系统应符合下列规定：

一、从贮存容器到每个喷嘴的管道长度，应大于最长管道长度的90%；

二、从贮存容器到每个喷嘴的管道当量长度，应大于最长管道当量长度的90%；

三、每个喷嘴的平均设计质量流量均应相等。

第5.3.4条阀门之间的封闭管段应设置泄压装置。在通向每个防护区的主管道上，应设压力讯号器或流量讯号器。

第5.3.5条设置在有爆炸危险的可燃气体、蒸气或粉尘场所内的管网系统，应设防静电接地装置。


第六章 操作和控制

第六章 操作和控制

第 6.0.1条 管网灭火系统应有自动控制、手动控制和机械应急操作三种启动方式；无管网灭火装置应有自动控制和手动控制两种启动方式。

第6.0.2条自动控制应在接到两个独立的火灾信号后才能启动；手动控制装置应设在防护区外便于操作的地方；机械应急操作装置应设在贮瓶间或防护区外便于操作的地方，并能在一个地点完成施放灭火剂的全部动作。

第6.0.3条卤代烷1211灭火系统的供电，应符合有关规范的规定。采用气动动力源时，应保证施放灭火剂时所需要的压力和用气量。

第6.0.4条卤代烷1211灭火系统的防护区，应设置火灾自动报警系统。


第七章 安全要求

第七章 安全要求

第7.0.1条防护区内应设有能在30s内使该区人员疏散完毕的通道与出口。

在疏散通道与出口处，应设置事故照明和疏散指示标志。

第7.0.2条防护区内应设置火灾和灭火剂施放的声报警器；在防护区的每个入口处，应设置光报警器和采用卤代烷1211灭火系统的防护标志。

第7.0.3条在经常有人的防护区内设置的无管网灭火装置应有切断自动控制系统的手动装置。

第7.0.4条防护区的门应能自动关闭，并应保证在任何情况下均能从防护区内打开。

第7.0.5条灭火后的防护区应通风换气。

无窗或固定窗扇的地上防护区和地下防护区，应设置机械排风装置。

第7.0.6条凡设有卤代烷1211灭火系统的建筑物，应配置专用的空气呼吸器或氧气呼吸器。


附录一 名词解释

附录一 名词解释

附表07.1.1

名 词 | 说 明
卤代烷 1211 | 卤代烷1211即二氟一氯一溴甲烷，化学分子式为CF2C1Br。四位阿拉伯数字1211依次代表化合物分子中所含碳、氟、氯、溴原子的数目
全淹没 系统 | 全淹没系统是由一套贮存装置在规定的时间内，向防护区喷射一定浓度的灭火剂，并使其均匀地充满整个防护区空间的系统
灭火浓度 | 灭火浓度是指在101.325kPa大气压和规定的温度条件下，扑灭某种可燃物质火灾所需灭火剂在空气中的最小体积百分比
惰化浓度 | 惰化浓度是指在101.325kPa大气压和规定的温度条件下，不管可燃气体或蒸汽与空气处在何种配比下，均能抑制燃烧或爆炸所需灭火剂在空气中的最小体积百分比
设计浓度 | 设计浓度是指将灭火浓度或惰化浓度乘以安全系数后得到的浓度
充装密度 | 充装密度为贮存容器内灭火剂的质量与容器容积之比，单位为kg/m3
充装比 | 充装比是指20℃时贮存容器内液态灭火剂的体积与容器容积之比
防护区 | 防护区是人为规定的一个区域，它可包括一个或几个相连的封闭空间
分界面 | 分界面是指通过开口进入防护区的空气和防护区内含有灭火剂的混合气体之间所形成的水平面
单元独立 系统 | 单元独立系统是保护一个保护区的灭火系统
组合分配 系统 | 组合分配系统是指用一套灭火剂贮存装置保护多个防护区的灭火系统
无管网 灭火装置 | 无管网灭火装置是将灭火剂贮存容器、阀门和喷嘴等组合在一起的灭火装置
灭火剂 喷射时间 | 灭火剂喷射时间为全部喷嘴开始喷射液态灭火剂到其中任何一个喷嘴开始喷射气体的时间
灭火剂 浸渍时间 | 灭火剂浸渍时间是指防护区内的被保护物完全浸没在保持着灭火剂设计浓度的混合气体中的时间
可燃固体 表面火灾 | 可燃固体表面火灾是指由于可燃固体表面受热、分解或氧化而引起的有焰燃烧或无焰燃烧所形成的火灾


附录二 卤代烷1211蒸气的比容积

附录二 卤代烷1211蒸汽的比容积

在101.325kPa大气压力下，卤代烷 1211蒸气的比容积可采用下式计算，

也可由附图2.1确定。

(附 2.1)

式中 [image] — 卤代烷1211在101.325kPa大气压下的蒸汽的比容积(m3/kg)；

— 防护区环境的温度(℃)。

附图07.2.1 卤代烷1211蒸气的比容积


附录三 卤代烷1211蒸气压力

附录三 卤代烷1211蒸汽压力

卤代烷1211蒸汽压力可采用下式计算，也可由附图3.1确定。

(附 3.1)

式中 [image] — 以10为底Pva的对数；

— 卤代烷1211蒸气压力(绝对压力，Pa)

— 卤代烷1211蒸气温度(℃)。

附图3.1 卤代烷1211蒸汽压力(绝对压力)


附录四 卤代烷1211设计浓度

附录四 卤代烷1211设计浓度

一、在101.325kPa大气压和25℃的空气中的灭火浓度及设计浓度

附表4.1

物质名称

在25℃测定的灭火浓度(%)

最小设计浓度(%)

甲 烷

乙 烷

丙 烷

丁 烷

异丁烷

乙 烯

丙 烯

2.8

5.0

4.5

4.0

3.8

6.8

5.2

5.0

6.0

5.4

5.0

5.0

8.2

6.2

甲 醇

乙 醇

丙 醇

异丙醇

丁 醇

二甲基丙醇

异丁醇

戊 醇

己 醇

8.2

4.5

4.3

3.8

4.4

4.3

3.8

4.2

4.5

9.8

5.4

5.2

5.0

5.3

5.2

5.0

5.0

5.4

戊 烷

庚 烷

己 烷

2.2.5一三甲基己烷

乙二醇

3.7

3.8

3.7

3.3

3.0

5.0

5.0

5.0

5.0

5.0

丙 酮

戊二酮一(2.4)

丁 酮

3.8

4.1

3.9

5.0

5.0

5.0

醋酸乙酯

乙酰醋酸乙酯

甲基醋酸乙酯

二乙醚

3.3

3.6

3.3

4.4

5.0

5.0

5.0

5.3

苯

甲 苯

乙 苯

混合二甲苯

氯 苯

苯甲醇

乙 腈

丙烯腈

2.9

2.2

3.1

2.5

0.9

2.9

3.0

4.7

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.6

1-氯-2.3-环氧丙烷

硝基甲烷

N·N一二甲基酰胺

二硫化碳

变质(含甲醇)酒精

石油溶剂(油漆用)

航空涡轮用汽油

航空汽油

航空涡轮用煤油

航空用重煤油

石油醚

汽油(辛烷值98)

5.5

4.9

3.6

1.6

4.2

3.6

4.0

3.5

3.7

3.5

3.7

3.9

6.6

5.9

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

5.0

环己烷

萘 烷

异丙基硝酸酯

3.9

2.9

7.5

5.0

5.0

9.0

二、在101.325kPa大气压和25℃的空气中的惰化浓度及设计浓度

附表4.2

物质名称

在25℃测定的惰化浓度(%)

最小设计浓度(%)

甲 烷

丙 烷

氢

正己烷

乙 烯

丙 酮

6.1

8.4

37.0

7.4

11.6

6.9

7.3

10.1

44.4

8.9

13.9

8.3


附录五 海拔高度修正系数

附录五 海拔高度修正系数

海拔高度高于海平面的防护区，海拔高度修正系数Kc等于本规范附表5.1中的修正系数Ko；

海拔高度低于海平面的防护区，海拔高度修正系数Kc等于本规范附表5.1中的修正系数Ko的倒数；

修正系数Ko也可由下式计算：

(附 5.1)

式中Ko —修正系数；

H —海拔高度(m)。

修正系数 附表5.1

海拔高度(m)

大气压力(Pa)

修正系数(Ko)

0

300

600

900

1200

1500

1800

2100

2400

2700

3000

3300

3600

3900

4200

4500

1.013×105

0.978×105

0.943×105

0.910×105

0.877×105

0.845×105

0.815×105

0.785×105

0.756×105

0.728×105

0.702×105

0.675×105

0.650×105

0.626×105

0.601×105

0.578×105

1.000

0.964

0.930

0.896

0.864

0.830

0.802

0.772

0.744

0.715

0.689

0.663

0.639

0.615

0.592

0.572


附录六 用词说明

附录六 用词说明

一、本规范条文中，对要求的严格程度采用了不同用词，说明如下，以便在执行中区别对待。

1 表示很严格，非这样做不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的用词；

正面词采用“宜”或“可”；

反面词采用“不宜”。

二、本规范中应按规定的标准、规范或其他有关规定的写法为“应按现行……执行”或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位及主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：冶金工业部武汉钢铁设计研究院

教育部天津大学

中国建筑西南设计院

中国船舶检验局上海海船规范研究所

主要起草人：甘家林 熊湘伟 罗晓 徐晓军 糜吟芳 韩鸿钧 祝鸿钧 周宗仪 冯修远


卤代烷1301灭火系统设计规范 GB 50163－92

中华人民共和国国家标准

卤代烷1301灭火系统设计规范

GB 50163－92

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1993年5月1日

    关于发布国家标准《卤代烷1301灭火系统设计规范》的通知

建标〔1992〕665号

    根据原国家计委计综〔1986〕2630号文的要求，由公安部会同有关部门共同编制的《卤代烷1301灭火系统设计规范》，已经有关部门会审。现批准《卤代烷1301灭火系统设计规范》GB 50163－92 为强制性国家标准，自一九九三年五月一日起施行。

    本规范由公安部负责管理。其具体解释等工作由公安部天津消防科学研究所负责。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1992年9月29日

    编制说明

    本规范是根据原国家计委计综〔1986〕2630号文件通知，由公安部天津消防科学研究所会同机械电子工业部第十设计研究院、北京市建筑设计研究院、武警学院、上海市崇明县建设局五个单位共同编制的。

    编制组遵照国家基本建设的有关方针政策和“预防为主，防消结合”的消防工作方针，对我国卤代烷1301灭火系统的研究、设计、生产和使用情况进行了较全面的调查研究，开展了部分试验验证工作，在总结已有科研成果和工程实践的基础上，参考国际标准和美、法、英、日等国外标准，并广泛征求了有关单位的意见，经反复讨论修改，编制出本规范，最后由有关部门会审定稿。

    本规范共有七章和六个附录。包括总则、防护区、卤代烷1301用量计算、管网设计计算、系统组件、操作和控制、安全要求等内容。

    各单位在执行本规范过程中，注意总结经验，积累资料，发现需要修改和补充之处，请将意见和有关资料寄交公安部天津消防科学研究所（地址：天津市南开区津淄公路92号，邮政编码300381），以便今后修改时参考。

    中华人民共和国公安部

    1992年3月


第一章 总则

  第一章　总则

第１．０．１条 为了合理地设计卤代烷１３０１灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

第１．０．２条 卤代烷１３０１灭火系统的设计应遵循国家基本建设的有关方针政策，针对保护对象的特点，做到安全可靠、技术先进、经济合理。

第１．０．３条 本规范适用于工业和民用建筑中设置的卤代烷１３０１全淹没灭火系统。

第１．０．４条 卤代烷１３０１灭火系统可用于扑救下列火灾：

一、煤气、甲烷、乙烯等可燃气体火灾；

二、甲醇、乙醇、丙酮、苯、煤油、汽油、柴油等甲、乙、丙类液体火灾；

三、木材、纸张等固体火灾；

四、变配电设备、发电机组、电缆等带电的设备及电气线路火灾。

第１．０．５条 卤代烷１３０１灭火系统不得用于扑救含有下列物质的火灾：

一、硝化纤维、炸药、氧化氮、氟等无空气仍能迅速氧化的化学物质与强氧化剂；

二、钾、钠、镁、钛、锆、铀、钚、氢化钾、氢化钠等活泼金属及其氢化物；

三、某些过氧化物、联氨等能自行分解的化学物质；

四、磷等易自燃的物质。

第１．０．６条 国家有关建筑设计防火规范中凡规定应设置卤代烷或二氧化碳灭火系统的场所，当经常有人工作时，宜设卤代烷１３０１灭火系统。

第１．０．７条 在卤代烷１３０１灭火系统设计中，应选用符合国家标准要求的材料和设备。

第１．０．８条 卤代烷１３０１灭火系统的设计，除执行本规范的规定外，尚应符合现行的国家有关标准、规范的要求。


第二章 防护区

第二章 防护区

第２．０．１条 防护区的划分，应符合下列规定：

一、防护区应以固定的封闭空间划分；

二、当采用管网灭火系统时，一个防护区的面积不宜大于５００m2 ，容积不宜大于２０００m3 ；

三、当采用预制灭火装置时，一个防护区的面积不宜大于１００m2 ，容积不宜大于３００m3 。

第２．０．２条 防护区的隔墙和门的耐火极限均不应低于０．５０ｈ；吊顶的耐火极限不应低于０．２５ｈ。

第２．０．３条 防护区的围护构件的允许压强，均不宜低于１．２ｋＰａ（防护区内外气体的压力差）。

第２．０．４条 防护区的围护构件上不宜设置敞开孔洞。当必须设置敞开孔洞时，应设置能手动和自动的关闭装置。

第２．０．５条 完全密闭的防护区应设泄压口。泄压口宜设在外墙上，其底部距室内地面高度不应小于室内净高的２/３。 对设有防爆泄压设施或门窗缝隙未设密封条的防护区，可不设泄压口。

第２．０．６条 泄压口的面积，应按下式计算：（２．０．６）

第２．０．７条 两个或两个以上邻近的防护区，宜采用组合分配系统。


第三章 卤代烷１３０１用量计算

第三章 卤代烷１３０１用量计算

第一节 卤代烷１３０１设计用量与备用量

第３．１．１条 卤代烷１３０１的设计用量，应包括设计灭火用量或设计惰化用量、剩余量。

第３．１．２条 组合分配系统卤代烷１３０１的设计用量，应按该组合中需卤代烷１３０１量最多的一个防护区的设计用量计算。

第３．１．３条 用于重点防护对象防护区的卤代烷１３０１灭火系统与超过八个防护区的一个组合分配系统，应设备用量。备用量不应小于设计用量。 注：重点防护对象系指中央及省级电视发射塔微波室，超过１００万人口城市的通讯机房，大型电子计算机房或贵重设备室，省级或藏书超过２００万册的图书馆的珍藏室，中央及省级的重要文物、资料、档案库。


第二节 设计灭火用量与设计惰化用量

第二节 设计灭火用量与设计惰化用量

第３．２．１条 设计灭火用量或设计惰化用量应按下式计算：

第３．２．２条 生产、使用或贮存可燃气体和甲、乙、丙类液体的防护区，卤代烷１３０１的设计灭火浓度与设计惰化浓度，应符合下列规定：

一、有爆炸危险的防护区应采用设计惰化浓度；无爆炸危险的防护区可采用设计灭火浓度。

二、设计灭火浓度或设计惰化浓度不应小于最小灭火浓度或惰化浓度的１．２倍，并不应小于５．０％。

三、几种可燃物共存或混合时，卤代烷１３０１的设计灭火浓度或设计惰化浓度应按其最大者确定。

四、有关可燃气体和甲、乙、丙类液体防护区的卤代烷１３０１设计灭火浓度和设计惰化浓度可按表３．２．２确定。表中未给出的，应经试验确定。

第３．２．３条 图书、档案和文物资料库等防护区，卤代烷１３０１设计灭火浓度宜采用７．５％。

第３．２．４条 变配电室、通讯机房、电子计算机房等防护区，卤代烷１３０１设计灭火浓度宜采用５．０％。

第３．２．５条 卤代烷１３０１的浸渍时间，应符合下列规定：

一、固体火灾时，不应小于１０ｍｉｎ；

二、可燃气体火灾和甲、乙、丙类液体火灾时，必须大于１ｍｉｎ。


第三节 剩余量

第三节 剩余量

第３．３．１条 卤代烷１３０１的剩余量，应包括贮存容器内的剩余量和管网内的剩余量。

第３．３．２条 贮存容器内的剩余量，可按导液管开口以下容器容积计算。

第３．３．３条 均衡管网内和布置在只含一个封闭空间的防护区中的非均衡管网内的卤代烷１３０１剩余量，可不计。布置在含有二个或二个以上封闭空间的防护区中的非均衡管网内的卤代烷１３０１剩余量可按下式计算：
（３．３．３）


第四章 管网设计计算

第四章 管网设计计算

第一节 一般规定

第４．１．１条 管网设计计算的环境温度，可采用２０℃。

第４．１．２条 贮压式系统卤代烷１３０１的贮存压力的选取，应符合下列规定：

一、贮存压力等级应通过管网流体计算确定；

二、防护区面积较小，且从贮瓶间到防护区的距离较近时，宜选用２．５０ＭＰａ（表压，以下未加注明的压力均为绝对压力）；

三、防护区面积较大或从贮瓶间到防护区的距离较远时，可选用４．２０ＭＰａ（表压）。

第４．１．３条 贮压式系统贮存容器内的卤代烷１３０１，应采用氮气增压，氮气的含水量不应大于０．００５％的体积比。

第４．１．４条 贮压式系统卤代烷１３０１的充装密度，大宜大于１１２５ｋｇ/m3 。

第４．１．５条 卤代烷１３０１的喷射时间，应符合下列规定：

一、气体和液体火灾的防护区，不应大于１０ｓ；

二、文物资料库、档案库、图书馆的珍藏库等防护区，不宜大于１０ｓ；

三、其他防护区，不宜大于１５ｓ。

第４．１．６条 管网计算应根据中期容器压力和该压力下的瞬时流量进行。该瞬时流量可采用平均设计流量。管网流体计算应符合下列规定：

一、喷嘴的设计压力不应小于中期容器压力的５０％；

二、管网内灭火剂百分比不应大于８０％。

第４．１．７条 管网宜均衡布置。均衡管网应符合下列规定；

一、从贮存容器到每个喷嘴的管道长度与管道当量长度应分别大于最长管道长度与管道当量长度的９０％；

二、每个喷嘴的平均设计流量均应相等。

第４．１．８条 管网不应采用四通管件分流。当采用三通管件分流时，其分流出口应水平布置。三通出口支管的设计分流流量，宜符合下述规定；


第二节 管网流体计算

第二节 管网流体计算

第４．２．１条 管网中各管段的管径和喷嘴的孔口面积，应根据每个喷嘴所需喷出的卤代烷１３０１量和喷射时间，并经计算后选定。

第４．２．２条 管道内气、液两相流体应保持紊流状态，初选管径可按４．２．２-１式计算，经计算后选定的最大管径，应符合４．２．２-２式的要求：

第４．２．３条 单个喷嘴的平均设计流量，应按下式计算：

第４．２．４条 单个喷嘴孔口面积应按下式计算选定：

第４．２．５条 喷嘴的设计压力，应按下式计算：

第４．２．６条 管网内灭火剂百分比应按下式计算：

第４．２．７条 初定管网内灭火剂百分比，可按下列公式估算：

第４．２．８条 按本规范第４．２．７条估算的管网内灭火剂百分比，应按本规范第４．２．６条进行核算。核算与估算结果的差值或前后两次核算结果的差值，应在±３％的范围内。

第４．２．９条 卤代烷１３０１的中期容器压力应根据下式计算确定：

第４．２．１０条 管道的沿程压力损失和局部压力损失，可根据管道内各点的压力确定。 均衡管网和非均衡管网管道内任一点的压力，均可按本规范第４．２．１１条 至第４．２．１３条的规定计算。

第４．２．１１条 管道内卤代烷１３０１的平均设计流量与压力系数Ｙ、密度系数Ｚ的关系，应按４．２．１１-１式确定。 管道内任一点的压力系数Ｙ、密度系数Ｚ与该点的压力、卤代烷１３０１密度的关系，应按４．２．１１-２式和４．２．１１-３式确定。也可按本规范附录三确定。

第４．２．１２条 任一管段末端的压力系数，应按下式计算。

第４．２．１３条 管网内卤代烷１３０１的密度，应根据表４．２．１３确定。

第４．２．１４条 均衡管网中各管段的压力损失，可按本规范附录四附图４．１和附图４．２的单位管道长度压力损失（未经修正值）乘以压力损失的修正系数计算。压力损失的修正系数，可按本规范附录四附图４．３和附图４．４确定。

第４．２．１５条 高程的压差，应按下式计算：


第五章 系统组件

第五章 系统组件

第一节 贮存装置

第５．１．１条 管网灭火系统的贮存装置，应由贮存容器、容器阀、单向阀和集流管等组成。 预制灭火装置的贮存装置，应由贮存容器、容器阀组成。

第５．１．２条 在贮存容器上或容器阀上，应设泄压装置和压力表。 组合分配系统的集流管，应设泄压装置。泄压装置的动作压力，应符合下列规定：

一、贮存压力为２．５０ＭＰａ时，应为６．８±０．３４ＭＰａ；

二、贮存压力为４．２０ＭＰａ时，应为８．８±０．４４ＭＰａ。

第５．１．３条 在容器阀与集流管之间的管道上应设单向阀。单向阀与容器阀或单向阀与集流管之间应采用软管连接。贮存容器和集流管应采用支架固定。

第５．１．４条 在贮存装置上应设耐久的固定标牌，标明每个贮存容器的编号、皮重、容积、灭火剂的名称、充装量、充装日期和贮存压力等。

第５．１．５条 保护同一防护区的贮存容器，其规格尺寸、充装量和贮存压力，均应相同。

第５．１．６条 贮存装置应布置在不易受机械、化学损伤的场所内，其环境温度宜为－２０～５５℃。 管网灭火系统的贮存装置，宜设在靠近防护区的专用贮瓶间内。该房间的耐火等级不应低于二级，并应有直接通向室外或疏散走道的出口。

第５．１．７条 贮存装置的布置，应便于操作和维修。操作面距墙面或相对操作面之间的距离，不宜小于１ｍ。


第二节 选择阀和喷嘴

第二节 选择阀和喷嘴

第５．２．１条 在组合分配系统中，应设置与每个防护区相对应的选择阀，其公称直径应与主管道的公称直径相等。 选择阀的位置应靠近贮存容器且便于操作。选择阀应设有标明防护区的耐久性固定标牌。

第５．２．２条 喷嘴的布置，应满足卤代烷１３０１均匀分布的要求。 设置在有粉尘的防护区内的喷嘴，应增设喷射能自行脱落的防尘罩。 喷嘴应有表示其型号、规格的永久性标志。


第三节 管道及其附件

第三节 管道及其附件

第５．３．１条 管道及其附件应能承受最高环境温度下的工作压力，并应符合下列规定：

一、输送卤代烷１３０１的管道，应采用无缝钢管，其质量应符合现行国家标准《冷拔或冷轧精密无缝钢管》和《无缝钢管》等的规定。无缝钢管内外应镀锌。

二、贮存压力为２．５０ＭＰａ的系统，当输送卤代烷１３０１的管道的公称直径不大于５０ｍｍ时，可采用低压流体输送用镀锌焊接钢管中的加厚管，其质量应符合现行国家标准《低压流体输送用镀锌焊接钢管》的规定。

三、在有腐蚀镀锌层的气体、蒸气场所内，输送卤代烷１３０１的管道应采用不锈钢管或铜管，其质量应符合现行国家标准《不锈钢无缝钢管》、《拉制铜管》、《挤制铜管》、《拉制黄铜管》或《挤制黄铜管》的规定。

四、输送启动气体的管道，宜采用铜管，其质量应符合现行国家标准的规定。

第５．３．２条 管道的连接，当公称直径小于或等于８０ｍｍ时，宜采用螺纹连接；大于８０ｍｍ时，宜采用法兰连接。

第５．３．３条 钢制管道附件应内外镀锌。在有腐蚀镀锌层介质的场所，应采用铜合金或不锈钢的管道附件。

第５．３．４条 在通向每个防护区的主管道上，应设压力讯号装置或流量讯号装置。


第六章 操作和控制

第六章 操作和控制

第６．０．１条 管网灭火系统应设有自动控制、手动控制和机械应急操作三种启动方式。 在防护区内的预制灭火装置应有自动控制和手动控制二种启动方式。

第６．０．２条 自动控制装置应在接到两个独立的火灾信号后才能启动；手动控制装置应设在防护区外便于操作的地方；机械应急操作装置应设在钢瓶间内或防护区外便于操作的地方。机械应急操作应能在一个地点完成施放卤代烷１３０１的全部动作。 手动操作点均应设明显的永久性标志。

第６．０．３条 卤代烷１３０１灭火系统的操作和控制，应包括与该系统联动的开口自动关闭装置、通风机械和防火阀等设备的操作和控制。

第６．０．４条 卤代烷１３０１灭火系统的供电，应符合现行国家防火标准的规定。采用气动动力源时，应保证系统操作和控制所需要的压力和用气量。

第６．０．５条 卤代烷１３０１灭火系统的防护区内，应按现行国家标准《火灾自动报警系统设计规范》的规定设置火灾自动报警系统。

第６．０．６条 备用贮存容器与主贮存容器，应联接于同一集流管上，并应设置能切换使用的装置。


第七章 安全要求

第七章 安全要求

第７．０．１条 防护区应设有疏散通道与出口，并宜使人员在３０ｓ内撤出防护区。

第７．０．２条 经常有人工作的防护区，当人员不能在１ｍｉｎ内撤出时，施放的卤代烷１３０１的最大浓度不应大于１０％。

第７．０．３条 防护区内卤代烷１３０１的最大浓度，应按下式计算：

第７．０．４条 防护区内的疏散通道与出口，应设置应急照明装置和疏散灯光指示标志。防护区内应设置火灾和灭火剂施放的声报警器，并在每个入口处设置光报警器和采用卤代烷１３０１灭火系统的防护标志。

第７．０．５条 设置在经常有人的防护区内的预制灭火装置，应有切断自动控制系统的手动装置。

第７．０．６条 防护区的门应向外开启并能自行关闭，疏散出口的门必须能从防护区内打开。

第７．０．７条 灭火后的防护区应通风换气，地下防护区和无窗或固定窗扇的地上防护区，应设置机械排风装置，排风口宜设在防护区的下部并应直通室外。

第７．０．８条 地下贮瓶间应设机械排风装置，排风口应直通室外。

第７．０．９条 卤代烷１３０１灭火系统的组件与带电部件之间的最小间距，应符合表７．０．９的规定。

第７．０．１０条 设置在有爆炸危险场所内的管网系统，应设防静电接地装置。

第７．０．１１条 设有卤代烷１３０１灭火系统的建筑物，宜配置专用的空气呼吸器或氧气呼吸器。


附录二 卤代烷１３０１蒸气比容和

附录二 卤代烷１３０１蒸气比容和

防护区内含有卤代烷１３０１的混合气体比容

一、卤代烷１３０１蒸气比容应按下式计算：

二、在１０１．３ｋＰａ压力和２０℃温度下，防护区内含有卤代烷１３０１的混合气体比容可采用下式计算：


附录三 压力系数Ｙ和密度系数Ｚ

附录三 压力系数Ｙ和密度系数Ｚ

压力系数Ｙ和密度系数Ｚ应根据卤代烷１３０１的贮存压力、充装密度和管道内的压力按附表３．１～３．８确定。

在２．５ＭＰａ贮存压力、６００～６９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．１

在２．５ＭＰａ贮存压力、７００～８４９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．２

在２．５ＭＰａ贮存压力、８５０～９９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．３

在２．５ＭＰａ贮存压力、１０００～１１２５ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．４

在４．２ＭＰａ贮存压力、６００～６９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．５ 续表

在４．２ＭＰａ贮存压力、７００～８４９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．６ 续表

在４．２ＭＰａ贮存压力、８５０～９９９ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．７ 续表

在４．２ＭＰａ贮存压力、１０００～１１２５ｋｇ/ｍ３充装密度下的压力系数Ｙ和密度系数Ｚ值 附表３．８ 续表


附录四 压力损失和压力损失修正系数

附录四 压力损失和压力损失修正系数

一、钢管内单位管道长度的压力损失（未经修正值）可按附图４．１确定。

二、铜管内单位管道长度的压力损失（未经修正值）可按附图４．２确定。

三、压力损失修正系数按附图４．３和附图４．４确定。

四、第一种和第二种壁厚系列的钢管的外径和壁厚见附表４．１。


附录五 管网压力损失计算举例

附录五 管网压力损失计算举例

一、非均衡管网压力损失计算举例。

贮存了９０ｋｇ卤代烷１３０１的灭火系统，由附图５．１所示的非均衡管网喷出，贮存压力为４．２０ＭＰａ、充装密度为８００ｋｇ/ｍ３，管网末端的喷嘴（５）、（６）、（７）在１０ｓ内需喷出的卤代烷１３０１分别为４０ｋｇ、３０ｋｇ和２０ｋｇ，求管网末端压力。

１．计算各管段的平均设计流量：
ｑ（１）－（２）＝４．５ｋｇ/ｓ
ｑ（２）－（３）＝９．０ｋｇ/ｓ
ｑ（３）－（５）＝４．０ｋｇ/ｓ
ｑ（３）－（４）＝５．０ｋｇ/ｓ
ｑ（４）－（６）＝３．０ｋｇ/ｓ
ｑ（４）－（７）＝２．０ｋｇ/ｓ

２．初定管径，按本规范第４．２．１条规定初选。
Ｄ（３）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（２）－（３）：选公称通径３２ｍｍ，第一种壁厚系列的钢管
Ｄ（３）－（５）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（３）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（４）－（６）：选公称通径２０ｍｍ，第一种壁厚系列的钢管
Ｄ（４）－（７）：选公称通径２０ｍｍ，第一种壁厚系列的钢管

３．计算管网总容积。
Ｖ（１）－（２）＝２×０．５×０．５５６×１０－３＝０．５５６×１０－３ｍ３
Ｖ（２）－（３）＝９．５×０．９６８×１０－３＝９．１９６×１０－３ｍ３
Ｖ（３）－（５）＝３．０×０．５５６×１０－３＝１．６６８×１０－３ｍ３
Ｖ（３）－（４）＝４．５×０．５５６×１０－３＝２．５０２×１０－３ｍ３
Ｖ（４）－（６）＝４．５×０．３４３×１０－３＝１．５４４×１０－３ｍ３
Ｖ（４）－（７）＝３．０×０．３４３×１０－３＝１．０２９×１０－３ｍ３
Ｖｐ＝１６．４９５×１０－３ｍ３
４．计算各管段的当量长度。
Ｌ（１）－（２）＝６．８ｍ（实际管长加一个容器阀与软管的当量长度）
Ｌ（２）－（３）＝１２．７ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（３）－（５）＝５．５ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（３）－（４）＝４．５ｍ（实际管长加一个三通的当量长度）
Ｌ（４）－（６）＝７．１ｍ（实际管长加一个三通与一个弯头的当量长度）
Ｌ（４）－（７）＝５．６ｍ（实际管长加一个三通与一个弯头的当量长度）

５．估算管网内灭火剂的百分比。

６．确定中期容器压力。根据本规范第４．２．９条规定，当贮存压力为４．２０ＭＰａ，充装密度为８００ｋｇ/ｍ３，管网内灭火剂的百分比为１８．８％时，中期容器压力为２．９８ＭＰａ。

７．求管段（１）—（２）的终端压力Ｐｉ（２）。

８．求管段（２）—（３）的末端压力Ｐｉ（３）。

９．求管段（３）—（５）的末端压力Ｐｉ（５）。

１０．求管段（３）—（４）的末端压力Ｐｉ（４）。

１１．求管段（４）—（６）的末端压力Ｐｉ（６）。

１２．求管段（４）—（７）的末端压力Ｐｉ（７）。

将主要计算结果归纳于下表。 管网压力损失计算结果附表５．１

从以上计算结果可以看出，所计算的各管段的压力损失均很小，管网末端压力大大高于中期容器压力的一半，这是不经济的，故各管段的直径可以选择更小一些，也可以选用较低的贮存压力，只有通过对管网内灭火剂百分比进行验算和反复调整计算，才能得到一个较为经济合理的计算结果。

二、均衡管网压力损失计算举例。

贮存了３５ｋｇ卤代烷１３０１的灭火系统，由附图５．２所示的均衡管网喷出，卤代烷１３０１的贮存压力为２．５０ＭＰａ，充装密度为１０００ｋｇ/ｍ３，末端喷嘴（３）和（４）在１０ｓ内喷放量相等，试用图表法计算管网末端压力。

１．计算各管段的平均设计流量。
ｑ（１）－（２）＝３．５ｋｇ/ｓ
ｑ（２）－（３）＝１．７５ｋｇ/ｓ
ｑ（２）－（４）＝１．７５ｋｇ/ｓ

２．初定管径，按本规范第４．２．１条规定初选。
Ｄ（１）－（２）：选公称通径２５ｍｍ，第一种壁厚系列的钢管
Ｄ（２）－（３）和Ｄ（２）－（４）：选公称通径２５ｍｍ，第一种壁厚系列的钢管

３．计算管网总容积Ｖｐ总。
Ｖｐ总＝８×０．５５６×１０－３＋２×５．５×０．３４３×１０－３

＝８．２２×１０－３ｍ３

４．计算各管段的当量长度。
Ｌ（１）－（２）＝２２．５ｍ（包括实际管长加容器阀、三个弯头和一个三通的当量长 度）
Ｌ（２）－（３）＝Ｌ（２）－（４）
＝６．８ｍ（包括实际管长加二个弯头的当量长度）

５．计算管网内灭火剂的百分比。

６．确定中期容器压力。根据管网内灭火剂的百分比２５％，贮存压力２．５０ＭＰａ和充装密度１０００ｋｇ/ｍ３，从本规范第４．２．９条表４．２．９中计算出中期容器压力为１．７９ＭＰａ。

７．求单位管长的压力降。根据平均设计流量和管径从本规范附录四中附图４．１查得未修正的单位管长的压力降为：
Ｐ′（１）－（２）＝０．０１６５ＭＰａ/ｍ
Ｐ′（２）－（３）＝Ｐ（２）－（４）
＝０．０１４ＭＰａ/ｍ

根据充装密度和管网内灭火剂的百分比，从本规范附录四中附图４．３查得压力损失修正系数为：１．０８，则修正后的单位管长的压力降为：
Ｐ′（１）－（２) ＝０．０１６５×１．０８＝０．０１７８ＭＰａ/ｍ
Ｐ′（２）－（３）＝Ｐ（２）－（４）
＝０．０１４×１．０８＝０．０１５１ＭＰａ/ｍ

８．计算管段（１）—（２）的末端压力Ｐｉ（２）。
管段（１）—（２）的压力降为
Ｐ（１）－（２）＝Ｌ（１）－（２）·Ｐ′（１）－（２）
＝２２．５×０．０１７８
＝０．４０ＭＰａ

根据本规范第４．２．１３条表４．２．１３，在压力为１．７９ＭＰａ、充装密度为１０００ｋｇ/ｍ３时，管道内卤代烷１３０１的密度为１３１０ｋｇ/ｍ３，而Ｈｈ为２ｍ，故高程压力损失为

Ｐｈ＝１０－３ρ ·Ｈｈ·ｇｎ
＝１０－３ ×１３１０×２×９．８１
＝２５．７ｋＰａ

故得：
Ｐｉ（２）＝１．７９－０．４－０．０２５７ ＝１．３６ＭＰａ

９．计算管段（２）—（３）与（２）—（４）的末端压力Ｐｉ（３）或Ｐｉ（４）。
Ｐｉ（３）＝Ｐｉ（４）
＝Ｐｉ（２）－Ｌ（２）－（３）·Ｐ′（２）－（３）
＝１．３６－６．８×０．０１５１
＝１．２６ＭＰａ

将主要计算结果归纳于下表：

所计算的结果表明，管道末端压力达１．２６ＭＰａ，超过中期容器压力１．７９ＭＰａ的５０％，故所选的各管段的管径可以满足设计要求，只有通过对管网内灭火剂百分比进行验算和反复调整计算后，才能得到一个较为经济合理的计算结果。


附录六 本规范用词说明

附录六 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

本规范主编单位，参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：机械电子工业部第十设计研究院

北京市建筑设计研究院

武警学院

上海市崇明县建设局

主要起草人：金洪斌 熊湘伟 徐才林 袁俊荣 倪照鹏 冯修远 张学魁 刘锡发 刘文镔 马 恒


二氧化碳灭火系统设计规范 GB 50193-93

中华人民共和国国家标准

二氧化碳灭火系统设计规范

Code of design for carbon

dioxide fire extinguishing systems

GB 50193-93

(1999年版)

主编部门:中华人民共和国公安部
批准部门:中华人民共和国建设部
实施日期:1994年8月1日

工程建设标准局部修订公告

第23号

国家标准《二氧化碳灭火系统设计规范》GB 50193-93，由公安部天津消防科学研究所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年3月1日起施行，该规范中相应条文的规定同时废止。

中华人民共和国建设部

1999年11月17日

关于发布国家标准《二氧化碳灭火系统设计规范》的通知

建标［1993］899号

根据国家计委计综［1987］2390号文的要求，由公安部会同有关部门共同制订的《二氧化碳灭火系统设计规范》，已经有关部门会审。现批准《二氧化碳灭火系统设计规范》GB 50193－93为强制性国家标准，自一九九四年八月一日起施行。

本规范由公安部负责管理，其具体解释等工作由公安部天津消防科学研究所负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九三年十二月二十一日


1 总 则

1 总 则

1.0.1 为了合理地设计二氧化碳灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

1.0.2 本规范适用于新建、改建、扩建工程及生产和储存装置中设置的二氧化碳灭火系统的设计。

1.0.3 二氧化碳灭火系统的设计，应积极采用新技术、新工艺、新设备，做到安全适用，技术先进，经济合理。

1.0.4 二氧化碳灭火系统可用于扑救下列火灾：

1.0.4.1 灭火前可切断气源的气体火灾。

1.0.4.2 液体火灾或石蜡、沥青等可熔化的固体火灾。

1.0.4.3 固体表面火灾及棉毛、织物、纸张等部分固体深位火灾。

1.0.4.4 电气火灾。

1.0.5 二氧化碳灭火系统不得用于扑救下列火灾：

1.0.5.1 硝化纤维、火药等含氧化剂的化学制品火灾。

1.0.5.2 钾、钠、镁、钛、锆等活泼金属火灾。

1.0.5.3 氢化钾、氢化钠等金属氢化物火灾。

1.0.6 二氧化碳灭火系统的设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 全淹没灭火系统ｔｏｔａｌ ｆｌｏｏｄｉｎｇ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｓｙｓｔｅｍ
在规定的时间内，向防护区喷射一定浓度的二氧化碳，并使其均匀地充满整个防护区的灭火系统。

2.1.2 局部应用灭火系统ｌｏｃａｌ ａｐｐｌｉｃａｔｉｏｎ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｓｙｓｔｅｍ
向保护对象以设计喷射率直接喷射二氧化碳，并持续一定时间的灭火系统。

2.1.3 防护区ｐｒｏｔｅｃｔｅｄ ａｒｅａ
能满足二氧化碳全淹没灭火系应用条件，并被其保护的 封闭空间。

2.1.4 组合分配系统ｃｏｍｂｉｎｅｄｄｉｓｔｒｉｂｕｔｉｏｎ ｓｙｓｔｅｍｓ
用一套二氧化碳储存装置保护两个或两个以上防护区或保护对象的灭火系统。

2.1.5 灭火浓度ｆｌａｍｅ ｅｘｔｉｎｇｕｉｓｈｉｎｇ ｃｏｎｃｅｎｔｒａｔｉｏｎ
在101kPa大气压和规定的温度条件下，扑灭某种火灾所需二氧化碳在空气与二氧化碳的混合物中 的最小体积百分比。

2.1.6 抑制时间ｉｎｈｉｂｉｔｉｏｎ ｔｉｍｅ
维持设计规定的二氧化碳浓度使固体深位火灾完全熄灭所需的时间。

2.1.7 泄压口ｐｒｅｓｓｕｒｅ ｒｅｌｉｅｆ ｏｐｅｎｉｎｇ
设在防护区外墙或顶部用以泄放防护区内部超压的开口。

2.1.8 等效孔口面积ｅｑｕｉｖａｌｅｎｔ ｏｒｉｆｉｃｅ ａｒｅａ
与水流量系数为0.98的标准喷头孔口面积进行换算后的喷头孔口面积。

2.1.9 充装系数 filling factor
高压系统 储存容器中二氧化碳的质量与该容器容积之比。

2.1.9A 装量系数 loading factor

低压系统储存容器中液态二氧化碳的体积与该容器容积之比。

2.1.10 物质系数ｍａｔｅｒｉａｌ ｆａｃｔｏｒ
可燃物的二氧化碳设计浓度对34％的二氧化碳浓度的折算系数。

2.1.11 高压系数 high-pressure system

灭火剂在常温下储存的二氧化碳灭火系统。

2.1.12 低压系数 low-pressure system

灭火剂在-18~-20℃低温下储存的二氧化碳灭火系统。

2.1.13 均相流 equilibrlum flow

气相与液相相均匀混合的二相流。


2.2 符 号

2.2 符 号

2.2.1 几何参数附号

A-折算面积;

A0-开口总面积;

AP-在假定的封闭罩中存在的实体墙等实际围封面的面积;

At-假定的封闭罩侧面围封面积;

Av-防护区的内侧面、底面、顶面（包括其中的开口)的总面积;

Ax-泄压口面积;

D-管道内径;

F-喷头等效孔口面积;

L-管道计算长度;

Lb-单个喷头正方形保护面积的边长;

Lp-瞄准点偏离喷头保护面积中心的距离;

N-喷头数量;

Ng-安装在计算支管流程下游的喷头数量;

Np-高压系统储存容器数量；

V-防护区的净容积;

V0-单个储存容积的容积;

Vd-管道容积；

Vg-防护区内不燃烧体和难燃烧体的总体积；

Vi-管网内第i段管道的容积；

V1-保护对象的计算体积；

Vv-防护区的容积；

φ-喷头安装角；

2.2.2 物理参数符号：

Cp-管道金属材料的比热;

H-二氧化碳蒸发潜热;

K1-面积系数;

K2-体积系数;

Kb-物质系数;

Kd-管径系数；

Kh-高压校正系数；

Km-裕度系数；

M-二氧化碳设计用量；

Mc-二氧化碳储存量；

Mg-管道质量；

Mr-管道内二氧化碳剩余量；

Ms-储存容器内二氧化碳剩余量；

Mv-二氧化碳在管道中的蒸发量；

Pi-第i段管道内的平均压力；

Pj-节点压力；

Pt-围护结构的允许压强；

Q-管道的设计流量；

Qi-单个喷头的设计流量；

Qt-二氧化碳喷射率；

q0-单位等效孔口单位面积的喷射率；

qv-单位体积的喷射率；

T1-二氧化碳喷射前管道的平均温度；

T2-二氧化碳平均温度；

t-喷射时间；

td-延迟时间；

Y-压力系数；

Z-密度系数；

a-充装系数；

ρi-第i段管道内二氧化碳平均密度。


3 系统设计

3 系统设计

3.1 一般规定

3.1.1 二氧化碳灭火系统按应用方式 可分为全淹没灭火系统和局部应用灭火系统。全淹没灭火系统应用于扑救封闭空间内的火灾；局部应用灭火系统应用于扑救不需封闭空间条件的具体保护对象的非深位火灾。

3.1.2 采用全淹没灭火系统的防护区，应符合下列规定：

3.1.2.1 对气体、液体、电气火灾和固体表面火灾，在喷放二氧化碳前不能自动关闭的开口，其面积不应大于防护区总内表面积的３％，且开口不应设在底面。

3.1.2.1 对固体深位火灾，除泄压口以外的开口，在喷放二氧化碳前应自动关闭。

3.1.2.3 防护区的围护结构及门、窗的耐火极限不应低于0.50ｈ，吊顶的耐火极限不应低于0.25ｈ；围护结构及门窗的允许压强不宜小于1200Ｐａ。

3.1.2.4 防护区用的通风机和通风管道中的防火阀，在喷放二氧化碳前应自动关闭。

3.1.3 采用局部应用灭火系统的保护对象，应符合下列规定：

3.1.3.1 保护对象周围的空气流动速度不宜大于3ｍ/ｓ。必要时，应采取挡风措施。

3.1.3.2 在喷头与保护对象之间，喷头喷射角范围内不应有遮挡物。

3.1.3.3 当保护对象为可燃液体时，液面至容器缘口的距离不得小于150ｍｍ。

3.1.4 启动释放二氧化碳之前或同时，必须切断可燃、助燃气体的气源。

3.1.4A 组合分配系统的二氧化碳储存量，不应小于所需储存量最大的一个防护区域或保护对象的储存量。

3.1.5 当组合分配系统保护5个及以上的防护区或保护对象时，或者在48h内不能恢复时，二氧化碳应有备用量，备用量不应小于系统设计的储存量。对于高压系统和单独设置备用储存容器的低压系统， 备用量的储存容器应与系统管网相连，应能与主储存容器切换使用。


3.2 全淹没灭火系统

3.2 全淹没灭火系统

3.2.1 二氧化碳设计浓度不应小于灭火浓度的1.7倍，并不得低于34％。可燃物的二氧化碳设计浓度可按本规范附录Ａ的规定采用。

3.2.2 当防护区内存有两种及两种以上可燃物时，防护区的二氧化碳设计浓度应采用可燃物中最大的二氧化碳设计浓度。

3.2.3 二氧化碳的设计用量应按下式计算：

3.2.4 当防护区的环境温度超过100℃时，二氧化碳的设计用量应在本规范第3.2.3条计算值的基础上每超过5℃增加2％。

3.2.5 当防护区的环境温度低于－20℃时，二氧化碳的设计用量应在本规范第3.2.3条计算值的基础上每降低1℃增加2％。

3.2.6 防护区应设置泄压口，并宜设在外墙上，其高度应大于防护区净高的2/3。当防护区设有防爆泄压孔时，可不单独设置泄压口。

３．２．７ 泄压口的面积可按下式计算：

3.2.8 全淹没灭火系统二氧化碳的喷放时间不应大于1ｍｉｎ。当扑救固体深位火灾时，喷放时间不应大于7ｍｉｎ，并应在前2ｍｉｎ内使二氧化碳的浓度达到30％。

3.2.9 二氧化碳扑救固体深位火灾的抑制时间应按本规范附录Ａ的规定采用。

3.2.10 (此条删除)。


3.3 局部应用灭火系统

3.3 局部应用灭火系统

3.3.1 局部应用灭火系统的设计可采用面积法或体积法。当保护对象的着火部位是比较平直的表面时，宜采用面积法；当着火对象为不规则物体时，应采用体积法。

3.3.2 局部应用灭火系统的二氧化碳喷射时间不应小于0.5ｍｉｎ。对于燃点温度低于沸点温度的液体和可熔化固体的火灾，二氧化碳的喷射时间不应小于1.5ｍｉｎ。

3.3.3 当采用面积法设计时，应符合下列规定：

3.3.3.1 保护对象计算面积应取被保护表面整体的垂直投影面积。

3.3.3.2 架空型喷头应以喷头的出口至保护对象表面的距离确定设计流量和相应的正方形保护面积；槽边型喷头保护面积应由设计选定的喷头设计流量确定。

3.3.3.3 架空型喷头的布置宜垂直于保护对象的表面，其瞄准点应是喷头保护面积的中心。当确需非垂直布置时，喷头的安装角不应小于45°。其瞄准点应偏向喷头安装位置的一方（图.3.3.3），喷头偏离保护面积中心的距离可按表.3.3.确定。

3.3.3.4 喷头非垂直布置时的设计流量和保护面积应与垂直布置的相同。

3.3.3.5 喷头宜等距布置，以喷头正方形保护面积组合排列，并应完全覆盖保护对象。

3.3.3.6 二氧化碳的设计用量应按下式计算：

Ｍ＝Ｎ·Ｑｉ·ｔ （3.3.3）

式中Ｍ——二氧化碳设计用量（kg）；
Ｎ——喷头数量；
Ｑｉ——单个喷头的设计测量（kg/min）；
ｔ——喷射时间（min）。

3.3.4 当采用体积法设计时，应符合下列规定：

3.3.4.1 保护对象的计算体积应采用假定的封闭罩的体积。封闭罩的底应是保护对象的实际底面；封闭罩的侧面及顶部当无实际围封结构时，它们至保护对象外缘的距离不应小于0.6ｍ。

3.3.4.2 二氧化碳的单位体积的喷射率应按下式计算：

3.3.4.4 喷头的布置与数量应使喷射的二氧化碳分布均匀，并满足单位体积的喷射率和设计用量的要求。

3.3.5 （此条删除）。

3.3.6 （此条删除）。


4 管网计算

4 管网计算

4.0.1 二氧化碳灭火系统按灭火剂储存方式可分为高压系统和低压系统。管网起点计算压力（绝对压力）；高压系统应取5.17MPa，低压系统应取2.07MPa。

4.0.2 管网中干管的设计流量应按下式计算：

Ｑ＝Ｍ/ｔ （4.0.2）

式中Ｑ——管道的设计流量（kg/min）。

4.0.3 管网中支管的设计流量应按下式计算：

4.0.3A 管道内径可按下式计算：

4.0.4 管段的计算长度应为管道的实际长度与管道附件当量长度之和。管道附件的当量长度可按本规范附录Ｂ采用。

4.0.5 管道压力降可按下式换算或按本规范附录Ｃ采用。

4.0.6 管道内流程高度所引起的压力校正值，可按本规范附录Ｅ采用，并应计入该管段的终点压力。终点高度低于起点的取正值，终点高度高于起点的取负值。

4.0.7 喷头入口压力（绝对压力）计算值：高压系数不应小于1.4MPa，低压系统不应小于1.0MPa。

4.0.7A 低压系统获得均相流的延迟时间，对全淹灭火系统和局部应用灭火系统分别不应大于60s和30s。其延迟时间可按下式计算：

4.0.8 喷头等效孔口面积应按下式计算：

Ｆ＝Ｑｉ/ｑ０ （4.0.8）

式中Ｆ——喷头等效孔口面积（mm2）；
ｑ０——等效孔口单位面积的喷射率［kg/(min·mm2)］，按本规范附录Ｆ选取。

4.0.9 喷头规格应根据等效孔口面积确定,可按本规范附录H的规定取值。

4.0.9A 二氧化碳储存量可按下式计算：

4.0.10 高压系统储存容器的数量可按下式计算：

Ｎｐ＝Ｍｃ/（α·Ｖ０） （4.0.10）

式中Ｎｐ——储存容器数；
Ｍｃ——储存量（kg）；
α——充装率（kg/Ｌ）；
Ｖ０——单个储存容器的容积（Ｌ）。

4.0.11 低压系数储存容器的规格可依据二氧化碳储存量确定。


5 系统组件

5 系统组件

5.1 储存装置

5.1.1 高压系统的储存装置应由储存容器、容器阀、单向阀和集流管等组成，并应符合下列规定：

5.1.1.1 储存的容器的工作压力不应小于15MPa，储存容器或容器阀上应设泄压装置，其泄压动作压力应为19±0.95MPa。

5.1.1.2 储存容器中二氧化碳的充装系数应按国家现行《气瓶安全监察规程》执行。

5.1.1.3 储存装置的环境温度应为0-49℃。

5.1.1A 低压系统的储存装置应有储存器、容器阀、安全泄压装置、压力表、压力报警装置和制冷装置等组成，并应符合下列规定：

5.1.1A.1 储存容器的设计压力不应小于2.5MPa，并应采取良好的绝热措施。储存容器上至少应设置两套安全泄压装置，其泄压动作压力应为2.38±0.12MPa。

5.1.1A.2 储存装置的高压报警压力设定值应为2.2MPa，低压报警压力设定值应为1.8MPa。

5.1.1A.3 储存容器中二氧化碳的装置系数应按国家现行《压力容器安全技术监察规程》执行。

5.1.1A.4 容器阀应能在喷出要求的二氧化碳量后自动关闭。

5.1.1A.5 储存装置应远离热源，其位置应便于再充装，其环境温度宜为-23~49℃

5.1.2 储存容器中充装的二氧化碳应符合现行国家标准《二氧化碳灭火剂》的规定。

5.1.3 （此条删除）。

5.1.4 储存装置应设称重检漏装置。当储存容器中充装的一氧化碳量损失１０％时，应及时补充。

5.1.5 （此条删除）。

5.1.6 储存装置的布置应方便检查和维护，并应避免阳光直射。

5.1.7 储存装置宜设在专用的储存容器间内。局部应用灭火系统的储存装置可设置在固定的安全围栏内。专用的储存容器间的设置应符合下列规定：

5.1.7.1 应靠近防护区，出口应直接通向室外或疏散走道。

5.1.7.2 耐火等级不应低于二级。

5.1.7.3 室内应保持干燥和良好通风。

5.1.7.4 设在地下的储存容器间应设机械排风装置，排风口应通向室外。


5.2 选择阀与喷头

5.2 选择阀与喷头

5.2.1 在组合分配系统中，每个防护区或保护对象应设一个选择阀。选择阀的位置宜靠近储存容器，并应便于手动操作，方便检查维护。选择阀上应设有标明防护区的铭牌。

5.2.2 选择阀可采用电动、气动或机械操作方式。选择阀的工作压力：高压系统不应小于12MPa，低压系统不应小于2.5MPa.

5.2.3 系统启动时，选择阀应在容器阀动作之前或同时打开。

5.2.3A 全淹没灭火系统的喷头布置应使防护区内二氧化碳分不均匀，喷头应接近天花板或屋顶安装。

5.2.4 设置在粉尘或喷漆作业等 场所的喷头，应增设不影响喷射效果的防尘罩。


5.3 管道及其附件

5.3 管道及其附件

5.3.1 高压系统管道及其附件应能承受最高环境温度下二氧化碳的储存压力，低压系统管道及其附件应能承受4.0MPa的压力。 并应符合下列规定：

5.3.1.1 管道应采用符合现行国家标准GB8163《输送流体用无缝钢管》的规定，并应进行内外表面镀锌防腐处理。管道规格可按照附录J取值。

5.3.1.2 对镀锌层有腐蚀的环境，管道可采用不锈钢管、铜管或其它抗腐蚀的材料。

5.3.1.3 挠性连接的软管必须能承受系统的工作压力和温度，并宜采用不锈钢软管。

5.3.1A 低压系统的管网中应采取防膨胀收缩措施。

5.3.1B 在可能产生爆炸的场所，管网应吊挂安装并采取防晃措施。

5.3.2 管道可采用螺纹连接、法兰连接或焊接。公称直径等于或小于80ｍｍ的管道，宜采用螺纹连接；公称直径大于80ｍｍ的管道，宜采用法兰连接。

5.3.3 管网中阀门之间的封闭管段应设置泄压装置，其泄压动作压力：高压系统应为15±0.75MPa,低压系统应为2.38±0.12MPa。


6 控制与操作

6 控制与操作

6.0.1 二氧化碳灭火系统应设有自动控制、手动控制和机械应急操作三种启动方式；当局部应用灭火系统用于经常有人的保护场所时可不设自动控制。

6.0.2 当采用火灾探测器时，灭火系统的自动控制应在接收到两个独立的火灾信号后才能启动。根据人员疏散要求，宜延迟启动，但延迟时间不应大于30ｓ。

6.0.3 手动操作装置应设在防护区外便于操作的地方，并应能在一处完成系统启动的全部操作。局部应用灭火系统手动操作装置应设在保护对象附近。

6.0.4 二氧化碳灭火系统的供电与自动控制应符合现行国家标准《火灾自动报警系统设计规范》的有关规定。当采用气动动力源时，应保证操作与控制所需要的压力和用气量。

6.0.5 低压系统制冷装置的供电应采用消防电源，制冷装置应采用自动控制，且应设手动操作装置。


7 安全要求

7 安全要求

7.0.1 防护区内应设火灾声报警器，必要时，可增设光报警器，防护区的入口处应设光报警器。报警时间不宜小于灭火过程所需的时间，并应能手动切除报警信号。

7.0.2 防护区应有能在30ｓ内使该区人员疏散完毕的走道与出口。在疏散走道与出口处，应设火灾事故照明和疏散指示标志。

7.0.3 防护区入口处应设灭火系统防护标志和二氧化碳喷放指示灯。

7.0.4 当系统管道设置在可燃气体、蒸气或有爆炸危险粉尘的场所时，应设防静电接地。

7.0.5 地下防护区和无窗或固定窗扇的地上防护区，应设机械排风装置。

7.0.6 防护区的门应向疏散方向开启，并能自动关闭；在任何情况下均应能从防护区内打开。

7.0.7 设置灭火系统的场所应配备专用的空气呼吸器或氧气呼吸器.


附录A 物质系数、设计浓度和抑制时间

附录A 物质系数、设计浓度和抑制时间


附录B 管道附件的当量长度

附录B 管道附件的当量长度


附录C 管道压力降

附录C 管道压力降


附录D 二氧化碳的Y值和Z值

附录D 二氧化碳的Y值和Z值


附录E 高程校正系数

附录E 高程校正系数


附录F 喷头入口压力与单位面积的喷射率

附录F 喷头入口压力与单位面积的喷射率


附录G 本规范用词说明

附录G 本规范用词说明

G.0.1 执行本规范条文时，对要求严格程度的用词作如下规定,以便执行时区别对待。

（１）表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

G.0.2 条文中应按指定的标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附录H 喷头等效孔口尺寸

附录H 喷头等效孔口尺寸


附录J 二氧化碳灭火系统管道规格

附录J 二氧化碳灭火系统管道规格


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：公安部天津消防科学研究所

参加单位：辽宁省公安消防总队 原机械工业部设计研究院 原核工业部五二四厂

主要起草人：马桐臣 宋旭东 王世荣 杨维泉 庄炳华 薛思强 方亦兰


建筑物防雷设计规范 GB 50057-94

中华人民共和国国家标准

建筑物防雷设计规范

Design code for protection of

structures against lightning

GB 50057-94

(2000年版)

主编部门：中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1994年11月1日

工程建设标准局部修订公告

第24号

国家标准《建筑物防雷设计规范》GB50057-94，由国家机械工业局设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年10月1日起施行，原规范中相应的条文同时废止。现予公告。

中华人民共和国建设部

2000年8月24日

关于发布国家标准《建筑物防雷设计规范》的通知

建标[1994] 257号

根据国家计委计综[1989] 30号文的要求，由机械工业部负责主编，会同有关部门共同修订的国家标准《建筑物防雷设计规范》已经有关部门会审。现批准《建筑物防雷设计规范》GB 50057-94为强制性国家标准，自一九九四年十一月一日起施行。原国家标准《建筑防雷设计规范》GBJ57-83同时废止。

本规范由机械工业部负责管理，其具体解释等工作由机械工业部设计研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九四年四月十八日

修订说明

本规范是根据国家计委计综[1989]30号文的要求，由我部负责主编，具体由我部设计研究院对原规范修订编制而成。

在修订编制本规范过程中，修订组进行了大量的调查研究，并广泛向全国有关单位和个人征求意见和函审。最后由我部会同有关部门审查定稿。

本规范共分五章和六个附录。主要内容有总则、建筑物的防雷分类、建筑物的防雷措施、防雷装置、接闪器的选择和布置等。

在本规范施行过程中，如发现需要修改或补充之处，请将意见及有关资料寄交机械工业部设计研究院（北京西三环北路5号，邮政编码100089），以便以后修订时参考。

机械工业部

1994年3月


第一章 总 则

第一章 总 则

第1.0.1条 为使建筑物(含构筑物，下同)防雷设计因地制宜地采取防雷指施，防止或减少雷击建筑物所发生的人身伤亡和文物、财产损失，做到安全可靠、技术先进、经济合理，制定本规范。

第1.0.2 条 本规范适用于新建建筑物的防雷设计。

本规范不适用于天线塔、共用天线电视接收系统、油罐、化工户外装置的防雷设计。

第1.0.3 条 建筑物防雷设计，应在认真调查地理、地质、土壤、气象、环境等条件和雷电活动规律以及被保护物的特点等的基础上，详细研究防雷装置的形式及其布置。

第1.0.4 条 建筑物防雷设计除应执行本规范的规定外，尚应符合国家现行有关标准和规范的规定。


第二章 建筑物的防雷分类

第二章 建筑物的防雷分类

第2.0.1条 建筑物应根据其重要性、使用性质、发生雷电事故的可能性和后果，按防雷要求分为三类。

策2.0.2条 遇下列情况之一时，应划为第一类防雷建筑物：

一、凡制造、使用或贮存炸药、火药、起爆药、火工品等大量爆炸物质的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

二、具有0区或10区爆炸危险环境的建筑物。

三、具有1区爆炸危险环境的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

第2.0.3条 遇下列情况之一时，应划为第二类防雷建筑物：

一、国家级重点文物保护的建筑物。

二、国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站、国宾馆、国家级档案馆、大型城市的重要给水水泵房等特别重要的建筑物。

三、国家级计算中心、国际通讯枢纽等对国民经济有重要意义且装有大量电子没备的建筑物。

四、制造、使用或贮存爆炸物质的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

五、具有1区爆炸危险环境的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

六、具有2区或11区爆炸危险环境的建筑物。

七、工业企业内有爆炸危险的露天钢质封闭气罐。

八、预计雷击次数大于0.06次/a的部、省级办公建筑物及其它重要或人员密集的公共建筑物。

九、预计雷击次数大于0.3次/a的住宅、办公楼等一般性民用建筑物。

注:预计雷击次数应按本规范附录一计算。

第2．0.4条 遇下列情况之一时，应划为第三类防雷建筑物：

一、省级重点文物保护的建筑物及省级档案馆。

二、预计雷击次数大于或等于0.012次/a，且小于或等于0.06次/a的部、省级办公建筑物及其它重要或人员密集的公共建筑物。

三、预计雷击次数大于或等于0.06次/a，且小于或等于0.3次/a的住宅、办公楼等一般性民用建筑物。

四、预计雷击次数大于或等于0.06次/a的一般性工业建筑物。

五、根据雷击后对工业生产的影响及产生的后果，并结合当地气象、地形、地质及周围环境等因素，确定需要防雷的21区、22区、23区火灾危险环境。

六、在平均雷暴日大于15d/a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物;在平均雷暴日小于或等于15d/a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。


第三章 建筑物的防雷措施

第三章 建筑物的防雷措施

第一节 一般规定

第3.1.1条 各类防雷建筑物应采取防直击雷和防雷电波侵人的措施。

第一类防雷建筑物和本规范第2.0.3条四、五、六款所规定的第二类防雷建筑物尚应采取防雷电感应的措施。

第3.1.2条 装有防雷装置的建筑物，在防雷装置与其它设施和建筑物内人员无法隔离的情况下，应采取等电位连接。


第二节 第一类防雷建筑物的防雷措施

第二节 第一类防雷建筑物的防雷措施

第3.2.1条 第一类防雷建筑物防直击雷的措施，应符合下列要求

一、应装设独立避雷针或架空避雷线(网)，使被保护的建筑物及风帽、放散管等突出屋面的物体均处于接闪器的保护范围内。架空避雷网的网格尺寸不应大于5m×5m或6m×4m。

二、排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等的管口外的以下空间应处于接闪器的保护范围内，当有管帽时应按表3.2.1确定;当无管帽时，应为管口上方半径5m的半球体。接闪器与雷闪的接触点应设在上述空间之外。

有管帽的管口外处于接闪器保护范围内的空间隔 表3.2.1

三、排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等，当其排放物达不到爆炸浓度、长期点火燃烧、一排放就点火燃烧时，及发生事故时排放物才达到爆炸浓度的通风管、安全阀，接闪器的保护范围可仅保护到管帽，无管帽时可仅保护到管口。

四、独立避雷针的杆塔、架空避雷线的端部和架空避雷网的各支柱处应至少设一根引下线。对用金属制成或有焊接、绑扎连接钢筋网的杆塔、支柱，宜利用其作为引下线。

五、独立避雷针和架空避雷线(网)的支柱及其接地装置至被保护建筑物及与其有联系的管道、电缆等金属物之间的距离(图3.2.1)，应符合下列表达式的要求，但不得小于3m：

1、地上部分：当hx<5Ri时，

Sa1≥0.4(Ri+0.1hx) (3.2.1-1)

当hx≥5Ri时，

Sa1≥0.1(Ri+hx) (3.2.1-2)

2、地下部分： Se≥0.4Ri (3.2.1-3)

式中 Sa1—空气中距离(m)；

Se1—地中距离(m);

Ri—独立避雷针或架空避雷线(网)支柱处接地装置的冲击接地电阻(Ω)；

Hx—被保护物或计算点的高度(m)。

六、架空避雷线至屋面和各种突出屋面的风帽、放散管等物体之间的距离（图3.2.1），应符合下列表达式的要求，但不应小于3m：

1.当(h+l/2)<5Ri时，

Sa2≥0.2Ri+0.03(h+l/2) (3.2.1-4)

2.当(h+l/2)≥5Ri时

Sa2≥0.05Ri+0.06(h+l/2) (3.2.1-5)

式中 Sa2 — 避雷线(网)至被保护物的空气中距离(m);

h — 避雷线(网)的支柱高度(m)；

l — 避雷线的水平长度(m)。

七、架空避雷网至屋面和各种突出屋面的风帽、放散管等物体之间的距离，应符合下列表达式的要求，但不应小于3m:

当（h+l1）<5Ri时，

Sa2≥1/n〔0.4Ri+0.06(h+l1)〕 ( 3.2.1-6)

当(h+l1)≥5Ri时，

Sa2≥1/n〔0.1Ri+0.12(h+l1)〕 (3.2.1-7)
式中 l1—从避雷网中间最低点沿导体至最近支柱的距离(m)；

n—从避雷网中间最低点沿导体至最近支柱并有同一距离l1的个数。

八、独立避雷针、架空避雷线或架空避雷网应有独立的接地装置，每一引下线的冲击接地电阻不宜大于10Ω。在土壤电阻率高的地区，可适当增大冲击接地电阻。

第3.2.2条 第一类防雷建筑物防雷电感应的措施，应符合下列要求:

一、建筑物内的设备、管道、构架、电缆金属外皮、钢屋架、钢窗等较大金属物和突出屋面的放散管、风管等金属物，均应接到防雷电感应的接地装置上。

金属屋面周边每隔18～24m应采用引下线接地一次。

现场浇制的或由预制构件组成的钢筋混凝土屋面，其钢筋宜绑扎或焊接成闭合回路，并应每隔18～24m采用引下线接地一次。

二、平行敷设的管道、构架和电缆金属外皮等长金属物，其净距小于100mm时应采用金属线跨接，跨接点的间距不应大于30m；交叉净距小于100mm时，其交叉处亦应跨接。

当长金属物的弯头、阀门、法兰盘等连接处的过渡电阻大于0.03Ω时，连接处应用金属线跨接。对有不少于5根螺栓连接的法兰盘，在非腐蚀环境下，可不跨接。

三、防雷电感应的接地装置应和电气设备接地装置共用，其工频接地电阻不应大于10Ω。防雷电感应的接地装置与独立避雷针、架空避雷线或架空避雷网的接地装置之间的距离应符合本规范第3.2.1条五款的要求。

屋内接地干线与防雷电感应接地装置的连接，不应少于两处。

第3.2.3条 第一类防雷建筑物防止雷电波侵人的措施，应符合下列要求:

一、低压线路宜全线采用电缆直接埋地敷设，在入户端应将电缆的金属外皮、钢管接到防雷电感应的接地装置上。当全线采用电缆有困难时，可采用钢筋混凝土杆和铁横担的架空线，并应使用一段金属铠装电缆或护套电缆穿钢管直接埋地引人，其埋地长度应符合下列表达式的要求，但不应小于15m：

在电缆与架空线连接处，尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于10Ω。

二、架空金属管造，在进出建筑物处，应与防雷电感应的接地装置相连。距离建筑物100m内的管道，应每隔25m左右接地一次，其冲击接地电阻不应大于20Ω，并宜利用金属支架或钢筋混凝土支架的焊接、绑扎钢筋网作为引下线，其钢筋混凝土基础宜作为接地装置。

埋地或地沟内的金属管道，在进出建筑物处亦应与防雷电感应的接地装置相连。

第3.2.4条 当建筑物太高或其它原因难以装设独立避雷针、架空避雷线、避雷网时，可将避雷针或网格不大于5m×5m或6m×4m的避雷网或由其混合组成的接闪器直接装在建筑物上，避雷网应按本规范附录二的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设。并必须符合下列要求:

一、所有避雷针应采用避雷带互相连接。

二、引下线不应少于两根，并应沿建筑物四周均匀或对称布置，其间距不应大于12m。

三、排放爆炸危险气体、蒸气或粉尘的管道应符合本规范第3.2.1条二、三款的要求。

四、建筑物应装设均压环，环间垂直距离不应大于12m，所有引下线、建筑物的金属结构和金属设备均应连到环上。均压环可利用电气设备的接地干线环路。

五、防直击雷的接地装置应围绕建筑物敷设成环形接地体，每根引下线的冲击接地电阻不应大于10Ω，并应和电气设备接地装置及所有进人建筑物的金属管道相连，此接地装置可兼作防雷电感应之用。

六、防直击雷的环形接地体尚宜按以下方法敷设:

七、当建筑物高于30m时，尚应采取以下防侧击的措施：

1. 从30m起每隔不大于6m沿建筑物四周设水平避雷带并与引下线相连；

2. 30m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接。

八、在电源引人的总配电箱处宜装设过电压保护器。

第3.2.5条 当树木高于建筑物且不在接闪器保护范围之内时，树木与建筑物之间的净距不应小于5m。


第三节 第二类防雷建筑物的防雷措施

第三节 第二类防雷建筑物的防雷措施

第3.3.1条 第二类防雷建筑物防直击雷的措施，宜采用装设在建筑物上的避雷网(带)或避雷针或由其混合组成的接闪器。避雷网(带)应按本规范附录二的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设，并应在整个屋面组成不大于10m×10m或12m×8m的网格。所有避雷针应采用避雷带相互连接。

第3.3.2条 突出屋面的放散管、风管、烟囱等物体，应按下列方式保护：

一、排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等管道应符合本规范第3.2.1条二款的要求。

二、排放无爆炸危险气体、蒸气或粉尘的放散管、烟囱，1区、11区和2区爆炸危险环境的自然通风管，装有阻火器的排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管，本规范第3.2.1条三款所规定的管、阀及煤气放散管等，其防雷保护应符合下列要求：

1.金属物体可不装接闪器，但应和屋面防雷装置相连；

2.在屋面接闪器保护范围之外的非金属物体应装接闪器，并和屋面防雷装置相连。

第3.3.3条 引下线不应少于两根，并应沿建筑物四周均匀或对称布置，其间距不应大于18m。当仅利用建筑物四周的钢柱或柱子钢筋作为引下线时，可按跨度设引下线，但引下线的平均间距不应大于18m。

第3.3.4条 每根引下线的冲击接地电阻不应大于10Ω。防直击雷接地宜和防雷电感应、电气设备、信息系统等接地共用同一接地装置，并宜与埋地金属管道相连；当不共用、不相连时，两者间在地中的距离应符合下列表达式的要求，但不应小于2m：

Se2≥0.3KcRi (3.3.4)

式中 Se2— 地中距离(rn);

KC — 分流系数，其值按附录五确定。

在共用接地装置与埋地金属管道相连的情况下，接地装置宜围绕建筑物敷设成环形接地体。

第3.3.5条 利用建筑物的钢筋作为防雷装置时应符合下列规定：

一、建筑物宜利用钢筋混凝土屋面、梁、柱、基础内的钢筋作为引下线。本规范第2.0.3条二、三、八、九款所规定的建筑物尚宜利用其作为接闪器.

二、当基础采用硅酸盐水泥和周围土壤的含水量不低于4%及基础的外表面无防腐层或有沥青质的防腐层时，宜利用基础内的钢筋作为接地装置。

三、敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅一根时，其直径不应小于10mm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋，其截面积总和不应小于一根直径为10mm钢筋的截面积。

四、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0.5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥4.24kc2 (3.2.5)

式中 S — 钢筋表面积总和(m2)。

五、当在建筑物周边的无钢筋的闭合条形混凝±基础内敷设人工基础接地体时，接地体的规格尺寸不应小于表3.3.5的规定。

六、构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋的连接，钢筋与钢筋的连接应采用土建施工的绑扎法连接或悍接。单根钢筋或圆钢或外引预埋连接板、线与上述钢筋的连接应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

第3.3.6条 当土壤电阻率ρ小于或等于3000Ω·m时，在防雷的接地装置同其它接地装置和进出建筑物的管道相连的情况下，防雷的接地装置可不计及接地电阻值，但其接地体应符合下列规定之一：

一、防直击雷的环形接地体的敷设应符合本规范第3.2.4条六款1项的要求，但土壤电阻率ρ的适用范围应放大到小于或等于3000Ω·m。

二、在符合本规范第3.3.5条规定的条件下利用槽形、板形或条形基础的钢筋作为接地体，当槽形、板形基础钢筋网在水平面的投影面积或成环的条形基础钢筋所包围的面积A大于或等于80m2时，可不另加接地体.

三、在符合本规范第3.3.5条规定的条件下，对6m柱距或大多数柱距为6m的单层工业建筑物，当利用柱子基础的钢筋作为防雷的接地体并同时符合下列条件时，可不另加接地体：

1.利用全部或绝大多数柱子基础的钢筋作为接地体;

2.柱子基础的钢筋网通过钢柱，钢屋架，钢筋混凝土柱子、屋架、屋面板、吊车梁等构件的钢筋或防雷装置互相连成整体；

3.在周围地面以下距地面不小于0.5m，每一柱子基础内所连接的钢筋表面积总和大于或等于0.82m2。

第3.3.7条 本规范第2.0.3条四、五、六款所规定的建筑物，其防雷电感应的措施应符合下列要求：

一、建筑物内的设备、管道、构架等主要金属物，应就近接至防直击雷接地装置或电气设备的保护接地装置上，可不另设接地装置。

二、平行敷设的管道、构架和电缆金属外皮等长金属物应符合本规范第3.2.2条二款的要求，但长金属物连接处可不跨接。

三、建筑物内防雷电感应的接地干线与接地装置的连接不应少于两处。

第3.3.8条 防止雷电流流经引下线和接地装置时产生的高电位对附近金属物或电气线路的反击，应符合下列要求.：

一、当金属物或电气线路与防雷的接地装置之间不相连时，其与引下线之间的距离应按下列表达式确定：

当 lx<5Ri时，

sa3≥0.3kc（Ri +0.1lx ） (3.3.8-1)

当lx≥5Ri 时，

sa3≥0.075kc（Ri+lx） (3.3.8-2)

式中 sa3一 空气中距离(m);

Ri 一引下线的冲击接地电阻(Ω);

lx 一 引下线计算点到地面的长度(m)。

二、当金属物或电气线路与防雷的接地装置之间相连或通过过电压保护器相连时，其与引下线之间的距离应按下列表达式确定：

sa4≥0.075kc lx (3.3.8-3)

式中 sa4一 空气中距离(m)I

lx 一引下线计算点到连接点的长度(m)。

当利用建筑物的钢筋或钢结构作为引下线，同时建筑物的大部分钢筋、钢结构等金属物与被利用的部分连成整体时，金属物或线路与引下线之间的距离可不受限制。

三、当金属物或线路与引下线之间有自然接地或人工接地的钢筋混凝土构件、金属板、金属网等静电屏蔽物隔开时，金属物或线路与引下线之间的距离可不受限制。

四、当金属物或线路与引下线之间有混凝土墙、砖墙隔开时，混凝土墙的击穿强度应与空气击穿强度相同，砖墙的击穿强度应为空气击穿强度的1/2。当距离不能满足本条第一、二款的要求时，金属物或线路应与引下线直接相连或通过过电压保护器相连。

五、在电气接地装置与防雷的接地装置共用或相连的情况下：当低压电源线路用全长电缆或架空线换电缆引人时，宜在电源线路引入的总配电箱处装设过电压保护器，当Y，yno型或D，yn11型接线的配电变压器设在本建筑物内或附设于外墙处时，在高压侧采用电缆进线的情况下，宜在变压器高、低压侧各相上装设避雷器，在高压侧采用架空进线的情况下，除按国家现行有关规范的规定在高压侧装设避雷器外，尚宜在低压侧各相上装设避雷器。

第3.3.9条 防雷电波侵人的措施，应符合下列要求：

一、当低压线路全长采用埋地电缆或敷设在架空金属线槽内的电缆引入时，在入户端应将电缆金属外皮、金属线槽接地；对本规范第2.0.3条四、五、六款所规定的建筑物，上述金属物尚应与防雷的接地装置相连。

二、本规范第2.0.3条四、五、六款所规定的建筑物，其低压电源线路应符合下列要求：

1.低压架空线应改换一段埋地金属错装电缆或护套电缆穿钢管直接埋地引人，其埋地长度应符合本规范(3.2.3)表达式的要求，但电缆埋地长度不应小于15m。入户端电缆的金属外皮、钢管应与防雷的接地装置相连。在电缆与架空线连接处尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于10Ω。

2.平均雷暴日小于30d/a 地区的建筑物，可采用低压架空线直接引人建筑物内，但应符合下列要求：

⑴ 在入户处应装设避雷器或设2～3mm的空气间隙，并应与绝缘子铁脚、金具连在一起接到防雷的接地装置上，其冲击接地电阻不应大于5Ω。

(2)入户处的三基电杆绝缘子铁脚、金具应接地，靠近建筑物的电杆，其冲击接地电阻不应大于10Ω，其佘两基电杆不应大于20Ω。

三、本规范第2.0.3条一、二、三、八、九款所规定的建筑物，其低压电源线路应符合下列要求：

1.当低压架空线转换金属皑装电缆或护套电缆穿钢管直接埋地引人时，其埋地长度应大于或等于15m，尚应符合本条第二款1项的其它要求。

2..当架空线直接引人时，在人户处应加装避雷器，并将其与绝缘子铁脚、金具连在一起接到电气设备的接地装置上。靠近建筑物的两基电杆上的绝缘子铁脚应接地，其冲击接地电阻不应大于30Ω。

四、架空和直接埋地的金属管道在进出建筑物处应就近与防雷的接地装置相连；当不相连时，架空管道应接地，其冲击接地电阻不应大于10Ω。本规范第.2.0.3条四、五、六款所规定的建筑物，引人、引出该建筑物的金属管道在进出处应与防雷的接地装置相连；对架空金属管道尚应在距建筑物约25m处接地一次，其冲击接地电阻不应大于10Ω。

第3.3.10条 高度趔过45m的钢筋混凝土结构、钢结构建筑物，尚应采取以下防侧击和等电位的保护措施：

一、钢构架和混凝土的钢筋应互相连接。钢筋的连接应符合本规范第3.3.5条的要求；

二、应利用钢柱或柱子钢筋作为防雷装置引下线，

三、应将45m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接;

四、竖直敷设的金属管道及金属物的顶端和底端与防雷装置连接。

第3.3.11条 有爆炸危险的露天钢质封闭气罐，当其壁厚不小于4mm时，可不装设接闪器，但应接地，且接地点不应少于两处；两接地点间距离不宜大于30m，冲击接地电阻不应大于30Ω。当防雷的接地装置符合本规范第3.3.6条的规定时，可不计及其接地电阻值。放散管和呼吸阀的保护应符合本规范第3..3.2条的要求。


第四节 第三类防雷建筑物的防雷措施

第四节 第三类防雷建筑物的防雷措施

第3.4.1条 第三类防雷建筑物防直击雷的措施，宜采用装设在建筑物上的避雷网(带)或避雷针或由这两种混合组成的接闪器。避雷网(带)应按本规范附录二的规定沿屋角、屋背、屋檐和檐角等易受雷击的部位敷设。并应在整个屋面组成不大于20m×20m或24m×l6m的网格。

平屋面的建筑物，当其宽度不大于20m时，可仅沿网边敷设一圈避雷带。

第3.4.2条 每根引下线的冲击接地电阻不宜大于30Ω，但对本规范第2.0.4条二款所规定的建筑物则不宜大于10Ω。其接地装置宜与电气设备等接地装置共用。防雷的接地装置宜与埋地金属管道相连。当不共用、不相连时，两者间在地中的距离不应小于2m。

在共用接地装置与埋地金属管道相连的情况下，接地装置宜围绕建筑物敷设成环形接地体。

第3.4.3条 建筑物宜利用钢筋混凝土屋面板、梁、柱和基础的钢筋作为接闪器、引下线和接地装置，并应符合本规范第3.3.5条二、三、六款和下列的规定：

一、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0.5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥1.89kc2 (3.4.3)

式中 S —-钢筋表面积总和(m2)。

二、当在建筑物周边的无钢筋的闭合条形混凝土基础内敷设人工基础接地体时，接地体的规格尺寸不应小于表3.4.3的规定。

第3.4.4条 当土壤电阻率ρ小于或等于300Ω·rn时，在防雷的接地装置同其它接地装置和进出建筑物的管道相连的情况下，防雷的接地装置可不计及接地电阻值，其接地体应符合本规范第3.3.6条的规定，但其二、三款应改为在符合本规范第3.4.3条规定的条件下及其三款3项所规定的钢筋表面积总和改为大于或等于0.37m2。

第3.4.5条 突出屋面的物体的保护方式应符合本规范第3.3.2条的规定。

第3.4.6条 砖烟囱、钢筋混凝土烟囱，宜在烟囱上装设避雷针或避雷环保护。多支避雷针应连接在闭合环上。

当非金属烟囱无法采用单支或双支避雷针保护时，应在烟囱口装设环形避雷带，并应对称布置三支高出烟囱口不低于0.5m的避雷针。

钢筋混凝土烟囱的钢筋应在其顶部和底部与引下线和贯通连接的金属爬梯相连。当符合本规范第3.4.3条的要求时，宜利用钢筋作为引下线和接地装置，可不另设专用引下线。

高度不超过40m的烟囱，可只设一根引下线，超过40m时应设两根引下线。可利用螺栓连接或焊接的一座金属爬梯作为两根引下线用。

金属烟囱应作为接闪器和引下线。

第3.4.7条 引下线不应少于两根，但周长不超过25m且高度不超过40m的建筑物可只设一根引下线。引下线应沿建筑物四周均匀或对称布置，其间距不应大于25m。当仅利用建筑物四周的钢柱或柱子钢筋作为引下线时，可按跨度设引下线，但引下线的平均间距不应大于25m。

第3.4.8条 防止雷电流流经引下线和接地装置时产生的高电位对附近金属物或线路的反击，应符合本规范第3.3.8条的要求，但表达式(3.3.8-1)、(3.3.8-2)、(3.3.8-3)相应改按下列表达式计算：

当 lx<5Ri时，

sa3≥0.2kc（Ri+0.1lx ） (3.4.8-1)

当lx≥5R 时，

sa3≥0.05kc（Ri+lx ） (3.4.8-2)

sa4≥0.05kclx (3.4.8-3)

第3.4.9条 防雷电波侵人的措施，应符合下列要求：

一、对电缆进出线，应在进出端将电绕的金属外皮、钢管等与电气设备接地相连。当电缆转换为架空线时，应在转换处装设避雷器;避雷器、电缆金属外皮和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不宜大于30Ω。

二、对低压架空进出线，应在进出处装设避雷器并与绝缘子铁脚、金具连在一起接到电气设备的接地装置上。当多回路架空进出线时，可仅在母线或总配电箱处装设一组避雷器或其它型式的过电压保护器，但绝缘子铁脚、金具仍应接到接地装置上。

三、进出建筑物的架空金属管道，在进出处应就近接到防雷或电气设备的接地装置上或独自接地，其冲击接地电阻不宜大于30Ω。

第3.4.10条 高度超过60m的建筑物，其防侧击和等电位的保护措施应符合本规范第3.3.10条一、二、四款的规定，并应将60m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接。


第五节 其它防雷措施

第五节 其它防雷措施

第3.5.1条 当一座防雷建筑物中兼有第一、二、三类防雷建筑物时，其防雷分类和防雷措施宜符合下列规定：

一、当第一类防雷建筑物的面积占建筑物总面积的30%及以上时，该建筑物宜确定为第一类防雷建筑物。

二、当第一类防雷建筑物的面积占建筑物总面积的30%以下，且第二类防雷建筑物的面积占建筑物总面积的30%及以上时，或当这两类防雷建筑物的面积均小于建筑物总面积的30%，但其面积之和又大于30%时，该建筑物宜确定为第二类防雷建筑物。但对第一类防雷建筑物的防雷电感应和防雷电波侵入，应采取第一类防雷建筑物的保护措施.

三、当第一、二类防雷建筑物的面积之和小于建筑物总面积的30%，且不可能遭直接雷击时，该建筑物可确定为第三类防雷建筑物；但对第一、二类防雷建筑物的防雷电感应和防雷电波侵入，应采取各自类别的保护措施；当可能遭直接雷击时，宜按各自类别采取防雷措施。

第3.5.2条 当一座建筑物中仪有一部分为第一、二、三类防雷建筑物时，其防雷措施宜符合下列规定：

一、当防雷建筑物可能遭直接雷击时，宜按各自类别采取防雷措施。

二、当防雷建筑物不可能遭直接雷击时，可不采取防直击雷揩施，可仅按各自类别采取防雷电感应和防雷电波侵入的措施。

三、当防雷建筑物的面积占建筑物总面积的50%以上时，该建筑物宜按本规范第3.5.1条的规定采取防雷措施。

第3.5.3条 当采用接闪器保护建筑物、封闭气罐时，其外表面的2区爆炸危险环境可不在滚球法确定的保护范围内。

第3.5.4条 固定在建筑物上的节日彩灯、航空障碍信号灯及其它用电设备的线路，应根据建筑物的重要性采取相应的防止雷电波侵入的措施。并应符合下列规定：

一、无金属外壳或保护网罩的用电设备宜处在接闪器的保护范围内，不宜布置在避雷网之外，并不宜高出避雷网。

二、从配电盘引出的线路宜穿钢管。钢管的一端宜与配电盘外壳相连；另一端宜与用电设备外壳、保护罩相连，并宜就近与屋顶防雷装置相连。当钢管因连接设备而中间断开时宜设跨接线。

三、在配电盘内，宜在开关的电源侧与外壳之间装设过电压保护器。

第3.5.5条 粮、棉及易燃物大量集中的露天堆场，宜采取防直击雷措施。当其年计算雷击次数大于或等于0.06时，宜采用独立避雷针或架空避雷线防直击雷。独立避雷针和架空避雷线保护范围的滚球半径hr可取100m。

在计算雷击次数时，建筑物的高度可按堆放物可能堆放的高度计算，其长度和宽度可按可能堆放面积的长度和宽度计算。

第3.5.6条 在独立避雷针、架空避雷线(网)的支柱上严禁悬挂电话线、广播线、电视接收天线及低压架空线等。


第四章 防雷装置

第四章 防雷装置

第一节 接闪器

第4.1.1条 避雷针宜采用圆钢或焊接钢管制成，其直径不应小于下列数值：

针长1m以下： 圆钢为12mm;

钢管为20mm。

针长1～2m.： 圆钢为16mm;

钢管为25mm。

烟囱顶上的针： 圆钢为20mm;

钢管为40mm。

第4.1.2条 避雷网和避雷带宜采用圆钢或扁钢，优先采用圆钢。圆钢直径不应小于8mm。扁钢截面不应小于48mm2其厚度不应小于4mm。

当烟囱上采用避雷环时，其圆钢直径不应小于12mm。扁钢截面不应小于100mm2，其厚度不应小于4mm。

第4.1.3条 架空避雷线和避雷网宜采用截面不小于35mm2的镀锌钢绞线。

第4.1.4条 除第一类防雷建筑物外，金属屋面的建筑物宜利用其屋面作为接闪器，并应符合下列要求：

一、金属板之间采用搭接时，其搭接长度不应小于100mm;

二、金属板下面无易燃物品时，其厚度不应小于0.5mm;

三、金属板下面有易燃物品时，其厚度，铁板不应小于4mm，铜板不应小于5mm，铝板不应小于7mm;.

四、金属板无绝缘被覆层。

注 .薄的油漆保护层或0.5mm厚沥青层或1mm厚聚氯乙烯层均不属于绝缘被覆层。

第4.1.5条 除第一类防雷建筑物和本规范第3.3.2条一款的规定外，屋顶上永久性金属物宜作为接闪器，但其各部件之间均应连成电气通路，并应符合下列规定：

一、旗杆、栏杆、装饰物等，其尺寸应符合本规范第4.1.1条和第4.1.2条的规定。

二、钢管、钢罐的璧厚不小于2.5mm，但钢管、钢罐一旦被雷击穿，其介质对周围环境造成危险时，其璧厚不得小于4mm。

注：利用屋顶建筑构件内铜筋作接闪器应符合本规范第3.3.5条和第3.4.3条的规定。

第4.1.6条 除利用混凝土构件内钢筋作接闪器外，接闪器应热镀锌或涂漆。在腐蚀性较强的扬所，尚应采取加大其截面或其它防腐措施。

第4.1.7条 不得利用安装在接收无线电视广播的共用天线的杆顶上的接闪器保护建筑物。


第二节 引下线

第二节 引下线

第4.2.1条 引下线宜采用圆钢或扁钢，宜优先采用圆钢，圆钢直径不应小于8mm。扁钢截面不应小于48mm2，其厚度不应小于4mm。

当烟囱上的引下线采用圆钢时，其直径不应小于12mm;采用扁钢时，其截面不应小100mm2，厚度不应小于4mm。

防腐揩施应符合本规范第4.1.6条的要求。

注：利用建筑构件内钢筋作引下线应符合本规范第3.3.5条和第3.4.3条的规定.

第4.2.2条 引下线应沿建筑物外墙明敷，并经最短路径接地;建筑艺术要求较高者可暗敷，但其圆钢直径不应小于10mm，扁钢截面不应小于80mm2。

第4.2.3条 建筑物的消防梯、钢柱等金属构件宜作为引下线，但其各部件之间均应连电气通路。

第4.2.3条 采用多根引下线时，宜在各引下线上于距地面0.3m至1.8m之间装设断接卡。

当利用混凝土内钢筋、钢柱作为自然引下线并同时采用基础接地体时，可不设断接卡，利用钢筋作引下线时应在室内外的适当地点设若干连接板，该连接板可供测量、接人工接地和作等电位连接用。当仅利用钢筋作引下线并采用埋于土壤中的人工接地体时，应在每根引下线上于距地面不低于0.3m处设接地体连接板。采用埋于土壤中的人工接地体时应设断接卡，其上端应与连接板或钢柱焊接。连接板处宜有明显标志。

第4.2.5条 在易受机械损坏和防人身接触的地方，地面上1.7m至地面下0.3m的一段接地线应采取暗敷或镀锌角钢、改性塑料管或橡胶管等保护设施。


第三节 接地装置

第三节 接地装置

第4.3.1条 埋于土壤中的人工垂直接地体宜采用角钢、钢管或圆钢;埋于土壤中的人工水平接地体宜采用扁钢或圆钢。圆钢直径不应小于10mm；扁钢截面不应小于100mm2，其厚不应小于4mm;角钢厚度不应小于4mm;钢管壁厚不应小于3.5 mm。

在腐蚀性较强的土壤中，应采取热镀锌等防腐措施或加大截面。

接地线应与水平接地体的截面相同。

第4.3.2条 人工垂直接地体的长度宜为2.5m。人工垂直接地体间的距离及人工水平接地体间的距离宜为5m，当受地方限制时可适当减小。

第4.3.3条 人工接地体在土壤中的埋设深度不应小于0.5m。接地体应远离由于砖窑、烟道等高温影响使土壤电阻率升高的地方。

第4.3.4条在高土壤电阻率地区，降低防直击雷接地装置接地电阻宜采用下列方法：

一、采用多支线外引接地装置，外引长度不应大于有效长度，有效长度应符合本规范附录三的规定。

二、接地体埋于较深的低电阻率土壤中。

三、采用降阻剂。

四、换土。

第4.3.5条防直击雷的人工接地体距建筑物出人口或人行道不应小于3m。当小于3m时应采取下列措施之一：

一、水平接地体局部深埋不应小于1m;

二、水平接地体局部应包绝缘物，可采用50～80mm厚的沥青层;

三、采用沥青碎石地面或在接地体上面敷设50～80mm厚的沥青层，其宽度应超过接地体2m。

第4.3.6条 埋在土壤中的接地装置，其连接应采用焊接，并在焊接处作防腐处理。

第4.3.7条 接地装置工频接地电阻的计算应符合现行国家标准《电力装置的接地设计规范》的规定，其与冲击接地电阻的换算应符合本规范附录三的规定。


第五章 接闪器的选择和布置

第五章 接闪器的选择和布置

第一节 接闪器选择

第5.1.1条 接闪器应由下列的一种或多种组成：

一、独立避雷针；

二、架空避雷线或架空避雷网；

三、直接装设在建筑物上的避雷针、避雷带或避雷网。


第二节 接闪器布置

第二节 接闪器布置

第5.1.1条 接闪器布置应符合表5.2.1的规定。

接闪器布置表 表5.2.1

布置接闪器时，可单独或任意组合采用滚球法、避雷网。

注：滚球法是以hr为半径的一个球体，沿需要防直击雷的部位滚动，当球体只触及接闪器(包括被利用作为接闪器的金属物)，或只触及接闪器和地面(包括与大地接触并能承受雷击的金属物)，而不触及需耍保护的部位时，则该部分就 得到接闪器的保护。滚球法确定接闪器保护范围应符合本规范附录四的规定.


第六章 防雷击电磁脉冲

第六章 防雷击电磁脉冲

第一节 一般规定

第6.1.1条 防雷击电磁脉冲除遵守本规范其它各章的有关规定外，尚应符合本章所规定的基本要求。

第6.1.2条 一个信息系统是否需要防雷击电磁脉冲，应在完成直接、间接损失评估和建设、维护投资预测后认真分析综合考虑，做到安全、适用、经济。

第6.1.3条 在设有信息系统的建筑物需防雷击电磁脉冲的情况下，当该建筑物没有装设防直击雷装置和不处于其它建筑物或物体的保护范围内时，宜按第三类防雷建筑物采取防直击雷的防雷措施。在要考虑屏蔽的情况下，防直击雷接闪器宜采用避雷网。

第6.1.4条 在工程的设计阶段不知道信息系统的规模和具体位置的情况下，若预计将来会有信息系统，应在设计时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的保护接地系统等与防雷装置组成一个共用接地系统，并应在一些合适的地方预埋等电位连接板。

第6.1.5条 为了分析估计在防雷装置和做了等电位连接的装置中的电流分布，应将雷电流看成一个电流发生器，它向防雷装置导体和与防雷装置做了等电位连接的装置注入可能包含若干雷击的雷电流。雷电流的波形和参数应按本规范附录六选用。


第二节 防雷区（LPZ

第二节 防雷区（LPZ）

第6.2.1条 防雷区应按下列原则划分：

一、LPZ0A 区：本区内的各物体都可能遭到直接雷击和导走全部雷电流；本区内的电磁场强度没有衰减。

二、LPZ0B 区：本区内的各物体不可能遭到大于所选滚球半径对应的雷电流直接雷击，但本区内的电磁场强度没有衰减。

三、LPZ1 区：本区内的各物体不可能遭到直接雷击，流经各导体的电流比 LPZ 0B 区更小；本区内的电磁场强度可能衰减，这取决于屏蔽措施。

四、LPZn+1 后续防雷区：当需要进一步减小流入的电流和电磁场强度时，应增设后续防雷区，并按照需要保护的对象所要求的环境区选择后续防雷区的要求条件。

注：n=1、2、…

第6.2.2条 在两个防雷区的界面上应将所有通过界面的金属物做等电位连接，并宜采取屏蔽措施。

注：LPZ0A与LPZ0B区之间无界面。


第三节 屏蔽、接地和等电位连接的要求

第三节 屏蔽、接地和等电位连接的要求

第6.3.1条 为减少电磁干扰的感应效应，宜采取以下的基本屏蔽措施：建筑物和房间的外部设屏蔽措施，以合适的路径敷设线路，线路屏蔽。这些措施宜联合使用。

为改进电磁环境，所有与建筑物组合在一起的大尺寸金属件都应等电位连接在一起，并与防雷装置相连，但第一类防雷建筑物的独立避雷针及其接地装置除外。如屋顶金属表面、立面金属表面、混凝土内钢筋和金属门窗框架。

在需要保护的空间内，当采用屏蔽电缆时其屏蔽层应至少在两端并宜在防雷区交界处做等电位连接，当系统要求只在一端做等电位连接时，应采用双层屏蔽，外层屏蔽按前述要求处理。

在分开的各建筑物之间的非屏蔽电缆应敷设在金属管道内，如敷设在金属管、金属格栅或钢筋成格栅形的混凝土管道内，这些金属物从一端到另一端应是导电贯通的，并分别连到各分开的建筑物的等电位连接带上。电缆屏蔽层应分别连到这些带上。

第6.3.2条 在建筑物或房间的大空间屏蔽是由诸如金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件组成时，这些构件构成一个格栅形大空间屏蔽，穿入这类屏蔽的导电金属物应就近与其做等电位连接。

当对屏蔽效率未做试验和理论研究时，磁场强度的衰减应按下列方法计算。

一、在闪电击于格栅形大空间屏蔽以外附近的情况下，当无屏蔽时所产生的无衰减磁场强度Ho，相当于处在LPZ0区内的磁场强度，应按下式计算：

H0 = i0/(2·л·Sa)(A/m) （6.3.2-1）

式中： i0──雷电流（A），按本规范附录六的附表6.1和6.2选取；

Sa──雷击点与屏蔽空间之间的平均距离（m）。（图6.3.2-1）

当有屏蔽时，在格栅形大空间屏蔽内，即在LPZ1区内的磁场强度从H０减为H1，其值应按下式计算：

H1 = H0/10SF/20（A/m） （6.3.2-2）

式中：SF──屏蔽系数（dB），按表6.3.2的公式计算。

表6.3.2的计算值仅对在LPZ1区内距屏蔽层有一安全距离 dS/1 的安全空间 VS 内才有效（见图6.3.2-2），dS/1 应按下式计算：

dS/1 = w·SF / 10（m） （6.3.2-3）

式中：w──格栅形屏蔽的网格宽（m）。

格栅形大空间屏蔽的屏蔽系数 表6.3.2

注：①适用于首次雷击的磁场；

②适用于后续雷击的磁场；

③相对磁导系数 μr≈200；

④w──格栅形屏蔽的网格宽（m），适用于 W≤5m；

r──格栅形屏蔽网格导体的半径（m）。

二、在闪电直接击在位于 LPZ0A 区的格栅形大空间屏蔽上的情况下，其内部 LPZ1 区内 Vs 空间内某点的磁场强度 H1 应按下式计算：

H1 = kH·iｏ·w/(dw·√dr) （A/m) （6.3.2-4）

式中：dr──被考虑的点距LPZ1区屏蔽顶的最短距离（m）；

dw ──被考虑的点距LPZ1区屏蔽壁的最短距离（m）

kH ──形状系数（1/√m），取 kH =0.01（1/√m）

w ──LPZ1 区格栅形屏蔽的网格宽（m）。

式（6.3.2-4）的计算值仅对距屏蔽格栅有一安全距离 ds/2 的空间 Vs 内有效，ds/2 应符合下式的要求：

ds/2 = w（m） （6.3.2-5）

信息设备应仅安装在Vs空间内。

信息设备的干扰源不应取紧靠格栅的特强磁场强度。

三、流过包围 LPZ2 区及以上区的格栅形屏蔽的分雷电流将不会有实质性的影响作用，处在 LPZn 区内 LPZn+1 区的磁场强度将由 LPZn 区内的磁场强度 Hn 减至 LPZn+1 区内的Hn+1，其值可近似地按下式计算

Hn+1= Hn /10SF/20（A/m)（6.3.2-6）

式（6.3.2-6）适用于LPZn+1区内距其屏蔽有一安全距离 ds/1 的空间 Vs。ds/1 应按式（6.3.2-3）计算。

第6.3.3条 接地除应符合本规范其它章的规定外，尚应符合下列规定。

一、每幢建筑物本身应采用共用接地系统，其原则构成示于图6.3.3。

二、当互相邻近的建筑物之间有电力和通信电缆连通时，宜将其接地装置互相连接。

图6.3.3 接地、等电位连接和共用接地系统的构成

注：a──防雷装置的接闪器以及可能是建筑物空间屏蔽的一部分，如金属屋顶；

b──防雷装置的引下线以及可能是建筑物空间屏蔽的一部分，如金属立面、墙内钢筋;

c──防雷装置的接地装置（接地体网络、共用接地体网络）以及可能是建筑物空间屏蔽的一部分，如基础内钢筋和基础接地体；

d──内部导电物体，在建筑物内及其上不包括电气装置的金属装置，如电梯轨道、吊车、金属地面、金属门框架、各种服务性设施的金属管道、金属电缆桥架、地面、墙和天花板的钢筋；

e──局部信息系统的金属组件，如箱体、壳体、机架

f──代表局部等电位连接带单点连接的接地基准点（ERP）；

g──局部信息系统的网形等电位连接结构；

h──局部信息系统的星形等电位连接结构；

i──固定安装引入PE线的Ⅰ级设备和不引入 PE 线的Ⅱ级设备；

k──主要供电力线路和电力设备等电位连接用的总接地带、总接地母线、总等电位连接带。也可用作共用等电位连接带

l──主要供信息线路和信息设备等电位连接用的环形等电位连接带、水平等电位连接导体，在特定情况下，采用金属板。也可用作共用等电位连接带。用接地线多次接到接地系统上做等电位连接，宜每隔 5m 连一次

m──局部等电位连接带；

1──等电位连接导体；

2──接地线；

3──服务性设施的金属管道；

4──信息线路或电缆；

5──电力线路或电缆

*──进入 LPZ 1 区处，用于管道、电力和通信线路或电缆等外来服务性设施的等电位连接。

第6.3.4条 穿过各防雷区界面的金属物和系统，以及在一个防雷区内部的金属物和系统均应在界面处做符合下列要求的等电位连接。

一、所有进入建筑物的外来导电物均应在 LPZ 0A 或 LPZ 0B 与 LPZ1 区的界面处做等电位连接。当外来导电物、电力线、通信线在不同地点进入建筑物时，宜设若干等电位连接带，并应就近连到环形接地体、内部环形导体或此类钢筋上。它们在电气上是贯通的并连通到接地体，含基础接地体。

环形接地体和内部环形导体应连到钢筋或金属立面等其它屏蔽构件上，宜每隔 5m 连接一次。

对各类防雷建筑物，各种连接导体的截面不应小于表6.3.4的规定。

各种连接导体的最小截面（mm2） 表6.3.4

铜或镀锌钢等电位连接带的截面不应小于 50mm2。

当建筑物内有信息系统时，在那些要求雷击电磁脉冲影响最小之处，等电位连接带宜采用金属板，并与钢筋或其它屏蔽构件作多点连接。

在 LPZ0A 与 LPZ1 区的界面处做等电位连接用的接线夹和电涌保护器，应采用本规范附录六的附表6.1～附表6.3的雷电流参量估算通过它们的分流值。当无法估算时，可按以下方法确定：全部雷电流 i 的 50% 流入建筑物防雷装置的接地装置，其另50%，即is分配于引入建筑物的各种外来导电物、电力线、通信线等设施。流入每一设施的电流 ii 等于 is/n，n 为上述设施的个数。流经无屏蔽电缆芯线的电流 iv 等于电流 ii 除以芯线数 m，即 iv = ii/m（见图6.3.4-1）；对有屏蔽的电缆，绝大部分的电流将沿屏蔽层流走。尚应考虑沿各种设施引入建筑物的雷电流。应采用以上两值的较大者。

在 LPZ0B 与 LPZ1 区的界面处做等电位连接用的线夹和电涌保护器仅应按上述方法考虑雷闪击中建筑物防雷装置时通过它们的雷电流；可不考虑沿全长处在 LPZ0B 区的各种设施引入建筑物的雷电流，其值仅为感应电流和小部分雷电流。

二、各后续防雷区界面处的等电位连接也应采用本条一款的一般原则。

穿过防雷区界面的所有导电物、电力线、通信线均应在界面处做等电位连接。应采用一局部等电位连接带做等电位连接，各种屏蔽结构或设备外壳等其它局部金属物也连到该带。

用于等电位连接的接线夹和电涌保护器应分别估算通过的雷电流。

三、所有电梯轨道、吊车、金属地板、金属门框架、设施管道、电缆桥架等大尺寸的内部导电物，其等电位连接应以最短路径连到最近的等电位连接带或其它已做了等电位连接的金属物，各导电物之间宜附加多次互相连接。

四、一信息系统的所有外露导电物应建立—等电位连接网络。由于按照本章规定实现的等电位连接网络均有通大地的连接，每个等电位连接网不宜设单独的接地装置。

一信息系统的各种箱体、壳体、机架等金属组件与建筑物的共用接地系统的等电位连接应采用以下两种基本形式的等电位连接网络之一（图6.3.4-2）：S 型星形结构和M型网形结构。

当采用S型等电位连接网络时，信息系统的所有金属组件，除等电位连接点外，应与共用接地系统的各组件有大于 10kV、1.2/50μs 的绝缘。

通常，S 型等电位连接网络可用于相对较小、限定于局部的系统，而且所有设施管线和电缆宜从ERP处附近进入该信息系统。

S 型等电位连接网络应仅通过唯一的一点，即接地基准点ERP组合到共用接地系统中去形成 Ss 型等电位连接（图6.3.4-2）。在这种情况下，设备之间的所有线路和电缆当无屏蔽时宜按星形结构与各等电位连接线平行敷设，以免产生感应环路。用于限制从线路传导来的过电压的电涌保护器，其引线的连接点应使加到被保护设备上的电涌电压最小。

当采用M型等电位连接网络时，一系统的各金属组件不应与共用接地系统各组件绝缘。M型等电位连接网络应通过多点连接组合到共用接地系统中去，并形成Mm型等电位连接。

通常，M型等电位连接网络宜用于延伸较大的开环系统，而且在设备之间敷设许多线路和电缆，以及设施和电缆从若干点进入该信息系统。

在复杂系统中，M 型和 S 型等电位连接网络这两种型式的优点可组合在一起，见图6.3.4-3。一个 S 型局部等电位连接网络可与一个M型网形结构组合在一起（见图6.3.4-3的组合1）。一个 M 型局部等电位连接网络可仅经一接地基准点 ERP 与共用接地系统相连（见图6.3.4-3的组合2），该网络的所有金属组件和设备应与共用接地系统各组件有大于 10kV、1.2/50μs 的绝缘，而且所有设施和电缆应从接地基准点附近进入该信息系统，低频率和杂散分布电容起次要影响的系统可采用这种方法。


第四节 对电涌保护器和其它的要求

第四节 对电涌保护器和其它的要求

第6.4.1条 当电源采用TN系统时，从建筑物内总配电盘（箱）开始引出的配电线路和分支线路必须采用TN-S系统。

第6.4.2条 本章原则上规定要在各防雷区界面处做等电位连接，但由于工艺要求或其它原因，被保护设备的安装位置不会正好设在界面处而是设在其附近，在这种情况下，当线路能承受所发生的电涌电压时，电涌保护器可安装在被保护设备处，而线路的金属保护层或屏蔽层宜首先于界面处做一次等电位连接。

第6.4.3条 在屏蔽线路从室外的 LPZ0A 或 LPZ0B 区进入 LPZ1 区的情况下，线路屏蔽层的截面 SC 应符合下式规定：

SC≥iiρclc106/Ub（mm2） （6.4.3-1）

式中：ii──流入屏蔽层的雷电流（kA），按图6.3.4-1确定

ρc──屏蔽层的电阻率(Ω·m)，20℃时铁为138×10-9Ω·m，铜为17.24×10-9Ω·m，铝为28.264×10-9Ω·m。

lc ──线路长度（m），按表6.4.3-1确定；

Ub ──线路绝缘的耐冲击电压值（kV），电力线路按表6.4.3-2确定；通信线路，纸绝缘为1.5kV，塑料绝缘为5kV。
按屏蔽层敷设条件确定的线路长度 表6.4.3-1

屏蔽层敷设条件 | lc（m）
屏蔽层与电阻率ρ（Ω·m）的土壤直接接触 | 当实际长度＞8 [image] 时，取lc=8 [image] ； 当实际长度<8 [image] 时， 取lc=线路实际长度
屏蔽层与土壤隔离或敷设在大气中 | lc=建筑物与屏蔽层最近接地之间的距离

电缆绝缘的耐冲击电压值 表6.4.3-2

电缆的额定电压（KV） | 绝缘的耐冲击电压Ub（KV）
≤0.05 | 5
0.22 | 15
10 | 75
15 | 95
20 | 125

注：当流入线路的雷电流大于以下数值时，绝缘可能产生不可接受的温升；

对屏蔽线路 Ii = 8Sc

对无屏蔽的线路 I＇i = 8n＇S′c。

式中 Ii──流入屏蔽层的雷电流（kA）；

Sc──屏蔽层的截面（mm2）；

I＇i ──流入无屏蔽线路的总雷电流（kA）；

n＇ ──线路导线的根数

S＇c ──每根导线的截面（mm2）。

第6.4.4条 电涌保护器必须能承受预期通过它们的雷电流，并应符合以下两个附加要求：通过电涌时的最大箝压，有能力熄灭在雷电流通过后产生的工频续流。

在建筑物进线处和其它防雷区界面处的最大电涌电压，即电涌保护器的最大箝压加上其两端引线的感应电压应与所属系统的基本绝缘水平和设备允许的最大电涌电压协调一致。为使最大电涌电压足够低，其两端的引线应做到最短。

在不同界面上的各电涌保护器还应与其相应的能量承受能力相一致。

当无法获得设备的耐冲击电压时 220/380V 三相配电系统的设备可按表6.4.4选用。

220/380V三相系统各种设备耐冲击过电压额定值 表6.4.4

设备的位置 | 电源处的设备 | 配电线路和最后分支线路的设备 | 用电设备 | 特殊需要保护的设备
耐冲击过电压类别 | Ⅳ类 | Ⅲ类 | Ⅱ类 | Ⅰ类
耐冲击电压额定值（kV） | 6 | 4 | 2.5 | 1.5

注：Ⅰ类──需要将瞬态过电压限制到特定水平的设备；

Ⅱ类──如家用电器、手提工具和类似负荷；

Ⅲ类──如配电盘，断路器，包括电缆、母线、分线盒、开关、插座的布线系统，以及应用于工业的设备和永久接至固定装置的固定安装的电动机等一些其他设备；

Ⅳ类──如电气计量仪表、一次线过流保护设备、波纹控制设备。

6.4.5条 选择 220/380V 三相系统中的电涌保护器时，其最大持续运行电压 Uc 应符合下列规定。

一、 按图6.4.5-1接线的 TT 系统中，Uc 不应小于 1.55U0。

二、 按图6.4.5-2和图6.4.5-3接线的 TN 和 TT 系统中，Uc 不应小于 1.15U0。

三、按图6.4.5-4接线的 IT 系统中 Uc 不应小于1.15U（U 为线间电压）。

注：U0是低压系统相线对中性线的标称电压，在 220/380V 三相系统中，Uo=220V。

1──装置的电源； 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

5──电涌保护器的接地连接，5a 或5 b； 6──需要保护的设备；

7──剩余电流保护器，应考虑通雷电流的能力；

F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器； RA──本装置的接地电阻；

RB──供电系统的接地电阻；

第6.4.6条 在供电的电压偏差超过所规定的 10% 以及谐波使电压幅值加大的场所，应根据具体情况对氧化锌压敏电阻 SPD 提高本章第6.4.5条所规定的 Uc 值。

第6.4.7条 在 LPZ0A 或 LPZ0B 区与 LPZ1 区交界处，在从室外引来的线路上安装的 SPD，应选用符合I级分类试验的产品。

应按本章第6.3.4条的规定确定通过 SPD 的 10/350μs雷电流幅值。当线路有屏蔽时，通过每个SPD的雷电流可按上述确定的雷电流的 30% 考虑。SPD 宜靠近屏蔽线路末端安装。以上述得出的雷电流作为 Ipeak 来选用SPD。

当按上述要求选用配电线路上的 SPD 时，其标称放电电流 In 不宜小于 15kA。

1──装置的电源; 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

5──电涌保护器的接地连接，5a 或 5b； 6──需要保护的设备； 7──PE与N线的连接带；

F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器； RA──本装置的接地电阻；

RB──供电系统的接地电阻；

注：当采用 TN-C-S 或 TN-S 系统时，在 N 与 PE 线连接处电涌保护器用三个，在其以后 N 与 PE 线分开处安装电涌保护器时用四个，即在N与PE线间增加一个，类似于图6.4.5-1。

1──装置的电源； 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

4a──电涌保护器或放电间隙； 5──电涌保护器的接地连接，5a或5b； 6──需要保护的设备；

7──剩余电流保护器，可位于母线的上方或下方； F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器；

RA──本装置的接地电阻； RB──供电系统的接地电阻；

注：当电源变压器高压侧碰外壳短路产生的过电压加于 4a 设备时不应动作。在高压系统采用低电阻接地和供电变压器外壳、低压系统中性点合用同一接地装置以及切断短路的时间小于或等于 5s 时，该过电压可按 1200V 考虑。

1──装置的电源； 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

5──电涌保护器的接地连接，5a 或 5b； 6──需要保护的设备； 7──剩余电流保护器；

F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器；

RA──本装置的接地电阻； RB──供电系统的接地电阻

第6.4.8条 在按本章第6.4.7条要求安装的 SPD 所得到的电压保护水平加上其两端引线的感应电压以及反射波效应不足以保护距其较远处的被保护设备的情况下，尚应在被保护设备处装设 SPD，其标称放电电流 In 不宜小于 8/20μs 3kA。

当被保护设备沿线路距本章第6.4.7条要求安装的 SPD 不大于10m 时，若该 SPD 的电压保护水平加上其两端引线的感应电压小于被保护设备耐压水平的 80%，一般情况在被保护设备处可不装 SPD。

第6.4.9条 当本章第6.4.7条和第6.4.8条要求安装的 SPD 之间设有配电盘时，若第一级 SPD 的电压保护水平加上其两端引线的感应电压保护不了该配电盘内的设备，应在该盘内安装第二级SPD，其标称放电电流不宜小于 8/20μs，5kA。

第6.4.10条 在考虑各设备之间的电压保护水平时，若线路无屏蔽尚应计及线路的感应电压，应按附录七计算，雷电流参量应按附表6.2 选取。在考虑被保护设备的耐压水平时宜按其值的 80% 考虑。

第6.4.11条 在一般情况下，当在线路上多处安装 SPD 且无准确数据时，电压开关型 SPD 与限压型 SPD 之间的线路长度不宜小于 10m，限压型 SPD 之间的线路长度不宜小于 5m。

第6.4.12条 在一般情况下，仅对表6.4.4中的 I、II 类设备宜考虑采取防操作过电压的措施。
注：保护信息线路和设备的 SPD 另按国家有关规定确定。


附录一 建筑物年预计雷击次数

附录一 建筑物年预计雷击次数

1．建筑物年预计雷击次数应按下式确定：

N=kNgAe （附1．1）

式中 N-- 建筑物预计雷击次数（次／a）：

K--校正系数，在一般情况下取1， 在下列情况下取相应数值：位于旷野孤立的建筑物取2；金属屋面的砖木结构建筑物取1．7；位于河边、湖边、 山坡下或山地中土壤电阻率较小处、地下水露头处、土山顶部、山谷风口等处的建筑物，以及特别潮湿的建筑物取1．5：

Ng－－建筑物所处地区雷击大地的年平均密度［次／（km2·a）a］；

Ae－－与建筑物截收相同雷击次数的等效面积（km2）。

2．雷击大地的年平均密度应按下式确定：

Ng＝0．024Td(1.3) （附1．2）

式中 Td－－年平均雷暴日，根据当地气象台、站资料确定（d／a）。

3．建筑物等效面积Ae，应为其实际平面积向外扩大后的面积。其计算方法应符合下列规定：

（1）当建筑物的高H小于100m时，其每边的扩大宽度和等效面积应按下列公式计算确定（附图1．1）：

（2）当建筑物的高H等于或大于100m时，其每边的扩大宽度应按等于建筑物的高H计算；建筑物的等效面积应按下式确定：

Ac＝［LW＋2H（L＋W）＋πH2］·10(－6)（附1．5）

（3）当建筑物各部位的高不同时，应沿建筑物周边逐点算出最大扩大宽度，其等效面积Ae应按每点最大扩大宽度外端的连接线所包围的面积计算。


附录二 建筑物易受雷击的部位

附录二 建筑物易受雷击的部位

1．平屋面或坡度不大于1／10的屋面－－檐角、女儿墙、屋檐[附图2．1（a）、2．1（b）]。

2．坡度大于1／10且小于1／2的屋面－－屋角、屋脊、檐角、屋檐[附图2．1（c）]。

3．坡度不小于1／2的屋面－－屋角、屋脊、檐角[附图2．1（d）]。

4．对附图2.1（c）和2.1（d）,在屋脊有避雷带的情况下,当屋檐处于屋脊避雷带的保护范围内时屋檐上可不设避雷带。


附录三 接地装置冲击接地电阻与工频接地电阻的换算

附录三　接地装置冲击接地电阻与工频接地电阻的换算

１．接地装置冲击接地电阻与工频接地电阻的换算应按下式确定：　　　　　Ｒ～＝ＡＲｉ　　　（附3.1）
式中 Ｒ～——接地装置各支线的长度取值小于或等于接地体的有效长度le或者有支线大于le而取其等于le时的工频接地电阻（Ω）；
Ａ——换算系数，其数值宜按附图3.1确定；
Ｒｉ——所要求的接地装置冲击接地电阻（Ω）。

２．接地体的有效长度应按下式确定： le=2 [image] 　　(附3.2)

３．环绕建筑物的环形接地体应按以下方法确定冲击接地电阻：

（１）当环形接地体周长的一半大于或等于接地体的有效长度le时，引下线的冲击接地电阻应为从与该引下线的连接点起沿两侧接地体各取le长度算出的工频接地电阻（换算系数Ａ等于１）。

（２）当环形接地体周长的一半ｌ小于le时，引下线的冲击接地电阻应为以接地体的实际长度算出工频接地电阻再除以Ａ值。

４．与引下线连接的基础接地体，当其钢筋从与引下线的连接点量起大于20ｍ时，其冲击接地电阻应为以换算系数Ａ等于１和以该连接点为圆心、20ｍ为半径的半球体范围内的钢筋体的工频接地电阻。


附录四 滚球法确定接闪器的保护范围

附录四 滚球法确定接闪器的保护范围

１．单支避雷针的保护范围应按下列方法确定（附图4.1）。

１）当避雷针高度ｈ小于或等于hr时：
①距地面hr处作一平行于地面的平行线；
②以针尖为圆心，hr为半径，作弧线交于平行线的A、B两点；
③以A、B为圆心，hr为半径作弧线，该弧线与针尖相交并与地面相切。从此弧线起到地面止就是保护范围。保护范围是一个对称的锥体；
④避雷针在hｘ高度的xx'平面上和在地面上的保护半径，按下列计算式确定：

（２）当避雷针高度ｈ大于hr时，在避雷针上取高度hr的点代替单支避雷针针尖作为圆心。其余的作法同本款第(1)项。 (附4.1)和（附4.2）式中的h用hr代入。

２．双支等高避雷针的保护范围，在避雷针高度ｈ小于或等于ｈｒ的情况下，当两支避雷针的距离Ｄ大于或等于 [image] 时，应各按单支避雷针的方法确定；当Ｄ小于 [image] 时，应按下列方法确定（附图4.2）。

（１）AEBC外侧的保护范围，按照单支避雷针的方法确定。

（２）C、E点位于两针间的垂直平分线上。在地面每侧的最小保护宽度b0按下式计算：

(附4.3)
在AOB轴线上，距中心线任一距离ｘ处，其在保护范围上边线上的保护高度ｈｘ按下式确定：

（附4.4）
该保护范围上边线是以中心线距地面hr的一点O′为圆心，以 [image] 为半径所作的圆弧AB。

（３）两针间AEBC内的保护范围，ACO部分的保护范围按以下方法确定：在任一保护高度hx和Ｃ点所处的垂直平面上，以ｈｘ作为假想避雷针，按单支避雷针的方法逐点确定（见附图4.2的１－１剖面图）。确定BCO、AEO、BEO部分的保护范围的方法与ACO部分的相同。

（４）确定xx′平面上保护范围截面的方法．以单支避雷针的保护半径rx为半径，以AB为圆心作弧线与四边形AEBC相交；以单支避雷针的（ro－rx）为半径，以EC为圆心作弧线与上述弧线相接。见附图４．２中的粗虚线。

3.双支不等高避雷针的保护范围，在h1小于或等于hr和h2

（１）AEBC外侧的保护范围，按照单支避雷针的方法确定。

（４）两针间AEBC内的保护范围，ACO与AEO是对称的，BCO与BEO是对称的，ACO部分的保护范围按以下方法确定：在hx和C点所处的垂直平面上，以hx作为假想避雷针，按单支避雷针的方法确定（见附图4.3的1-1剖面图）。确定AEO、BCO、BEO部分的保护范围的方法与ACO部分的相同。

（５）确定XX'平面上保护范围截面的方法与双支等高避雷针相同。

４．矩形布置的四支等高避雷针的保护范围，在ｈ小于或等于

（１）四支避雷针的外侧各按双支避雷针的方法确定。

（２）B、E避雷针连线上的保护范围见附图4.4的1-1剖面图，外侧部分按单支避雷针的方法确定。两针间的保护范围按以下方法确定：以B、E两针针尖为圆心、hr为半径作弧相交于Ｏ点，以Ｏ点为圆心、hr为半径作圆弧，与针尖相连的这段圆弧即为针间保护范围。保护范围最低点的高度ho按下式计算：

（３）附图4.4的2-2剖面的保护范围，以Ｐ点的垂直线上的Ｏ点（距地面的高度为hr+ho）为圆心，hr为半径作圆弧与Ｂ、Ｃ和Ａ、Ｅ双支避雷针所作出在该剖面的外侧保护范围延长圆弧相交于Ｆ、Ｈ点。Ｆ点（Ｈ点与此类同）的位置及高度可按下列计算式确定：
（hr-hx）２＝ｈ２r－（ｂｏ＋ｘ）２ （附4.9）
（hr＋h0－hx）２＝ｈ２r－（Ｄ１/２－ｘ）２（附4.10）

（４）确定附图4.4的3-3剖面保护范围的方法与本款第(3)项相同。

（５）确定四支等高避雷针中间在ho至ｈ之间于hy高度的ｙｙ′平面上保护范围截面的方法：以Ｐ点为圆心 [image] 为半径作圆或圆弧，与各双支避雷针在外侧所作的保护范围截面组成该保护范围截面。见附图４．４中的虚线。

5.单根避雷线的保护范围，当避雷线的高度h大于或等于2hr时，无保护范围；当避雷线的高度ｈ小于2hr时，应按下列方法确定（附图４．５）。确定架空避雷线的高度时应计及弧垂的影响。在无法确定弧垂的情况下，当等高支柱间的距离小于120ｍ时架空避雷线中点的弧垂宜采用2ｍ，距离为120～150ｍ时宜采用3ｍ。

（１）距地面hr处作一平行于地面的平行线；

（２）以避雷线为圆心、hr为半径，作弧线交于平行线的Ａ、Ｂ两点；

（３）以Ａ、Ｂ为圆心，hr为半径作弧线，该两弧线相交或相切并与地面相切。从该弧线起到地面止就是保护范围；

（４）当ｈ小于２hr且大于hr时，保护范围最高点的高度h0按下式计算：

ho＝2hr－ｈ （附4.11）

（５）避雷线在hx高度的ｘｘ′平面上的保护宽度，按下式计算：

式中bx——避雷线在hx高度的ｘｘ′平面上的保护宽度（ｍ）；
ｈ——避雷线的高度（ｍ）；
hr——滚球半径，按本规范表5.2.1确定（ｍ）；
hx——被保护物的高度（ｍ）。

（６）避雷线两端的保护范围按单支避雷针的方法确定。

６．两根等高避雷线的保护范围，应按下列方法确定。

（１）在避雷线高度ｈ小于或等于hr的情况下，当Ｄ大于或等

①两根避雷线的外侧，各按单根避雷线的方法确定；
②两根避雷线之间的保护范围按以下方法确定：以Ａ、Ｂ两避雷线为圆心，hr为半径作圆弧交于Ｏ点，以Ｏ点为圆心、hr为半径作圆弧交于Ａ、Ｂ点；
③两避雷线之间保护范围最低点的高度h0按下式计算：

④避雷线两端的保护范围按双支避雷针的方法确定，但在中线上h0线的内移位置按以下方法确定（附图4.6的1-1剖面）：以双支避雷针所确定的中点保护范围最低点的高度h'0

①距地面hr处作一与地面平行的线；
②以避雷线Ａ、Ｂ为圆心，hr为半径作弧线相交于Ｏ点并与平行线相交或相切于Ｃ、Ｅ点；
③以Ｏ点为圆心、hr为半径作弧线交于Ａ、Ｂ点；
④以Ｃ、Ｅ为圆心，hr为半径作弧线交于Ａ、Ｂ并与地面相切；
⑤两避雷线之间保护范围最低点的高度ｈｏ按下式计算：

⑦避雷线两端的保护范围按双支高度hr的避雷针确定，但在中线上ｈｏ线的内移位置按以下方法确定（附图4.7的1-1剖面）：以双支高度hr的避雷针所确定的中点保护范围最低点的高度ｈ'ｏ＝（hr－Ｄ/２）作为假想避雷针，将其保护范围的延长弧线与ｈｏ线交于Ｆ点。内移位置的距离ｘ也可按下式计算：

７．本附录各图中所画的地面也可以是位于建筑物上的接地金属物、其它接闪器。当接闪器在“地面上保护范围的截面”的外周线触及接地金属物、其它接闪器时，各图的保护范围均适用于这些接闪器；当接地金属物、其它接闪器是处在外周线之内且位于被保护部位的边沿时，应按以下方法确定所需断面的保护范围（见附图4.8）：

（１）以Ａ、Ｂ为圆心，hr为半径作弧线相交于Ｏ点；

（２）以Ｏ为圆心、hr为半径作弧线ＡＢ，弧线ＡＢ就是保护范围的上边线。


附录五 分流系数 kc

附录五 分流系数 kc

1.分流系数 kc,单根引下线时应为1，两根引下线及接闪器不成闭合环的多根引下线时应为0.66，接闪器成闭合环或网状的多根引下线时应为0.44（附图5.1）。

2.当采用网格型接闪器，引下线用多根环形导体互相连接，接地体采用环形接地体，或者利用建筑物钢筋或钢构架作为防雷装置时，分流系数kc应按附图5.2确定。

3. 在接地装置相同（即采用环形接地体）的情况下，按附图5.1和附图5.2计算出的分流系数值不同时，可取较小的值。


附录六 雷电流

附录六 雷电流

1. 闪电中可能出现的三种雷击见附图6.1，其参量应符合附表3.1-附表6.3的规定。雷击参数的定义应按附图6.2确定。

2. 对雷电流的电荷量Qs和单位能量可近似按下列计算式计算。

QS=(1/0.7)×I×T (C) (附6.1)

W/R=(1/2)×(1/0.7)×I2×T2 (J/Ω) (附6.2)

式中 I-雷电流幅值（A）；

T2 -半值时间（s）。


附录七 环路中感应电压、电流和能量的计算

附录七 环路中感应电压、电流和能量的计算

1. 在不同的线路结构和敷设路径（附图7.1）以及不同的外部防雷装置下当雷击建筑物的防雷装置时，在该等线路中预期的最大感应电压可近似地按附表7.1中的计算式计算。

2. 格栅型屏蔽建筑物附近遭雷击时在LPZ1区内环路的感应电压和电流。在LPZ1区Vs空间内的磁场强度看成是均匀的情况下（图6.3.2-1和图6.3.2-2），附图7.2所示为无屏蔽线路构成的环路，其开路最大感应电压U ∝/max 宜按下式确定。


附录八 名词解释

附录八 　名词解释


附录九 本规范用词说明

附录九　本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

１．表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位和起草人

主编单位：机械工业部设计研究院
起草人：林维勇


民用建筑热工设计规范 GB 50176-93

中华人民共和国国家标准

民用建筑热工设计规范

GB 50176-93

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：1993年10月1日

    关于发布国家标准《民用建筑热工设计规范》的通知

    建标〔1993〕196号

    根据国家计委计综〔1984〕305号文的要求，由中国建筑科学研究院会同有关单位制订的《民用建筑热工设计规范》,已经有关部门会审，现批准《民用建筑热工设计规范》GB50176—93为强制性国家标准，自一九九三年十月一日起施行。

    本标准由建设部负责管理，具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    一九九三年三月十七日

    编制说明

    本规范是根据国家计委计综〔1984〕305号文的要求，由中国建筑科学研究院负责主编,并会同有关单位共同编制而成。

    本规范在编制过程中，规范编制组进行了广泛的调查研究，认真总结了我国建国以来在建筑热工科研和设计方面的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，由我部会同有关部门审查定稿。

    鉴于本规范系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处,请将意见和有关资料寄交中国建筑科学研究院建筑物理研究所（地址：北京车公庄大街19号，邮政编码：100044）,以供今后修订时参考。

    中华人民共和国建设部

    1993年1月

    主要符号

    Ate——室外计算温度波幅

    Ati——室内计算温度波幅

    Aθi——内表面温度波幅

    α——导温系数，导热系数和蓄热系数的修正系数

    B——地面吸热指数

    b——材料层的热渗透系数

    c——比热容

    D——热惰性指标

    Ddi——采暖期度日数

    F——传热面积

    H——蒸汽渗透阻

    I——太阳辐射照度

    K——传热系数

    Pe——室外空气水蒸气分压力

    Pi——室内空气水蒸气分压力

    R——热阻

    Ro——传热阻

    Ro.min——最小传热阻

    Ro.E——经济传热阻

    Re——外表面换热阻

    Ri——内表面换热阻

    S——材料蓄热系数

    te——室外计算温度

    ti——室内计算温度

    td——露点温度

    tw——采暖室外计算温度

    tsa——室外综合温度

    [Δt]——室内空气与内表面之间的允许温差

    Ye——外表面蓄热系数

    Yi——内表面蓄热系数

    Z——采暖期天数

    αe——外表面换热系数

    αi——内表面换热系数

    θ——表面温度，内部温度

    θi.max——内表面最高温度

    μ——材料蒸汽渗透系数

    νo——衰减倍数

    νi——室内空气到内表面的衰减倍数

    ξ0——延迟时间

    ξi——室内空气到内表面的延迟时间

    ρ——太阳辐射吸收系数

    ρ0——材料干密度

    φ——空气相对湿度

    ω——材料湿度或含水率

    [Δω]——保温材料重量湿度允许增量

    λ——材料导热系数


第一章 总则

    第一章　总则

    第1.0.1条 为使民用建筑热工设计与地区气候相适应，保证室内基本的热环境要求，符合国家节约能源的方针，提高投资效益，制订本规范。

    第1.0.2条 本规范适用于新建、扩速和改建的民用建筑热工设计。

    本规范不适用于地下建筑、室内温湿度有特殊要求和特殊用途的建筑，以及简易的临时性建筑。

    第1.0.3条 建筑热工设计，除应符合本规范要求外，尚应符合国家现行的有关标准、规范的要求。


第二章 室外计算参数

    第二章　室外计算参数

    第2.0.1条 围护结构根据其热惰性指标D值分成四种类型，其冬季室外计算温度te应按表2.0.1的规定取值。

    围护结构冬季室外计算温度te（℃） 表2.0.1

    第2.0.2条 围护结构夏季室外计算温度平均值te，应按历年最热一天的日平均温度的平均值确定。围护结构夏季室外计算温度最高值te.max，应按历年最热一天的最高温度的平均值确定。

    围护结构夏季室外计算温度波幅值Ate，应按室外计算温度最高值te.max与室外计算温度平均值te的差值确定。

    注：全国主要城市的te、te.max、和Ate值，可按本规范附录三附表3.2采用。

    第2.0.3条 夏季太阳辐射照度应取各地历年七月份最大直射辐射日总量和相应日期总辐射日总量的累年平均值，通过计算分别确定东、南、西、北垂直面和水平面上逐时的太阳辐射照度及昼夜平均值。

    注：全国主要城市夏季太阳辐射照度可按本规范附录三附表3.3采用。


第三章 建筑热工设计要求

    第三章　建筑热工设计要求

    第一节 建筑热工设计分区及设计要求

    第3.1.1条 建筑热工设计应与地区气候相适应.建筑热工设计分区及设计要求应符合表3.1.1的规定。全国建筑热工设计分区应按本规范附图8.1采用。

    建筑热工设计分区及设计要求 表3.1.1


第二节 冬季保温设计要求

    第二节 冬季保温设计要求

    第3.2.1条 建筑物宜设在避风和向阳的地段。

    第3.2.2条 建筑物的体形设计宜减少外表面积，其平、立面的凹凸面不宜过多。

    第3.2.3条 居住建筑，在严寒地区不应设开敞式楼梯间和开敞式外廊；在寒冷地区不宜设开敞式楼梯间和开敞式外廊。公共建筑，在严寒地区出入口处应设门斗或热风幕等避风设施；在寒冷地区出入口处宜设门斗或热风幕等避风设施。

    第3.2.4条 建筑物外部窗户面积不宜过大，应减少窗户缝隙长度，并采取密闭措施。

    第3.2.5条 外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构，应进行保温验算，其传热阻应大于或等于建筑物所在地区要求的最小传热阻。

    第3.2.6条 当有散热器、管道、壁龛等嵌入外墙时，该处外墙的传热阻应大于或等于建筑物所在地区要求的最小传热阻。

    第3.2.7条 围护结构中的热桥部位应进行保温验算，并采取保温措施。

    第3.2.8条 严寒地区居住建筑的底层地面，在其周边一定范围内应采取保温措施。

    第.2.9条 围护结构的构造设计应考虑防潮要求。


第三节 夏季防热设计要求

    第三节 夏季防热设计要求

    第3.3.1条 建筑物的夏季防热应采取自然通风、窗户遮阳、围护结构隔热和环境绿化等综合性措施。

    第3.3.2条 建筑物的总体布置，单体的平、剖面设计和门窗的设置，应有利于自然通风，并尽量避免主要房间受东、西向的日晒。

    第3.3.3条 建筑物的向阳面，特别是东、西向窗户，应采取有效的遮阳措施。在建筑设计中，宜结合外廊、阳台、挑檐等处理方法达到遮阳目的。

    第3.3.4条 屋顶和东、西向外墙的内表面温度，应满足隔热设计标准的要求。

    第3.3.5条 为防止潮霉季节湿空气在地面冷凝泛潮，居室、托幼园所等场所的地面下部宜采取保温措施或架空做法，地面面层宜采用微孔吸湿材料。


第四节 空调建筑热工设计要求

    第四节 空调建筑热工设计要求

    第3.4.1条 空调建筑或空调房间应尽量避免东、西朝向和东、西向窗户。

    第3.4.2条 空调房间应集中布置、上下对齐。温湿度要求相近的空调房间宜相邻布置。

    第3.4.3条 空调房间应避免布置在有两面相邻外墙的转角处和有伸缩缝处。

    第3.4.4条 空调房间应避免布置在顶层；当必须布置在顶层时，屋顶应有良好的隔热措施。

    第3.4.5条 在满足使用要求的前提下，空调房间的净高宜降低。

    第3.4.6条 空调建筑的外表面积宜减少，外表面宜采用浅色饰面。

    第3.4.7条 建筑物外部窗户当采用单层窗时，窗墙面积比不宜超过0.30；当采用双层窗或单框双层玻璃窗时,窗墙面积比不宜超过0.40。

    第3.4.8条 向阳面，特别是东、西向窗户，应采取热反射玻璃、反射阳光涂膜、各种固定式和活动式遮阳等有效的遮阳措施。

    第3.4.9条 建筑物外部窗户的气密性等级不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》GB7107规定的Ⅲ级水平。

    第3.4.10条 建筑物外部窗户的部分窗扇应能开启。当有频繁开启的外门时，应设置门斗或空气幕等防渗透措施。

    第3.4.11条 围护结构的传热系数应符合现行国家标准《采暖通风与空气调节设计规范》GBJ19规定的要求。

    第3.4.12条 间歇使用的空调建筑，其外围护结构内侧和内围护结构宜采用轻质材料。连续使用的空调建筑,其外围护结构内侧和内围护结构宜采用重质材料。围护结构的构造设计应考虑防潮要求。


第四章 围护结构保温设计

    第四章　围护结构保温设计

    第一节 围护结构最小传热阻的确定

    第4.1.1条 设置集中采暖的建筑物，其围护结构的传热阻应根据技术经济比较确定，且应符合国家有关节能标准的要求，其最小传热阻应按下式计算确定：

    式中Ro·min——围护结构最小传热阻（㎡·K/W）；

        ti——冬季室内计算温度（℃），一般居住建筑，取18℃；高级居住建筑，医疗、托幼建筑，取20℃；

        te——围护结构冬季室外计算温度（℃），按本规范第2.0.1条的规定采用；

        n——温差修正系数，应按表4.1.1－1采用；

        Ri——围护结构内表面换热阻（㎡·K/W），应按本规范附录二附表2.2采用；

        [Δt]——室内空气与围护结构内表面之间的允许温差（℃），应按表4.1.1－2采用。

    温差修正系数n值 表4.1.4－1

    第4.1.2条 当居住建筑、医院、幼儿园、办公楼、学校和门诊部等建筑物的外墙为轻质材料或内侧复合轻质材料时，外墙的最小传热阻应在按式（4.1.1）计算结果的基础上进行附加，其附加值应按表4.1.2的规定采用。

    轻质外墙最小传热阻的附加值（%） 表4.1.2

    第4.1.3条 处在寒冷和夏热冬冷地区，且设置集中采暖的居住建筑和医院、幼儿园、办公楼、学校、门诊部等公共建筑，当采用Ⅲ型和Ⅳ型围护结构时，应对其屋顶和东、西外墙进行夏季隔热验算。如按夏季隔热要求的传热阻大于按冬季保温要求的最小传热阻，应按夏季隔热要求采用。


第二节 围护结构保温措施

    第二节 围护结构保温措施

    第4.2.1条 提高围护结构热阻值可采取下列措施：

    一、采用轻质高效保温材料与砖、混凝土或钢筋混凝土等材料组成的复合结构。

    二、采用密度为500～800kg/的轻混凝土和密度为800～1200kg/的轻骨料混凝土作为单一材料墙体。

    三、采用多孔粘土空心砖或多排孔轻骨料混凝土空心砌块墙体。

    四、采用封闭空气间层或带有铝箔的空气间层。

    第4.2.2条 提高围护结构热稳定性可采取下列措施：

    一、采用复合结构时，内外侧宜采用砖、混凝土或钢筋混凝土等重质材料，中间复合轻质保温材料。

    二、采用加气混凝土、泡沫混凝土等轻混凝土单一材料墙体时，内外侧宜作水泥砂浆抹面层或其他重质材料饰面层


第三节 热桥部位内表面温度验算及保温措施

    第三节 热桥部位内表面温度验算及保温措施

    第4.3.1条 围护结构热桥部位的内表面温度不应低于室内空气露点温度。

    第4.3.2条 在确定室内空气露点温度时，居住建筑和公共建筑的室内空气相对湿度均应按60%采用。

    第4.3.3条 围护结构中常见五种形式热桥（见图4.3.3）其内表面温度应按下列规定验算：

  一、当肋宽与结构厚度比α/δ小于或等于1.5时，

  二、当胁宽与结构厚度比α燉δ大于1.5时，

  第4.3.4条 单一材料外墙角处的内表面温度和内侧最小附加热阻，应按下列公式计算：

    第4.3.5条 除第4.3.3条中常见五种形式热桥外,其他形式热桥的内表面温度应进行温度场验算。当其内表面温度低于室内空气露点温度时，应在热桥部位的外侧或内侧采取保温措施。


第四节 窗户保温性能、气密性和面积的规定

    第四节 窗户保温性能、气密性和面积的规定

    第4.4.1条 窗户的传热系数应按经国家计量认证的质检机构提供的测定值采用；如无上述机构提供的测定值时，可按表4.4.1采用。

    窗户的传热系数 表4.1.1

    第4.4.2条 居住建筑和公共建筑外部窗户的保温性能，应符合下列规定：

    一、严寒地区各朝向窗户，不应低于现行国家标准《建筑外窗保温性能分级及其检测方法》GB8484规定的Ⅱ级水平。

    二、寒冷地区各朝向窗户，不应低于上述标准规定的Ⅴ级水平；北向窗户，宜达到上述标准规定的Ⅳ级水平。

    第4.4.3条 阳台门下部门肚板部分的传热系数，严寒地区应小于或等于1.35W/（㎡·K）；寒冷地区应小于或等于1.72W/（㎡·K）。

    第4.4.4条 居住建筑和公共建筑窗户的气密性，应符合下列规定：

    一、在冬季室外平均风速大于或等于3.0m/s的地区，对于1～6层建筑，不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》GB7107规定的Ⅲ级水平；对于7～30层建筑，不应低于上述标准规定的Ⅱ级水平。

    二、在冬季室外平均风速小于3.0m/s的地区，对于1～6层建筑，不应低于上述标准规定的Ⅳ级水平；对于7～30层建筑,不应低于上述标准规定的Ⅲ级水平。

    第4.4.5条 居住建筑各朝向的窗墙面积比应符合下列规定：

    一、当外墙传热阻达到按式（4.1.1）计算确定的最小传热阻时，北向窗墙面积比，不应大于0.20；东、西向,不应大于0.25（单层窗）或0.30（双层窗）；南向，不应大于0.35。

    二、当建筑设计上需要增大窗墙面积比或实际采用的外墙传热阻大于按式（4.1.1）计算确定的最小传热阻时,所采用的窗墙面积比和外墙传热阻应符合本规范附录五的规定。


第五节 采暖建筑地面热工要求

    第五节 采暖建筑地面热工要求

    第4.5.1条 采暖建筑地面的热工性能，应根据地面的吸热指数B值，按表4.5.1的规定，划分成三个类别。

    第4.5.2条 不同类型采暖建筑对地面热工性能的要求，应符合表4.5.2的规定。

        第4.5.3条 严寒地区采暖建筑的底层地面，当建筑物周边无采暖管沟时，在外墙内侧0.5～1.0m范围内应铺设保温层,其热阻不应小于外墙的热阻。


第五章 围护结构隔热设计

    第五章　围护结构隔热设计

    第一节 围护结构隔热设计要求

    第5.1.1条 在房间自然通风情况下，建筑物的屋顶和东、西外墙的内表面最高温度，应满足下式要求：

    θi·max≤te.max 　　　　　（5.1.1）

    式中θi·max——围护结构内表面最高温度（℃），应按本规范附录二中（八）的规定计算；

        te.max——夏季室外计算温度最高值（℃），应按本规范附录三附表3.2采用。


第二节 围护结构隔热措施

    第二节 围护结构隔热措施

    第5.2.1条 围护结构的隔热可采用下列措施：

    一、外表面做浅色饰面，如浅色粉刷、涂层和面砖等。

    二、设置通风间层，如通风屋顶、通风墙等。通风屋顶的风道长度不宜大于10m。间层高度以20cm左右为宜。基层上面应有6cm左右的隔热层。夏季多风地区，檐口处宜采用兜风构造。

    三、采用双排或三排孔混凝土或轻骨料混凝土空心砌块墙体。

    四、复合墙体的内侧宜采用厚度为10cm左右的砖或混凝土等重质材料。

    五、设置带铝箔的封闭空气间层。当为单面铝箔空气间层时，铝箔宜设在温度较高的一侧。

    六、蓄水屋顶。水面宜有水浮莲等浮生植物或白色漂浮物。水深宜为15～20cm。

    七、采用有土和无土植被屋顶，以及墙面垂直绿化等。


第六章 采暖建筑围护结构防潮设计

    第六章　采暖建筑围护结构防潮设计

    第一节 围护结构内部冷凝受潮验算

    第6.1.1条 外侧有卷材或其他密闭防水层的平屋顶结构，以及保温层外侧有密实保护层的多层墙体结构，当内侧结构层为加气混凝土和砖等多孔材料时，应进行内部冷凝受潮验算。

    第6.1.2条 采暖期间，围护结构中保温材料因内部冷凝受潮而增加的重量湿度允许增量，应符合表6.1.2的规定。

    第6.1.3条 根据采暖期间围护结构中保温材料重量湿度的允许增量，冷凝计算界面内侧所需的蒸汽渗透阻应按下式计算：

  第6.1.4条 冷凝计算界面温度应按下式计算：

   第6.1.5条 冷凝计算界面的位置，应取保温层与外侧密实材料层的交界处（见图6.1.5）。

    第6.1.6条 对于不设通风口的坡屋顶，其顶棚部分的蒸汽渗透阻应符合下式要求：

     Ho.i>1.2(Pi-Pe) 　　　　(6.1.6)

    式中Ho.i——顶棚部分的蒸汽渗透阻(㎡·h·Pa/g)；

        Pi、Pe——分别为室内和室外空气水蒸气分压力(Pa)。

    第6.1.7条 围护结构材料层的蒸汽渗透阻应按下式计算：

     H＝δ/μ　　　　　　　　(6.1.7)

    式中H——材料层的蒸汽渗透阻(㎡·h·Pa/g)；

        δ——材料层的厚度(m)；

        μ——材料的蒸汽渗透系数〔g/(m2 ·h·Pa)〕，应按本规范附录四附表4.1采用。

    注：①多层结构的蒸汽渗透阻应按各层蒸汽渗透阻之和确定。

        ②封闭空气间层的蒸汽渗透阻取零。

        ③某些薄片材料和涂层的蒸汽渗透阻应按本规范附录四附表4.3采用。


第二节 围护结构防潮措施

    第二节 围护结构防潮措施

    第6.2.1条 采用多层围护结构时，应将蒸汽渗透阻较大的密实材料布置在内侧，而将蒸汽渗透阻较小的材料布置在外侧。

    第6.2.2条 外侧有密实保护层或防水层的多层围护结构，经内部冷凝受潮验算而必须设置隔汽层时，应严格控制保温层的施工湿度，或采用预制板状或块状保温材料，避免湿法施工和雨天施工，并保证隔汽层的施工质量。对于卷材防水屋面，应有与室外空气相通的排湿措施。

    第6.2.3条 外侧有卷材或其他密闭防水层，内侧为钢筋混凝土屋面板的平屋顶结构，如经内部冷凝受潮验算不需设隔汽层，则应确保屋面板及其接缝的密实性，达到所需的蒸汽渗透阻。


附录二 建筑热工设计计算公式及参数

    附录二　建筑热工设计计算公式及参数

    （一）热阻的计算

    1单一材料层的热阻应按下式计算：

     R＝δ/λ 　　　　　　（附2.1）

    式中R——材料层的热阻（㎡·K/W）；

        δ——材料层的厚度（m）；

        λ——材料的导热系数〔W/（m·K）〕，应按本规范附录四附表4.1和表注的规定采用。

    2多层围护结构的热阻应按下式计算：

    R＝R1+R2+……+Rn 　　　　　（附2.2）

    式中R1+R2+……+Rn——各层材料的热阻（㎡·K/W）。

    3由两种以上材料组成的、两向非均质围护结构（包括各种形式的空心砌块，填充保温材料的墙体等，但不包括多孔粘土空心砖），其平均热阻应按下式计算：

        ③当围护结构中存在圆孔时，应先将圆孔折算成同面积的方孔，然后按上述规定计算。

    4围护结构的传热阻应按下式计算：

    Ro＝Ri+R+Re 　　　　　　(附2.4)

    式中Ro——围护结构的传热阻(㎡·K/W)；

        Ri——内表面换热阻(㎡·K/W)，应按本附录附表2.2采用；

        Re——外表面换热阻(㎡·K/W)，应按本附录附表2.3采用；

        R——围护结构热阻(㎡·K/W)。

    5空气间层热阻的确定：

    (1)不带铝箔、单面铝箔、双面铝箔封闭空气间层的热阻，应按本附录附表2.4采用。

    (2)通风良好的空气间层，其热阻可不予考虑。这种空气间层的间层温度可取进气温度，表面换热系数可取12.0W/(㎡·K)。


附录二 （二）围护结构热惰性指标D值的计算

    （二）围护结构热惰性指标D值的计算

    1单一材料围护结构或单一材料层的D值应按下式计算：

     D＝RS 　　　　　　　　(附2.5)

    式中R——材料层的热阻(㎡·K/W)；

        S——材料的蓄热系数[W/(㎡·K)]。

    2多层围护结构的D值应按下式计算：

    D＝D1+D2+……+Dn＝R1S1+R2S2……+RnSn 　　　　　　　（附2.6）

    式中R1、R2……Rn——各层材料的热阻(㎡·K/W)；

        S1、S2……Sn——各层材料的蓄热系数[W/(㎡·K)],空气间层的蓄热系数取S＝0

    3如某层有两种以上材料组成，则应先按下式计算该层的平均导热系数：


附录二 （三）地面吸热指数B值的计算

    （三）地面吸热指数B值的计算

    地面吸热指数B值，应根据地面中影响吸热的界面位置， 按下面几种情况计算：

    1影响吸热的界面在最上一层内，即当：

    2影响吸热的界面在第二层内，即当：

    3影响吸热的界面在第二层以下，即按式（附2.11）求得的结果小于3.0，则影响吸热的界面位于第三层或更深处。这时 ，可仿照式（附2.12）求出B2,3或B3,4等，然后按顺序依次求出B1,2值。这时，式中的K1,2值应根据B2,3/b1和δ21 α1τ值按附表2.5查得。


附录二 （四）室外综合温度的计算

    （四）室外综合温度的计算

    1室外综合温度各小时值应按下式计算：

式中tsa——室外综合温度（℃）；

        te——室外空气温度（℃）；

        I——水平或垂直面上的太阳辐射照度（W/㎡）；

        ρ——太阳辐射吸收系数，应按本附录附表2.6采用；

        αe——外表面换热系数，取19.0W/（㎡·K）。

    2室外综合温度平均值应按下式计算，

    3室外综合温度波幅应按下式计算：


附录二 （五）围护结构衰减倍数和延迟时间的计算

    （五）围护结构衰减倍数和延迟时间的计算

    1多层围护结构的衰减倍数应按下式计算：

    2多层围护结构延迟时间应按下式计算：


附录二 （六）室内空气到内表面的衰减倍数及延迟时间的计算

    （六）室内空气到内表面的衰减倍数及延迟时间的计算

    1室内空气到内表面的衰减倍数应按下式计算：

ν 1=0.95 （ α1+Y1/α1） （附2.19）

   2室内空气到内表面的延迟时间应按下式计算：


附录二 （七）表面蓄热系数的计算

  （七）表面蓄热系数的计算

    1多层围护结构各层外表面蓄热系数应按下列规定由内到外逐层（见附图2.2）进行计算：

    2多层围护结构外表面蓄热系数应取最后一层材料的外表面蓄热系数，即Ye＝Yn。

    3多层围护结构内表面蓄热系数应按下列规定计算：

    如果多层围护结构中的第一层（即紧接内表面的一层）D1≥1，则多层围护结构内表面蓄热系数应取第一层材料的蓄热系数，即Yi＝S1。

    如果多层围护结构中最接近内表面的第m层，其Dm≥1，则取Ym＝Sm，然后从第m－1层开始，由外向内逐层（层次排列见附图2.2）计算,直至第一层的Y1，即为所求的多层围护结构内表面蓄热系数。

    如果多层围护结构中的每一层D值均小于1，则计算应从最后一层（第n层）开始，然后由外向内逐层计算，直至第一层的Y1,即为所求的多层围护结构内表面蓄热系数。


附录二 （八）围护结构内表面最高温度的计算

  （八）围护结构内表面最高温度的计算

    1非通风围护结构内表面最高温度可按下式计算：

    2通风屋顶内表面最高温度的计算：

    对于薄型面层（如混凝土薄板、大阶砖等）、厚型基层（如混凝土实心板、空心板等）、间层高度为20cm左右的通风屋顶，其内表面最高温度应按下列规定计算：

    （1）面层下表面温度最高值、平均值和波幅值应分别按下列三式计算：

    （2）间层综合温度（作为基层上表面的热作用）的平均值和波幅值应分别按下列二式计算：

    （3）在求得间层综合温度后,即可按本附录中（八）1.同样的方法计算基层内表面（即下表面）最高温度。计算中，间层综合温度最高值出现时间取φtvc.sy＝13.5h。


附录三 室外计算参数（一）

    附录三　室外计算参数


附录三 室外计算参数（二）

附录三　室外计算参数


附录三 室外计算参数（三）

附录三　室外计算参数


附录三 室外计算参数（四）

附录三　室外计算参数

城市名称 | 夏季室外计算温度
 | 平均值/t 0 | 最高值/t e·max | 波幅值A te
九江 | 32.8 | 37.4 | 4.6
景德镇 | 31.6 | 37.2 | 5.6
福州 | 30.9 | 37.2 | 6.3
建阳 | 30.5 | 37.3 | 6.8
南平 | 30.8 | 37.4 | 6.6
永安 | 30.8 | 37.3 | 6.5
漳州 | 31.3 | 37.1 | 5.8
厦门 | 30.8 | 35.5 | 4.7
郑州 | 32.5 | 38.8 | 6.3
信阳 | 31.9 | 36.6 | 4.7
武汉 | 32.4 | 36.9 | 4.5
宜昌 | 32.0 | 38.2 | 6.2
黄石 | 33.0 | 37.9 | 4.9
长沙 | 32.7 | 37.9 | 5.2
藏江 | 30.4 | 36.3 | 5.9
岳阳 | 32.5 | 35.9 | 3.4
株洲 | 34.4 | 39.9 | 5.5
衡阳 | 32.8 | 38.3 | 5.5
广州 | 31.1 | 35.6 | 4.5
海口 | 30.7 | 36.3 | 5.6


附录三 室外计算参数（五）

附录三　室外计算参数


附录四 建筑材料热物理性能计算参数（一）

附录四 建筑材料热物理性能计算参数


附录四 建筑材料热物理性能计算参数（二）

  附录四 建筑材料热物理性能计算参数


附录五 窗墙面积比与外墙允许最小传热阻的对应关系

    附录五 窗墙面积比与外墙允许最小传热阻的对应关系


附录六 围护结构保温的经济评价

    附录六　围护结构保温的经济评价

    （一）围护结构保温的经济性

    围护结构保温的经济性可用其经济传热阻进行评价。

    （二）围护结构的经济传热阻

    围护结构（系指外墙和屋顶）的经济传热阻，应按下式计算：

  （三）围护结构保温层的经济热阻和经济厚度

围护结构保温层的经济热阻和经济厚度应分别按下列两式计算：

    （四）不同材料、不同构造围护结构的经济性

不同材料、不同构造围护结构的经济性，可用其单位热阻造价进行比较，造价较低者较经济。单位热阻造价应按下式计算：


附录七 法定计量单位与习用非法定计量单位换算表

    附录七　法定计量单位与习用非法定计量单位换算表


附录八 全国建筑热工设计分区图

附录八 全国建筑热工设计分区图

附图8.1 全国建筑热工设计分区图 本图上中国国界线系按中国地图出版社1989年出版的《中华人民共和国地形图》绘制


附录九 本规范用词说明

    附录九　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1表示很严格，非这样做不可的：

    正面词采用”必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”；

    反面词采用“不宜”。

    二、条文中指定应按其他有关标准、规范执行时，写法为

    “应符合……的规定”或“应按……执行”。

    附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：西安冶金建筑学院、浙江大学、重庆建筑工程学院、哈尔滨建筑工程学院、南京大学、华南理工大学、清华大学、东南大学、中国建筑东北设计院、北京市建筑设计研究院、河南省建筑设计院、湖北工业建筑设计院、四川省建筑科学研究所、广东省建筑科学研究所

    主要起草人:杨善勤、胡璘、蒋鑑明、陈启高、王建瑚、王景云、周景德、沈韫元、初仁兴、许文发、李怀瑾、毛慰国、朱文鹏、张宝库、林其标、甘柽、陈庆丰、丁小中、李焕文、杜文英、白玉珍、王启欢、张廷全、韦延年、高伟俊


民用建筑节能设计标准（采暖居住建筑部分）JGJ 26-95

中华人民共和国行业标准

民用建筑节能设计标准

（采暖居住建筑部分）

JGJ 26-95

主编单位：中国建筑科学研究院

批准部门：中华人民共和国建设部

施行日期：1996年7月1日

关于发布行业标准《民用建筑节能设计标准（采暖居住建筑部分）》的通知

建标〔１９９５〕７０８号

根据建设部〔１９９１〕建标字第７１８号文的要求，由中国建筑科学研究院主编的《民用建筑节能设计标准（采暖居住建筑部分）》，业经审查，现批准为行业标准，编号ＪＧＪ２６—９５，自１９９６年７月１日起施行。原部标准《民用建筑节能设计标准（采暖居住建筑部分）》（ＪＧＪ２６—８６）同时废止。

本标准由建设部建筑工程标准技术归口单位中国建筑科学研究院归口管理并负责其具体解释。

本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部

１９９５年１２月７日


1 总则

１ 总则

１．０．１ 为了贯彻国家节约能源的政策，扭转我国严寒和寒冷地区居住建筑采暖能耗大、热环境质量差的状况，通过在建筑设计和采暖设计中采用有效的技术措施，将采暖能耗控制在规定水平，制订本标准。

１．０．２ 本标准适用于严寒和寒冷地区设置集中采暖的新建和扩建居住建筑建筑热工与采暖节能设计。暂无条件设置集中采暖的居住建筑，其围护结构宜按本标准执行。

１．０．３ 按本标准进行居住建筑建筑热工与采暖节能设计时，尚应符合国家现行有关标准、规范的规定。


2 术语、符号

２ 术语、符号

２．０．１ 采暖期室外平均温度（ｔｅ）out door mean air temperature during heating period

在采暖期起止日期内，室外逐日平均温度的平均值。

２．０．２ 采暖期度日数（Ｄｄｉ）degreedays of heating period

室内基准温度１８℃与采暖期室外平均温度之间的温差，乘以采暖期天数的数值，单位℃·ｄ。

２．０．３ 采暖能耗（Ｑ）energy consumed for heating

用于建筑物采暖所消耗的能量，本标准中的采暖能耗主要指建筑物耗热量和采暖耗煤量。

２．０．４ 建筑物耗热量指标（ｑＨ）index of heat loss of building

在采暖期室外平均温度条件下，为保持室内计算温度，单位建筑面积在单位时间内消耗的、需由室内采暖设备供给的热量，单位：Ｗ/m2 。

２．０．５ 采暖耗煤量指标（ｑｃ）index of coal consumption for heating

在采暖期室外平均温度条件下，为保持室内计算温度，单位建筑面积在一个采暖期内消耗的标准煤量，单位：ｋｇ/m2 。

２．０．６ 采暖设计热负荷指标（ｑ）index of design load for heating of building

在采暖室外计算温度条件下，为保持室内计算温度，单位建筑面积在单位时间内需由锅炉房或其他供热设施供给的热量，单位：Ｗ/m2 。

２．０．７ 围护结构传热系数（Ｋ）overall heat transfer coefficient of building envelope

围护结构两侧空气温差为１Ｋ，在单位时间内通过单位面积围护结构的传热量，单位：Ｗ/（m2 ·Ｋ）。

２．０．８ 围护结构传热系数的修正系数（εｉ）correction factor for overall heat transfer coefficient of building envelope

不同地区、不同朝向的围护结构，因受太阳辐射和天空辐射的影响，使得其在两侧空气温差同样为１Ｋ情况下，在单位时间内通过单位面积围护结构的传热量要改变。这个改变后的传热量与未受太阳辐射和天空辐射影响的原有传热量的比值，即为围护结构传热系数的修正系数。

２．０．９ 建筑物体形系数（Ｓ）shape coefficient of building

建筑物与室外大气接触的外表面积与其所包围的体积的比值。外表面积中，不包括地面和不采暖楼梯间隔墙和户门的面积。

２．０．１０ 窗墙面积比 area ratio of window to wall

窗户洞口面积与房间立面单元面积（即建筑层高与开间定位线围成的面积）的比值。

２．０．１１ 采暖供热系统 heating system

锅炉机组、室外管网、室内管网和散热器等设备组成的系统。

２．０．１２ 锅炉机组容量 capacity of boiler plant

又称额定出力。锅炉铭牌标出的出力，单位：ＭＷ。

２．０．１３ 锅炉效率 boiler efficiency

锅炉产生的、可供有效利用的热量与其燃烧的煤所含热量的比值。在不同条件下，又可分为锅炉铭牌效率和运行效率。

２．０．１４ 锅炉铭牌效率 rating boiler efficiency

又称额定效率。锅炉在设计工况下的效率。

２．０．１５ 锅炉运行效率（η２）rating of boiler efficiency

锅炉实际运行工况下的效率。

２．０．１６ 室外管网输送效率（η１）heat transfer efficiency of outdoor heating network

管网输出总热量（输入总热量减去各段热损失）与管网输入总热量的比值。

２．０．１７ 耗电输热比ＥＨＲ值 ratio of electricity consumption to transferied heat quantity

在采暖室内外计算温度条件下，全日理论水泵输送耗电量与全日系统供热量的比值。两者取相同单位，无因次。


3 建筑物耗热量指标和采暖耗煤量指标

３ 建筑物耗热量指标和采暖耗煤量指标

３．０．１ 建筑物耗热量指标应按下式计算：

３．０．２ 单位建筑面积通过围护结构的传热耗热量应按下式计算：

３．０．３ 单位建筑面积的空气渗透耗热量应按下式计算：

３．０．４ 采暖耗煤量指标应按下式计算：

３．０．５ 不同地区采暖住宅建筑耗热量指标和采暖耗煤量指标不应超过本标准附录Ａ附表Ａ规定的数值。

３．０．６ 集体宿舍、招待所、旅馆、托幼建筑等采暖居住建筑围护结构的保温应达到当地采暖住宅建筑相同的水平。


4 建筑热工设计

４ 建筑热工设计

４．１一般规定

４．１．１ 建筑物朝向宜采用南北向或接近南北向，主要房间宜避开冬季主导风向。

４．１．２ 建筑物体形系数宜控制在０．３０及０．３０以下；若体形系数大于０．３０，则屋顶和外墙应加强保温，其传热系数应符合表４．２．１的规定。

４．１．３ 采暖居住建筑的楼梯间和外廊应设置门窗；在采暖期室外平均温度为—０．１～—６．０℃的地区，楼梯间不采暖时，楼梯间隔墙和户门应采取保温措施；在—６．０℃以下地区，楼梯间应采暖，入口处应设置门斗等避风设施。


4.2 围护结构设计

s众智软件 http://www.gisroad.com

４．２ 围护结构设计

４．２．１ 不同地区采暖居住建筑各部分围护结构的传热系数不应超过表４．２．１规定的限值。

４．２．２ 当实际采用的窗户传热系数比表４．２．１规定的限值低０．５及０．５以上时，在满足本标准规定的耗热量指标条件下，可按本标准３．０．１～３．０．３条规定的方法，重新计算确定外墙和屋顶所需的传热系数。

４．２．３ 外墙受周边混凝土梁、柱等热桥影响条件下，其平均传热系数不应超过表４．２．１规定的限值。

４．２．４ 窗户（包括阳台门上部透明部分）面积不宜过大。不同朝向的窗墙面积比不应超过表４．２．４规定的数值。

４．２．５ 设计中应采用气密性良好的窗户（包括阳台门），其气密性等级，在１～６层建筑中，不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》（ＧＢ７１０７）规定的Ⅲ级水平；在７～３０层建筑中，不应低于上述标准规定的Ⅱ级水平。

４．２．６ 在建筑物采用气密窗或窗户加设密封条的情况下，房间应设置可以调节的换气装置或其他可行的换气设施。

４．２．７ 围护结构的热桥部位应采取保温措施，以保证其内表面温度不低于室内空气露点温度并减少附加传热热损失。

４．２．８ 采暖期室外平均温度低于—５．０℃的地区，建筑物外墙在室外地坪以下的垂直墙面，以及周边直接接触土壤的地面应采取保温措施。在室外地坪以下的垂直墙面，其传热系数不应超过表４．２．１规定的周边地面传热系数限值。在外墙周边从外墙内侧算起２．０ｍ范围内，地面的传热系数不应超过０．３０Ｗ/ （m2 ·Ｋ）。


5 采暖设计

５ 采暖设计

５．１一般规定

５．１．１ 居住建筑的采暖供热应以热电厂和区域锅炉房为主要热源。在工厂区附近，应充分利用工业余热和废热。

５．１．２ 城市新建的住宅区，在当地没有热电联产和工业余热，废热可资利用的情况下，应建以集中锅炉房为热源的供热系统。集中锅炉房的单台容量不宜小于７．０ＭＷ，供热面积不宜小于１０万m2 。对于规模较小的住宅区，锅炉房的单台容量可适当降低，但不宜小于４．２ＭＷ。在新建锅炉房时应考虑与城市热网连接的可能性。锅炉房宜建在靠近热负荷密度大的地区。

５．１．３ 新建居住建筑的采暖供热系统，应按热水连续采暖进行设计。住宅区内的商业、文化及其他公共建筑以及工厂生活区的采暖方式，可根据其使用性质、供热要求由技术经济比较确定。


5.2 采暖供热系统

５．２ 采暖供热系统

５．２．１ 在设计采暖供热系统时，应详细进行热负荷的调查和计算，确定系统的合理规模和供热半径。当系统的规模较大时，宜采用间接连接的一、二次水系统，从而提高热源的运行效率，减少输配电耗。一次水设计供水温度应取１１５～１３０℃，回水温度应取７０～８０℃。

５．２．２ 在进行室内采暖系统设计时，设计人员应考虑按户热表计量和分室控制温度的可能性。房间的散热器面积应按设计热负荷合理选取。室内采暖系统宜南北朝向房间分开环路布置。采暖房间有不保温采暖干管时，干管散入房间的热量应予考虑。

５．２．３ 设计中应对采暖供热系统进行水力平衡计算，确保各环路水量符合设计要求。在室外各环路及建筑物入口处采暖供水管（或回水管）路上应安装平衡阀或其他水力平衡元件，并进行水力平衡调试。对同一热源有不同类型用户的系统应考虑分不同时间供热的可能性。

５．２．４ 在设计热力站时，间接连接的热力站应选用结构紧凑，传热系数高，使用寿命长的换热器。换热器的传热系数宜大于或等于３０００Ｗ/（m2 ·Ｋ）。直接连接和间接连接的热力站均应设置必要的自动或手动调节装置。

５．２．５ 锅炉的选型应与当地长期供应的煤种相匹配。锅炉的额定效率不应低于表５．２．５中规定的数值。

５．２．６ 锅炉房总装机容量应按下式确定：

ＱＢ＝Ｑｏ/η１（５．２．６）

式中ＱＢ——锅炉房总装机容量（Ｗ）；
Ｑｏ——锅炉负担的采暖设计热负荷（Ｗ）；
η１——室外管网输送效率，一般取０．９０。

５．２．７ 新建锅炉房选用锅炉台数，宜采用２～３台，在低于设计运行负荷条件下，单台锅炉运行负荷不应低于额定负荷的５０％。

５．２．８ 锅炉用鼓风机、引风机与除尘器，宜单炉配置，其容量应与锅炉容量相匹配。选取设备的功率消耗宜低于或接近表５．２．８规定的数值。设计中应充分利用锅炉产生的各种余热。

５．２．９ 一、二次循环水泵应选用高效节能低噪声水泵。水泵台数宜采用２台，一用一备。系统容量较大时，可合理增加台数，但必须避免“大流量、小温差”的运行方式。一次水泵选取时应考虑分阶段改变流量质调节的可能性。系统的水质应符合现行国家标准《热水锅炉水质标准》（ＧＢ１５７６）的要求。锅炉容量较大时，宜设置除氧装置。

５．２．１０ 设计中应提出对锅炉房、热力站和建筑物入口进行参数监测与计量的要求。锅炉房总管，热力站和每个独立建筑物入口应设置供回水温度计、压力表和热表（或热水流量计）。补水系统应设置水表。锅炉房动力用电、水泵用电和照明用电应分别计量。单台锅炉容量超过７．０ＭＷ的大型锅炉房，应设置计算机监控系统。

５．２．１１ 热水采暖供热系统的一、二次水的动力消耗应予以控制。一般情况下，耗电输热比，即设计条件下输送单位热量的耗电量ＥＨＲ值应不大于按下式所得的计算值：

一次网和二次网按式（５．２．１１）计算所得的ＥＨＲ值见表５．２．１１。


5.3 管道敷设与保温

５．３ 管道敷设与保温

５．３．１ 设计一、二次热水管网时，应采用经济合理的敷设方式。对于庭院管网和二次网，宜采用直埋管敷设。对于一次管网，当管径较大且地下水位不高时可采用地沟敷设。

５．３．２ 采暖供热管道保温厚度应按现行国家标准《设备及管道保温设计导则》（ＧＢ８１７５）中经济厚度的计算公式确定。

５．３．３ 当供热热媒与采暖管道周围空气之间的温差等于或低于６０℃时，安装在室外或室内地沟中的采暖供热管道的保温厚度不得小于表５．３．３中规定的数值。

５．３．４ 当选用其他保温材料或其导热系数与表５．３．３中值差异较大时，最小保温厚度应按下式修正：

当实际热媒温度与管道周围空气温度之差大于６０℃时，最小保温厚度应按下式修正：

５．３．５ 当系统供热面积大于或等于５万m2 时，应将２００～３００ｍｍ管径的保温厚度在表５．３．３最小保温厚度的基础上再增加１０ｍｍ。


附录A 全国主要城镇采暖期有关参数及建筑物耗热量、采暖耗煤量指标

附录Ａ 全国主要城镇采暖期有关参数及建筑物耗热量、采暖耗煤量指标


附录B 围护结构传热系数的修正系数εｉ值

附录Ｂ 围护结构传热系数的修正系数εｉ值


附录C 外墙平均传热系数的计算

附录Ｃ 外墙平均传热系数的计算

Ｃ．０．１ 外墙受周边热桥影响条件下，其平均传热系数应按下式计算：


附录D 关于面积和体积的计算

附录Ｄ 关于面积和体积的计算

Ｄ．０．１ 建筑面积Ａｏ ，应按各层外墙外包线围成面积的总和计算。

Ｄ．０．２ 建筑体积Ｖｏ ，应接建筑物外表面和底层地面围成的体积计算。

Ｄ．０．３ 换气体积Ｖ，楼梯间不采暖时，应按Ｖ＝０．６０Ｖ。计算；楼梯间采暖时，应按Ｖ＝０．６５Ｖ。计算。

Ｄ．０．４ 屋顶或顶棚面积ＦＲ ，应按支承屋顶的外墙外包线围成的面积计算，如果楼梯间不采暖，则应减去楼梯间的屋顶面积。

Ｄ．０．５ 外墙面积ＦＷ ，应按不同朝向分别计算。某一朝向的外墙面积，由该朝向外表面积减去窗户和外门洞口面积构成。当楼梯间不采暖时，应减去楼梯间的外墙面积。

Ｄ．０．６ 窗户（包括阳台门上部透明部分）面积ＦＧ ，应按朝向和有、无阳台分别计算，取窗户洞口面积。

Ｄ．０．７ 外门面积ＦＤ ，应按不同朝向分别计算，取外门洞口面积。

Ｄ．０．８ 阳台门下部不透明部分面积ＦＢ ，应按不同朝向分别计算，取洞口面积。

Ｄ．０．９ 地面面积ＦＦ ，应按周边和非周边，以及有、无地下室分别计算。周边地面系指由外墙内侧算起向内２．０ｍ范围内的地面；其余为非周边地面。如果楼梯间不采暖，还应减去楼梯间所占地面面积。

Ｄ．０．１０ 地板面积ＦＢ ，接触室外空气的地板和不采暖地下室上面的地板应分别计算。

Ｄ．０．１１ 楼梯间隔墙面积ＦＳ·Ｗ ，楼梯间不采暖时应计算这一面积，由楼梯间隔墙总面积减去户门洞口总面积构成。

Ｄ．０．１２ 户门面积ＦＳ·D ，楼梯间不采暖时应计算这一面积，由各层户门洞口面积的总和构成。


附录E 本标准用词说明

附录Ｅ 本标准用词说明

Ｅ．０．１ 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或不得。

（３）表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｅ．０．２ 条文中必须按指定的标准、规范或其他有关规定执行的写法为“应按……执行”或“应符合……规定”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：中国建筑科学研究院

参加单位：中国建筑技术研究院 北京市建筑设计研究院 哈尔滨建筑大学 辽宁省建筑材料科学研究所

主要起草人：杨善勤 郎四维 李惠茹 朱文鹏 许文发 朱盈豹 欧阳坤泽 黄 鑫 谢守穆


旅游旅馆建筑热工与空气调节节能设计标准 GB 50189-93

中华人民共和国国家标准

旅游旅馆建筑热工与空气调节节能设计标准

Energy conservation design standard on building envelpoe

and air conditiong for tourist hotels

GB 50189-93

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：1994年7月1日

关于发布国家标准《旅游旅馆建筑热工与空气调节节能设计标准》的通知

建标［１９９３］７３１号

根据建设部［１９９１］建标技字第１１号文的要求，由中国建筑科学研究院会同有关单位共同制订的《旅游旅馆建筑热工与空气调节节能设计标准》，已经有关部门会审。现批准《旅游旅馆建筑热工与空气调节节能设计标准》ＧＢ５０１８９—９３为强制性国家标准，自一九九四年七月一日起施行。

本标准由建设部负责管理，其具体解释等工作由中国建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九三年九月二十七日


1 总则

１ 总则

１．０．１ 为贯彻国家有关节约能源的法律、法规及政策，通过设计采用技术措施，合理降低与控制旅游旅馆的能耗，制定本标准。

１．０．２ 本标准适用于新建、扩建及改建的旅游旅馆的节能设计。

１．０．３ 旅游旅馆建筑热工与空气调节节能的设计，除应符合本标准外，尚应符合国家现行有关标准、规范的规定。


2 术语

２ 术语

２．０．１体形系数 建筑物外表面积与其所包围的体积之比。

２．０．２遮阳系数 实际透过窗玻璃的太阳辐射得热与透过３ｍｍ透明窗玻璃的太阳辐射得热之比值。

２．０．３窗墙比 窗洞面积与外墙总面积（含窗洞面积）之比值。

２．０．４能效比 制冷机在规定工况下的制冷量（ｋＷ）与相应输入功率（ｋＷ）的比值。

２．０．５供冷的水输送系数 供冷的水循环所输送的显热交换量（ｋＷ）与所选配循环水泵电机的额定功率（ｋＷ）之比值。

２．０．６供暖的水输送系数 供暖的水循环所输送的显热交换量（ＫＷ）与所选配循环水泵电机的额定功率（ｋＷ）之比值。


3 基本规定

３ 基本规定

３．０．１ 旅游旅馆的分级标准，应分为一、二、三、四级。

３．０．２ 一、二、三级旅游旅馆应根据其等级、当地气象条件、室内设计计算参数、建筑规模与布局等，经技术经济比较分析后，择优选用相应的空调或采暖方式与设施。

３．０．３ 四级旅游旅馆一般可不设空调，但最热月平均室外气温等于大于２６℃的地区，可设置夏季降温空调设施。冬季累年日平均温度稳定通过低于或等于＋５℃的总天数大于和等于６０ｄ的地区，可设置冬季采暖设施。

３．０．４ 设空调的旅游旅馆，当冬季需要进行采暖时，采用空调设备供热，还是另设独立的采暖系统，应根据旅馆等级与采暖期天数的多少，经技术经济分析比较后择优确定，但不得采用直接电加热的空调设备或系统。

３．０．５ 旅游旅馆冬夏季室内气候的设计计算参数，应按本标准附录Ａ的规定采用。


4 建筑围护结构

４ 建筑围护结构

４．１ 一般规定

４．１．１ 旅游旅馆的主要房间，宜设于向阳的和冬季最大频率风向的下风一侧，朝向宜避免夏季太阳照射强烈的方向。

４．１．２ 旅游旅馆宜减少建筑物的外表面积。主体建筑宜避免过多的凹凸和错落。严寒地区与寒冷地区主体建筑的体形系数，宜控制在０．３５以下。

４．１．３ 四级旅游旅馆空调房间的空调设施，可不设新风供给系统，可采取设置开启的外窗等自然通风措施。

４．１．４ 严寒和寒冷地区外门的设置，应避开冬季的最大频率风向。不可避免时，要采取可靠的防风措施。

４．１．５ 严寒地区应满足冬季保温的要求；寒冷地区应满足冬季保温要求并兼顾夏季隔热要求；夏热冬冷地区应兼顾冬季保温和夏季遮阳隔热要求；夏热冬暖地区应满足夏季遮阳隔热要求。


4.2 围护结构的热工设计

４．２ 围护结构的热工设计

４．２．１ 外窗的面积不宜过大。主体建筑标准层的窗墙面积比，不宜大于０．４５。

４．２．２ 外窗玻璃的遮阳系数，严寒地区应大于０．８０；非严寒地区应小于０．６０，或采取外遮阳措施。

４．２．３ 外窗的保温性能，应符合现行国家标准《建筑外窗保温性能分级及其检测方法》的规定。其保温性能等级，严寒地区不应低于Ⅱ级，寒冷地区不应低于Ⅲ级，其它地区不宜低于Ⅳ级。

４．２．４ 外窗的气密性，应符合现行国家标准《建筑外窗空气渗透性能分级及其检测方法》的规定，其气密性等级不应低于Ⅱ级。

４．２．５ 围护结构的外墙、屋顶及地面的热工性能，应符合现行国家标准《采暖通风与空气调节设计规范》和现行行业标准《民用建筑节能设计标准》（采暖居住建筑部分）的规定。


5 空调

５ 空调

５．１ 冷源

５．１．１ 当旅游旅馆的客房规模超过４０间时，其空调冷源应采用冷水机组。

５．１．２ 当夏季有可利用的热源，且经济上合理时，其空调冷源宜采用额定蒸汽消耗低的吸收式冷水机组。

５．１．３ 冷水机组台数宜选用２～３台，制冷量较大时亦不应超过４台，单机制冷量的大小应合理搭配。

５．１．４ 冷水机组的选择，宜经经济比较后，优先选用能量调节自动化程度高的机组。

５．１．５ 当选用往复式冷水机组时，宜采用具有多台压缩机自动联控的冷水机组。

５．１．６ 选用往复式、螺杆式、离心式冷水机组，其额定工况的能效比应符合表５．１．６的要求。当单台空调制冷量超过６９８ｋＷ时，不宜采用往复式机组。

５．１．７ 冷源的装机制冷量指标，应考虑当地气象条件、旅馆等级、公用区餐饮区的比例等因素，经技术经济比较后确定。


5.2 热回收装置

５．２ 热回收装置

５．２．１ 当客房设置有独立的新风、排风系统时，宜选用全热或显热热回收装置，其额定热回收率不应低于６０％。

５．２．２ 冷水机组的冷凝热，应根据建筑物需热量的大小与品位，经技术经济比较后加以合理利用。

５．２．３ 大功率灯光的散热量，应根据空调房间的系统特点加以合理利用。


5.3 水系统

５．３ 水系统

５．３．１ 空调供冷、供暖水系统的设计，应符合各个环路之间的水力平衡要求。对压差相差悬殊的高阻力环路，应设置二次循环泵。各环路应设置平衡阀等平衡装置。

５．３．２ 空调供冷的水输送系数，不得小于３０。供暖的水输送系数：对两管制系统，严寒地区不应小于１９０，寒冷地区和夏热冬冷地区不应小于１５０，夏热冬暖地区不应小于１３０；对四管制系统中的供暖的水输送系数，各地区均不得小于９０。

５．３．３ 在设置二次泵的空调供冷、供暖水系统中，对其二次泵宜设置变频调速装置。

５．３．４ 对同时供冷供暖的风机盘管四管制水系统，应仅限于热舒适要求最高的一级旅游旅馆中采用


5.4 风系统

５．４ 风系统

５．４．１ 旅馆公用部分的空调系统的服务范围和规模，应根据各空调房间的使用规律、负荷特点加以划分，并宜将空调机组设置在靠近空调房间的地方。

５．４．２ 客房的新风、排风系统服务范围和规模，宜按中小规模划分，最大系统的风量不宜超过４００００m3 /ｈ。

５．４．３ 负荷变化较大的公用部分的空调通风系统，当其高峰使用时间较短，低谷使用时间较长时，应采用双速电机驱动风机，或并联双风机等变风量措施。


5.5 自控

５．５ 自控

５．５．１ 空调的自控水平，应根据建筑规模、等级及运行管理的技术力量经综合分析、比较后确定。在有条件的地方，宜设置计算机能源管理系统。

５．５．２ 每个空调风系统应至少设置１个调节温度的温控装置。

５．５．３ 设置风机盘管的客房，均应设置单独调温的温控器，并宜与客房节能钥匙开关联锁。

５．５．４ 温控器应具有标明温度值的刻度，每小格的分度值不得大于２℃，温度的设定与调节范围，应符合下列要求： 仅用于冬季供暖的空调房间，温控器的调节范围应为１６～２４℃；仅用于夏季供冷的空调房间，温控器的调节范围应为２０～２８℃；用于夏季供冷、冬季供暖的空调房间，温控器的调节范围应为１６～２８℃。

５．５．５ 根据冷水机组对冷却水进水温度的要求，应以冷却水的进水温度或出水温度作控制参数，对冷却塔的通风与水流量进行合理控制。

５．５．６ 非直流式空气处理装置，应设置可调节新风量的装置。


5.6 管道保冷与保温

５．６ 管道保冷与保温

５．６．１ 空调供冷水管的经济保冷厚度，不宜小于表５．６．１中所列数值。

５．６．２ 空调供暖水管的保温厚度，其值不应小于表５．６．２中所列的数值。

５．６．３ 冷热两用供水管的保温厚度，应按表５．６．１相应的经济保冷厚度选用。

５．６．４ 空调风管的经济保冷厚度，宜按表５．６．４选用。

５．６．５ 当选用其它保冷材料或导热系数与本标准所列数值相差较大时，保冷厚度应按下式修正：

５．６．６ 空调供冷的水管与风管，应设置隔汽层与保护层。


6 监测与计量

６ 监测与计量

６．０．１ 在供冷、供热水系统中，应设置温度、压力、水流量、冷热量等监测仪表。

６．０．２ 对用电量、燃料（含煤气、油和煤）消耗量、用水量、蒸汽耗量，应分级、分类设置累计计量仪表。

６．０．３ 对分散设置的空调器、空调机组的用电量，应按配电系统、机组的分散程度，设置电度表。


附录A 旅游旅馆各种用途空调房间室内设计计算参数

附录Ａ 旅游旅馆各种用途空调房间室内设计计算参数


附录B 本标准用词说明

附录Ｂ 本标准用词说明

Ｂ．０．１ 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

１．表示很严格，非这样作不可的： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样作的： 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ．０．２ 条文中指明应按其它有关标准、规范执行的写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：中国建筑科学研究院空气调节研究所 北京市建筑设计院

参加单位：广州市设计院 中南建筑设计院 华东建筑设计院

主要起草人：吴元炜 汪训昌 那景成 张锡虎 蔡德道 蔡路得 刘秋霞


民用建筑隔声设计规范 GBJ 118—88

中华人民共和国国家标准

民用建筑隔声设计规范

GBJ 118-88

主编部门：中华人民共和国城乡建设环境保护部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年11月1日

关于发布《民用建筑隔声设计规范》的通知

计标[1988]389号

根据原国家建委（81）建发设字第546号文的要求，由中国建筑科学研究院会同有关单位共同编制的《民用建筑隔声设计规范》，已经有关部门会审。现批准《民用建筑隔声设计规范》GBJ 118—88为国家标准，自1988年11月1日起施行。
本规范由城乡建设环境保护部管理。其具体解释等工作，由中国建筑科学研究院负责。出版发行由中国计划出版社负责。

国家计划委员会
 1988年3月16日

编制说明

本规范是根据原国家基本建设委员会（81）建发设字第546号文的要求，由全国声学标准化技术委员会负责归口组织，具体由中国建筑科学研究院会同有关单位共同编制的。
在本规范编制过程中，规范编制组对全国20个城市进行了调查与测定，参考了国内外有关的技术规范与资料。在此基础上提出了规范初稿，经广泛征求国内有关单位的意见，修改后完成规范送审稿。最后，由我部会同有关部门审查，并由全国声学标准化技术委员会组织审查定稿。
本规范共分六章和三个附录。其主要内容有总则、总平面防噪设计与住宅、学校、医院、旅馆四类建筑的室内允许噪声级、隔声标准与隔声减噪设计要求。
在本规范施行过程中，希各单位注意积累资料，总结经验。如发现需要修改或补充之处，请将意见和有关资料寄交中国建筑科学研究院建筑物理研究所（北京市车公庄大街），以供今后修改时参考。

城乡建设环境保护部
 1987年12月


第一章 总则

第一章 总则

第1.0.1条 为提高民用建筑的使用功能，保证室内有良好的声环境，特制订本规范。
第1.0.2条 本规范适用于全国城镇新建、扩建和改建的住宅、学校、医院及旅馆等四类建筑中主要用房的隔声减噪设计。
其中，住宅建筑的设计原则也适用于集体宿舍，但集体宿舍的设计标准应较住宅降低一级。
学校建筑的标准适用于中、小学及大专院校的一般教学用房。
医院建筑的标准适用于城镇综合医院，专科医院与其它医院可采用综合医院相应房间的标准。
第1.0.3条 隔声减噪设计标准等级，应按建筑物实际使用要求确定，分特级、一级、二级、三级，共四个等级。
标准等级的含义如下：

第1.0.4条 本规范允许噪声级的基本参量，应采用A〔计权〕声级。各类建筑的允许噪声级，应为昼间开窗条件下的标准值，且噪声特性为稳态噪声。对不同的噪声特性（包括峰值因素、频率特性、持续时间和起伏等），应按本规范附录一的规定，对噪声测量值进行修正。允许噪声级的测量，应在影响最严重的噪声源发声时进行，测量方法应符合附录二的要求。
注：对使用中不需开窗的建筑，例如有空调的宾馆客房，允许噪声级指关窗情况下的噪声值。
第1.0.5条 民用建筑隔声减噪设计除执行本规范的规定外，有关隔声标准的评价量，应执行国家现行标准《建筑隔声评价标准》，并应符合国家现行的有关设计标准、规范的规定。


第二章 总平面防噪设计

第二章 总平面防噪设计

第2.0.1条 在城市规划中，从功能区的划分、交通道路网的分布、绿化与隔离带的设置、有利地形和建筑物屏蔽的利用，均应符合防噪设计要求。住宅、学校、医院、旅馆等建筑，应远离机场、铁路线、编组站、车站、港口、码头等建筑。
第2.0.2条 新建小区应尽可能将对噪声不敏感的建筑物排列在小区外围临交通干线上，以形成周边式的声屏障。交通干线不应贯穿小区。
注：对噪声不敏感的建筑物系指本身无防噪要求的建筑物，如商业建筑，以及虽有防噪要求，但外围护结构有较好的防噪能力的建筑物，如有空调设备的旅馆。
第2.0.3条 住宅、学校、医院、旅馆等建筑所在区域内各类有噪声源的建筑附属设施（如锅炉房、水泵房等），其设置位置应避免对建筑物产生噪声干扰，必要时应作防噪处理。区内不得设置未经有效处理的强噪声源。
第2.0.4条 在进行建筑设计前，应对环境及建筑物内外的噪声源作详细的调查与测定，并对建筑物的防噪间距、朝向选择及平面布置等应作综合考虑。在进行上述设计后仍不能达到室内安静要求时，应采取建筑构造上的防噪措施。
第2.0.5条 条件许可时，宜将噪声源设置在地下，但不宜毗邻主体建筑或设在主体建筑下。如不能避免时，必须采取可靠的隔振、隔声措施。
第2.0.6条 对安静要求较高的民用建筑，宜设置于本区域主要噪声源夏季主导风向的上风侧。


第一节 允许噪声级

第三章 住宅建筑
第一节 允许噪声级

第3.1.1条 住宅内卧室、书房与起居室的允许噪声级，应符合表3.1.1的规定。


第二节 隔声标准

第二节 隔声标准

第3.2.1条 分户墙与楼板的空气声隔声标准，应符合表3.2.1的规定。

第3.2.2条 楼板的撞击声隔声标准，应符合表3.2.2的规定。


第三节 隔声减噪设计

第三节 隔声减噪设计

第3.3.1条 住宅楼群中的儿童游戏场的位置选择，应避免对住宅产生噪声干扰。
第3.3.2条 当住宅沿城市干道布置时，卧室或起居室不应设在临街的一侧。如设计确有困难时，每户至少应有一主要卧室背向吵闹的干道。当上述条件也难以满足时，可利用临街的公共走廊或阳台，采取隔声减噪处理措施。为了减少由门窗传入的噪声，外墙的门窗缝必须严密，必要时应采用密封条。
第3.3.3条 在住宅平面设计时，应使毗连分户墙的房间和分户楼板上下的房间属于同一类型。
第3.3.4条 厨房、厕所、电梯机房不得设在卧室与起居室的上层，亦不得将电梯与卧室、起居室相邻布置。当厨房或厕所与卧室、起居室、书房相邻时，其管道或设备等有可能传声的物件，不得设于卧室、书房与起居室一侧的墙上，且对于管道等固定于墙上可能引起传声的物件，应采取隔振措施。
第3.3.5条 垃圾管道不应与卧室、起居室相邻。如因条件限制而相邻布置时，必须对垃圾倒入口采取防止结构声传播的处理措施。
第3.3.6条 安静要求高的住宅其封闭楼梯间或封闭的公共走廊内，宜采取吸声处理措施。
面临楼梯间或公共走廊的户门，其隔声量不应小于20dB。
第3.3.7条 对于有吊顶的房间，分户墙必须将吊顶内的空间完全分隔开。
第3.3.8条 锅炉房、水泵房如设在住宅楼内或与住宅楼毗连时，必须采取可靠的隔声减噪措施。
第3.3.9条 相邻两户间的排烟、排气通道及上下水管，应采取防止传声的措施。
第3.3.10条 对于大板、大模等整体性较好的结构体系的建筑，在经常产生撞击、振动的部位，如厨房操作台、外门、阳台门、设备管道等处，应采取防止结构声传播的措施。


第一节 允许噪声级

第四章 学校建筑

第一节 允许噪声级

第4.1.1条 学校建筑中各种教学用房及教学辅助用房的允许噪声级，应符合表4.1.1的规定。


第二节 隔声标准

第二节 隔声标准

第4.2.1条 不同房间围护结构的空气声隔声标准，应符合表4.2.1的规定。

第4.2.2条 不同房间楼板撞击声隔声标准，应符合表4.2.2的规定。


第三节 隔声减噪设计

第三节 隔声减噪设计

第4.3.1条 位于交通干道旁的学校建筑，宜将运动场沿干道布置，作为噪声隔离带。
产生噪声的校办工厂与教学楼间，应设足够距离的噪声隔离带。如教室有门窗面对运动场时，教室外墙至运动场距离不应小于25m。
第4.3.2条 教学楼内如无足够保证的减噪措施，不得设置发出强烈噪声和振动的机械设备。
第4.3.3条 教学楼内的封闭走廊、门厅及楼梯间的顶棚，条件许可时宜设置吸声系数不小于0.50（中频500--1000HZ）的吸声材料或在走廊的顶棚和墙裙以上墙面设置吸声系数不小于0.30的吸声材料。吸声材料的选用，应符合防火的要求。
第4.3.4条 各类教室的混响时间，应符合表4.3.4的规定。

第4.3.5条 产生噪声的房间（音乐教室、舞蹈教室、琴房、健身房）如与其它教学用房同设于一教学楼内，应分区布置，并应采取隔声措施。


第一节 允许噪声级

第五章 医院建筑
第一节 允许噪声级
第5.1.1条 病房、诊疗室室内允许噪声级，应符合表5.1.1的规定。


第二节 隔声标准

第二节 隔声标准

第5.2.1条 病房、诊疗室隔墙、楼板的空气声隔声标准，应符合表5.2.1的规定。

第5.2.2条 病房与诊疗室楼板撞击声隔声标准，应符合表5.2.2的规定。


第三节 隔声减噪设计

第三节 隔声减噪设计

第5.3.1条 医院建筑的总平面设计，应符合下列要求：
一、综合医院的总平面布置，应考虑建筑物的隔声作用。门诊楼可沿交通干道布置，但与干道边的距离应考虑防噪要求。病房楼应设在内院。若病房楼接近交通干道，室内允许噪声不能达到标准时，病房不应设于临街一侧，否则应利用临街的阳台或公共走廊，采取隔声降噪处理措施。
二、综合医院的锅炉房、水泵房，不宜设在病房大楼内，并应距离病房10m以上。如必须设在病房楼内时，应自成一区，并采取可靠的隔振隔声措施。
第5.3.2条 穿越病房的管道缝隙，必须密封。病房的观察窗，宜采用密封窗。
病房楼内的垃圾井道或污物井道不得毗邻病房，倒入口应采取防止结构声传播的措施。
条件许可时，病房楼内走廊的顶棚，应采取吸声处理措施；顶棚的吸声系数，可为0.30--0.40。
第5.3.3条 挂号大厅、候药厅及分科候诊厅（室）的顶棚，应采取吸声处理措施；顶棚的吸声系数可为0.30--0.40。
第5.3.4条 手术室应选用低噪声空调设备，必要时应采取降噪措施。
医疗技术部的手术室上部，不宜设置有振动源的机电设备；如设计上难于避免时，应采取隔振措施。
第5.3.5条 听力测听室应做全浮筑设计，空调系统应设置消声器。
听力测听室的上部或邻室，不应设置有振动或强噪声设备的房间。
第5.3.6条 锅炉房的鼓风机、引风机及冷却塔等设备，均应选用低噪声产品；必要时，应采取降噪措施。


第一节 允许噪声级

第六章 旅馆建筑

第一节 允许噪声级

第6.1.1条 旅馆的允许噪声级，应符合表6.1.1的规定。


第二节 隔声标准

第二节 隔声标准

第6.2.1条 客房围护结构空气声隔声标准，应符合表6.2.1的规定。

第6.2.2条 客房楼板撞击声隔声标准，应符合表6.2.2的规定。


第三节 隔声减噪设计

第三节 隔声减噪设计
第6.3.1条 旅馆建筑的总平面设计，应符合下列要求：
一、旅馆的总平面布置，应根据噪声状况进行分区，使产生噪声或振动的设施（如鼓风机、引风机、水泵、冷却塔等）远离客房及其它要求安静的房间。
二、客房沿交通干道或停车场布置时，应采取防噪措施，如采用密闭窗（用于有空调的旅馆）；也可利用阳台或外廊进行隔声减噪处理。
第6.3.2条 客房及客房楼的隔声设计，应符合下列要求：
一、客房之间的送风和排气管道，必须采取消声处理措施，设置相当于毗邻客房间隔墙隔声量的消声装置。
二、旅馆内的楼梯、电梯间，高层旅馆的加压泵、水箱间及其它产生噪声的房间，不应与需要安静的客房、会议室、多功能大厅毗邻，更不应设置在这些房间的上部。如必须设置于上部时，应采取可靠的隔振降噪措施。
三、走廊两侧配置客房时，相对房间的门应尽可能错开布置。
条件许可时，宜在走廊内采用吸声处理措施，如地毯或吸声吊顶。其平均吸声系数可为0.30~0.40，走廊过长时应设弹簧门分隔。
四、相邻客房卫生间的隔墙，应砌至上层楼板底，不留缝隙。相邻客房隔墙上的设备管线、插座等，应采取防止传声的措施。
五、客房楼内公共卫生间（厕所、盥洗室），应设有前室。
第6.3.3条 中型会议室、多用途大厅，应有混响时间的设计，其体型应考虑声扩散和避免严重的声学缺陷。
设有活动隔断的会议室、多用途大厅，其活动隔断的空气声计权隔声量不应低于35dB。
第6.3.4条 旅馆建筑中餐厅、锅炉房、冷却塔等，不宜设在客房楼内。如必须设在客房楼内时，应自成一区，并应采取隔声、隔振措施。


附录一 室内允许噪声级与噪声测量值的修正以及相应的评价曲线的换算

附录一 室内允许噪声级与噪声测量值
的修正以及相应的评价曲线的换算

一、因昼夜时间不同，室内允许噪声级的修正。
本规范中的允许噪声级的数值是按白天的要求制订的，如测量时间与此不符，应按附表1.1进行修正。

附图1.1 噪声评价曲线

二、因噪声特性不同，对噪声测量值的修正。
对于各种不同特性的噪声测量值，应进行修正。其修正值应符合附表1.2的规定。

三、噪声级与相应的噪声评价曲线的换算。
在隔声设计中有时对噪声的频谱有一定的要求，可按下式将测得的噪声级换算噪声评价曲线

噪声评价曲线，可按附图1.1采用；倍频带声压级数值可按附表1.3采用。


附录二 允许噪声级与隔声测量方法

附录二 允许噪声级与隔声测量方法

一、允许噪声级测量方法
1、测量设备应采用符合国家标准《声级计的电声性能与测试方法》中规定的2型或性能优于2型的声级计。也可使用统计分析仪、记录仪、录声机等性能相当的其它声学测量仪器。
2、测量值为Ａ声级或等效〔连续A）声级。
3、测量时间应于白天或夜间两不同时间段内，各选择较不利的时间进行测量。
4、测点应设在房间中央，与各反射面（如墙壁）的距离应大于1.0m，测点高度应为1.2～1.5m。
5、测量方法与数据处理应符合下列要求：
（1）除使用过程中无需开窗的房间（如室内有空调）外，测量应在开窗情况下进行。
（2）对于稳态噪声，用声级计或其它测量仪器的“慢档”读A声级，观察5～15s，取指针的中值。
（3）对于间歇性非稳态噪声，Ａ声级的测量同稳态噪声。并记录下0.5ｈ内噪声的间歇时间，计算出该噪声所占的时间比例。
（4）对于声级随时间变化较为复杂的噪声，应测量等效〔连续A〕声级。可在规定的时间T内，每隔3～5s读一Ａ声级，连续读数不应少于200个。整理时将读得的数据由大至小排列填于数据表中。等效〔连续A〕声级，可按公式附3.1计算。

式中 N——读数的个数；
LPAi——测得的第i个A声级读数，dB。

当测得的A声级数据符合正态分布时，等效〔连续A〕声级可按近似公式附3.2计算

二、隔声测量方法
隔声测量应按现行国家标准《建筑隔声测量规范》进行。如有困难时，可采用隔声简易测量方法。
注：隔声简易测量方法可按部标《住宅隔声标准》中，附录B“住宅隔声测量暂行规定”执行。


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本标准条文时，对要求严格程度的用词说明如下，以便在执行中区别对待。
1、表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、对表示允许稍有选择，在条件许可时首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求。”非必须按所指定的标准、规范或其他规定执行的写法为“可参照……”。


附加说明

附加说明：

本标准主编单位、参加单位和主要起草人名单
主编单位： 中国建筑科学研究院
参加单位： 同济大学
上海市民用建筑设计院
北京市建筑设计院
清华大学
天津大学
南京工学院
重庆建筑工程学院
太原工业大学
华南工学院
哈尔滨建筑工程学院
中国建筑西南设计院
中国建筑西北设计院
湖北工业建筑设计院
湖北省建筑科学研究所
广西壮族自治区建筑科学研究所
主要起草人： 吴大胜 向斌南 张锡英
王季卿 朱茂林 项端祈


建筑隔声评价标准 GBJ 121-88

中华人民共和国国家标准

建筑隔声评价标准

GBJ 121-88

  主编部门：首都规划建设委员会办公室

  批准部门：中华人民共和国国家计划委员会

  施行日期：1988年12月1日

    关于发布《建筑隔声评价标准》的通知

    计标〔1988〕494号

    根据国家计委计综〔1985〕1号文的要求,由北京市建筑设计院会同有关单位共同编制的《建筑隔声评价标准》，已经有关部门会审。现批准《建筑隔声评价标准》GBJ121-88为国家标准，自1988年12月1日起施行。

    本标准由首都规划建设委员会办公室管理。具体解释工作由北京市建筑设计院负责。出版发行由中国计划出版社负责。

    国家计划委员会

    1988年3月31日

    编制说明

    本标准是根据国家计委计综〔1985〕1号文的要求,由全国声学标准化技术委员会归口组织，具体由北京市建筑设计院负责，会同有关单位共同编制的。

    在本标准编制过程中，标准编制组收集了我国各设计、科研、教学单位的隔声实测资料，进行总结分析，并在参照采用国际标准化组织发布的ISO717/1，2，3—1982《声学—建筑物与建筑构件的隔声评价》国际标准的基础上，提出了标准征求意见稿，广泛地征求了全国各有关单位的意见。最后经全国声学标准化技术委员会全体会议审查定稿。

    本标准共分三章和三个附录。其主要内容有总则、空气声隔声的单值评价量和撞击声隔声的单值评价量等。

    在本标准施行过程中，希各单位注意积累资料,总结经验。如发现需要修改和补充之处请将意见和有关资料寄交北京市建筑设计院(北京市南礼士路)，以便修订时参考。

    首都规划建设委员会办公室

    1988年2月8日


第一章 总则

    第一章　总则

    第1.0.1条 为使建筑物和建筑构件的空气声和撞击声隔声测量结果，转换为单值评价量，以便于隔声性能的相互比较和建筑隔声设计，特制订本标准。

    第1.0.2条 本标准适用于建筑物和建筑构件的空气声和撞击声隔声单值评价。

    第1.0.3条 按本标准进行建筑物和建筑构件的空气声和撞击声隔声评价,其所用原始数据必须是按《建筑隔声测量规范》GBJ75—84所测得的各种隔声量、声压级差和撞击声压级。


第二章 空气声隔声的单值评价量

第二章 空气声隔声的单值评价量

第２．０．１条 空气声隔声的单值评价量，应采用比较法确定。

第２．０．２条 评价空气声隔声的参考曲线特性，应符合表２．０．２的规定。

通常宜将参考曲线绘在透明坐标纸上（图２．０．２）以方便比较。

第２．０．３条 空气声隔声单值评价量所采用的比较法，应符合下列规定：

一、将所测得的各１/３倍频带隔声量（Ｒ、Ｒｔｒ、Ｒθ、Ｒθ开关、Ｒ′）和声压级差（Ｄ、ＤｎＴ、ＤｎＴ，ｔｒ ）值，整理成精确至０．５ｄＢ的值，在坐标纸上绘成一条曲线。

二、将具有相同坐标比例的并绘有参考曲线的透明纸覆盖在绘有上述曲线的坐标纸上，使横坐标互相重叠对齐。

三、将参考曲线向测得的曲线移动，直至不利偏差（指某一频带上测得的曲线比参考曲线小的分贝数）的总数尽量地大，但不超过３２．０ｄＢ，或不利偏差的总数虽尚未达３２．０ｄＢ，而在某一频带的不利偏差已达８．０ｄＢ为止。计算时有利偏差（指其一频带上测得的曲线比参考曲线大的分贝数）不得抵消不利偏差。

四、此时参考曲线上的０ｄＢ线所对应的绘有所测得曲线的坐标纸上纵坐标的整分贝数，就是所测对象的空气声隔声评价量。当０ｄＢ线不对应整分贝数时，则应以＋０．５ｄＢ线所对应的整分贝数作为所测对象的空气声隔声评价量。

第２．０．４条 凡按本标准规定的比较法得到的空气声隔声评价量，其名称应在其相应的隔声量或声压级差名称前冠以“计权”二字。其符号应在其相应的符号后增加角标ｗ（Ｒｗ、Ｒｔｒ，w、Ｒθ，ｗ、Ｒθ开关，ｗ、Ｒ’Ｗ、Ｄｗ、ＤｎＴ，ｗ、ＤｎＴ，ｔｒ，ｗ ）。其单位均应为分贝。

第２．０．５条 空气声隔声的评价，也可采用与本标准所规定的比较法相等价的其它措施。

第２．０．６条 测量结果应按《建筑隔声测量规范》第二、三、四章的规定以图表的形式给出。参考曲线最后移定的位置，也应绘在此图表上。并应在显著位置给出空气声隔声评价量的名称及数值。

注：在仅有倍频带空气声隔声测量值时、其评价法可按本标准附录一进行。


第三章 撞击声隔声的单值评价量

第三章 撞击声隔声的单值评价量

第３．０．１条 撞击声隔声的单值评价量，应采用比较法确定。

第３．０．２条 评价撞击声隔声的参考曲线特性，应符合表３．０．２的规定。

通常宜将参考曲线绘在透明坐标纸上（图３．０．２）以方便比较。

第３．０．３条 撞击声隔声单值评价量所采用的比较法，应符合下列规定：

一．将所测得的各１/３倍频带撞击声压级值（Ｌｐｎ、、Ｌ′ｐｎＴ ），整理成精确至０．５ｄＢ的值，在坐标纸上绘成一条曲线。

二、将具有相同坐标比例的并绘有参考曲线的透明纸覆盖在绘有上述曲线的坐标纸上，使横坐标互相重叠对齐。

三、将参考曲线向测得的曲线移动，直至不利偏差（指某一频带上测得的曲线比参考曲线大的分贝数）的总数尽量地大，但不超过３２．０ｄＢ，或不利偏差的总数虽尚未达３２．０ｄＢ，而在某一频带的不利偏差已达８．０ｄＢ为止。计算时有利偏差（指某一频带上测得的曲线比参考曲线小的分贝数）不得抵消不利偏差。

四、此时参考曲线上的０ｄＢ线所对应的绘有所测得曲线的坐标纸上纵坐标的整分贝数，就是所测对象的撞击声隔声评价量。当０ｄＢ线不对应整分贝数时，则应以－０．５ｄＢ线所对应的整分贝数作为所测对象的撞击声隔声评价量。

第３．０．４条 凡按本标准规定的比较法得到的撞击声隔声评价量，其名称应在其相应的撞击声压级名称前冠以“计权”二字。其符号应在其相应的符号后增加角标ｗ（Ｌｐｎ，ｗ、Ｌ′ｐｎＴ，ｗ ）。其单位均应为分贝。

第３．０．５条 撞击声隔声的评价也可采用与本标准所规定的比较法相等价的其它措施。

第３．０．６条 测量结果应按（建筑隔声测量规范）第五、六章的规定以图表的形式给出。参考曲线最后移定的位置也应绘在此图表上。并应在显著位置给出撞击声隔声评价量的名称及数值。

注：①在仅有倍频带撞击声压级测量值时，其评价法可按本标准附录一进行。 ②楼板面层撞击声改善量的评量，宜按本标准附录二的规定进行。


附录一 倍频带测量结果的单值评价量

附录一 倍频带测量结果的单值评价量

一、本附录规定了将倍频带测量隔声所得的结果，转换为单值评价量的方法。但据此所得单值评价量一般不应与从１/３倍频带测量隔声结果转换成的单值评价量相互代用或比较。

二、倍频带单值评价量所使用的名称及符号，可采用本标准第２．０．４条及第３．０．４条的规定。但在名称前应加“倍频带”三字，在符号后应加“（ｏｃｔ）”以示区别。例如倍频带计权隔声量，Ｒｗ（ｏｃｔ），倍频带计权标准化撞击声压级，Ｌ′ｐｎＴ，ｗ （ｏｃｔ）等。

三、空气声隔声参考曲线特性图同本标准的图２．０．２，撞击声隔声参考曲线特性图同本标准的图３．０．２。

四、单值评价量系通过将测量结果与参考曲线自１２５Ｈｚ至２０００Ｈｚ五个倍频带逐个相比较而确定。比较的方法应按本标准第２．０．３条及第３．０．３条进行。但不利偏差总数不得超过１0．０ｄｂ，某一频带不利偏差不得超过５．０ｄＢ。

五、应按本标准第２．０．６条及第３．０．６条给出评价的结果。


附录二 楼板面层计权撞击声改善量评价法

附录二 楼板面层计权撞击声改善量评价法

一、计权撞击声改善量是指在一理想参考楼板上，铺与不铺面层时，按本附录的方法所得的计权规范化撞击声压级的差值。这个量以△Ｌｐｎ，ｗ 表示。

二、按《建筑隔声测量规范》第五章所测得的楼板面层１/３倍频带撞击声改善量，可通过本附录规定的方法转换成单值评价量。

三、计权撞击声改善量△Ｌｐｎ，ｗ会受到光裸均匀混凝土楼板的规范化撞击声压级Ｌｐｎｏ的影响，为了使不同实验室之间可以得到相近的△Ｌｐｎ，ｗ 值，理想参考楼板的规范化撞击声压级宜采用附表２．１所示数值。

四、计权撞击声改善量，可按下式计算：
△Ｌｐｎ，ｗ＝Ｌｐｎ，ｗ，ｒ，ｏ－Ｌｐｎ，ｗ，ｒ ＝７８ｄＢ－Ｌ
ｐｎ，ｗ，ｒ （附２．１）

式中Ｌｐｎ，ｗ，ｒ为理想的参考楼板在铺有被试验面层时，按本标
准第三章所计算得的计权规范化撞击声压级（ｄＢ）。计算时所用的
各频带规范化撞击声压级Ｌｐｎ，ｒ （ｄＢ），可按下式计算：

Ｌｐｎ，ｒ＝Ｌｐｎ，ｒ，ｏ－△Ｌｐ（附２．２）

式中△Ｌｐ为按《建筑隔声测量规范》第五章第５．２．４条所测得
的撞击声压级改善量（ｄＢ）。


附录三 本标准用词说明

附录三 本标准用词说明

一、执行本标准条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：北京市建筑设计院

参加单位：中国建筑科学研究院 同济大学 清华大学

主要起草人：向斌南


建筑隔声测量规范GBJ75－84

中华人民共和国国家标准

建筑隔声测量规范

GBJ 75－84

    主编单位：同济大学

    批准部门：中华人民共和国国家计划委员会

    施行日期：1985年6月1日

                关于发布《建筑隔声测量规范》的通知

                    计标［1984］2592号

    根据原国家建委（81）建发设字第546号文的要求，由全国声学标准化技术委员会负责归口组织,具体由同济大学编制的《建筑隔声测量规范》，已经全国声学标准化技术委员会全体会议审查，现批准《建筑隔声测量规范》GBJ75—84为国家标准,自1985年6月1日起施行。

    本规范由同济大学负责具体解释等工作。

                                                     国家计划委员会

                                                     1984年12月17日

                        编制说明

    本规范是根据原国家基本建设委员会（81）建发设字546号文的要求，由全国声学标准化技术委员会负责归口组织,具体由同济大学编制的。

    在本规范的编制工作中，规范编制组在认真总结国家科委声学测试基地通过的《SC4.1隔声测试规范（试行）》（1964年）公布以来,国内建筑隔声测试工作经验的基础上，通过分析验证国际标准化组织发布的国际标准ISO140Ⅰ—Ⅷ《房屋内和房屋构件的隔声测量》，提出了规范初稿、发送全国有关单位征求意见。最后，经全国声学标准化技术委员会全体会议审查定稿。

    本规范共分六章和七个附录。其主要内容有：总则、建筑构件空气声隔声实验室测量、建筑物内两室之间空气声隔声现场测量、外墙面构件和外墙面空气声隔声现场测量、楼板撞击声隔声实验室测量和楼板撞击声隔声现场测量等。

    在本规范施行过程中，希各单位注意积累资料，总结经验。如发现需要修改或补充之处，请将意见和有关资料寄交我校，以供今后修订时参考。

                                                          同济大学

                                                          1984年8月

                              主要符号

    D 声压级差

     标准声压级差

     用交通噪声测量外墙隔声时的标准声压级差

     等效声压级

     撞击声压级

     规范化撞击声压级

     未作地面处理时的规范化撞击声压级

     标准化撞击声压级

　 [image] 撞击声隔声改善量

     室内平均声压级

     试件上平均表面速度级

    P 有效（方均根）声压

    Po 基准声压

    R 隔声量，传声损失

     表观隔声量，表观传声损失

    Rθ 声波从θ角方向入射到试件上的隔声量

    Rtr 用交通噪声测得的外墙隔声量

    ν 在试件某个位置上的法向表面速度有效（方均根）值

    νo 基准速度

     法向表面速度平方的空间平均值

    W 声功率（稳态值）

     构件K所辐射的声功率

    A接收室的吸声量

    Ao 接收室基准吸声量

    S 试件面积

    T 接收室混响时间

    T0 基准混响时间

    T1 积分时间

    V 接收室体积

    c 空气中声速

    n 测点数

    r 重复率

    s 方差的正的平方根

    σ标准偏差

    ρ空气密度

    ρc 空气特性阻抗

    σk 辐射效率

    η 损耗因数

    θ声波的入射角

    ν自由度（ν＝n－1）


第一章 总则

第一章　总则

    第1.0.1条 为统一实验室和现场对空气声和撞击声隔声的测量方法和测量条件，使所测得的同一种构件的隔声性能尽可能地接近，具备相互可比的统一基础，便于建筑隔声的设计，特制订本规范。

    第1.0.2条 本规范适用于建筑中空气声和撞击声的实验室和现场隔声测量。

    第1.0.3条 建筑隔声测量除应执行本规范外，尚应遵守国家现行的有关标准规范。


第一节 一般规定

第二章　建筑构件空气声隔声的实验室测量

    第一节　一般规定

    第2.1.1条 本章适用于建筑物的墙、楼板、门和窗构件的空气声隔声的实验室测量。

    第2.1.2条 建筑构件空气声隔声的实验室测量，应达到下列目的：

    一、应能为建筑构件的隔声设计提供可比的和可重复的实验数据；

    二、应能将建筑构件按照它们的隔声特性进行分级分类。


第二节 测试量和计算量

第二节　测试量和计算量

    第2.2.1条 室内平均声压级应按下式计算：

    式中　 [image] ——室内平均声压级（分贝），（基准声压po取20微帕）；

           ——室内第i个测点上的声压级（分贝）；

          n——测点数。

    第2.2.2条 隔声量应按下式计算：

    式中R——隔声量（分贝）；

        W1——入射到试件上的声功率（瓦）；

        W2——通过试件传透的声功率（瓦）。

    注：W1和W2都应是稳态值。

    若声场是扩散的和声音只通过试件传透，无规入射的隔声量应按下式计算：

    式中R——隔声量（分贝）；

         ——声源室内的平均声压级（分贝）；

         ——接收室内的平均声压级（分贝）；

        S——试件面积（ [image] ），一般等于试件孔面积；

        A——接收室的吸声量（ [image] ）。

    注：如声场不是完全扩散的，则公式的计算值应为近似结果。

    第2.2.3条 表观隔声量应按下式计算：

    式中 [image] ——表观隔声量（分贝）；

        W1——入射到试件上的声功率（瓦）；

        W3——传透到接收室的全部声功率（瓦）

    注：传透到接收室的全部声功率W3通常由以下几部分声功率组成：

        ①直接传入隔墙并且直接从隔墙辐射的声功率

        ②直接传入隔墙但是由侧向结构辐射的声功率

        ③传入侧向结构但直接从隔墙辐射的声功率

        ④传入侧向结构并从侧向结构辐射的声功率

        ⑤通过漏洞、通风管等传声（作为空气声）的传透声功率

    若两房间声场是扩散的，表观隔声量应按下式计算：


第三节 实验室和试件

第三节　实验室和试件

    第2.3.1条 实验室应由两个相连的混响室构成；在两个混响室之间应有一个安装试件的洞口。实验室的房间应符合下列要求：

    一、测试房间的体积不应小于50 [image] ，两个房间的体积和形状不应完全相同，其体积相差不应小于10％；

    二、房间尺寸的比例应合理选择，诸尺寸中不应有两个是相等的，亦不应成整数比；

    三、必要时，在两个测试房间内均应安装扩散体；

    四、接收室内环境噪声应足够低，并应估计好声源室的输出功率和实验室内准备安装的试件隔声量；

    五、在测量隔声量的实验装置中，任何间接传声与通过试件的传声相比可予以忽略。但声源室和接收室之间的结构应采取有效的隔振措施，在两个房间的整个表面上宜覆盖一层降低声辐射的衬壁；

    六、接收室的低频混响时间应控制在2秒左右。

    第2.3.2条 试件洞口应符合下列要求：

    一、试件墙的面积取10平方米，试件楼板的面积宜取10～20平方米，墙与楼板的短边长度均不应小于2.3米；

    注：所考虑的最低频率的自由弯曲波波长小于试件最小尺寸的一半时，试件可采用较小的尺寸。

    二、窗、门及类似的构件，可采用较小的尺寸，装门的试件洞口应与实际建筑物中的条件相同，其下边位置应靠近实验室的地面；

    三、试件洞口的布置，应使装置的试件在其周边和墙板间的正常连接及密封状况尽可能类似于实际构造形式。其安装条件应在测试报告中说明。

    第2.3.3条 隔墙试件应符合下列要求：

    一、试件大小应根据本规范第2.3.2条规定的试件洞口大小确定；

    二、试件安装在声源室和接收室之间洞口内的位置应予说明；

    三、在具有抑制侧向结构声辐射的实验室内，对任何非直接通路的传声与通过试件的传声相比可予以忽略。

    注：①对于实验室本身应测量其表观隔声量最大值。具体方法是在试件洞口内装一个高隔声结构，测量其表观隔声量。若进一步改进这一结构的隔声特性，表观隔声量不再增加，即可认为此表观隔声量等于表观隔声量最大值。

    如一个试件的表观隔声量测量值 [image] 小于实验室表观隔声量最大值 [image] max 10分贝（ [image] max－ [image] ＞10分贝）,间接传声可忽略；该表观隔声量即为试件的隔声量。

    如试件表观隔声量与实验室表观隔声量最大值之差小于10分贝时（ [image] max－ [image] ＜10分贝），侧向传声的作用可按本规范附录二中所提出的方法之一进行校核。

     ②若试件小于试件洞口，应进行预备实验，证明通过周围隔墙传声的能量比通过试件传声的能量要小。但应采用本规范附录二中第一种方法进行校核。

    第2.3.4条 门和窗等测试构件应符合下列要求：

    一、应采取与本规范第2.3.3条相同的方法进行试验；

    二、若试件比试件洞口小，应将一个有足够隔声量的特制隔墙装在试件洞口内，试件放在特制的墙内。通过特制的隔墙和其它间接途径的传声与通过试件的传声相比，可予以忽略。

    三、对门、窗等构件的面积，应按构件单体开孔面积计算（包括可能用到的框架与密封装置）；

    四、安装门时，应使下部位置尽量接近实验室地面；

    五、若试件可以开、关，应按正常形式安装成能开启和关闭的，在实验之前应至少开、关十次。


第四节 实验方法和计算

第四节　实验方法和计算

    2.4.1条 声源室内声场的产生，应符合下列要求：

    一、所用声源应能发射稳定的声波，在所考虑的频率范围内应有一个连续的频谱，所采用的滤波器应为1/3倍频程带宽；

    二、声源的声功率应足够高，使接收室内任一个频带的声压级比环境噪声级至少高10分贝；

    三、若声源有两个或两个以上的扬声器同时工作时，这些扬声器则应安装在一个箱内，箱的最大尺寸不应超过0.7米,各扬声器应同相位驱动；

    四、扬声器箱的位置，应合理布置，并与试件有一定距离；通常应放在试件对面的墙角上，并且不应指向试件。

    第2.4.2条 平均声压级的测量，应符合下列要求：

    一、可采用多个固定的传声器位置或采用一个具有 [image] 积分的连续移动传声器来获得平均声压级。传声器位置在1/3倍频程中心频率高于500赫时可取3点，低于和等于500赫时可取6点；

    二、每个传声器位置上对每一频率用5秒的平均时间读取平均值；

    三、所有传声器位置离房间界面或扩散体应大于0.7米；

    四、如果室内声压级变化范围小于或等于6分贝，可直接以分贝值按算术平均计算平均声压级。如果室内声压级变化范围大于6分贝，则应按本规范第2.2.1条规定的方法计算。

    五、测量声压级用的声级计或其它测量仪器，应符合现行的国家标准《声级计的电声性能及测试方法》中2型或2型以上声级计的有关规定。

    第2.4.3条 测量的频率范围应符合下列要求：

    一、宜采用1/3倍频程频带的滤波器测量声压级.滤波器的频率特性应遵守现行的国家标准《声和振动分析用1和1/3倍频程滤波器》的规定。

    二、测量1/3倍频程时，应采用以下中心频率：

    100、125、160、200、250、315、400、500、630、800、1000、1250、1600、2000、2500和3150（赫）。

    第2.4.4条 接收室的吸声量的测量和计算，可采用下列方法之一：

    一、在公式（2.2.2-2）中包括的吸声量的修正项，可按现行的国家标准《混响室法吸声系数测量规范》的规定测量混响时间.传声器位置宜取3个，每个位置至少作2次混响时间分析。吸声量应按下式计算：

    式中A——接收室的吸声量（ [image] ）；

        V——接收室体积（ [image] ）；

        T60——混响时间（秒）。

    二、测量一个有足够稳定和已知输出功率的声源在该室内的平均声压级。

    第2.4.5条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、扩散体的数目和大小；

    二、声源的位置；

    三、传声器和声源以及传声器和房屋界面之间的最小距离；

    四、传声器位置的数目或采用移动传声器时传声器的移动路径；

    五、读取声压级的平均时间；

    六、确定吸声量的方法，包括在每个测点上重复读数的次数。


第五节 结果表达

第五节　结果表达

    第2.5.1条 隔声量测量结果的精密度，应以所达到的重复率来表示。

    注：①所用测量方法应达到满意的重复率.有关重复率的说明及暂定数值要求,可按本规范附录二测量结果的精密度和精密度要求执行。

        ②不同单位应定期对同样试件进行比较测量，以检验他们的实验方法的重复率。

    第2.5.2条 试件空气声隔声性能的表达，应采用表格或曲线形式给出所有测量频率的隔声量。在纵座标以分贝为单位的声压级和横座标以频率为对数刻度的图上画出，频率比10∶1的长度应等于纵座标25分贝或50分贝的长度。

    第2.5.3条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、画出试件剖面图和写明结构情况及安装条件，包括大小、厚度、单位面积质量、构件的养护时间等；

    四、两个混响室的体积；

    五、所用噪声源和滤波器的类型；

    六、按频率给出试件的隔声量；

    七、对测试方法和设备的细节作一简单说明；

    八、由于环境噪声（声或电的）而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下限值；

    九、从隔声特性曲线进行单值评价的估算时，应注明该值是根据实验室方法获得的测量结果。

    第2.5.4条 实验报告在必要时还应包括下列内容：

    一、若侧向传声已影响隔声量的测量结果，应给出表观隔声量最大值，且应注明侧向传声对结果的影响。空气声隔声的侧向传声测量可按附录三的规定进行。

    二、若需要测量试件的总损耗因数ηt，可采用表格或曲线形式给出所有频率的测量结果。


第一节 一般规定

第三章　建筑物内两室之间空气声隔声的现场测量

    第一节　一般规定

    第3.1.1条 本章适用于基本上达到扩散声场条件下，两邻室之间的内隔墙、楼板和门的空气声隔声性能的现场测量，以及确定对房屋使用者所提供的隔声效果。

    注：如果现场的声学条件很不扩散，则要求用加装扩散体的方法进行。

    第3.1.2条 按本方法测得的结果，应能用于比较两个房间之间的隔声性能，并将实际隔声效果与规定要求作比较。

    在确定为房屋使用者提供隔声效果时，宜采用标准声压级差。

    在确定房屋构件隔声特性时，宜采用表观隔声量。


第二节 测试量和计算量

第二节　测试量和计算量

    第3.2.1条 室内平均声压级的计算，应按本规范第2.2.1条进行。

    第3.2.2条 在两室中的一个房间内装有一个或多个声源时，两室间所产生的空间和时间平均的声压级差，应按下式计算：

    式中D——声压级差（分贝）；

         ——声源室内的平均声压级（分贝）；

         ——接收室内的平均声压级（分贝）；

    第3.2.3条 相应于接收室内某一混响时间基准值的标准声压级差，应按下式计算：

    式中 [image] ——标准声压级差（分贝）；

        T——接收室内的混响时间（秒）；

        T0——基准混响时间（秒），对于住宅To宜取0.5秒。

    注：如果两房间具有不同的体积，则 [image] 与传声方向有关。在给出结果时应同时注明传声方向。

    第3.2.4条 表观隔声量的计算，应按本规范第2.2.3条进行。

    注：①在计算门的表观隔声量时，面积Ｓ是指包括门框在内的总开孔面积。并须证明通过周围墙的传声可以忽略。

        ②在相邻房间公共墙有交错时，面积Ｓ是指两个房间所共有部分的隔墙面积。


第三节 实验安排

第三节　实验安排

    第3.3.1条 在现场测量中，试件面积和房间体积及形状可不加限制。

    在相同尺寸的两小空室之间进行测量时，可在每个房间内加装扩散体。但这些扩散体应与建筑物有良好隔振，例如将扩散体放在弹性垫上。


第四节 实验方法和计算

第四节　实验方法和计算

    第3.4.1条 声源室内声场的产生，宜符合本规范第2.4.1条规定。但所采用的滤波器可为1/3倍频程或1倍频程带宽。

    如试件为楼板时，声源室应布置在楼下。

    第3.4.2条 平均声压级的测量，宜符合下例要求：

    一、可采用多个固定传声器位置或采用一个具有p2积分的连续移动传声器来获得平均声压级,通常传声器位置不宜少于无规分布的三点；

    二、每个传声器位置上，宜对每一频率用5秒的平均时间读取平均值；

    三、所有传声器位置离房间界面或扩散体应大于0.5米；

    四、当任何频带在接收室的声压级高出环境噪声级不到10分贝时，应即测量声源正在发声时接收室的声压级，及发声之前或之后的环境噪声级，并宜按表3.4.2加以修正。

    声压级读数的修正　　　　　　　　　　　　　　　　　　　　　　表3.4.2
声源工作时测得的声压级与 单独环境噪声级之间的差值 | 从声源工作时测得的声压级中减去的 修正项以获得仅由声源产生的声压级 （分贝）
＜3 3 4～5 6～9 ＞10 | 测量无效 3 2 1 0

    注：上述修正项应用于每一组读数上。

    第3.4.3条 测量的频率范围，应符合下列规定：

    一、宜采用1或1/3倍频程频带滤波器测量声压级。滤波器的频率特性应遵守现行的国家标准《声和振动分析用1和1/3倍频程滤波器》的规定。

    二、测量1/3倍频程时，应采用以下中心频率：

    100、125、160、200、250、315、400、500、630、800、1000、1250、1600、2000、2500、3150（赫）。

    三、测量1倍频程时应采用以下中心频率：

    125、250、500、1000、2000（赫）。

    第3.4.4条 吸声量的测量和计算，应采用本规范第2.4.4条所规定的方法进行。

    第3.4.5条 在测量中，应根据本规范第2.4.5条的规定，考虑影响测量结果重复性的必要技术条件。


第五节 结果表达

第五节　结果表达

    第3.5.1条 隔声量测量结果的精密度，应以所达到的重复率和复现率来表示。

    第3.5.2条 试件的表观隔声量或两室之间的标准声压级差的表达，应遵守本规范第2.5.2条的规定。

    第3.5.3条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、建筑结构和实验装置的描述，如果沿试件表面有家具布置也应有说明或图示；

    四、两个房间的体积；

    五、所用噪声源和滤波器的类型；

    六、按频率给出两室之间试件的现场表观隔声量或标准声压级差，两者中取较适宜的一个表示；

    七、计算表观隔声量所用的试件面积；

    八、测试方法和装置细节的简单说明；

    九、由于环境噪声（声和电的），而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下值。


第一节 一般规定

第四章　外墙面构件和外墙面空气声隔声的现场测量

    第一节　一般规定

    第4.1.1条 本章适用于某些特定声学条件下外墙空气声隔声性能的现场测量，以及确定外墙给房屋使用者所提供的隔声效果。

    第4.1.2条 本章中所指试件系指装在外墙上的构件（例如窗）或是外墙本身（例如整个外墙面）。

    第4.1.3条 为了确定现有声学条件下的隔声效果，应按本章第二节采用交通噪声的方法进行测量。

    第4.1.4条 为了确定外墙的隔声性能，应按本章第三节采用扬声器噪声的方法进行测量。

    注：由于入射声性质不同，两种方法的结果不会完全一致。


第二节 交通噪声测量隔声

第二节　交通噪声测量隔声

    第4.2.1条 声场的产生，宜采用由不同方向且声强有变化地入射到试件上的现有交通噪声作为激发声源。

    第4.2.2条 在相同时刻测量试件两侧各频率的等效声压级来确定外墙的交通噪声隔声量时，应按下式计算：

    式中Rtr——交通噪声隔声量（分贝）；

         ，1——试件面前2米处包括试件反射效应在内的等效声压级（分贝）：

         ，2——接收室内平均的等效声压级（分贝）；

        S——试件面积（ [image] ），指从接收室内所看到的整个立面的面积；

        A——接收室的吸声量（ [image] ）。

    注：只有交通线路足够长而且直，保证入射声比较均匀地分布，仰角不超过50°时，方可采用式（4.2.2）。

    第4.2.3条 在不考虑外墙构造、表面面积或它相对于噪声源的位置，而只要求测量它所提供的隔声效果时,应采用交通噪声标准声压级差，其计算应按下式进行：

    式中　 [image] ——交通噪声标准声压级差（分贝）；

          T——接收室内实测混响时间（秒）；

          To——基准混响时间（秒），对于住宅To宜取0.5秒。

    第4.2.4条 等效声压级的测量，应符合下列要求：

    一、等效声压级应按下式计算：

    式中　 [image] ——等效声压级（分贝）；

          Lp——随时间变化的瞬时声压级；

          T——某段时间的总和。

    注：①等效声压级可采用一个适当的积分器或近似地用一个噪声统计分布分析器来测定。

    ②积分或统计的取样时间至少取5秒。

    二、等效声压级应同时在试件两边测量，例如用一个两通道磁带机记录声信号，并在同一时间间隔内计算这两个信号。

    三、测量室外等效声压级时，传声器应放在试件前面约2米处。

    注：若试件前有一个阳台，就不能用此法来确定试件的隔声量.至于包括阳台在内的总隔声效果,可采用将传声器放在阳台前2米处并采用式（4.2.2）来确定。

    四、测量等效声压级时，若将传声器放在紧靠外墙面时,传声器的轴应与试件平行。这时按式（4.2.2）或式（4.2.3）计算的交通噪声隔声量或交通噪声标准声压级差之值中应分别减去3分贝。

    五、接收室内的等效声压级应为空间与时间的平均值.这个平均值可采用多个固定传声器位置（通常取无规分布的6个位置）或一个用遥控可动传声器改变不同位置得到。传声器的位置离试件应大于1米，离房间其它界面应大于0.5米。

    第4.2.5条 测量的频率范围应采用本规范第3.4.3条的规定。

    第4.2.6条 接收室的吸声量的测量和计算，应按本规范第2.4.4条所规定的方法进行。

    第4.2.7条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、室外

    1交通噪声源；

    2传声器相对于试件的位置。

    二、室内

    1在传声器和房屋界面特别是与试件表面之间的最小距离；

    2传声器位置的数目；

    3测量声压级时所采用的平均时间；

    4确定吸声量的方法，包括在每个位置上重复读数的次数。

    第4.2.8条 不同单位应定期对同样实验对象进行比较测量，以校核其实验方法的重复率和复现率。

    第4.2.9条 外墙对交通噪声的空气声隔声效果的表达，应遵守本规范第2.5.2条的规定。

    第4.2.10条 实验报告应包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、试件的描述，包括剖面图和给出安装细节；

    四、说明交通情况和等效声压级 [image] 1；

    五、建筑物的有关平面图，并标出试件位置与车流线路的关系；

    六、接收室的体积和吸声量；

    七、确定等效声压级的方法，包括所用时间间隔和如果利用噪声分布分析仪时所用的分级宽度在内；

    八、所用滤波器的类型；

    九、按频率给出试件的交通噪声隔声量或交通噪声标准声压级差中的任一个，但应予说明；

    十、计算交通噪声隔声量时所用的外墙面积：

    十一、测试方法和设备细节的简要说明；

    十二、由于环境噪声（声和电的）而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下限值。


第三节 扬声器噪声测量隔声

第三节　扬声器噪声测量隔声

    第4.3.1条 声场的产生,宜采用从一个方向入射到试件上的扬声器发出的噪声作为激发声源。扬声器应放置在建筑物外面距试件一个合适距离处，其确定方法宜按附录六的规定进行。

    第4.3.2条 测量贴近试件前面的平均声压级和接收室内的平均声压级来确定外墙的扬声器噪声隔声量，其值宜按下式计算：

    式中　Rθ——在θ入射角下的隔声量（分贝）；

          θ——入射角，指向试件中心的扬声器轴和试件表面法线间的角度；

           ——贴近外墙试件表面但不考虑试件反射效应时的平均声压级（分贝）；

           ——接收室内的平均声压级（分贝）；

          S——试件面积（ [image] ）；

          A——接收室的吸声量（ [image] ）。

    第4.3.3条 现场实验中，外墙试件面积及接收室体积和形状可不加限制。

    第4.3.4条 声场的产生应符合下列要求：

    一、所用噪声在考虑的频率范围内应稳定而有连续的频谱；

    二、采用1或1/3倍频程带宽的滤波器；

    三、试件表面的局部声压级差异不应超过5分贝；

    四、测量应在45°入射角条件下进行。此外也可加测0°、15°、30°、60°、75°入射角时的隔声量。

    第4.3.5条 平均声压级的测量，应符合下列要求：

    一、贴近外墙面的平均声压级 [image] 应使用下列方法测量：在其它条件基本相同但没有测试墙的自由场内,按测量时相同的位置放置扬声器和传声器，然后测出相当于测试墙表面处的平均声压级 [image] 。

    注：若试件前面有一个阳台，可得到所给入射角条件下由试件和阳台提供的综合隔声效果。

    二、扬声器的声辐射在隔声测量与作声校准时不应有变化。

    注：这可采用一个传声器放在距扬声器约1米处的辐射轴上或测量扬声器输入电流来进行校核。

    三、接收室内的声压级应是一个空间与时间的平均,可采用多个固定的传声器位置（通常取无规分布的6个位置）或采用一个具有 [image] 积分的连续移动传声器来获得平均声压级.传声器位置离试件应大于1米,离房间其它界面应大于0.5米.每个传声器位置上宜对每一频率用5秒的平均时间读取平均值。

    四、接收室内任一个频带的声压级高出环境噪声级不到10分贝时,应立即测量声源正在发声时接收室的声压级及发声之前或之后的环境噪声级，并宜按表3.4.2加以修正。

    第4.3.6条 测量的频率范围，应符合本规范第3.4.3条规定。

    第4.3.7条 接受室的吸声量的测量和计算，应按本规范第2.4.4条所规定的方法进行。

    第4.3.8条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、室外

    1扬声器相对于试件的位置；

    2扬声器的指向性；

    3入射角度；

    4扬声器的标准。

    二、室内

    1传声器和房间界面特别是与试件之间的最小距离；

    2传声器位置的数目，或采用移动式传声器时传声器的移动路径；

    3读取声压级的平均时间；

    4确定吸声量的方法，包括在每个位置上重复读数的次数。

    第4.3.9条 外墙用扬声器发声测得的空气声隔声效果的表达，应遵守本规范第2.5.2条的规定。

    隔声量应标明入射角度，例如45°入射角时的隔声量写作 [image] 。

    第4.3.10条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、试件的描述，包括剖面图和给出安装细节；

    四、建筑物的有关平面图，并标出试件位置；

    五、接收室的体积和吸声量；

    六、扬声器的布置，包括入射声的角度θ和扬声器相对于试件的位置（即试件高度、扬声器至外墙面的距离和横向位移，或是仰角 [image] 和方位角β）；

    七、所用噪声和滤波器的类型；

    八、试件在一定入射角下的隔声量与频率的函数关系；

    九、计算一定入射角下隔声量所用到的试件面积；

    十、测试方法和设备细节的简要说明；

    十一、由于环境噪声（声和电的）而使某一频带的声压级不能有效地测出时，应给出该频带隔声量不低于多少分贝的下限值。


第一节 一般规定

  第五章　楼板撞击声隔声的实验室测量

    第一节　一般规定

    第5.1.1条 本章适用于采用标准撞击器对建筑物的楼板撞击声隔绝的实验室测量。

    第5.1.2条 按本章方法测得的结果应能用于比较楼板的撞击声隔声特性，并按照它们的隔声特性将楼板进行分类。

    第5.1.3条 本章适用于确定标准条件下楼板面层对降低撞击声效果的测量。


第二节 测试量和计算量

第二节　测试量和计算量

    第5.2.1条 室内平均声压级的计算，应按本规范第2.2.1条进行。

    第5.2.2条 当测试楼板用一个标准撞击声源激发时，由接收室内某一规定频带的平均声压级来确定该楼板的撞击声压级。

    第5.2.3条 规范化撞击声压级应按下式计算：

    式中　 [image] ——规范化撞击声压级（分贝）；

           ——接收室内的平均撞击声压级（分贝）；

          A——接收室的吸声量（ [image] ）；

          A0——等效吸声量，宜取10 [image] 。

    注：在不能确定所得结果是否有侧向传声时的所有情况下，标准化撞击声压级应采用L'pn表示。现场测量结果宜采用L'pn。

    第5.2.4条 在地板面层铺放之前和之后，接收室内对某一规定频带的平均声压级差，应按下式计算：

    式中△Lp——撞击声压级改善量（分贝）；

           ——接收室内未铺地面层时的规范化撞击声压级；

           ——铺地面层时的规范化撞击声压级。

    注：①如果测试时，接收室内的声吸收不变，可把撞击声压级改善量看作等于规范化撞击声压级改善量。

        ②对小尺寸地面层试件测试时，接收室内可只采用一个传声器位置。


第三节 实验室和试件

第三节 　实验室和试件

    第5.3.1条 接收室应符合下列要求：

    一、体积应大于50 [image] ；

    二、房间尺寸的比例应合理地选择，诸尺寸中不应有两个是相等的，亦不应成整数比；

    三、必要时，在测试的接收房间内应安装扩散体；

    四、接收室内环境噪声级应足够低，并应能测量出传来的撞击声。这时要考虑到撞击器的性能和实验室内待测试件的隔声性能。

    五、接收室和声源室之间空气声隔声应足够高,使接收室内测得的声场仅由撞击激发试验楼板所产生。即从声源室到接收室内的空气传声的声级，应至少比撞击传声的声级在每个频带都低10分贝。

    六、在具有抑制侧向结构辐射声音的实验室内，任何间接通路所传过的声音与通过试件所传过的声音相比，可予以忽略。

    注：作为面层的撞击声压级改善量测量时，声源室的大小和形状可不作严格规定。

    第5.3.2条 试件洞口应符合下列要求：

    一、楼板的试件洞口面积宜在10 [image] 到20 [image] 之间；

    二、短边的长度不宜小于2.3米。

    注：如测量楼板面层的撞击声压级改善量时，则试件洞口可不需采取特别措施。

    第5.3.3条 楼板试件应符合下列要求：

    一、试件大小应按本规范第5.3.2条规定的试件洞口大小确定；

    二、试件大小和组成部件宜接近现场楼板实际装置的大小；

    三、宜采取类似实际结构的条件来安装试件，在试件周围和试件内部的节点,应仔细模拟常用的连接与密封方法。安装条件应在实验报告中说明。

    四、铺放试验地面面层的楼板应为120±20毫米厚的钢筋混凝土板，并应是均质的和厚薄一致的。楼板面积从接收室看应至少10 [image] 。在声源室一边，铺放Ⅰ类面层的允许试件面积，应距楼板边界至少0.5米；

    五、实验楼板的表面应相当平整，在200毫米水平距离之内平整度应达到±毫米，且应足够的坚硬以保证撞击器的撞击。如果地面上做一层找平层，则所有各点应完全粘接，并应不碎、不裂和不因受撞击而成粉末。

    第5.3.4条 地面面层的试验样品大小，根据地面面层的类型，可略大于撞击器或与房间尺寸相同。地面面层的试验样品,可按下列要求分类：

    一、Ⅰ类（小样品）包括柔软面层（塑料、橡皮、软木、席垫或它们的组合）,可散铺或粘贴到楼板表面.报告中应明确说明装置方法.

    二、Ⅱ类（大样品）包括硬的均匀表面材料或至少一层是硬的复合地面层。铺放这种地面层时可在加负载下进行测试。在此情况下,平均负载应是100千克/ [image] （图5.3.4）。

    三、Ⅲ类（卷材）包括从墙到墙铺满楼板的柔软面层，应采用大样品进行测试，但不需加负载。

    四、当材料没有合适类型可归类时，宜由测试实验室决定采用小的或大的样品进行测试。

    图5.3.4 Ⅱ类楼板面层的典型负载布置示意图

    注：载重可采用每个近似50千克的混凝土块。其大小为290×290×280毫米。A是由4个50×50毫米的脚支持的，共负载6个重块，B代表2个重叠的重块。
    第5.3.5条 地面面层试验样品的安装，应符合下列要求：

    一、粘贴的面层应仔细铺放，并应作整个表面粘贴；若分格粘贴小块时,应确切说明所用方法；用量和敞露时间应按照所用粘结材料制造厂的说明书施工。报告上应说明粘贴类型及敞露时间。

    二、实验前应保证固化时间。如混凝土浮筑面层，应在常规养护时间（通常为三周）以后进行测试。

    三、根据不同类型地面层材料决定样品的大小及数目。对Ⅰ类材料，应铺放三个样品,宜取自同一来源的不同生产线上。每个样品应足够大，足以放下整个撞击器。

    对Ⅱ类和Ⅲ类材料，应满铺从墙到墙的整个楼板表面，或面积不应少于10 [image] ，其中短边长度不应小于2.3米。

    四、应测量和写明楼板表面的中心温度及声源室的空气温度。楼板温度宜为18～25℃。

    第5.3.6条 实验采用的标准撞击声源——撞击器，应符合下列要求：

    一、撞击器应有5个锤子，排列在一直线上，两锤的中心距离应为10厘米；

    二、连续两次撞击之间的时间应是100±5毫秒，每个锤子的有效质量应是0.5千克（公差±2.5％）；

    三、在平的地面上每锤应有等于4厘米无摩擦的自由下落距离（公差±2.5％）；

    四、撞击楼板的锤头部分应是黄铜或钢制的、直径为3厘米的圆柱体，其顶端宜为50厘米半径的球面；

    五、必要时锤头可粘合一个橡皮头，其外形应和黄铜或钢的锤头一样。这个橡皮层一面为平面，另一面为曲面，其最大厚度应为5毫米，曲面部分应粘在或硫化在金属锤头上；

    橡胶的组成应符合表5.3.6的要求，其硫化时间在140℃（290千帕）下应为45分钟；

    六、撞击器的支脚与锤子直线间的距离，不应小于10厘米。

    锤头橡胶的组成 　　　　　　　　　　　　　　　　　　　　　　表5.3.6

配料 | 质量比
天然橡胶 氧 化 锌 硬 脂 酸 炭 黑 苯基－β－萘胺 硫化加速剂 二苯基胍 硫 | 100 15 2 40 1 1.2 0.4 3


第四节 实验方法和计算

第四节　实验方法和计算

    第5.4.1条 撞击声应由符合本规范第5.3.6条的撞击器产生。

    在光裸楼板上或在浮筑楼板上,测量时间宜相当短,以保证表面不被破坏。在一个弹性面层上撞击时,应在噪声级达到稳定时开始测量。

    第5.4.2条 撞击声压级的测量，应按下列规定进行：

    一、接收室内的撞击声压级应为空间和时间的平均值,这个平均值可采用多个固定传声器位置（对每个撞击器位置宜采用一个或一个以上的传声器位置）或一个具有 [image] 积分的连续移动传声器来获得；

    二、指示仪表应能读出有效声压或相应的声压级；在每个传声器位置上的每个频带用5秒的平均时间读取平均值；

    注：若使用声级计,应该符合现行的国家标准《声级计的电声性能及测试方法》中2型或2型以上声级计的规定,并宜采用“慢档”测量.

    三、包括传声器在内的全部测量系统在每一系列测量前，应进行校准；

    注：在平面行波声场中校准的声级计，必须加上扩散声场修正。

    四、接收室内任一频带的声压级高出环境噪声级不到10分贝时,应立即测量声源正在发声时接收室内的声压级及发声之前或之后的环境噪声级，并宜按表3.4.2加以修正。

    第5.4.3条 测量的频率范围，应遵守本规范第2.4.3条的规定。

    第5.4.4条 接收室的吸声量的测量和计算，应按本规范第2.4.4条所规定的方法进行。

    第5.4.5条 撞击器的位置应符合下列规定：

    一、撞击器在楼板试件上应至少放置4个不同的位置；

    二、对各向异性的楼板结构（如有梁或肋等）,一排锤的连线应与梁或肋的方向成45°角。撞击器位置与楼板边界和各撞击器位置之间的距离应不小于0.5米；

    三、撞击器若放在一个弹性很好的面层上，在撞击器支脚下面宜采用一个硬垫，以保证锤有4厘米的下降量。

    第5.4.6条 测量楼板面层的撞击声压级改善量时，撞击器应放在面层样品之上，锤接触样品的位置应至少距样品边100毫米。

    一、对Ⅰ类材料。撞击器应放在面层样品上和样品两侧的光裸实验楼板上，并尽量靠近。一排锤的轴线，应平行于样品的长方向（图5.4.6）。

    图5.4.6 Ⅰ类地面材料样品的典型实验布置示意图

    注：小圈分别标记撞击器锤头应当撞击光裸楼板或者面层样品的位置。

    对每种地面面层样品来说,相应的光裸楼板撞击声压级是在所铺样品两侧的两个撞击器位置上测定的声压级的算术平均值。

    二、对Ⅱ类和Ⅲ类材料，撞击器应先后放在光裸楼板和全部铺满楼板面层的楼板上，撞击器位置不应靠近楼板边缘（0.5米以外）或房间角上。

    每组测量（光裸楼板和铺面层的楼板）的撞击器位置应尽量多些.以达到可靠平均值所必需的数量。但在任何情况下位置数目不应少于3点。

    第5.4.7条 在测量中，应考虑下列影响测量结果重复性的必要技术条件：

    一、扩散体的数目和大小；

    二、撞击器的位置；

    三、传声器和房间界面之间的最小距离；

    四、传声器位置的数目或采用移动传声器时传声器的移动路径；

    五、读取声压级的平均时间；

    六、确定吸声量的方法，包括在每个测点上重复读数的次数。


第五节 结果表达

第五节　结果表达

    第5.5.1条 对试件撞击声隔声性能的表达，应采用表格或曲线形式给出所有测量频率的归一化撞击声压级。曲线图的格式，应遵守本规范第2.5.2条的规定。

    第5.5.2条 所用测量方法应达到满意的重复性。

    注：重复率的暂定数值，宜符合本规范附录四的要求。

    第5.5.3条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、楼板结构和安装条件的说明，包括尺寸和侧向结构的剖面图；

    四、接收室的体积；

    五、所用滤波器的类型；

    六、按频率给出楼板试件的归一化撞击声压级；

    七、所用锤头的类型（用或不用橡皮头）；

    八、由于环境噪声（声和电的）或空气声的透射而使某一频带的声压级不能有效地测出时.应给出该频带撞击声压级不高于多少分贝的限值；

    九、如测量中受到侧向传声的影响而成为L'pn时，可按附录四的规定进行。并应详细说明侧向传声测量结果中包括了哪些部分传声。


第一节 一般规定

第六章　楼板撞击声隔声的现场测量

    第一节　一般规定

    第6.1.1条 本章适用于采用标准撞击器对建筑物内两室之间楼板撞击声隔声的现场测量,以及确定楼板对房屋使用者所提供的隔声效果。

    第6.1.2条 按本章方法测得的结果应能用于比较两室之间楼板撞击声隔声特性，并将实际撞击声隔声效果与规定要求进行比较。

    第6.1.3条 在确定建筑物构件的撞击声隔声特性时，宜采用归一化撞击声压级。

    在确定建筑物对居住者所提供的隔声效果时，宜采用标准化撞击声压级。


第二节 测试量和计算量

第二节　测试量和计算量

    第6.2.1条 室内平均声压级的计算，应按本规范第2.2.1条进行。

    第6.2.2条 撞击声压级的确定，应按本规范第5.2.2条进行。

    第6.2.3条 规范化撞击声压级的计算，应按本规范第5.2.3条进行。

    第6.2.4条 标准化撞击声压级应按下式计算：

    式中 L'pnT——标准化撞击声压级（分贝）。

    第6.2.5条 撞击声压级改善量的计算，应按本规范第5.2.4条进行。


第三节 实验安排

第三节　实验安排

    第6.3.1条 测试用标准撞击声源即撞击器的规格，应符合本规范第5.3.6条的规定。

    第6.3.2条 在现场测量中，试件面积和房间体积及形状可不加限制。


第四节 实验方法和计算

第四节　实验方法和计算

    第6.4.1条 撞击声的产生，应符合本规范第5.4.1条的规定。

    第6.4.2条 撞击声压级的测量，应按本规范第5.4.2条的规定进行。

    第6.4.3条 测量的频率范围，应符合本规范第3.4.3条的规定。

    第6.4.4条 接收室的吸声量的测量和计算，应采用本规范第2.4.4条规定的方法进行。

    第6.4.5条 撞击器的位置，应符合本规范第5.4.5条的规定。

    第6.4.6条 在测量中，应考虑到本规范第5.4.7条所指明的影响测量结果重复性的必要技术条件。


第五节 结果表达

第五节　结果表达

    第6.5.1条 对试件撞击声隔声性能的表达，应采用表格或曲线形式，给出所有测量频率的归一化撞击声压级结果。

    对建筑物使用者所提供的撞击声隔声效果的表达，应采用表格或曲线形式，给出所有测量频率的标准化撞击声压级结果。

    曲线图的格式，应遵守本规范第2.5.2条的规定。

    第6.5.2条 实验报告宜包括下列内容：

    一、进行测量的单位名称；

    二、测试日期；

    三、楼板结构和安装条件的说明，包括尺寸和侧向结构的剖面图；

    四、接收室的体积；

    五、所用滤波器的类型；

    六、按频率给出楼板试件的归一化现场撞击声压级或标准化现场撞击声压级，选择合理的一种列出；

    七、测试方法和装置细节的简单说明，包括所用锤头类型（用或不用橡皮头）；

    八、由于环境噪声（声或电的）或空气声的透射而使某一频带的声压级不能有效地测出时.应给出该频带撞击声压级不高于多少分贝的限值；

    九、若测量侧向传声，可按附录四的规定进行，并应尽量详细说明侧向传声测量结果中包括了哪些部分传声。


附录一 名词解释

  附录一　名词解释

现用名词 | 曾用名词 | 说明
空气声 |  | 建筑物中经过空气传播来的噪声
室内平均声压级 |  | 某一声音的声压平方的空间或（和）时间等的平均值与基准声压（20微帕）平方比的常用对数乘以10，以分贝计。对声压平均的方式应同时指明。空间平均有重要影响。通常是在除去声源直射区域或界面（墙等）近场有显著影响（例如离墙1/4波长之内）部分以外的整个房间内进行
隔声量 | 传声损失 | 墙或间壁一面的入射声能与另一面的透射声能相差的分贝数。通常取空气声入射到试件上的声功率W1对通过试件传透的声功率W2之比的常用对数乘上10
表观隔声量 | 表观传声损失 | 空气声入射到试件上的声功率W1对传透到接收室的全部声功率W3之比的常用对数乘上10
声压级差 |  | 两室中的一个房间内装有一个或多个声源时，两室间所产生的按空间和时间平均的声压级差
标准声压级差 |  | 相应于接收室内某一混响时间基准值（0.5秒）的声压级差
侧向传声 |  | 空气声或撞击声自声源室不经过共同间壁（墙或楼板等）而传到接收室的情况
等效声压级 |  | 在指定时间内某一稳态声具有与随时间变化的噪声相同的方均声压，则这一稳态声的声级就是此时间变化噪声的等效（连续）声压级
交通噪声隔声量 |  | 以街道上繁忙交通噪声作为声源，测量外墙构件两侧各频率的等效声压级而得出的隔声量
撞击声 |  | 在固体上撞击而引起的噪声。尤其指楼板下室内的噪声。脚步声是最常听到的撞击声
撞击声压级 |  | 测试楼板被一个标准撞击声源——撞击器激发时，在楼下接收室内某一规定频带的平均声压级
规范化撞击声压级 |  | 撞击声压级加上一个用分贝计的修正项，它等于接收室实测等效吸声面积和基准等效吸声面积（10 [image] ）之比的常用对数乘以10
标准化撞击声压级 |  | 在现场（常指住宅内）测得的撞击声压级加上一个用分贝计的修正项，它等于接收室实测混响时间与基准混响时间（0.5秒）之比的常用对数乘以10
撞击声压级的改善量 |  | 在地板面层铺放之前和之后接收室内对某一规定频带的平均声压级差值
平均表面速度级 |  | 试件法向方均表面速度的平均对基准速度（10米/秒）平方之比的常用对数乘以10
平均值的正确度 |  | 指真值（期望值）和采用本实验方法作大量取样而得出的平均结果间的一致程度。影响结果的实验误差中，系统误差部分越小，这个方法的准确度越高
精密度 |  | 在规定条件下采用本测试方法取得的几次结果之间的一致程度
重复率 |  | 定性地说，在同样条件下（同一实验员、同一仪器和同一实验室在很短的时间间隔内进行）对同一试件用同样实验方法所得多次结果之间的一致程度。定量地说，当规定某一机率时，期望上述条件下两次测试结果（一对）间的绝对差值要低于某一数值
复现率 |  | 定性地说，同一试件在不同条件下（不同的实验员、不同仪器、不同的实验室和不同的时间）用同样的实验方法所得结果之间的一致程度。定量地说，不同实验室中由不同实验员对同一试件用规定实验方法，所得两次测试结果（一对）间的绝对差值要低于某一数值
方差 |  | 定性地说，一系列随机结果对它们的平均值的离散程度。定量地说，对一组给定的结果，其每个结果对算术平均值的差值的平方总和除以自由度数目。对接连作n次（不分组）观测值的简单事例中，按下式计算方差： 式中：S2是方差真值的估计值； n是观测xi的次数； 是平均真值的估计值
标准偏差 |  | 方差的正的平方根ｓ，ｓ是标准偏差真值σ的估计值
自由度 |  | 自由度数目v等于方差表达式中所包含的独立项数目。在接连n次（不分组）观测值的简单事例中v＝n-1
置信度 |  | 表达问题真实性的机率。本标准中，用95％置信度
损耗因数 |  | 是一个无量纲量，用它可量度结构被阻尼到何种程度


附录二 测量结果的精密度和精密度要求

  附录二　测量结果的精密度和精密度要求

    为了与现代统计学方法一致，这里采用整个结果的重复性和复现性这两个概念.而不用构成测量结果各个量值的偏差。前者提供了一种校核和说明测量结果的精密度的简单方法。

    一、按常规测试时，在许多情况下对一个试件可只进行一次测试.此结果中无法给出具有一定置信度的可靠性数据。为了考虑到可靠性，就要作两次测试。并对照测试方法的重复率ｒ来校核其结果的差值。如它们的差值小于或等于r，实验者可认为是在可以控制的条件下工作，就取这两个结果的平均值来作为待测量的估计值。

    一个机构进行常规声学测试之前,应对实验方法与实验装置所能产生的可靠而可重复的结果的可能性进行校核。这些校核工作应经常重复，特别在实验方法和实验装置有改变的时候。

    建议不同的实验机构进行合作以校核彼此结果的系统重复率。

    二、重复率的校核

    作为给定条件下空气声和撞击声隔声测量的重复率的标准校核方法，应采取下列步骤：

    1将6次完整测量结果（例如空气隔声量R或标准声压级差DnT等情况）的系列分成成对的组而不改变系列的原始次序。

    2按附表2.1的要求对每一对中两个结果的差，按所有频率进行比较，如有任一频率超出这些数值.全部结果作废，校核方法再全部重做一次。如果第二次还达不到上述指标，可认为实验方法和实验装置不合适，应加以改进使之达到所需的重复率。

    3在进行重复率校核测量时，实验方法的细节不要完全重复，例如用完全相同的传声器、扬声器或撞击器位置.否则所得r值不能代表实际情况下的结果。这些影响因素应有一些变化，使影响重复率的量（即房间的平均声压级）具有独立而又有代表性的取样。

    对空气声隔声量R和撞击声压级 [image] 要求的重复率r　　　　　　　　附表2.1
1/3倍频程频带中心频率（赫） | 空气声r（分贝） | 撞击声r（分贝）
100 125 160 200 250 315 400 500 630 800 1000 1250 1600 2000和以上 | 5 5 5 5 3 2 2 2 1 1 1 1 2 2 | 3 2 2 2 2 2 2 2 1 1 1 1 1 1

    三、重复率的综合确定

    1在给定实验条件下得到的重复率r与在同样条件下从大量测试得出的标准偏差σ的关系式宜为

    对于足够大数量的结果，r可用以下近似式

    式中，t是从学生分布得出的因数，取置信度95％和适当的自由度，见附表2.2。s是方差S2的正的平方根，是标准偏差σ的估计值。

    2按照此法要在一个实验室内确定重复率是很费力的，因为考虑到需要大约35个自由度才能算出足够准确的ｓ值。

    3若在不同实验室内对相同结构的各个试件进行大量测试，可以得出标准方法下更可靠的s值。此时,用以计算重复率r的s值可按下式计算：

    式中sj——第j个实验室从nj个陆续（不分组）的结果算出的值；

        K——参加的实验室数目。

    4实验室的数目和每个实验室内结果的数目应选得使自由度（由上式中平方根内分母所给出）至少为35。因此，每一个实验室至少需要5次测量结果。确定ｓ的实验条件应尽可能与本标准方法一致。

    置信度95％时计算重复率r的因数t　　　　　　　　　　　　　　　附表2.2
自由度个数 v | t | 自由度个数 v | t | 自由度个数 v | t
1 2 3 4 5 6 7 8 9 10 | 12.706 4.303 3.182 2.776 2.571 2.447 2.365 2.306 2.262 2.228 | 11 12 13 14 15 16 17 18 19 20 | 2.201 2.179 2.160 2.145 2.131 2.120 2.110 2.101 2.093 2.086 | 21 22 23 24 25 26 27 28 29 30 40 60 120 ∞ | 2.080 2.074 2.069 2.064 2.060 2.056 2.052 2.048 2.045 2.042 2.021 2.000 1.980 1.960


附录三 空气声侧向传声的测量侧向传声可采用下面两个方法之一进行测量。

附录三　空气声侧向传声的测量

    侧向传声可采用下面两个方法之一进行测量。

    一、在试件两侧可各加装一柔性层（例如在独立分开的框架上钉13毫米石膏板）,附加板离试件距离应使该层与空腔所组成的系统的共振频率远低于所考虑的频率范围。空腔内还应填充吸声材料。这样使（1）直接传入隔墙并直接从隔墙辐射 [image],（2）直接传入隔墙但由侧向结构辐射 [image] 和（3）传入侧向结构但直接从隔墙辐射 [image] 的三部分声能受到抑制.于是测得的表观隔声量由传入侧向结构并从侧向结构辐射的声 [image] 所决定，在实验室条件下假设W1（缝的）是可以忽略的.在某些特定侧向表面上附加柔性层后有可能鉴别出主要侧向传声途径。

    二、通过测量接收室内试件和侧向构件表面振动的平均速度级来确定。

    1平均速度级可按下式计算：

    式中 [image] ——试件或侧向构件表面平均速度级（分贝）（基准速度V0取10-9

米/秒）；

         ——试件上第i个位置上的有效法向表面速度级；

        n——测点数。

    2测量平均速度级所用振动换能器应很好地贴附在试件表面上，其质量阻抗与表面上的点阻抗相比应足够低。

    3若试件或侧向构件的临界频率比之要考虑的频率范围低，在接收室内第K个构件所辐射的声功率，可按下式计算：

    式中Wk——构件k所辐射的声功率（瓦）；

        Sk——构件k的面积（ [image] ）；

         ——法向表面速度方均值的空间平均；

        σk——辐射效率，在临界频率以上大概是一个纯数1；

        ρc——空气的特性阻抗。

    4若侧向构件辐射的功率是用此法确定，则可用此测量值按下式来计算总的侧向隔声量：

    式中 [image] ——通过直接传入隔墙但由侧向结构辐射和直接传入侧向结构并由它辐射这两条途径而得出两室之间的隔声量；

          W1——入射到试件上的声功率（瓦）；

           ——直接传入隔墙但由侧向结构向邻室辐射的声功率（瓦）；

           ——直接传入侧向结构并由它向邻室辐射的声功率（瓦）。


附录四 撞击声侧向传声的测量

附录四　撞击声侧向传声的测量

    1通过测量接收室内楼板试件和侧向构件表面振动的平均速度级来确定。平均速度级可按下式计算：

    式中　 [image] ——墙或平顶试件表面速度级（分贝），基准速度V0取 [image] 米/秒；

           ——墙或平顶试件上第i个位置上的法向表面速度级（分贝）；

          n——测点数目。

    2测量平均速度级所用振动换能器应很好地贴附在试件表面上，其质量阻抗与表面上的点阻抗相比应足够低。

    3若试件或侧向构件的临界频率比之要考虑的频率范围低，在接收室内第k个构件所辐射的声功率，可按（附3－2）式计算。

    4接收室内第K个侧向构件所辐射的平均声压级，可按下式计算：

    式中　 [image] ——第k个侧向构件所辐射的平均声压级（分贝）；

           ——第k个侧向构件的平均表面速度级（分贝）；

          Sk——第k个侧向构件的面积（ [image] ）

          A——接收室的吸声量（ [image] ）。

    5所有侧向构件合成的声压级，可按下式计算：

    式中　 [image] ——所有侧向构件合成的声压级（分贝）；

           ——第k个侧向构件所辐射的平均声压级（分贝）。


附录五 用“开—关”方法在现场测量外墙构件的空气声隔声

  附录五　用“开—关”方法在现场测量外墙构件的空气声隔声

    门或窗之类试件的隔声量可采用只在接收室内测量开启或关闭试件（如门或窗）时的声压级来获得,这种被称为“开—关”测量方法只适用于可开启的试件，且外墙隔声量显著地比试件高时的情况。

    1采用扬声器作为噪声源的方法所确定的外墙构件隔声量，可按下式计算：

    式中　 [image] ——用扬声器作声源的“开—关”试件方法确定的外墙构件隔声量（分贝）；

           ——试件开启和关闭时室内的声压级（分贝）；

           ——试件开启和关闭时室内测得的混响时间（秒）。

    2修正项 [image] （分贝）是考虑到接收室内当试件开启时等效吸声面积有了改变。

    3若这个影响用一个标准声源产生的平均声压级来计算，修正项应改为 [image] （分贝）。

    式中A开和A关是室内当试件开启和关闭时的吸声量（ [image] ）。

    4 若试件中只有一部分（不小于试件总面积 [image] ）是可以打开的，则应在（附5－1）式中另加一个修正项
       （分贝）。式中S开为试件能够打开的那部分面积（ [image] ）。


附录六 测量外墙空气声隔声时扬声器的位置

附录六　测量外墙空气声隔声时扬声器的位置

    1扬声器放在地上Q点（附图6－1），其与试件的相对位置，可由试件的高度h、扬声器和外墙立面的距离d和横向距离b确定

    2入射声的角度θ应按下式计算：

    3在现场为了满足要求的入射角度，在给定高度h和横向距离b时，扬声器需要离墙的距离d应按下式计算：

    4在给定高度h和距离d时，横向距离b应按下式计算：

    5扬声器相对于试件的位置，可分别由仰角φ和方位角β来表示：

    入射角θ可按下式计算：

    附图6－1扬声器相对于试件的位置


附录七 本规范用词说明

附录七　本规范用词说明

    （一）执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

    1．表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时，首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    （二）条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”,非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明

    本规范主要起草人：同济大学　　王季卿


工业企业噪声控制设计规范 GBJ 87-85

中华人民共和国国家标准

工业企业噪声控制设计规范

GBJ 87-85

主编部门：北京市基本建设委员会

批准部门：中华人民共和国国家计划委员会

施行日期：1986年7月1日

关于发布《工业企业噪声控制设计规范》的通知

计标〔１９８６〕０７号

根据原国家建委（７８）建发设字第５６２号通知的要求，由北京市劳动保护科学研究所会同有关单位共同编制的《工业企业噪声控制设计规范》已经全国声学标准化技术委员会会同有关部门会审。现批准《工业企业噪声控制设计规范》ＧＢＪ８７—８５为国家标准，自一九八六年七月一日起施行。

本规范具体解释等工作由北京市劳动保护科学研究所负责。

国家计划委员会

1985年12月17日

编制说明

本规范是根据原国家基本建设委员会（７８）建发设字第５６２号文件，由北京市劳动保护科学研究所为主编单位，会同十二个单位共同编制的。

在规范编制过程中，编制组在全国范围内进行了较广泛的调查测试工作，收集了国内外有关资料，并就噪声的各种效应进行了必要的专题试验研究工作，组织实施了典型行业的噪声控制工程。在广泛征求了全国有关单位的意见之后，经全国审查会议和全国声学标准化技术委员会审查定稿。

本规范共分七章和三个附录。主要内容包括：工业企业中各类地点的噪声控制设计标准以及设计中为达到这些标准所应采取的措施。

鉴于本规范系初次编制，在施行过程中，请各单位结合工程实践，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和资料寄交北京市劳动保护科学研究所。

北京市基本建设委员会

1985年12月


第一章 总则

第一章 总则

第１．０．１条 为防止工业噪声的危害，保障职工的身体健康，保证安全生产与正常工作，保护环境，特制订本规范。

第１．０．２条 本规范适用于工业企业中的新建、改建、扩建与技术改造工程的噪声（脉冲声除外）控制设计。新建、改建和扩建工程的噪声控制设计必须与主体工程设计同时进行。

第１．０．３条 对于生产过程和设备产生的噪声，应首先从声源上进行控制，以低噪声的工艺和设备代替高噪声的工艺和设备；如仍达不到要求，则应采用隔声、消声、吸声、隔振以及综合控制等噪声控制措施。

第１．０．４条 工业企业噪声控制设计，应对生产工艺、操作维修、降噪效果进行综合分析，积极采用行之有效的新技术、新材料、新方法，以降低成本，提高效能，力求获得最佳的经济效益。

第１．０．５条 对于少数生产车间及作业场所，如采取相应噪声控制措施后其噪声级仍不能达到噪声控制设计标准时，则应采取个人防护措施。对这类生产车间及作业场所，噪声控制设计应根据车间的噪声级以及所采取的个人防护装置的插入损失值进行。

第１．０．６条 工业企业噪声控制设计，除执行本规范规定外，尚应符合国家现行的其它有关标准规范的规定。


第二章 工业企业噪声控制设计标准

第二章 工业企业噪声控制设计标准

第２．０．１条 工业企业厂区内各类地点的噪声Ａ声级，按照地点类别的不同，不得超过表２．０．１所列的噪声限制值。

第２．０．２条 工业企业由厂内声源辐射至厂界的噪声Ａ声级，按照毗邻区域类别的不同，以及昼夜时间的不同，不得超过表２．０．２所列的噪声限制值。


第三章 工业企业总体设计中的噪声控制

第三章 工业企业总体设计中的噪声控制

第一节 一般规定

第３．１．１条 工业企业噪声控制设计应包括：环境影响报告书中噪声环境影响的预估，环境保护篇章中噪声部分的编写，施工图设计中各种噪声控制设施的设计，以及建设项目竣工后，对于未能满足噪声控制设计目标要求的部分作出必要的修改与补充设计。

编写环境影响报告书，可根据建设项目的主要声源特性，以及类似企业的噪声环境影响状况，作出建设项目噪声环境影响的预估。有条件时，可根据声源特性及噪声传播衰减规律，作出工业企业各车间、各功能区及至厂界或厂外生活区的噪声环境的预断评价。

第３．１．２条 工业企业总体设计中的噪声控制应包括：厂址选择，总平面设计，工艺、管线设计与设备选择，间布置中的噪声控制。


第二节 厂址选择

第二节 厂址选择

第３．２．１条 产生高噪声的工业企业，应在集中工业区选择厂址，不得在噪声敏感区域（如居民区、医疗区、文教区等）选择厂址。

第３．２．２条 对外部噪声敏感的工业企业，应根据其正常生产运行的要求，避免在高噪声环境中选择厂址，并应远离铁路、公路干线，飞机场及主要航线。

第３．２．３条 产生高噪声的工业企业的厂址，应位于城镇居民集中区的当地常年夏季最小风频的上风侧；对噪声敏感的工业企业的厂址，应位于周围主要噪声源的当地常年夏季最小风频的下风侧。

第３．２．４条 工业企业的厂址选择，应充分利用天然缓冲地域


第三节 总平面设计

第三节 总平面设计

第３．３．１条 工业企业的总平面布置，在满足工艺流程与生产运输的要求的前提下，应符合下列规定：

一、结合功能分区与工艺分区，应将生活区、行政办公区与生产区分开布置，高噪声厂房（如高炉、空压机站、锻压车间、发动机试验台站等）与低噪声厂房分开布置。 工业企业内的主要噪声源应相对集中，并应远离厂内外要求安静的区域。

二、主要噪声源设备及厂房周围，宜布置对噪声较不敏感的，较为高大的，朝向有利于隔声的建筑物、构筑物。在高噪声区与低噪声区之间，宜布置辅助车间，仓库、料场、堆场等。

三、对于室内要求安静的建筑物，其朝向布置与高度应有利于隔声。

四、在交通干线两侧布置生活、行政设施等建筑物，应与交通干线保持适当距离。

第３．３．２条 工业企业的立面布置，应充分利用地形、地物隔挡噪声；主要噪声源宜低位布置，噪声敏感区宜布置在自然屏障的声影区中。

第３．３．３条 工业企业的交通运输设计，应在保证各种使用功能要求的前提下，满足下列要求：

一、交通运输线路不宜穿过人员稠密区。

二、在生活区及其他噪声敏感区中布置道路，宜采用尽端式布置等减少交通噪声影响的措施。

三、铁路站场的设置，应充分利用周围的建筑物、构筑物隔声。对用喇叭式扬声器（高音喇叭）指挥作业的扩音点，还应考虑扬声器指向性的影响，不得将声音最强的方向指向噪声敏感区。

第３．３．４条 当工业企业总平面设计中采用以上各条措施后，仍不能达到噪声设计标准时，宜设置隔声用的屏障或在各厂房、建筑物之间保持必要的防护间距。


第四节 工艺、管线设计与设备选择

第四节 工艺、管线设计与设备选择

第３．４．１条 工业企业的工艺设计，在满足生产要求的前提下，应符合下列规定：

一、减少冲击性工艺。在可能条件下，以焊代铆，以液压代冲压，以液动代气动。

二、避免物料在运输中出现大高差翻落和直接撞击。

三、采用较少向空中排放高压气体的工艺。

四、采用操作机械化（包括进、出料机械化）和运行自动化的设备工艺，实现远距离监视操作。

第３．４．２条 工业企业的管线设计，应正确选择输送介质在管道内的流速；管道截面不宜突变；管道连接宜采用顺流走向；阀门宜选用低噪声产品。 管道与强烈振动的设备连接，应采用柔性连接；有强烈振动的管道与建筑物、构筑物或支架的连接，不应采用刚性连接。辐射强噪声的管道，宜布置在地下或采取隔声、消声处理措施。

第３．４．３条 工业企业设计中的设备选择，宜选用噪声较低、振动较小的设备。主要噪声源设备的选择，应收集和比较同类型设备的噪声指标。

第３．４．４条 工业企业设计中的设备选择，应包括噪声控制专用设备的选择。


第五节 车间布置

第五节 车间布置

第３．５．１条 在满足工艺流程要求的前提下，高噪声设备宜相对集中，并应尽量布置在厂房的一隅。如对车间环境仍有明显影响时，则应采取隔声等控制措施。

第３．５．２条 有强烈振动的设备，不宜布置于楼板或平台上。

第３．５．３条 设备布置，应考虑与其配用的噪声控制专用设备的安装和维修所需的空间


第四章 隔声设计

第四章 隔声设计

第一节 一般规定

第４．１．１条 隔声设计适用于可将噪声控制在局部空间范围内的场合。

对声源进行的隔声设计，可采用隔声罩的结构型式；对接收者进行的隔声设计，可采用隔声间（室）的结构型式；对噪声传播途径进行的隔声设计，可采用隔声墙与隔声屏障（或利用路堑、土堤、房屋建筑等）的结构型式。必要时也可同时采用上述几种结构型式。

第４．１．２条 对于车间内独立的强噪声源，应按操作、维修及通风冷却的要求，采用相应型式的隔声罩，如固定密封型隔声罩、活动密封型隔声罩，以及局部开敞式隔声罩等。

隔声罩降噪量的设计，可按表４．１．１规定的范围选取。

第４．１．３条 当不宜对声源作隔声处理，而又允许操作管理人员不经常停留在设备附近时，隔声设计应采取控制、监督、观察、休息用的隔声间（室）。

隔声间（室）的设计降噪量，可在２０～５０ｄＢ的范围内选取。

第４．１．４条 对于工人多、强噪声源比较分散的大车间，可设置隔声屏障或带有生产工艺孔洞的隔墙，将车间在平面上划分为几个不同强度的噪声区域。

隔声屏障的设计降噪量，可在１０～２０ｄＢ范围内选取；对高频声源，隔声屏的设计降噪量可选取较高值。

第４．１．５条 在可能条件下，车间的隔声处理也可在竖向上划分不同强度的噪声区域。对于带有较强振动的强噪声源，宜设置地面层上开有生产工艺孔洞的地下室。

第４．１．６条 对于组合隔声构件，墙、楼板、门窗等的隔声量设计，宜符合下列公式的要求：

Ｓ１τ１＝Ｓ２τ２＝……＝Ｓｉτｉ （４．１．６）

式中Ｓ１、Ｓ２、……Ｓｉ——各分构件的面积（m2 ）；
τ１、τ２、……τｉ——各分构件的透射系数。

第４．１．７条 进行隔声设计，必须注意孔洞与缝隙的漏声。对于构件的拼装节点、电缆孔、管道的通过部位以及一切施工上容易忽略的隐蔽声通道，应作密封或消声处理，并给出施工说明和详细大样图。


第二节 隔声设计程序和方法

第二节 隔声设计程序和方法

第４．２．１条 隔声设计，应按下列步骤进行：

一、由声源特性和受声点的声学环境估算受声点的各倍频带声压级；

二、确定受声点各倍频带的允许声压级；

三、计算各倍频带的需要隔声量；

四、选择适当的隔声结构与构件。

第４．２．２条 对于室内只有一个声源的情形，估算受声点各倍频带的声压级，应首先查找、估算或测量声源１２５～４０００Ｈｚ六个倍频带的功率级，然后根据声源特性和声学环境，按下式进行计算：公式

房间常数Ｒγ，应按下式计算：公式

对于多声源情况，可分别求出各声源在受声点产生的声压级，然后按声压级的合成法则计算受声点各倍频带的声压级。

第４．２．３条 受声点１２５～４０００Ｈｚ各倍频带的允许声压级，应根据本规范第二章对不同地点所规定的噪声限制值，按附表２．１确定。

第４．２．４条 各倍频带需要隔声量的计算，应按下式进行：

Ｒ＝Ｌｐ－Ｌｐａ＋５ （４．２．３）

式中Ｒ——各倍频带的需要隔声量（ｄＢ）；
Ｌｐ——受声点各倍频带的声压级（ｄＢ）；
Ｌｐａ——受声点各倍频带的允许声压级（ｄＢ）。

第４．２．５条 隔声结构与隔声构件的确定，应能满足各频带需要隔声量的要求。

第４．２．６条 隔声罩或隔声间（室）的结构设计，必须有足够的吸声衬面。各倍频带的插入损失，应满足需要隔声量的要求，其值可按下式计算：

Ｄ＝Ｒ０ ＋１０ｌｇ(Ｒγ/Ｓ) （４．２．６）

式中Ｄ——各倍频带的插入损失（ｄＢ）；
Ｒ０——隔声构件各频带的固有隔声量（ｄＢ）；
Ｓ——隔声构件的透声面积（m2 ）。


第三节 隔声结构的选择与设计

第三节 隔声结构的选择与设计

第４．３．１条 隔声结构的设计，应首先收集隔声构件固有隔声量的实测数据。 单层均质构件（墙与楼板）的固有隔声量，可按质量定律的经验公式进行估算。 选用单层隔声构件，应防止吻合效应的影响。需要以较轻重量获得较高隔声量（如超过３０ｄＢ）时，隔声结构可选用复合结构。

第４．３．２条 双层结构的设计，应符合下列要求：

一、隔声结构的共振频率，宜设计在５０Ｈｚ以下；空气层的厚度，不宜小于５０ｍｍ。

二、吻合频率不宜出现在中频段。双层结构各层的厚度不宜相同，或采用不同刚度，或加阻尼。

三、双层间的连接，应避免出现声桥。双层结构的层与层之间、双层结构与基础之间，宜彼此完全脱开。

四、双层结构间宜填充多孔吸声材料。此时的平均隔声量可按增加５ｄＢ进行估算。

第４．３．３条 设计与选用隔声门窗，必须防止缝隙漏声，并应满足下列要求：

一、门扇和窗扇的隔声性能应与缝隙处理的严密性相适应。

二、门扇构造宜选用填充多孔材料（如矿棉、玻璃棉等）的夹层结构。多层复合结构的分层，不宜过多。门扇不宜过重，面密度宜控制在６０ｋｇ/m2 以内。

三、门缝宜采用斜企口密封；使用压紧密封条时，密封条必须柔软而富于弹性。企口道数不应超过两道，并应有压紧装置。

四、隔声窗的层数，可根据需要的隔声量确定。通常可选用单层或双层。需要隔声量超过２５ｄＢ而又没有开启要求时，可采用双层固定密封窗，并在两层间的边框上敷设吸声材料。特殊情况下（如需要隔声量超过４０ｄＢ时），可采用三层。

五、需要较高隔声性能的隔声门设计，可采用设置有两道门的声闸。声闸的内壁面，应具有较高的吸声性能。两道门宜错开布置。

第４．３．４条 隔声室的设计，应符合下列规定：

一、有大量自动化与各种测量仪表的中心控制室，或高噪声设备试车车间的试验控制室，宜采用以砖、混凝土等建筑材料为主的高性能隔声室。必要时，墙体与屋盖可采用双层结构，门窗等隔声构件宜采用带双道隔声门的门斗与多层隔声窗。围护结构的内表面应有良好的吸声设计。

二、隔声室的组合隔声量，可按下列公式计算：公式

三、为高噪声车间工人设置临时休息用的活动隔声间，体积不宜超过１４m3 ，以便必要时移动。其围护结构宜采用金属或非金属薄板的双层轻结构。通风设备可采用带简易消声器的排风扇。

第４．３．５条 隔声罩的设计，应遵守下列规定：

一、隔声罩宜采用带有阻尼的、厚度为０．５～２ｍｍ的钢板或铝板制作；阻尼层厚度不得小于金属板厚的１～３倍。

二、隔声罩内壁面与机械设备间应留有较大的空间，通常应留设备所占空间的１/３以上。各内壁面与设备的空间距离，不得小于１００ｍｍ。

三、罩的内侧面，必须敷设吸声层，吸声材料应有较好的护面层。

四、罩内所有焊接缝与拼缝，应避免漏声；罩与地面的接触部分，应注意密封和固体声的隔离。

五、设备的控制与计量开关，宜引到罩外进行操作，并设监视设备运行的观察窗。所有的通风、排烟以及生产工艺开口，均应设有消声器，其消声量应与隔声罩的隔声量相当。

第４．３．６条 隔声屏障的设置，应靠近声源或接收者。室内设置隔声屏时，应在接收者附近做有效的吸声处理。


第五章 消声设计

第五章 消声设计

第一节 一般规定

第５．１．１条 消声设计适用于降低空气动力机械（通风机、鼓风机、压缩机、燃气轮机、内燃机以及各类排气放空装置等）辐射的空气动力性噪声。

空气动力机械的噪声控制设计，除采用消声器降低空气动力性噪声外，尚应根据设计要求，配合相应的隔声、隔振、阻尼等综合措施来降低机械机体辐射的噪声。

第５．１．２条 空气动力机械进、排气口均敞开时（如通风空调用通风机、矿井通风机等），应在进、出风管适当位置装设消声器。

进（排）气口敞开的设备，应装设进（出）口消声器。

进、排气口均不敞开，但管道隔声差，且管道经过的空间对噪声环境要求高时，亦可装设消声器。

第５．１．３条 消声器的消声量，应根据消声要求确定。通常设计消声量，不宜超过５０ｄＢ。

第５．１．４条 设计消声器，必须考虑消声器的空气动力性能，计算相应的压力损失，把消声器的压力损失控制在机组正常运行许可的范围内。

第５．１．５条 设计消声器，应估算气流通过消声器产生的气流再生噪声，气流再生噪声对环境的影响不得超过该环境允许的噪声级。

第５．１．６条 消声器和管道中气流速度的选择，应符合下列规定：

对于空调系统，从主管道到使用房间的气流速度应逐步降低。主管道内气流速度不应超过１０ｍ/ｓ，消声器内气流速度应低于１０ｍ/ｓ。

鼓风机、压缩机、燃气轮机的进、排气消声器中，气流速度不宜超过３０ｍ/ｓ。

内燃机进、排气消声器中的气流速度；不宜超过５０ｍ/ｓ。

对于周围无工作人员的高压大流量排气放空消声器，气流速度不宜超过６０ｍ/ｓ。

第５．１．７条 消声器的设计，应保证其坚固耐用，并应使其体积大小与空气动力机械设备相适应。

对有特殊使用要求的空气动力设备（或系统），消声器还应满足相应的防潮、防火、耐高温、耐油污、防腐蚀等要求。


第二节 消声设计程序和方法

第二节 消声设计程序和方法

第５．２．１条 消声设计应按下列步骤进行：

一、确定空气动力机械（或系统）的噪声级和各倍频带声压级；

二、选定消声器的装设位置；

三、确定允许噪声级和各倍频带的允许声压级，计算所需消声量；

四、确定消声器的类型；

五、选用或设计适用的消声器。

第５．２．２条 需要消声的空气动力机械（或系统）的噪声级，以及６３～８０００Ｈｚ八个倍频带的声压级，可由测量、估算或查找资料的方法确定。

第５．２．３条 消声器的装设位置，应根据辐射噪声的部位和传播噪声的途径，按本规范第５．２．２条的规定选定。

第５．２．４条 允许噪声级和各倍频带的允许声压级，应根据本规范第二章规定的噪声限制值，由附表２．１确定。所需消声量，应将按第５．２．２条规定求出的噪声级与频带声压级，减去允许的噪声级与频带声压级计算得出。

第５．２．５条 消声器的类型，应根据所需消声量空气动力性能要求以及空气动力设备管道中的防潮、耐高温等特殊使用要求确定。

第５．２．６条 消声器的型号选择，应根据现有定型系列化消声器的性能参数确定。有条件时，也可自行设计符合要求的消声器。

第５．２．７条 工业企业中的通风空调消声设计，除考虑声源噪声以及消声器和各部件的消声量外，还应计算管道系统各部件产生的气流再生噪声。当气流再生噪声对环境的影响超过噪声限制值时，应降低气流速度或简化消声器结构。


第三节 消声器的选择与设计

第三节 消声器的选择与设计

第５．３．１条 当噪声呈中高频宽带特性时，消声器的类型，可采用阻性形式。阻性消声器的静态消声量，可按下式计算：公式

消声系数表５．３．１

第５．３．２条 设计阻性消声器，应防止高频失效的影响。其上限截止频率可按下式计算：

ｆ＝１．８５(Ｃ/Ｄ) （５．３．２）

式中Ｃ——声速，常温常压下可取３４０ｍ/ｓ；
Ｄ——消声器内通道宽度（ｍ）。

第５．３．３条 阻性消声器结构型式的选择，应遵守下列规定：

一、当管道直径不大于４００ｍｍ时，可选用直管式消声器。

二、当管道直径大于４００ｍｍ时，可选用片式消声器。片式消声器的片间距宜取１００～２００ｍｍ，片厚宜取５０～１５０ｍｍ；通常可使片厚与片距相等。片式消声器的Ａ声级消声量可按１５ｄＢ/ｍ估算；其阻力系数可取为０．８。

三、当需要获得比片式消声器更高的高频消声量时，可选用折板式消声器。折板式消声器适用于压力较高的高噪声设备（如罗茨鼓风机等）消声。折板式消声器消声片的弯折，应以视线不能透过为原则，折角不宜超过２０°；其Ａ声级消声量可按２０ｄＢ/ｍ估算，阻力系数可取为１．５～２．５。

四、当需要获得较大消声量和较小压力损失时，可选用消声通道为正弦波形、流线形、或菱形的声流式消声器。其阻力系数可在片式与折板式消声器之间选取。

五、在通风管道系统中，可利用沿途的箱、室设计室式消声器（即迷宫式消声器）。通常，用隔断分割的小室数宜取为３～５个。室式消声器内的流速宜小于５ｍ/ｓ。

六、对风量不大，风速不高的通风空调系统，可选用消声弯头。其气流速度宜小于８ｍ/ｓ。

第５．３．４条 当噪声呈明显低中频脉动特性时，或气流通道内不宜使用阻性吸声材料时（如空气压缩机进、排气口，发动机排气管道等），消声器的类型可选用扩张室式。扩张室式消声器的设计，应遵守下列规定：

一、扩张室式消声器的消声量，可用增加扩张比（室与管的截面积比）的方法提高；其消声频率特性，可用改变室长的方法来调节。

二、将几个扩张室串联使用来增大消声量时，各室长度不应相等。

三、为消除周期性通过频率的声波，应在室内插入长度分别等于室长的１/２与１/４的内接管。为保持良好的空气动力性能，内接管宜采用穿孔率不小于３０%的穿孔管连接起来。

四、扩张室式消声器的内管管径不宜过大，管径超过４００ｍｍ时，可采用多管式。

第５．３．５条 当噪声呈低中频特性时，消声器的类型可采用共振式。共振式消声器的设计，应遵守下列规定：

一、单通道共振式消声器，其通道直径不宜超过２５０ｍｍ。对大流量系统可采用多通道，每一通道宽度可取１００～２００ｍｍ。

二、共振消声器的共振器，各部分尺寸（长、宽、高）都应小于共振频率波长的１/３；穿孔应集中在共振腔中部均匀分布；穿孔部分长度不宜超过共振频率波长的１/１２。

第５．３．６条 对于下列情形，消声器的类型可选择微穿孔金属板式：

一、消声器需在高温条件下使用；

二、消声器需经受较高速度的气流冲击；

三、消声器需经受短时间的火焰喷射；

四、消声器的压力损失必须控制在很小的值；

五、消声器不宜使用多孔吸声材料而又需要在宽频带范围内具有比较高的消声量。

管式或片式微穿孔板消声器在流速较低时，其压力损失可忽略不计。当流速为１５ｍ/ｓ时，管式消声器的压力损失可粗略取为１０Ｐａ。

第５．３．７条 高温、高压、高速排气放空噪声的消声设计，一般可采用节流减压、小孔喷注及节流减压小孔喷注复合等排气放空消声器。排气放空消声器的设计，应遵守下列规定：

一、节流减压消声器的节流级数，应根据驻压比确定，一般可取２～５级。对超高压的情况，也可多至８级。

二、小孔喷注消声器的孔径宜为１～３ｍｍ，孔中心距应大于孔径的５倍。总开孔面积应大于原排气口面积的１．５～２倍。

三、节流减压小孔喷注复合消声器可由１～２级节流减压加一级小孔喷注组成。


第六章 吸声设计

第六章 吸声设计

第一节 一般规定

第６．１．１条 吸声设计适用于原有吸声较少、混响声较强的各类车间厂房的降噪处理。

降低以直达声为主的噪声，不宜采用吸声处理为主要手段。

第６．１．２条 吸声处理的Ａ声级降噪量，可按表６．１．２预估。

吸声降噪量预估表表６．１．２

第６．１．３条 吸声降噪效果并不随吸声处理面积成正比增加；进行吸声设计，必须合理地确定吸声处理面积。

第６．１．４条 进行吸声设计，必须满足防火、防潮、防腐、防尘等工艺与安全卫生要求；同时，还应兼顾通风、采光、照明及装修要求，注意埋件设置，做到施工方便，坚固耐用。


第二节 吸声设计程序和方法

第二节 吸声设计程序和方法

第６．２．１条 吸声设计应按下列步骤进行：

一、确定吸声处理前室内的噪声级和各倍频带的声压级；

二、确定降噪地点的允许噪声级和各倍频带的允许声压级，计算所需吸声降噪量；

三、计算吸声处理后应有的室内平均吸声系数；

四、确定吸声材料（或结构）的类型、数量与安装方式。

第６．２．２条 车间厂房吸声处理前的室内噪声级，以及１２５～４０００Ｈｚ六个倍频带的声压级，可实测得出，也可按公式４．２．２计算或由图６．２．１查得。

用公式４．２．２计算室内声压级时，室内吸声处理前的平均吸声系数 [image] （或总吸声量Ａ１）可由计算求得，也可通过测量房间混响时间求得。

图６．２．１室内相对声压级查算曲线

第６．２．３条 降噪地点的允许噪声级和１２５～４０００Ｈｚ六个倍频带的允许声压级，应根据本规范第二章的规定，由附表２．１确定。所需吸声降噪量可将室内吸声处理前的声压级减去允许声压级得出。

第６．２．４条 吸声处理后的室内平均吸声系数，应根据所需吸声降噪量以及吸声处理前室内平均吸声系数，按下列公式计算（或由附表２．２查得）：公式

采用室内总吸声量计算，应按下式进行：

△ Ｌｐ＝１０ｌｇ（Ａ２/Ａ１） （６．２．４－２）

采用室内混响时间计算，应按下式进行： 

△ Ｌｐ＝１０ｌｇ（Ｔ１/Ｔ２） （６．２．４－３）

式中Ｌｐ——吸声降噪量（ｄＢ）；
——吸声处理前、后的室内平均吸声系数；
Ａ１，Ａ２——吸声处理前、后的室内总吸声量（m2 ）；
Ｔ１，Ｔ２——吸声处理前、后的室内混响时间（Ｓ）。

注：公式６．２．４可适用于 [image] ≤０．５的场合。

第６．２．５条 吸声材料（或吸声结构）的种类、数量与安装方式，应根据吸声处理后所需的室内平均吸声系数（或总吸声量、混响时间）的要求，按本章第三节的有关规定确定。

第６．２．６条 吸声设计的效果，可采用吸声降噪量及室内工作人员的主观感觉效果来评价。通常，吸声降噪量应通过实测或计算吸声处理前后室内相应位置的噪声水平（Ａ、Ｃ声级及１２５～４０００Ｈｚ六个倍频带声压级）来求得，也可通过测量混响时间、声级衰减等方法求得吸声降噪量。


第三节 吸声构件的选择与设计

第三节 吸声构件的选择与设计

第６．３．１条 吸声构件的设计与选择，应符合因地制宜、就地取材的原则，并应遵守下列规定：

一、中高频噪声的吸声降噪设计，一般可采用２０～５０ｍｍ厚的常规成型吸声板；当吸声要求较高时，可采用５０～８０ｍｍ厚的超细玻璃棉等多孔吸声材料，并加适当的护面层。

二、宽频带噪声的吸声降噪设计，可在多孔材料后留５０～１００ｍｍ的空气层，或采用８０～１５０ｍｍ厚吸声层。

三、低频噪声的吸声降噪设计，可采用穿孔板共振吸声结构，其板厚通常可取为２～５ｍｍ，孔径可取为３～６ｍｍ，穿孔率宜小于５。

四、室内湿度较高，或有清洁要求的吸声降噪设计，可采用薄膜复面的多孔材料或单、双层微穿孔板吸声结构，微穿孔板的板厚及孔径均应不大于１ｍｍ，穿孔率可取０．５～３，总腔深可取５０～２００ｍｍ。

第６．３．２条 吸声处理方式的选择，应遵守下列规定：

一、所需吸声降噪量较高、房间面积较小的吸声设计，宜对天花板、墙面同时作吸声处理（如单独的风机房，隔声控制室等）。

二、所需吸声降噪量较高，车间面积较大时，尤其是扁平状大面积车间的吸声设计，一般可只作平顶吸声处理。

三、声源集中在车间局部区域而噪声影响整个车间时的吸声设计，应在声源所在区域的天花板及墙面作局部吸声处理，且宜同时设置隔声屏障。

四、吸声降噪设计，通常应采用空间吸声体的方式。吸声体面积宜取房间平顶面积的４０%左右，或室内总表面积的１５%左右。空间吸声体的悬挂高度宜低些，离声源宜近些。


第七章 隔振设计

第七章 隔振设计

第一节 一般规定

第７．１．１条 隔振降噪设计适用于产生较强振动或冲击，从而引起固体声传播及振动辐射噪声的机器设备的噪声控制。当振动对操作者、机器设备运行或周围环境产生影响与干扰时，也应进行隔振设计。

第７．１．２条 对隔振要求较高的车间或设备，应远离振动较强的机器设备或其他振动源（如铁路、公路干线）。

第７．１．３条 隔振装置及支承结构型式，应根据机器设备的类型、振动强弱、扰动频率等特点以及建筑、环境和操作者对噪声振动的要求等因素确定。

第７．１．４条 各类场所的隔振设计目标值，应根据本规范第二章规定的噪声限制值的要求确定；其振动值尚应符合国家现行的有关振动标准的规定。


第二节 隔振设计程序和方法

第二节 隔振设计程序和方法

第７．２．１条 隔振降噪设计应按下列步骤进行：

一、确定所需的振动传递比（或隔振效率）；

二、确定隔振元件的荷载、型号、大小和数量；

三、确定隔振系统的静态压缩量、频率比以及固有频率；

四、验算隔振参量，估计隔振设计的降噪效果。

第７．２．２条 隔振设计所需的振动传递比（或隔振效率），应根据实测或估算得到的需隔振设备或地点的振动水平及机器设备的扰动频率，设备型号规格、使用工况以及环境要求等因素确定。简单隔振系统（质量弹簧系统）的振动传递比，可按下式计算：

第７．２．３条 隔振元件的荷载、型号大小和数量的确定，应遵守下列规定：

一、隔振元件承受的荷载，应根据设备（包括机组和机座）的重量、动态力的影响以及安装时的过载等情况确定；

二、设备重量均匀分布时，每个隔振元件的荷载可将设备重量除以隔振元件数目得出。隔振元件的型号和大小可据此确定；

三、设备重量不均匀分布时，各个隔振元件的选择，也可采用机座（混凝土块或支架），并根据重心位置来调整支承点；

四、隔振元件的数量，一般宜取４～６个。

第７．２．４条 隔振系统静态压缩量、频率比以及固有频率的确定，应遵守下列规定：

一、静态压缩量应根据振动传递比（或隔振效率）、设备稳定性及操作方便等要求确定；

二、频率比中的扰动频率，通常可取为设备最低扰动频率。频率比应大于１．４１，通常宜取２．５～４；严禁采用接近于１的频率比；

三、隔振系统的固有频率可根据扰动频率及频率比确定，并可按下式估算：

第７．２．５条 隔振参量的验算在隔振系统确定之后进行，通常应包括振动传递比或隔振效率、静态压缩量、动态系数等参数的验算；同时尚应包括对隔振的降噪效果作出的估计。 对于楼板上的隔振系统，其楼下房间内的降噪量可用下式估算：

△ ＬＰ≈△ＬＶ≈２０ｌｇ(１/Ｔｒ) （７．２．５）

式中△ＬＰ——隔振前、后楼下房间内声压级的改变量（ｄＢ）；
△ＬＶ——隔振前、后楼板振动速度级的改变量（ｄＢ）。

第７．２．６条 下列情况的隔振设计，应进行更为详细周密的计算与选择：

一、隔振效率需要非常高（如η>９７）；

二、冲击和周期性振动联合产生强迫运动；

三、多向隔振。


第三节 隔振元件的选择与设计

第三节 隔振元件的选择与设计

第７．３．１条 隔振元件（包括隔振垫层和隔振器）的选择，应遵守下列规定：

一、固有频率为１～８Ｈｚ的振动隔绝，可选用金属弹簧隔振器、空气弹簧隔振器；

二、固有频率为５～１２Ｈｚ的振动隔绝，可选用剪切型橡胶隔振器、橡胶隔振垫（２～５层）或玻璃纤维板（５０～１５０ｍｍ厚）；

三、固有频率为１０～２０Ｈｚ的振动隔绝，可选用橡胶隔振垫（１层）、金属橡胶隔振器或金属丝棉隔振器；

四、固有频率大于１５Ｈｚ的振动隔绝，可选用软木，或压缩型橡胶隔振器；

五、隔振元件的品种规格，可根据有关产品的技术性能参数选择确定。

第７．３．２条 隔振系统的布置，应符合下列要求：

一、隔振系统的布置，宜采用对称方式，各支点承受的荷载应相等；

二、对于机组（如风机、泵、柴油发电机等）不组成整体的情况，隔振元件对机组的支承必须通过公共机座实现。机组的公共机座应具有足够的刚度；

三、对于需要降低固有频率，提高隔振效率的情况，隔振元件可串联使用；

四、小型（或轻型）机器设备的隔振元件，可直接设置在地坪或楼板上，通常不必另做设备基础和地脚螺栓；

五、重心高的机器，或承受偶然碰撞的机器，可采用横向稳定装置，但不得造成振动短路。

第７．３．３条 采用弹性连接，应符合下列要求：

一、下列管道系统的振动隔绝，应采用弹性连接：

１．风机送回风管的隔振，可采用帆布接头，橡胶软管以及隔振吊钩（或支架）；
２．泵、冷冻机、气体压缩机等管道系统的隔振，应采用橡胶软管。输送介质温度过高、压力过高或者化学活性大的管道系统，则应采用金属软管；
３．电机等设备的电气管线，应采用软管线；
４．穿越楼板或墙的管道，应采用弹性材料隔开。

二、软管的位置，应设置在振源附近和振动运动较小之处；

三、穿过隔振元件的螺栓，必须采用软垫圈和软套管与隔振元件相连结。

第７．３．４条 隔振机座应设置在机器设备与隔振元件之间，通常宜由型钢或混凝土块构成。需要制作安装方便且自重较轻的隔振机座应采用钢机架。需要刚性好、隔振系统重心低、系统的固有频率低且隔振量大的机座，宜采用混凝土制作。混凝土机座重量不得小于机器重量，通常应有机器重量的２倍；对往覆式机器等，则宜取机器重量的３～５倍。锻床、冲床等冲击机器的隔振机座重量，应由传至机座的动力和机器的容许运动来决定。


附录一 本规范名词解释

附录一 本规范名词解释


附录二 倍频带允许声压级查算表和室内吸声降噪量估算表

附录二 倍频带允许声压级查算表和室内吸声降噪量估算表

（一）倍频带允许声压级查算表

根据本规范第二章所列噪声Ａ声级限制值，可由附表２．１查得八个倍频带的允许声压级。

（二）室内吸声降噪量估算表

根据吸声处理前、后室内各频带平均吸声系数 [image] 与 [image] ，可由附表２．２查得吸声降噪量。


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

１．表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定。”非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：北京市劳动保护科学研究所

参加单位：中国建筑科学研究院 中国科学院声学研究所 上海工业建筑设计院 上海民用建筑设计院 上海化工设计院 冶金工业部重庆钢铁设计研究院 冶金工业部北京钢铁设计研究总院 机械工业部设计研究总院 电子工业部第十一设计研究院 航空工业部第四规划设计研究院 化学工业部第四设计院 中国环境科学研究院

主要起草人：方丹群 陈 潜 孙家其 孙凤卿 董金英 吴大胜 张敬凯 陈道常 章奎生 徐之江 梁其和 穆惕乾 周光源 杨臣钧 肖净岚 李芳年 陈律华 朱汝洲 刘惠媛 江珍泉 冯瑀正 封根泉 虞仁兴 戚 丹


工业企业噪声测量规范GBJ 122-88

中华人民共和国国家标准

工业企业噪声测量规范

GBJ 122-88

主编部门：首都规划建设委员会办公室

批准部门：中华人民共和国国家计划委员会

施行日期：1988年12月1日

编制说明

本规范是根据国家计委计综〔１９８５〕１号文的要求，由全国声学标准化委员会归口组织，具体由北京市劳动保护科学研究所负责编制的。

在本规范的编制过程中，编制单位调查研究了国内有关单位的实践经验和研究成果，收集并分析了国外同类测量标准及有关技术资料，对一些重要内容进行了理论分析和实验验证工作，提出了规范征求意见稿；广泛征求了国内各有关单位的意见，并召开了座谈会，经反复修改提出了送审稿。经全国声学标准化技术委员会建筑声学分委员会讨论同意，最后，由全国声学标准化技术委员会审查定稿。

本规范共四章及二个附录。内容包括：测量条件、生产环境的噪声测量和非生产场所的噪声测量。 在本规范施行过程中，希各单位注意积累资料，认真总结经验，如发现有需要修改或补充之处，请将意见和有关资料寄交北京市劳动保护科学研究所（北京市陶然亭路儒福里４１号）以供今后修订时参考。

首都规划建设委员会办公室

１９８８年３月１８日


第一章 总则

第一章 总则

第１．０．１条 为统一工业企业所有生产环境和非生产环境的噪声测量方法，便于对工业企业噪声进行评价和控制设计，特制订本标准。

第１．０．２条 本标准适用于工业企业生产环境、非生产环境与厂界的稳态噪声和除脉冲噪声以外的非稳态噪声测量。

第１．０．３条 工业企业噪声测量除应执行本规范外，尚应遵守国家现行的有关标准规范。


第二章 噪声测量条件

第二章 噪声测量条件

第一节 测量仪器

第２．１．１条 噪声测量，应使用２型或性能优于２型的声级计或性能相当的其它声学仪器。测量等效Ａ声级应使用积分声级计；无积分声级计时亦可使用上述声级计。噪声测量所用仪器的性能，应符合现行国家标准《声级计的电声性能与测试方法》的规定；积分声级计，应符合ＩＥＣ８０４—８５《积分平均声级计》的规定。

第２．１．２条 噪声测量前后必须对声级计进行声校准，若前、后两次校准值相差等于或大于２ｄＢ，测量值无效。校准用的声压级校准器，应按ＪＪＧ１７６—８４《声压级校准器试行检定规程》的要求定期检定；声级计应按现行国家标准《标准噪声源》定期检定。 声学测量及校准仪器每２年至少检定一次。


第二节 测量的量

第二节 测量的量

第２．２．１条 稳态噪声应测量Ａ声级，需要时可测量Ｃ声级。

第２．２．２条 非稳态噪声，应测量日等效Ａ声级。


第三节 读取测量值的方法

第三节 读取测量值的方法

第２．３．１条 测量稳态噪声应使用声级计“慢档”时间特性，一次测量应取５ｓ内的平均读数。

第２．３．２条 测量非稳态噪声应使用声级计“慢档”时间特性，并应根据噪声变化特性确定测量时间，在测量时间内测得的数据，应能代表日等效Ａ声级。对周期性变化的噪声，测量时间应等于噪声变化周期的整数倍，最短不得少于一个变化周期。使用非积分声级计测量等效Ａ声级时，应按附录二的规定取值。


第四节 环境条件

第四节 环境条件

第２．４．１条 室外测量时，传声器应加防风罩，风速等于或大于６ｍ/ｓ时，应停止测量。

第２．４．２条 测量过程中，应避免或减少振动、电磁场、温度和湿度等环境因素的干扰。


第三章 生产环境的噪声测量

第三章 生产环境的噪声测量

第一节 设备运行状况

第３．１．１条 噪声测量时，生产设备必须处于正常工作状态，并维持运行状态不变。


第二节 测点位置

第二节 测点位置

第３．２．１条 测点的选择，应能切实反映车间各个操作岗位的噪声水平。

第３．２．２条 在按工艺流程设计的厂房、车间内，或工种分工明显的生产环境，测点应包括各工种的操作岗位与操作路线。

第３．２．３条 在工种分区不明显的车间，测点应选择典型工种的操作岗位。

第３．２．４条 在需要了解车间其余区域噪声分布时，可在工人为观察或管理生产而经常活动的范围，如通道、休息场所等处选择噪声测点。

第３．２．５条 在测点上传声器，应置于人耳位置高度。测量时，传声器应指向影响较大的声源；若难于判别声源方位，则应将传声器竖直向上。


第三节 噪声测量记录

第三节 噪声测量记录

第３．３．１条 工业企业生产环境噪声测量，宜按附录—附表１．１所列内容填写。

第３．３．２条 需要时，生产环境噪声测量应给出车间噪声分布图


第四章 非生产场所的噪声测量

第四章 非生产场所的噪声测量

第一节 非生产场所的室外噪声测量

第４．１．１条 工业企业非生产场所室外噪声测量的测点，应沿生产车间和非生产性建筑物外侧选取。对于生产车间测点应距车间外侧３～５ｍ，对于非生产性建筑物，测点应距建筑物外侧１ｍ。

第４．１．２条 传声器应置于测点上距地面高１．２ｍ处，传声器应指向影响较大的声源


第二节 非生产场所的室内噪声测量

第二节 非生产场所的室内噪声测量

第４．２．１条 办公室、设计室、会议室、医室、托儿所、仓库等室内噪声测量，一般应在室内居中位置附近选３个测点取其平均值。

第４. ２. ２条 传声器应置于测点上距地面高１．２ｍ处，传声器应指向影响较大的声源。

第４．２．３条 测量噪声时，室内声学环境（门与窗的启与闭，打字机、空调器等室内声源的运行状态），应符合正常使用条件


第三节 厂界的噪声测量

第三节 厂界的噪声测量

第４．３．１条 厂界的噪声，应按现行国家标准《城市环境噪声测量方法》的规定进行测量。


第四节 噪声测量的记录

第四节 噪声测量的记录

第４．４．１条 工业企业非生产环境的噪声测量，应按附表１．２所列内容填写。


附录一工业企业噪声测量记录表

附录一工业企业噪声测量记录表


附录二 等效Ａ声级测量方法

附录二 等效Ａ声级测量方法

一、定义及表示方法 公式

二、等效Ａ声级的测量

（一）使用积分声级计或声剂量仪应按本标准第三章规定的测点，测量日等效Ａ声级。

（二）在没有积分声级计或噪声剂量仪的情况下，可使用普通声级计按以下方法测量并计算等效Ａ声级：

１．一般对于无规噪声的等效声级测量，应按等时采样的方法，在典型生产过程中使用声级计慢档每隔５秒钟读取一个瞬时Ａ声级，连续取１００个数据，记入附表２．１；并按附表２．１所列序处理数据。

２．附表２．１使用要求：

（１）采样测量的结果应登记在“声级等时采样记录”格内；每读取一个数据，在其相应声级Ｌｊ的左侧划一直线，一个声级累积出现５次则以５条直线┼┼┼标记，以便于统计其出现的总次数：

（２）计算100.1Lj ；

（３）计算部分暴露指数 n j100.1Lj ；

（４）计算合成暴露指数Σｎｊ100.1Lj ；

（５）按下式计算等效Ａ声级；

３．对于有规律的变化噪声的等效Ａ声级的测量，亦可采用采样的办法。采样时间间隔τ的选定，应使测量时间（１００τ）等于噪声变化周期Ｔ的整数倍，可按下式计算：

τ＝(ｎＴ/１００) ｎ＝１．２．３．４（附２．３）

若噪声变化周期较短（在数秒至１分钟之内），则可按下式确定采样间隔。
τ＝１１Ｔ/１０（附２．４）

４．对于间歇噪声，可采用稳态噪声测量方法，测量并记录间歇噪声的Ａ声级及其作用时间，将间歇噪声的声级区分为有限个整数并将Ａ声级及其相应的累积作用时间列入附表２．２。等效Ａ声级，可按附２．５公式计算。


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：北京市劳动保护科学研究所

参加单位：中国科学院声学研究所 清华大学 华东建筑设计院

主要起草人：孙家麒


驻波管法吸声系数与声阻抗率测量规范 GBJ 88-85

中华人民共和国国家标准

驻波管法吸声系数与声阻抗率测量规范

GBJ 88-85

主编单位：同济大学

批准部门：中华人民共和国国家计划委员会

施行日期：1986年6月1日

关于发布《驻波管法吸声系数与声阻抗率测量规范》的通知

计标〔１９８６〕０４号

根据原国家建委（８１）建发设字第５４６号通知的要求，由全国声学标准化技术委员会负责归口组织，具体由同济大学会同有关单位编制《驻波管法吸声系数与声阻抗率测量规范》，已经全国声学标准化技术委员会会审。现批准《驻波管法吸声系数与声阻抗率测量规范》ＧＢＪ８８—８５为国家标准，自一九八六年六月一日起施行。 本规范具体解释等工作由同济大学负责。

国家计划委员会

1985年12月31日

编制说明

本规范是根据原国家基本建设委员会（８１）建发设字５４６号文的要求，由全国声学标准化技术委员会委托同济大学负责编制的。

在本规范的编制过程中，编制单位调查研究了国内有关单位的实践经验和研究成果，收集并分析了国外同类测量标准及有关技术资料，对一些重要内容作了较系统的对比试验以及相应的理论分析，提出了规范征求意见稿。广泛征询了国内各有关单位的意见，并召开了座谈会，经反复修改提出了送审稿。经全国声学标准化技术委员会建筑声学分委员会讨论同意，最后由全国声学标准化技术委员会审查定稿。

本规范共五章及七个附录。内容包括：测量设备、测量方法、测量范围和测量要求。 在本规范施行过程中，希各单位注意积累资料，认真总结经验，如发现有需要修改或补充之处，请将意见和有关资料寄交同济大学声学研究所，以供今后修订时参考。

同济大学

1985年12月


第一章 总则

第一章 总则

第 １．０．１条 为了统一驻波管测量，便于测量数据的相互比较，特制订本规范。

第１．０．２条 本规范适用于吸收空气声的吸声材料和吸声构件。采用驻波管测量法向入射时的吸声系数和法向声阻抗率。


第二章 测量基本设备

第二章 测量基本设备

第一节 测量装置

第２．１．１条 驻波管测量的设备，应由驻波管、声源系统、探测器及输出指示装置等部分所组成，如图２．１．１所示。

第２．１．２条 待测试件和声源装置应分别置于驻波管的两端。试件表面应与驻波管轴线互相垂直。


第二节 驻波管

第二节 驻波管

第２．２．１条 驻波管管内的横截面，一般应采用圆形或正方形。截面面积应均匀，其偏差不应大于０．２％。

第２．２．２条 驻波管的管壁，应以密实而且刚硬的材料制成。管壁的内表面应平滑，且无微细缝隙。

第２．２．３条 驻波管可划分为两段：一为试件段，供装置试件用；另一为测试段，为驻波管主体。两段的横截面和壁厚必须完全相同，且应同轴连接。 如试件段与驻波管主体为整体结构，管壁上供装卸试件用的通道，必须采用厚实的盖板予以严密封闭；盖板应良好固定，其隔声性能应优于或接近管壁的隔声性能。 如试件段为筒式可装卸结构，开口端的端面必须平整，且能与驻波管的主体严密结合。闭口端的底板，应以１０毫米以上的厚实材料制成，底板与侧壁间应紧配，并应能在试件筒内平滑移动，试件筒与驻波管主体间应相对固定，管道连接部位的外侧应另加套管严密封闭。试件典型装置的要求，可按附录一执行。

第２．２．４条 驻波管长度与圆截面内径或方截面边长的比值，宜在１０～１５范围内。

第２．２．５条 驻波管应安装在地面或台架上。采用可装卸的试件筒时，试件筒应另加支承装置。


第三节 声源系统

第三节 声源系统

第２．３．１条 声源系统，应由声频信号发生器、功率放大器、扬声器等部分组成。

第２．３．２条 扬声器应装置在与驻波管相连通的箱体内。箱体的壁面，应用厚实材料制成；壁面与扬声器间，应衬垫隔振材料；箱体内，应充填吸声材料。

第２．３．３条 扬声器箱可直接装置在驻波管的末端，也可装在４５°或９０°弯头上。箱体与驻波管应严密结合，并应衬垫隔振材料，在连接部位，通道截面积应没有突变。

第２．３．４条 扬声器必须以纯音信号激发。激发信号，一般由声频信号发生器发生后应经功率放大再馈送至扬声器。信号的频率，应采用１/３倍频程系列的中心频率。

第２．３．５条 在测试期间，纯音信号的幅值和频率，应保持稳定。同一次测量中，信号幅值的漂移，不应大于０．２分贝；频率的漂移，不应大于０．５％。

第２．３．６条 信号的频率，应能精确测量；其准确度，应优于１％。 注：如果只测吸声系数时，其准确度可适当降低。


第四节 探测器

第四节 探测器

第２．４．１条 探测器主体为一可移动的传声器。传声器可直接装置在驻波管内，也可借助探管装置在管外。探测器在管内装置部分的截面积总和，不应大于驻波管截面积的５％。

第２．４．２条 探测器除受声面外，必须隔离其他一切与外部相通的传声通道。探测器的受声面，必须与驻波管轴线互相垂直。

第２．４．３条 探测器的声学中心，应能沿驻波管轴线移动；偏离轴线的距离与圆截面内径或方截面边长的相对比值，不应大于１０％。探测器的声学中心的相对位置，应预先加以标定，一般可符合附录二的要求。

第２．４．４条 探测器应附有标尺或传动读数装置，与测量频率上限相对应的波长相比较，距离测量的准确度应优于１％。

第２．４．５条 探测器装设的传声器部分，必须采取隔振措施，并应保证在移动探测器过程中不会与驻波管管壁或扬声器作刚性接触。

第２．４．６条 采用探管探测时，探管的壁厚，不宜小于管径的１/８。探管与传声器间，应作隔振处理。


第五节 输出指示装置

第五节 输出指示装置

第２．５．１条 输出的指示装置，一般应由信号放大器、衰减器、滤波器和指示器等部分所组成。

第２．５．２条 接收信号自探测器馈送至输出指示装置的电缆，必须采用屏蔽电缆。

第２．５．３条 在测试期间，信号放大器的工作状态，应保持稳定。同一次测量中，放大器增益的漂移，不应大于０．２分贝。在正常工作状态，放大器的失真度，不应大于３％。

第２．５．４条 衰减器应能连续地或分档地改变信号的相对强弱。分档的衰减器，应预先标定，其测量的准确度，应优于０．２分贝。

第２．５．５条 滤波器对偏离中心频率为一倍频程的频率，衰减量应增大３０分贝以上。当探测器在驻波管内声压级极大处时，接收信号经过放大、滤波后，其谐频成份应比基频成份低５０分贝以上。

第２．５．６条 指示器应附有读数装置，并应能精确测量接收信号相对比值或相应的级差；其测量的准确度，应优于２％或０．２分贝。

第２．５．７条 指示器的读数装置，可根据指示器指示量的大小直接读数（如指针的偏转角度、接收信号电平的高低等）；也可借助经标定的衰减器，改变接收信号的强弱，使它在指示器上指示给定值，然后根据衰减器衰减量进行读数。

第２．５．８条 指示器的指示，应能随接收信号的变化迅速地相应变化；采用声级计指示并读数时，一般不宜用“慢档”测量。


第三章 测量方法

第三章 测量方法

第一节 一般要求

第３．１．１条 驻波管的测量，必须先后在声压极大和声压极小两处进行，然后作相对比较。一般应先将探测器移动到声压极大处进行调试，再把探测器移动到声压极小处进行测量。在移动过程中，声源和接收系统的实验条件，必须保持不变。

第３．１．２条 驻波管中声压极大值与极小值间的相对比值，即驻波比，由相应接收信号的电压相对比值来确定。

第３．１．３条 探测器的声学中心处在试件表面位置时，应把探测器的位置读数作为测量移动距离的起点，一般可遵守附录二的规定。探测器的声学中心移动到声压第一极小处时的位置读数，应为试件表面至声压第一极小的距离；该距离宜以声波半波长为单位来表示，相应值即为相位因子，可按下式计算： （３．１．３）

第３．１．４条 测量相对法向声阻抗率，应观察并记录室温。宜按下式确定空气中的声速： （３．１．４）

第３．１．５条 对于给定的频率，宜按下式确定声波半波长：
（３．１．５）


第二节 吸声系数的测量

第二节 吸声系数的测量

第３．２．１条 测试件的吸声系数，应测出各给定频率的驻波比或其倒数。吸声系数可根据下式计算：

第３．２．２条 测量时如直接读出的是声压极大值与极小值间声压级之差，则吸声系数可根据下式计算：（３．２．２）

第３．２．３条 驻波比或其倒数、声压级差与吸声系数，也可按附录三查得。


第三节 法向声阻抗率的测量

第三节 法向声阻抗率的测量

第３．３．１条 法向声阻抗率一般为复量，宜以空气特性阻抗为单位来表示，即宜以法向声阻抗率与空气特性阻抗的相对比值来表示，相应值即为相对法向声阻抗率，可按下式计算：
（３．３．１－１）（３．３．１－２）

第３．３．２条 测量试件的法向声阻抗率，应在按上节规定测量吸声系数的同时，按第３．１．３条规定测量声压第一极小的位置，求出相应的相位因子，然后按下列公式进行计算：
（３．３．２－１）（３．３．２－２）（３．３．２－３）
（３．３．２－４）


第四章 测量范围

第四章 测量范围

第一节 吸声系数测量范围

第４．１．１条 驻波管装置能正常测量的吸声系数范围，应根据空管驻波比确定。空管驻波比为以刚硬反射面代替试件时测得的驻波比，通常以相应的声压级差来表示。在给定的测量频率，空管驻波比与对试件测量所得的相应值相比较，至少应高５分贝。

第４．１．２条 在正常测量频率的范围内，驻波管装置能正常测量的最低吸声系数，可遵守表４．１．２的规定。在测量频率的范围内，驻波管的空管驻波比起伏较大时，可将频段细分，然后进行分段评价

。


第二节 测量频率范

第二节 测量频率范围

第４．２．１条 测量频率的上限，应根据驻波管截面的形状和几何尺寸确定。在正常测量情况下，测量频率的上限，可按下列公式计算：
（４．２．１－１）（４．２．１－２）

第４．２．２条 当探测器装置符合第２．４．３条规定的要求时，测量频率的上限，可按下列公式计算： （４．２．２－１）

第４．２．３条 测量频率的下限，应根据驻波管测试段的有效长度确定。在正常测量情况下，应保证驻波管内至少有一个声压极大和一个声压极小。测量频率的下限，可按下式计算： （４．２．３）

第４．２．４条 在很低频率，如在驻波管内不能测到一个声压极大，但仍可测到一个声压极小，可按附录四的方法进行测量，容许使用的测量频率下限，可扩展到一个倍频程左右。


第五章 测量要求

第五章 测量要求

第一节 试件的制备与安装

第５．１．１条 试件应从待测吸声材料或吸声结构中随机取样而得。同一批材料或结构中至少应制备三个试件。

第５．１．２条 试件截面的形状和面积，应与驻波管截面相同。对于较大试件，可用若干相同的单元组合而成。采用试件筒时，也可使用面积大于驻波管截面的薄板状试件，不过这时必须保证试件外侧的严密封闭。典型试件的装置可遵守附录一的规定。

第５．１．３条 试件的表面应平整。对于松散材料，应有透声的护面装置，其透声面积应占总面积的３０％以上。对于尖劈形吸声结构，应在结构顶端取一假想平面作为试件表面。

第５．１．４条 试件应可靠地固定在驻波管内，试件侧面紧贴管壁，但不应受挤压而使它变形。必要时试件的侧面与管壁间的缝隙，应采取适当的密封措施。

第５．１．５条 当要求试件具有刚性背面时，试件背面必须平整并与驻波管底板紧贴。底板与驻波管侧壁间应密闭。

第５．１．６条 当要求试件背后留有空腔时，应使试件背面和底板间的空气层保持给定的厚度。


第二节 测量程序

第二节 测量程序

第５．２．１条 进行测量前，应先完成下列准备工作：

一、按第二章各条规定的要求，对驻波管测量设备各部分进行检查。

二、按第４．２．１条至第４．２．４条规定确定测量频率的范围，选取１/３倍频程系列一系列测量频率。如有需要，可加入一些中间频率。

三、作空管测量，测出空管驻波比，按第４．１．１条或第４．１．２条的规定确定可正常测量的最低吸声系数。

四、按照附录二的方法，确定探测器的起始位置。

五、按第５．１．１条至第５．１．６条的规定，制备并安装待测试件。

第５．２．２条 测量试件的吸声系数，应按下列规定进行：

一、探测器移到声压极大处时，应调节信号强度，使读数指示满刻度。

二、当探测器移到声压极小处时，必须待指示稳定在极小值上才能进行读数。

三、对于给定测量频率，声压极小值应取三次测量平均值。当相应吸声系数值的最大偏差超过０．０２时，应增加测量２～３次，然后取平均。在一般情况下，平均值宜取二位小数，当吸声系数大于０．９６时，可取三位小数。

四、对于较高频率，声压第一极小值与第二、第三极小值可能有所不同，管道衰减引起极小值的变化，可按附录五的方法进行修正。

第５．２．３条 测量试件法向声阻抗率，应按下列规定进行：

一、按第５．２．２条的规定，测量试件的吸声系数或其相应的驻波比。

二、探测器移到声压第一极小处时，读取试件表面至声压第一极小间距离。对于给定测量频率，距离读数应取三次测量平均值。当读数最大偏差与波长相比较超过１％时，应增加测量２～３次，然后取平均值。

三、按第３．１．４条和第３．１．５条的规定，确定半波长，然后按第３．１．３条的规定，求出相位因子。

四、按第３．３．３条和第３．３．４条的规定，用空气特性阻抗为单位，计算试件的相对法向声阻抗率的模和辐角。

五、如有需要，可按第３．３．５条的规定，计算相对法向声阻率和声抗率。


第三节 测量误差

第三节 测量误差

第５．３．１条 测量结果的误差，可采用所得平均值的标准偏差表达。

第５．３．２条 按第５．２．２条的规定，测量试件吸声系数的误差不应大于０．０１。

第５．３．３条 按第５．２．３条的规定，测量试件相位因子的误差不应大于１％。

第５．３．４条 按第５．２．３条的规定，测量试件相对法向声阻抗率模的相对误差，可由下式计算：（５．３．４）

第５．３．５条 按第５．２．３条的规定，测量试件法向声阻抗率辐角的测量误差，可由下式计算： （５．３．５）

第５．３．６条 按第５．３．２条至第５．３．５条规定的测量误差，一般不应包括吸声材料或吸声结构本身不均匀性所产生的影响。对同一批试件测量所得结果的标准偏差超出上述规定所得的测量误差时，应以各试件实测数据间的标准偏差作为测量结果不确定度的评价。


第四节 测量结果的表达

第四节 测量结果的表达

第５．４．１条 测量结果采用表格或曲线的形式给出所有测量频率的实测数据和计算结果。

第５．４．２条 实验报告，一般应包括下列内容：

一、吸声材料或吸声构件的名称及制造单位；

二、试件规格（包括几何尺寸、结构及材料容重等）；

三、试件安装情况；

四、测量频率及其相应的实测数据和计算结果；

五、测量时的温度和湿度；

六、测量日期；

七、测量单位名称和测量人员姓名。


附录一 试件典型装置

附录一 试件典型装置


附录二 探测器声学中心的相对位置

附录二 探测器声学中心的相对位置

探测器实际探测到的声压位置，并不在探测器受声面（探管口或传声器表面）上，而在其前面一小段距离处，该处即为探测器的声学中心，如附图２．１中Ａ所示。声学中心至探测器受声面的距离δ为与受声面几何寸有关的修正值。

末端的修正值δ，可根据空管实验加以确定。即在空管中以刚硬反射面代替试件，对于给定频率，测出探测器受声面从与刚硬反射面接触处至声压第一极小处间的距离Ｘ，末端的修正值δ，可由下式计算： （附２．１）

式中λ为声波波长，可根据本规范第３．１．４条和第３．１．５条的规定求出，也可根据探测器由声压第一极小至第二极小的移动距离测出半波长，再进行计算。 在测量频率的范围内，上述测量步骤，应对几个不同的频率进行，然后取平均。

如果实验标定有困难，也可根据下面的半经验半理论公式进行计算： （附２．２）

对于圆形受声面，ｒ取为半径；对于方形受声面，ｒ取为二分之一边长。 在实际测量时，应先使探测器受声面与刚硬反射面接触，然后将探测器移过一定的距离Ｘ。当距离Ｘ与末端的修正值相等时，探测器的声学中心Ａ处在反射面上。这时，应把相应的探测器位置读数作为测量探测器移动距离的起点。


附录三 驻波比（ｓ）与其倒数（ｎ）

附录三 驻波比（ｓ）与其倒数（ｎ）
声压级差（Ｌ）和吸声系数（α）间的关系表


附录四 测量频率下限的扩展

附录四 测量频率下限的扩展

当测量频率很低时，往往只能找到一个声压极小而找不到声压极大。但这时如果把所能找到的最大声压（例如在试件表面附近）作为声压极大看待，称为“表观声压极大”，然后按通常的方法测定驻波比表观值ｓ′（或吸声系数表观值α′），以及相位因子ｂ值。可根据下式计算出驻波比真实值ｓ： （附４．１）（附４．２）（附４．３）

借助列线图（附图４．１），可在一定的精度范围内，由实验确定的α′值以及ｂ值求出ａ值，然后可进一步求出相对法向声阻抗率。


附录五 管道衰减引起极小值的变化

附录五 管道衰减引起极小值的变化

声波沿管道传播时有轻微的自然衰减，对驻波产生的总效果是使各个声压极小值随试件距离而增加，而极大值的变化一般可忽略不计。对于较高的测量频率，这种极小值的变化对测量结果的影响应加以考虑。 设试件声压反射系数的真实值为γＰ考虑管道衰减时，测得的表观值为γ′Ｐ可得：


附录六 计算法向声阻抗率图线

附录六 计算法向声阻抗率图线

用驻波管测量吸声材料或吸声结构的相对法向声阻抗率时，应先由实验测定吸声系数ａ（或声压级差Ｌ）以及相位因子ｂ，然后根据公式（３．３．２—１）、（３．３．２—２）和（３．３．２—３）、（３．３．２—４）进行计算。在一定精度范围内，借助图线也可直接得到相对法向声阻抗率的计算结果。

常用的计算图线有两类：一类以Ｓｍｉｔｈ图线为代表，在声阻抗率的复平面上绘制两组互相正交的曲线族，一族为等Ｌ线，另一族为等ｂ线，借助这两族等值线组成的曲线坐标，可确定实验点在复平面上的位置，从而可求出相对法向声阻率和声抗率（参见附图６．１和附图６．２）。另一类以列线图为代表，利用ａ（或Ｌ）、ｂ与相对法向声阻抗率的模ζ和辐角Φ的函数关系，设计成Ｗ形的双列线图，由实验值可分别在ａ刻度和ｂ刻度上确定两点（附图６．３中的（１）、（２）点），作通过这两点的直线，与ζ刻度及Φ刻度相交，根据交点〔附图６．３中的（３）及（４）点〕可以求出相对法向声阻抗率的模及辐角。（参见附图６．４）在图中，下方为主图（以脚标１表示），右上方为局部放大图（以脚标２表示），适用ａ为大值时情况；左上方也为局部放大图（以脚标３表示），适用于ａ为小值时情况。当ｂ＞０．５时，Φ取正值，当ｂ＜０．５时，Φ取负值。


附录七 本规范用词说明

附录七 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：
１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。
２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。
３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。


附加说明

附加说明

本规范主编单位和主要起草人名单

主编单位：同济大学

主要起草人：赵松龄


混响室法吸声系数测量规范 GBJ 47-83

中华人民共和国国家标准

混响室法吸声系数测量规范

GBJ 47-83

（试 行）

主编部门：中华人民共和国广播电视部

批准部门：中华人民共和国国家经济委员会

试行日期：1983年6月1日

    关于颁发《混响室法吸声系数测量规范》的通知

    经基（83）04号

    根据原国家建委（81）建发设字546号通知的要求，由全国声学标准化技术委员会归口组织，并由广播电视部会同有关单位共同编制的《混响室法吸声系数测量规范》，已经全国声学标准化技术委员会全体会议审查。现批准《混响室法吸声系数测量规范》GBJ47－83为国家标准，自一九八三年六月一日起试行。

    本规范由广播电视部管理，其具体解释等工作，由广播电视部设计院负责。

    国家经济委员会

1983年1月5日

  编制说明

    本规范系由我部会同中国科学院声学研究所、中国建筑科学研究院、清华大学、南京大学和同济大学等单位共同编制而成。

    在编制过程中，通过调查研究，系统总结了我国混响室法吸声系数测量的经验，进行了一定的试验研究，并参考了国际标准化组织有关这方面的材料，广泛地征求了全国各有关单位的意见，最后经全国声学标准化技术委员会全体会议审查定稿。

    在本规范试行过程中，希各单位注意积累资料，总结经验。如发现需要修改和补充之处，请将意见和有关资料寄给我部设计院。

    广播电视部

  1982年12月


第一章 总则

第一章　总则

第１．０．１条 　　为统一各实验室的测量方法和测量条件，使各实验室所测得的同一种构造（或物体）的吸声系数尽可能地接近，特制定本规范。
第１．０．２条 　　本规范适用于混响室内测量吸声材料的吸声系数和单个物体的吸声量。


第二章 测量装置

第二章 测量装置

第一节 混响室

第２．１．１条 混响室的体积应大于２００立方米。

注：对于已有的体积小于２００立方米的混响室，其下限频率应按下式确定：

式中ｆ——混响室的下限频率（赫）；
ｖ——混响室体积（m3 ）。

第２．１．２条 混响室的形状可选择矩形或由不平行以及不规则界面组成的其他形状。房间的诸尺寸中不应有两个是相等的，亦不应成整数比。 室内最大线度（ｌｍａｘ）不应大于１．９Ｖ1/3 （对于矩形房间，最大线度即为主对角线）。

第２．１．３条 混响室应采取有效的扩散措施使其衰变声场达到足够地扩散。无论房间的形状如何，宜采用悬挂或固定墙面扩散体或旋转扩散体。悬挂扩散体的数量及规格可按附录二确定。 用旋转扩散体或固定扩散体时，也应达到悬挂扩散体同样的效果。

第２．１．４条 体积为２００立方米的混响室，在未装入试件时，各频段的吸声量应小于表２．１．４中的数值。

各频段的吸声量表２．１．４

第２．１．５条 混响室空室吸声量的频率特性应为平滑的没有明显的峰或谷的曲线（即：任何一个１/３倍频程的吸声量与其相邻的两个１/３倍频程的吸声量的平均值之差不应大于１５％）。


第二节 声源设备

第二节 声源设备

第２．２．１条 混响室内用于发声的扬声器或扬声器组，应尽可能的无指向性。测量３００赫以下的各频段时，应变换一次扬声器的位置。 两位置间的距离应大于３米。也可用等效、分离的两个声源或用两组独立的声源系统轮换发声。

第２．２．２条 声源信号频带噪声的宽度应为１/３倍频程。 对全频段的各频带可采用宽带噪声和计算机控制的实时分析仪同时测量。空室时室内声源的平均声压级谱大体上应为粉红噪声或白噪声，相邻两个１/３倍频程的声压级差应小于６分贝。

第２．２．３条 衰变前稳态声源信号的声级与背景噪声级之差不应小于４０分贝。 切断声源前稳态信号的持续时间不应短于该频段的混响时间。


第三节 接收设备

第三节 接收设备

第２．３．１条 接收设备应包括传声器、放大器、滤波器及记录设备。传声器应尽可能地无指向性。 测量频带宽度应为１/３倍频程。 记录设备应适合于记录至少为３００分贝/秒的衰变率。


第四节 被测试件

第四节 被测试件

第２．４．１条 平面试件应为一整体。试件面积应为１０～１２平方米。若混响室的体积小于２００立方米或大于２５０立方米时，试件面积可按（Ｖ/２００)2/3 的倍数改变。

第２．４．２条 平面试件形状为矩形时，其长宽比值应为０．６～１．０。

第２．４．３条 平面试件边缘应采用反射性框架封闭。框架应紧密地贴在室内一界面上。框架与其他任一界面的距离不应小于１米。框架的厚度不应大于２０毫米。 对试件背后有较大空腔的构造（如天棚）测量时，其侧面应采用反射面封闭，并应垂直试件表面。

第２．４．４条 被测单个物体（如人、座椅、空间吸声体等），宜按使用条件布置。人或座椅等应设置在地面上，但与其他任何界面及传声器的距离应大于１米；空间吸声体也应按同样的原则处理。

第２．４．５条 以单个物体为试件时，测得的吸声量的改变量应为１～１２平方米。

第２．４．６条 被测单个物体的边缘（单个的或组合的），宜按使用条件来处理。若测量人及座椅时，应采用反射性材料封闭，其高度应为１米。


第三章 测量方法

第三章 测量方法

第一节 混响时间的测量

第３．１．１条 混响时间的测量应对以下中心频率的１/３倍频程序列进行测量：表

第３．１．２条 混响时间的测量应至少有三个传声器的测点，每个测点之间的距离应大于所测频段最低中心频率的波长（λ）的１/２。每个传声器测点都应远离声源、被测试件和边界面（包括扩散板），这些距离的最小值应分别为：２米、１米、１米。

第３．１．３条 用于计算混响时间的衰变曲线，应在稳态声级以下５～２５分贝范围内成直线性。混响时间应为该线段之平均斜率。所取线段的底端应比背景噪声至少高１５分贝，并应注意不要过分延伸２０分贝的直线性范围至非直线性部分。

第３．１．４条 按直线性的衰变曲线来处理的折线形衰变曲线时，应满足以下条件：每一段不应小于１０分贝；将每段延长后各自量得的斜率的差不应大于１０％。 不符合要求的衰变曲线应从计算中排除。

第３．１．５条 每一个１/３倍频程的混响时间应由每一个传声器或扬声器位置的每一次激发的所得结果求得算术平均值。空室的混响时间（Ｔ６０－１）和放入材料后的混响时间（Ｔ６０－２）都应计算到小数点两位。 每一个１/３倍频程所测的衰变曲线数不应少于表３．１．５的规定，衰变曲线应符合本规范第３．１．３条和第３．１．４条的要求。

衰变曲线条数允许值表３．１．５

若被测试件在低频段的吸声系数较大时，应适当增加测量的曲线数。也可采用符合上述要求数目的曲线条数自动重叠读出平均值。

第３．１．６条 在测量空室混响时间和放入材料的混响时间期间，室内的温度和相对湿度的变化应满足表３．１．６的要求。

测量期间温、湿度变化差值表３．１．６


第二节 吸声系数和吸声量的计算

第二节 吸声系数和吸声量的计算

第３．２．１条 吸声系数和吸声量由各频段的混响时间应按下列公式计算：公式

第３．２．２条 当试件的体积大于混响室体积的１/１００时，３．２．１公式中混响室体积应加以修正。


第四章 结果表达

第四章 结果表达

第４．０．１条 测量报告应包括以下内容：

一、测量单位名称；

二、测量日期；

三、试件规格、面积及在混响室中的位置，必要时画图表示；

四、混响室的形状、扩散处理措施以及测量传声器的位置数和扬声器位置数；

五、混响室的尺寸、体积及内总表面积；

六、室温及相对湿度；

七、吸声系数图表；

八、本实验室重复性的ｒ，其计算可按附录三。

第４．０．２条 测得的混响室法吸声系数αｓ或单个物体的吸声量（Ａ）可采用图形或表格的形式来表达。表格中应给出由１００赫至５０００赫１/３倍频程序列中各频率的结果。对平面试件应给出其吸声系数；对单个物体应给出其吸声量（米2 /个）；对于特定组合的单个物体，应给出整个组合的吸声量（米2 / 组）。

第４．０．３条 吸声系数应四舍五入到０．０５；吸声量应四舍五入到０．１平方米。

第４．０．４条 图形中各点应采用直线联结。横座标为以对数尺度表示的频率。纵座标上由αｓ＝０至αｓ＝１或由Ａ＝０至Ａ＝１０米2 的距离与横座标上５个倍频程间隔的距离之比应为２∶３。测点结果中若出现了突出的峰或谷而又不能用试件的性能来说明时，应注明这些疑点。


附录二 悬挂扩散体数量的确定

附录二 悬挂扩散体数量的确定

( —）扩散板为吸声系数很小的略呈凸面的薄板，每块单面面积为０．８～３平方米；其面密度应大于５公斤/米2 。

（二）悬挂扩散板的数量应按以下步骤确定：

１．将高吸声系数的试件（５００赫～４０００赫的吸声系数αｓ＞０．９）放入未装扩散体的混响室中，测量其吸声系数；

２．按５平方米（两面）的等级逐渐增加悬挂扩散体，并测量其吸声系数，随着扩散体的增加，αｓ将逐渐增大，趋向一稳定数值；

３．吸声系数趋于稳定值，扩散体的最小数量即为该混响室应该有的扩散体数。


附录三 重复性ｒ的定义及计算方法

附录三　重复性ｒ的定义及计算方法

（一）定义：用同样的试件，具有同样的测量条件，即：同一测量者、同一套测量设备、同一实验室，在较短的时间间隔内进行两次测量，这两次测量结果的绝对差值以一确定的置信度落在ｒ值的区间内。

（二）方法：在短时期内，按本规范的规定测量同一试件，应至少测５次；测量条件应尽可能不变，特别应注意不改变试件的安装固定条件。

  重复性ｒ可按下式计算： 公式

给出本实验室的ｒ值，至少应测两种高吸声试件，最好对不同吸声系数的范围进行测量。

不同测量次数ｎ的ｔ值附表


附录四 本规范用词说明

附录四　本规范用词说明

(一）执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条文许可时，首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

（二）条文中必须按指定的其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准、规范执行的写法为“可参照……”。


厅堂混响时间测量规范 CBJ 76-84

中华人民共和国国家标准

厅堂混响时间测量规范

CBJ 76-84

主编单位：清华大学

批准部门：中华人民共和国国家计划委员会

施行日期：1985年6月1日

关于发布《厅堂混响时间测量规范》的通知

计标［１９８４］２４９６号

根据原国家建委（８１）建发设字第５４６号文的要求，由全国声学标准化技术委员会负责归口组织，具体由清华大学编制的《厅堂混响时间测量规范》，已经全国声学标准化技术委员会审查。现批准《厅堂混响时间测量规范》ＧＢＪ７６—８４为国家标准，自一九八五年六月一日起施行。本规范具体解释等工作由清华大学负责。

国家计划委员会

1984年12月4日

编制说明

本规范是根据原国家基本建设委员会（８１）建发设字５４６号文的要求。由全国声学标准化技术委员会负责归口组织，具体由清华大学编制的。

在本规范的编制过程中，进行了广泛的调查，认真总结了国内从事建筑声学工作的有关单位多年实践的经验及可行的测量方法，对不同类型的厅堂进行了一定的对比试验，并参考了国际标准化组织ＩＳＯ—３３８２《声学—会堂中混响时间的测量》等有关资料。提出了规范初稿，广泛地征求了国内各有关单位的意见，最后经全国声学标准化技术委员会审查定稿。

在本规范的施行过程中，希各单位注意积累资料，认真总结经验，如发现有需要修改或补充之处，请将意见和有关资料寄给我校，以供今后修改时参考。

清华大学

1984年10月8日


第一章 总则

第一章 总则

第１．０．１条 为统一厅堂混响时间的测量系统和测量方法，使不同单位测量的结果具备互相可比的统一基础，特制定本规范。

第１．０．２条 本规范适用于一般厅堂的混响时间的测量。

第１．０．３条 测量厅堂混响时间，除应执行本规范外，尚应遵守国家现行的其它有关标准或规范。


第二章 测量系统

第二章 测量系统

第一节 一般规定

第２．１．１条 被测厅堂应提供满场状况、排演状况和空场状况等三种被测状况。 对以上任何一种状况进行测量时，

厅堂的门、窗均应关闭，门窗帘应展开。


第二节 声源设备

第二节 声源设备

第２．２．１条 噪声讯号应尽可能通过一个１/１倍频程或１/３倍频程的滤波器产生。滤波器应符合现行的国家标准《声和振动分析用的１/１和１/３倍频程滤波器》的要求。

测量时用于发声的扬声器系统应是无指向性的。测量用声源（集中声源）应置于大幕线中心，离地面高度宜为１．５米处。

第２．２．２条 在混响时间较长（１０００赫以下大于１．５秒）的厅堂中，也可采用脉冲讯号（如讯号枪、爆竹和气球等）作声源，此时，要保证声讯号包括所有被测频带的宽度。

在被测频带范围内，声压级应符合本规范第２．２．４条的要求。

第２．２．３条 用交响乐作声源时，为测量所取的声讯号，其频带范围应包含被测频带的宽度，并应具有足够长的、不致影响衰变的停息时间。

注：乐器在音乐停止时应能立即阻尼，无法立即阻尼的乐器不应列入声源，特别是管乐器。

第２．２．４条 在所有测点上，衰变前各个被测频率的声压级，应比相应的背景噪声级高３５分贝。

第２．２．５条 测量同一厅堂的满场、空场或排演状况的混响时间，宜使用相同的声源。


第三节 接收设备

第三节 接收设备

第２．３．１条接收系统应包括传声器、测量放大器、１/３倍频程滤波器和记录仪器。接收系统的设备，宜符合下列要求：

一、传声器应是无指向性的。

二、记录系统宜采用声级记录仪（电平记录仪）。记录时，所选用的记录仪的笔速，不得影响衰变特性，并应调节记录仪的纸速使衰变曲线的斜度接近４５°。

记录系统亦可采用与声级记录仪（电平记录仪）性能相当的能直接读出混响时间数字的记录仪器。

如采用录声机（录音机）记录声衰变，录声机（录音机）的录放系统则应在本规范要求的频率范围内具有线性频率特性，其信噪比不应少于４０分贝。

测量用的录声机（录音机），应符合现行的国家标准GB2019-80《磁带录音机基本参数和技术要求》中盘式二级、盒式三级的规定。


第三章 测量方法

第三章 测量方法

第一节 测量频率

第３．１．１条 测量混响时间所选取的频率，不应少于以下６个倍频程中心频率：

125 250 500 1000 2000 4000（赫）

如有必要，应增加频率间隔为１/３倍频程的中心频率。

频率的选用应符合现行的国家标准GB3240-82《声学测量中的常用频率》。


第二节 测点选择

第二节 测点选择

第３．２．１条 测量厅堂的混响时间的测点数，满场时不应少于３个，空场时不应少于５个。对于非对称性厅堂，应适当增加测点。

第３．２．２条 所选择的测点应有代表性。对于对称性厅堂，测点必须在偏离纵向中心线１．５米的纵轴上及侧座内选取。

测点位置的选择，应包括池座前部约１/３处，挑台下以及侧座，但应避免在直达声场内。对于有楼座的厅堂，应有楼座区域的测点。满场时的测点位置应尽量与空场时的测点相重合。如有必要应加测舞台测点；对有明显耦合的厅堂，应在耦合变异外加测点，其结果不计入全场平均。

第３．２．３条 测点距离地面高度应为２．３米，与墙面的距离，应大于所测频带下限中心频率的半波长。


第三节 记录数目与选值

第三节 记录数目与选值

第３．３．１条 每一测点对于每一测量频率的有效混响时间衰变曲线不应少于三条。

第３．３．２条 衰变曲线的衰变范围不应少于３５分贝，在该范围的衰变曲线应从起始水平以下５分贝到２５分贝呈直线形，并应由此直线的斜率决定混响时间。

当衰变曲线呈折线形状时，应取前折，即自起始水平以下５分贝到１５分贝内呈直线形部分，并应由此决定混响时间，按此规定所取的混响时间应在报告中说明。在绘制混响时间频率特性曲线时，该点应以空心圆表示，以与其它之值有所区别。

对于在某些测点或在某些频率下，测得的所有曲线均为非直线形的弯曲曲线时，亦应在报告中加以讨论说明，

必要时，应附衰变曲线。所求得之值，不应参与全场平均。


第四章 结果表达

第四章 结果表达

第一节 混响时间的表达形式

第４．１．１条 按测点对每一测量频率求出混响时间的平均值和标准偏差，应按所述的倍频程中心频率列成混响时间频率特性表。

对混响时间分布较均匀的厅堂，亦可按全场每一测量频率的平均值给出相应的混响时间频率特性和标准偏差，平均值应按数字修约规则计算到小数点第二位。

第４．１．２条 用曲线图形表达混响时间时，应按现行的国家标准《绘制频率特性曲线和极座标图的标度和尺寸》的要求，在横座标给出对数标度的频率，纵座标以线性标度表示时间。

１个倍频程与１秒的刻度比应为３∶４，并应取１０倍程（即频率比为１０∶１）之长度为５厘米，图中各点应采用直线连接。


第二节 测量报告内容

第二节 测量报告内容

第４．２．１条 混响时间测量报告应包括下列内容；并应按本规范附录二的要求编写。

一、测量厅堂所在地及名称；

二、测量项目、测量单位、测量日期和主要测量者；

三、厅堂体积、每座容积和内表面积；

四、座椅数量和材料类型，如果是软椅，应说明材料类型；测量时翻起或平放；满场时应说明观众占座情况。

五、乐池敞开或封闭，防火幕或大幕挂起或放下；

六、按比例绘出厅堂的平面和纵剖面简图，并标明测点位置；

七、厅堂内各界面材料的布置与内装修情况（包括舞台幕帘、各门窗帘的质量、舞台、反射罩与乐池状况）以及测量时的放置状况；

八、测量时室内的温度和相对湿度；

九、声源类别或声源设备、仪器的类别、型号和置放位置，如果是乐队应给出具体人数或占地面积，并说明舞台陈设和舞台反射罩情况；

十、所用记录仪器的类别和型号，如采用录声机（录音机）记录，应予具体说明；

十一、测量的混响时间频率特性表和频率特性曲线；

十二、测量方框图。

测量方框图

混响时间频率特性曲线


附录二 混响时间测量报告

附录二 混响时间测量报告


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

１．表示很严格，非这样作不可的用词，正面词采用“必须”；反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。

附加说明

本规范主要起草人：清华大学 谭恩慈


体育馆声学设计及测量规程 JGJ/T131-2000

中华人民共和国行业标准

体育馆声学设计及测量规程

Code for acoustical design and measurement

of gymnasium

JGJ/T 131-2000

J42-2000

主编单位:中国建筑科学研究院
批准部门:中华人民共和国建设部
施行日期:2001年3月1日

关于发布行业标准《体育馆声学设计及测量规程的通知》

建标号[2000] 222号

根据建设部《关于印发一九九二年工程建设行业标准制订、修订项目计划（建设部部分第一批）的通知》（建标[1999]227号)的要求，由中国建筑科学研究院主编的《体育馆声学设计及测量规程》，经审查，批准为推荐性行业标准，编号JGJ/T131-2000,自2001年3月1日起施行.

本标准由建设部建筑工程标准技术归口单位中国建筑科学研究院负责管理,中国建筑科学研究院负责具体解释,建设部标准定额研究所组织中国建筑工业出版社出版.

中华人民共和国建设部
2000年10月11日

前言

根据建设部建标[1992]227号文的要求,编制组在深入调查研究,认真总结实践经验,并广泛征求意见的基础上,制定了本规程。
本规程的主要内容是：1总则；2建筑声学设计；3噪声控制；4扩声设计；4声学测量等。
本规程由建设部建筑工程标准技术归口单位中国建筑科学研究院归口管理，授权由主编单位负责具体解释。
本规程主编单位是：中国建筑科学研究院（地址北京北三环东路30号；邮政编码100013）.
本规程参编单位是：北京市建筑设计研究院 广播电影电视部设计院 东南大学
本规程主要起草人员是：林杰 项端祈 骆学聪 柳孝图 徐春 王峥 陈建华 付秀章


1 总 则

1 总 则

1.0.1 为保证体育馆的比赛大厅及有关房间满足使用功能要求的听闻环境，测量体育馆的声学特性，检验体育馆声学工程的质量，制定本规程。

1.0.2 本规程适用于新建、改建、扩建体育馆的声学设计和声学测量。

1.0.3 体育馆的声学设计应从建筑方案设计阶段开始。体育馆的建筑声学设计、扩声设计和噪声控制设计应协调同步进行。

1.0.4 体育馆声学设计和声学测量除应执行本规程的规定外，尚应符合国家现行有关强制性标准的规定。


2 建筑声学设计

2 建筑声学设计

2.1 一般要求

2.1.1 体育馆比赛大厅内的建筑声学条件应以保证语言清晰为主。

2.1.2 比赛大厅内观众席和比赛场地不得出现回声、颤动回声和声聚焦等音质缺陷。

2.1.3 确定比赛大厅建筑声学处理方案时，应考虑建筑结构形式、观众席和比赛场地配置、扬声器设置以及防火、耐潮等要求。在处理比赛大厅内吸声、反射声和避免声缺陷等问题时，应把自然声源、扩声扬声器作为主要声源。


2.2 混响时间

2.2 混响时间

2.2.1 综合体育馆比赛大厅满场500-1000Hz混响时间及各频率混响时间相对于500-1000Hz混响时间的比值宜采用表2.2.1-1、表2.2.1-2规定的指标。

表2.2.1-1 综合体育馆比赛大厅满场500-1000Hz混响时间

比赛大厅容积（m3 ） | <40000 | 40000-80000 | >80000
混响时间（s） | 1.2-1.4 | 1.3-1.6 | 1.5-1.9

表2.2.1-2 各频率混响时间相对于500-1000Hz混响时间的比值

频率（Hz） | 125 | 250 | 2000 | 4000
比值 | 1.0-1.3 | 1.0-1.15 | 0.9-1.0 | 0.8-1.0

2.2.2 游泳馆比赛厅满场500-1000Hz混响时间及各频率混响时间相对于500-1000Hz混响时间的比值宜采用表2.2.2和本规程表2.2.1-2规定的指标。

表2.2.2 游泳馆比赛厅满场500-1000Hz混响时间

每座容积（m3/座） | ≤25 | ＞25
混响时间（s） | ＜2.0 | ＜2.5

2.2.3 有花样滑冰表演功能的溜冰馆，其比赛厅混响时间可按容积大于8000m3的综合体育馆比赛大厅的混响时间设计。冰球馆、速滑馆、网球馆、田径馆等专项体育馆比赛厅的混响时间可按游泳馆比赛厅混响时间设计。

2.2.4 混响时间应按公式（2.2.4）分别对125Hz、250Hz、500Hz、1000Hz、4000Hz六个频率进行计算，计算值取到小数点后一位。


2.3 吸声与反射处理

2.3 吸声与反射处理

2.3.1 比赛大厅的上空应设置吸声材料或吸声构造。

2.3.2 比赛大厅四周的玻璃窗应设有吸声效果的窗帘。

2.3.3 比赛大厅的山墙或其他大面积墙面应做吸声处理。

2.3.4 比赛场地周围的矮墙、看台栏板宜设置吸声构造，或控制倾斜角度和造型。


3 噪声控制

3 噪声控制

3.1 一般要求和室内背景噪声限值

3.1.1 比赛大厅和有关用房的噪声控制设计应从总体设计、平面布置以及建筑物的隔声、吸声、消声、隔振等方面采取措施。

3.1.2 比赛大厅和有关用房的背景噪声不得超过相应的室内背景噪声限值。

3.1.3 体育馆噪声对环境的影响应符合现行国家标准《城市区域环境噪声标准》GB3096的规定。

3.1.4 当体育馆比赛大厅、贵宾休息室、扩声控制室、电视评论员室和扩声播音室无人占用时，在通风、空调、调光等设备正常运转条件下，室内背景噪声限值宜符合表3.1.4的规定。

表3.1.4 体育馆比赛大厅等房间的室内背景噪声限值

房间种类 | 室内背景噪声限值
比赛大厅 | NR-35
贵宾休息室 | NR-30
扩声控制室 | NR-35
电视评论员室 | NR-30
扩声播音室 | NR-30


3.2 噪声控制和其他声学要求

3.2 噪声控制和其他声学要求

3.2.1 比赛大厅宜利用休息廊等隔绝外界噪声干扰。休息廊宜作吸声降噪处理。

3.2.2 贵宾休息室围护结构的计权隔声量应根据其环境噪声情况确定。

3.2.3 电视评论员室之间的隔墙应有必要的计权隔声量；电视评论员室的混响时间在频率125-4000Hz的频率范围内不应大于0.5s；电视评论员室内表面应做吸声处理。

3.2.4 通往比赛大厅、贵宾休息室、扩声控制室、电视评论员室、扩声播音室等房间的送、回风管道均应采取消声、降噪和减振措施。风口处不宜有引起再生噪声的阻挡物。

3.2.5 空调机房、锅炉房等各种设备用房应远离比赛大厅、贵宾休息室等有安静要求的用房。当其与主体建筑相连时，则应采取有效的降噪、隔振措施。


4 扩声设计

4 扩声设计

4.1 一般要求

4.1.1 扩声系统应保证比赛大厅及有关技术用房内有足够的声压级，声音应清晰、声场应均匀。

4.1.2 根据使用要求，体育馆扩声系统应包括可能同时独立使用的以下部分或全部子系统：
1）观众席的扩声系统;
2) 比赛场地的扩声系统;
3) 运动员、教练员、裁判、医务等人员休息、练习、工作场所的检录呼叫系统；
4）观众休息等房间的音乐、广播系统；
5）馆外入口附近的广播系统；
6）其他系统（如游泳馆的水下扩声系统、体操比赛的音乐重放系统等）。

4.1.3 比赛大厅扩声系统的扩声特性指标可按表4.1.3的规定分三级。观众席扩声系统的扩声特性指标应按表4.1.3的规定选用；比赛场地扩声系统的扩声特性指标可与观众席同级或降低一级（不含流动式返送系统的扩声特性）。

4.1.4 比赛大厅扩声系统宜采用固定安装与流动设置相结合的方案。

4.1.5 游泳馆、田径馆等专项体育馆比赛厅扩声系统的扩声特性指标，可根据使用要求选取二级或三级。


4.2 传声器与扬声器系统的设置

4.2 传声器与扬声器系统的设置

4.2.1 根据使用要求，在主席台、比赛场地四周、裁判席、检录处、安全消防值班处和插播通知处应设扩声传声器插座；扩声传声器宜采用有利于抑制声反馈、低阻抗平衡输出的传声器。

表4.1.3 扩声特性指标

等级 | 特性指标
 | 最大声压级 | 传输频率特性 | 传声增益 | 声场不均匀度 | 系统噪声
一级 | 105dB | 以125-4000Hz平均声 压级为0dB,在此频带内允许± 4dB的变化(1/3倍频程测量);63-125Hz和4000-8000Hz的允许变化范围由图4.1.3-1确定 | 125-4000Hz平均不小于-10dB | 中心频率为1000Hz、4000Hz（1/3倍频程带宽）时，大部分区域不均匀度不大于8dB | 扩声系统不 产生明显可觉 察的噪声干扰（如交 流噪声等）
二级 | 98dB | 以250-4000Hz平均声压级为0dB，在此频带内允许 [image] dB的变化（1/3倍频程测量）：100-250Hz和4000-6300Hz的允许变化范围由图4.1.3-2确定 | 250-4000Hz平均不小于-12dB | 中心频率为1000Hz、4000Hz（1/3倍频程带宽）时，大部分区域不均匀度不大于10dB | 扩声系统不 产生明显可觉 察的噪声干扰（如交 流噪声等）
三级 | 90dB | 以250-4000Hz平均声压级为0dB，在此频带内允许 [image] dB的变化（1/3倍频程测量） | 250-4000Hz平均不小于-14dB | 中心频率为1000Hz、4000Hz（1/3倍频程带宽）时，大部分区域不均匀度不大于8dB | 扩声系统不 产生明显可觉 察的噪声干扰（如交 流噪声等

注：表中所列扩声特性指标只供固定安装系统设计时采用。

4.2.2 主扩声扬声器与可能设置主扩声传声器处之间的距离应大于主扩声扬声器的临界距离。主扩声扬声器与可能设置主扩声传声器处之间的距离和主扩声扬声器的指向性应避免由主扩声扬声器直接返送到可能设置主扩声传声器处的声音干扰比赛大厅内声场。

注：临界距离系指声场中平均直达声能密度与平均混响声能密度相等的点到声源中心的距离。

4.2.3 扩声扬声器系统的特性及配置应符合本规程第4.1.2条和第4.1.3条的规定，应使直达声覆盖均匀。

4.2.4 扬声器系统应明装。当暗装时，必须保证扬声器系统的声辐射不受阻挡。应安装牢固，不得因振动而产生噪声。

4.2.5 扩声设备之间的互连应符合现行国家标准《声系统设备互连的优选配接值》GB14197的规定。


4.3 扩声控制室

4.3 扩声控制室

4.3.1 扩声控制室的技术要求应符合下列规定：
1）应设带活窗扇的观察窗； 窗的尺寸和位置应保证调音员正常工作时对主席台、裁判席、比赛场地和部分观众席有良好的视野；
2）面积应满足设备布置和正常检修的需要。地面宜铺设架空地板，或设置有盖电缆地沟；
3）室内应做吸声处理；
4）宜设置设备室，以放置正常工作时发出干扰噪声的设备（如带冷却风扇的功放及设备机柜、电源变压器等）。设备室与扩声控制室之间宜有20dB的隔声能力;

5) 宜设扩声播音室,室内应做吸声处理。

4.3.2 扩声设备工作接地，应设独立的接地母线，并应单点接地。接地电阻必须小于4Ω

4.3.3 扩声设备的电源宜与可控硅调光设备的电源分开。

4.3.4 扩声控制室与比赛场地之间宜留若干对管线。


5 声学测量

5 声学测量

5.1 一般要求

5.1.1 体育馆建成后，应进行声学测量并提出声学测试报告书。竣工文件应包括最终声学测试结果。

5.1.2 声学测量应在扩声系统电气指标正常的条件下进行。测量项目应包括混响时间、背景噪声、最大声压级、传输频率特性、传声增益和声场不均匀度。

5.1.3 在进行各项声学特性指标的测量时，可对观众席测点和比赛场地测点测得的数据分别加以处理。

5.1.4 在不同测量频率或位置上测得的声压级，当用计算法求平均声压级（或平均特性）时，差值都不大于9dB则可取算术平均值，否则应取能量平均值。

5.1.5 测量比赛大厅内声学特性指标的同时，应用音乐和语言节目对比赛大厅内有代表性的位置作主观试听，结合测量结果和听感进行必要的调整。


5.2 测量仪器

5.2 测量仪器

5.2.1 噪声信号发生器应符合现行国家标准《厅堂扩声特性测量方法》GB4959的有关规定。

5.2.2 测试功率放大器应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定。

5.2.3 测试传声器应符合现行国家标准《测试传声器技术条件》GB3661的规定。

5.2.4 1/3或1/1oct带通滤波器应符合现行国家标准《声和振动分析用1/1或1/3倍频程滤波器》GB3241的规定。

5.2.5 声级计应符合现行国家标准《声级计电、声性能及测量方法》GB 3785中Ⅰ型声级计的规定。

5.2.6 电平记录仪应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定。

5.2.7 录音机应符合现行国家标准 《磁带录音机基本参数和技术要求》中规定的优于盘式C级或盒式B级指标。

5.2.8 声频电压表应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定。

5.2.9 测试扬声器应符合现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定


5.3 测量条件

5.3 测量条件

5.3.1 测量前，扩声设备应按设计要求在比赛大厅内安装完毕，并调整扩声系统，使之处于正常工作状态。有系统均衡器时应在测量前调整到系统最佳补偿状态。

5.3.2 测量时，比赛大厅的门、窗、窗帘的状态均应与实际使用时的状态一致。

5.3.3 测量时，扩声系统中调音台的音调调节器应置于“平直”位置。

5.3.4 测量混响时间时，测点处的信噪比应大于35dB;测量传输频率特性、传声增益、最大声压级、声场不均匀度时，测点处的信噪比应大于15dB。

5.3.5 测量混响时间可在空场、满场条件下分别进行。其他声学特性的测量可在空场条件下进行。

5.3.6 测点的选取应符合下列规定：

1）所有测点与墙面的距离均应大于1.5m。在观众席（含主席台、裁判席、活动观众席）区，测点距地面高度应为1.2m。在比赛场地区，测点距地面高度应为1.6m。
2）对于对称的比赛大厅，测点可在比赛大厅的1/2区域或1/4区域内（包括对称轴线附近，偏离对称轴线1.5m内）选取；对于非对称的比赛大厅，测点应在整个比赛大厅内选取。测点分布应均匀并具代表性。
3）传输频率特性、传声增益、最大声压级的测点数，在观众席区宜选测量区域内座席数的千分之五，且不得少于8点；在比赛场地内，不应少于3点。
4）声场不均匀度的测点数，在观众席区宜选测量区域内座席数的六十分之一；在比赛场地内不应少于5点。
5）混响时间、背景噪声的测点数，在观众席区不应少于6点，在比赛场地内不应少于3点。


5.4 测量方法

5.4 测量方法

5.4.1 测量传输频率特性时,仪器可按图5.4.1联接.并应按现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定进行。

5.4.2 测量传声增益时，仪器可按图5.4.2联接。测量时，传声器应置于设计所定的使用点上，测试扬声器应置于传声器前0.5m。当设计所定的使用点不明确时，传声器可置于主席台第一排中点，还可增加比赛场地上的使用点（主席台中线上，距主席台2/3比赛场地宽度）。测量传声增益应按现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定进行。

5.4.3 测量最大声压级时，可按现行国家标准《厅堂扩声特性测量方法》GB4959中规定的窄带噪声法或宽带噪声法进行。测量结果中应注明所使用的方法。用窄带噪声法测量时，仪器可按本规程图5.4.1联接；用宽带噪声法测量时，仪器可按图5.4.3进行联接。

5.4.4 测量声场不均匀度时，仪器可按本规程图5.4.1联接。并应按现行国家标准《厅堂扩声特性测量方法》GB4959中的有关规定进行。

5.4.5 测量背景噪声时，仪器可按图5.4.5联接。并应按现行国家标准《厅堂扩声特性测量方法》GB4959 中的有关规定进行,测点的选取应按本规程第5.3.6条的规定进行.

5.4.6 测量混响时间时,仪器可按图5.4.6联接.并应按现行国家标准《厅堂扩声特性测量方法》GB4959 中的有关规定进行，测点的选取应按本规程第5.3.6条的规定进行。


本规程用词说明

本规程用词说明

1. 为便于在执行本规程条文时区别对待,对于要求严格程度不同的用词说明如下:
1) 表示很严格,非这样做不可的:
正面词采用“必须”；
反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2.条文中指明应按其他有关标准执行的写法为:“应按......执行”或“应符合......规定”。


民用建筑照明设计标准GBJ133－90

中华人民共和国国家标准

民用建筑照明设计标准

GBJ 133-90

主编部门：中华人民共和国原城乡建设环境保护部

批准部门：中华人民共和国建设部

施行日期：1991年3月1日

    关于发布国家标准《民用建筑照明设计标准》的通知

    (90)建标字第248号

    根据国家计委计综[1984]305号文的要求，由中国建筑科学研究院会同有关单位共同制订的《民用建筑照明设计标准》已经有关部门会审。现批准《民用建筑照明设计标准》GBJ133－90为国家标准，自1991年3月1日起施行。

    本标准由建设部负责管理。具体解释等工作由中国建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

    1990年5月18日

编制说明

     本标准是根据国家计委[1984]〕计综305号文的要求，由中国建筑科学研究院负责主编，并会同有关设计、科研和高等院校等单位共同编制而成。

    在本标准的编制过程中，编制组进行了广泛的调查研究，认真总结了我国民用建筑照明设计的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，建设部会同各有关部门审查定稿。

    鉴于本标准系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交中国建筑科学研究院建筑物理研究所《民用建筑照明设计标准》国标管理组(北京车公庄大街19号，邮政编码100044)，以供今后修订时参考。

    中华人民共和国建设部

    1990年5月


第一章 总则

第一章 总则

第１．０．１条 为了使民用建筑照明设计符合建筑功能和保护人们视力健康的要求，做到节约能源、技术先进、经济合理、使用安全和维修方便，特制定本标准。

第１．０．２条 本标准适用于新建、改建和扩建的公共建筑和住宅的照明设计。

第１．０．３条 民用建筑照明设计，除应遵守本标准外，尚应符合国家现行有关标准和规范的规定。


第二章 照度标准

第二章 照度标准

第一节 一般规定

第２．１．１条 民用建筑照明照度标准值应按以下系列分级： ０．５、１、２、３、５、１０、１５、２０、３０、５０、７５、１００、１５０、２００、３００、５００、７５０、１０００、１５００和２０００ｌｘ。

第２．１．２条 照度标准值是指工作或生活场所参考平面上的平均照度值。

第２．１．３条 根据各类建筑的不同活动或作业类别将照度标准值规定高、中、低三个值。设计人员应根据建筑等级、功能要求和使用条件，从中选取适当的标准值，一般情况下应取中间值。

第２．１．４条 在照明设计时，应根据光源的光通衰减、灯具积尘和房间表面污染引起照度值降低的程度，除以表２．１．４中的维护系数。


第二节 照度标准值

第二节 照度标准值

第２．２．１条 图书馆建筑照明的照度标准值应符合表２．２．１的规定。

第２．２．２条 办公楼建筑照明的照度标准值应符合表２．２．２的规定。

第２．２．３条 商店建筑照明的照度标准值应符合表２．２．３的规定。

第２．２．４条 影院剧场建筑照明的照度标准值应符合表２．２．４的规定。

第２．２．５条 旅馆建筑照明的照度标准值应符合表２．２．５的规定。

第２．２．６条 住宅建筑照明的照度标准值应符合表２．２．６的规定。

第２．２．７条 铁路旅客站建筑照明的照度标准值应符合表２．２．７的规定。

第２．２．８条 港口旅客站建筑照明的照度标准值应符合表２．２．８的规定。

第２．２．９条 体育建筑照明的照度标准值应符合表２．２．９－１和２．２．９－２的规定。

第２．２．１０条 公用场所照明的照度标准值应符合表２．２．１０的规定


第三章 照明质量

第三章 照明质量

第一节 照度均匀度

第３．１．１条 办公室、阅览室等工作房间一般照明照度的均匀度，按最低照度与平均照度之比确定，其数值不宜小于０．７。

第３．１．２条 采用分区一般照明时，房间内的通道和其它非工作区域，一般照明的照度值不宜低于工作面照度值的１/５。

第３．１．３条 局部照明与一般照明共用时，工作面上一般照明的照度值宜为总照度值的１/３～１/５，且不宜低于５０ｌｘ。

第３．１．４条 在体育运动场地内的主要摄象方向上，垂直照度最小值与最大值之比不宜小于０．４，平均垂直照度与平均水平照度之比不宜小于０．２５；场地水平照度最小值与最大值之比不宜小于０．５；体育场所观众席的垂直照度不宜小于场地垂直照度的０．２５。


第二节 眩光限制

第二节 眩光限制

第３．２．１条 直接眩光限制质量等级可按眩光程度分为三级，其眩光程度和应用场所应符合表３．２．１的规定。

第３．２．２条 室内一般照明的直接眩光应根据灯具亮度限制曲线进行限制。限制方法应符合本标准附录二的规定。

第３．２．３条 直接型灯具的遮光角不应小于表３．２．３的规定。

第３．２．４条 直接眩光限制等级为Ⅰ级的房间，当采用发光顶棚时，发光面的亮度在眩光角的范围内不应大于５００ｃｄ/m2 。


第三节 光源颜色

第三节 光源颜色

第３．３．１条 室内照明光源的色表可根据相关色温按表３．３．１分为三组。

第３．３．２条 室内照明光源的一般显色指数宜按表３．３．２分为四组。

第３．３．３条 光源颜色的选择宜与室内表面的配色互相协调。


第四节 反射比与照度比

第四节 反射比与照度比

第３．４．１条 在办公室、阅览室等长时间连续工作的房间，其表面反射比与照度比宜按表３．４．１选取。


第四章 照明设计

第四章 照明设计

第一节 照明方式与照明种类

第４．１．１条 照明方式可分为一般照明、分区一般照明和局部照明，其适用原则应符合下列规定：

一、不固定或不适合装设局部照明的场所，应设置一般照明；

二、要求较高照度的场所，宜设置分区一般照明；

三、一般照明或分区一般照明不能满足要求的场所，应增设局部照明；

四、所有的工作房间不应只设局部照明。

第４．１．２条 照明种类可分为正常照明、应急照明、值班照明、警卫照明和障碍照明。应急照明可包括疏散照明、安全照明和备用照明。

第４．１．３条 应急照明的照度和设置应符合下列规定：

一、疏散照明的地面水平照度不宜低于０．５ｌｘ；

二、工作场所内安全照明的照度不宜低于该场所一般照明照度的５％；

三、备用照明（不包括消防控制室、消防水泵房、配电室和自备发电机房等场所）的照度不宜低于一般照明照度的１０％；

四、影院、剧场、体育馆和多功能礼堂等场所的安全出口和疏散出口应装设指示灯。

第４．１．４条 值班照明可利用正常照明中能单独控制的一部分或全部。

第４．１．５条 高层建筑物和构筑物应装设航空障碍标志（信号）照明，并应执行民航和交通部门的规定。

第４．１．６条 有警戒任务的场所，应根据警戒范围的需要装设警卫照明。


第二节 光源与灯具

第二节 光源与灯具

第４．２．１条 民用建筑照明中无特殊要求的场所，宜采用光效高的光源和效率高的灯具。

第４．２．２条 开关频繁，要求瞬时启动和连续调光等场所，宜采用白炽灯和卤钨灯光源。

第４．２．３条 高大空间场所的照明，应选用高光强气体放电灯。

第４．２．４条 大型仓库应采用标有¤符号的防燃灯具悻其光源应选用高光强气体放电灯。

第４．２．５条 应急照明必须选用能瞬时启动的光源，当应急照明作为正常照明跄一部分，并且应急照明和正常照明不出现同时断电时，应急照明可选用其它光源。

第４．２．６条 有潮湿场所，应采用防潮防水的密闭型灯具。在可能受水滴浸蚀的场所，宜选用带防水灯头的开启式灯具。


第三节 照明设计要求

第三节 照明设计要求

第４．３．１条 图书馆建筑照明设计应符合下列要求：

一、存放或阅读善本书、舆图、图件等珍贵资料的场所，不宜采用具有紫外光、紫光和蓝光等短波辐射的光源。

二、书库照明宜选用配光适当的灯具。灯具与书架位置应准确配合。书库地面宜采用反射比较高的材料。

三、一般阅览室、研究室、装裱修整间、出纳厅（室）宜增设局部照明。老年读者阅览室、善本和舆图阅览室、缩微阅览室宜增设局部照明及调光装置。

第４．３．２条 办公楼建筑照明设计应符合下列要求：

一、对有长时间连续工作的办公室、阅览室、计算机显示屏等工作区域，宜控制光幕反射和反射眩光；

二、在顶棚上的灯具不宜设置在工作位置的正前方，宜设在工作区的两侧，并使灯具的长轴方向与水平视线相平行，以便减少光幕反射和反射眩光；

三、视觉作业的邻近耥面以及房间内的装修表面宜采用无光泽的装饰材料；

四、营业柜台或陈列区域宜增设局部照明。

第４．３．３条 商店建筑照明设计应符合下列要求：

一、应防止货架、柜台和橱窗的直接眩光和反射眩光；

二、商店营业厅照明装置的位置和方向宜考虑变化的可能；

三、照明立体展品（如服装模特等）灯具的位置应使光线方向和照度分布有利于加强展品的立体感。

第４．３．４条 影院剧场建筑照明设计应符合下列要求：

一、影院剧场观众厅宜设观众席座位排号灯；

二、影院剧场观众厅宜设调光装置。

第４．３．５条 旅馆建筑照明设计应符合下列要求：

一、旅馆建筑照明设计应满足视觉功效和非视觉功效（如引导人流、划分空间、创造气氛、增强建筑表现力等）两方面的要求；

二、客房、餐厅、休息厅、酒吧间、咖啡厅和舞厅等场所宜采用低色温的光源，且宜增设调光装置。

第４．３．６条 住宅建筑照明设计应符合下列要求：

一、住宅照明设计应使室内光环境实用和舒适。卧室和餐厅宜采用低色温的光源；

二、起居室、卧室中的书写阅读和精细作业宜增设局部照明；

三、楼梯间照明宜采用定时开关或双控开关。

第４．３．７条 铁路和港口旅客站建筑照明设计应符合下列要求：

一、高大空间旅客候车室、候船室、站台和行李存放等场所，不应采用白炽灯和荧光灯，应采用显色性较好的高光强气体放电灯；

二、候车室、候船室、站台等场所应采用外形与建筑物形式相协调、维修方便和效率高的灯具；

三、检票处、售票工作台、售票柜、结帐交班台、海关检验处和票据存放室（库）宜增设局部照明；

四、较大的站台和广场宜采用高杆照明。

第４．３．８条 体育建筑照明设计应符合下列要求：

一、游泳比赛和训练场地照明灯具的布置宜沿游泳池长边的两侧排列；

二、花样游泳照明设计应增设水下照明装置。水下照明应按灯具的光通量计算，每平方米水面的光通量不宜小于１０００ｌｍ；

三、中国摔跤、国际摔跤、拳击的比赛和训练场地以及各种棋类的比赛场地照明宜增设局部照明。


附录二 灯具亮度限制曲限及其应用方法

附录二 灯具亮度限制曲限及其应用方法

一、室内一般照明跄直接眩光应采用附图２．１或附图２．２中的亮度曲线限制灯具的亮度值。

二、本方法仅限制灯具眩光角（附图２．３）内的亮度值。

三、采用附图２．１或２．２时，应分别考虑灯具在两个垂直面上的亮度分布（附图２．４）。

四、对于无发光侧面的灯具和长条型灯具从纵向看（Ｃ９０－Ｃ２７０），应采用附图２．１亮度限制曲线限制灯具的亮度；对于有发光侧面的灯具和长条型灯具从横向观看（Ｃ０－Ｃ１８０ ），应采用附图２．２亮度限制曲线限制灯具的亮度。

五、灯具在眩光角内某个方向的亮度值，为该方向上灯具发光面的平均亮度值。

六、根据灯具的类型，将灯具的亮度分布曲线置于附图２．１或２．２内。根据眩光限制质量等级以及室内的照度等级选择图表中某条限制曲线进行比较。若灯具的亮度分布曲线全面落在限制曲线的左边，即符合眩光限制的要求；若落在限制曲线的右边，则不符合眩光限制的要求；若灯具的亮度分布曲线一部分落在限制曲线的左边，另一部分落在右边（即二条曲线相交），则该灯具的亮度在某些角度内符合要求，其它角度上不符合要求，这时应该确保室内主要视线方向上的灯具亮度值小于限制曲线上的亮度值。


附录三 本标准用词说明

附录三 本标准用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样作不可的： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况均应这样作的： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人员名单

主编单位：中国建筑科学研究院

参编单位：西安交通大学 重庆建筑工程学院 清华大学 铁道部专业设计院 天津大学 交通部第四航务工程勘察设计院 西安公路学院 中国建筑西南设计院 北京建筑工程学院 铁道部劳动卫生研究所 北方工业大学

主要起草人：庞蕴凡（以下按姓氏笔划顺序） 马洪杰 龙元清 叶以胤 朱学梅 沈天行 张玉芬 杨 光 李金广 罗茂曦 高履泰 彭明元 蒋孟厚 詹庆旋 潘伦典


建筑采光设计标准 GB/T 50033--2001

中华人民共和国国家标准

建筑采光设计标准

Standard for daylighting design of buildings

GB/T 50033--2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2001年11月1日

                关于发布国家标准《建筑采光设计标准》的通知

                            建标[2001]172 号

    根据国家计委《关于印发一九九三年工程建设标准定额制订、修订计划的通知》(计综合[1993]110 号)的要求，由建设部会同有关部门共同对《工业企业采光设计标准》GB 50033-91 进行了修订，现更名为《建筑采光设计标准》，经有关部门会审，批准为国家标准，编号为GB/T 50033-2001，自2001 年11月1日起施行，原《工业企业采光设计标准》GB 50033-91同时废止。

    本标准由建设部负责管理，中国建筑科学研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

                                                    中华人民共和国建设部

                                                     2001年7月31日

前　言

    本标准是在国家标准《工业企业采光设计标准》GB 50033-91 的基础上，总结了居住和公共建筑采光的经验，通过实测调查，并参考了国内外的建筑采光标准而制订的。

    本标准由总则、术语和符号、采光系数标准、采光质量、采光计算五章和五个附录组成。主要规定了利用天然采光的居住、公共和工业建筑的采光系数、采光质量和计算方法及其所需的计算参数。

    本标准在执行过程中如发现需修改和补充之处，请将意见和有关资料寄送中国建筑科学研究院建筑物理研究所(北京市车公庄大街19号，邮编100044)。

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：中国航空工业规划设计研究院
              清华大学
              建设部建筑设计院
              重庆建筑大学

    主要起草人：林若慈、张绍纲、李长发、詹庆旋、刘福顺、杨光璿


1 总则

1 总则

    1.0.1 为了在建筑采光设计中，贯彻国家的技术经济政策，充分利用天然光，创造良好光环境和节约能源，制订本标准。

    1.0.2 本标准适用于利用天然采光的居住、公共和工业建筑的新建工程，也适用于改建和扩建工程的采光设计。

    1.0.3 采光设计应做到技术先进、经济合理，有利于生产、工作、学习、生活和保护视力。

    1.0.4 采光设计除应符合本标准外，尚应符合国家现行有关强制性标准、规范的规定。


2.1 术语

2 术语和符号

2.1 术语

    2.1.1 参考平面，假定工作面 reference surface

    测量或规定照度的平面(工业建筑取距地面1m 民用建筑取距地面0.8m)。

    2.1.2 工作面 working plane

    在其表面上进行工作的参考平面。

    2.1.3 室外照度 exterior illuminance

    在全阴天天空的漫射光照射下，室外无遮挡水平面上的照度。

    2.1.4 房间典型剖面 typical section of room

    房间内具有代表性的采光剖面，该剖面应位于房间中部或主要工作所在区域。

    2.1.5 采光系数 daylight factor

    在室内给定平面上的一点，由直接或间接地接收来自假定和已知天空亮度分布的天空漫射光而产生的照度与同一时刻该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

    2.1.6 采光系数标准值 standard value of daylight factor

    室内和室外天然光临界照度时的采光系数值。

    2.1.7 采光系数最低值 minimum value of daylight factor

    侧面采光时，房间典型剖面和假定工作面交线上采光系数最低一点的数值。

    2.1.8 采光系数平均值 average value of daylight factor

    顶部采光时，房间典型剖面和假定工作面交线上采光系数的平均值。

    2.1.9 识别对象 recognized object

    识别的物体或细部(如需要识别的点、线、伤痕、污点等)。

    2.1.10 窗地面积比 ratio of glazing to floor area

    窗洞口面积与地面面积之比。

    2.1.11 室外天然光临界照度 critical illuminance of exterior daylight

    全部利用天然光进行采光时的室外最低照度。

    2.1.12 室内天然光临界照度 critical illuminance of interior daylight

    对应室外天然光临界照度时的室内天然光照度。

    2.1.13 光气候 daylight climate

    由太阳直射光、天空漫射光和地面反射光形成的天然光平均状况。

    2.1.14 光气候系数 daylight climate coefficient

    根据光气候特点，按年平均总照度值确定的分区系数。

    2.1.15 晴天方向系数 orientation coefficient of clear sky

    晴天不同朝向对室内采光影响的系数。

    2.1.16 采光均匀度 uniformity of daylighting

    假定工作面上的采光系数的最低值与平均值之比。

    2.1.17 亮度对比 luminance contrast

    视野中目标和背景的亮度差与背景亮度的对比。


2.2 符号

2.2 符号

2.2.1 照度

    1 En——在全阴天空漫射光照射下，室内给定平面上的某一点由天空漫射 　　　　　　光所产生的照度；

    2 Ew——在全阴天空漫射光照射下，与室内某一点照度同一时间、同一地　　　　　　点，在室外无遮挡水平面上由天空漫射光所产生的室外照度；

    3 E1——室外天然光临界照度；

    4 Eq——室外天然光年平均总照度。

2.2.2 采光系数

    1 C——采光系数；

    2 Cmin——采光系数最低值；

    3 Cav——采光系数平均值；

    4 Cd——天窗窗洞口的采光系数；

    5 C'd ——侧窗窗洞口的采光系数；

    6 K——光气候系数。

2.2.3 计算系数

    1 Kτ——顶部采光的总透射比；

    2 Kρ——顶部采光的室内反射光增量系数；

    3 Kg——高跨比修正系数；

    4 Kd——矩形天窗的挡风板挡光折减系数；

    5 Kj——平天窗采光罩的井壁挡光折减系数；

    6 Kf——晴天方向系数；

    7 K'τ——侧面采光的总透射比；

    8 K'ρ——侧面采光的室内反射光增量系数；

    9 Kw——侧面采光的室外建筑物挡光折减系数；

    10 Kc——侧面采光的窗宽修正系数；

    11 τ——采光材料的透射比；

    12 τc——窗结构的挡光折减系数；

    13 τw——窗玻璃的污染折减系数；

    14 τj——室内构件的挡光折减系数；

    15 [image] ——材料的反射比；

    16 [image] j——室内各表面反射比的加权平均值；

    17 [image] p——顶棚饰面材料的反射比；

    18 [image] q——墙面饰面材料的反射比；

    19 [image] d——地面饰面材料的反射比；

    20 [image] c——普通玻璃窗的反射比；

    21 Tr——窗透光折减系数。

2.2.4 几何特征

    1、Ap——顶棚面积；

    2、Aq——墙面面积；

    3、Ad——地面面积；

    4、Ac——窗洞口面积；

    5、b——建筑宽度，通常是指房屋进深或跨度；

    6、bc——窗宽；

    7、B——计算点至窗的距离；

    8、d——识别对象的最小尺寸；

    9、Dc——窗间距；

    10、Dd——窗对面遮挡物与窗的距离；

    11、hc——窗高；

    12、hx——工作面至窗下沿高度；

    13、hs——工作面至窗上沿高度；

    14、Hd——窗对面遮挡物距工作面的平均高度；

    15、l——建筑长度或侧窗采光时的开间宽；

    16、P——采光系数的计算点。


3.1 一般规定

3、采光系数

    3.1 一般规定

    3.1.1 本标准应以采光系数C 作为采光设计的数量指标。

    室内某一点的采光系数，可按下式计算：
     （3.1.1）
    式中 En——在全阴天空漫射光照射下，室内给定平面上的某一点由天空漫射光所产
               生的照度(lx)；

         Ew——在全阴天空漫射光照射下，与室内某一点照度同一时间、同一地点，在　　　　　　　 室外无遮挡水平面上由天空漫射光所产生的室外照度(lx)。

    3.1.2 采光系数标准值的选取应符合下列规定：

    1、侧面采光应取采光系数的最低值Cmin；

    2、顶部采光应取采光系数的平均值Cav；

    3、对兼有侧面采光和顶部采光的房间，可将其简化为侧面采光区和顶部采光区，并分别取采光系数的最低值和采光系数的平均值。

    3.1.3 视觉作业场所工作面上的采光系数标准值，应符合表3.1.3 的规定。

    表3.1.3 　　　　　　　视觉作业场所工作面上的采光系数标准值

    注：表中所列采光系数标准值适用于我国Ⅲ类光气候区。采光系数标准值是根据室
        外临界照度为5000lx制定的。亮度对比小的Ⅱ、Ⅲ级视觉作业，其采光等级可
        提高一级采用。

    3.1.4 光气候分区应按本标准附录A确定。各光气候区的光气候系数K 应按表3.1.4
采用。所在地区的采光系数标准值应乘以相应地区的光气候系数K。

    3.1.5 对于Ⅰ、Ⅱ采光等级的侧面采光和矩形天窗采光的建筑，当开窗面积受到限
制时，其采光系数值可降低到Ⅲ级，所减少的天然光照度应用人工照明补充，但由天然
采光和人工照明所形成的总照度不宜超过原等级规定的照度标准值的1.5倍。

    3.1.6 在采光设计中应选择采光性能好的窗作为建筑采光外窗，其透光折减系数Tr
应大于0.45。建筑采光外窗采光性能的检测可按现行国家标准《建筑外窗采光性能分级及
其检测方法》执行。

    3.1.7 在建筑设计中应为擦窗和维修创造便利条件。

    3.1.8 采光设计的实际效果的检验，应按现行国家标准《采光测量方法》执行。


3.2 各类建筑的采光系数

3.2 各类建筑的采光系数

3.2.1 居住建筑的采光系数标准值应符合表3.2.1 的规定。

3.2.2 办公建筑的采光系数标准值应符合表3.2.2 的规定。

    3.2.3 学校建筑的采光系数标准值必须符合表3.2.3 的规定。

    3.2.4 图书馆建筑的采光系数标准值应符合表3.2.4 的规定。

    3.2.5 旅馆建筑的采光系数标准值应符合表3.2.5 的规定。

    3.2.6 医院建筑的采光系数标准值应符合表3.2.6 的规定。

    3.2.7 博物馆和美术馆建筑的采光系数标准值应符合表3.2.7 的规定。

    注：表中的展厅是指对光敏感的展品展厅侧面采光时其照度不应高于50lx；顶部采光
时其照度不应高于75lx；对光一般敏感或不敏感的展品展厅采光等级宜提高一级或二级。

3.2.8 工业建筑的采光系数标准值应符合表3.2.8 的规定。


4 采光质量

4、采光质量

    4.0.1 顶部采光时，Ⅰ～Ⅳ级采光等级的采光均匀度不宜小于 0.7。为保证采光均匀度不小于0.7的规定，相邻两天窗中线间的距离不宜大于工作面至天窗下沿高度的2倍。

    4.0.2 采光设计时应采取下列减小窗眩光的措施：

    1、作业区应减少或避免直射阳光；

    2、工作人员的视觉背景不宜为窗口；

    3、为降低窗亮度或减少天空视域，可采用室内外遮挡设施；

    4、窗结构的内表面或窗周围的内墙面，宜采用浅色饰面。

    4.0.3 对于办公、图书馆、学校等建筑的房间，其室内各表面的反射比宜符合表4.0.3的规定。

    4.0.4 采光设计，应注意光的方向性，应避免对工作产生遮挡和不利的阴影，如对书写作业，天然光线应从左侧方向射入。

    4.0.5 当白天天然光线不足而需补充人工照明的场所，补充的人工照明光源宜选择接近天然光色温的高色温光源。

    4.0.6 对于需识别颜色的场所，宜采用不改变天然光光色的采光材料。

    4.0.7 对于博物馆和美术馆建筑的天然采光设计，宜消除紫外辐射、限制天然光照度值和减少曝光时间。

    4.0.8 对具有镜面反射的观看目标，应防止产生反射眩光和映像。


5 采光计算

5 采光计算

    5.0.1 在建筑方案设计时，对于Ⅲ类光气候区的普通玻璃单层铝窗采光，其采光窗洞口面积可按表5.0.1 所列的窗地面积比估算。建筑尺寸对应的窗地面积比，可按本标
准附录B 的规定取值。

    注：计算条件：民用建筑：Ⅰ－Ⅳ级为清洁房间，取 [image] j = 0.5；

                            V 级为一般污染房间，取 [image] j = 0.3。

                  工业建筑：Ⅰ级为清洁房间，取 [image] j = 0.5；

                            Ⅱ和Ⅲ级为清洁房间，取 [image] j = 0.4；

                            IV 级为一般污染房间，取 [image] j = 0.4

                            V 级为一般污染房间，取 [image] j = 0.3。

    非Ⅲ类光气候区的窗地面积比应乘以表3.1.4 的光气候系数K。

    5.0.2 采光设计时，宜进行采光系数计算，采光计算点应符合本标准附录B 的规定，采光系数值可按下列公式计算：

    1 顶部采光：

    式中 Cd——天窗窗洞口的采光系数，可按本标准第5.0.5 条的规定取值；

         Kτ——顶部采光的总透射比；

         Kρ——顶部采光的室内反射光增量系数，可按本标准附录D表D-1的规定取值；

         Kg——高跨比修正系数，可按本标准附录D表D-2 的规定取值。

    注：1.在Ⅰ、Ⅱ、Ⅲ类光气候区(不包含北回归线以南的地区)，应考虑晴天方向系数　　　　 (Kf)，其值可按本标准附录D表D-3的规定取值。

        2.当矩形天窗有挡风板时，应考虑其挡光折减系数(Kd)，其值宜取0.6。

        3.当平天窗采用采光罩采光时，应考虑采光罩井壁的挡光折减系数(Kj)，可按本
          标准附录D图D和表D-4 的规定取值。

    2 侧面采光：

    式中 C'd——侧窗窗洞口的采光系数，可按本标准第5.0.5条的规定取值；

         K'τ——侧面采光的总透射比；

         K'ρ——侧面采光的室内反射光增量系数，可按本标准附录D表D-5的规定取值　　　　　　　　；

         Kw ——侧面采光的室外建筑物挡光折减系数，可按本标准附录D 表D-6 的规定
                取值；

         Kc ——侧面采光的窗宽修正系数，应取建筑长度方向一面墙上的窗宽总和与建
                筑长度之比。

    注：1.在Ⅰ、Ⅱ、Ⅲ类光气候区(不包含北回归线以南的地区)，应考虑晴天方向系数　　　　(Kf)，可按本标准附录D表D-3的规定取值。

        2.侧面采光时，窗下沿距工作面高度hx>1m时,采光系数的最低值应为窗高等于窗
         上沿高度(hs)和窗下沿高度(hx)的两个窗的采光系数的差值(图5.0.5-3)。

        3.侧面采光口上部有宽度超过1m以上的外挑结构遮挡时，其采光系数应乘以0.7
         的挡光折减系数。

        4.侧窗窗台高度大于或等于0.8m时，可视为有效采光口面积。

    5.0.3 采光的总透射比可按下列公式确定：

                    Kτ =τ·τc·τw·τj 　　　　 (5.0.3-1)

                    K'τ =τ·τc·τw　　　　　　 　(5.0.3-2)

    式中 Kτ——顶部采光的总透射比；

         K'τ——侧面采光的总透射比；

         ——采光材料的透射比，可按本标准附录D表D-7的规定取值；

         c ——窗结构的挡光折减系数，可按本标准附录D表D-8的规定值；

         w ——窗玻璃的污染折减系数，可按本标准附录D表D-9的规定取值；

         j ——室内构件的挡光折减系数，可按本标准附录D表D-10的规定取值。

    5.0.4 顶部采光和侧面采光的室内反射光增量系数，应根据室内各表面饰面材料的
反射比确定。室内各表面饰面材料反射比的加权平均值，可按下式确定：

    式中 　　　　 　　 [image] j ——室内各表面反射比的加权平均值；

         p、 [image] q、 [image] d、 [image] c ——分别为顶棚、墙面、地面饰面材料和普通玻璃窗的反射
                              比，可按本标准附录D表D-11的规定取值；

           Ap、Aq、Ad、Ac ——分别为顶棚、墙、地面和窗洞口的面积。

    5.0.5 窗洞口的采光系数应符合下列规定：

    1 顶部采光

    顶部采光的采光简图如图5.0.5-1所示。其天窗窗洞口的采光系数Cd，可按天窗窗洞口面积Ac与地面面积Ad之比(简称窗地比)和建筑长度l确定(图5.0.52)。

                              图 5.0.5-1 顶部采光简图

           b—建筑宽度（跨度或进深）； hc—窗高； dc—窗间距；　　　　 　　　　　 　hs—工作面至窗上沿高度，即 hx+hc； hx—工作面至窗下沿高度

    注：图5.0.5-1适用于高跨比hx/b=0.5 的多跨厂房，其他高跨比的多跨厂房应乘以高跨比修正系数。

    2 侧面采光

    侧面采光的采光简图如图5.0.5-3所示。其带形窗洞(∑bc=l)的采光系数 [image] 可按计算点至窗口的距离与窗高之比B/hc和开间宽l确定(图5.0.5-4)。 非带形窗洞的采光系数尚应乘以窗宽修正系数。


附录A 中国光气候分区

    注：按年平均总照度（klx） Ⅰ、Eq≥28 　Ⅱ、26≤Eq<28 　Ⅲ、24≤Eq<26 　Ⅳ、22≤Eq<24 　Ⅴ、Eq<22

    本图上中国国界线系按照中国地图出版社1989年出版的《中华人民共和国地图》绘制。


附录B 计算点的确定

附录B 计算点的确定

B.0.1 侧面采光计算点应按下列规定确定

    1 单侧采光应取假定工作面与房间典型剖面交线上距对面内墙面1m点上的数值；多跨建筑的边跨为侧窗采光时，计算点应定在边跨与邻近中间跨的交界处；

    2 对称双侧采光应取假定工作面与房间典型剖面交线中点上的数值；

    3 非对称双侧采光的计算点，可按单侧窗求出主要采光面侧窗的计算点 P，并以此计算另一面侧窗的洞口尺寸。当与设计基本相符时，可取P点作为计算点(图B.0.1)。

B.0.2 顶部采光计算点应按下列规定确定

    1 多跨连续矩形天窗其天窗采光分区计算点可定在两跨交界的轴线上；单跨或边跨时，计算点可定在距外墙内面1m处。

    2 多跨连续锯齿形天窗其天窗采光的分区计算点可定在两相邻天窗相交的界线上(图B.0.2-2)。

    3 平天窗采光的分区计算点，可按下列规定确定(图B.0.2-3)：

    (1)中间跨、屋脊两侧设平天窗时，采光分区计算点可定在跨中或两跨交界的轴线上。

    (2)中间跨屋脊处设平天窗时，采光计算点可定在两跨交界轴线上。

    B.0.3 兼有侧面采光和顶部采光的分区计算点，可按本标准表5.0.1 所列的窗地面积比确定(图B.0.3)。

    当以侧窗采光为主时，采光计算点以侧面采光计算点来控制；当侧面采光不满足宽度Bx时，应由顶部采光补充，其不满足区域所需的窗洞口面积可按本标准表5.0.1所列的窗地面积比确定。


附录C 建筑尺寸对应的窗地面积比

附录C 建筑尺寸对应的窗地面积比

    表C-1 　　　　　　　　　　　　　　　　　　　　　　　　　　单侧窗窗地面积比

    注：表中数值为窗洞口面积与地面面积之比，当进深（跨度）大于本表数值时，可按比例关系求其窗地面积比。例如：24.0m进深（跨度）时，可用12.0m的窗地面积比除2。


附录D 采光计算参数


附录E 本标准用词说明

附录E 本标准用词说明

    E.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1 表示很严格，非这样做不可的用词：

      正面词采用“必须”；

      反面词采用“严禁”。

    2 表示严格，在正常情况下均应这样做的用词：

      正面词采用“应”；

      反面词采用“不应”或“不得”。

    3 表示允许稍有选择，在条件许可时首先应这样做的用词：

      正面词采用“宜”；

      正面词采用“不宜”。

    表示有选择，在一定条件下可以这样做的，采用“可”。

    E.0.2 标准条文中，“条”、“款”之间承上启下的连接用语，采用“符合下列规定”、“遵守下列规定”或“符合下列要求”等写法表示。


工业企业照明设计标准 GB 50034-92

中华人民共和国国家标准

工业企业照明设计标准

GB 50034-92

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：1993年5月1日

        关于发布国家标准《工业企业照明设计标准》的通知

                    建标[1992]650号

    根据原国家计委计综［1987］2390号文的要求，由中国建筑科学研究院会同有关单位修订的《工业企业照明设计标准》，已经有关部门会审，现批准《工业企业照明设计标准》GB50034-92为强制性国家标准,自1993年5月1日起施行。原《工业企业照明设计标准》TJ34-79同时废止。

    本标准由建设部负责管理，具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

                                            中华人民共和国建设部

                                            1992年9月29日

                        修订说明

    本标准是根据原国家计委计综［1987］2390号文的要求，由中国建筑科学研究院会同有关单位共同修订而成。

    在修订过程中，编制组进行了广泛的调查研究和必要的科学试验，认真总结了我国近10年来工业企业照明设计和使用经验，吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由建设部会同有关部门审查定稿。

    本标准共分八章和七个附录，这次修订的主要内容有：修改了照度标准值、维护系数值、光源、混光光通量比、灯具及其附属装置、照明方式和照明种类、照明供电，增加了眩光限制方法、光源颜色特性、照明节能等有关规定。

    在执行本标准过程中，如果发现需要修改或补充之处,请将意见和有关资料寄送中国建筑科学研究院建筑物理研究所（邮编：100044，地址：北京市车公庄大街19号）《工业企业照明设计标准》管理组，以供今后修订时参考。

                                                            建设部

                                                          1992年9月


第一章 总则

第一章　总则

    第1.0.1条 为了在工业企业照明设计中贯彻执行国家有关的技术经济政策，有利于保护视力、提高产品质量和劳动生产率，做到节约能源、技术先进、经济合理、使用安全、维修方便，特制定本标准。

    第1.0.2条 本标准适用于工业企业中的新建、改建和扩建工程。不适用于地下建筑、地下矿井、无窗厂房等。

    第1.0.3条 工业企业照明设计，除应遵守本标准外，尚应符合现行国家有关标准和规范的要求。


第二章 照明方式和照明种类

第二章　照明方式和照明种类

    第2.0.1条 照明方式可分为：一般照明、分区一般照明、局部照明和混合照明。其适用原则应符合下列规定：

    一、当不适合装设局部照明或采用混合照明不合理时，宜采用一般照明；

    二、当某一工作区需要高于一般照明照度时，可采用分区一般照明；

    三、对于照度要求较高，工作位置密度不大，且单独装设一般照明不合理的场所，宜采用混合照明；

    四、在一个工作场所内不应只装设局部照明。

    第2.0.2条 照明种类可分为：正常照明、应急照明、值班照明、警卫照明和障碍照明。其中应急照明包括备用照明、安全照明和疏散照明，其适用原则应符合下列规定：

    一、当正常照明因故障熄灭后，对需要确保正常工作或活动继续进行的场所，应装设备用照明；

    二、当正常照明因故障熄灭后，对需要确保处于危险之中的人员安全的场所，应装设安全照明；

    三、当正常照明因故障熄灭后，对需要确保人员安全疏散的出口和通道，应装设疏散照明；

    四、值班照明宜利用正常照明中能单独控制的一部分或利用应急照明的一部分或全部；

    五、警卫照明应根据需要，在警卫范围内装设；

    六、障碍照明的装设，应严格执行所在地区航空或交通部门的有关规定。


第一节 一般规定

  第三章　照度标准

    第一节　一般规定

    第3.1.1条 工业企业照明的照度标准值,应按以下系列分级：0.5、1、2、3、5、10、15、20、30、50、75、100、150、200、300、500、750、1000、1500、2000和3000Lx。

    第3.1.2条 照明设计标准值应为生产场所作业面上的平均照度值。

    第3.1.3条 作业面上的照度标准值，根据工作场所和视觉作业的具体要求，应按高、中、低选取适当的标准值，一般情况下采用照度范围的中间值。

    第3.1.4条 凡符合下列条件之一时，作业面上的照度标准值，应采用照度范围的高值：

    一、Ⅰ～V等的视觉作业，当眼睛至识别对象的距离大于500mm时；

    二、连续长时间紧张的视觉作业，对视觉器官有不良影响时；

    三、识别对象在活动面上，识别时间短促而辨认困难时；

    四、视觉作业对操作安全有特殊要求时；

    五、识别对象反射比小时；

    六、当作业精度要求较高，且产生差错会造成很大损失时。

    第3.1.5条 凡符合下列条件之一时，作业面上的照度标准值，应采用照度范围的低值：

    一、进行临时性工作时；

    二、当精度或速度无关紧要时。


第二节 照度标准值

第二节　照度标准值

    第3.2.1条 工作场所作业面上的照度标准值，应符合表3.2.1的规定。

    工作场所作业面上的照度标准值　　　　　　　　　　　　表3.2.1
视觉作业特性 | 识别对象的最小尺寸 d（mm） | 视觉作业分类 |  | 亮度对比 | 照度范围（Lx）
 |  |  |  |  | 混合照明 |  |  | 一般照明
 |  | 等 | 级
特别精细作业 | d≤0.15 | Ⅰ | 甲 | 小 | 1500 | 2000 | 3000 | － | － | －
 |  |  | 乙 | 大 | 1000 | 1500 | 2000 | － | － | －
很精细作业 | 0.15＜d≤0.3 | Ⅱ | 甲 | 小 | 750 | 1000 | 1500 | 200 | 300 | 500
 |  |  | 乙 | 大 | 500 | 750 | 1000 | 150 | 200 | 300
精细作业 | 0.3＜d≤0.6 | Ⅲ | 甲 | 小 | 500 | 750 | 1000 | 150 | 200 | 300
 |  |  | 乙 | 大 | 300 | 500 | 750 | 100 | 150 | 200
一般精细作业 | 0.6＜d≤1.0 | Ⅳ | 甲 | 小 | 300 | 500 | 750 | 100 | 150 | 200
 |  |  | 乙 | 大 | 200 | 300 | 500 | 75 | 100 | 150
一般作业 | 1.0＜d≤2.0 | Ⅴ | － | － | 150 | 200 | 300 | 50 | 75 | 100
较粗糙作业 | 2.0＜d≤5.0 | Ⅵ | － | － | － | － | － | 30 | 50 | 75
粗糙作业 | d＞5.0 | Ⅶ | － | － | － | － | － | 20 | 30 | 50
一般观察生产过程 | － | Ⅷ | － | － | － | － | － | 10 | 15 | 20
大件贮存 | － | Ⅸ | － | － | － | － | － | 5 | 10 | 15
有自行发光材料的车间 | － | Ⅹ | － | － | － | － | － | 30 | 50 | 75

    第3.2.2条 当采用高强气体放电灯作为一般照明时，在经常有人工作的工作场所，其照度标准值不宜低于50Lx。

    第3.2.3条 混合照明中的一般照明，其照度值应按该等级混合照明照度值的5％～15％选取,不宜低于30Lx。但采用高强气体放电灯时，不宜低于50Lx。

    第3.2.4条 对于一般生产车间和工作场所作业面上的照度标准值，可按本标准附录二采用。

    第3.2.5条 工业企业辅助建筑的照度标准值，应符合本标准附录三的规定。

    第3.2.6条 厂区露天工作场所和交通运输线的照度标准值，应符合本标准附录四的规定。

    第3.2.7条 对于备用照明的照度标准值，不应低于表3.2.1中一般照明的10％。而安全照明的照度标准值，不应低于表3.2.1中的一般照明的5％。疏散照明主要通道上的疏散照明照度标准值，不应低于0.5Lx。

    第3.2.8条 照明设计计算照度值应为表3.2.1、附录二、附录三和附录四的照度标准值除以表3.2.8所规定的维护系数值。

    维护系数值　　　　　　　　　　　　　　　表3.2.8
环境污染特征 | 类 别 | 照明器擦洗次数（次/年） | 维护系数
清 洁 | 仪器、仪表的装配车间，电子元器件的装配车间，实验室，办公室，设计室 | 2 | 0.8
一 般 | 机械加工车间、机械装配车间、织布车间 | 2 | 0.7
污染严重 | 锻工车间、铸工车间、碳化车间、水泥厂球磨车间 | 3 | 0.6
室 外 | 道路和广场 | 2 | 0.7


第四章 光源

第四章　光源

    第4.0.1条 照明光源宜采用荧光灯、白炽灯、高强气体放电灯（高压钠灯、金属卤化物灯、荧光高压汞灯）等。

    第4.0.2条 当悬挂高度在4m及以下时，宜采用荧光灯；当悬挂高度在4m以上时,宜采用高强气体放电灯；当不宜采用高强气体放电灯时，也可采用白炽灯。

    第4.0.3条 在下列工作场所的照明光源，可选用白炽灯：

    一、局部照明的场所；

    二、防止电磁波干扰的场所；

    三、因光源频闪效应影响视觉效果的场所；

    四、经常开闭灯的场所；

    五、照度不高，且照明时间较短的场所。

    第4.0.4条 应急照明应采用能瞬时可靠点燃的白炽灯、荧光灯等。当应急照明作为正常照明的一部分经常点燃且不需要切换电源时，可采用其它光源。

    第4.0.5条 当采用一种光源不能满足光色或显色性要求时,可采用两种光源形式的混光光源.混光光源的混光光通量比,宜按表4.0.5选取。

    混光光源的混光光通量比　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.0.5
混光光源 | 光通量比 （％） | 一般显色指数 （Ra） | 色彩辨别效果
DDG＋NGX DDG＋NG | 40～60 60～80 | ≥80 | 除个别颜色为“中等”外，其它颜色为“良好”
KNG＋NG DDG＋NG KNG＋NGX GGY＋NGX ZJD＋NGX | 50～80 30～60 40～60 30～40 40～60 | 60～70 60～80 70～80 60～70 70～80 | 除部分颜色为“中等”外，其它颜色为“良好”
GGY＋NG KNG＋NG GGY＋NGX ZJD＋NG | 40～60 30～50 40～60 30～40 | 40～0 40～60 40～60 40～50 | 除个别颜色为“可以”外，其它颜色为“中等”

    注：①GGY——荧光高压汞灯；DDG——镝灯；KNG——钪钠灯；NG——高压钠灯;NGX——中显色性高压钠灯;ZJD——高光效金属卤素灯。

        ②混光光通量比系指前一种光源光通量与两种光源光通量的和之比。

        ③辨别效果顺序：良好—中等—可以。


第五章 灯具及其附属装置

第五章　灯具及其附属装置

    第5.0.1条 照明灯具应具有完整的光度参数，其机械、电气、防火等性能应分别符合现行国家标准《灯具通用安全要求和试验》和《灯具外壳防护等级分类》等的有关规定。

    第5.0.2条 应优先选用配光合理、效率较高的灯具.室内开启式灯具的效率不宜低于70％；带有包合式灯罩的灯具的效率不宜低于55％；带格栅灯具的效率不宜低于50％。

    第5.0.3条 根据工作场所的环境条件，应分别采用下列各种灯具：

    一、在特别潮湿的场所，应采用防潮灯具或带防水灯头的开启式灯具。

    二、在有腐蚀性气体和蒸汽的场所，宜采用耐腐蚀性材料制 成的密闭式灯具。若采用开启式灯具时，各部分应有防腐蚀防水措施。

    三、在高温场所，宜采用带有散热孔的开启式灯具。

    四、在有尘埃的场所，应按防尘的保护等级分类来选择合适的灯具。

    五、在装有锻锤、重级工作制桥式吊车等振动、摆动较大场所的灯具，应有防震措施和保护网，防止灯泡自动松脱与掉下。

    六、在易受机械损伤场所的灯具，应加保护网。

    七、在有爆炸和火灾危险场所使用的灯具，应符合现行国家标准和规范的有关规定。

    第5.0.4条 灯具和镇流器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

    第5.0.5条 高强气体放电灯的触发器，宜装设在靠近灯具的位置。


第一节 眩光限制

第六章　照明质量

    第一节　眩光限制

    第6.1.1条 工业企业照明可按眩光程度分为五级，并应符合表6.1.1的规定。

    直接眩光限制等级　　　　　　　　　　　　　　　　表6.1.1
质量等级 | 眩光程度 | 作业或活动的类型
A | 无眩光 | 很严格的视觉作业
B | 刚刚感到的眩光 | 视觉要求高的作业；视觉要求中等但集中注意力要求高的作业
C | 轻度眩光 | 视觉要求和集中注意力要求中等的作业，并且工作人员有一定程度的流动性
D | 不舒适眩光 | 视觉要求和集中注意力要求低的作业，工作人员在有限的区域内频繁走动
E | 一定的眩光 | 工作人员不限于一个工作岗位而是来回走动，并且视觉要求低的房间，不是由同一批人连续使用的房间

    第6.1.2条 工业企业室内照明直接眩光的限制，宜采用附录五的亮度曲线法确定。

    第6.1.3条 灯具亮度除应满足亮度曲线法的限制要求外，还应符合表6.1.3的灯具最小遮光角的规定。

    灯具最小遮光角　　　　　　　　　　　　　　　　表6.1.3
灯具出光口的平均亮度 | 直接眩光限制等级 |  | 光源类型
 | A、B、C | D、E
L≤20 | 20° | 10° | 管状荧光灯
20＜L≤500 | 25° | 15° | 涂荧光粉或漫射光玻璃的高强气体放电灯
L＞500 | 30° | 20° | 透明玻壳的高强气体放电灯、透明玻璃白炽灯

    注：* 线状的灯从端向看遮光角为0°。

    第6.1.4条 室内一般照明灯具的最低悬挂高度，应符合表6.1.4的规定。

    工业企业室内一般照明灯具的最低悬挂高度　　　　　　　　　　　　　　　表6.1.4
光源种类 | 灯具型式 | 灯具遮光角 | 光源功率（W） | 最低悬挂高度（m）
白炽灯 | 有反射罩 | 10°～30° | ≤100 | 2.5
 |  |  | 150～200 | 3.0
 |  |  | 300～500 | 3.5
 | 乳白玻璃漫射罩 | － | ≤100 | 2.0
 |  |  | 150～200 | 2.5
 |  |  | 300～500 | 3.0
荧光灯 | 无反射罩 | － | ≤40 | 2.0
 |  |  | ＞40 | 3.0
 | 有反射罩 | － | ≤40 | 2.0
 |  |  | ＞40 | 2.0
荧光高压汞灯 | 有反射罩 | 10°～30° | ＜125 | 3.5
 |  |  | 125～250 | 5.0
 |  |  | ≥400 | 6.0
 | 有反射罩带格栅 | ＞30° | ＜125 | 3.0
 |  |  | 125～250 | 4.0
 |  |  | ≥400 | 5.0
金属卤化物灯、高 压钠灯、混光光源 | 有反射罩 | 10°～30° | ＜150 | 4.5
 |  |  | 150～250 | 5.5
 |  |  | 250～400 | 6.5
 |  |  | ＞400 | 7.5
 | 有反射罩带格栅 | ＞30 | ＜150 | 4.0
 |  |  | 150～250 | 4.5
 |  |  | 250～400 | 5.5
 |  |  | ＞400 | 6.5

    第6.1.5条 在需要有效地限制工作面上的光幕反射和反射眩光的房间或场所，应采用如下措施：

    一、应使视觉作业避开和远离照明光源同人眼形成的镜面反射区域；

    二、使用发光表面面积大、亮度低、有一定上射光通量的灯具；

    三、视觉作业和作业房间内的表面为无光泽的表面；

    四、采用在视线方向发光强度小的特殊灯具。


第二节 光源颜色

    第二节　光源颜色

    第6.2.1条 室内照明光源的色表可按其相关色温分成三类，其光源色表类别宜按表6.2.1确定。

    光源的色表类别　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.2.1
色表类别 | 色表特征 | 相关色温（K） | 适用场所举例
Ⅰ | 暖 | ＜3300 | 车间局部照明、工厂辅助生活设施等
Ⅱ | 中间 | 3300～5300 | 除要求使用冷色、暖色以外的各类车间
Ⅲ | 冷 | ＞5300 | 高照度水平、热加工车间等

    第6.2.2条 根据视觉作业对颜色辨别的要求，选用不同显色性的光源。光源的一般显色指数类别，宜按表6.2.2确定。

    光源的一般显色指数类别　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表6.2.2
显色类别 |  | 一般显色指数范围 | 适用场所举例
Ⅰ | A | Ra≥90 | 颜色匹配、颜色检验等
 | B | 90＞Ra≥80 | 印刷、食品分检、油漆等
Ⅱ |  | 80＞Ra≥60 | 机电装配、表面处理、控制室等
Ⅲ |  | 60＞Ra≥40 | 机械加工、热处理、铸造等
Ⅳ |  | 40＞Ra≥20 | 仓库、大件金属库等

    第6.2.3条 对颜色识别有要求的工作场所，当使用照度在500Lx及以下，采用光源的显色指数较低时,宜提高其照度标准值，其提高值为表3.2.1的照度标准值乘以表6.2.3中的相对照度系数值。

    第6.2.4条 当采用混光照明时，应避免在地面和空间产生不均匀的色斑。


第三节 照度均匀度

    第三节　照度均匀度

    第6.3.1条 作业区域的一般照明照度均匀度，不宜小于0.7。

    第6.3.2条 工作场所内走道和非作业区域的一般照明照度，不宜小于作业区域一般照明照度的1/5。


第四节 反射比

    第四节 反射比

第6.4.1条 在长时间连续作业的房间内，其表面反射比宜按表6.4.1确定。

    工作房间表面的反射比　　　　　　　　　　　　　　　　表6.4.1
表面名称 | 反射比
顶栅 | 0.70～0.80
墙面 | 0.50～0.70
地面 | 0.20～0.40
设备 | 0.25～0.45


第七章 照明供电

    第七章　照明供电

    第7.0.1条 灯的端电压一般不宜高于其额定电压的105％，亦不宜低于其额定电压的下列数值：

    一、一般工作场所为95％；

    二、露天工作场所、远离变电所的小面积工作场所的照明难于满足95％时，可降到90％；

    三、应急照明、道路照明、警卫照明及电压为12～42V的照明为90％。

    第7.0.2条 对于容易触及而又无防止触电措施的固定式或移动式灯具，其安装高度距地面为2.2m及以下，且具有下列条件之一时，其使用电压不应超过24V。

    一、特别潮湿的场所；

    二、高温场所；

    三、具有导电灰尘的场所；

    四、具有导电地面的场所。

    第7.0.3条 在工作场所的狭窄地点，且作业者接触大块金属面，如在锅炉、金属容器内等，使用的手提行灯电压不应超过12V。

    第7.0.4条 在42V及以下安全电压的局部照明的电源和手提行灯的电源，输入电路与输出电路必须实行电路上的隔离。

    第7.0.5条 为减小冲击电压波动和闪变对照明的影响，宜采取下列措施：

    一、较大功率的冲击性负荷或冲击性负荷群与照明负荷，分别由不同的配电变压器或照明专用变压器供电；

    二、当冲击性负荷和照明负荷共用变压器供电时，照明负荷宜用专线供电。

    第7.0.6条 建筑物照明电源线路的进户处，应装设带有保护装置的总开关。

    第7.0.7条 由公共低压电网供电的照明负荷，线路电流不超过30A时，可用220V单相供电，否则，应以220/380V三相四线供电。

    第7.0.8条 室内照明线路，每一单相分支回路的电流，一般情况下不宜超过15A，所接灯头数不宜超过25个,但花灯、彩灯、多管荧光灯除外。插座宜单独设置分支回路。

    第7.0.9条 对高强气体放电灯的照明，每一单相分支回路的电流不宜超过30A，并应按启动及再启动特性,选择保护电器和验算线路的电压损失值。

    第7.0.10条 对气体放电灯供电的三相四线照明线路，其中性线截面应按最大一相电流选择。

    第7.0.11条 应急照明的电源，应区别于正常照明的电源。不同用途的应急照明电源,应采用不同的切换时间和连续供电时间。应急照明的供电方式，宜按下列之一选用：

    一、独立于正常电源的发电机组；

    二、蓄电池；

    三、供电网络中有效地独立于正常电源的馈电线路；

    四、应急照明灯自带直流逆变器；

    五、当装有两台及以上变压器时，应与正常照明的供电干线分别接自不同的变压器；

    六、仅装有一台变压器时，应与正常照明的供电干线自变电所的低压屏上（或母线上）分开。当建筑物内未设变压器时，则在建筑物电源线进户处与正常照明回路分开，并不得与正常照明共用一个总开关。

    注：重要场所的应急照明供电方式，应按上述一至四项之一选用。

    第7.0.12条 应急照明作为正常照明的一部分同时使用时，应有单独的控制开关。应急照明不作正常照明的,一部分同时使用时，当正常照明因故停电，应急照明电源宜自动投入。

    第7.0.13条 在气体放电灯的频闪效应对视觉作业有影响的场所,其同一或不同一灯具的相邻灯管（灯泡）宜分别接在不同相位的线路上。

    第7.0.14条 厂区道路照明除回路应有保护装置外，每个灯具宜有单独保护装置。

    第7.0.15条 对气体放电灯宜采用电容补偿，以提高功率因数。装有单独补偿电容的灯具应装设保护装置,其值应按改善功率因数后的电流进行整定。


第八章 照明节能

    第八章　照明节能

    第8.0.1条 照明设计节能的基本原则，应是保证不降低作业的视觉要求，最有效地利用照明用电。

    第8.0.2条 高大厂房中宜采用高光效、长寿命的高强气体放电灯及其混光照明，除特殊情况外，不宜采用卤钨灯、白炽灯、自镇流式荧光高压汞灯。

    第8.0.3条 照明设计应选用效率高、利用系数高、配光合理、保持率高的灯具。在保证照明质量的前提下，应优先采用开启式灯具，并应少采用装有格栅、保护罩等附件的灯具。

    第8.0.4条 根据视觉作业要求，确定合理的照度标准值，选用合适的照明方式，并符合下列规定：

    一、要求照度标准值较高的场所，可增设局部照明；

    二、在同一照明房间内，当工作区的某一部分或几个部分需要高照度时，可采用分区一般照明方式。

    第8.0.5条 室内顶棚、墙面和地面宜采用浅颜色的装饰。

    第8.0.6条 在工业企业的车间、宿舍和住宅，照明用电均应单独计量。

    第8.0.7条 大面积使用气体放电灯的场所，宜装设补偿电容器，功率因数不应低于0.85。

    第8.0.8条 对照明线路、开关及控制宜采取下列措施：

    一、室内照明线路宜分细，多设开关，位置适当；

    二、近窗的灯具单设开关，充分利用天然光；

    三、车间内按工段分区设置开关。

    第8.0.9条 工业企业建筑照明的节能指标当条件允许时，可采用节能效益比（ER）衡量,节能效益比（ER）宜大于或等于1，其值应按下式计算：

    式中 [image] ——目标效能值

         ——实际效能值

    式中目标效能值 [image] 可按本标准附录六选取。

    第8.0.10条 道路照明和户外照明节能措施，应符合下列规定：

    一、户外照明和道路照明，均宜采用高压钠灯；

    二、户外照明宜采用自动控制；

    三、道路照明宜分组布置，宜采用半夜节能控制方式。


附录一 名词解释

附录一　名词解释

    名词解释　　　　　　　　　　　　　　　　　　附表1.1
名 词 | 曾用名词 | 说 明
一般照明 | — | 不考虑特殊局部的需要，为照亮整个场地而设置的照明
分区一般照明 | — | 根据需要，提高特定区域的一般照明
局部照明 | — | 为满足某些部位（如工作面）的特殊需要而设置的照明
混合照明 | — | 一般照明与局部照明组成的照明
正常照明 | — | 在正常情况下使用的室内外照明
应急照明 | 事故照明 | 因正常照明的电源发生故障而启用的照明
备用照明 | — | 作为应急照明的一部分，用以确保正常活动继续进行
安全照明 | — | 作为应急照明的一部分，用以确保处于潜在危险之中的人员安全
疏散照明 | — | 作为应急照明的一部分，用以确保安全出口通道能被有效地辨认和应用，使人们安全撤离建筑物
工作面 | — | 通常指在其上面进行工作的平面，也是规定和测量照度的平面
视觉作业 | — | 在工作和活动中，必须观察的呈现在背景前的细节或目标
识别对象 | — | 识别的物体和细部（如需要识别的点、线、伤痕、污点等）
反射比 | 反射率 | 从一个表面反射出来的光通量与入射该表面的光通量之比
维护系数 | 照度补偿系数 | 照明设备使用一定时期后，在工作面上产生的平均照度与该设备新装时在同样条件下产生的平均照度之比
频闪效应 | — | 在以一定频率变化的光的照射下，观察到的物体运动显现出不同于其实际运动的现象
混光 | — | 在同一场所内，采用两种及两种以上的光源照明时，此时的光称为混光
一般显色指数 | — | 由国际照明委员会（CIE）规定的8种试验色样，在被测光源照明和由参考光源照明时其相符程度的度量
灯具效率 | — | 在规定条件下测得的灯具发射光通量（流明）与灯具内的全部光源在灯具外按规定条件点燃时发射的总光通量之比
直接眩光 | — | 由视野中的高亮度或未曾充分遮蔽的光源所产生的眩光
灯具遮光角 | 保护角 | 光源最边缘的一点和灯具出光口的连线与通过裸光源发光中心的水平线之间的夹角
光幕反射 | — | 在视野作业上镜面反射与漫反射重叠出现的现象
反射眩光 | — | 由视野中的光泽表面的反射所产生的眩光
相对照度系数 | — | 在试验光源照明和标准光源照明下，达到颜色识别能力相当时，所需要的照度之比
照度均匀度 | — | 表示给定平面上照度变化的度量；照度均匀度为最小照度与平均照度之比


附录二 一般生产车间和作业场所工作面上的照度标准值

附录二　一般生产车间和作业场所工作面上的照度标准值

    一般生产车间和作业场所工作面上的照度标准值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表2.1
车间和作业场所 |  | 视觉 作业 等级 | 照度范围（Lx）
 |  |  | 混合照明 |  |  | 混合照明中 的一般照明 |  |  | 一般照明
金属 机械 加工 车间 | 粗加工 | Ⅲ乙 | 300 | 500 | 750 | 30 | 50 | 75 | － | － | －
 | 精加工 | Ⅱ乙 | 500 | 750 | 1000 | 50 | 75 | 100 | － | － | －
 | 精密 | Ⅰ乙 | 1000 | 1500 | 2000 | 100 | 150 | 200 | － | － | －
机电 装配 车间 | 大件装配 | V | － | － | － | － | － | － | 50 | 75 | 100
 | 小件装配、试车台 | Ⅱ乙 | 500 | 750 | 1000 | 75 | 100 | 150 | － | － | －
 | 精密装配 | Ⅰ乙 | 1000 | 1500 | 2000 | 100 | 150 | 200 | － | － | －
焊 接 车 间 | 手动焊接*、切割*、接触焊、电渣焊 | V | － | － | － | － | － | － | 50 | 75 | 100
 | 自动焊接、一般划线* | Ⅳ乙 | － | － | － | － | － | － | 75 | 100 | 150
 | 精密划线* | Ⅱ甲 | 750 | 1000 | 1500 | 75 | 100 | 150 | － | － | －
 | 备料（如有冲压、剪切设备则参照冲压剪切车间） | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
钣金车间 |  | V | － | － | － | － | － | － | 50 | 75 | 100
冲压剪切车间 |  | Ⅳ乙 | 200 | 300 | 500 | 30 | 50 | 75 | － | － | －
锻工车间 |  | X | － | － | － | － | － | － | 30 | 50 | 75
热处理车间 |  | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
铸 工 车 间 | 熔化、浇铸 | X | － | － | － | － | － | － | 30 | 50 | 75
 | 型砂处理、清理、落砂 | Ⅵ | － | － | － | － | － | － | 20 | 30 | 50
 | 手工造型* | Ⅲ乙 | 300 | 500 | 750 | 30 | 50 | 75 | － | － | －
 | 机器造型 | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
木 工 车 间 | 机床区 | Ⅲ乙 | 300 | 500 | 750 | 30 | 50 | 75 | － | － | －
 | 锯木区 | V | － | － | － | － | － | － | 50 | 75 | 100
 | 木模区 | Ⅳ甲 | 300 | 500 | 750 | 50 | 75 | 100 | － | － | －
表面 处理 车间 | 电镀槽间、喷漆间 | V | － | － | － | － | － | － | 50 | 75 | 100
 | 酸洗间、发兰间、喷砂间 | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
 | 抛光间 | Ⅲ甲 | 500 | 750 | 1000 | 50 | 75 | 100 | 150 | 200 | 300
 | 电泳涂漆间 | V | － | － | － | － | － | － | 50 | 75 | 100
电 修 车 间 | 一般 | Ⅳ甲 | 300 | 500 | 750 | 30 | 50 | 75 | － | － | －
 | 精密 | Ⅲ甲 | 500 | 750 | 1000 | 50 | 75 | 100 | － | － | －
 | 拆卸、清洗场地* | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
实 验 室 | 理化室 | Ⅲ乙 | － | － | － | － | － | － | 100 | 150 | 200
 | 计量室 | Ⅱ乙 | － | － | － | － | － | － | 150 | 200 | 300
动 力 站 房 | 压缩机房 | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
 | 泵房、风机房、乙炔发生站 | Ⅶ | － | － | － | － | － | － | 20 | 30 | 50
 | 锅炉房、煤气站的操作层 | Ⅶ | － | － | － | － | － | － | 20 | 30 | 50
配 变 电 所 | 变压器室、高压电容器室 | Ⅶ | － | － | － | － | － | － | 20 | 30 | 50
 | 高低压配电室、低压电容器室 | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
 | 值班室 | Ⅳ乙 | － | － | － | － | － | － | 75 | 100 | 150
 | 电缆间（夹层） | Ⅷ | － | － | － | － | － | － | 10 | 15 | 20
电 源 室 | 电动发电机室、整流间、柴油发电机室 | Ⅵ | － | － | － | － | － | － | 30 | 50 | 75
 | 蓄电池室 | Ⅶ | － | － | － | － | － | － | 20 | 30 | 50
控 制 室 | 一般控制室 | Ⅳ乙 | － | － | － | － | － | － | 75 | 100 | 150
 | 主控制室 | Ⅱ乙 | － | － | － | － | － | － | 150 | 200 | 300
 | 热工仪表控制室 | Ⅲ乙 | － | － | － | － | － | － | 100 | 150 | 200
电 话 站 | 人工交换台、转接台 | Ⅴ | － | － | － | － | － | － | 50 | 75 | 100
 | 自动电话交换机室 | Ⅵ | － | － | － | － | － | － | 100 | 150 | 200
 | 广播室 | Ⅳ乙 | － | － | － | － | － | － | 75 | 100 | 150
仓 库 | 大件贮存 | Ⅸ | － | － | － | － | － | － | 5 | 10 | 15
 | 中小件贮存 | Ⅷ | － | － | － | － | － | － | 10 | 15 | 20
 | 精细件贮存、工具库 |  | － | － | － | － | － | － | 30 | 50 | 75
 | 乙炔瓶库、氧气瓶库、电石库 |  | － | － | － | － | － | － | 10 | 15 | 20
汽 车 库 | 停车间 |  | － | － | － | － | － | － | 10 | 15 | 20
 | 充电室 |  | － | － | － | － | － | － | 20 | 30 | 50
 | 检修间 |  | － | － | － | － | － | － | 30 | 50 | 75

    注：①冲压剪切车间、铸工车间手工造型工段、锅炉房及煤气站操作层为了安全起见，照度应选最高值。

        ②加“*”号者，表示被照面的计算高度为零。


附录三 工业企业辅助建筑照度标准值

    附录三　工业企业辅助建筑照度标准值

    工业企业辅助建筑照度标准值　　　　　　　　　　　　　　　附表3.1
类 别 |  | 规定照度的作业面 | 照度范围（Lx）
 |  |  | 混 合 照 明 |  |  | 一 般 照 明
办公室、资料室、会议室、报告厅 |  | 距地0.75m | － | － | － | 75 | 100 | 150
工艺室、设计室、绘图室 |  | 距地0.75m | 300 | 500 | 750 | 100 | 150 | 200
打字室 |  | 距地0.75m | 500 | 750 | 1000 | 150 | 200 | 300
阅览室、陈列室 |  | 距地0.75m | － | － | － | 100 | 150 | 200
医务室 |  | 距地0.75m | － | － | － | 75 | 100 | 150
食堂、车间休息室、单身宿舍 |  | 距地0.75m | － | － | － | 50 | 75 | 100
浴室、更衣室、厕所、楼梯间 |  | 地面 | － | － | － | 10 | 15 | 20
盥洗室 |  | 地面 | － | － | － | 20 | 30 | 50
托儿所、幼儿园 | 卧 室 | 距地0.4～0.5m | － | － | － | 20 | 30 | 50
 | 活动室 | 距地0.4～0.5m | － | － | － | 75 | 100 | 150


附录四 厂区露天作业场所和交通运输线的照度标准值

附录四　厂区露天作业场所和交通运输线的照度标准值

    厂区露天作业场所和交通运输线的照度标准值　　　　　　　　　附表4.1
类 别 |  | 规定照度的平面 | 照度范围（Lx）
露 天 作 业 | 视觉要求较高的工作 | 作业面 | 30 | 50 | 75
 | 用眼睛检查质量的金属焊接 | 作业面 | 15 | 20 | 30
 | 用仪器检查质量的金属焊接 | 作业面 | 10 | 15 | 20
 | 间断的检查仪表 | 作业面 | 10 | 15 | 20
 | 装卸工作 | 地面 | 5 | 10 | 15
 | 露天堆场 | 地面 | 0.5 | 1 | 2
道路和广场 | 主干道 | 地面 | 2 | 3 | 5
 | 次干道 | 地面 | 1 | 2 | 3
 | 厂前区 | 地面 | 3 | 5 | 10
站台 | 视觉要求较高的站台 | 地面 | 3 | 5 | 10
 | 一般站台 | 地面 | 1 | 2 | 3
装卸码头 |  | 地面 | 5 | 10 | 15


附录五 亮度曲线法

附录五　亮度曲线法

    室内照明的直接眩光，宜采用附图5.1或附图5.2中的亮度曲线，限制灯具在眩光区的亮度值。眩光区见附图5.3。

    应用方法：

    一、根据灯具的类型及安装方式选择图解：

    若灯具无发光侧边或有发光侧边从端部看时用附图5.1。

    若灯具有发光侧边（但不包括有发光侧边从端部看）时用附图5.2。

    二、根据设计场所的照明质量等级和照度标准值选择相应的限制曲线。

    三、灯具在某个方向上的亮度值，由该方向的平均光强除以发光面在该方向上的投影面积得出。

    四、将计算的灯具亮度值画在选择好的图中与相应的亮度曲线比较：
    若灯具亮度低于限制曲线亮度，即灯具亮度曲线在限制曲线左边，则眩光的限制满足要求；
    若灯具亮度高于限制曲线亮度，即灯具亮度曲线在限制曲线右边，则此灯具不能满足该场所眩光限制的要求；
    若灯具亮度曲线与限制曲线相交，则必须保证室内主要观察方向上的灯具亮度低于限制亮度。

    使用上述亮度曲线法时，必须分别考虑灯具在附图5.4两个主要方位上的亮度分布。


附录六 室内照明目标效能值（建议性）

附录六　室内照明目标效能值（建议性）

    一、室内照明的室空间比应按下式计算：

    式中RCR——室空间比；

        h——灯具悬挂高度（m）；

        L——室内长度（m）；

        W——室内宽度（m）。

    二、室内照明目标效能值应按下式计算：

    式中 [image] ——目标效能值

         ——实际效能值，按附表6.1取值

         ——维护系数修正值，污染严重时取1.17，除此之外取1；

         ——光源效率修正值。

    三、当单灯使用功率低于400W或混光光源功率低于650W时，光源效率修正值应按下列情况取值：

    中显色性高压钠灯，镝灯，荧光高压汞灯与高压钠灯混光为1～1.33；高光效金属卤素灯，钪钠灯,钪钠灯与中显色性高压钠灯混光，高光效金属卤素灯与中显色性高压钠灯混光，高光效金属卤素灯与高压钠灯混光，钪钠灯与高压钠灯混光为1～1.17。

    室内照明目标效能值 [image] 附表6.1

室空间比 | 灯具悬挂高度4m以上的车间 |  |  |  |  | 灯具悬挂高度4m以下的车间 | 辅助建筑及公共建筑
 | 中显色性高压钠灯 | 高光效金属 卤素灯与高 压钠灯混光 | 高光效金属卤素灯、高光效金属卤素灯与中显色性高压钠灯混光，钪钠灯与高压钠灯混光 | 荧光高压汞灯与高压钠灯混光、钪钠灯与中显色性高压钠灯混光 | 钪钠灯、镝灯 | 荧光灯 | 建筑荧光灯 | 玻璃建筑白炽灯
1 | 2.57 | 2.71 | 3.05 | 3.26 | 3.48 | 4.41 | 5.06 | 25.82
2 | 2.83 | 2.97 | 3.36 | 3.59 | 3.83 | 4.91 | 5.41 | 32.89
3 | 3.19 | 3.35 | 3.73 | 4.04 | 4.32 | 5.56 | 5.81 | 37.52
4 | 3.15 | 3.31 | 3.78 | 3.99 | 4.26 | 6.45 | 6.21 | 42.88
5 | 3.35 | 3.52 | 3.98 | 4.25 | 4.55 | 7.06 | 6.58 | 49.00
6 | 3.49 | 3.66 | 4.14 | 4.43 | 4.73 | 7.95 | 6.92 | 54.57
7 | 3.22 | 3.39 | 3.82 | 4.09 | 4.32 | 8.90 | 7.59 | 61.56
8 | 3.40 | 3.57 | 4.03 | 4.31 | 4.60 | 8.40 | 6.83 | 68.60
9 | 3.59 | 3.77 | 4.25 | 4.55 | 4.86 | 9.47 | 7.19 | 75.03
10 | 3.99 | 4.18 | 4.72 | 5.05 | 5.40 | 10.11 | 7.92 | 82.79

    注：表中数据除辅助建筑及公共建筑栏内的灯具外，均为不带格栅开启式灯具。


附录七 本标准用词说明

附录七　本标准用词说明

    一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1表示很严格，非这样做不可的：

    正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3对表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的，写法为“应按……执行”或“应符合……要求（或规定）”；非必须按所指定的标准和规范执行的，写法为“可参照……”的要求（或规定）。


附加说明

附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院

    参加单位：航空航天工业部第四规划设计研究院

              机械电子工业部电子工程设计研究院

              机械电子工业部设计研究院

              北京市工业设计研究院

    主要起草人：李恭慰　赵振民　赵建平　莫善在　杜 [image] 霖　金天然　王进富　李联春


建筑与建筑群综合布线系统工程设计规范 GB/T 50311-2000

中华人民共和国国家标准

建筑与建筑群综合布线系统

工程设计规范

Code for engineering design of generic cabling

system for building and campus

GB/T 50311-2000

主编部门:中华人民共和国信息产业部
批准部门:中华人民共和国建设部
施行日期:2000年8月1日

关于发布国家标准
《 建筑与建筑群综合布线系统工程设计规范》和《建筑与建筑群综合布线系统工程验收规范》的通知
建标[2000] 48号

根据我部《关于印发一九九九年工程建设国家标准制订、修订计划的通知》（建标[1999]308号）的要求，由信息产业部会同有关部门共同制订的《建筑与建筑群综合布线系统工程设计规范》和《建筑与建筑群综合布线系统工程验收规范》，经有关部门会审，批准为推荐性国家标准编号分别为GB/T50311-2000和GB/T50312-2000,自2000年8月1日起施行。
本规范由信息产业部负责管理,信息产业部北京邮电设计院负责具体解释工作,建设部标准定额研究所组织中国计划出版社
出版发行。

中华人民共和国建设部
二000年二月二十八日

前言

国家标准《建筑与建筑群综合布线系统工程设计规范》是根据信息产业部与建设部的决定，将原信息产业部计划制订的通信行业标准上升为国家标准的。本规范由信息产业部负责主编，信息产业部北京邮电设计院会同中国工程建设标准化协会通信工程委员会编制而成。经有关部门会审通过，建设部以建标[2000]48号文批准发布。
本规范在编制过程中，编制组进行了广泛的调查研究，认真总结了同类协会推荐性标准执行过程中的经验和教训，去粗取精地加以提炼和修改，广泛吸取全国有关单位和专家的意见，同时参考了国内外相关标准的设计技术指标和标准。
本规范由信息产业部负责管理，具体解释工作由信息产业部北京邮电设计院负责。在使用过程中，各单位应积极总结经验，并将意见寄往信息产业部北京邮电设计院国家标准《建筑与建筑群综合布线系统工程设计规范》管理组（地址：北京市西直门内大街126号，邮编100035），以供修订时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：信息产业部北京邮电设计院
参编单位：中国工程建设标准化协会通信工程委员会
主要起草人：王炳南


1 总则

1 总则

1.0.1 为了适应经济建设高速发展和改革开放的社会需求,配合现代化城市建设和信息通信网向数字化、综合化、智能化方向发展，搞好建筑与建筑群的电话、数据、图文、图像等多媒体综合网络建设，制定本规范。

1.0.2 本规范适用于新建、扩建、改建建筑与建筑群的综合布线系统工程设计。

1.0.3 综合布线系统的设施及管线的建设，应纳入建筑与建筑群相应的规划之中。

1.0.4 综合布线系统应与大楼办公自动化（OA）、通信自动化（CA）、 楼宇自动化（BA）等系统统筹规划，按照各种信息的传输要求，做到合理使用，并应符合相关的标准。

1.0.5 工程设计时，应根据工程项目的性质、功能、环境条件和近、远期用户要求，进行综合布线系统设施和管线的设计。
工程设计必须保证综合布线系统的质量和安全，考虑施工和维护方便，做到技术先进、经济合理。

1.0.6 工程设计中必须选用符合国家有关技术标准的定型产品，未经国家认可的产品质量监督检验机构鉴定合格的设备及主要材料，不得在工程中使用。

1.0.7 综合布线系统的工程设计，除应符合本规范外，尚应符合国家现行的相关强制性标准的规定。


2 术语和符号

2 术语和符号

2.1 术语

2.1.1 建筑与建筑群综合布线系统 generic cabling for building and campus
建筑物或建筑群内的传输网络,它既使话音和数据通信设备、交换设备和其他信息管理系统彼此相连，又使这些设备与外部通信网络相连接。它包括建筑物到外部网络或电话局线路上的连线点与工作区的话音或数据终端之间的所有电缆及相关联的布线部件。

2.1.2 配线子系统（水平子系统）horizontal subsystem
配线子系统由信息插座、配线电缆或光缆、配线设备和跳线等组成。国外称之为水平子系统。

2.1.3 干线子系统（垂直子系统）backbone subsystem
干线子系统由配线设备、干线电缆或光缆、跳线等组成。国外称之为垂直子系统。

2.1.4 工作区 work area
工作区为需要设置终端设备的独立区域。

2.1.5 管理 administration
管理是针对设备间、交接间、工作区的配线设备、缆线、信息插座等设施，按一定模式进行标识和记录。

2.1.6 设备间 equipment room
设备间是安装各种设备的房间，对综合布线而言，主要是安装配线设备。

2.1.7 建筑群子系统 campus subsystem
建筑群子系统由配线设备、建筑物之间的干线电缆或光缆，跳线等组成。

2.1.8 交接间
安装楼层配线设备的房间。

2.1.9 安装通道
布放综合布线缆线的各种管网、电缆桥架、线槽等布线空间的统称。

2.1.10 安装空间
安装各种设备所需的房间或场地的统称。


3 系统设计

3 系统设计

3.0.1 综合布线系统（GCS）应是开放式星型拓扑结构，应能支持电话、数据、图文、图像等多媒体业务的需要。

3.0.2 综合布线系统宜按下列六个部分进行设计：
1 工作区；
2 配线子系统；
3 干线子系统；
4 设备间；
5 管理；
6 建筑群子系统。

3.0.3 建筑与建筑群的工程设计，应根据实际需要，选择适当配置的综合布线系统。当网络使用要求尚未明确时，宜按下列规定配置:
1 最低配置：适用于综合布线系统中配置标准较低的场合，用铜芯对绞电缆组网。

1）每个工作区由1个信息插座；

2）每个信息插座的配电缆为1条4对对绞电缆；

3）干线电缆的配置，对计算机网络宜按24个信息插座配2对对绞线，或每一个集线器（HUB）或集线器群（HUB群）配4对对绞线；对电话至少每个信息插座配1对对绞线。

2 基本配置：适用于综合布线系统中中等配置标准的场合，用铜芯对绞电缆组网。

1）每个工作区由2个或2个以上信息插座；

2）每个信息插座的配电缆为1条4对对绞电缆；

3）干线电缆的配置，对计算机网络宜按24个信息插座配2对对绞线，或每一个集线器（HUB）或集线器群（HUB群）配4对对绞线；对电话至少每个信息插座配1对对绞线。

3 综合配置：适用于综合布线系统中配置标准较高的场合，用光缆和铜芯对绞电缆混合组网。
1）以基本配置的信息插座量作为基础配置；
2）垂直干线的配置：每48个信息插座宜配2芯光纤，适用于计算机网络；电话或部分计算机网络，选用对绞电缆，按信息插座所需线对的25%配置垂直干线电缆，或按用户要求进行配置，并考虑适当的备用量；
3）当楼层信息插座较少时，在规定长度的范围内，可几层合用HUB，并合并计算光纤芯数，每一楼层计算所得的光纤芯数还应按光缆的标称容量和实际需要进行选取；
4）如有用户需要光纤到桌面（FTTD）,光缆可经或不经FD直接从BD引至桌面,上述光纤芯数不包括FTTD的应用在内;
5) 楼层之间原则上不敷垂直干线电缆,但在每层的FD可适当预留一些接插件,需要时可临时布放合适的缆线.

4 配线设备交接硬件的选用,宜符合下列规定:
1) 用于电话的配线设备,宜选用IDC卡接式模块;
2) 用于计算机网络的配线设,备宜选用RJ45或IDC插接式模块.

3.0.4 综合布线系统应能满足所支持的电话、数据、图文、图像等多媒体业务的分级要求，并应选用相应等级的缆线和连接硬件设备。

3.0.5 综合布线系统的分级和传输距离限值应符合表3.0.5所列的规定；

表3.0.5 系统分级和传输距离限值

系统分级 | 最高传输频率 | 对绞电缆传输距离（m） |  | 光缆传输距离（m） |  | 应用举例
 |  | 100Ω 3类 | 100Ω 5类 | 多模 | 单模
A | 100KHz | 2000 | 3000 | - | - | PBX X.21/V.11
B | 1MHz | 200 | 260 | - | - | N-ISDN CSMA/CD1BASE5
C | 16MHz | 100① | 160③ | - | - | CSMA/CD10BASE-T Token Ring 4Mbit/s Token Ring16Mbit/s
D | 100MHz | - | 100① | - | - | Token Ring16Mbit/s B-ISDN(ATM) TP-PMD
光缆 | - | - | - | 2000 | 3000② | CSMA/CD/FOIRL CSMA/CD 10BASE-F Token Ring FDDI SM FDDI HIPPI ATM FC

注：①100m的注的信道长度中包括10m软电缆长度；分配给接插软线或跳线、工作区和设备连接用软电缆，其中工作区电缆和设备电缆的总电气长度不超过7.5m（指电气长度7.5m,相当于物理长度5m)。
②3000m是标准范围规定的极限，不是介质极限。
③信道长度超过100m时,应核对具体的应用标准.

3.0.6 综合布线系统的组网和各段缆线的长度限值应符合图3.0.6所示的规定：

3.0.7 综合布线系统工程设计，选用的电缆、光缆、各种连接电缆、跳线，以及配线设备等所有硬件设施，均应符合《大楼通信综合布线系统》YD/T926.1-3和《数字通信用对绞/星绞对称电缆》YD/T838.1-4标准的各项规定。

3.0.8 综合布线系统宜设置中文显示的计算机信息管理系统。人工登录与综合布线系统相当的硬件设施的工作状态信息包括：设备和缆线的用途，使用部门，组成局域网的拓扑结构，传输信息速率，终端设备配置状况，占用硬件编号，色标，链路的功能和各项主要特征参数，链路的完好状况，故障记录等内容。还应登录设备位置和缆线走向等内容。

3.0.9 在系统设计时，所选的配线电缆、连接硬件、跳线、连接线等类别必须相一致。如采用屏蔽系统时，则全系统必须都按屏蔽设计。

3.0.10 系统设计应根据不同对象采用不同的处理方式并宜符合下规定：

1 对于使用功能比较明确的专业性建筑物，信息插座的布置可按实际需要确定，其中办公用房部分按普通办公楼的要求布置，机房部分按近、远期分别处理，近期机房按实际需要布置，远期机房的水平电缆可暂不布线，将需要的容量预留在FD内，待确定使用对象后进行二次装修时再行布线。
2 对于机关或企事业单位的普通办公楼，信息插座的配置宜按本规范第3.0.3条和第5.0.1条的规定办理。
3 对于房地产部门开发的写字楼、综合楼等商用建筑物，由于其出售或租赁对象的不确定和流动等因素，宜采用开放办公室综合布线结构，并符合下列规定：
1）采用多用户信息插座时，多用户插座宜安装在墙面或柱子等固定结构上，每一多用户插座包括适当的备用量在内，最多包含12个信息插座；各段缆线长度应符合表3.0.10的规定。

表3.0.10 各段缆线长度限值

电缆总长度(m) | 水平布线电缆H (m) | 工作区电缆W(m) | 交接间跳线和设备电缆 D(m)
100 | 90 | 3 | 7
99 | 85 | 7 | 7
98 | 80 | 11 | 7
97 | 75 | 15 | 7
97 | 70 | 20 | 7

注；各段缆线长度也可按下式计算：

C=(102-H)/1.2

W=C-7≤20

式中 C=W+D—工作区电缆交接间跳线和设备电缆的长度总和；

W—工作区电缆的最大长度；

H—水平布线电缆的长度。

2）采用集合点时，集合点宜安装在离FD不小于15m的墙面或柱子等固定结构上.集合点是水平电缆的转接点,不设跳线,也不接有源设备；同一个水平电缆路由不允许超过一个集合点（CP）或同时存在转接点（TP）；从集合点引出的水平电缆必须终接于工作区的信息插座或多用户信息插座上。
3）在上述两种方案都难以实施，且房屋有计划推迟由用户入住前进行二次装修时，综合布线系统工程也可与之同步实施。

4 对于具有电磁干扰环境的场合，系统设计应符合国家的相关标准要求。

3.0.11 综合布线系统与外部通信网连接时，应符合相应的接入网标准。


4 系统指标

4 系统指标

4.0.1 综合布线系统链路传输的最大衰减限值,包括配线电缆和两端的连接硬件、跳线在内，应符合表4.0.1的规定。
表4.0.1 链路传输的最大衰减限值

频率（MHz） | 最大衰减限值(dB)
 | A级 | B级 | C级 | D级
0.1 1.0 4.0 10.0 16.0 20.0 31.25 62.5 100.0 | 16 - - - - - - - - | 5.5 5.8 - - - - - - - | - 3.7 6.8 10.7 14.0 - - - - | - 2.5 4.8 7.5 9.4 10.5 13.1 18.4 23.2

注：1 要求将各点连成曲线后，测试的曲线全部应在标准曲线的限值范围之内，
2 测量衰减时，如包括链路两端的设备电缆和工作区电缆在内，应扣除设备电缆和工作区电缆的衰减。

4.0.2 综合布线系统任意两线以之间的近端串音衰减限值，包括配线电缆和两端的连接硬件、跳线、设备和工作区连接电缆在内（但不包括设备连接器），应符合表４．０．２的规定。
表４．０．２　线对间最小近端串音衰减限值

频率（MHz） | 小近端串音衰减限值(dB)
 | A级 | B级 | C级 | D级
0.1 1.0 4.0 10.0 16.0 20.0 31.25 62.5 100.0 | 27 - - - - - - - - | 40 25 - - - - - - - | - 39 29 23 19 - - - - | - 54 45 39 36 35 32 27 24

注:1 所有其他音源的噪声应比全部应用频率的串音噪声低10dB。
2 在主干电缆中，最坏线对的近端串音衰减值，应以功率和来衡量。
3 桥接分岔或多组合电缆，以及连接到多重信息插座的电缆，任一对称电缆单元之间的近端串音衰减至少要比单一组合的4对电缆的近端串音衰减提高一个数值△
△=6dB+10lg（n+1）dB

式中 n—— 电缆中相邻的对称电缆单元数。

4.0.3 综合布线系统中任一电缆接口处的回波损耗限值，应符合表4.0.3的规定。
表4.0.3 电缆接口处最小回波损耗限值

频率（MHz） | 最小回波损耗限值（dB）
 | C级 | D级
1≤f＜10 | 18 | 18
10≤f＜16 | 15 | 15
16≤f＜20 | - | 15
20≤f≤100 | - | 10

4.0.4 综合布线系统链路衰减与近端串音衰减的比率(ACR),应符合表4.0.4的规定(对于A、B、C级链路，其ACR值可由本规范表4.0.2和表4.0.1给出的值相减得出)。
表4.0.4 最小ACR限值

频率（MHz） | 最小ACR限值（dB）
 | D级
0.1 | -
1.0 | -
4.0 | 40
10.0 | 35
16.0 | 30
20.0 | 28
31.25 | 23
62.5 | 13
100.0 | 4

注：ACR（dB）=aN（dB）-a（dB）

式中aN— 任意两线对间的近端串音衰减值；
a— 链路传输的衰减值.

4.0.5 综合布线系统线对的直流环路电阻限值,当系统分级和传输距离在本规范3.0.5条规定的情况下,应符合表4.0.5的规定。
表4.0.5 直流环路电阻限值

链路级别 | A级 | B级 | C级 | D级
最大环路电阻（Ω） | 560 | 170 | 40 | 40

4.0.6 综合布线系统线对的传播时延限值,应符合表4.0.6的规定。

表4.0.6 最大传播时延限值

级别 | 测量频率（MHz） | 时延μs
A | 0.01 | 20
B | 1 | 5
C | 10 | 1
D | 30 | 1

注:配线(水平)子系统中的最大传播时延不得超过1μs.

4.0.7 综合布线系统光缆波长窗口的各项参数,应符合表4.0.7的规定.
表4.0.7 光缆波长窗口参数

光纤模式标称波长(nm) | 下限(nm) | 上 限(nm) | 基准试验波长(nm) | 谱线最大宽度FWHM(nm)
多模850 | 790 | 910 | 850 | 50
多模1300 | 1285 | 1330 | 1300 | 150
多模1310 | 1288 | 1339 | 1310 | 10
多模1550 | 1525 | 1575 | 1550 | 10

注:1 多模光纤:芯线标称直径为62.5/125μm或50/125μm;并应符合《通信用多模光纤系列》GB/T12357规定的A1b或A1a光纤;
850nm波长时最大衰减为3.5dB/km(20℃ );最小模式带宽为200MHzkm(20℃ );
1300nm波长时最大衰减为1dB/km(20℃ );最小模式带宽为500MHzkm(20℃ );
2 单模光纤:芯线应符合《通信用单模光纤系列》GB/T9771标准的B1.1类光纤;
1300nm和1550nm波长时最大衰减为1dB/km,截止波长应小于1280nm.1310nm时色散应时色散应≤6PS/km·nm;15550时色散应≤20PS/km·nm.
3 光纤连接硬件,最大衰减0.5dB;最小回波损耗:多模20dB,单模26dB.

4.0.8 综合布线系统的光缆布线链路,在本规范4.0.7条规定各项参数的条件下的衰减限值,应符合表4.0.8的规定.
表4.0.8 光缆布线链路的最大衰减限值

光缆应用 类别 | 链路长度(m) | 多模衰减值(dB) |  | 单模衰减值(dB)
 |  | 850(nm) | 1300(nm) | 1310nm) | 1550nm)
配线(水平)子系统 | 100 | 2.5 | 2.2 | 2.2 | 2.2
干线(垂直)子系统 | 500 | 3.9 | 2.6 | 2.7 | 2.7
建筑群子系统 | 1500 | 7.4 | 3.6 | 3.6 | 3.6

注:表中规定的链路长度,是在采用符合本规范4.0.7条规定的光缆和光纤连接硬件的条件下,允许的最大衰减。

4.0.9 综合布线系统多模光纤链路的最小光学模式带宽，应符合表4.0.9的规定。
表4.0.9 多模光缆布线链路的最小模式带宽

标称波长（nm） | 最小模式带宽(MHz)
850 | 100
1300 | 250

4.0.10 综合布线系统光缆布线链路任一接口的光回波损耗限值,应符合表4.0.10的规定.
表4.0.10 最小的光回波损耗限值

光纤模式标称波长（nm） | 最小的光回波损耗限值(dB)
多模850 | 20
多模1300 | 20
单模1310 | 26
单模1550 | 26

4.0.11 综合布线系统的缆线与设备之间的相互连接应注意阻抗匹配和平衡与不平衡的转换适配。特性阻抗应符合100Ω标准，
在频率大于1MHz时偏差值应为± 15Ω。


5 工作区

5 工作区

5.0.1 一个独立的需要设置终端设备的区域宜划分为一个工作区。工作区应由配线（水平）布线系统的信息插座延伸到工作站终端设备处的连接电缆及适配器组成。一个工作区的服务面积可按5-10m2 估算,或按不同的应用场合调整面积的大小。
每个工作区信息插座的数量应按本规范3.0.3条规定配置。

5.0.2 工作区适配器的选用宜符合下列规定：
1 设备的连接插座应与连接电缆的插头匹配，不同的插座与插头应加装适配器；
2 当开通ISDN业务时,应采用网络终端或终端适配器;
3 在连接使用不同信号的数模转换或数据速率转换等相应的装置时,宜采用适配器;
4 对于不同网络规程的兼容性,可采用协议转换适配器;
5 各种不同的终端设备或适配器均安装在信息插座之外,工作区的适当位置。


6 配线子系统

6 配线子系统

6.0.1 配线子系统应由工作区的信息插座、信息插座至楼层配线设备（FD）的配线电缆或光缆、楼层配线设备和跳线等组成。

6.0.2 配线子系统设计应符合下列要求：
1 根据工程提出的近期和远期的终端设备要求；
2 每层需要安装的信息插座的数量及其位置；
3 终端将来可能产生移动、修改和重新安排的预测情况；
4 一次性建设或分期建设的方案。

6.0.3 配线子系统应采用4对对绞电缆，在需要时也可采用光缆，配线子系统根据整个综合布线系统的要求，应在交接间或设备间的配线设备上进行连接。配线子系统的配线电缆或光缆长度不应超过90m。在能保证链路性能时，水平光缆距离可适当加长。

6.0.4 配线电缆可选用普通的综合布线铜芯对绞电缆，在必要时应选用阻燃、低烟、低毒等电缆。

6.0.5 信息插座应采用8位模块式通用插座或光缆插座。

6.0.6 配电设备交叉连接的跳线应选用综合布线专用的插接软跳线，在电话应用时也可选用双芯跳线。

6.0.7 1条4对对绞电缆应全部固定终接在1个信息插座上。


7 干线子系统

7 干线子系统

7.0.1 干线子系统应由设备间的建筑物配线设备(BD)和跳线以及设备间至各楼层交接间的干线电缆组成。

7.0.2 干线子系统所需要的电缆总对数和光纤芯数，其容量可按本规范3.0.3条的要求确定。对数据应用应采用光缆或5类对绞电缆，对绞电缆的长度不应超过90m,对电话应用可采用3类对绞电缆。

7.0.3 干线子系统应选择干线电缆较短，安全和经济的路由，且宜选择带门的封闭型综合布线专用的通道敷设干线电缆，也可与弱电竖井合用。

7.0.4 干线电缆宜采用点对点端接，也可采用分支递减端接。

7.0.5 如果设备间与计算机机房和交换机房处于不同的地点，而且需要将话音电缆连至交换机房，数据电缆连至计算机房，则宜在设计中选取不同的干线电缆或干线电缆的不同部分来分别满足话音和数据的需要。当需要时，也可采用光缆系统予以满足。

7.0.6 缆线不应布放在电梯、供水、供气、供暖、强电等竖井中。

7.0.7 设备间配线设备的跳线应符合本规范6.0.6条的规定。


8 设备间

8 设备间

8.0.1 设备间是在每一幢大楼的适当地点设置电信设备和计算机网络设备,以及建筑物配线设备,进行网络管理的场所.对于综合布线工程设计,设备间主要安装建筑物配线设备(BD)。电话、计算机等各种主机设备及引入设备可合装在一起。

8.0.2 设备间内的所有总配线设备应用色标区别各类用途的配线区。

8.0.3 设备间位置及大小应根据设备的数量、规模、最佳网络中心等因素，综合考虑确定。

8.0.4 建筑物的综合布线系统与外部通信网连接时，应遵循相应的接口标准，并预留安装相应接入设备的位置。


9 管理

9 管理

9.0.1 管理应对设备间、交接间和工作区的配线设备、缆线、信息插座等设施，按一定的模式进行标识和记录，并宜符合下列规定：
1 规模较大的综合布线系统宜采用计算机进行管理，简单的综合布线系统宜按图纸资料进行管理，并应做到记录准确、及时更新、便于查阅；
2 综合布线的每条电缆、光缆、配线设备、端接点、安装通道和安装空间均应给定唯一的标志。标志中可包括名称、颜色、编号、字符串或其他组合；
3 配线设备、缆线、信息插座等硬件均应设置不易脱落和磨损的标识，并应有详细的书面记录和图纸资料；
4 电缆和光缆的两端均应标明相同的编号；
5 设备间、交接间的配线设备宜采用统一的色标区别各类用途的配线区。

9.0.2 配线机架应留出适当的空间，供未来扩充之用。


10 建筑群子系统

10 建筑群子系统

10.0.1 建筑群子系统应由连接各建筑物之间的综合布线缆线、建筑群配线设备（CD）和跳线等组成。

10.0.2 建筑物之间的缆线宜采用地下管道或电缆沟的敷设方式，并应符合相关规范的规定。

10.0.3 建筑群干线电缆、光缆、公用网和专用网电缆、光缆（包括天线馈线）进入建筑物时，都应设置引入设备，并在适当位置终端转换为室内电缆、光缆。引入设备还包括必要的保护装置。引入设备宜单独设置房间，如条件合适也可与BD或CD合设。引入设备的安装应符合相当规范的规定。

10.0.4 建筑群和建筑物的干线电缆、主干光缆布线的交接不应多于两次。从楼层配线架（FD）到建筑群配线架(CD)之间只应通过一个建筑物配线架(BD)。


11 电气防护、接地及防火

11 电气防护、接地及防火

11.0.1 综合布线区域内存在的电磁干扰场强大于3V/m时,应采取防护措施。

11.0.2 综合布线电缆与附近可能产生高电平电磁干扰的电动机、电力变压器等电气设备之间应保持必要的间距。
综合布线电缆与电力电缆的间距应符合表11.0.2-1的规定。
表11.0.2-1 综合布线电缆与电力电缆的间距

类别 | 与综合布线接近状况 | 最小净距（mm）
380V电力电缆＜2KV·A | 与缆线平行敷设 | 130
 | 有一方在接地的金属线槽或钢管中 | 70
 | 双方都在接地的金属线槽或钢管中 | 10
380V电力电缆 2-5KV·A | 与缆线平行敷设 | 300
 | 有一方在接地的金属线槽或钢管中 | 150
 | 双方都在接地的金属线槽或钢管中 | 80
380V电力电缆>5KV·A | 与缆线平行敷设 | 600
 | 有一方在接地的金属线槽或钢管中 | 300
 | 双方都在接地的金属线槽或钢管中 | 150

注:1 当380V电力电缆＜2KV·A,双方都在接地的线槽中,且平行长度≤10m时,最小间距可以是10mm.
2 电话用户存在振铃电流时,不能与计算机网络在同一根对绞电缆中一起运用.
3 双方都在接地的线槽中,系指两个不同的线槽,也可在同一线槽中用金属板隔开.
墙上敷设的综合布线电缆、光缆及管线与其他管线的间距应符合表11.0.2-2的规定。

表11.0.2-2 墙上敷设的综合布线电缆、光缆及管线与其他管线的间距

其他管线 | 最小平行净距（mm） | 最小交叉净距(mm)
 | 电缆、光缆或管线 | 电缆、光缆或管线
避雷引下线 | 1000 | 300
保护地线 | 50 | 20
给水管 | 150 | 20
压缩空气管 | 150 | 20
热力管（不包封） | 500 | 500
热力管（包封） | 300 | 300
煤气管 | 300 | 20

注：如墙壁电缆敷设高度超过6000mm时,与避雷引下线的交叉净距应按下式计算：

S≥0.05L
式中S— 交叉净距（mm）
L—交叉处避雷引下线距地面的高度(mm)。

11.0.3 合布线系统应根据环境条件选用相应的缆线和配线设备，或采取防护措施，并应符合下列规定：
1 当综合布线区域内存在的干扰低于上述规定时，宜采用非屏蔽缆线和非屏蔽配线设备进行布线。
2 当综合布线区域内存在的干扰高于上述规定时，或用户对电磁兼容性有较高要求时，宜采用屏蔽缆线和屏蔽配线设备进行布线，也可采用光缆系统。
3 当综合布线路由上存在干扰源，且不能满足最小净距要求时，宜采用金属管线进行屏蔽。

11.0.4 综合布线系统采用屏蔽措施时，必须有良好的接地系统，并应符合下列规定：
1 保护地线的接地电阻值，单独设置接地体时，不应大于4Ω，采用联合接地体时，不应大于1Ω。
2 采用屏蔽布线系统时，所有屏蔽层应保持连续性。
3 采用屏蔽布线系统时，屏蔽层的配线设备（FD或BD)端必须良好接地,用户(终端设备)端视具体情况宜接地,两端的接地应连接至同一接地体。若接地系统中存在两个不同的接地体时，其接地电位差不应大于1Vr.m.s。

11.0.5 采用屏蔽布线系统时，每一楼层的配线柜都应采用适当截面的铜导线单独布线至接地体，也可采用竖井内集中用铜排或粗铜线引到接地体，导线或铜导体的截面应符合标准，接地导线应接成树状结构的接地网，避免构成直流环路。

11.0.6 综合布线的电缆采用金属槽道或钢管敷设时，槽道或钢 管应保持连续的电气连接，并在两端应有良好的接地

。
11.0.7 干线电缆的位置应尽可能位于建筑物的中心位置。

11.0.8 当电缆从建筑物外面进入建筑物时，电缆的金属护套或光缆的金属件均应有良好的接地。

11.0.9 当电缆从建筑物外面进入建筑物时，应采用过压、过流保护措施，并符合相当规定。

11.0.10 综合布线系统有源设备的正极或外壳，与配线设备的机架应绝缘，并用单独导线引至接地汇流排、与配线设备、电缆屏蔽层等接地，宜采用联合接地方式。

11.0.11 根据建筑物的防火等级和对材料的耐火要求，综合布线应采取相应的措施，在易燃的区域和大楼竖井内布放电缆或光缆，应采用阻燃的电缆和光缆；在大型公共场所宜采用阻燃、低烟、低毒的电缆或光缆；相邻的设备间或交接间应采用阻燃型配线设备。


12 安装工艺要求

12 安装工艺要求

12.1 一般规定

12.1.1 本章适用于新建、扩建建筑与建筑群综合布线系统工程的安装工艺要求，对改建工程可按本章的有关规定执行。


12.2 设备间

12.2 设备间

12.1.1 设备间的设计应符合下列规定:
1 设备间宜处于干线子系统的中间位置;
2 设备间宜尽可能靠近建筑物电缆引入区和网络接口;
3 设备间的位置宜便于接地;
4 设备间室温应保持在10-30℃ 之间,相以湿度应保持20%-80%,并应有良好的通风;
5 设备间内应有足够的设备安装空间,其面积最低不应小于10m2 。

12.2.2 设备间应防止有害气体（如SO2,H2S,NH3,NO2 等）侵入,并应有良好的防尘措施,尘埃含量限值宜符合表12.2.2的规定。
表12.2.2 尘埃限值

灰尘颗粒的最大直径（μm） | 0.5 | 1 | 3 | 5
灰尘颗粒的最大浓度（粒子数/m3） | 1.4×107 | 7×105 | 2.4×105 | 1.3×105

注:灰尘粒子应是不导电的,非铁磁性和非腐蚀性的。

12.2.3 在地震区的区域内，设备安装应按规定进行抗震加固，并符合《通信设备安装抗震设计规范》YD5059-98的相应规定。

12.2.4 设备安装宜符合下列规定：
1 机架或机柜前面的净空不应小于800mm,后面的净空不应小于600mm;
2 壁挂式配线设备底部离地面的高度不宜小于300mm;
3 在设备间安装其他设备时,设备周围的净空要求,按该设备的相关规范执行。

12.2.5 设备间应提供不少于两个220V、10A带保护接地的单相电源插座。

12.2.6 设备间的安装工艺要求除上述规定外，应满足《电信专用房屋设计规范》YD5003-94中有关配线设备的规定，如果安装电信设备或其他应用设备时，应符合相应的设计规定。


12.3 交换间

12.3 交换间

12.3.1 交接间的数目，应从所服务的楼层范围来考虑。如果配线电缆长度都在90m范围以内时,宜设置一个交接间,当超出这一范围时,可设两个或多个交接间,并相应地在交接间内或紧邻处设置干线通道.

12.3.2 交接间的面积不应小5m2 ,于如覆盖的信息插座超过200个时,应适当增加面积.

12.3.3 交接间的设备安装和电源要求,应符合本规范12.2.4和12.2.5的相关规定.

12.3.4 交接间应有良好的通风,安装有源设备时,室温宜保持在10-30℃ ,相以湿度宜保持在20%-80%.


12.4 电缆

12.4 电缆

12.4.1 配线子系统电缆宜穿管或沿金属电缆桥架敷设,当电缆在地板下布放时,应根据环境条件选用地板下线槽布线、网络地板布线、高架（活动）地板布线、地板下管道布线等安装方式。

12.4.2 干线子系统垂直通道有电缆孔、管道、电源竖井等三种方式可供选择，宜采用电缆竖井方式，水平通道可选择预埋暗管或电缆桥架方式。

12.4.3 管内穿放大对数电缆时，直线管路的管径利用率应为50%-60%，弯管路的管径利用率应为40%-50%，管内穿放4对对绞电缆时，截面利用率应为25%-30%。线槽的截面利用率不应超过50%。


12.5 工作区

12.5 工作区

.

12.5.1 工作区信息插座的安装宜符合下列规定：
1 安装在地面上的信息插座应采用防水和抗压的接线盒；
2 安装在墙面或柱子上的信息插座底部离地面的高度宜为300mm;
3 安装在墙面或柱子上的多用户信息插座模块,或集合点配线模块,底部离地面的高度宜为300mm。

12.5.2 工作区的电源应符合下列规定：
1 每1个工作区至少应配置1个220V交流电源插座；
2 工作区的电源插座应选用带保护接地的单相电源插座，保护接地与零线应严格分开。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:
(1) 表示很严格,非这样做不可的用词:
正面词采用“必须”，反面词采用“严禁”；

（2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”；

（3）表示允许稍有选择，在条件许可时，首先应这样用的用词：
正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指定应按其他有关标准、规范执行时，写法为：“应符合......规定”或“应按......执行”。


室外排水设计规范 GBJ 14－87

中华人民共和国国家标准

室外排水设计规范

GBJ 14－87

主编部门：上 海 市 建 设 委 员 会
  批准部门：中华人民共和国国家计划委员会
施行日期：1 9 8 7 年 1 2 月 1 日

工程建设国家标准局部修订公告
      第12号

国家标准《室外排水设计规范》GBJ14-87由上海市政工程设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1998年3月1日起施行，该规范中相应条文的规定同时废止。现予公告。

                                                                                中华人民共和国建设部　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　1997年12月5日

                                      关于发布《室外排水设计规范》的通知
                                            计标〔１９８７〕６６６号

    根据原国家建委（81）建发设字第546号《关于印发一九八二年至一九八五年工程建设国家标准规范编制、修订计划的通知》，由上海市建委会同有关部门共同修订的《室外排水设计规范》TJ 14－74（试行）已修订完毕，并已经有关部门会审。现批准修订后的《室外排水设计规范》GBJ 14－87为国家标准，自一九八七年十二月一日起施行。原《室外排水设计规范》TJ 14－74（试行）自一九八七年十二月一日起废除。
    本规范由上海市建委管理，具体解释工作由上海市政工程设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

                                                                                国家计划委员会
                                                                              一九八七年四月二十八日


修订说明

修订说明

    本规范是根据原国家基本建设委员会（81）建设字第546号通知，由上海市建设委员会负责主编，具体由上海市政工程设计院会同设计、大专院校等有关单位，对《室外排水设计规范》TJ14-74（试行）修订而成。

    原规范自一九七四年试行以来，规范管理组按统一计划，组织全国有关单位开展科研协作，进行了调查研究和必要的科学试验研究工作。在上述工作的基础上，在修订本规范过程中，规范编制组进一步进行了比较广泛的调查研究和重点测试工作，认真总结了国内外的科研成果和工程实践经验，参考并借鉴了国外的有关标准和资料，广泛征求了全国有关单位的意见，几经讨论修改，最后由我委会同有关部门审查定稿。

    本规范共分八章和五个附录。这次修订的主要内容有：增订了污水处理厂厂址选择和总体布置以及污泥处理构筑物两章，立体交叉道路排水、渠道、生物膜法、供氧设施和污泥回流设施五节等内容；修改了暴雨强度公式统计方法和重现期的选用，排水管道最小设计流速、管径和坡度，生活污水水质指标，以及消化池等处理构筑物设计参数，删去了按湿度饱和差法推求暴雨强度公式、酸碱污水、含氰污水、含铬污水、混合池、反应池、生活污水养鱼和平板型表面机械曝气器等有关内容。

    本规范执行过程中，如发现需要修改或补充之处，请将意见及有关资料寄给上海市政工程设计院室外给水排水设计规范国家标准管理组，以便再次修订时参考。

                                                                                上海市建设委员会

                                                                                1987年2月4日

                                                 主要符号

A1　　暴雨强度公式的参数

b　　 暴雨强度公式的参数

C 　　暴雨强度公式的参数

F 　　汇水面积

Fr　　曝气池的BOD5的容积负荷

Fw 　 曝气池的BOD5的污泥负荷

h 　　水流深度

I 　　水力坡降

i 　　降雨强度

Lj　　进水BOD5

m　 　折减系数

Nw　　曝气池内混合液悬浮固体平均浓度

n　　 暴雨强度公式的参数

      粗糙系数

no　　截流倍数

P 　　设计重现期

Q 　　设计流量

Qg　　合流管中的工业废水量

Qh　　溢流井以前的旱流污水量

Qs　　合流管中的生活污水量

Qy　　合流管中的设计雨水量

Qz　　合流管的总设计流量

Q＇h　溢流井以后的旱流污水量

Q＇y　溢流井以后汇水面积的设计雨水量

Q＇z　溢流井以后管段的流量

q 　　设计暴雨强度

R 　　水力半径

t 　　降雨历时

t1　　地面集水时间

t2　　管渠内雨水流行时间

V 　　曝气池容积

v 　　流速

    径流系数


第一章 总则

第一章 总则

第1．0．1条 为使我国的排水工程设计，符合国家的方针，政策、法令，达到防止水污染，改善和保护环境，提高人民健康水平的要求，特制订本规范。

第1．0．2条 本规范适用于新建、扩建和改建的城镇、工业企业及居住区的永久性的室外排水工程设计。

第1．0．3条 排水工程设计应以批准的当地城镇（地区）总体规划和排水工程总体规划为主要依据，从全局出发，根据规划年限、工程规模、经济效益、环境效益和社会效益，正确处埋城镇、工业与农业之间，集中与分散、处理与利用、近期与远期的关系。通过全面论证，做到确能保护环境，技术先进，经济合理， 安全适用。

第1．0．4条 排水制度（分流制或合流制）的选择，应根据城镇和工业企业规划、当地降雨情况和排放标准，原有排水设施，污水处理和利用情况、地形和水体等条件，综合考虑确定。同一城镇的不同地区可采用不同的排水制度，新建地区的排水系统宜采用分流制。

第1．0．5条 排水系统设计应综合考虑下列因素：
一、与邻近区域内的污水与污泥处理和处置协调。
二、综合利用或合理处置污水和污泥。
三、与邻近区域及区域内给水系统、洪水和雨水的排除系统协调。
四、接纳工业废水并进行集中处理和处置的可能性。
五、适当改造原有排水工程设施，充分发挥其工程效能。

第1．0．6条 工业废水接入城镇排水系统的水质，不应影响城镇排水管渠和污水厂等的正常运行；不应对养护管理人员造成危害；不应影响处理后出水和污泥的排放和利用，且其水质应按有关标准执行。

第1．0．7条 工业废水管道接入城镇排水系统时，必须按废水水质接入相应的城镇排水管道，污水管道宜尽量减少出口，在接入城镇排水管道前宜设置检测设施。

第1．0．8条 排水工程设计应在不断总结科研和生产实践经验的基础上，积极采用经过鉴定的、行之有效的新技术、新工艺、 新材料、新设备。

第1．0．9条 排水工程设备的机械化和自动化程度，应根据管理的需要，设备器材的质量和供应情况，结合当地具体条件通过全面的技术经济比较确定，对操作繁重、影响安全、危害健康的主要工艺，应首先采用机械化和自动化设备。

第1．0．10条 排水工程的设计，除应按本规范执行外，尚应符合国家现行的有关标准、规范和规定。

第1．0．11条 在地震、湿陷性黄土、膨胀土、多年冻土以及其它特殊地区设计排水工程时，尚应符合现行的有关专门规范的规定。


第一节 生活污水量和工业废水量

第二章 排水量

第一节 生活污水量和工业废水量

第2．1．1条 层民生活污水定额和综合生活污水定额应根据当地采用的用水定额，结合建筑内部给排水设施水平和排水系统普及程度等因素确定，可按当地用水定额的80％～90％采用。

第2．1．2条 生活污水量总变化系数宜按表2．1．2采用。

注：(1) 当污水平均日流量为中间数值时，总变化系数用内插法求得。
(2) 当居住区有实际生活污水量变化资料时，可按实际数据采用。

第2．1．3条 工业企业内生活污水量、淋浴污水量的确定，应与国家现行的<<室外给水设计规范>>的有关规定协调。

第2．1．4条 工业企业的工业废水量及其总变化系数应很据工艺特点确定，并与国家现行的工业用水量有关规定协调。

第2．1．5条 在地下水位较高的地区，宜适当考虑地下水渗入量。


第二节 雨水量

第二节 雨水量

第2．2．1条 雨水设计流量应按下列公式计算：

................(2.1.1)

式中 Q ——— 雨水设计流量（L／s）;
q ——— 设计暴雨强度（L／s·ha）;
——— 径流系数；
F ——— 汇水面积〔ha）。
注：当有生产废水排入雨水管道时，应将其水量计算在内。

第2．2．2条 径流系数可按表2.2.2-1采用，汇水面积的平均径流系数按地面种类加权平均计算；区域的综合径流系数，可按表2.2.2-2采用。

第2．2．3条 设计暴雨强度应按下列公式计算：

...................(2.2.3)

式中 q —— 设计暴雨强度（L／s·ha）；
t —— 降雨历时（min） ；
P —— 设计重现期（a）；
A1, C, n, b —— 参数，根据统计方法进行计算确定。在具有十年以上自动雨量记录的地区，暴雨强度公式可按本规范附录一的有关规定编制。
注：在自动雨量记录不足十年的地区，可参照附近气象条件相似地区的资料采用。

第2．2．4条 雨水管渠设计重现期，应根据汇水地区性质（广场、干道、厂区、居住区）、地形特点和气象特点等因素确定。 在同一排水系统中可采用同一重现期或不同重现期。重现期一般选用0．5～3a，重要干道、重要地区或短期积水即能引起较严重后果的地区，一般选用2～5a，并应与道路设计协调。
注：特别重要地区和次要地区可酌情增减。

第2．2．5条 雨水管渠的设计降雨历时，应按下列公式计算：

...............(2.2.5)

式中 t —— 降雨历时（min）；
t1 —— 地面集水时间（min），视距离长短、地形坡度和地面铺盖情况而定，一般采用5～15min；
m —— 折减系数，暗管折减系数m=2，明渠折减系数m＝l.2;
t2 —— 管渠内雨水流行时间(min)。
注：在陡坡地区，采用暗管时折减系数m＝1.2～2。


第三节 合流水量

第三节 合流水量

第2．3．1条 合流管道的总设计流量应按下列公式计算：

式中 Qz —— 总设计流量（L／s）；
Qs —— 设计生活污水量（L／s）；
Qg —— 设计工业废水量（L／s）；
Qy —— 设计雨水量（L／s）；
Qh —— 溢流井以前的旱流污水量（L／s）。

第2．3．2条 溢流井以后管段的流量应按下列公式计算：

式中 [image] －－－ 溢流井以后管段流量（L／s）；
n。－－－ 截流倍数，即开始溢流时所截留的雨水量与旱流污水量之比；
－－－ 溢流井以后汇水面积的设计雨水量（L／s）；
－－－ 溢流井以后的旱流污水量（L／s）。

第2．3．3条 截流倍数n。应根据旱流污水的水质和水量及其总变化系数、水体卫生要求、水文、气象条件等因素经计算确定，一般采用1～5。

第2. 3．4条 合流管道的雨水设计重现期可适当高于同一情况下的雨水管道设计重现期。


第一节 一般规定

第三章 排水管渠及其附属构筑物

第一节 一般规定

第3．1．1条 排水管渠系统应根据城市规划和建设情况统一布置，分期建设。排水管渠应按远期水量设计。

第3．1．2条 管渠平面位置和高程，应根据地形、道路建筑情况、土质、地下水位以及原有的和规划的地下设施、施工条件等因素综合考虑确定。

第3．1．3条 管渠及其附属构筑物、管道接口和基础的材料， 应根据排水水质、水温，冰冻情况、断面尺寸、管内外所受压力、 土质、地下水位、地下水侵蚀性和施工条件等因素进行选择，并应尽量就地取材。

第3．1．4条 输送腐蚀性污水的管渠必须采用耐腐蚀材料，其接口及附属构筑物必须采取相应的防腐蚀措施。

第3．1．5条 当输送易造成管内沉析的污水时，管渠形式和断面的确定，必须考虑维护检修的方便。

第3．1．6条 厂区内的生产污水，应根据其不同的回收、利用和处理方法设置专用的污水管道，经常受有害物质污染的场地的雨水，应经预处理后接人相应的污水管道。

第3．1．7条 雨水管道、合流管道的设计，应尽量考虑自流排出。计算水体水位时，应同时考虑现有的和规划的水库等水利设施引起的水位变化情况。当受水体水位顶托时，应根据地区重要性和积水所造成的后果，设置潮门、闸门或泵站等设施。

第3．1．8条 设计雨水管渠时，可结合城市规划，考虑利用湖泊、池塘调蓄雨水。

第3．1．9条 污水管渠系统上应设置事故排出口。

第3．1．10条 雨水管道系统之间或合流管道系统之间。可根据需要设置连通管。必要时可在连通管处设置闸槽或闸门，连通管及附设闸井应考虑维护管理的方便。

第3．1．11条 设计污水管渠时，对每一独立系统或设置泵站的管道，宜在总出口处设置计量设施。


第二节 水力计算

第二节 水力计算

第3．2．1条 排水管渠的流速，应按下列公式计算：

式中 v —— 流速（m／s）；
R —— 水力半径（m）；
I —— 水力坡降；
n —— 粗糙系数。

第3. 2．2条 管渠粗糙系数宜按表3．2．2采用。

第3．2．3条 排水管渠的最大设计充满度和超高，应遵守下列规定：
一、污水管道应按不满流计算，其最大设计充满度应按表3．2．3采用。
二、雨水管道和合流管道应按满流计算。

注：在计算污水管道充满度时，不包括沐浴或短时间内突然增加的污水量，但当管径小于或等于300mm时，应按满流复核。
三、明渠超高不得小于0．2m。

第3．2．4条 排水管道的最大设计流速，应遵守下列规定：
－、金属管道为 10 m/s；
二、非金属管道为 5 m/s。

第3．2．5条 排水明渠的最大设计流速应遵守下列规定：
一、当水流深度为0．4～1．0m时，宜按表3．2．5采用。

二、当水流深度在0．4～1．0m范围以外时，表3.2.5所列最大设计流速应乘以下列系数： h＜0.4m时 系数=0．85;
1.0＜h＜2.0m时 系数=1．25;
h≥2.0m时 系数= 1.40.
注：h为水流深度。

第3．2．6条 排水管渠的最小设计流速，应遵守下列规定：
一、污水管道在设计充满度下为0．6m／s 。
注：含有金属、矿物固体或重油杂质的生产污水管道，其最小设计流速宜适当加大。
二、雨水管道和合流管道在满流时为0.75m／s 。
三、明渠为0.4 m/s 。
注：①当起点污水管段中的流速不能满足以上规定时，应符合本规范第3．2．9 条要求。
②设计流速不满足最小设计流速时，应增设清淤措施。

第3．2．7条 生活污水压力输泥管的最小设计流速，一般可按表3．2．7采用。

第3．2．8条 压力管道的设汁流速宜采用0.7～1.5 m/s 。

第3．2．9条 管道的最小管径和最小设计坡度，宜按表3．2．9采用。

注：①管道坡度不能满足上述要求时，可酌情减小，但应有防淤、清淤措施。
②自流输泥管道的最小设计坡度宜采用0.01。

第3．2．10条 管道在坡度变陡处，其管径可根据水力计算确定由大改小，但不得超过2级，并不得小于最小管径。


第三节 管道

第三节 管道

第3．3．1条 各种不同直径的管道在检查井内的连接，宜采用水面或管顶平接。

第3．3．2条 管道转弯和交接处，其水流转角不应小于90度。
注：当管径小于等于300mm，跌水水头大于0．3m时，可不受此限制。

第3．3．3条 管道基础应根据地质条件确定，对地基松软或不均匀沉降地段，管道基础或地基应采取加固措施，管道接口应采用柔性接口。

第3．3．4条 设计合流管道时，应防止在压力流情况下，使接户管发生倒灌。

第3．3．5条 污水管道和合流管道应根据需要设通风设施。

第3．3．6条 管顶最小覆土厚度，应根据外部荷载，管材强度和土的冰冻情况等条件，结合当地埋管经验确定，在车行道下， 一般不宜小于0．7m 。
注：当土的冰冻线很浅（或冰冻线虽深但有保温措施），且管道保证不受外部荷载损坏时，其覆土厚度可酌情减小。

第3．3．7条 冰冻层内污水管道埋设深度，应根据流量、水温、水流情况和敷设位置等因素确定，一般应符合下列规定：
一、无保温措施的生活污水管道或水温与生活污水接近的工业废水管道，管底可埋设在冰冻线以上0.15m。
二、有保温措施或水温较高的管道，管底在冰冻线以上的距离可以加大，其数值应根据该地区或条件相似地区的经验确定。

第3．3．8条 在冰冻层内埋设雨水管道，如有防止冰冻膨胀破坏管道的措施时，可埋设在冰冻线以上。

第3．3．9条 设计压力管时，应考虑水锤的影响。在管线的高点以及每隔一定距离处，应设排气装置；在管线的低点以及每隔一定距离处，应设排空装置。

第3．3．10条 承插压力管道应根据管径、转弯角度、试压标准和接口的摩擦力等因素，通过计算确定是否在垂直或水平方向转弯处设置支墩。

第3．3．11条 压力管接入自流管渠时，应有消能设施。


第四节 检查井

第四节 检查井

第3．4．1条 检查井的位置，应设在管道交汇处、转弯处、管径或坡度改变处、跌水处以及直线管段上每隔一定距离处。
注：结合地区规划，在规划建筑物附近宜预留检查井，增设预留支管。

第3．4．2条 检查井在直线管段的最大间距应根据具体情况确定，一般宜按表3．4．2采用。

注：管径或暗渠净高大于2000mm时，检查井的最大间距可适当增大。

第3．4．3条 检查井各部尺寸应符合下列要求：
一、井口、井筒和井室的尺寸应便于养护和检修，爬梯和脚窝的尺寸、位置应便于检修和上下安全；
二、检修室高度在管道埋深许可时一般为1．8m，污水检查井由流槽顶起算，雨水（合流）检查井由管底起算。

第3．4．4条 检查井井底宜设流槽，污水检查井流槽顶可与0．85倍大管管径处相平，雨水（合流）检查井流槽顶可与0．5倍大管管径处相平。流槽顶部宽度宜满足检修要求。

第3．4．5条 在管道转弯处，检查井内流槽中心线的弯曲半径应按转角大小和管径大小确定，但不宜小于大管管径。

第3．4．6条 位于车行道的和经常启闭的检查井，应采用铸铁井盖座。在道路以外时，根据具体情况可高出地面。

第3．4．7条 在污水干管每隔适当距离的检查井内，需要时可设置闸槽。

第3．4．8条 接入检查井的支管（接户管或连接管）数不宜超过3条。


第五节 跌水井

第五节 跌水井

第3．5．1条 管道跌水水头为1～2m时，宜设跌水井；跌水水头大于2．0m时，必须设跌水井。管道转弯处不宜设跌水井。

第3．5．2条 跌水井的进水管管径不大于200mm时，一次跌水水头高度不得大于6m；管径为300～400mm时，一次不宜大于4m。跌水方式一般可采用竖管或矩形竖槽。管径大于400 mm时，其一次跌水水头高度及跌水方式应按水力计算确定。


第六节 水封井

第六节 水封井

第3．6．1条 当生产污水能产生引起爆炸或火灾的气体时， 其管道系统中必须设置水封井，水封井位置应设在产生上述污水的排出口处及其干管上每隔适当距离处。

第3．6．2条 水封深度应采用0．25m，井上宜设通风设施， 井底应设沉泥槽。

第3．6．3条 水封井以及同一管道系统中的其它检查井，均不应设在车行道和行人众多的地段，并应适当远离产生明火的场地。


第七节 雨水口

第七节 雨水口

第3．7．1条 雨水口的型式、数量和布置，应按汇水面积所产生的流量、雨水口的泄水能力及道路型式确定。

第3．7. 2条 雨水口间距宜为25～50m。连接管串联雨水口个数不宜超过3个。雨水口连接管长度不宜超过25m。
注：低洼和易积水地段，应根据需要适当增加雨水口。

第3．7．3条 当道路纵坡大于0．02时，雨水口的间距可大于50m，其型式、数量和布置应根据具体情况和计算确定，坡段较短时可在最低点处集中收水，其雨水口的数量或面积应适当增加。

第3．7．4条 雨水口深度不宜大于1m，并根据需要设置沉泥槽。遇特殊情况需要浅埋时，应采取加固措施，有冻胀影响地区的雨水口深度，可根据当地经验确定。


第八节 出水口

第八节 出水口

第3．8．1条 排水管渠出水口的位置、型式和出口流速，应根据排水水质、下游用水、水体的流量和水位变化幅度、稀释和自净能力、水流方向、波浪状况、地形变迁和气象等因素确定。

第3．8．2条 出水口应采取防冲、消能、加固等揩施；当伸入河道时，应设置标志。

第3．8．3条 有冻胀影响地区的出水口，应考虑用耐冻胀材料砌筑，出水口的基础必须设置在冰冻线以下。


第九节 立体交叉道路排水

第九节 立体交叉道路排水

第3．9．1条 立体交叉道路排水应排除汇水区域的地面径流水和影响道路功能的地下水，其形式应根据当地规划、现场水文地质条件、立交型式等工程特点确定。

第3．9．2条 立体交叉排水的地面径流量计算，宜符合下列规定：
一、设计重现期为1～5a，重要部位宜采用较高值，同一立体交叉工程的不同部位可采用不同的重现期；
二、地面集水时间宜为5～10 min；
三、径流系数宜为0．8～1．0；
四、汇水面积应合理确定，宜采用高水高排、低水低排互不连通的系统，并应有防止高水进入低水系统的可靠措施。

第3．9．3条 立体交叉地道排水宜设独立的排水系统，其出水口必须可靠。

第3．9．4条 当立体交叉地道工程的最低点位于地下水位以下时，应采取排水或降低地下水位的措施。


第十节 倒虹管

第十节 倒虹管

第3．10．1条 通过河道的倒虹管，一般不宜少于两条；通过谷地、旱沟或小河的倒虹管可采用一条。
注：通过障碍物的倒虹管，尚应符合与该障碍物相交的有关规定。

第3．10．2条 倒虹管的设计应符合下列要求：
一、最小管径宜为200mm；
二、管内设计流速应大于0．9m／s,，并应大于进水管内的流 速，当管内设计流速不能满足上述要求时，应加定期冲洗措施，冲洗时流速不应小于1．2m／s.
三、倒虹管的管顶距规划河底一般不宜小于0．5m，通过航运河道时，其位置与管顶距规划河底距离应与当地航运管理部门协商确定，并设置标志，遇冲刷河床应考虑防冲措施；
四、倒虹管宜设置事故排出口。

第3．10．3条 合流管道设倒虹管时，应按旱流污水量校核流速。

第3．10．4条 倒虹管进出水井的检修室净高宜为2m。进出水井较深时，井内应设检修台，其宽度应满足检修要求。当倒虹管为复线时，井盖的中心宜设在各条管道的中心线上。

第3．10．5条 倒虹管进出水井内应设闸槽或闸门。

第3．10．6条 倒虹管进水井的前一检查井，应设置沉泥槽。


第十一节 渠道

第十一节 渠道

第3．11．1条 在地形平坦地区、埋设深度或出水口深度受限制的地区，可采用渠道(明渠或盖板渠)排除雨水。盖板渠宜就地取材，构造宜方便维护，渠壁可与路侧石联合砌筑。

第3．11．2条 明渠和盖板渠的底宽，不宜小于0．3m，无铺砌的明渠边坡，应根据不同的地质按表3．11．2采用；用砖石或混凝土块铺砌的明渠可采用1:0.75～1:1的边坡。

第3．11．3条 渠道和涵洞连接时，应符合下列要求：
一、渠道接入涵洞时，应考虑断面收缩、流速变化等因素造成明渠水面壅高的影响；
二、涵洞断面应按渠道水面达到设计超高时的泄水量计算；
三、涵洞两端应设挡土墙和护坡、护底；
四、涵洞宜做成方形，如为圆管时，管底可适当低于渠底，其降低部分不计入过水断面。

第3．11．4条 渠道和管道连接处应设挡土墙等衔接设施。渠道接入管道处应设置格栅。

第3．11．5条 明渠转弯处，其中心线的弯曲半径一般不宜小于设计水面宽度的5倍；盖板渠和铺砌明渠可采用不小于设计水面宽度的2．5倍。


第十二节 管道综合

第十二节 管道综合

第3．12．1条 排水管道与其他地下管道和建筑物、构筑物等相互间的位置，应符合下列要求：
一、在敷设和检修管道时，不应互相影响；
二、排水管道损坏时，不应影响附近建筑物、构筑物的基础或污染生活饮用水。
三、排水管道宜与道路中心线平行敷设，并宜尽量设在快车道以外。

第3．12．2条 污水管道、合流管道与生活给水管道相交时， 应敷设在生活给水管道下面。
注：不能满足上述要求时，必须有防止污染生活给水管道的措施。

第3．12．3条 排水管道与其他地下管线（或构筑物）的水平和垂直最小净距，应根据两者的类型、高程、施工先后和管线损坏的后果等因素，按当地城市或工业企业管道综合设计确定。亦可按本规范附录二采用。


第一节 一般规定

第四章 排水泵站

第一节 一般规定

第4．1．1条 排水泵站宜按远期规模设计，水泵机组可按近期水量配置。

第4．1．2条 排水泵站宜设计为单独的建筑物。抽送会产生易燃易爆和有毒气体的污水泵站，必须设计为单独的建筑物，并应采取相应的防护措施。

第4．1．3条 单独设置的泵站，根据废水对大气的污染程度、 机组的嗓声等情况，结合当地环境条件，应与居住房屋和公共建筑保持必要距离，周围宜设置围墙，并应绿化。

第4．1．4条 受洪水淹没地区的泵站，其入口处设计地面标高应比设计洪水位高出0.5m以上，当不能满足上述要求时，可在入口处设置闸槽等临时防洪措施。

第4．1．5条 泵站前应设置事故排出口。

第4．1．6条 泵站供电宜按二级负荷设计，立体交叉道路等重要地区的泵站，必须按二级负荷设计，当不能满足上述要求时， 应设备用的动力设施。

第4．1．7条 泵房的采暖、通风、噪声和消防的标准，应符合现行的有关规范的规定。

第4．1．8条 泵房至少应有一个能容最大设备或部件出入的门。

第4．1．9条 抽送腐蚀性污水的泵站，其水泵和管配件等必须采取相应的防腐蚀措施。

第4．1．10条 立体交叉道路排水泵站应根据当地地下水的水位和流量情况，适当考虑抽送地下水的设施。

第4．1．11条 在经常有人管理的泵房内，应设有通风，通讯设施的隔声值班室，对远离居民点的泵站，应根据需要适当设置工作人员的生活设施。


第二节 集水池

第二节 集水池

第4．2．1条 集水池的容积，应根据水量、水泵能力和水泵工作情况等因素确定。一般应符合下列要求：
一、污水泵房的集水池容积，不应小于最大一台水泵5min的出水量；
注：如水泵机组为自动控制时，每小时开动水泵不得超过6次。
二、雨水泵房的集水池容积，不应小于最大一台水泵30s的出水量；
三、初沉污泥和消化污泥泵房的集水池容积，应按一次排入的污泥量和污泥泵抽送能力计算。活性污泥泵房的集水池容积，应按排入的回流污泥量、剩余污泥量和污泥泵抽送能力计算。

第4．2．2条 流入集水池的污水与雨水均应通过格栅。

第4．2．3条 污水泵房的集水池宜装置冲泥和清泥等设施。 抽送含有焦油等类的生产污水时，宜有加热设施。

第4．2．4条 泵房集水池前，应设置闸门或闸槽。

第4．2．5条 集水池的布置，应考虑改善水泵吸水管的水力条件，减少滞流或涡流。


第三节 泵房

第三节 泵房

第4．3．1条 水泵的选择应根据水量、水质和所需扬程等因素确定，且应符合下列要求：
一、水泵宜选用同一型号。当水量变化大时，应考虑水泵大小的搭配，但型号不宜过多，或采用可调速电动机。
二、泵房内工作泵不宜少于2台，污水泵房内的备用泵台数， 应根据地区重要性、泵房特殊性，工作泵型号和台数等因素确定，但不得少于1台，雨水泵房可不设备用泵。
三、应采取节约能耗措施。
四、有条件时，应采用潜水泵抽升雨、污水或污泥。

第4．3．2条 水泵吸水管及出水管的流速，应符合下列要求：
一、吸水管流速为0．7～1．5m／s；
二、出水压力管流速为0．8～2．5m／s。

第4．3．3条 泵房内的起重设备,根据水泵最重部件或电动机的重量,可按下列规定选用：
一、起重量小于0．5t的地面式泵房，采用固定吊钩或移动吊架；
二、起重量在1t以下时，采用手动单轨单梁起重设备；
三、起重量在1～3t时，采用手动或电动单轨单梁起重设备；
四、起重量在3t以上时，采用电动单梁桥式起重设备。
注：起吊高度大、吊运距离长或起吊次数多的泵房，可适当提高起吊的机械化水平。

第4．3．4条 主要机组的布置和通道宽度，应符合下列要求：
一、相邻两机组基础间的净距；
1．电动机容量小于等于55kW时，不得小于0．8m；
2．电动机容量大于55kW时，不得小于1．2m。
二、无吊车起重设备的泵房，一般在每个机组的一侧应有比机组宽度大0．5m的通道，但不得小于本条一款的规定。
三、相邻两机组突出基础部分的间距，以及机组突出部分与墙壁的间距，应保证水泵轴或电动机转子在检修时能够拆卸，并不得小于0．8m。如电动机容量大于55kW时，则不得小于 1.0m。作为主要通道的宽度不得小于1．2m。
四、配电箱前面通道的宽度，低压配电时不小于1．5m，高压配电时不小于2．0m，当采用在配电箱后面检修时，后面距墙不宜小于1．0m。
五、在有桥式起重设备的泵房内，应有吊运设备的通道。

第4．3．5条 当需要在泵房内检修设备时，应留有检修设备的位置，其面积应根据最大设备（或部件〕的外形尺寸确定，并在周围设宽度不小于0．7m的通道。

第4．3．6条 泵房高度应遵守下列规定：
一、无吊车起重设备者，室内地面以上有效高度不小于3．0m ;
二、有吊车起重设备者，应保证吊起物体底部与所越过的固定物体的顶部有不小于0．5m的净空；
三、有高压配电设备的房屋高度，应根据电气设备外形尺寸确定。

第4．3．7条 泵房内应有排除积水的设施。

第4．3．8条 立式水泵的传动轴当装有中间轴承时应设置养护工作台。

第4．3．9条 泵房内地面敷设管道时，应根据需要设置跨越设施，若架空敷设时，不得跨越电气设备和阻碍通道，通行处的管底距地面不宜小于2．0m。

第4．3．10条 当两台或两台以上水泵合用一条出水管时，每台水泵的出水管上均应设置闸阀，并在闸阀和水泵之间设止回阀； 如单独出水管为自由出流时，一般可不设止回阀和闸阀。

第4．3．11条 排水泵房宜设计成自灌式，并应符合下列要求：
一、在吸水管上应设有闸阀；
二、宜按集水池的液位变化自动控制运行。

第4．3．12条 非自灌式水泵的泵房内，应设置引水设备，并宜设备用。


第五章 污水处理厂的厂址选择和总体布置

第五章 污水处理厂的厂址选择和总体布置

第5．0．1条 污水处理厂位置的选择，应符合城镇总体规划和排水工程总体规划的要求，并应根据下列因素综合确定：
一、在城镇水体的下游；
二、在城镇夏季最小频率风向的上风侧；
三、有良好的工程地质条件；
四、少拆迁，少占农田，有一定的卫生防护距离；
五、有扩建的可能；
六、便于污水，污泥的排放和利用；
七、厂区地形不受水淹，有良好的排水条件；
八、有方便的交通、运输和水电条件。

第5．0．2条 污水厂的厂区面积应按远期规模确定，并作出分期建设的安排。

第5．0．3条 污水厂的总体布置应根据厂内各建筑物和构筑物的功能和流程要求，结合厂址地形、气象和地质条件等因素，经过技术经济比较确定，并应便于施工、维护和管理。

第5．0．4条 污水厂厂区内各建筑物造型应简洁美观，选材恰当，并应使建筑物和构筑物群体的效果与周围环境协调。

第5．0．5条 生产管理建筑物和生活设施宜集中布置，其位置和朝向应力求合理，并应与处理构筑物保持一定距离。

第5．0．6条 污水和污泥的处理构筑物宜根据情况尽可能分别集中布置。处理构筑物的间距应紧凑、合理，并应满足各构筑物的施工、设备安装和埋设各种管道以及养护维修管理的要求。

第5．0．7条 污水厂的工艺流程、竖向设计宜充分利用原有地形，符合排水通畅，降低能耗、平衡土方的要求。

第5．0．8条 厂区消防及消化池，贮气罐、余气燃烧装置、污泥气管道及其它危险品仓库的位置和设计，应符合现行的《建筑设计防火规范》的要求。

第5．0．9条 污水厂内可根据需要，在适当地点设置堆放材料、备件、燃料或废渣等物料以及停车的场地。

第5．0．10条 污水厂的绿化面积不宜小于全厂总面积的30％。

第5．0．11条 污水厂应设置通向各构筑物和附属建筑物的必要通道。通道的设计应符合下列要求：
一、主要车行道的宽度：单车道为3．5m，双车道为6～7m， 并应有回车道；
二、车行道的转弯半径不宜小于6m；
三、人行道的宽度为1．5～2m。
四、通向高架构筑物的扶梯倾角不宜大于45度。
五、天桥宽度不宜小于1m。

第5．0．12条 污水厂周围应设围墙，其高度不宜小于2m。 工业企业污水站的围护可按具体需要确定。

第5．0．13条 污水厂的大门尺寸应能容最大设备或部件出入，并应另设运除废渣的侧门。

第5．0．14条 污水厂并联运行的处理构筑物间应设均匀配水装置，各处理构筑物系统间宜设可切换的连通管渠。

第5，0．15条 污水厂内各种管渠应全面安排，避免相互干扰，管道复杂时宜设置管廊，处理构筑物间的输水、输泥和输气管线的布置应使管渠长度短、水头损失小、流行通畅、不易堵塞和便于清通，各污水处理构筑物间的通连,在条件适宜时，应采用明渠。

第5．0．16条 污水厂应合理地布置处理构筑物的超越管渠。

第5．0．17条 处理构筑物宜设排空设施，排出的水应回流处理。

第5．0．18条 污水厂的给水系统与处理装置衔接时，必须采取防止污染给水系统的措施。

第5．0．19条 污水厂供电宜按二级负荷设计.为维持污水厂最低运行水平的主要设备的供电，必须为二级负荷，当不能满足上述要求时，应设置备用动力设施。
注：工业企业污水站的供电等级，应与主要污水污染源车间相同。

第5．0．20条 污水厂应根据处理工艺的要求，设污水、污泥和气体的计量装置，并可设置必要的仪表和控制装置。

第5．0．21条 污水厂附属建筑物的组成及其面积，应根据污水厂的规模、工艺流程和管理体制等结合当地实际情况确定，并应符合现行的有关规定。

第5．0．22条 工业企业污水处理站的附属建筑物宜与该工业企业的有关建筑物统一考虑。

第5．0．23条 位于寒冷地区的污水处理厂，应有保温防冻措施。

第5．0．24条 根据维护管理的需要，宜在厂区内适当地点设置配电箱、照明、联络电话、冲洗水栓、浴室、厕所等设施。

第5．0．25条 高架处理构筑物应设置适用的栏杆、防滑梯和避雷针等安全措施。


第一节 一般规定

第六章 污水处理构筑物

第一节 一般规定

第6．1．1条 城市污水排入水体时，其处理程度及方法应按现行的国家和地方的有关规定，以及水体的稀释和自净能力、上下游水体利用情况、污水的水质和水量、污水利用的季节性影响等条件，经技术经济比较确定。

第6．1．2条 城市污水处理厂的处理效率，一般可按表 6．1．2采用。

注：①表中SS表示悬浮固体量，BOD5表示五日生化需氧量。
②活性污泥法根据水质、工艺流程等情况，可不采用初次沉淀。

第6．1．3条 在水质和（或）水量变化大的污水厂中，可设置调节水质和（或）水量的设施。

第6．1．4条 污水处理构筑物的设计流量，应按分期建设的情况分别计算。当污水为自流进入时，按每期的最大日最大时设计流量计算；当污水为提升进入时，应按每期工作水泵的最大组合流量计算。
注: 曝气池的设计流量，应根据曝气池类型和曝气时间确定，曝气时间较长时，设计流量可酌情减小。

第6．1．5条 合流制的处理构筑物，除应按本章有关规定设计外，尚应考虑雨水进入后的影响，一般可按下列要求采用：
一、格栅、沉砂池，按合流设计流量计算；
二、初次沉淀池，一般按旱流污水量设计，按合流设计流量校核，校核的沉淀时间不宜小于30min；
三、第二级处理系统：一般按旱流污水量计算，必要时可考虑一定的合流水量；
四、污泥浓缩池、湿污泥池和消化池的容积，以及污泥干化场的面积，一般可按旱流情况加大10％～20％计算；
五、管渠应按相应最大日最大时设计流量计算。

第6．1．6条 城市污水的设计水质，在无资料时，一般应按下列要求采用：
一、生活污水的五日生化需氧量应按每人每日20～35g计 算；
二、生活污水的悬浮固体量应按每人每日35～50g计算；
三、生活污水的设计水质，可参照同类型工业已有资料采用，其悬浮固体量和五日生化需氧量，可折合人口当量计算；
四、在合流制的情况下，进入污水处理厂的合流污水中悬浮固体量和五日生化需氧量应采用实测值。
五、生物处理构筑物进水的水温宜为10～40℃，PH值宜为 6．5～9．5，有害物质不得超过本规范附录三规定的容许浓度，营养组合比（五日生化需氧量：氮：磷）可为100 ：5：1。

第6．1．7条 各处理构筑物的个（格〕数不应少于2个（格），并宜按并联系列设计。

注：当污水量较小时，其中沉砂池可考虑l个（格）备用。

第6．1．8条 处理构筑物的人口处和出口处宜采取整流措施。

第6．1．9条 城市污水厂应根据排放水体情况和水质要求考虑设置消毒设施。


第二节 格栅

第二节 格栅

第6．2．1条 在污水处理系统或水泵前，必须设置格栅。

第6．2．2条 格栅栅条间空隙宽度，应符合下列要求：
一、在污水处理系统前，采用机械清除时为16～25mm，采用人工清除时为25～40mm；
二、在水泵前，应根据水泵要求确定。
注：如水泵前格栅栅条间空隙宽度不大于20mm时，污水处理系统前可不再设置格珊。

第6．2．3条 污水过栅流速宜采用0.6～1.0m／s，格栅倾角宜采用45度～75度。

第6．2．4条 格栅上部必须设置工作台，其高度应高出格栅前最高设计水位0．5m，工作台上应有安全和冲洗设施。

第6．2，5条 格栅工作台两側过道宽度不应小于0．7m，工作台正面过道宽度，采用机械清除时不应小于1．5m，采用人工清除时不应小于1.2m。

第6．2．6条 格栅间应设置通风设施。


第三节 沉砂池

第三节 沉砂池

第6．3．1条 城市污水处理厂应设置沉砂池。

第6．3．2条 平流沉砂池的设计，应符合下列要求：
一、最大流速应为0.3m/s，最小流速应为0．15m／s;
二、最大流量时停留时间不应少于30s；
三、有效水深不应大于1.2m，每格宽度不宜小于0.6m。 一级污水处理厂宜采用平流沉砂池。

第6．3．3条 曝气沉砂池的设计，应符合下列要求。
一. 水平流速为0.1m/s；
二、最大时流量的停留时间为1～3min；
三、有效水深为2～3m，宽深比为1～1.5;
四、处理每立方米污水的曝气量为O.1～ 0.2m3空气；
五、进水方向应与池中旋流方向一致，出水方向应与进水方向垂直，并宜设置挡板。

第6．3．4条 城市污水的沉砂量，可按每立方米污水0.03 L计算；合流制污水的沉砂量应根据实际情况确定。
注：沉砂量的含水率60％，容重1500kg／m3.

第6．3．5条 砂斗容积不应大于2d的沉砂量，采用重力排砂时，砂斗斗壁与水平面的倾角不应小于55度。

第6．3．6条 除砂宜采用机械方法，并设置贮砂池或晒砂场。采用人工排砂时，排砂管直径不应小于200mm。


第四节 沉淀池

第四节 沉淀池

(I) 一般规定

第6．4．1条 城市污水沉淀池的设计数据宜按表6.4.1采用。生产污水沉淀池的设计数据，应根据试验或实际生产运行经验确定。

注：① 污泥量系指在100℃下烘干恒重的污泥干重。
② 合建式完全混合曝气池沉淀区的表面水力负荷数据宜按第6.6.10条规定采用。

第6．4．2条 沉淀池的超高不应小于0．3m。

第6．4．3条 沉淀池的有效水深宜采用2～4m。

第6．4．4条 当采用污泥斗排泥时，每个泥斗均应设单独的闸阀和排泥管，泥斗的斜壁与水平面的倾角，方斗宜为60度，圆斗宜为55度。

第6．4．5条 初次沉淀池的污泥区容积，宜按不大于2d的污泥量计算。曝气池后的二次沉淀池污泥区容积，宜按不大于2h的污泥量计算，并应有连续排泥措施。机械排泥的初次沉淀池和生物膜法处理后的二次沉淀池污泥区容积，宜按4h的污泥量计算。

第6．4，6条 排泥管的直径不应小于200mm。

第6．4．7条 当采用静水压力排泥时，初次沉淀池的静水头不应小于l.5m；二次沉淀池的静水头，生物膜法处理后不应小于1．2m，曝气池后不应小于0．9m。
注：生产污水按污泥性质确定。

第6．4．8条 沉淀池出水堰最大负荷，初次沉淀池不宜大于2．9 L／（s·m);二次沉淀池不宜大于1．7L／（s ·m）。

第6．4．9条 沉淀池应设置撇渣设施。

（II）沉淀池

第6．4．10条 平流沉淀池的设计，应符合下列要求：
一、每格长度与宽度之比值不小于4，长度与有效水深的比值不小于8；
二、一般采用机械排泥，排泥机械的行进速度为0．3～1．2m／min;
三、缓冲层高度，非机械排泥时为O．5m，机械排泥时，缓冲层上缘宜高出刮泥板0．3m；
四、池底纵坡不小于O.01。

第6．4．11条 竖流沉淀池的设计，应符合下列要求：
一、池子直径（或正方形的一边〕与有效水深的比值不大于3；
二、中心管内流速不大于30mm／s;
三、中心管下口应设有喇叭口及反射板，板底面距泥面不小于0.3m。

第6．4．12条 辐流沉淀池的设计，应符合下列要求：
一、池子直径（或正方形的一边）与有效水深的比值宜为 6～ 12；
二、一般采用机械排泥，当池子直径（或正方形的一边）较小时也可采用多斗排泥，排泥机械旋转速度宜为1～3r/h，刮泥板的外缘线速度不宜大于3m／min：
三、缓冲层高度，非机械排泥时宜为0.5m；机械排泥时，缓冲层上缘宜高出刮泥板0.3m；
四、坡向泥斗的底坡不宜小于0．05。

（III）斜板（管）沉淀池

第6．4．13条 当需要挖掘原有沉淀池潜力或建造沉淀池面积受限制时，通过技术经济比较，可采用斜板（管）沉淀池。

第6．4．14条 升流式异向流斜板（管）沉淀池的设计表面水力负荷，一般可按比普通沉淀池的设计表面水力负荷提高一倍考虑；但对于二次沉淀池，尚应以固体负荷核算。

第6．4．15条 升流式异向流斜板（管）沉淀池的设计，应符合下列要求：
－、斜板净距（或斜管孔径）为80～100mm：
二、斜板（管）斜长为1m；
三、斜板（管）倾角为60度；
四、斜板（管）区上部水深为0．7～1．0m;
五、斜板（管）区底部缓冲层高度为1．0m。

第6．4．16条 斜板（管）沉淀池应设冲洗设施。

（IV）双层沉淀池

第6．4．17条 双层沉淀池前应设沉砂池。

第6．4．18条 设计双层沉淀池时应符合下列要求：
－、当双层沉淀池的消化室不少于2个时，沉淀槽内水流方向应能调换；
二、沉淀槽内的污水沉淀时间、表面水力负荷、排泥所需静水头、进出水口结构及排泥管直径等，应符合本节平流沉淀池的有关规定；
三、沉淀槽深度不宜大于2．0m，沉淀槽斜壁与水平面的倾角不应小于55度，沉淀槽底部缝宽宜采用0．15m；
四、沉淀槽底部至消化室污泥表面，应保留有缓冲层，其高度宜为0．5m；
五、相邻的沉淀槽槽壁间净距不宜小于0．5m；
六、消化室底部斜壁与水平面的倾角不得小于30度；
七、浮渣室的自由表面（扣除沉淀槽的面积）不得小于池子总面积的20％。

第6．4．19条 消化室的容积，可根据污水冬季平均温度按表 6．4．19计算确定。

注：有曝气池剩余活性污泥或生物滤池后二次沉淀池污泥进入时，消化室增加的容积应由计算确定。


第五节 生物膜法

第五节 生物膜法

(I) 一般规定

第6．5．1条 生物膜法一般宜用于中小规模污水量的生物处理。

第6．5. 2条 污水进行生物膜法处理前，一般宜经沉淀处理。

第6．5．3条 生物膜法的处理构筑物应根据当地气温和环境等条件，采取防挥发、防冻、防臭和灭蝇等措施。

（II）生物滤池

第6．5．4条 生物滤池的填料应采用高强、耐腐蚀、颗粒匀称、比表面积大的材料，一般宜采用碎石、炉渣或塑料制品。 用作填料的塑料制品，尚应具有耐热、耐老化、耐生物性破坏并易于挂膜的性能。

第6．5．5条 生物滤池的构造应使全部填料能获得良好的通风，其底部空间的高度不应小于0．6m，沿滤池池壁周边下部应设置自然通风孔，其总面积不应小于滤池表面积的l％。

第6．5．6条 生物滤池的布水设备应使污水能均匀分布在整个滤池表面上。布水设备可采用活动布水器，也可采用固定布水器。

第6．5．7条 生物滤池底板坡度应采用0．01倾向排水渠，并有冲洗底部排水渠的措施。

第6．5．8条 生物滤池出水的回流，应根据水质和工艺要求，经计算确定。

第6．5．9条 低负荷生物滤池的设计当采用碎石类填料时， 应符合下列要求：
一、滤池上层填料的粒径宜为25～40mm，厚度宜为1．3 ～1.8m；下层填料的粒径为70～100mm，厚度为0．2m。
二、处理城市污水时，在正常气温情况下，表面水力负荷以滤池面积计，宜为1～3m3/（m2·d）；五日生化需氧量容积负荷以填料体积计，宜为0．15～0．30 kg／（m3·d）。
三、当采用固定喷咀布水时，最大设计流量时的喷水周期宜为5～8min，小型污水厂不应大于15min。

第6．5．10条 高负荷生物滤池的设计宜采用碎石或塑料制品作填料。当采用碎石类填料时，应符合下列要求：
一、滤池上层填料的粒径宜为40～70mm，厚度为不宜大于1．8m；下层填料的粒径宜为70～100mm，厚度宜为0．2m。
二、处理城市污水时，在正常气温情况下，表面水力负荷以滤池面积计，宜为10～30m3 ／(m2 ·d)；五日生化需氧量容积负荷以填料体积计，不宜大于1.2 kg／（m3·d）。

注：① 当采用塑料等制品为填料时，滤层厚度、表面水力负荷和容积负荷可提高， 具体设计数据应由试验或参照相似污水的实际运行资料确定。
② 若污水按容积负荷计算确定的表面水力负荷小于本条数值时，应采取回流。

第6．5．11条 塔式生物滤池的设计，应符合下列要求：
一，填料应采用塑料制品，滤层总厚度应由试验或参照相似污水的实际运行资料确定，一般宜为8～12m；
二、滤层应分层，每层滤层厚度由填料材料确定，一般不宜大于2. 5m，并应便于安装和养护。
三、设计负荷应根据进水水质、要求处理程度和滤层总厚度， 并通过试验或参照相似污水的实际运行资料确定。

（III）生物转盘

第6．5．12条 生物转盘的盘体应轻质、高强、防腐蚀、防老化，易于挂膜、比表面积大以及方便安装、养护和运输。

第6．5．13条 生物转盘应分2～4段布置，盘片净距进水端宜为25～35mm；出水端宜为10～20mm。

第6．5．14条 生物转盘的水槽设计，应符合下列要求：
一、盘体在槽内的浸没深度不应小于盘体直径的35％，但转轴中心在水位以上不应小于150mm。
二、盘体外缘与槽壁的净距不宜小于100mm。
三、每平方米盘片全部面积具有的水槽有效容积，一般宜为 5～9L。

第6．5．15条 盘体的外缘线速度宜采用15～18m／min。

第6．5．16条 生物转盘的转轴强度和挠度必须满足盘体自重和运行过程中附加荷重的要求。

第6．5．17条 生物转盘的设计负荷，应按进水水质、要求处理程度、水温和停留时间，由试验或参照相似污水的实际运行资料确定，一般采用五日生化需氧量表面有机负荷，以盘片面积计，宜为10～20g／（m2·d），表面水力负荷以盘片面积计，宜为50～ 100L／（m2·d）。

第6．5．18条 生物转盘宜有防雨、防风和保温的措施。

（IV）生物接触氧化池

第6．5．19条 生物接触氧化池的填料应采用轻质、高强、防腐蚀、易于挂膜、比表面积大和空隙率高的组合体。

第6．5．20条 填料应分层，每层厚度由填料品种确定，一般不宜超过1．5m。

第6．5．21条 曝气强度应按供氧量、混合和养护的要求确定。

第6．5．22条 生物接触氧化池应根据进水水质和要求处理程度确定采用一段式或二段式，并不少于两个系列。设计负荷应由试验或参照相似污水的实际运行资料确定。


第六节 活性污泥法

第六节 活性污泥法

(I) 一般规定

第6．6．1条 曝气池的布置，应根据普通曝气、阶段曝气、吸附再生曝气和完全混合曝气各自的工艺要求设计，并宜能调整为按两种或两种以上方式运行。

第6．6．2条 曝气池的容积，应按下列公式计算：
一、按污泥负荷汁算:

二、按容积负荷计算:

三、按污泥泥龄计算:

式中 V —— 曝气池的容积（m3）；
Lj —— 曝气池进水五日生化需氧量（mg／L）；
Q —— 曝气池的设计流量（m3 ／h）；
Fw —— 曝气池的五日生化需氧量污泥负荷［ Kg/K(g·d）］；
Nw —— 曝气池内混合液悬浮固体平均浓度（g／L）；
Fr —— 曝气池的五日生化需氧量容积负荷[kg／（m3· d)]
Y —— 污泥产率系数（kgVSS/KgBOD5）；在20℃，有机物以BOD5计时，其常数为0．4～0．8。如处理系统无初次沉淀池，Y值必须通过试验确定；
Lch —— 出水五日生化需氧量（mg／L）；
Nwv —— 曝气池内混合液挥发性悬浮固体平均浓度 （gVSS／L）；
—— 设计污泥泥龄（d）；高负荷时为0.2～2.5，中负荷时为5～15；低负荷时为20～30；
Kd —— 衰减系数（ [image] ）； 20℃的常数值为0.04～0．075。

第6．6．2A条 衰减系数Kd值应按当地冬季和夏季的污水温度修正，温度的修正应按下列公式计算：

式中 [image] —— t℃时的衰减系数( [image])
—— 20℃时的衰减系数( [image]);
—— 温度系数，采用1.02～1.06。

第6. 6．3条 处理城市污水的曝气池主要设计数据，宜按表6．6．3采用。

注：① 本表系根据回流污泥浓度为4～8g/L的情况确定，如回流污泥浓度不在上述范围时，表列数值应相应修正。
② 当处理效率可以降低时，负荷可适当增大。
③ 当进水五日生化需氧量低于－般城市污水时，负荷尚应适当减小。
④ 生产污水的负荷宜由试验确定。

第6．6．4条 曝气池的超高，当采用空气扩散曝气时为0．5 ～1m；当采用叶轮表面曝气时，其设备平台宜高出设计水面0.8 ～1.2m。

第6．6．5条 污水中含有产生大量泡沫的表面活性剂时，应有除泡沫措施。

第6．6．6条 每组曝气池在有效水深一半处宜设置放水管。

（II）曝气池

第6．6. 7条 廊道式曝气池的池宽与有效水深比宜采用1：1～2：1。有效水深应结合流程设计、地质条件、供氧设施类型和选用风机压力等因素确定，一般可采用3．5～4．5m。在条件许可时，水深尚可加大。

第6．6．8条 阶段曝气池一般宜采取在曝气池始端 1/2～3/4 的总长度内设置多个进水口配水的措施。

第6．6．9条 吸附再生曝气池的吸附区和再生区可在一个池子内，也可分别由两个池子组成，一般应符合下列要求。
一、吸附区的容积，当处理城市污水时，应不小于曝气池总容积的四分之一，吸附区的停留时间应不小于0．5h。生产污水应由试验确定。
二、当吸附区和再生区在一个池子内时，沿曝气池长度方向应设置多个进水口；进水口的位置应适应吸附区和再生区不同容积比例的需要；进水口的尺寸应按通过全部流量计算。

第6．6．10条 完全混合曝气池可分为合建式和分建式。合建式曝气池的设计，应符合下列要求。
一、曝气池宜采用圆形，曝气区的有效容积应包括导流区部分；
二、沉淀区的表面水力负荷宜为0．5～1．0m3／（m2·h）。

第6．6．11条 氧化沟宜用于要求出水水质较严或有脱氮要求的中小型污水处理厂，设计应符合下列要求。
一、有效水深宜为1．0～3．0m，沟内平均水平流速不宜小于 0.25 m／s。
二、曝气设备宜采用表面曝气叶轮、转刷等。
三、剩余污泥量可按去除每公斤五日生化需氧量产生0．3kg干污泥计算。
四、氧化沟前可不设初次沉淀池。
五、二次沉淀池的表面水力负荷应按本规范表6．4．1的规定适当减小。


第七节 供氧设施

第七节 供氧设施

(I) 一般规定

第6．7．1条 曝气池的供氧，应满足污水需氧量、混合和处理效率等要求，一般宜采用空气扩散曝气和机械表面曝气等方式。

第6．7．2条 曝气池的污水需氧量应根据去除的五日生化需氧量等计算确定。设计需氧量可按下列公式计算:

通常去除每公斤五日生化需氧量可取用0．7～1．2kg。

第6．7．3条 当采用空气扩散曝气时，供气量应根据曝气池的设计需氧量、空气扩散装置的型式及位于水面下的深度、水温、 污水的氧转移特性、当地的海拔高度以及预期的曝气池溶解氧浓度等因素，由试验或参照相似条件的运行资料确定，一般去除每公斤五日生化需氧量的供气量可采用40～80m3。
配置鼓风机时，其总容量（不包括备机）不得小于设计所需风量的95％，处理每立方米污水的供气量不应小于3m3。

第6．7．4条 当处理城市污水采用表面曝气器时，去除每公斤五日生化需氧量的供氧量（按标准工况计），可采用1.2～2.0 kg。每座氧化沟应至少有一台备用的曝气器。
曝气池混合全池污水体积所需功率（以表面曝气器配置功率表示），一般不宜小于25 W／m3，氧化沟一般不宜小于15W/m3。

第6．7．5条 各种类型的曝气叶轮、转刷和射流曝气器的供氧能力应按实测数据或产品规格采用。

第6．7．6条 采用表面曝气叶轮供氧时，应符合下列要求：
一. 叶轮的直径与曝气池（区）的直径（或正方形的一边）比，倒伞型或混流型为1：3～1：5，泵型为1:3.5～1:7 ；
二、叶轮线速度采用3．5～5m/s ；
三、曝气池宜有调节叶轮速度或池内水深的控制设备。

（II）鼓风机房

第6．7．7条 污水处理厂采用空气扩散曝气时，宜设置单独的鼓风机房。
鼓风机房内应设有操作人员的值班室、配电室和工具室，必要时尚应设水冷却系统和隔声的维修场所。值班室内应设机房主要设备工况的指示或报警装置，并应采取良好的隔声措施。

第6．7．8条 鼓风机的选型应根据使用风压、单机容量、运行管理和维修等条件确定，在同一供气系统中，应选用同一类型的鼓风机。
在浅层曝气或风压大于等于5m H2O，单机容量大于等于80 m3／min时，设计宜选用离心鼓风机，但应详细核算各种工况条件时鼓风机的工作点，不得接近鼓风机的湍振区，并宜设有风量调节装置。

第6．7．9条 鼓风机的设置台数，应根据气温、污水量和负荷变化等，对供气量的不同需要确定。 鼓风机房应设置备用鼓风机，工作鼓风机台数在3台或3台以下时，应设1台备用鼓风机；工作鼓风机台数在4台或4台以上时，应设2台备用鼓风机，备用鼓风机应按设计配置的最大机组考虑。

第6．7．10条 鼓风机应根据产品本身和空气扩散器的要求，设置空气除尘设施，鼓风机进风管口的位置宜高于地面。大型鼓风机房宜采用风道进风。

第6．7．11条 鼓风机应按产品要求设置供机组启闭、使用的回风管道和阀门，每台鼓风机出口管路宜有防止气水回流的安全保护措施。

第6．7．12条 计算鼓风机的工作压力时，应考虑曝气器局部堵塞、进出风管路系统压力损失和实际使用时阻力增加等因素。

第6．7．13条 鼓风机与输气管道连接处宜设置柔性连接管。 空气管道应在最低点设置排除水分（或油分）的放泄口；必要时可设置排人大气的放泄口，并应采取消声措施。 鼓风机出口气温大于60摄氏度时，输气管道宜采用焊接钢管，并应设温度补偿措施。

第6．7．14条 大中型曝气池输气总管宜采用环状布置。

第6．7．15条 大中型鼓风机应设置单独的基座，并不应与机房基础相连接。

第6．7．16条 鼓风机机房内的起重设备和机组布置，可按本规范第4．3．3条和4．3．4条的有关规定执行；机组基础间通道宽度不应小于1．5m。

第6．7．17条 鼓风机房内外的噪声应分别符合现行的《工业企业噪声卫生标准》和《城市区域环境噪声标准》的有关规定。


第八节 回流污泥及剩余污泥

第八节 回流污泥及剩余污泥

第6．8．1条 污泥回流设施宜采用螺旋泵、空气提升器和离心泵或混流泵等。

第6．8．2条 污泥回流设施的最大设计回流比宜为100％。 污泥回流设备台数不宜少于2台，并应另有备用设备，但空气提升器可不设备用。

第6．8．3条 剩余污泥量可按下列公式计算：

式中 W --- 剩余污泥量(kgVSS/d)。


第九节 稳定塘

第九节 稳定塘

第6．9．1条 当有土地可供利用时，经技术经济比较合理时， 可采用稳定塘。

第6．9．2条 当处理城市污水时，稳定塘的设计数据应由试验确定，当无试验资料时，根据污水水质、处理程度、当地气候和日照等条件，稳定塘的五日生化需氧量总平均表面有机负荷可采用1.5～10g/（m2·d），总停留时间可采用20～120d。
注：① 冰封期长的地区，其总停留时间应适当延长。
② 曝气塘的有机负荷和停留时间不受上列规定限制。

第6．9．3条 稳定塘的设计应符合下列要求：
一、污水进入稳定塘前，宜经过沉淀处理；
二、经过沉淀处理的污水，稳定塘串联级数一般不少于3级；
三、经过生物处埋的污水，稳定塘串联级数可为1～3级。

第6．9．4条 稳定塘应采取防止污染地下水源和周围环境的措施，并应妥善处置积泥。

第6．9．5条 在多级稳定塘的后面可设养鱼塘，但进入养鱼塘的水质必须符合现行的《渔业水质标准》的规定。


第十节 灌溉田

第十节 灌溉田

第6．10．1条 污水灌溉水质必须符合现行的《农田灌溉水质标准》的规定。

第6．10．2条 在给水水源卫生防护地带，含水层露头的地区，以及有裂隙性岩层和溶岩地区，不得使用污水灌溉。灌溉田与水源的防护要求，必须按规行的《生活饮用水卫生标准》中水源卫生防护的有关规定执行。

第6．10．3条 污水灌区地下水埋藏深度，不宜小于1．5m。

第6．10．4条 污水的灌溉制度，应根据当地气候、作物种类、 污水水质、土壤性质、地下水位等因素，与当地农林部门共同协商确定。

第6．10．5条 污水灌区应有处置每天高峰流量、湿润气候条件下流量以及非灌溉季节流量的措施。如需排入天然水体时，应按规行的《工业企业设计卫生标准》中的有关规定执行。

第6．10．6条 污水灌区宜备有清水水源。

第6．10．7条 污水预处理构筑物以及主要灌溉渠道，闸门， 污水库等，应采取有效的防渗、防漏措施。

第6．10．8条 灌溉田距住宅及公共通道的距离，不宜小于 50m。


第十一节 消毒

第十一节 消毒

第6．11．1条 污水消毒应根据污水性质和排放水体要求综合考虑确定，一般可采用加氯消毒。当污水出水口附近有鱼类养殖场时，应严格控制出水中的余氯量，必要时可设置脱氯设备。

第6．11．2条 污水的加氯量应符合下列要求。
一、城市污水，沉淀处理后可为15～25mg／L，生物处理后可为5～10mg/L ；
二、生产污水，应由试验确定。

第6．11．3条 污水加氯后应进行混合和接触。城市污水接触时间（从混合开始起算〕应采用30 min；生产污水，应由试验确定。

第6．11．4条 加氯设施和有关建筑物的设计，应符合现行的《室外给水设计规范》的有关规定。


第一节 一般规定

第七章 污泥处理构筑物

第一节 一般规定

第7．1．1条 城市污水污泥的处理流程应根据污泥的最终处置方法选定，首先应考虑用作农田肥料。

第7．1．2条 城市污水污泥用作农肥时其处理流程宜采用初沉污泥与浓缩的剩余活性污泥合并消化，然后脱水；也可不经脱水，采用压力管道直接将湿污泥输送出去。污泥脱水宜采用机械脱水，有条件时，也可采用污泥干化场或湿污泥池。

第7．1．3条 农用污泥的有害物质含量应符合现行的《农用污泥中污染物控制标准》的规定，并经过无害化处理。

第7．1．4条 污泥处理构筑物个数不宜少于2个，按同时工作设计，污泥脱水机械可考虑一台备用。

第7．1．5条 污泥处埋过程中产生的污泥水应送入污水处理构筑物处埋。


第二节 污泥浓缩池和湿污泥池

第二节 污泥浓缩池和湿污泥池

第7．2．1条 重力式污泥浓缩池的设计，当浓缩城市污水的活性污泥时，应符合下列要求：
一、污泥固体负荷宜采用30～60 Kg（m2·d）。
二、浓缩时间采用不宜小于12 h。
三、由曝气池后二次沉淀池进入污泥浓缩池的污泥含水率， 当采用99．2％～99．6％时，浓缩后污泥含水率宜为97％～ 98％。
四、有效水深一般宜为4 m；
五、采用刮泥机排泥时，其外缘线速度一般宜为1～2m／min， 池底坡向泥斗的坡度不宜小于0.05 。
六、在刮泥机上应设置浓集栅条。
注：浓缩生产污水的活性污泥时，可由试验或参照相似污泥的实际运行数据确定。

第7．2．2条 污泥浓缩池一般宜有去除浮渣的装置。

第7．2．3条 当湿污泥用作肥料时，污泥的浓缩与贮存可采用湿污泥池。湿污泥池有效深度一般宜为1．5m，池底坡向排出口坡度采用不宜小于0．01。湿污泥池容积应根据污泥量和运输条件等确定。

第7．2．4条 间歇式污泥浓缩池和湿污泥池，应设置可排出深度不同的污泥水的设施。


第三节 消化池

第三节 消化池

第7．3．1条 污泥消化可采用两级或单级中温消化。一级消化池温度应采用33～35℃。

第7．3．2条 两级消化的一级消化池与二级消化池的容积比可采用2：1。一级消化池加热并搅拌；二级消化池可不加热、不搅拌，但应有排出上清液设施。单级消化池也宜设排出上清液设施。

第7．3．3条 消化池的有效容积（两级消化为总有效容积）应根据消化时间和容积负荷确定。消化时间宜采用20～30d，挥发性固体容积负荷宜为0．6～1．5Kg／（m3·d）。

第7．3．4条 污泥加热宜采用池外热交换；也可采用喷射设备将蒸气直接加到池内或投配泵的吸泥井内；也可利用投配污泥泵的吸泥管将蒸气吸入。

第7．3．5条 池内搅拌宜采用污泥气循环，也可用水力提升器、螺旋桨搅拌器等，搅拌可采用连续的，也可采用间歇的。间歇搅拌设备的能力应至少在5～10h内将全池污泥搅拌一次。

第7．3．6条 消化池应密封，并能承受污泥气的工作压力。固定盖式消化池应有防止池内产生负压的措施。

第7．3．7条 消化池宜设有测定气量、气压、泥量、泥温、泥位、pH值等的仪表和设施。

第7．3．8条 消化池及其辅助构筑物的（包括平面位置、间距等）设计应符合现行的《建筑设计防火规范》的规定。防爆区内电机、电器和照明均应符合防爆要求。控制室（包括污泥气压缩机房）应采取下列安全设施：
一、设置沼气报警设备；
二、设置通风设备。

第7．3．9条 消化池溢流管出口不得放在室内，并必须有水封。消化池和污泥气贮罐的出气管上均应设回火防止器。

第7．3．10条 贮气罐的容积应根据产气和用气情况经计算确定。

第7．3．11条 消化池的污泥气应尽量用作燃料。


第四节 污泥干化场

第四节 污泥干化场

第7．4．1条 污泥干化场的污泥固体负荷量，宜根据污泥性质、年平均气温、降雨量和蒸发量等因素，参照相似地区经验确定。

第7．4．2条 干化场分块数一般不少于3块；围堤高度采用 0．5～1．0m，顶宽采用0．5～0．7m。

第7．4．3条 干化场宜设人工排水层，人工排水层填料可分为2层，每层厚度各宜为0．2m。下层应采用粗矿渣、砾石或碎石， 上层宜采用细矿渣或砂等。

第7．4．4条 排水层下宜设不透水层。不透水层宜采用粘土， 其厚度宜为0.2～0.4m，亦可采取厚度为0．1～0．15m的低标号混凝士或厚度为0．15～0．30 m的灰土。不透水层坡向排水设施。 宜为0．01～0．02的坡度。

第7．4．5条 干化场宜有排除上层污泥水的设施。


第五节 污泥机械脱水

第五节 污泥机械脱水

（I）一般规定

第7．5．1条 设计污泥机械脱水时，应遵守下列规定：
一、污泥脱水机械的类型，应按污泥的脱水性质和脱水要求， 经技术经济比较后选用；
二、污泥进入脱水机前的含水率一般不应大于98％；
三、经消化后的污泥，可根据污水性质和经济效益，考虑在脱水前淘洗。
四、机械脱水间的布置，应按本规范第四章的有关规定执行，并应考虑泥饼运输设施和通道；
五、脱水后的污泥应设置泥饼堆场贮存，堆场的容量应根据污泥出路和运输条件等确定；
六、机械脱水间应考虑通风设施。

第7．5．2条 城市污水污泥在脱水前，应加药处埋。污泥加药应符合下列要求：
一、药剂种类应根据污泥的性质和出路等选用，投加量由试验或参照相似污泥的数据确定；
二、污泥加药后，应立即混合反应，并进入脱水机。
注：生产污水污泥是否加药处理，由试验或参照相似污泥的数据确定。

（II）真空过滤机

第7．5．3条 真空过滤机宜采用折带式过滤机或盘式过滤机。

第7．5．4条 真空过滤机的泥饼产率和泥饼含水率应由试验或可按相似污泥的数据确定。如无上述数据时，其泥饼产率可按表7．5. 4采用。泥饼含水率，活性污泥可为80％～85％，其余可为75％～80％。

注：①泥饼重量系指在100℃下烘干恒重的污泥干重。

    ②消化污泥未经过淘洗。

第7．5．5条 真空值的采用范围宜为200～500 mmHg，真空泵的抽气量宜为每平方米过滤面积0．8～1．2m3／min。滤液排除应采用自动排液装置。

（III）压滤机

第7．5．6条 压滤机宜采用箱式压滤机、板框压滤机、带式压滤机或微孔挤压脱水机，其泥饼产率和泥饼含水率，应由试验或参照相似污泥的数据确定。泥饼含水率一般可为75％～80％。

第7．5．7条 箱式压滤机和板框压滤机的设计，应符合下列要求：
一、过滤压力为400～600KPa (约为4～6kgf／cm2)；
二、过滤周期不大于5h
三、每台过滤机可设污泥压入泵一台，泵宜选用柱塞式；
四、压缩空气量为每立方米滤室不小于2m3／min （按标准工况计）。


第八章 含油污水和含酚污水

第八章 含油污水和含酚污水

此章删除。


附录一 暴雨强度公式的编制方法

附录一 暴雨强度公式的编制方法

一、本方法适用于具有10a以上自动雨量记录的地区。

二、计算降雨历时采用5、10、15、20、30、45、60、90、120min 共九个历时。计算降雨重现期一般按0.25、0.33、0.5、1、2，3、 5、10a统计。当有需要或资料条件较好时（资料年数≥20a、子样点的排列比较规律），也可统计高于10a的重现期。

三、取样方法宜采用年多个样法，每年每个历时选择6～8个最大值，然后不论年次，将每个历时子样按大小次序排列，再从中选择资料年数的3～4倍的最大值，作为统计的基础资料。

四、选取的各历时降雨资料，一般应用频率曲线加以调整。当精度要求不太高时，可采用经验频率曲线；当精度要求较高时，可采用皮尔逊III型分布曲线或指数分布曲线等理论频率曲线。根据确定的频率曲线，得出重现期、降雨强度和降雨历时三者的关系， 即P. i. t关系值。

五、根据P. i. t关系值求解b、n、A1 ，C各个参数，可用解析法、图解与计算结合法或图解法等方法进行。将求得的各参数代入

即得当地的暴雨强度公式。

六、计算抽样误差和暴雨公式均方差。一般按绝对均方差计算，也可辅以相对均方差计算。当计算重现期在0．25～10a时，在 一般强度的地方，平均绝对均方差不宜大于0．05 mm／min。在较大强度的地方，平均相对均方差不宜大于5％。


附录二 排水管道与其他地下管线(构筑物)的最小净距

附录二 排水管道与其他地下管线(构筑物)的最小净距

注: (1) 表列数字除注明者外，水平净距均指外壁净距，垂直净距系指下面管道的外顶与上面管道基础底间净距。
(2) 采取充分措施(如结构措施)后，表列数字可以减少。
(3) 与建筑物水平净距： 管道埋深浅于建筑物基础时，一般不小于2.5m(压力管不小于5.0m)；管道埋深深于建筑物基础时，按计算确定，但不小于3.0m。
(4) 与给水管水平净距：给水管管径小于或等于200mm时，不小于1.5m；给水管管径大于200mm时，不小于3.0m 。与生活给水管道交叉时，污水管道.合流管道在生活给水管道下面的垂直净距不应小于0.4m。当不能避免在生活给水管道上面穿越时，必须予以加固，加固长度不应小于生活给水管道的外径加4米。
(5) 与乔木中心距离不小于1.5米；如遇现状高大乔木时，则不小于2.0米。
(6) 穿越铁路时应尽量垂直通过。沿单行铁路敷设时应距路堤坡脚或路堑坡顶不小于5米。


附录三 生物处理构筑物进水中有害物质容许浓度

附录三 生物处理构筑物进水中有害物质容许浓度

注：表列容许浓度为持续性浓度。一般可按日平均浓度计。


附录四 习用的非法定计量单位与法定计量单位的换算关系

附录四 习用的非法定计量单位与法定计量单位的换算关系


附录五 本规范用词说明

附录五 本规范用词说明

一、执行本规范条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。
1．表示很严格，非这样作不可的用词： 正面词采用“必须”；反面词采用“严禁”。
2．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”；反面词采用“不应”或“不得”。
3．表示允许稍有选择，在条件许可时首先应这样作的用词： 正面词采用“宜”或“可”；反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为： “应按……执行”或“应符合……要求或规定”，非必须按所指定 的标准和规范执行的写法为“可参照……”。


附加说明 本规范主编单位、参加单位、和主要起草人名单

附加说明
本规范主编单位、参加单位、和主要起草人名单

主编单位：

上海市政工程设计院

参加单位：

中国市政工程华北设计院
中国市政工程东北设计院
中国市政工程中南设计院
中国市政工程西北设计院
中国市政工程西南设计院
北京市市政设计院
天津市政工程勘测设汁院
北京建筑工程学院
同济大学哈尔滨建筑工程学院
冶金部鞍山焦化耐火材料设计研究院
中国石油化工总公司北京设计院
机械部设计研究总院
化工部第三设计院
广东省建筑设计院
福建省建筑设计院
浙江省建筑设计院

主要起草人：盛建康（以下按姓名笔划为序） 邓培德 毛孟修 司永莲 刘章富 刘慧珞 吕乃熙 全家良 许泽美 杨文进 余英影 张芳西 张嘉祥 林雪云 荣铭涛 洪嘉年 徐均官 虞寿枢 潘家贵


自动喷水灭火系统施工及验收规范GB50261-96(2003年版)

中华人民共和国国家标准

自动喷水灭火系统施工及验收规范

GB50261-96

(2003年版)

主编部门：中华人民共和国公安部
批准部门：中华人民共和国建设部
施行日期：1997年3月1日

建设部关于国家标准《自动喷水灭火系统施工及验收规范》局部修订的公告
第135号

建设部关于国家标准《自动喷水灭火系统施工及验收规范》局部修订的公告

    现批准《自动喷水灭火系统施工及验收规范》GB50261—96局部修订的条文，自2003年10月1日起实施。经此次修改的原条文同时废止。

    局部修订的条文及具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部
二○○三年三月二十八日


1 总 则

１ 总 则

1.0.1 为保障自动喷水灭火系统（或简称系统）的施工质量和使用功能，减少火灾危害，保护人身和财产安全，制定本规范。
1.0.2 本规范适用于建筑物、构筑物设置的自动喷水灭火系统的施工、验收及维护管理。
1.0.3 自动喷水灭火系统的施工、验收及维护管理，除执行本规范的规定外，尚应符合国家现行的有关标准、规范的规定。


2 术 语

２ 术 语

2.0.1 准工作状态 condition of prepare operating
自动喷水灭火系统设备性能及使用条件符合有关技术要求，发生火灾时，能立即动作、喷水灭火的状态。
2.0.2 系统组件 system components
组成自动喷水灭火系统的喷头、报警阀、水力警铃、压力开关、水流指示器等专用产品的统称。
2.0.3 监测及报警控制装置 equipments for supervisery and alarm control services
对自动喷水灭火系统的某些部位进行监控并能发出控制信号和报警信号的装置。
2.0.4 稳压泵 pressure maintenance pumps
能使自动喷水灭火系统的压力保持在设计工作压力范围内的一种专用水泵。
2.0.5 喷头防护罩 sprinkler guards and shields
保护喷头在使用中免遭机械性损伤，但不影响喷头动作、喷水灭火性能的一种专用罩。
2.0.6 取消
2.0.7 末端试水装置 end water-test equipments
安装在系统管网或分区管网的末端，检验系统启动、报警或联动功能的装置。


３ 施工准备

３ 施工准备

3.0.1 自动喷水灭火系统的施工应由通过专业培训、考核合格，并经审核批准的施工队伍承担。
3.0.2 自动喷水灭火系统施工前应具备下列条件：
3.0.2.1 设备平面布置图、系统图、安装图等施工图及有关技术文件应齐全；
3.0.2.2 设计单位应向施工单位进行技术交底；
3.0.2.3 系统组件、管件及其它设备、材料，应能保证正常施工；
3.0.2.4 施工现场及施工中使用的水、电、气应满足施工要求，并应保证连续施工。
3.0.3 自动喷水灭火系统施工前应对采用的系统组件、管件及其它设备、材料进行现场检查，并应符合下列要求：
3.0.3.1 系统组件、管件及其它设备、材料，应符合设计要求和国家现行有关标准的规定，并应具有出厂合格证；
3.0.3.2 喷头、报警阀、压力开关、水流指示器、消防水泵、水泵接合器等主要系统组件应经国家消防产品质量监督检验中心检测合格；稳压泵、自动排气阀、信号阀、止回阀、泄压阀、减压阀等应经相应国家产品质量监督检验中心检测合格。
3.0.4 管材、管件应进行现场外观检查，并应符合下列要求：
3.0.4.1 表面应无裂纹、缩孔、夹渣、折迭和重皮；
3.0.4.2 螺纹密封面应完整、无损伤、无毛刺；
3.0.4.3 镀锌钢管内外表面的镀锌层不得有脱落、锈蚀等现象；
3.0.4.4 非金属密封垫片应质地柔韧、无老化变质或分层现象，表面应无折损、皱纹等缺陷；
3.0.4.5 法兰密封面应完整光洁，不得有毛刺及径向沟槽；螺纹法兰的螺纹应完整、无损伤。
3.0.5 喷头的现场检验应符合下列要求：
3.0.5.1 喷头的型号、规格应符合设计要求；
3.0.5.2 喷头的商标、型号、公称动作温度、制造厂及生产年月等标志应齐全；
3.0.5.3 喷头外观应无加工缺陷和机械损伤；
3.0.5.4 喷头螺纹密封面应无伤痕、毛剌、缺丝或断丝的现象；
3.0.5.5 闭式喷头应进行密封性能试验，并以无渗漏、无损伤为合格。试验数量宜从每批中抽查1%，但不得少于5只，试验压力应为3.0MPa；试验时间不得少于3min。当有2只及2只以上不合格时，不得使用该批喷头。当仅有一只不合格时，应再抽查2%，但不得少于10只。重新进行密封性能试验，当仍有不合格时，亦不得使用该批喷头。
3.0.6 阀门及其附件的现场检验应符合下列要求：
3.0.6.1 阀门的型号、规格应符合设计要求；
3.0.6.2 阀门及其附件应配备齐全，不得有加工缺陷和机械损伤；
3.0.6.3 报警阀除应有商标、型号、规格等标志外，尚应有水流方向的永久性标志；
3.0.6.4 报警阀和控制阀的阀瓣及操作机构应动作灵活，无卡涩现象；阀体内应清洁、无异物堵塞；
3.0.6.5 水力警铃的铃锤应转动灵活，无阻滞现象；
3.0.6.6 报警阀应逐个进行渗漏试验。试验压力应为额定工作压力的2倍，保压时间表为5min。阀瓣处应无渗漏。
3.0.7 压力开关、水流指示器、自动排气阀、减压阀、泄压阀、止回阀、信号阀、水泵接合器等及水位、气压、阀门限位等自动监测装置应有清晰的铭牌、安全操作指示标志和产品说明书；水流指示器尚、水泵接合器、减压阀、止回阀尚应有水流方向的永久性标志；安装前应逐个进行主要功能检查，不合格者不得使用。


4.1 一般规定

４ 供水设施安装与施工

4.1 一般规定

4.1.1 消防水泵、消防水箱、消防水池、消防气压给水设备、消防水泵接合器等供水设施及其附属管道的安装，应清除其内部污垢和杂物。安装中断时，其敞口处应封闭。
4.1.2 供水设施安装时，其环境温度不应低于5℃。


4.2 消防水泵和稳压泵安装

4.2 消防水泵和稳压泵安装

4.2.1 消防水泵、稳压泵的安装，应符合现行国家标准《机械设备安装工程施工及验收规范》的有关规定。
4.2.2 消防水泵和稳压泵的规格、型号应符合设计要求，并应有产品合格证和安装使用说明书。
4.2.3 当设计无要求时，消防水泵的出水管上应安装止回阀和压力表，并宜安装检查和试水用的放水阀门；消防水泵泵组的总出水管上还应安装压力表和泄压阀；安装压力表时应加设缓冲装置。压力表和缓冲装置之间应安装旋塞；压力表量程应为工作压力的2～2.5倍。
4.2.4 吸水管及其附件的安装应符合下列要求：
4.2.4.1 吸水管上的控制阀应在消防水泵固定于基础上之后再进行安装，其直径不应小于消防水泵吸水口直径，且不应采用没有可靠锁定装置的蝶阀；
4.2.4.2 当消防水泵和消防水池位于独立的两个基础上且相互为刚性连接时，吸水管上应加设柔性连接管；
4.2.4.3 吸水管水平管段上不应有气囊和漏气现象。变径时应用偏心异径管件，连接时应保持其管顶平直。


4.3 消防水箱安装和消防水池施工

4.3 消防水箱安装和消防水池施工

4.3.1 消防水池、消防水箱的施工和安装应符合现行国家标准《给水排水构筑物施工及验收规范》的有关规定。
4.3.2 消防水箱的容积、安装位置应符合设计要求。安装时，消防水箱间的主要通道宽度不应小于1.0m；钢板消防水箱四周应设检修通道，其宽度不小于0.7m；消防水箱顶部至楼板或梁底的距离不得小于0.6m。
4.3.3 消防水池、消防水箱的溢流管、泄水管不得与生产或生活用水的排水系统直接相连。
4.3.4 管道穿过钢筋混凝土消防水箱或消防水池时，应加设防水套管；对有振动的管道尚应加设柔性接头。进水管和出水管的接头与钢板消防水箱的连接应采用焊接，焊接处应做防锈处理。


4.4 消防气压给水设备安装

4.4 消防气压给水设备安装

4.4.1 消防气压给水设备的气压罐，其容积、气压、水位及工作压力应符合设计要求。
4.4.2 消防气压给水设备上的安全阀、压力表、泄水管、水位指示器等的安装应符合产品使用说明书的要求。
4.4.3 消防气压给水设备安装位置、进水管及出水管方向应符合设计要求；安装时其四周应设检修通道，其宽度不应小于0.7m，消防气压给水设备顶部至楼板或梁底的距离不得小于1.0m。


4.5 消防水泵接合器安装

4.5 消防水泵接合器安装

4.5.1 消防水泵接合器的组装应按接口、本体、联接管、止回阀、安全阀、放空管、控制阀的顺序进行。止回阀的安装方向应使消防用水能从消防水泵接合器进入系统。
4.5.2 消防水泵接合器的安装应符合下列规定：
4.5.2.1 应安装在便于消防车接近的人行道或非机动车行驶地段；
4.5.2.2 地下消防水泵接合器应采用铸有“消防水泵接合器”标志的铸铁井盖，并在附近设置指示其位置的固定标志；
4.5.2.3 地上消防水泵接合器应设置与消火栓区别的固定标志；
4.5.2.4 墙壁消防水泵接合器的安装应符合设计要求。设计无要求时，其安装高度宜为1.1m；与墙面上的门、窗、孔、洞的净距离不应小于2.0m，且不应安装在玻璃幕墙下方。
4.5.3 地下消防水泵接合器的安装，应使进水口与井盖底面的距离不大于0.4m，且不应小于井盖的半径。
4.5.4 地下消防水泵接合器井的砌筑应符合下列要求：
4.5.4.1 在最高地下水位以上的地方设置地下消防水泵接合器井时，其井壁宜采用Mu7.5级砖、M5.0级水泥砂浆砌筑；
4.5.4.2 在最高地下水位以下的地方设置地下消防水泵接合器井时，其井壁宜采用Mu7.5级砖、M7.5级水泥砂浆砌筑，且井壁内、外表面应采用1∶2水泥砂浆抹面，并应掺有防水剂，其抹面的厚度不应小于20mm，抹面高度应高出最高地下水位250mm。
当管道穿过井壁时，管道与井壁间的间隙宜采用粘土填塞密实，并应采用M7.5级水泥砂浆抹面，抹面厚度不应小于50mm。


5.1 管网安装

５ 管网及系统组件安装

5.1 管网安装

5.1.1 管网安装选用钢管时，其材质应符合现行国家标准《结构用无缝钢管》ＧＢ／Ｔ８１６２、《低压流体输送用镀锌钢管》ＧＢ／Ｔ３０９１的要求。
5.1.2 管网安装前应校直管材，并应清除管材内部的杂物；在具有腐蚀性的场所，安装前应按设计要求对管材、管件等进行防腐处理；安装时应清除管道内部的杂物。
5.1.3 管网安装前应采用螺纹、沟槽式管接接头或法兰连接；连接后均不得减小过水横断面积。
5.1.4 螺纹连接应符合下列要求：
5.1.4.1 管子宜采用机械切割，切割面不得有飞边、毛刺；管子螺纹密封面应符合现行国家标准《普通螺纹基本尺寸要求》、《普通螺纹公差与配合》、《管路旋入端螺纹尺寸系列》的有关规定；
5.1.4.2 当管道变径时，宜采用异径接头；在管道弯头处不得采用补芯；当需要采用补芯时，三通上可用１个，四通上不应超过2个；公称直径大于50mm的管道不宜采用活接头；
5.1.4.3 螺纹连接的密封填料应均匀附着在管道的螺纹部分；拧紧螺纹时，不得将填料挤入管道内；连接后，应将连接处外部清理干净。

5.1.4A、沟槽式管接头连接应符合下列要求：
5.1.４A.1　 选用的沟槽式管接头应符合国家现行标准《沟槽式管接头》ＣＪ／Ｔ１５－２００１的要求，其材质应为球墨铸铁 并符合现行国家标准《球墨铸铁件》 ＧＢ／Ｔ１３４８ ；
5.1.4A.2 沟槽式管件连接时，其管材连接沟槽和开孔应用专用滚槽机和开孔机加工；连接前应检查沟槽、孔洞尺寸和加工质量是否符合技术要求；沟槽、孔洞处不得有毛刺、破损裂纹和脏物；
5.1.4A.3 橡胶密封圈应无破损和变形，涂润滑剂后卡装在钢管两端；
5.1.4A.4 沟槽式管件的凸边应卡进沟槽后再紧固螺栓，两边应同时紧固，紧固时发现橡胶圈起皱应更换新橡胶圈；
5.1.4A.5 机械三通连接时，应检查机械三通与孔洞的间隙，各部位应均匀，然后再紧固到位；
5.1.4A.6 配水干管(立管)与配水管（水平管）连接，应采用沟槽式管连接头异径三通；
5.1.4A.7 埋地、水泵房内的管道连接应采用挠性接头，埋地的沟槽式管接头螺栓、螺帽应作防腐处理。
5.1.5 法兰连接可采用焊接法兰或螺纹法兰。法兰连接时，焊接法兰焊接处应重新镀锌后再连接，焊接连接应符合现行国家标准《工业管道工程施工及验收规范》GB50235、《现场设备、工业管道焊接工程施工及验收规范》GB50236的有关规定。螺纹法兰连接应预测对接位置，清除外露密封填料后再紧固、连接。
5.1.6 管道的安装位置应符合设计要求。当设计无要求时，管道的中心线与梁、柱、楼板等的最小距离应符合表5.1.6的规定。

5.1.7 管道支架、吊架、防晃支架的安装应符合下列要求：
5.1.7.1 管道应固定牢固；管道支架或吊架之间的距离不应大于表5.1.7的规定；

5.1.7.2 管道支架、吊架、防晃支架的型式、材质、加工尺寸及焊接质量等应符合设计要求和国家现行有关标准的规定；
5.1.7.3 管道支架、吊架的安装位置不应妨碍喷头的喷水效果；管道支架、吊架与喷头之间的距离不宜小于300mm；与末端喷头之间的距离不宜大于750mm；
5.1.7.4 配水支管上每一直管段、相邻两喷头之间的管段设置的吊架均不宜少于1个；当喷头之间距离小于1.8m时，可隔段设置吊架，但吊架的间距不宜大于3.6m；
5.1.7.5 当管子的公称直径等于或大于50mm时，每段配水干管或配水管设置防晃支架不应少于1个；当管道改变方向时，应增设防晃支架；
5.1.7.6 竖直安装的配水干管应在其始端和终端设防晃支架或采用管卡固定，其安装位置距地面或楼面的距离宜为1.5～1.8ｍ。
5.1.8 管道穿过建筑物的变形缝时，应设置柔性短管。穿过墙体或楼板时应加设套管，套管长度不得小于墙体厚度，或应高出楼面或地面50mm；管道的焊接环缝不得位于套管内。套管与管道的间隙应采用不燃烧材料填塞密实。
5.1.9 管道横向安装宜设0.002～0.005的坡度，且应坡向排水管；当局部区域难以利用排水管将水排净时，应采取相应的排水措施。当喷头数量小于或等于5只时，可在管道低凹处加设堵头；当喷头数量大于5只时，宜装设带阀门的排水管。
5.1.10 配水干管、配水管应做红色或红色环圈标志。
5.1.11 管网在安装中断时，应将管道的敞口封闭。


5.2 喷头安装

5.2 喷头安装

5.2.1 喷头安装应在系统试压、冲洗合格后进行。
5.2.2 喷头安装时宜采用专用的弯头、三通。
5.2.3 喷头安装时，不得对喷头进行拆装、改动，并严禁给喷头附加任何装饰性涂层。
5.2.4 喷头安装应使用专用扳手，严禁利用喷头的框架施拧；喷头的框架、溅水盘产生变形或释放原件损伤时，应采用规格、型号相同的喷头更换。
5.2.5 当喷头的公称直径小于10mm时，应在配水干管或配水管上安装过滤器。
5.2.6 安装在易受机械损伤处的喷头，应加设喷头防护罩。

5.2.7 喷头安装时，溅水盘与吊顶、门、窗、洞口或墙面的距离应符合设计要求。
5.2.8 当喷头溅水盘高于附近梁底或高于宽度小于1.2m的通风管道腹面时，喷头溅水盘高于梁底、通风管道腹面的最大垂直距离应符合表5.2.8的规定。

5.2.9 当通风管道宽度大于1.2m时，喷头应安装在其腹面以下部位。
5.2.10 当喷头安装在不到顶的隔断附近时，喷头与隔断的水平距离和最小垂直距离应符合表5.2.10的规定。


5.3 报警阀组安装

5.3 报警阀组安装

5.3.1 报警阀组的安装应先安装水源控制阀、报警阀，然后应再进行报警阀辅助管道的连接。水源控制阀、报警阀与配水干管的连接，应使水流方向一致。报警阀组安装的位置应符合设计要求；当设计无要求时，报警阀组应安装在便于操作的明显位置，距室内地面高度宜为1.2m；两侧与墙的距离不应小于0.5m；正面与墙的距离不应小于1.2m。安装报警阀组的室内地面应有排水设施。
5.3.2 报警阀组附件的安装应符合下列要求：
5.3.2.1 压力表应安装在报警阀上便于观测的位置；
5.3.2.2 排水管和试验阀应安装在便于操作的位置；
5.3.2.3 水源控制阀安装应便于操作，且应有明显开闭标志和可靠的锁定设施。
5.3.2.4 报警阀安装，应在报警阀组系统一侧，安装系统调试、供水压力和供水流量检测用的仪表、管道及控制阀，管道过水能力应与系统过水能力一致；当供水压力和供水流量检测装置安装在水泵房时，干式报警阀组、雨淋报警阀组应在报警阀组系统一侧安装控制阀门。
5.3.3 湿式报警阀组的安装应符合下列要求：
5.3.3.1 应使报警阀前后的管道中能顺利充满水；压力波动时，水力警铃不应发生误报警。
5.3.3.2 报警水流通路上的过滤器应安装在延迟器前，而且是便于排渣操作的位置。
5.3.4 干式报警阀组的安装应符合下列要求：
5.3.4.1 应安装在不发生冰冻的场所；
5.3.4.2 安装完成后，应向报警阀气室注入高度为50～100mm的清水；
5.3.4.3 充气连接管接口应在报警阀气室充注水位以上部位，且充气连接管的直径不应小于15mm；止回阀、截止阀应安装在充气连接管上；
5.3.4.4 气源设备的安装应符合设计要求和国家现行有关标准的规定；
5.3.4.5 安全排气阀应安装在气源与报警阀之间，且应靠近报警阀；
5.3.4.6 加速排气装置应安装在靠近　，且应有防止水进入加速排气装置的措施；
5.3.4.7 低气压预报警装置应安装在配水干管一侧；
5.3.4.8 下列部位应安装压力表：
(1)报警阀充水一侧和充气一侧；
(2)空气压缩机的气泵和储气罐上；
(3)加速排气装置上。
5.3.5 雨淋阀组的安装应符合下列要求：
5.3.5.1 电动开启、传导管开启或手动开启的雨淋阀组，其传导管的安装应按湿式系统有关要求进行；开启控制　安装应安全可靠。
5.3.5.2 预作用系统雨淋阀组后的管道若需充气，其安装应按干式报警阀组有关要求进行；
5.3.5.3 雨淋阀组的观测仪表和操作阀门的安装位置应符合设计要求，并应便于观测和操作；
5.3.5.4 雨淋阀组手动开启装置的安装位置应符合设计要求，且在发生火灾时应能安全开启和便于操作；
5.3.5.5 压力表应安装在雨淋阀的水源一侧。


5.4 其它组件安装

5.4 其它组件安装

5.4.1 水力警铃应安装在公共通道或值班室附近的外墙上，且应安装检修、测试用的阀门。水力警铃和报警阀的连接应采用镀锌钢管，当镀锌钢管的公称直径为15mm时，其长度不应大于6m；当镀锌钢管的公称直径为20mm时，其长度不应大于20m；安装后的水力警铃启动压力不应小于0.05MPa。
5.4.2 水流指示器的安装应符合下列要求：
5.4.2.1 水流指示器的安装应在管道试压和冲洗合格后进行，水流指示器的规格、型号应符合设计要求；
5.4.2.2 水流指示器应竖直安装在水平管道上侧，其动作方向应和水流方向一致；安装后的水流指示器浆片、膜片应动作灵活，不应与管壁发生碰擦。
5.4.3 信号阀应安装在水流指示器前的管道上，与水流指示器之间的距离不应小于300mm。
5.4.4 排气阀的安装应在系统管网试压和冲洗合格后进行；排气阀应安装在配水干管顶部、配水管的末端，且应确保无渗漏。
5.4.5 控制阀的规格、型号和安装位置均应符合设计要求；安装方向应正确，控制阀内应清洁、无堵塞、无渗漏；主要控制阀应加设启闭标志；隐蔽处的控制阀应在明显处设有指示其位置的标志。
5.4.6 节流装置应安装在公称直径不小于50mm的水平管段上；减压孔板应安装在管道内水流转弯处下游一侧的直管上，且与转弯处的距离不应小于管子公称直径的2倍。
5.4.7 压力开关应竖直安装在通往水力警铃的管道上，且不应在安装中拆装改动。
5.4.8 末端试水装置宜安装在系统管网末端或分区管网末端。
5.4.9　减压阀的安装应符合下列要求：
5.4.9.1 减压阀安装应在供水管网试压、冲洗合格后进行；
5.4.9.２减压阀安装前应检查其规格型号是否与设计相符，阀外控制管路及导向阀各连接件是否有松动，外观是否有机械损伤，并应清除阀内异物；
5.4.9.３ 减压阀安装时，减压阀水流方向应与供水管网水流方向一致；
5.4.9.４ 减压阀安装应在其进水侧安装过滤器，并宜在其前后安装控制阀，以便于维修和更换。
5.4.9.５ 可调试减压阀宜水平安装，阀盖应向上。
5.4.9.６ 比例式减压阀宜垂直安装；当水平安装时，单呼吸孔减压阀其孔口应向下，双呼吸孔减压阀其孔口应呈水平位置；
5.4.9.７ 安装自身不带压力表的减压阀时，应在其前后相邻部位安装压力表。


6.1 一般规定

６ 系统试压和冲洗

6.1 一般规定

6.1.1 管网安装完毕后，应对其进行强度试验、严密性试验和冲洗。
6.1.2 强度试验和严密性试验宜用水进行。干式喷水灭火系统、预作用喷水灭火系统应做水压试验和气压试验。
6.1.3 系统试压前应具备下列条件：
6.1.3.1 埋地管道的位置及管道基础、支墩等经复查符合设计要求；
6.1.3.2 试压用的压力表不少于2只；精度不应低于1.5级，量程应为试验压力值的1.5～2倍；
6.1.3.3 试压冲洗方案已经批准；
6.1.3.4 对不能参与试压的设备、仪表、阀门及附件应加以隔离或拆除；加设的临时盲板应具有突出于法兰的边耳，且应做明显标志，并记录临时盲板的数量。
6.1.4 系统试压过程中，当出现泄漏时，应停止试压，并应放空管网中的试验介质，消除缺陷后，重新再试。
6.1.5 系统试压完成后，应及时拆除所有临时盲板及试验用的管道，并应与记录核对无误，且应按本规范附录Ａ的格式填写记录。
6.1.6 管网冲洗应在试压合格后分段进行。冲洗顺序应先室外，后室内；先地下，后地上；室内部分的冲洗应按配水干管、配水管、配水支管的顺序进行。
6.1.7 管网冲洗宜用水进行。冲洗前，应对系统的仪表采取保护措施。止回阀和报警阀等应拆除，冲洗工作结束后应及时复位。
6.1.8 冲洗前，应对管道支架、吊架进行检查，必要时应采取加固措施。
6.1.9 对不能经受冲洗的设备和冲洗后可能存留脏物、杂物的管段，应进行清理。
6.1.10 冲洗直径大于100mm的管道时，应对其焊缝、死角和底部进行敲打，但不得损伤管道。
6.1.11 管网冲洗合格后，应按本规范附录Ｂ的格式填写记录。
6.1.12 水压试验和水冲洗宜采用生活用水进行，不得使用海水或有腐蚀性化学物质的水。


6.2 水压试验

6.2 水压试验

6.2.1 水压试验时环境温度不宜低于5℃，当低于5℃时，水压试验应采取防冻措施。
6.2.2 当系统设计工作压力等于或小于1.0MPa时，水压强度试验压力应为设计工作压力的1.5倍，并不应低于1.4MPa；当系统设计工作压力大于1.0MPa时，水压强度试验压力应为该工作压力加0.4MPa。
6.2.3 水压强度试验的测试点应设在系统管网的最低点。对管网注水时，应将管网内的空气排净，并应缓慢升压，达到试验压力后，稳压30min，目测管网应无泄漏和无变形，且压力降不应大于0.05MPa。
6.2.4 水压严密性试验应在水压强度试验和管网冲洗合格后进行。试验压力应为设计工作压力，稳压24h，应无泄漏。
6.2.5 自动喷水灭火系统的水源干管、进户管和室内埋地管道应在回填前单独地或与系统一起进行水压强度试验和水压严密性试验。


6.3 气压试验

6.3 气压试验

6.3.1 气压试验的介质宜采用空气或氮气。
6.3.2 气压严密性试验的试验压力应为0.28MPa，且稳压24h，压力降不应大于0.01MPa。


6.4 冲 洗

6.4 冲 洗

6.4.1 管网冲洗所采用的排水管道，应与排水系统可靠连接，其排放应畅通和安全。排水管道的截面面积不得小于被冲洗管道截面面积的60%。
6.4.2 管网冲洗的水流流速、流量不应小于系统设计的水流流速、流量；管网冲洗宜分区、分段进行；水平管网冲洗时其排水管位置应低于配水支管。
6.4.3 管网的地上管道与地下管道连接前，应在配水干管底部加设堵头后，对地下管道进行冲洗。
6.4.4 管网冲洗应连续进行，当出`口处水的颜色、透明度与入口处水的颜色、透明度基本一致时为合格。
6.4.5 管网冲洗的水流方向应与灭火时管网的水流方向一致。
6.4.6 管网冲洗结束后，应将管网内的水排除干净，必要时可采用压缩空气吹干。


7.1 一般规定

７ 系统调试

7.1 一般规定

7.1.1 系统调试应在系统施工完成后进行。
7.1.2 系统调试应具备下列条件：
7.1.2.1 消防水池、消防水箱已储备设计要求的水量；
7.1.2.2 系统供电正常；
7.1.2.3 消防气压给水设备的水位、气压符合设计要求；
7.1.2.4 湿式喷水灭火系统管网内已充满水；干式、预作用喷水灭火系统管网内的气压符合设计要求；阀门均无泄漏；
7.1.2.5 与系统配套的火灾自动报警系统处于工作状态。


7.2 调试内容和要求

7.2 调试内容和要求

7.2.1 系统调试应包括下列内容：
7.2.1.1 水源测试；
7.2.1.2 消防水泵调试；
7.2.1.3 稳压泵调试；
7.2.1.4 报警阀调试；
7.2.1.5 排水装置调试；
7.2.1.6 联动试验。
7.2.2 水源测试应符合下列要求：
7.2.2.1 按设计要求核实消防水箱的容积、设置高度及消防储水不作它用的技术措施；
7.2.2.2 按设计要求核实消防水泵接合器的数量和供水能力，并通过移动式消防水泵做供水试验进行验证。
7.2.3 消防水泵调试应符合下列要求：
7.2.3.1 以自动或手动方式启动消防水泵时，消防水泵应在60s内投入正常运行；
7.2.3.2 以备用电源切换或备用泵切换方式启动消防水泵时，消防水泵应在60s内投入正常运行。
7.2.4 稳压泵调试时，模拟设计启动条件，稳压泵应立即启动；当达到系统设计压力时，稳压泵应自动停止运行。
7.2.5 报警阀组调试应符合下列要求：
7.2.5.1 湿式报警阀调试时，在试水装置处放水，当湿式报警阀进口水压大于0.14ＭＰa、放水流量大于１Ｌ／s时，报警阀应及时启动；带延迟器的水力警铃应在１５～９０s内发出报警铃声，不带延迟器的水力警铃应在１５s内发出报警铃声；压力开关应及时动作，并反馈信号；
7.2.5.2 干式报警阀调试时，开启系统试验阀，报警阀的启动时间、启动点压力、水流到试验装置出口所需时间，均应符合设计要求；
7.2.5.3 干湿式报警阀调试时，当差动型报警阀上室和管网的空气压力降至供水压力的1/8以下时，试水装置应能连续出水，水力警铃应发出报警信号。
7.2.5.3 雨淋阀调试利用检测、试验管路进行。用设计的自动或手动方式启动雨淋阀，启动装置动作后，雨淋阀应在15s之内启动，试验管路应输出设计要求的水流；公称直径大于200mm的雨淋阀调试时应在60s内启动。雨淋阀调试时，当报警水压为0.05MPa，水力警铃应发出报警铃声。
7.2.6 排水装置调试应符合下列要求：
7.2.6.1 开启排水装置的主排水阀，应按系统最大设计灭火水量做排水试验，并使压力达到稳定；
7.2.6.2 试验过程中，从系统排出的水应全部从室内排水系统排走。
7.2.7 联动试验应符合下列要求，并按附录C进行记录：
7.2.7.1 采用专用测试仪表或其它方式，对火灾自动报警系统的各种探测器输入模拟火灾信号，火灾自动报警控制器应发出声光报警信号并启动自动喷水灭火系统；
7.2.7.2 启动一只喷头或以0.94～1.5L/s的流量从末端试水装置处放水，水流指示器、压力开关、水力警铃和消防水泵等应及时动作并发出相应的信号。


8 系统验收

８ 系统验收

8.0.1 系统竣工后，应进行工程竣工验收，验收不合格不得投入使用。
8.0.2 系统竣工后，应对系统的供水水源、管网、喷头布置以及功能等进行检查和试验，并应按本规范附录Ｄ的格式填写系统验收表。
8.0.3 系统竣工验收时，施工、建设单位应提供下列资料：
8.0.3.1 批准的竣工验收申请报告、设计图纸、公安消防监督机构的审批文件、设计变更通知单、竣工图；
8.0.3.2 地下及隐蔽工程验收记录，工程质量事故处理报告；
8.0.3.3 系统试压、冲洗记录；
8.0.3.4 系统调试记录；
8.0.3.5 系统联动试验记录；
8.0.3.6 系统主要材料、设备和组件的合格证或现场检验报告；
8.0.3.7 系统维护管理规章、维护管理人员登记表及上岗证。
8.0.4 系统供水水源的检查验收应符合下列要求：
8.0.4.1 应检查室外给水管网的进水管管径及供水能力，并应检查消防水箱和水池容量，均应符合设计要求；
8.0.4.2 当采用天然水源作系统的供水水源时，其水量、水质应符合设计要求，并应检查枯水期最低水位时确保消防用水的技术措施。
8.0.5 系统的流量、压力试验应符合下列要求：
8.0.5.1 临时高压给水系统、高压给水系统，通过检测试验装置进行放水试验，流量、压力应符合设计要求。
8.0.5.2 并入8.0.5.1款中。
8.0.5.3 当采用市政管网给水系统时，应按高压给水系统或临时高压给水系统的要求进行试验，流量、压力应符合设计要求。
8.0.6 消防泵房的验收应符合下列要求：
8.0.6.1 消防泵房设置的应急照明、安全出口应符合设计要求；
8.0.6.2 工作泵、备用泵、吸水泵、出水管及出水管上的泄压阀、信号阀等的规格、型号、数量应符合设计要求；当出水管上安装闸阀时应锁定在常开位置；
8.0.6.3 消防水泵应采用自灌式引水或其它可靠的引水措施；
8.0.6.4 消防水泵出水管上应安装试验用的放水阀及排水管；
8.0.6.5 备用电源、自动切换装置的设置应符合设计要求；
8.0.6.6 设有消防气压给水设备的泵房，当系统气压下降到设计最低压力时，通过压力开关信号应启动消防水泵。
8.0.7 消防水泵接合器数量及进水管位置应符合设计要求，消防水泵接合器应进行充水试验，且系统最不利点的压力、流量应符合设计要求。
8.0.8 消防水泵验收应符合下列要求：
8.0.8.1 分别开启系统的每一个末端试水装置，水流指示器、压力开关等信号装置功能均应符合设计要求；
8.0.8.2 打开消防水泵出水管上放水试验阀，当采用主电源启动消防水泵时，消防水泵应启动正常；关掉主电源，主、备电源应能正常切换。
8.0.9 管网验收应符合下列要求：
8.0.9.1 管道的材质、管径、接头及采取的防腐、防冻措施应符合设计规范及设计要求；
8.0.9.2 管网排水坡度及辅助排水设施，应符合本规范第5.1.9条的规定；
8.0.9.3 系统最末端、每一分区系统末端或每一层系统末端应设置的末端试水装置、预作用和干式喷灭火系统设置的排气阀应符合设计要求。


9 维护管理

９ 维护管理

9.0.1 自动喷水灭火系统应具有管理、检测、维护规程，并应保证系统处于准工作状态。维护管理工作，可按本规范附录E进行。
9.0.2 维护管理人员应熟悉自动喷水灭火系统的原理、性能和操作维护规程。
9.0.3 维护管理人员每天应对水源控制阀、报警阀组进行外观检查，并应保证系统处于无故障状态。
9.0.4 每年应对水源的供水能力进行一次测定。
9.0.5 消防水池、消防水箱及消防气压给水设备应每月检查一次，并应检查其消防储备水位及消防气压给水设备的气体压力。同时，应采取措施保证消防用水不作它用，并应每月对该措施进行检查，发现故障应及时进行处理。
9.0.6 消防水池、消防水箱、消防气压给水设备内的水应根据当地环境、气候条件不定期更换。更换前，负责自动喷水灭火系统的专职或兼职管理人员应向领导报告，并报告当地消防监督部门。
9.0.7 寒冷季节，消防储水设备的任何部位均不得结冰。每天应检查设置储水设备的房间，保持室温不低于5℃。
9.0.8 每两年应对消防储水设备进行检查，修补缺损和重新油漆。
9.0.9 钢板消防水箱和消防气压给水设备的玻璃水位计，两端的角阀在不进行水位观察时应关闭。
9.0.10 消防水泵应每月启动运转一次，内燃机驱动的消防水泵应每周启动运转一次。当消防水泵为自动控制启动时，应每月模拟自动控制的条件启动运转一次。
9.0.11 电磁阀应每月检查并应作启动试验，动作失常时应及时更换。
9.0.12 每个季度应对报警阀旁的放水试验阀进行一次供水试验，验证系统的供水能力。
9.0.13 系统上所有的控制阀门均应采用铅封或锁链固定在开启或规定的状态。
每月应对铅封、锁链进行一次检查，当有破坏或损坏时应及时修理更换。
9.0.14 室外阀门井中，进水管上的控制阀门应每个季度检查一次，核实其处于全开启状态。
9.0.15 消防水泵接合器的接口及附件应每月检查一次，并应保证接口完好、无渗漏、闷盖齐全。
9.0.16 每两个月应利用末端试水装置对水流指示器进行试验。
9.0.17 每月应对喷头进行一次外观检查，发现有不正常的喷头应及时更换；当喷头上有异物时应及时清除。更换或安装喷头均应使用专用扳手。
9.0.18 各种不同规格的喷头均应有一定数量的备用品，其数量不应小于安装总数的1%，且每种备用喷头不应少于10个。
9.0.19 自动喷水灭火系统发生故障，需停水进行修理前，应向主管值班人员报告，取得维护负责人的同意，并临场监督，加强防范措施后方能动工。
9.0.20 建筑物、构筑物的使用性质或贮存物安放位置、堆存高度的改变，影响到系统功能而需要进行修改时，应在修改前报经公安消防监督机构批准后方能对系统作相应的修改。


附录A 自动喷水灭火系统试压记录表

附录A 自动喷水灭火系统试压记录表


附录B 自动喷水灭火系统管网冲洗记录表

附录B 自动喷水灭火系统管网冲洗记录表


附录C 自动喷水灭火系统联动试验记录表

附录C 自动喷水灭火系统联动试验记录表


附录D 自动喷水灭火系统验收表

附录D 自动喷水灭火系统验收表


附录E 自动喷水灭火系统维护管理工作一览表

附录E 自动喷水灭火系统维护管理工作一览表


附录F 本规范用词说明

附录F 本规范用词说明

F.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1．表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2．表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3．表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。
F.0.2 条文中必须按规定的标准、规范或其它有关规定执行的写法为“应按……执行”或“应符合……的规定”；非必须按所指定的标准、规范执行的写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位： 公安部四川消防科学研究所

参加单位：四川公安厅消防总队

中国兵器工业第五设计研究所

四川省工业设备安装公司

四川消防工程公司

主要起草人：李章盛 魏名选 陈正昌 刘淑金 华瑞龙 熊光洪 陈启新 钟乐俊 冯修远 马恒

本规范修定主编单位、参编单位和主要起草人名单

主编单位：公安部四川消防科学研究所

参编单位：北京市消防局

上海市消防局

天津市消防局

四川省消防局

广东省消防局

中国消防安全工程公司

上海瑞孚管路系统有限公司

深圳市捷星工作实业有限公司

大连市消防局

河南洛阳市消防支队

成都华星机电工程有限公司

主要起草人： 魏名选 钱建民 赵克伟 张菊良 马恒 郭欢 杨波 沈弈辉 赵永代 刘方 南江林 陶松岳

刘国祝 张兴权 侯建德 钟尔俊 张文华 张晓明


自动喷水灭火系统施工及验收规范GB50261-96(2003年版) 条文说明

中华人民共和国国家标准

自动喷水灭火系统施工及验收规范

GB 50261-96

条文说明

编制说明

本规范是根据（90）建标字第9 号文下达的任务，由公安部四川消防研究所会同四川省公安厅消防总队、中国兵器工业第五设计研究院、四川省工业设备安装公司、四川消防工程公司等单位共同编制而成。

在编制过程中，我们遵照国家基本建设的有关方针、政策和“预防为主、防消结合”的消防工作方针，进行了资料收集、调研，总结了我国自动喷水灭火系统工程施工、验收及应用中的经验教训，吸收了科研成果及先进技术，参考了美、英、德、前苏联等国家的自动喷水灭火系统设计、安装标准和国内有关标准、规范、规定等资料，并较广泛的征求了公安消防、有关科研、设计、施工、生产、应用等单位的意见，反复讨论修改，最后经有关部门会审定稿。

各单位在实施过程中，请结合工程实践，注意总结经验，积累资料，如发现需要修改和补充之处，请将有关资料和意见寄公安部四川消防科学研究所（四川省都江堰市，邮政编码611830），以便今后进行修订。

中华人民共和国公安部


1 总则

1 总则

1.0.1 本条为制定本规范的目的。
自动喷水灭火系统是当今世界在人们生产、生活和社会活动的各个主要场所中最普遍采用的一种固定灭火设备。国内外应用实践证明，自动喷水灭火系统具有灭火效率高、不污染环境、寿命长、经济适用、维护简便等优点，尤其是当今世界，环境污染日趋严重，面临威胁人类生存的情况下就更加突出了它的优点。所以自动喷水系统问世100 多年来，至今仍处于兴盛发展状态，甚至将来仍是人们同火灾做斗争的主要手段之一。100 余年来，世界各国尤其是一些经济发达的国家，在自动喷水灭火系统产品开发、标准制定、应用技术及规范方面做了大量的研究试验工作，积累了丰富的技术资料和成功的经验，为该项技术的发展和应用提供了有利的条件；目前许多国家仍把该项技术研究作为消防技术方面重要的研究项目，集中了较大的财力和技术力量从事研究工作，为使该项技术尽快达到“高效、经济、可靠、智能化”的目标而努力。不少国家，如美、英、日、德等，制订了设计安装规范，对系统的设计、安装、维护管理等方面的技术要求和工作程序做了较详细的规定，并根据研究成果和应用中的经验及提出的问题随时进行修订，一般一、二年就修订一次。不少宝贵经验值得我们借鉴。
近十余年来，我国自动喷水灭火技术发展很快，尤其是《自动喷水灭火系统设计规范》发布实施以后，技术研究和推广应用出现了突飞猛进的新局面。在自动喷水灭火系统产品开发、制定技术标准、应用技术研究诸方面，取得了不少适合国情、具有应用价值的成果；生产厂家已近20 家，仅洒水喷头年产量近500 万只，且系统产品已形成配套，产品结构及质量接近国际先进水平，基本上可满足国内市场需要。应用方面，从初期主要集中在一些新建高层涉外宾馆中使用，到如今在一些火灾危险性比较大的生产厂房、仓库、汽车库、商场、文化娱乐场所、医院、办公楼等地上、地下场所都较普遍选用自动喷水灭火系统，应用日趋广泛。
已安装的自动喷水灭火系统在人们同火灾做斗争中已发挥了重要作用，及时扑灭了火灾，有效地保护了生命财产安全。像辽宁科技中心、深圳国贸大厦等几十处发生在高层建筑物内的火灾，如没有自动喷水灭火系统及时启动扑灭火灾，其后果是不堪设想的。人们永远不会忘记天鹅饭店、大连饭店、唐山林西商场、阜新艺苑歌舞厅、克拉玛依友谊馆、珠海前山纺织城等火灾造成的惨剧，从自动喷水灭火系统灭火成功的事实和火灾造成惨剧的沉痛教训中，更加深了对自动喷水灭火系统的认识。可以说：在凡是能用水进行灭火的场所都将越来越普遍地采用自动喷水灭火系统，这不是设想，而是即将展现在人们面前的现实。
在自动喷水灭火系统的推广应用中，还存在一些急待解决的问题，如工程施工、竣工验收、维护管理等影响自动喷水灭火系统功能的关键环节，目前还无章可循，同时也影响公安消防监督机构实施监督之责，致使一些已投资安装的系统不能处于正常的准工作状态，个别系统发生误动、火灾发生后灭火效果不佳，有的系统甚至未起作用，造成一些不必要的损失。从调查收集的国内1985 年以来安装的自动喷水灭火系统建筑火灾案例看，23 起中，成功的14 起，占61%； 不成功的9 起，其中水源阀被关的3 起、维护管理不善的3 起、未设专用水源的1起、设计不符合规范要求、安装错误的2 起。从灭火效果来看，与它本身应达到的目标距离还很大。国内已安装的自动喷水灭火系统的现状更令人担忧，从调查情况看存在问题还是相当严重的。某省对394 幢高层建筑消防设施检查结果：23 幢合格，占7.6%，42 幢基本合格，占13.8%，水消防系统合格率约为20%；某市对83 幢高层建筑消防设施检查结果：全面符合消防要求的占20%；其中消火栓系统合格率为31.75%，自动喷水灭火系统合格率为27.78%。此种状态，全国其它地区也较普遍存在，只是程度不同而已。火灾案例和调查发现的问题，究其原因，除一些属于产品质量和设计不符合规范要求外，大部属于系统工程施工质量不佳、竣工验收不严、维护管理差所致。
施上方面：施工过程中未实施质量监督，施工队伍素质差，工程质量难以确保系统功能，在施工中造成系统关键部件损伤的现象也时有发生。
竣工验收无统一的、科学的程序和标准，大多数工程验收是采用参观、听汇报、评议等一般做法，缺乏技术依据，故难以把好验收关。
维护管理差：大多数工程交付使用后，无维护管理制度，更谈不上日常维护管理，有的有管理人员，但大多数不懂专业，既发现不了隐患，更谈不上排除隐患和故障。
本规范的编制，为施工、使用和消防监督部门提供了一本科学的、统一的技术标准；为解决自动喷水灭火系统应用中存在的问题，以确保系统功能，使其为保卫我国社会主义建设，保护人身和财产安全发挥更大作用，具有重要的意义。

1.0.2 本条规定了本规范的适用范围。其适用范围与《自动喷水灭火系统设计规范》规定基本一致，不同的是，本规范未强调不适用范围，主要考虑了以下几方面的因素。
本规范是一本专业技术规范，主要对自动喷水灭火系统工程施工、竣工验收、维护管理三个主要环节中的技术要求和工作程序做了规定，不涉及使用场所等问题。
自动喷水灭火系统是一门较成熟的技术，用于不同场所的主要系统类型，其结构、性能特点、使用要求已经定型，短期内不会有大的变化；规范编制中根据目前应用的系统类型的结构特点、工作原理归纳分类，既掌握了其共同点又突出了个性，就工程施工、竣工验收、维护管理中对系统功能影响较大的主要技术问题都作了明确规定，实施时，对同一类型系统来讲，不同应用场所对其效果没有多大影响，只要按本规范执行，就能确保系统功能，达到预期目的。就目前掌握的资料尚无必要和依据对其不适用范围作明确规定。

1.0.3 本条阐明本规范是与《自动喷水灭火系统设计规范》配套的一本专业技术法规，在建筑物或构筑物设置自动喷水灭火系统，其系统工程施工、竣工验收、维护管理应按本规范执行。至于系统设计应按《自动喷水灭火系统设计规范》执行；相关问题还应按《建筑设计防火规范》、《高层民用建筑设计防火规范》、《汽车库设计防火规范》、《人民防空工程设计防火规范》等有关规范执行。另外，由于自动喷水灭火系统组件中应用其它定型产品较多，如消防水泵、报警控制装置等，在本规范制订中是针对整个系统的功能而统一考虑的，与专业规范相比，只是原则性的要求，因而在执行中，遇到问题，还应按国家现行标准及规范，如《工业管道工程施工及验收规范》、《火灾自动报警系统施工验收规范》、《机械设备安装工程施工及验收规范》等专业规范执行。


2 术语

2 术语

本章内容是根据1991 年国家技术监督局、建设部关于“工程建设国家标准发布程序问题的商谈纪要”的精神和“工程建设技术标准编写暂定办法”中的有关规定编写的。
主要拟定原则是：列入本标准的术语是本规范专用的，在其它规范标准中未出现过的；对于在本规范中出现较多，其它定义不统一或不全面，执行中容易造成误解，有必要列出的，也择重考虑列出。
在具体定义中，根据“确定术语的一般原则与方法”、“标准化基本术语”的有关规定，全面分析、抓住实质、突出特性，尽量做到定义准确、简明、易懂，同时考虑国内长期以来工程技术人员的习惯性和术语的通用性，避免重复与矛盾。
2.0.6 取消该条名词解释。此次修订时，关于水冲洗条款修订中，已取消“水压气动冲洗法”的规定，在本规范的内容中不再出现 “水压气动冲洗法”，故取消。
2.0.7 本条是对原条文的修改。本条修订，去掉了定义中关于检验系统供水压力、流量的内容。根据末端试水装置的结构和它实际具备的功能分析，末端试水装置的主要功能是检验系统启动、报警及联动功能是否处于正常状态，放水试验测得的该处压力和流量，并不能判断系统的供水压力和流量是否符合设计要求；系统工程实际情况是，一般连接末端试水装置管道的管径与接入系统处系统管径相同，其过水能力不能达到系统配水干管的过水能力。


3 施工准备

3 施工准备

3.0.1 本条对施工队伍的资质要求及其考核、批准管理等方面作出了规定。
近年来，随着自动喷水灭火系统的应用日渐广泛，专营或兼营的消防工程施工队伍发展很快，全国各省市几乎都有，据了解，某市现已在公安消防监督机构登记的多达60 余家，目前仍有大量发展的趋势。调查研究中还发现，由于施工队伍的管理、施工队伍本身的素质等因素，造成工程质量差，存在问题不少。如有的地区已安装的系统不能开通；有的因安装工人不懂产品结构和技术性能，安装中造成关键性部件损伤，致使系统发生误动；有的因安装质量差而发生水害，又未及时修理、排除故障，而被迫关闭整个系统等等，公安消防监督机关和使用单位对这些问题已经重视起来，有的地区制定了相应的管理办法。根据消防工程的特殊性，对系统施工队伍的资质要求及其管理问题作统一的规定是必要的，因此在总结各方面实践经验和参考相关规范的基础上拟定了本条规定。
施工队伍的素质是确保工程施工质量的关键，这是不言而喻的。本条强调了专业培训、考核合格是资质审查的基本条件，要求从事自动喷水灭火系统工程施工的技术人员、上岗技术工人必须经过培训，掌握系统的结构、作用原理、关键组件的性能和结构特点、施工程序及施工中应注意的问题等专业知识。
施工队伍的审批问题，各地执行时不一致。经反复征求各方面意见，认为目前的规定强调审批和统一管理，对公安消防与建设部门协调工作更为有利，便于共同做好施工队伍的管理工作，确保系统的安装、调试质量，保证系统正常可靠地运行。

3.0.2 本条规定了系统施工前应具备的技术、物质条件。
拟定本条时，参考了《采暖与卫生工程施工及验收规范》第1.0.2 条、《工业管道工程施工及验收规范》第1.0.4 条的相关内容，总结了国内近年来一些消防工程公司在施工过程中的一些实际做法和经验教训，进行了全面的综合分析。这些规定是施工前应具备的基本条件。第3.0.2.1 款规定了施工图及其它技术文件应齐全，这是施工前必备的首要条件。条文中其它有关技术文件没有列出相关名称，主要考虑到目前各地做法和要求尚难以统一，这些文件包括：产品明细表、施工程序、施工技术要求、工程质量检验制度、公安消防监督审批文件等，现在作原则性的规定利于执行。第3.0.2.2 款中的技术交底过去未引起足够的重视，有的做了也不大严格、仔细，施工中引发不少矛盾，本款规定将利于避免这些矛盾的发生，保证施工质量。施工的物质准确充分、场地条件具备，与其它工程协调得好，可以避免一些影响工程质量的问题发生。
3.0.3 本条规定了施工前应对自动喷水灭火系统采用的喷头、阀门、管材、供水设施及监测报警设备等进行现场检查。
从近十年系统应用的实际情况看，自动喷水灭火系统产品生产厂家有的送检取证的质量与实际生产销售的产品质量不一致，劣质产品流行，个别厂家甚至买合格产品去送检以及个别用户因考虑经济或其它原因而随意更换设计选用产品等现象屡有发生，因产品质量问题而造成系统误喷、误动作，影响到系统的可靠性和灭火效果。因此，系统选用的各种组件和材料，尤其是系统的主要组件，除公安消防监督机关在设计审查时应认真审查，看其是否选用定点厂生产、质量合格的产品以外，产品到达施工现场后，施工单位和建设单位还应主动认真地进行检查。必要时请公安消防监督机关和建设单位主管部门共同对产品质量做现场检查，把隐患消灭在安装前，这样做对确保系统功能是致关重要的。
3.0.3.1 对系统选用的一般组件和材料，如各种阀门、压力表、加速排气装置、空气压缩机、管材管件以及消防水泵、稳压泵、消防气压给水设备、消防水泵接合器等供水设施提出了一般性的质量保证要求和规定，现场应检查其产品是否与设计选用的规格、型号及生产厂家相符，各种技术资料、出厂合格证等是否齐全。
3.0.3.2 对系统选用的重要组件如喷头、报警阀、压力开关、水流指示器等提出了严格的质量检验规定，要求这些产品应经国家消防产品质量监督检验中心检测合格。这是根据这些产品在自动喷水灭火系统中所起的重要作用以及我国能够对其进行全面的性能检测试验而提出的。
修订说明 本款是对原条文的修改。本款修订把消防水泵、稳压泵、水泵接合器列入系统组件；并把近年来在不少系统工程中设计采用的自动排气阀、信号阀、止回阀、减压阀、泄压阀等配件也列入了质量监督的内容。这样修订主要是根据应用中的自动喷水灭火系统的总体、合理的结构，并根据这些产品在系统中的作用两方面因素来确定的。
消防水泵、水泵接合器是给自动喷水灭火系统提供灭火剂——水的设备，稳压泵是保持系统在准工作状态下符合设计水压要求的专用设备，把它们列为系统组件并规定相应要求是合理的。这里应特别强调的是，消防水泵一是指专用消防水泵，二是指达到消防水泵技术标准要求（《消防泵性能要求和试验方法》 GB 6245—1998）的普通清水泵。过去没有引起消防界的重视，一贯的认为和做法是普通清水泵就可以作消防水泵，这种局面是应该坚决纠正的时候了。消防水泵在性能上特别强调的是它的可靠性和稳定性及启动的灵敏性。消防水泵一般是平时备而不用，一旦使用场所发生火灾，它就应灵敏启动并快速达到额定工作压力和流量要求的工作状态。国内外的自动喷水灭火系统工程，因为供水不能达到要求而致使系统在火灾时不起作用或灭火效果不佳的教训很多。本次本款修订对确保系统功能具有重要意义。
3.0.4 本条对自动喷水灭火系统采用的管材、管件安装前应进行现场外观检查作了规定，系参考《工业管道工程施工及验收规范》有关条文改写。该规范中的管材及管件的检验一章，涉及的是高、中、低压及各种材质的管材管件的检验，而自动喷水灭火系统涉及的只是低压，且大多是镀锌钢管，故根据自动喷水灭火系统的基本要求，结合《工业管道工程施工及验收规范》的有关规定，对系统选用的管材管件提出了一般性的现场检查要求。
3.0.5 本条对喷头在施工现场的检查提出了要求。总的原则是既能保证系统所采用的喷头的质量，又便于施工单位实施的基本检查项目。国家标准《自动喷水灭火系统洒水喷头的性能要求和试验方法》中，对喷头的检验提出了19 条性能要求，23 项性能试验，包括喷头的外观检查、密封性能、布水性能、流量特性系数、功能试验、水冲击试验、振动试验、高低温试验、静态动作温度试验、SO2 腐蚀、应力腐蚀、盐雾腐蚀、工作荷载、框架强度、热敏感元件强度、溅水盘强度、疲劳强度、热稳定性能、机械冲击、环境温度试验以及灭火试验等。尽管3.0.3.2 款中对喷头提出了严格的质量要求，要求采用经国家消防产品质量监督检验中心检测合格的喷头，但这仅仅是对生产厂家按《自动喷水灭火系统洒水喷头的性能要求和试验方法》的规定所做的型式试验的送检产品而言，多年来喷头的实际生产、应用表明，由于生产厂家在喷头出厂前未严格进行密封性能等基本项目的检测试验或因运输过程的振动碰撞等原因造成的隐患，致使喷头安装后漏水或系统充水后热敏元件破裂造成误喷等不良后果，为避免这类现象发生，本款要求施工单位除对喷头进行外观检查外，还应对喷头做一项最重要最基本的密封性能试验。这条规定是必要而且可行的。其试验方法按《自动喷水灭火系统洒水喷头的性能要求和试验方法》规定，喷头在一定的升压速率条件下，能承受3.0MPa 静水压3min， 无渗漏。为便于施工单位执行，本条未对升压速率做规定，仅要求喷头能承受3.0MPa 静水压3min，在喷头密封件处无渗漏即为合格。条文中“每批”是指同制造厂、同规格、同型号、同时到货的同批产品。
3.0.6 本条对阀门及其附件，尤其是报警阀门及其附件在施工现场的检验作出了规定。阀门及其附件系指报警阀、水源控制阀、止回阀、信号阀、排气阀、闸阀、电磁阀、泄压阀以及水力警铃、延迟器、水流指示器、压力开关、压力表等，为了保证这些零配件的安装质量，施工前必须按标准逐一检查，对其中的重要组件报警阀及其附件，因是由厂家配套供应，且零配件很多，施工单位安装前除检查其配套齐全和合格证明材料外，还应逐个进行渗漏试验，以保证报警阀安装后的基本性能。试验方法按照国家标准《自动喷水灭火系统湿式报警阀的性能要求和试验方法》的规定，除阀门进、出水口外，堵住阀门其余各开关，阀瓣关闭，充水排除空气后，在阀瓣系统侧加2 倍额定工作压力的静水压，保持5min ，根据置于阀下面的纸是否有湿痕来判断是否渗漏，无渗漏为合格。
修订说明 3.0.5.5、3.0.6.6 两款是对原条文的修改。这两款修订，主要是把这两款的要求和提法与相应的国家标准《自动喷水灭火系统洒水喷头的性能要求和试验方法》GB 5135、《自动喷水灭火系统湿式报警阀的性能要求和试验方法》GB 797 和《自动喷水灭火系统雨淋报警阀的性能要求和试验方法》GA 125 保持一致，更便于执行。
3.0.7 对系统使用的自动监测装置和电动报警装置提出了现场的检查要求。这些装置包括自动监测水池水箱的水位，干式喷水灭火系统的最高、最低气压，预作用喷水灭火系统的最低气压，水源控制阀门的开闭状况以及系统动作后压力开关、水流指示器的动作信号等，所有监测及报警信号均汇集在建筑物的消防控制室内，为了安装后不致发生故障或者发生故障时便于查找，施工前应检查这些装置的各种标志，进行主要功能检查，不合格者不得安装使用。
修订说明 本条是对原条文的修改。本条修订是根据近年来在系统工程中进一步完善了系统的结构，采用了不少有利于确保系统功能的新产品、新技术；修订时认真分析了收集到的技术资料和各地公安消防机构、工程设计、工程建设应用单位等部门的意见，然后定稿。


4.1 一般规定

4 供水设施安装与施工

4.1 一般规定

4.1.1 本章主要对消防水泵、水箱、水池、气压给水设备、水泵接合器等几类供水设施的安装作出了具体的要求和规定，近十年来发展较快的自动喷水灭火系统主要采用这几类供水方式。
由于施工现场的复杂性，杂物、浮土、麻绳、水泥块等非常容易进入管道和设备中。因此自动喷水灭火系统的施工要求更高，更应注意清洁施工，杜绝杂物进入系统。例如1985 年，某设计研究院曾在某厂做雨淋系统灭火强度试验，试验现场管道发生严重堵塞，系统管路不长却用了150t 水冲洗，结果还是冲洗不尽。后只好重新拆装，发现石块、焊渣等物卡在管道拐弯处、变径处，造成水流明显不畅。因此本条强调安装中断时敞口处应做临时封闭，以防杂物进入正安装的管道与设备中。
4.1.2 本条对供水设施安装时的环境温度作了规定，其目的是为了确保安装质量、防止意外损伤。供水设施安装一般要进行焊接和试水，若环境温度低于5℃又尚未采取保护措施，由于温度剧变、物质体态变化而产生的应力极易造成设备损伤。


4.2 消防水泵和稳压泵安装

4.2 消防水泵和稳压泵安装

4.2.1 本条规定的消防水泵、稳压泵安装要求直接采用现行国家标准《机械设备安装工程施工及验收规范》的有关规定。 4.2.2 本条对消防水泵和稳压泵安装前的要求作出了规定。为确保施工单位和建设单位正确选用设计图纸中指定的产品，避免不合格产品进入自动喷水灭火系统，设备安装和验收时注意检验产品合格证和安装使用说明书及其产品质量是非常必要的。
4.2.3 本条对消防水泵出水管的安装要求作了规定。消防水泵组的总出水管上强调安装泄压阀，主要考虑了自动喷水灭火系统在日常维护管理中，消防水泵启停和系统试验较频繁，经常发生非正常承压，没有泄压阀很容易造成管道崩裂现象。例如某高层建筑，高压自动喷水灭火系统的消防水泵扬程达125m， 在安装调试阶段开泵前没有将回水阀打开，结果造成系统底部的钢制管件崩裂。
压力表的缓冲装置可以是缓冲弯管，或者是微孔缓冲水囊等方式，既可保护压力表，也可使压力表指针稳定。
4.2.4 本条对吸水管及其附件安装提出了要求。
当消防水泵和消防水池位于独立基础上时，由于沉降不均匀，可能造成消防水泵吸水管承受内应力，最终应力加在消防水泵上，将会造成消防水泵损坏。最简单的解决方法是加一段柔性连接管（见图1）。
消防水泵吸水管安装若有倒坡现象则会产生气囊，采用大小头与消防水泵吸水口连接，如果是同心大小头，则在吸水管上部有倒坡现象存在。异径管的大小头上部会存留从水中析出的气体，因此必须采用偏心异径管且要求吸水管的上部保持平直（见图2）。
美国NFPA20 第2.9.6 条明确规定：吸水管应当精心敷设，以免出现漏气和气囊现象，其中任何一种现象均可严重影响消防水泵的运转。
修订说明 本款是对原条文的修改。不应采用没有可靠锁定装置的蝶阀，其理由是一般蝶阀的结构，阀瓣开、关是用蜗杆传动，在使用中受振动时，阀瓣容易变位，改变其规定位置，带来不良后果，美国NFPA—13 也有相关规定。本次修订，考虑到蝶阀在国内工程中应用较多，且有诸如体积小、占用空间位置小、美观等特点，只要克服其原结构不能锁定的问题，应允许用于自动喷水灭火系统。
本条修订规定，有可靠锁定装置的蝶阀，允许使用是符合国情的。
修订说明 本款是对原条文的修改。修订增加的内容，是原条文说明中推荐采用的方法。实施中收集到的意见，认为该推荐的方法在工程中应用较可靠，且简单易行，建议作为条文内容，正式写入规范中。本次修订采纳了这一合理建议对本条进行了修订，这样修订的结果，使原条文内容更加充实，且便于实施。


4.3 消防水箱安装和消防水池施工

4.3 消防水箱安装和消防水池施工

4.3.1 本条规定的消防水池、消防水箱的施工和安装，直接采用国家现行标准《给水排水构筑物施工及验收规范》的规定。
4.3.2 高位水箱安装完毕后应有供检修用的通道，通道的宽度与国家现行的有关标准一致。日常的维护管理需要有良好的工作环境。本条提出的水箱间的主要通道、四周的检修通道是保证维护管理工作顺利进行的起码要求。
4.3.3 本条规定的目的要确保储水不被污染。消防水池、消防水箱的溢流管、泄水管排出的水应间接流入排水系统。规范组调研时曾发现有的施工单位将溢流管、泄水管汇集后，没有采取任何隔离措施直接与排水管连接。正确施工是将溢流管、泄水管排出的水先直接排至水箱间地面，再通过地面的地漏将水排走。而使用单位为使地面不湿，用软管一端连接溢流管、泄水管，另一端直接插入地漏，这种不正确的使用现象屡见不鲜。所以本条单独列出，以引起施工单位及使用单位的重视。
4.3.4 消防水备而不用，尤其是消防专用水箱，水存的时间长了，水质会慢慢变坏，增加杂质。除锈、防腐做得不好，会加速水中的电化学反应，最终造成水箱锈损，因此本条作了相应的规定。


4.4 消防气压给水设备安装

4.4 消防气压给水设备安装

本节对消防气压给水设备的安装要求作了规定。消防气压给水设备作为一种提供压力水的设备在我国经历了数十年的发展和使用，特别是近十年来经过研究和改进，日趋成熟和完善。产品本身的标准已制订、发布、实施，一般生产该类设备的厂家都是整体装配完毕，调试合格后再出厂，因此在设备的安装过程中，只要不发生碰撞并注意进水管、出水管、充气管的标高、管径等符合设计要求，其安装质量是能够保证的。


4.5 消防水泵接台器安装

4.5 消防水泵接合器安装

4.5.1 本条规定主要强调消防水泵接合器的安装顺序，尤其重要的是止回阀的安装方向一定要保证水通过结合器进入系统。
规范编制组曾在北京地区调研，据北京市消防局火调处、战训处介绍，发现数例将消防水泵接合器中的止回阀装反，造成无法向系统内补水的事例。主要原因是安装人员和某层的管理人员不清楚消防水泵接合器的作用造成的。因此强调安装顺序和方向是很有必要的。
4.5.2 消防水泵接合器主要是消防队在火灾发生时向系统补充水用的。火灾发生后，十万火急，由于没有明显的标志，关键时刻找不到或消防车无法靠近消防水泵接合器，不能及时补水，造成不必要的损失，这种实际教训是很多的，失去了设置消防水泵接合器的作用。
墙壁消防水泵接合器安装位置不宜低于1.1m 是考虑消防队员将水龙带对接消防水泵接合器口时便于操作提出的，位置过低，不利于紧急情况下的对接。中国男性公民身高平均为1.65m 左右，单腿跪下两臂放在胸口前，手拿水龙带对接消防水泵接合器，这时，两臂至地面的距离大约1.1m 左右。这种对接姿式，便于操作和用力。
为与《建筑设计防火规范》第7.1.5 条相适应，消防水泵接合器与门、窗、孔、洞保持不小于2.0m 的距离。主要从两点考虑：一是火灾发生时消防队员能靠近对接，避免火舌从洞孔处燎伤队员；二是避免消防水龙带被烧坏而失去作用。
4.5.3 地下消防水泵接合器接口在井下，太低不利于对接，太高不利于防冻。0.4m 的距离适合1.65m 身高的队员俯身后单臂操作对接。太低了则要到井下对接，不利于火场抢时间的要求。冰冻线低于0.4m 的地区可由设计人员选用双层防冻室外阀门井井盖。
4.5.4 本条规定了地下消防水泵接合器阀门井的砌筑要求，采用了砖及水泥砂浆标号比普通阀门井高一号的标准，是为了确保消防水泵接合器的环境，使其处于正常状态。兵器工业第五设计研究院的同志曾对按这一标准施工的阀门井进行设计回访，使用情况良好，能满足消防水泵接合器阀门井的使用要求。


5.1 管网安装

5 管网及系统组件安装

5.1 管网安装

5.1.1 本条是新修订条文。
5.1.2 本条将原5.1.l 条和5.1.2 条合并为一条，对管网安装前应对其主要管材进行校直和净化处理及管道的防腐作了规定。
管网是自动喷水灭火系统的重要组成部分，同时管网安装也是整个系统安装工程中工作量最大、较容易出问题的环节，返修也是较繁杂的部分。因而在安装时应采取行之有效的技术措施，确保安装质量，这是施工中非常重要的环节。本条规定的目的是要确保管网安装质量。未经校直的管子，既不能保证螺纹加工质量和连接强度，同时连成管网后也会影响其它组件的安装质量，管网造型布局既困难也不美观，所以管子在安装前应校直。净化处理是消除造成管网堵塞隐患的重要措施之一，在自动喷水灭火系统安装工程中因未做净化处理而致使管网堵塞的事例是很多的。
管道的防腐工作，一般工程是在管网安装完毕且试压冲洗合格后进行，但在具有腐蚀性物质的场所，对管道的抗腐蚀能力要求较高，安装前应按设计要求对管子进行防腐处理，增强管网的防腐蚀能力，确保系统寿命。
5.1.3 本条对不同类型系统管网的连接方式作了规定。这些规定主要依据是既要确保连接强度和抗漏性能，又不能影响系统的功能，且便于施工、经济合理，规定还结合了国内外实践经验。自动喷水灭火系统管网安装，国内在施工中常采用螺纹、焊接和法兰连接三种方法。设计规范规定系统管网的管材应用镀锌钢管或镀锌无缝钢管，在管网安装时应用螺纹连接，而不用焊接连接。焊接连接使镀锌层遭到破坏，其抗腐蚀能力比普通钢管还差，影响管网使用寿命，失去了选用镀锌钢管的价值。但考虑到国内目前系统安装时管件系选用普通水暖件，而公称直径大于5Omm 的管件缺货且质量较差，同时大管径管子安装困难，因此本条规定了公称直径100mm 及以下的管子（此类管子是系统中用量最多的）应用螺纹连接，大于100mm 的可用焊接或法兰连接，以利于实施，也适合我国国情。但有条件的应尽量采用螺纹连接，必须用焊接或法兰连接的应尽可能做好焊接处的防腐处理，以保证质量。特别强调了无论采用何种连接方式均不得减小管道的通水面积，避免增大水的阻力和造成堵塞的事故发生，影响系统的供水能力和灭火效果。
修订说明 本条是对原条文的修改。本条修订主要是根据国际、国内自动喷水灭火系统管网连接技术的现状及发展趋势，规范实施后各地反映出的系统施工工程管网安装中出现的问题，国内新管件开发应用情况等对本条进行修订的；修订同时考虑了与设计规范修订内容保持一致。管网安装是自动喷水灭火系统工程施工中，工作量最大，也是工程质量最容易出现问题和存在隐患的环节。管网安装质量的好坏，将直接影响系统功能和系统使用寿命。对管道连接方法的修订，是从确保管网安装质量、延长使用寿命出发，在充分考虑国内施工队伍素质、国内管件质量、货源状况的基础上，尽量提高要求。本修订内容要求与原条文规定有四点不同：一是取消了以管径大小为条件，采用不同连接方法的规定；二是取消了焊接连接方法；三是法兰连接方法，焊接法兰连接、焊接后要求必须重新镀锌或采用其它有效防锈蚀的措施，法兰连接推荐采用螺纹法兰；四是增加了沟槽式管接头连接方法。取消焊接，一是因为焊接直接破坏了镀锌管的镀锌层，加速了管道锈蚀；二是不少工程采用焊接，不能保证安装质量要求，隐患多，为确保系统施工质量必须取消焊接连接方法。沟槽式管件是我国1998 年开发成功并及时投放市场的新型管件，它具有强度高、安装维护方便等特点，适合用于自动喷水灭火系统管道连接，本次修订纳入了修订内容。
5.1.4 本条对系统管网连接的要求中首先强调为确保其连接强度和管网密封性能，在管子切割和螺纹加工时应符合的技术要求。施工时必须按程序严格要求、检验，达到有关标准后，方可进行连接，以保证连接质量和减少返工。其次是对采用变径管件和使用密封填料时提出的技术要求，其目的是要确保管网连接后不致于增大阻力和造成堵塞。
5.1.4A 本条是新增条文。沟槽式管接头连接是管道连接的一种新型连接技术，过去在外资企业的自动灭火工程中引进国外产品已开始应用。1998 年我国开发成功沟槽式管接头，并很快在工程中被采用。本次修订把该种连接技术写入规范。该种连接方式具有施工、维修方便，强度密封性能好，美观等优点；工程造价与法兰连接相当。
沟槽式管接头连接施工时的技术要求，主要是参考生产厂家提出的技术资料和总结工程施工操作中的经验教训的基础上提出的。沟槽式管件连接施工时，管道的沟槽和开孔应用专用的滚槽机、开孔机进行加工，应按生产厂家提供的数据，检查沟槽和孔口尺寸是否符合要求，并清除加工部位的毛刺和异物，以免影响连接后的密封性能，或造成密封圈损伤等隐患。若加工部位出现破损性裂纹，应切掉重新加工沟槽，以确保管道连接质量。加工沟槽发现管内外镀锌层损伤，如开裂、掉皮等现象，这与管道材质、镀锌质量和滚槽速度有关，发现此类现象可采用冷喷锌罐进行喷锌处理。
5.1.5 本条是对原条文的修改。本条修订特别强调的是焊接法兰连接，焊接后应重新镀锌再连接，因焊接时破坏了镀锌钢管的镀锌层，如下再镀锌或采取其它有效防腐措施进行处理，必然会造成加速焊接处的腐蚀进程，影响连接强度和寿命。螺纹法兰连接要求预测对接位置，是因为工程施工经验证明，螺纹紧固后，一旦改变其紧固状态，其密封处密封性将受到影响，大都在连接后，因密封性能达不到要求而返工。
5.1.6 本条规定是为了便于系统管道安装、维修方便而提出的起码要求，其具体数据与《自动喷水灭火系统设计规范》第5.4.1 条条文说明中列举的相同。
5.1.7 对管道的支架、吊架、防晃支架安装有关要求的规定，主要目的是为了确保管网的强度，使其在受外界机械冲撞和自身水力冲击时也不致于损伤；同时强调了其安装位置不得妨碍喷头布水而影响灭火效果。本规定中的技术数据与《自动喷水灭火系统设计规范》条文说明中表5.4.1-2 推荐的数据要求相同，其它的一些规定参考了NFPA13 43.14 等有关技术资料。
5.1.8 本条规定主要是为了防止在使用中管网不致于因建筑物结构的正常变化而遭到破坏，同时为了检修方便，参考了《工业管道工程施工及验收规范》第5.2.23 条的规定。
5.1.9 本条规定考虑了干式、雨淋等系统动作后应尽量排净管网中的余水，以防冰冻致使管网遭到破坏。对其它系统来说日久需检修或更换组件时，也需排净管网中余水，以利于工作。
5.1.10 本条规定的目的是为了便于识别自动喷射水灭火系统的供水管道，着红色与消防器材色标规定相一致。在安装自动喷水灭火系统的场所，往往是各种用途的管道排在一起，且多而复杂，为便于检查、维护，作此规定是必要的。
5.1.11 本条规定主要目的是为了防止安装时异物自然或人为的进入管道、堵塞管网的情况发生。


5.2 喷头安装

5.2 喷头安装

5.2.1 本条对喷头安装的前提条件作了规定，其目的一是为了保护喷头，二是为防止异物堵塞喷头，影响喷头喷水灭火效果。根据国外资料和国内调研情况，自动喷水灭火系统失败的原因中，管网输水不畅和喷头被堵塞占有一定比例，主要是由于施工中管网冲洗不净或是冲洗管网时杂物进入已安装喷头的管件部位造成的。为防止上述情况发生，喷头的安装应在管网试压、冲洗合格后进行。
5.2.2 目前国内在进行自动喷水灭火系统安装时，安装喷头的管件均系普通的水暖管件，质量较差，安装时易破损，而且其几何尺寸精度较差，难于保证管网、喷头安装时的垂直度、水平度等工艺要求。这样安装的结果既不美观，还会影响喷头喷水灭火效果。自动喷水灭火系统使用寿命长，一般可与建筑寿命等同，安装质量是决定其寿命的关键环节之一，因此应开发和推广使用专用管件，以确保安装质量，这些是自动喷水灭火技术在我国进一步发展和广泛推广应用的需要。
5.2.3、5.2.4 此两条对喷头安装时应注意的几个问题提出了要求，目的是为了防止在安装过程中对喷头造成损伤，影响其性能。喷头是自动喷水灭火系统的关键组件，生产厂家按照国标要求经过严格的检验合格后方可出厂供用户使用，因此安装时不得随意拆装、改动。编制组在调研中发现，不少使用单位为了装修方便，给喷头刷漆和喷涂料，这是绝对不允许的。这样做一方面是被覆物将影响喷头的感温动作性能，使其灵敏度降低，另一方面如被覆物属油漆之类，干后牢固地附在释放机构部位还将影响喷头的开启，其后果是相当严重的。上海某饭店曾对被覆后的喷头进行过动作温度试验，结果喷头的动作温度比额定的高20℃左右，个别喷头还不能启动。同时发现有的喷头易熔元件熔掉后，喷头不能开启，因此严禁给喷头附加任何涂层。
安装喷头应用厂家提供的专用扳手，可避免喷头安装时遭受损伤，既方便又可靠。国内工程中曾多次发现安装喷头利用其框架拧紧和把喷头框架做支撑架，悬挂其它物品，造成喷头损伤，发生误喷，本规范严禁这样做是非常必要的。安装中发现柜架或溅水盘变形、释放元件损伤的，必须更换同规格、型号的新喷头，因为这些元件是喷头的关键性支撑件和功能件，变形、损伤后，尽管其表面检查发现不了大问题，但实际上喷头总体结构己造成了损伤，留下了隐患。
5.2.5 本条规定目的是为了防止水中的杂物堵塞喷头，影响喷头喷水灭火效果。目前小口径喷头在我国还用得很少，小口径低水压的产品很有开发和推广应用价值，有关方面将积极开展这方面的研究工作。
5.2.6 本条规定是为了防止在某些使用场所因正常的运行操作而造成喷头的机械性损伤，在这些场所安装的喷头应加设防护罩。喷头防护罩是由厂家生产的专用产品，而不是施工单位或用户随意制作的。喷头防护罩应符合既保护喷头不遭受机械损伤，又不能影响喷头感温动作和喷水灭火效果的技术要求。
5.2.7 本条规定目的是安装喷头要确保其设计要求的保护功能。
5.2.8～5.2.10 当喷头靠近梁、通风管道、不到顶的隔断安装时，应尽量减小这些障碍物对其喷水灭火效果的影响。表中数据采用了NFPA13 4-2.4.6、4-2.5.2 和4-4.13 条的规定。这些情况是近年来工程上经常遇到的较普遍的问题，由于设计规范也没明确规定，过去解决这些问题的方式也是五花八门，实际上是施工单位任其自便，其结果是不好的。


5.3 报警阀组安装

5.3 报警阀组安装

5.3.1 本条对报警阀组的安装程序、安装条件和安装位置提出了要求，作了明确规定。
报警阀组是自动喷水灭火系统的关键组件之一，它在系统中起着启动系统、确保灭火用水畅通、发出报警信号的关键作用。过去不少工程在施工时出现报警阀与水源控制阀位置随意调换、报警阀方向与水源水流方向装反、辅助管道紊乱等情况，其结果使报警阀组不能工作、系统调试困难，使系统不能发挥作用。对安装位置的要求，主要是根据报警阀组的工作特点，便于操作和便于维修的原则而作出的规定。因为常用的自动喷水灭火系统在启动喷水灭火后，一般要由保卫人员在确认火灾被扑灭后关闭水源控制阀，以防止后继水害发生。有的工程为了施工方便而不择位置，将报警阀组安装在不易寻找和操作不便的位置，发生火灾后既不易及时得到报警信号，灭火后又不利于断水和维修检查，其教训是深刻的。
本条规定还强调了在安装报警阀组的室内应采取相应的排水措施，主要是因为系统功能检查、检修需较大量放水而提出的。放水能及时排走既便于工作，也可保护报警阀组的电器或其它组件因环境潮湿而造成不必要的损害。
5.3.2 本条对报警阀的附件安装要求作了规定，这里所指的附件是各种报警阀均需的通用附件。压力表是报警阀组必须安装的测试仪表，它的作用是监测水源和系统水压，安装时除要确保密封外，主要要求其安装位置应便于观测，系统管理维护人员能随时方便地观测水源和系统的工作压力是否符合要求。排水管和试验阀是自动喷水灭火系统检修、检测系统主要报警装置功能是否正常的两种常用附件，其安装位置必须便于操作，以保证日常检修、试验工作的正常进行。水源控制阀是控制喷水灭火系统供水的开、关阀，安装时既要确保操作方便，又要有开、闭位置的明显标志，它的开启位置是决定系统在喷水灭火时消防用水能否畅通，从而满足要求的关键。在系统调试行格后，系统处于准工作状态时，水源控制阀应处于全开的常开状态，为防止意外和人为关闭控制阀的情况发生，水源控制阀必须设置可靠的锁定装置将其锁定在常开位置：同时还宜设置其位置指示信号设施与消防控制中心或保卫值班室连通，一旦水源控制阀被关闭应及时发出报警信号，值班人员应及时检查原因并使其处于正常状态。在实际应用中，各地曾多次发生因水源控制阀被关闭，当火灾发生时，系统的喷头和控制设备全部正常启动，但无水，系统不能发挥灭火功能而造成较大损失，此类事故是应当杜绝的。
5.3.2.4 本款为新增加内容。本规范实施几年来，各地反映的问题较多，不少工程由于没有设计和安装调试、检测用的阀门和管路，系统调试和检测无法进行。遇到此类工程，一般都是利用末端试水装置进行试验，利用试验结果进行推理式判断，无法测得科学实际的技术数据。这里应指出的是，消防界人士十余年来对末端试水装置存在着夸大其功能的认识误区，一般认为通过末端试水装置可以检测系统动作功能、系统供水能力、最不利点压力等，这是造成一般不设计调试、检测试验管道及阀门的一个主要原因。末端试水装置，至今没有统一的标准结构和设计技术要求，一般设计、安装部门的习惯经验做法是其结构由阀门、压力表、流量测试仪表（标准放水口或流量计）和管道组成（如增图l），管道一般是用管径为25mm、32mm、40mm 的镀锌钢管。开启末端试水装置进行试验时，测试得到的压力和流量数据，只是在测试位置处的流量和压力数据，并没有经验公式能利用此数据科学地推算出系统的供水能力（压力、流量），更不能判断系统的最不利点压力是否符合设计要求。末端试水装置的真正功能是检验系统启动、报警和利用系统启动后的特性参数组成联动控制装置等的功能是否正常。为使系统调试、检测、消防水泵启动运行试验能按规范要求进行，必须在系统中安装检测试验装置，检测试验装置的结构及安装如增图2。
5.3.3 本条对湿式阀组的安装要求作了规定。

湿式报警阀组是自动喷水湿式灭火系统两大关键组件之一。湿式灭火系统因为结构简单、灭火成功率高、成本低、维护简便等优点，是应有最广泛的一种。国外资料报道，湿式系统的应用约占所有自动喷水灭火系统的85%以上，据调查，我国近年来的应有约在95%以上，湿式系统应用如此广泛，确保其安装质量就更加重要。湿式系统在准工作状态时，其报警阀前后管道中均应充满设计要求的压力水，能否顺利充满水，而且在水源压力波动时不发生误报警，是湿式报警阀安装的最起码的要求。湿式报警阀的内部结构特点可以说是一个止回阀和一个在阀瓣开启时能报警的两种作用合为一体的阀门。工程中曾多次发现把报警阀方向装反，辅助功能管件乱装、安装位置及安装是操作不当，致使阀瓣在工作条件下不能正常开启和严密关闭等情况，调试时既不能顺利充满水，使用中压力波动时又经常发生误报警。遇到这类情况，必须经过重装、调整，使其达到要求。报警水流通路上的过滤器是为了防止水源中的杂质流入水力警铃堵塞报警进水口，其位置应装在延迟器前，且便于排渣操作。其目的是为了使用中能随时方便地排出沉积渣子，以减小水流阻力，有利于水力警铃报警达到迅速、准确和规定的声响要求。
5.3.4 本条对干式报警阀组的安装要求作了规定。这些规定主要参考了NFPA135.2 干式自动喷水灭火系统的相关要求，并结合国内实际制定的。
5.3.4.1 对干式报警阀组安装场所的要求。干式报警阀组是自动喷水干式灭火系统的主要组件，干式灭火系统适用环境温度低于4 ℃和高于70℃的场所，低温时系统使用场所可能发生冰冻，因此干式报警阀组应安装在不发生冰冻的场所。主要是因为干式报警阀组处于伺服状态时，水源侧的管网内是充满水的，另外干式阀系统侧即气室，为确保其气密性一般也充有设计要求的密封用水。如干式阀的安装场所发失冰冻，干式阀充水部位就可能发生冰冻，尤其是干式阀气室一侧的密封用水较易发生冰冻，轻者影响阀门的开启，严重的则可能使干式阀遭到破坏。
5.3.4.2 本款规定是为了确保干式阀的密封性，也可防止因水压波动，水源一侧的压力水进入气室。规定最低高度，主要是确保密封性的下限，其最高水位线不得影响干式阀（差压式）的动作灵敏度。
5.3.4.3～5.3.4.5 这几款都是对干式系统管网内充气的气源、气源设备、充气连接管道等的安装提出的要求。充气管应在充注水位以上部位接入，其目的是要尽量减少充入管网中气体的湿度，另外也是为了防止充入管网中的气体所含水份凝聚后，堵住充气口。充气管道直径和止回阀、截止阀安装位置要求的目的是在尽量减小充气阻力、满足充气速度要求的前提下，尽可能采用较小管径以便于安装。阀门位置要求，主要是为便于调节控制充气速度和充气压力，防止意外。安装止回阀的目的是稳定、保持管网内的气压，减小充气冲击。
5.3.4.6 加速排气装置的作用，是火灾发生时干式系统喷头动作后，应尽快排出管网中的气体，使干式阀尽快动作，水源水顺利、快速地进入供水管网喷水灭火。其安装位置应靠近干式阀，可加快干式阀的启动速度，并应注意防止水进入加速排气装置，以免影响其功能。
5.3.4.7 低气压预报警装置的作用是在充气管网内气压接近最低压力值时发出报警信号，提醒管理人员及时给管网充气，否则管网空气气压再下降将可能使干式阀开启，水源的压力水进入管网，这种情况在干式系统处于准工作状态时，保护场 所未发生火灾的情况下是绝不允许发生的，如发生此种情况必须采取有效的排水措施，将管网内水排出至干式阀气室侧预充密封水位，否则将可能发生冰冻和不能给管网补充气，使干式系统不能处于正常的准工作状态，发生火灾时不能及时动作喷水灭火，造成不必要的损失。
5.3.4.8 本款对干式报答阀组上安装压力表的部位作了规定。这些规定是根据干式报警阀组的结构特点，工作条件要求，应对其水源水压、管网内气压、气源气压等进行观测而提出的。各部位压力值符合设计要求与否，是检查判定干式报警阀组是否处于准工作状态和正常的工作状态的主要技术参数。
5.3.5 本条对雨淋阀组的安装要求作了规定。雨淋阀组是自动喷水灭火雨淋系统、喷雾系统、水幕系统、预作用系统的重要组件。雨淋阀组的安装质量，是这些系统在发生火灾时能否正常启动发挥作用的关键，施工中应极为重视。
5.3.5.2 本款规定主要是针对组成预作用系统的雨淋报警阀组。顶作用系统平时在雨淋阀以后的系统管网中可以充一定压力的压缩空气或其它惰性气体，也可以是空管，这主要由设计和使用部门根据使用现场条件来确定。对要求要充气的，雨淋阀组的准工作状态条件和启动原理与干式报警阀组基本相同，其安装要求按干式报警阀组要求即可保证质量。
5.3.5.3 雨淋阀组组成的雨淋系统、喷雾系统等一般都是用在火灾危险较大、发生火灾后蔓延速度快及其它有特殊要求的场所。一旦使用场所发生火灾则要求启动速度愈快愈好，因此传导管网的安装质量是确保雨淋阀安全可靠开启的关键。雨淋阀的开启方式一般采用电动、传导管启动、手动几种。电动启动一般是用电磁阀或电动阀作启动执行元件，由火灾报警控制器控制自动启动或手动自接控制启动；传导管启动是用闭式喷头或其它可探测火警的简易结构装置作执行元件启动阀门；手动控制可用电磁阀、电动阀和快开阀作启动执行元件，由操作者控制启动。利用何种执行元件，根据保护场所情况由设计决定。上述几种启动方式的执行元件与雨淋阀门启动室连接，均是用内充设计要求压力水的传导管，尤其是传导管启动方式和机械式的手动启动，其传导管一般较长，布置也较复杂，其准工作状态近似干湿式系统管网状态，安装要求按湿式系统要求是可行的。
5.3.5.4 本款规定的目的是为了便于观测和操作。
5.3.5.5 本款规定主要考虑在使用场所发生火灾后，雨淋阀操作方便、开启顺利并保障操作者安全。过去有些场所安装手动装置时，对安装位置的问题未引起重视，随意安装。当使用场所发生火灾后，由于操作不便或人员无法接近而不能及时顺利开启雨淋阀，启动系统扑灭火灾，结果造成不必要的财产损失和人员伤亡。因此本规范规定雨淋阀组手动装置安装必须达到操作方便和火灾时操作人员能安全操作的要求。


5.4 其它组件安装

5.4 其它组件安装

5.4.1 本条对水力警铃的安装位置、辅助设施的设置、传导管道的材质、公称直径、长度等作了规定。
水力警铃是各种类型的自动喷水灭火系统均需配备的通用组件。它是一种在使用中不受外界条件限制和影响，当使用场所发生火灾、自动喷水灭火系统启动后，能及时发出声响报警的安全可靠的报警装置。水力警铃安装总的要求是：要保证系统启动后能及时发出设计要求的声强强度的声响报警，其报警能及时被值班人员或保护场所内其它人员发现，平时能够检测水力报警装置功能是否正常。本条规定内容和要求与设计规范是一致的，考虑到水力警铃的重要作用和通用性，本规范再作明确规定，利于执行和保证安装质量。
5.4.2 本条对水流指示器的安装程序、安装位置、安装技术要求等作了明确规定。
水流指示器是一种由管网内水流作用启动、能发出电讯号的组件，常用干湿式灭火系统中，作电报警设施和区域报警用。
5.4.2.1 本款规定水流指示器安装应在管道试压、冲洗合格后进行，是为避免试压和冲洗对水流指示器动作机构造成损伤，影响功能。其规格应与安装管道匹配，因为水流指示器安装在系统的供水管网内的管道上，避免水流管道出现通水面积突变而增大阻力和出现气囊等不利现象发生。
5.4.2.2 水流指示器的作用原理目前主要是采用浆片或膜片感知水流的作用力而带动传动轴动作，开启信号机构发出讯号。为提高灵敏度，其动作机构的传动部位设计制作要求较高。所以在安装时要求竖直安装在水平管段上，可使其受力浆片和传动轴自然处于管道通水面的居中位置，避免歪斜，防止出现浆片和膜片与管壁接触而影响动作灵敏度，同时竖直安装可防止管道凝结水滴入电器部位，造成损坏。
5.4.3 本条规定主要是针对自动喷水灭火系统区域控制中同时使用信号阀和水流指示器而言的，这些要求是为了便于检查两种组件的工作情况和便于维修与更换。
5.4.4 本条对自动排气阀的安装要求作了规定。
自动排气阀是湿式系统上设置的能自动排出管网内气体的专用产品。在湿式系统调试充水过程中，管网内的气体将被自然驱压到最高点，自动排气阀能自动将这些气体排出，当充满水后，该阀会自动关闭。因其排气孔较小、阀塞等零件较精密，为防止损坏和堵塞，自动排气阀应在系统管网冲洗、试压合格后安装，其安装位置应是管网内气体最后集聚处。
5.4.5 本条对自动喷水灭火系统中所使用的各种控制阀门的安装要求作了规定。
控制阀门的规格、型号和安装位置应严格按设计要求，安装方向正确，安装后的阀门应处于要求的正常工作位置状态。特别强调了主控制阀必须设置启闭标志，便于随时检查控制阀是否处于要求的启闭位置，以防意外。对安装在隐蔽处的控制阀，应在外部作指示其位置的标志，以便需要开、关此阀时，能及时准确地找出其位置，作应急操作。在以往的工程中，忽视了这个问题，尤其是有些要求较高和系统控制面积又较大的场所，为了美观，系统安装后，装修时将阀门封闭在隐蔽处，发生火灾或其它事故后，需及时关闭阀门，因未作标志，花很多时间也找不到阀门位置，结果造成不必要的损大。今后在施工中，必须对此引起高度重视。
5.4.6 减压孔板和节流装置是使自动喷水灭火系统某一局部水压符合规范要求而常采用的压力调节设施。目前国内外已开发了应用方便、性能可靠的自动减压阀，其作用与减压孔伴和节流装置相同，安装设置要求与设计规范规定是一致的。
5.4.7 压力开关是自动喷水灭火系统中常采用的一种较简便的能发出电信号的组件。常与水力警铃配合使用，互为补充，在感知喷水灭火系统启动后，水力报警的水流压力启动发出报警信号。
系统除利用它发出电讯号报警外，也可利用它与时间继电器组成消防泵自动启动装置。安装时除严格按使用说明书要求外，应防止随意拆装，以免影响其性能。其安装形式无论现场情况如何都应竖直安装在水力报警水流通路的管道上，应尽量靠近报警阀，以利于启动。
5.4.8 末端试水装置是自动喷水灭火系统使用中可检测系统总体功能的一种简易可行的检测试验装置。在湿式、预作用系统中均要求在分区管网末端或系统管网末端设置。末端试水装置一般由连接管、压力表、控制阀及排水管组成，有条件的也可采用远传压力、流量测试装置和电磁阀组成。总的安装要求是操作简便，检测结果可靠。
5.4.9 本条是新增条文。对可调式减压阀、比例式减压阀的安装程序和安装技术要求作了具体规定。改革开放以来，我国基本建设发展很快，近年来，各种高层、多功能式的建筑愈来愈多，为满足这些建筑对给排水系统的需求，给排水领域的新产品开发速度很快，尤其是专用阀门，如减压阀，新型泄压阀和止回阀等。这些新产品开发成功后，很快在工程中得到推广应用，在自动喷水灭火系统工程中也已采用。本次修订时将其纳入规范是适应国内技术发展和工程的需要。
5.4.9.1 本款规定，减压阀安装应在系统供水管网试压、冲洗合格后进行，主要是为防止冲洗时对减压阀内部结构造成损伤，同时避免管道中杂物堵塞阀门，影响其功能。
5.4.9.2 本款对减压阀在安装前应作的主要技术准备工作提出了要求。其目的是防止把不符合设计要求和自身存在质量隐患的阀门安装在系统中，避免工程返工，消除隐患。
5.4.9.3 本款规定是根据减压阀性能和结构特点制定的。减压阀的性能要求水流方向是不能变的。比例式减压阀，如果水流方向改变了，则把减压变成了升压；可调式减压阀如果水流方向反了，则不能工作，减压阀变成了止回阀，因此安装时必须严格按减压阀指示的方向安装。
5.4.9.4 本款要求在减压阀进水侧安装过滤器，是为防止管网中杂物流进减压阀内，堵塞减压阀先导阀通路，或者沉积于减压阀内活动件上，影响其动作，造成减压阀失灵。在减压阀前后安装控制阀，主要是便于维修和更换减压阀，并在维修、更换减压阀时，减少系统排水时间和停水影响范围。
5.4.9.5 可调试减压阀的导阀，阀门前、后压力表均在阀门阀盖一侧，为便于调试、检修和观察压力情况，安装时阀盖应向上。
5.4.9.6 比例式减压阀的阀芯为柱体活塞式结构，工作时定位密封是靠阀芯外套的橡胶密封圈与阀体密封的。垂直安装时，阀芯与阀体密封接触面和受力较均匀，有利于确保其工作性能的可靠性和延长使用寿命。如水平安装，其阀芯与阀体由于重力的原因，易造成下部接触较紧，增加摩擦阻力，影响其减压效果和使用寿命。如水平安装时，单呼吸孔应向下，双呼吸孔应成水平，主要是防止外界杂物堵塞呼吸孔，影响其性能。
5.4.9.7 安装压力表，主要为了调试时能检查减压阀的减压效果，使用中可随时检查供水压力，减压阀减压后的压力是否符合设计要求，即减压阀工作状态是否正常。


6.1 一般规定

6 系统试压和冲洗

6.1 一般规定

6.1.1 强度试验实际是对系统管网的整体结构、所有接口、承载管架等进行的一种超负荷考验，而严密性试验则是对系统管网渗漏程度的测试。实践表明，这两种试验都是必不可少的，也是评定其工程质量和系统功能的重要依据。管网冲洗，是防止系统投入使用后发生堵塞的重要技术措施之一。
6.1.2 水压试验简单易行，效果稳定可信。对于干式、干湿式和预作用系统来讲，投入实施运行后，既要长期承受带压气体的作用，火灾期间又要转换成临时高压水系统，由于水与空气或氮气的特性差异很大，所以只做一种介质的试验，不能代表另一种试验的结果。
在冰冻季节期间，对水压试验应慎重处理，这是为了防止水在管网内结冰而引起爆管事故。
6.1.3 如果在试压合格后又发现埋地管道的坐标、标高、坡度及管道基础、支墩不符合设计要求而需要返工，势必造成返修完成后的再次试验，这是应该避免也是可以避免的。再则，在整个试压过程中，管道的改变方向、分出支管部位和末端处所承受的推力约为其正常工作状况时的1.5 倍，故必须达到设计要求才行。
对试压用压力表的精度、量程和数量的要求，系根据《工业管道工程施工及验收规范》的有关规定而定。
先编制出考虑周到、切实可行的试压冲洗方案，并经施工单位技术负责人审批，可以避免试压过程中的盲目性和随意性。再则，试压应包括分段试验和系统试验，后者应在系统冲洗合格后进行。系统的冲洗应分段进行，事前的准备工作和事后的收尾工作，都必须有条不紊地进行，以防止任何疏忽大意而留下隐患。对不能参与试压的设备、仪表、阀门及附件应加以隔离或拆除，使其免遭损伤。要求在试压前记录下所加设的临时盲板数量，是为了避免在系统复位时，因遗忘而留下少数临时盲板，从而给系统的冲洗带来麻烦，一但投入使用，其灭火效果更是无法保证。
6.1.4 带压进行修理，既无法保证返修质量，又可能造成部件损坏或发生人身安全事故及造成水害，这在任何管道工程的施工中都是绝对禁止的。
6.1.5 无遗漏地拆除所有临时盲板，是确保系统能正常投入使用所必须做到的。但当前不少施工单位往往忽视这项工作，结果带来严重后患，故强调必须与原来记录的盲板数量核对无误。按附录A 填写自动喷水灭火系统试压记录表，这是必须具备的交工验收资料内容之一。
6.1.6 系统管网的冲洗工作如能按照此合理的程序进行，即可保证已被冲洗合格的管段，不致因对后面管段的冲洗而再次被弄脏或堵塞。室内部分的冲洗顺序，实际上是使冲洗水流方向与系统灭火时水流方向一致，可确保其冲洗的可靠性。
6.1.7 水冲洗简单易行，费用低、效果好。系统的仪表、止回阀、报警阀若参与冲洗，往往会使其在关闭状态下的密封性遭到破坏或杂物沉积影响其性能。
6.1.8 水冲洗时，冲洗水流速度可高达3m/s ，对管网改变方向、引出分支管部位、管道末端等处，将会产生较大的推力，若支架、吊架的牢固性欠佳，即会使管道产生较大的位移、变形，甚至断裂。
6.1.9 若不对这些设备和管段采取有效的方法清洗，系统复位后，该部分所残存的污物便会污染整个管网，并可能在局部造成堵塞，使系统部分或完全丧失灭火功能。
6.1.10 冲洗大直径管道时，对焊缝、死角和底部应进行敲打，目的是震松焊缝上死角处和管道底部的焊渣、药皮、氧化层及沉淀物，使它们在高速水流的冲刷下呈漂浮状态而被带出管道。
6.1.11 这是对系统管网的冲洗质量进行复查，检验评定其工程质量，也是工程交工验收所必须具备资料之一，同时应避免冲洗合格后的管道再造成污染。
6.1.12 规定采用符合生活用水标准的水进行冲洗，可以保证被冲洗管道的内壁不致遭受污染和腐蚀。


6.2 水压试验

6.2 水压试验

6.2.1 环境温度低于5℃时，试压效果不好，如果没有防冻措施，便有可能在试压过程中发生冰冻，试验介质就会因体积膨胀而造成爆管事故。
6.2.2 参照美国ANSI/NFPA13 1-11.2.1，并结合现行国家规范的有关条文，规定出对系统水压强度试验压力值和试验时间的要求，以保证系统在实际灭火过程中能承受《自动喷水灭火系统设计规范》中规定的10m/s 最大流速和1.20MPa 最大工作压力。
6.2.3 测试点选在系统管网的低点，可客观地验证其承压能力；若设在系统高点，则无形中提高了试验压力值，这样往往会使系统管网局部受损，造成试压失败。检查判定方法采用目测，简单易行，也是其它国家现行规范常用的方法。
6.2.4 参照《工业管道工程施工及验收规范》有关条文和美国标准NFPA 13 中的有关条文。已投入工作的一些系统表明，严格讲绝对无泄漏的系统是不存在的，但只要室内安装喷头的管网不出现任何明显渗漏，其它部位不超过正常漏水率，即可保证其正常的运行功能。
6.2.5 参照美国标准NFPA13 1—11.2.3 改写而成。系统的水源干管、进户管和室内地下管道，均为系统的重要组成部分，其承压能力、严密性均应与系统的地上管网等同，而此项工作常被忽视或遗忘，故需作出明确规定。


6.3 气压试验

6.3 气压试验

6.3.1 空气或氮气作试验介质，既经济、方便，又安全可靠，且不会产生不良后果。实际施工现场大都采用压缩空气作试验介质。因氮气价格便宜，对金属管道内壁可起到保护作用，故对湿度较大的地区来说，采用氮气作试验介质，也是防止管道内壁锈蚀的有效措施。
6.3.2 本条参照美国标准NFPA13 1-11.3.2。要求系统经历24h 的气压考验，因漏气而出现的压力下降不超过0.01MPa，这样才能使系统为保持正常气压而不需要频繁地启动空气压缩机组。


6.4 冲洗

6.4 冲洗

6.4.1 从系统中排出的冲洗用水，应该及时而顺畅地进入预定排水系统，而不应造成任何水害。故对排放管道的截面面积有一定要求，这种要求与目前我同工业管道冲洗的相应要求是一致的。
6.4.2 本条是对原条文的修改。水冲洗是自动喷水灭火系统工程施工中一个重要工序，是防止系统堵塞、确保系统灭火效率的措施之一。本规范制订和实施过程中，对水冲洗的方法和技术条件曾多次组织专题研讨、论证。原条文是参照美国NFPA 13 标准，规定水冲洗的水流流速不宜小于3m/s 及相应流量。据调查，在规范实施中，实际工程基本上没有按此要求操作，其主要原因是现场条件不允许，搞专门的冲洗供水系统难度较大；一般工程均按系统设计流量进行冲洗，按此条件冲洗清除杂物合格后的系统，是能确保系统在应用中供水管网畅通，不发生堵塞。水压气动冲洗法因专用设备未上市，也未采用。本次修订该条规定应按系统的设计流量进行冲洗，是科学的，符合国内实际且便于实施。
6.4.3 如果系统的地下管网未经彻底冲洗便与地上管网连通，系统一旦投入使用，就会使残留在地下管网中的杂物流到地上管网内，结果可能造成管网、喷头受堵，影响系统的灭火效果。
6.4.4 与现行国家标准工业、民用管道施工规范中对管道水冲洗的结果要求和检验方法完全相同。
6.4.5 明确水冲洗的水流方向，有利于确保整个系统的冲洗效果和质量，同时对安排被冲洗管段的顺序也较为方便。
6.4.6 系统冲洗合格后，及时将存水排净，有利于保护冲洗成果。如系统需经长时间才能投入使用，则应用压缩空气将其管壁吹干，并加以封闭，这样可以避免管内生锈或再次遭受污染。


7.1 一般规定

7 系统调试

7.1 一般规定

7.1.1 只有在系统已按照设计要求全部安装完毕、工序检验合格后，才可能全面、有效地进行各项调试工作。
7.1.2 系统调试的基本条件，要求系统的水源、电源、气源均按设计要求投入运行，这样才能使系统真正进入准工作状态，在此条件下，对系统进行调试所取得的结果，才是真正有代表性和可信的。


7.2 调试内容和要求

7.2 调试内容和要求

7.2.1 系统调试内容是根据系统正常工作条件、关键组件性能、系统性能等来确定的。本条规定系统调试的内容：水源的充足可靠与否，直接影响系统灭火功能；消防水泵对临时高压管网来讲，是扑灭火灾时的主要供水设施；报警阀为系统的关键组成部件，其动作的准确、灵敏与否，直接关系到灭火的成功率；排水装置是保证系统运行和进行试验时不致产生水害的设施；联动试验实为系统与火灾自动报警系统的联锁动作试验，它可反映出系统各组成部件之间是否协调和配套。
7.2.2 本条对水源测试要求作了规定。
7.2.2.1 消防水箱为系统常备供水设施，始终保持系统投入灭火初期10min 的用水量，是十分关键和重要的，而这又与消防水箱的容积、高度和保证消防储水量的技术措施密切相关，故应做全面核实。
7.2.2.2 消防水泵接合器是系统在火灾时供水设备发生故障，不能保证供给消防用水时的临时供水设施。特别是在室内消防水泵的电源遭到破坏或被保护建筑物己形成大面积火灾，灭火用水不足时，其作用更显突出，故必须通过试验来验证消防水泵接合器的供水能力。
7.2.3 本条是对原条文的修改。
本条修订是参照《消防泵性能要求和试验方法》GB 6245 1998 标准第5.10 条消防泵组的性能要求拟定的。电动机启动的消防泵系指电源接通后的时间；柴油机启动系指柴油机运行后的时间。主要技术参数为消防泵投入正常运行的时间，试验装置比产品标准延长了40s。投入正常运行时间延长40s，主要是考虑实际工程中，消防水泵接入系统的状态与标准试验装置存在一定差距，如连接管路较长和安装设备较多；再者是调试时操作人员的熟练程度等因素都可能对泵的启动时间造成延时的具体情况。本着既考虑工程实际可适当延时，但应尽可能缩短延时时间的宗旨拟定的。对消防泵投入正常运行的时间严格要求，是出于确保系统的灭火效率。
7.2.4 稳压泵的功能是使系统能保持准工作状态时的正常水压。美同标准NFPA 20 2-18.1 条规定：稳压泵的额定流量，应当大于系统正常的漏水率，泵的出口压力应当是维护系统所需的压力，故它应随着系统压力变化而自动开启和停车。本条规定是根据稳压泵的基本功能提出的要求。
7.2.5 报警阀的功能是接通水源、启动水力警铃报警、防止系统管网的水倒流。按照本条具体规定进行试验，即可分别有效地验证湿式、干式和干湿式报警阀及其附件的功能是否符合设计和施工规范要求。
7.2.5.4 本款是新增加内容，雨淋阀的调试要求是参照产品标准《自动喷水灭火系统雨淋报警阀的性能要求和试验方法》GA 125 第4.12.4 条、第4.12.5 条、第4.12.8 条的规定拟定的。本规范制定时，用雨淋阀组成的雨淋系统、预作用系统、水喷雾和水幕系统应用还较少，再加之没有产品标准，雨淋阀产品也比较单一，拟定要求依据不足。规范发布实施几年来，雨淋阀的发展和应用迅速增加，在工程中也积累了不少经验和教训，本次修订新增该方面内容是必要的。
7.2.6 对西南地区成渝两地及全国其它地区的调查结果表明，在设计、安装和维护管理上，忽视系统排水装置的情况较为普遍。己投入使用的系统，有的试水装置被封闭在天棚内，根本未与排水装置接通，有的报警阀处的放水阀也未与排水系统相接，因而根本无法开展对系统的常规试验或放空。现作出明确规定，以引起有关部门充分重视。
7.2.7 通过本条规定的两项试验，可验证火灾自动报警系统与本系统投入灭火时的联锁功能，并可较直观地显示两个系统的部件和整体的灵敏度与可靠性是否达到设计要求。后项试验实际上是自动喷水灭火系统的模拟灭火试验，如果此项试验是成功的，就充分表明该系统的设备和安装质量已符合国家有关规定的要求，系统投入运行后，可以达到符合要求的准工作状态。


8 系统验收

8 系统验收

8.0.1 本条对自动喷水灭火系统工程竣工验收、组织形式及要求作了明确规定。
竣工验收是自动喷水灭火系统工程交付使用前的一项重要技术工作。近年来各地公安消防机构和使用单位对此已引起重视，不少地区已制定了工程竣工验收暂行办法或规定，但各自做法不一，标准更不统一，验收的具体要求不明确，验收工作应如何进行、依据什么评定工程质量等问题较为突出。不少地区，验收工作仍处于一般行政检查工作的状态，对验收的工程是否达到了设计功能要求，能否投入正常使用等重大问题心中无数，失去了验收的作用，鉴于上述情况，为确保系统功能，把好竣工验收关，必须强调竣工验收由建设主管单位主持，公安消防监督机构参加，以便充分发挥其职能作用和监督作用，切实做到投资建设的系统能充分起到扑灭火灾、保护人身和财产安全的作用。
8.0.2 自动喷水灭火系统施工安装完毕后，应对系统的供水、水源、管网、喷头布置及功能等进行检查和试验，以保证喷水灭火系统正式投入使用后安全可靠，达到减少火灾危害保护人身和财产安全的目的。我国已安装的自动喷水灭火系统中，或多或少地存在问题。如：有些系统水源不可靠，电源只有一个，管网管径不合理，无末端试水装置，向下安装的喷头带短管很长，备用电源切换不可靠等。这些问题的存在，如不及时采取措施，一旦发生火灾，灭火系统又不能起到及时控火、灭火的作用，反而贻误战机，造成损失，而且将使人们对这一灭火系统产生疑问。所以，自动喷水灭火系统施工安装后，必须进行检查试验，验收合格后才能投入使用。
8.0.3 本条规定的系统竣工验收应提供的文件也是系统投入使用后的存档材料，以便今后对系统进行检修、改造等用，并要求有专人负责维护管理。
8.0.4 本条对系统供水水源进行检查验收的要求作了规定。因为自动喷水灭火系统灭火不成功的因素中，供水中断是主要因素之一，所以这一条对三种水源情况既提出了要求，又要实际检查是否符合设计和施工验收规范中关于水源的规定，特别是利用天然水源作为系统水源时，除水量应符合设计要求外，水质必须无杂质、无腐蚀性，以防堵塞管道、喷头，腐蚀管道，即水质应起码符合工业用水的要求。对于个别地方，用露天水池或河水作临时水源时，为防止杂质进入消防水泵和管网，影响喷头布水，需在水源进入消防水泵前的吸水口处，设有自动除渣功能的固液分离装置，而不能用格栅除渣，因格栅被杂质堵塞后，易造成水源中断。如成都某宾馆的消防水池是露大水池，池中有水草等杂质，消防水泵启动后，出水泵吸水量大，杂质很快将格栅堵死，消防水泵因进水口无水，达不到灭火目的。
8.0.5 系统的供水流量、压力，是喷水灭火系统控火、灭火的基本要求。高压给水系统验收时，只要最高楼层的最远点经末端试验装置放水试验，流量、压力达到设计要求即可。临时高压系统，通过启动消防水泵测量末端试水装置处流量、压力。但对临时高压系统的供电要求必须是双电源或双回路，且电源切换可靠。一类高层建筑还应设自备电源，且电源切换可靠。
修订说明 本条是对原条文的修改。本条修订，一是将8.0.5.1 和8.0.5.2 两款合并，原两款内容供水形式上是两种，但试验要求的技术条件和方法是一样的，合并后显得更加简单明确。其二是按原规定，通过末端试水装置进行放水试验，改为通过检测试验装置进行放水试验；从末端试水装置的结构和功能来分析，通过末端装置进行放水试验，只能检验系统启动功能、报警功能及相应联动装置是否处于正常状态，而不能测试和判断系统的流量、压力是否符合要求，此目的只有通过检测试验装置才能达到。
8.0.6 在自动喷水灭火系统工程竣工验收时，有不少系统消防泵房设在地下室，且出口不便，又未设放水阀和排水措施，一旦安全阀损坏，泵房有被水淹没的危险。另外，对泵进行启动试验时，有些系统未设放水阀，不好进行试验，有些将试水阀和出水口均放在地下泵房内，无法进行试验，所以本条规定的主要目的是防止以上情况出现。对设有气压给水设备稳压的系统，要设定一个压力下限，即在下限压力下，喷水灭火系统最不利点的压力、流量能达到设计要求，当气压给水设备压力下降到设计最低压力时，应能及时启动消防水泵。
8.0.7 凡设有消防水泵接合器的地方均应进行充水试验，以防止回阀方向装错。另外，通过试验，检验通过水泵接合器供水的具体技术参数，使末端试水装置测出的流量、压力达到设计要求，以确保系统在发生火灾时，需利用消防水泵接合器供水时，能达到控火、灭火目的。验收时，还应检验消防水泵接合器数量及位置是否正确，使用是否方便。
8.0.8 本条验收的目的是检验消防水泵的动力可靠程度。即通过系统动作信号装置，如水流指示器、压力开关按键等能否启动消防泵，主、备电源切换及启动是否安全可靠。对消火栓箱启动按钮能否直接启动消防水泵的问题，应以确保安全为前提。一般情况下，消火栓箱按钮用24V 电源，通过控制中心启动消防水泵。无控制中心的系统，用220V 电源。通过消火栓箱按钮直接启动消防水泵时，应有防水、保护罩等安全措施。
8.0.9 系统管网检查验收内容，是针对已安装的喷水灭火系统通常存在的问题而提出的。如有些系统用的管径、接头不合规定，甚至管网未支撑固定等；有的系统处于有腐蚀气体的环境中而无防腐措施；有的系统冬天最低气温低于4℃也无保温防冻措施，致使喷头爆裂；有的系统没有排水坡度，或有坡度而坡向不合理；有的系统末端排水管用φ15 的管子；比较多的系统每层末端没有设试水装置；有的系统分区配水干管上未设信号阀，而用的闸阀处于关闭或半关闭状态；有些系统最末端最上部没有设排气阀，往往在试水时产生强烈晃动甚至拉坏管网支架，充水调试难以达到要求；有些系统的支架、吊架、防晃支架设置不合理、不牢固，试水时易被损坏；有的系统上接消火栓或接洗手水龙头等。这些问题，看起来不是什么严重问题，但会影响系统控火、灭火功能，严重的可能造成系统在关键时不能发挥作用，形同虚设。本条作出的八条验收内容，主要是防止以上问题发生，而特别强调要进行逐项验收。
8.0.10 系统控制阀是自动喷水灭火系统的关键组件，验收中常见的问题是控制阀安装位置不符合设计要求，不便操作，有些控制阀无试水口和试水排水措施，无法检测报警阀处压力、流量及警铃动作情况。对于使用闸阀又无锁定装置，有些闸阀处于半关闭状态，这是很危险的。所以要求使用闸阀时需有锁定装置，否则应使用信号阀代替闸阀。另外，干式系统和预作用系统等，还需检验空气压缩机与控制阀、报警系统与控制阀的联动是否可靠。
警铃设置位置，应靠近报警阀，使人们易听到铃声。距警铃3m 处，水力警铃喷嘴处压力不小于0.05MPa 时，其警铃声强度应不小于70dB。
8.0.11 自动喷水灭火系统最常见的违规问题是喷头布水被挡，特别是进行施工设计时，没有考虑喷头布置和装修的协调，致使不少喷头在装修施工后被遮挡或影响喷头布水，所以验收时必须检查喷头布置情况。对有吊顶的房间，因配水支管在闷顶内，三通以下接喷头时中间要加短管，如短管不超过15cm，则系统试验和换水时，短管中水也不能更换。但当短管太长时，不仅会使杂质在短管中沉积，而且形成较多死水，所以三通以下接短管时要求不宜大于15cm，最好三通以下直接接喷头。实在不能满足要求时，支管靠近顶棚布置，三通下接15cm 短管，喷头可安装在顶棚贴近处。有些支管布置离顶棚较远，短管超过15cm，可采用带短管的专用喷头，即干式喷头，使水不能进入短管，喷头动作后，短管才充水，这样，就不会形成死水和杂质沉积。有腐蚀介质的场所应用经防腐处理的喷头或玻璃球喷头，有装饰要求的地方，可选用半隐蔽或隐蔽型装饰效果好的喷头，有碰撞危险场所的喷头，加设防护罩。
喷头的动作温度以喷头公称动作温度来表示，该温度一般高于喷头使用环境最高温度30℃左右，这是多年实际使用和试验研究得出的经验数据。
8.0.12 本条是对全系统进行实测，以验证系统各部分功能。


9 维护管理

9 维护管理

9.0.1 维护管理是自动喷水灭火系统能否正常发挥作用的关键环节。灭火设施必须在平时的精心维护管理下才能发挥良好的作用。我国已有多起特大火灾事故发生在安装有自动喷水灭火系统的建筑物内，由于系统不符合要求或施工安装完毕投入使用后，没有进行日常维护管理和试验，以致发生火灾时，事故扩大，人员伤亡，损失严重。
例如：1985 年4 月18 日哈尔滨天鹅饭店发生特大火灾事故时，由于部分水管漏水待修，屋顶水箱出水管上的总阀已被关闭，因此当时整个大楼消防管道内均无水，而消防水泵房和水池又在主楼50m 以外，发生火灾后停电，以致所有这些消防设施均未起作用。1991 年5 月28 日辽宁省大连市某饭店发生特大火灾事故，由于饭店消防设施不完善，防火措施不落实，走道内虽设有自动喷水灭火设备，并启动喷水，但因水泵房无人值班而断电断水。这两起大火，都有人员伤亡，后果严重。因此，必须强调要有日常管理、检测、维护制度，保证系统处于准工作状态，一有火情立即投入工作。
根据公安部消防局1988 年7 月在天津召开的全国消防监督管理工作现场会的精神，管理、检测、维护制度应当贯彻“谁主管、谁负责”的原则，由机关、企事业单位或建筑物经营管理单位的领导负责制订措施，日常工作则由专职人员负责贯彻。
9.0.2 自动喷水灭火系统组成的部件较多，系统比较复杂，每个部件的作用和应处于的状态及如何检验、测试都需要具有对系统作用原理了解和熟悉的专业人员来操作、管理。而当前我国还没有普及这种教育的专业学校，因此为提高维护管理人员的素质，承担这项工作的维护管理人员应当参加公安消防部门或国家建设部门举办的这方面的培训班，取得公安消防监督机构颁发的合格证，持证上岗。
9.0.3 在发生火灾时，自动喷水灭火系统能否及时发挥应有的作用和它的每个部件是否处于正常状态有关，任何应处于开启状态的阀门被关闭，给水水源的压力达不到所需压力等等，都会使系统失效，造成重大损失，由于这种情况在自动喷水灭火系统失效的事故中最多，因此应当每天进行巡视。
9.0.4 水源的水量、水压有无保证，是自动喷水灭火系统能否起到应有作用的关键。由于市政建设的发展，单位建筑的增加，用水量变化等等，水源的供水能力也会有变化。因此，每年应对水源的供水能力测定一次，以便不能达到要求时，及时采取必要的补救措施。
9.0.5 对消防储备水应保证充足、可靠，应有平时不被它用的措施，应每月进行检查。
9.0.6 消防专用蓄水池或水箱中的水，由于未发生火灾或不进行消防演习试验而长期不动用，成为“死水”，特别在南方气温高、湿度大的地区，微生物和细菌容易繁殖，需要不定期换水。换水时应通知当地消防监督部门，做好此期间万一发生火灾而水箱、水池无水，需要采用其它灭火措施的准备。
9.0.7 本条规定的目的，是要确保消防储水设备的任何部位在寒冷季节均不得结冰，以保证灭火时用水，维护管理人员每天应进行检查。
9.0.8 本条规定是为了保证消防储水设备经常处于正常完好状态。
9.0.9 消防水箱、消防气压给水设备所配置的玻璃水位计，由于受外力易于碰碎，造成消防储水流失或形成水害，因此在观察过水位后，应将水位计两端的角阀关闭。
9.0.10 消防水泵是供给消防用水的关键设备，必须定期进行试运转，保证发生火灾时启动灵活、不卡壳，电源或内燃机驱动正常，自动启动或电源切换及时无故障。本条试运转间隔时间系参考英、美规范和喜来登集团旅馆系统消防管理指南规定的。
9.0.11本条是为保证系统启动的可靠性。电磁阀是启动系统的执行元件，所以每月对电磁阀进行检查、试验，必要时及时更换。
9.0.12～9.0.14 消防给水管路必须保持畅通，报警控制阀在发生火灾时必须及时打开，系统中所配置的阀门都必须处于规定状态。对阀门编号和用标牌标注可以方便监督管理。
9.0.17 洒水喷头是系统喷水灭火的功能件，应使每个喷头随时都处于正常状态，所以应当每月检查，更换发现问题的喷头。由于喷头的轭臂宽于底座，在安装、拆卸、拧紧或拧下喷头时，利用轭臂的力矩大于利用底座，安装维修人员会误认为这样省力，但喷头设计是不允许利用轭臂来作扭拧支点的，应当利用方形底座作为拆卸的支点，生产喷头的厂家并提供专用配套的扳手，不至于拧坏喷头轭臂。
9.0.18 本条采用与《自动喷水灭火系统设计规范》相同的备品数量。再强调要求，是要突出此点的重要性，系统投入运行后一定要这样做。
9.0.19 自动喷水灭火系统的水源供水不应间断。关闭总阀断水后忘记再打开，以致发生火灾时无水，而造成重大损失，在国内外火灾事故中均已发生过。因此，停水修理时，必须向主管人员报告，并应有应急措施和有人临场监督，修理完毕应立即恢复供水。在修理过程中，万一发生火灾，也能及时采取紧急措施。
9.0.20 建筑物、构筑物使用性质的改变是常有的事，而且多层、高层综合性大楼的修建，也为各租赁使用单位提供方便。因此，必须强调因建、构筑物使用性质改变而影响到自动喷水灭火系统功能时，如需要提高等级或修改，应经公安消防监督机关批准后进行。


附录A、附录B 附录C

附录A、附录B 附录C

附录A、B 、C 三个试验记录表要求签字的单位增加了建设单位和监理单位，是考虑了关键程序中建设单位的监督作用，简化了程序，增加了试验记录的可信度，对工程质量有促进作用。
水流信号、压力信号和手动信号是自动喷水灭火系统联动装置常采用的启动信号源，附录C 中增加这几种信号源是应该的。


附录E

附录E

附录E 表中增加了电磁阀、水泵接合器两项内容。电磁阀作为启动系统或检测试验的执行件，它的质量和工作状态，关系着在火灾时能否准确及时启动喷水灭火，应列入系统日常维护管理工作内容；水泵接合器，是系统在灭火时一旦供水系统发生故障或供水量不足时，户外补水用的连接通路，应要求它与系统其它组件一样，应随时处于正常状态，应列入维护管理的工作内容。