众智软件 http://www.gisroad.com

中华人民共和国行业标准

体育场馆照明设计及检测标准

Standard for lighting design and test of sports venues

JCJ 153-2007
J684-2007

批准部门：中华人民共和国建设部
施行日期：2 0 0 7年1 1月1日

中华人民共和国建设部
公 告
第675号

建设部关于发布行业标准《体育场馆
照明设计及检测标准》的公告

现批准《体育场馆照明设计及检测标准》为行业标准，编号为JGJ 153—2007，自2007年11月1日起实施。其中，第4．2．7、4．2．8条为强制性条文，必须严格执行。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2007年7月20日

前 言

根据建设部建标[2004]66号文件要求，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，制订了本标准。

本标准主要技术内容是：总则、术语和符号、基本规定、照明标准、照明设备及附属设施、灯具布置、照明配电与控制及照明检测。

本标准由建设部负责管理和对强制性条文的解释，由中国建筑科学研究院负责具体技术内容的解释(地址：北京市西城区车公庄大街19号；中国建筑科学研究院建筑物理研究所；邮政编码：100044)。

本标准主编单位：中国建筑科学研究院

本标准参编单位：中国建筑设计研究院 北京市建筑设计研究院 华东建筑设计研究院有限公司 中国体育国际经济技术合作公司 飞利浦(中国)投资有限公司 通用电气(中国)有限公司 索恩照明(广州)有限公司 北京希优照明设备有限公司 松下电工(中国)有限公司 上海东升集团光辉灯具有限公司 欧司朗佛山照明有限公司 北京动力源科技股份有限公司

本标准主要起草人：赵建平 林若慈 张文才 汪 猛 李国宾 杨兆杰 张建平 赵燕华 姚梦明 顾 峰 宁 华 蒋瑞国 解 辉 范 毅 刘剑平 康耀伟 罗 涛


1 总 则

1．0．1 为提高体育场馆照明的设计质量，保证体育场馆照明符合使用功能的要求，做到安全适用、技术先进、经济合理、节约能源，制定本标准。

1. 0．2 本标准适用于新建、改建和扩建的体育场馆照明的设计及检测。

1. 0．3 体育场馆照明设计应充分考虑赛时与赛后照明设施的综合利用和运营。

1．0．4 体育场馆照明的设计及检测除应符合本标准外，尚应符合国家现行有关标准的规定。


2 术语和符号

2．1 术 语

2．1. 1 (光)照度 illuminance
表面上一点的照度是入射在包含该点面元上的光通量dF除以该面元面积dA之商，单位为lx(勒克斯)。

2．1．2 水平照度 horizontal illuminance
水平面上的照度。场地表面上的水平照度用来确定眼睛在视野范围内的适应状态，并用作凸显目标(运动员和物体)的视看背景。

2．1．3 垂直照度 vertical illuminance
垂直面上的照度。垂直照度包括主摄像机方向的垂直照度和辅摄像机方向的垂直照度。垂直照度用来模拟照射在运动员面部和身体上的光，对摄像机、摄影机和视看者能提供最佳辨认度，并影响照射目标的立体感。

2．1．4 初始照度initial illuminance
照明装置新装时在规定表面上的平均照度。

2．1. 5 使用照度 service illuminance
照明装置在使用周期内，通过维护在规定表面上所要求维持的平均照度。

2．1. 6 维护系数maintenance factor
照明装置在使用一定周期后，在规定表面上的平均照度或平均亮度与该装置在相同条件下新装时在规定表面上所得到的平均照度或平均亮度之比。

2．1．7 主摄像机 main camera
用于拍摄总赛区或主赛区中重要区域的固定摄像机。

2．1．8 辅摄像机 auxiliary camera
除主摄像机以外的固定或移动摄像机。

2．1．9 照度均匀度 uniformity of illuminance
规定表面上的最小照度与最大照度之比及最小照度与平均照度之比。均匀度用来控制比赛场地上照度水平的变化。

2．1．10 均匀度梯度 uniformity gradient
均匀度梯度用某一网格点与其八个相邻网格点的照度比表示。均匀度梯度用来控制照度水平在网格点间的变化。

2．1．11 主赛区 principal area
场地划线范围内的比赛区域，通常称为“比赛场地”。

2．1．12 总赛区 total area
主赛区和比赛中规定的无障碍区。

2．1．13 色温(度) colour temperature
当光源的色品与某一温度下黑体的色品相同时，该黑体的绝对温度为此光源的色温。色温用来表述一种照明呈现多暖(红)或多冷(蓝)的感受或表观感觉，单位为K。

2．1．14 相关色温(度) correlated colour temperature
当光源的色品点不在黑体轨迹上时，光源的色品与某一温度下黑体的色品最接近时，该黑体的绝对温度为此光源的相关色温。

2．1．15 显色指数 ceolour rendering index
光源显色性的度量。以被测光源下物体颜色和参考标准光源下物体颜色的相符合程度来表示。

2．1．16 一般显色指数general colour rendering index
光源对国际照明委员会(CIE)规定的八种标准颜色样品特殊显色指数的平均值，通称显色指数。

2．1．17 眩光 glare
由于视野中的亮度分布或亮度范围的不适宜，或存在极端的亮度对比，以致引起不舒适感觉或降低观察细部及目标能力的视觉现象。

2．1．18 眩光指数(眩光值) glare rating
用于度量室外体育场或室内体育馆和其他室外场地照明装置对人眼引起不舒适感觉主观反应的心理物理量。

2．1．19 应急照明 emergency lighting
因正常照明的电源失效而启用的照明。应急照明包括疏散照明、安全照明和备用照明。

2．1．20 疏散照明 escape lighting
用于确保疏散通道被有效地辨认和使用的照明。

2．1．21 安全照明 safety lighting
用于确保处于潜在危险之中的人员安全的照明。

2．1．22 备用照明 stand-by lighting
用于确保正常活动继续进行的照明。

2．1．23 TV应急照明 TV emergency lighting
因正常照明的电源失效，为确保比赛活动和电视转播继续进行而启用的照明。

2．1．24 障碍照明 obstacle lighting
为保障航空飞行安全，在高大建筑物和构筑物上安装的障碍标志灯。

2．1．25 频闪效应 stroboscopic effect
在以一定频率变化的光照射下，使人观察到的物体运动显现出不同于其实际运动的现象。


2.2 符号


3 基本规定

3．0．1 体育场馆应根据使用功能和电视转播要求进行照明设计，并应按表3．0．1进行使用功能分级。

3．0．2 本标准所作规定的场地范围除注明外均应指比赛场地。规定的照度值应为比赛场地参考平面上的使用照度值，其照度均匀度应为最低值，参考平面的高度应符合本标准附录A规定。

3．0．3 体育场馆照明应满足运动员、裁判员、观众及其他各类人员的使用要求。有电视转播时应满足电视转播的照明要求。

3．0．4 HDTV转播照明应用于重大国际比赛时，还应符合国际相关体育组织和机构的技术要求。

3．0．5 TV应急照明应用于国际和重大国际比赛时，还应符合国际相关体育组织和机构的技术要求。

3．0．6 体育场馆应按运动项目的使用功能和实际用途进行照明设计。

3．0．7 照明设计应包括比赛场地照明、观众席照明和应急照明。

3．0．8 照明设计时应进行照明计算。照度计算网格及摄像机位置宜符合本标准附录A规定。

3．0．9 照明设计在满足相应照明指标的同时，应实施照明节能。

3．0．10 照明系统安装完成后及进行重大国际比赛前，应由国家认可的检测机构进行照明检测。

3．0．11 在体育建筑方案设计阶段，应同时考虑照明设计方案的要求。

3．0．12 对于利用天然采光的体育场馆，应采取措施降低和避免天然光产生的高亮度及阴影形成的强烈对比。


4 照明标准

4.1 照明标准值


4．2 相关规定

4．2．1 有电视转播时平均水平照度宜为平均垂直照度的0．75～2．0。

4．2．2 照明计算时维护系数值应为0．8。对于多雾和污染严重地区的室外体育场维护系数值可降低至0．7。

4．2．3 HDTV转播重大国际比赛时，辅摄像机方向的垂直照度应为面向场地周边四个方向垂直面上的照度。

4．2．4 水平照度和垂直照度均匀度梯度应符合下列规定：
1 有电视转播时：当照度计算与测量网格小于5m时，每2m不应大于10％；当照度计算与测量网格不小于5m时，每4m不应大于20％。
2 无电视转播时：每5m不应大于50％。

4．2．5 比赛场地每个计算点四个方向上的最小垂直照度和最大垂直照度之比不应小于0．3，HDTV转播重大国际比赛时，该比值不应小于0．6。

4．2．6 观众席座位面的平均水平照度值不宜小于100ｌx，主席台面的平均水平照度值不宜小于200ｌx。有电视转播时，观众席前排的垂直照度值不宜小于场地垂直照度值的25％。

4．2．7 观众席和运动场地安全照明的平均水平照度值不应小于20ｌx。

4．2．8 体育场馆出口及其通道的疏散照明最小水平照度值不应小于5ｌx。


5 照明设备及附属设施

5．1 光源选择

5．1. 1 灯具安装高度较高的体育场馆，光源宜采用金属卤化物灯。

5．1．2 顶棚较低、面积较小的室内体育馆，宜采用直管荧光灯和小功率金属卤化物灯。

5．1. 3 特殊场所光源可采用卤素灯。

5．1. 4 光源功率应与比赛场地大小、安装位置及高度相适应。室外体育场宜采用大功率和中功率金属卤化物灯；室内体育馆宜采用中功率金属卤化物灯。

5. 1. 5 应急照明应采用荧光灯和卤素灯等能瞬时、可靠点燃的光源。当采用金属卤化物灯时，应保证光源工作不间断或快速启动。

5．1．6 光源应具有适宜的色温，良好的显色性，高光效、长寿命和稳定的点燃及光电特性。

5．1．7 光源的相关色温及应用可按表5．1．7确定。


5．2 灯具及附件要求

5．2．1 灯具及其附件的安全性能应符合相关标准的规定。

5．2．2 灯具的防触电保护等级应符合下列要求：
1 应选用有金属外壳接地的工类灯具或Ⅱ类灯具；
2 游泳池和类似场所应选用防触电等级为Ⅲ类的灯具。

5．2．3 灯具效率不应低于表5．2．3的规定。

5．2．4 灯具宜具有多种配光形式。体育场馆投光灯灯具可按表5．2．4进行分类。

5．2．5 灯具配光应与灯具安装高度、位置和照明要求相适应。室外体育场宜选用窄光束和中光束灯具；室内体育馆宜选用中光束和宽光束灯具。

5．2．6 灯具宜具有防眩光措施。

5．2．7 灯具及其附件应能满足使用环境的要求。灯具应强度高、耐腐蚀。灯具电器附件必须满足耐热等级的要求。

5．2．8 金属卤化物灯不宜采用敞开式灯具。灯具外壳的防护等级不应小于IP55，不便于维护或污染严重的场所其防护等级不应小于IP65。

5．2．9 灯具的开启方式应确保在维护时不改变其瞄准角度。

5．2．10 安装在高空中的灯具宜选用重量轻、体积小和风载系数小的产品。

5．2．11 灯具应自带或附带调角度的指示装置。灯具锁紧装置应能承受在使用条件下的最大风荷载。

5．2．12 灯具及其附件应有防坠落措施。


5．3 灯杆及设置要求

5．3．1 体育场照明灯杆可采用与建筑物相结合的形式，当作为独立设备存在时宜采用独杆式结构。

5．3．2 照明高杆应具有足够的结构强度，其设计使用寿命不应小于25年。

5．3．3 照明高杆应符合下列规定：
1 灯杆高度大于20m时宜采用电动升降吊篮；
2 灯杆高度小于20m时宜采用爬梯，爬梯应装置护身栏圈并按照相关规范在相应高度上设置休息平台。

5．3．4 照明高杆应根据航行要求设置障碍照明。


5．4 马道及设置要求

5．4．1 体育场馆宜按需设置马道，马道设置的数量、高度、走向和位置应满足照明装置的相关要求。

5．4．2 马道应留有足够的操作空间，其宽度不应小于650mm，并应设置防护栏杆。

5．4．3 马道的安装位置应避免建筑装饰材料、安装部件、管线和结构杆件等对照明光线的遮挡。


6 灯具布置

6．1 一般规定

6．1．1 灯具布置应综合考虑运动项目的特点和比赛场地的特征。

6．1．2 灯具安装位置、高度和投射角应满足降低眩光和控制干扰光的要求。

6．1．3 对有电视转播的比赛场地的灯具布置应满足对主摄像机及辅摄像机垂直照度及均匀度的要求。


6．2 室外体育场

6．2．1 室外体育场灯具宜采用下列布置方式：
1 两侧布置 灯具与灯杆或建筑马道相结合，以连续光带形式或簇状集中形式布置在比赛场地两侧。
2 四角布置 灯具以集中形式与灯杆相结合，布置在比赛场地四角。
3 混合布置 两侧布置和四角布置相结合的布置方式。

6．2．2 足球场灯具布置应符合下列规定：
1 无电视转播时宜采用场地两侧或场地四角布置方式。
1)采用场地两侧布置方式时，灯具不宜布置在球门中心点沿底线两侧10°的范围内，灯杆底部与场地边线之间的距离不应小于4m，灯具高度宜满足灯具到场地中心线的垂直连线与场地平面之间的夹角甲不宜小于25°(见图6．2．2-1)；
2)采用场地四角布置方式时，灯杆底部到场地边线中点的连线与场地边线之间的夹角不宜小于5°，且灯杆底部到底线中点的连线与底线之间的夹角不宜小于10°，灯具高度宜满足灯拍中心到场地中心的连线与场地平面之间的夹角ψ不宜小于25°(见图6．2．2-2)。

2 有电视转播时宜采用场地两侧、场地四角或混合布置方式。
1)采用场地两侧布置方式时，灯具不应布置在球门中心点沿底线两侧15°的范围内(见图6．2．2-3)；
2)采用场地四角布置方式时，灯杆底部到场地边线中点的连线与场地边线之间的夹角不应小于5°，且灯杆底部到底线中点的连线与底线之间的夹角不应小于15°，灯具高度应满足灯拍中心到场地中心的连线与场地平面之间的夹角ψ不应小于25°(见图6．2．2-4)。

采用混合布置时，灯具的位置及高度应同时满足两侧布置和四角布置的要求。

3 任何照明方式下，灯杆的布置均不应妨碍观众的视线。

6．2．3 田径场的灯具布置宜采用两侧布置、四角布置或混合布置方式。

6．2．4 网球场灯具布置应符合下列规定：
1 对没有或只有少量观众席的网球场地，宜采用两侧灯杆布置方式，灯杆应布置在观众席的后侧；对有较多观众席、有较高挑篷且灯杆无法布置的网球场地，宜采用两侧光带布置方式。

2 采用两侧灯杆布置方式时，灯杆的位置应满足图6．2．4-1的要求。

3 场地两侧应采用对称的灯具布置方式，提供相同的照明。

4 灯具的安装高度应满足图6．2．4-2的要求，比赛场地灯具高度不应低于12m，训练场地灯具高度不应低于8m。

6．2．5 曲棍球场灯具布置应符合下列规定：
1 无电视转播时宜采用多杆布置方式，灯杆底部与场地边线之间的距离不应小于4m，灯杆底部与底线之间的距离不应小于5m，灯具的高度宜满足图6．2．5-1的要求。

2 有电视转播时宜采用四角布置、两侧布置或混合布置方式。
采用四角布置方式时，灯具的位置及高度应满足图6．2．5-2的要求。灯杆的位置应在10°～25°之间。

采用两侧布置方式时，灯具的高度应满足ψ不小于25°的要求。

6．2．6 棒球场灯具布置应符合下列规定：
1 棒球场灯具宜采用6根或8根灯杆布置方式，也可在观众席上方的马道上安装灯具。
2 灯杆应位于四个垒区主要视角20°以外的范围，灯杆不应设置在图6．2．6中的阴影区。

6．2．7 垒球场灯具布置应符合下列规定：
1 垒球场宜采用不少于4根灯杆布置方式，也可在观众席上方的马道上安装灯具。
2 灯杆应位于四个垒区主要视角20°以外的范围，灯杆不应设置在本标准图6．2．6中的阴影区。


6．3 室内体育馆

6．3．1 室内体育馆灯具宜采用下列布置方式：
1 直接照明灯具布置：
1) 顶部布置 灯具布置在场地上方，光束垂直于场地平面的布置方式。
2) 两侧布置 灯具布置在场地两侧，光束非垂直于场地平面的布置方式。
3) 混合布置 顶部布置和两侧布置相结合的布置方式。

2 间接照明灯具布置：灯具向上照射的布置方式。

6．3．2 灯具布置应符合下列使用要求：
1 顶部布置宜选用对称型配光的灯具，适用于主要利用低空间，对地面水平照度均匀度要求较高，且无电视转播要求的体育馆。灯具可按图6．3．2—l布置。

2 两侧布置宜选用非对称型配光灯具布置在马道上，适用于垂直照度要求较高以及有电视转播要求的体育馆。两侧布置时，灯具瞄准角(灯具的瞄准方向与垂线的夹角)不应大于65°(见图6．3．2—2)。灯具可按图6．3．2—3布置。

3 混合布置宜选用具有多种配光形式的灯具，适用于大型综合性体育馆。灯具的布置方式见顶部布置和两侧布置。灯具可按图6．3．2—4布置。

4 间接照明灯具布置宜采用具有中、宽光束配光的灯具，适用于层高较低、跨度较大及顶棚反射条件好的建筑空间，同时适用于对眩光限制较严格且无电视转播要求的体育馆；不适用于悬吊式灯具和安装马道的建筑结构。灯具可按图6．3．2—3布置，灯具投射方向可参照图6．3．2—5。

6．3．3 体育馆灯具布置应符合表6．3．3的规定。


7 照明配电与控制

7．1 照明配电

7．1. 1 照明负荷等级和供电方案应按国家现行标准《体育建筑设计规范》JGJ 31中的规定确定。

7．1. 2 有电视转播的比赛场地照明，宜由两个及两个以上相互独立的电源同时供电。

7．1. 3 仅在比赛期间使用的照明宜设置单独变压器供电。

7．1. 4 当电压偏差或波动不能保证照明质量或光源寿命时，在技术经济合理的条件下，可采用有载自动调压电力变压器、调压器或专用变压器供电。

7．1. 5 游泳池及类似场所水下灯具的电源电压不应大于12V。

7．1. 6 气体放电光源宜采用分散方式进行无功功率补偿，补偿后的功率因数不应小于0．9。

7．1. 7 三相照明线路各相负荷的分配宜保持平衡，最大相负荷电流不宜超过三相负荷平均值的115％，最小相负荷电流不宜小于三相负荷平均值的85％。

7．1．8 TV应急照明作为正常照明的一部分同时使用时，其配电线路及控制开关应分开装设。

7．1．9 在照明分支回路中不宜采用三相低压断路器对三个单相分支回路进行保护。

7．1．10 为保证气体放电灯的正常启动，触发器至光源的线路长度不应超过该产品规定的允许值。

7．1．11 主要供给气体放电灯的三相配电线路，其中性线截面应满足不平衡电流及谐波电流的要求，且不应小于相线截面。

7．1．12 较大面积的照明场所，宜将照射在同一照明区域的不同灯具分接在不同相的线路上。

7．1．13 观众席、比赛场地的照明灯具，当具备现场检修条件时，宜在每盏灯具处设置单独的保护。


7．2 照明控制

7．2．1 有电视转播要求的比赛场地照明应设置集中控制系统。集中控制系统应设于专用控制室内，控制室应能直接观察到主席台和比赛场地。

7．2．2 有电视转播要求的比赛场地照明的控制系统应符合下列规定：
1 应能对全部比赛场地照明灯具进行编组控制；
2 应能设定不少于4个不同照明场景的编组方案；
3 应显示主供电源、备用电源和各分支路干线的电气参数；
4 电源、配电系统和控制系统出现故障时应发出声光故障报警信号；
5 对于未设置热触发装置或不间断供电设施的照明系统，其控制系统应具有防止短时再启动的功能；
6 宜显示全部比赛场地照明灯具的工作状态。

7．2．3 有电视转播要求的比赛场地照明的控制系统宜采用智能照明控制系统。

7．2．4 照明控制回路分组应满足不同比赛项目和不同使用功能的照明要求；当比赛场地有天然光照明时，控制回路分组方案应与其相协调。


8 照明检测

8．1 一般规定

8．1. 1 体育场馆照明检测应满足使用功能的要求。

8．1. 2 检测设备应使用在检定有效期内的—级照度计、光谱测色仪。

8．1. 3 检测条件应符合下列规定：
1 应在天气状况好和外部光线影响小时进行；
2 应在体育场馆满足使用条件的情况下进行；
3 气体放电灯累积运行时间宜为50～lOOh；
4 应点亮相对应的照明灯具，稳定30min后进行测量；
5 电源电压应保持稳定，灯具输入端电压与额定电压偏差不宜超过5％；
6 检测时应避免人员遮挡和反射光线的影响。

8．1．4 检测项目应包括照度、眩光、现场显色指数和色温测量。


8．2 照度测量

8．2．1 照度应在规定的比赛场地上进行测量，对于照明装置布置完全对称的场地，可只测l／2或1／4的场地。照度计算和测量网格可按本标准附录A的规定确定。

8．2．2 室内外矩形场地和几种典型场地的照度计算和测量可按下列网格点进行(下列图中，○、＋为计算网格点，＋为测量网格点)。
1 矩形场地照度计算和测量网格点可按图8．2．2-1确定。
1)d1，dw可按下列方法确定：当ι，ω不大于lOm时，计算网格为lm；当ι，ω大于l0m且不大于50m时，计算网格为2m；当ι，ω大于50m时，计算网格为5m。
2)测量网格点间距宜为计算网格点间距的2倍。

5 垒球场地照度计算和测量网格点可按图8．2．2—5确定。
6 场地自行车场地的照度计算和测量网格点可按图8．2．2—6确定。

8．2．3 水平照度和垂直照度应按中心点法进行测量(图8．2．3-1)，测量点应布置在每个网格的中心点上。

1 测量水平照度时，光电接受器应平放在场地上方的水平面上，测量时在场人员必须远离光电接受器，并应保证其上无任何阴影。
2 测量垂直照度时，当摄像机固定时(见图8．2．3-2)，光电接受面的法线方向必须对准摄像机镜头的光轴，测量高度可取1．5m。当摄像机不固定时(见图8．2．3-3)，可在网格上测量与四条边线平行的垂直面上的照度，测量高度可取1m。测量时应排除对光电接受器的任何遮挡。


8．3 眩光测量

8．3．1 比赛场地眩光测量点应按下列方法确定：
1 眩光测量点选取的位置和视看方向应按安全事故、长时间观看及频繁地观看确定。观看方向可按运动项目和灯具布置选取。
2 比赛场地眩光测量点可按相关标准的要求确定。典型场地眩光测量点可按下列方式确定：

8.　3．2　眩光测量应在测量点上测量主要视看方向观察者眼睛上的照度，并记录下每个点相对于 光源的位置和环境特点，计算其光幕亮度和眩光指数值，取其各观测点上各视看方向眩光指数值中的最大值作为该场地的眩光评定值。光幕亮度和眩光指数的计算可按本标准附录Ｂ进行。


8．4 现场显色指数和色温测量

8．4．1 比赛场地对称时，可在1／4场地均匀布点(一般为9个点)进行测量(见图8．4．1)；比赛场地非对称时，可在全场均匀布点测量。

8. 4．2 现场显色指数和色温应为各测点上测量值的算术平均值。现场色温与光源额定色温的偏差不宜大于10％，现场显色指数不宜小于光源额定显色指数的10％。


8．5 检测报告

8．5．1 检测记录应包括下列内容：
    1 工程名称、工程地点、委托单位；
    2 检测日期、时间、环境条件(供电电压、环境温度)；
    3 检测依据：有关标准规范、工程招标的技术要求；
    4 检测设备：仪器名称、型号、编号、校准日期；
    5 场地尺寸：长度、宽度、高度、面积；
    6 光源种类、功率、规格型号、数量、生产厂；
    7 灯具(含电器附件)类型、规格型号、数量、生产厂、安装天数、清扫周期；
    8 灯具布置方式、安装高度；
    9 控制系统及照明总功率；
    10 检测项目(以下包括测量点图和对应的测量值)：
        1)水平照度；
        2)垂直照度：摄像机方向垂直照度、四个方向垂直照度；
        3)眩光计算参数；
        4)现场显色指数；
        5)现场色温。
    11 测量值计算：
        1)平均照度Eave；
        2)照度比率Ehave／Evave；
        3)照度均匀度U1＝Emin／Emax；
        4)照度均匀度U2＝Emin／Eave；
        5)均匀度梯度UG；
        6)眩光指数GR。
    12 检测人员签字：检验、记录、校核。

8. 5. 2 检测报告应提供灯具平、剖面布置图和开灯模式灯具布置图。

8．5．3 检测报告应对检测结果按设计标准给出检测结论。


附录Ａ　照度计算和测量网格及摄像机位置


附录Ｂ　眩光计算


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：
  1)表示很严格，非这样做不可的：
    正面词采用“必须”；
    反面词采用“严禁”。

  2)表示严格，在正常情况下均应这样做的：
    正面词采用“应”；
    反面词采用“不应”或“不得”。

  3)表示允许稍有选择，在条件许可时首先应这样做的：
    正面词采用“宜”；
    反面词采用“不宜”；
    表示有选择，在一定条件下可以这样做的，采用“可”。

2 标准中指明应按其他有关标准执行的写法为“应按……执行”或“应符合……规定(或要求)”。


中华人民共和国行业标准

体育场馆照明设计及检测标准

JGI 153—2007

条文说明

前言

    《体育场馆照明设计及检测标准》JGJ 153-2007经建设部2007年7月20日以第675号公告批准、发布。

    为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《体育场馆照明设计及检测标准》编制组按章、节、条顺序编制了本标准条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑科学研究院建筑物理研究所。


1 总 则

1．0．1 制定本标准的目的和原则，是在总结我国体育场馆照明设计与建设经验的基础上，吸收国际先进标准内容，统一体育场馆的照明设计标准和检测方法，提高体育场馆照明设计质量，确保体育场馆的使用功能，并做到安全适用、技术先进、经济合理、节约能源制定的。

1．0．2 本条规定了本标准的适用范围。根据实际应用的需要，本标准适用于主要运动项目的体育场馆，包括新建、改建和扩建的体育场馆照明的设计及检测。

1．0．3 有关体育场馆建设的标准、规范随着大量体育场馆的兴建逐步得到完善，在场馆建设时应根据实际需要进行照明设计，兼顾赛时与赛后照明设施的充分利用，达到既经济又实用的目的。

1．0．4 体育场馆照明的设计及检测除应符合本标准外，尚应符合国家现行有关标准《建筑照明设计标准》GB 50034、《体育建筑设计规范》JGJ 3l等的规定。


2 术语和符号

本章术语、符号部分引自《建筑照明术语标准》JGJ／T119，同时也参照了国际上相关体育照明标准的术语定义，并加以统一和赋予新的含义。如增加了使用照度、均匀度梯度、主赛区、总赛区术语，结合体育照明的特点，对水平照度、垂直照度、照度均匀度等术语增添了新的内容。为方便使用本章将术语和符号分列为两节。


3 基本规定

3．0．1 本条使用功能分级是在参考国际和国外照明标准分级并结合国内实际使用要求制定的，见表1～表4。

3．0．2 本标准规定的照明标准值、照明计算、照明测量等除加以说明外场地范围均指比赛场地。标准中规定的照度值为使用照度值，国际照明委员会(CIE)技术报告《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005给出照明装置与维护的关系如图1所示。
图1中使用照度与维持照度的关系可用下式计算：

附录A中参考平面的高度，其中水平照度参考平面的高度主要是按照CIEl69；2005和各运动项目的实际高度确定的，垂直照度参考平面的高度主要是按照国际各体育组织和电视广播机构的规定确定的。

3．0．3 体育运动和竞赛项目日趋发展和普及，参与者和观看比赛的人越来越多，对照明的要求也就越来越高，照明设施必须保证运动员和教练员能够看清比赛场地上所发生的一切活动和场景，这样他们才能达到最佳表现，观众也必须在宜人环境和舒适条件下紧随运动员和比赛的进行。体育场馆照明设计除应满足现场各类人员的需求外还应为观看比赛的广大电视观众提供高质量的电视转播场景。运动员和观众的照明要求可能与电视转播的要求不一致，此时应通过调整摄像机或其他手段予以解决。如射击场除目标照度要求比较高外，其他位置的照度都不是要求很高，色温也不宜过高，这与摄像的要求会有矛盾，此时应对摄像机进行调整。

3．0．4 HDTV转播照明的各项技术指标明显高于其他照明模式的要求，特别是HDTV转播照明主摄像机方向的垂直照度高达2000～2500 lx，均匀度U1和U2分别达到0．6和0．7。单从运动员、裁判员来说并非需要这样高的标准。针对目前体育场馆建设状况，实测调查表明，有些体育场馆不可能进行HDTV转播重大国际比赛也按高标准设计，这不仅是一种资源上的浪费，而且也没有必要；从另一方面来看，HDTV转播在我国尚未开始使用，即使投入使用短时间内也只限于举行国际重大比赛的体育场馆，这里重大国际比赛一般指奥运会、世锦赛、世界杯等。对于每项重大国际比赛国际相关体育组织和机构还会对照明提出具体的要求，如满足国际照明委员会(CIE)，国际各体育组织(如GAISF、FIFA、IAAF)及电视广播机构(如OBS、BOB)等的技术要求。

3．0．5 在重要的体育赛事中，当电源断电和电源瞬间突变需继续进行比赛和电视转播时，场地照明应设置电视转播应急照明。因电压瞬间突变的时间超过0．01s时，气体放电灯就会熄灭，而等待5～10min后才能再启动。这时可以把系统连接到至少两个独立的电源，使主摄像机在两个系统之一中断时获得最低的照明要求。尽管UPS、EPS不间断电源费用较高，但根据需要也可考虑用于部分照明装置，此外，有时也用金卤灯热启动解决，但热触发装置很贵。为了节约成本，本标准规定TV应急照明适用于国际和重大国际比赛，并应符合国际相关体育组织和机构的技术要求。

3．0．6 为了提高体育场馆的使用效率，大多数体育场馆都是多功能、多用途的，除用于各项体育运动外，也能用于非体育运动，如音乐会和其他文化活动。大型体育设施可为大批人群的各项活动提供服务，这样可使它们在经济上受益。对于综合性体育场馆，由于它的多用途性，照明设计首先要满足体育运动的特殊要求，如篮球、排球、手球、乒乓球等，但同时也要为娱乐、训练、竞赛、维护和清洗提供服务，按照不同用途和不同运动项目要求设计和编排相应的照明场景，不仅能降低照明系统运行成本，还能保证各项活动有更好的照明质量。

3．0．7 体育场馆照明除比赛场地照明外，还应考虑观众席照明和应急照明。观众席照明的目的除一般地满足看清座位的需要外，更重要地是为了满足电视转播摄像要求，包括对一些重要官员和著名人物的特写和慢镜头回放。体育场馆的特点往往是建筑体量比较大，可容纳数千人甚至数万人，人多密度大，保证大批人群安全出入体育场馆极其重要，特别是在发生紧急情况下，应急照明就更必不可少。

3．0．8 因为体育场馆对照明的要求很高，照明指标控制很严格，照明模式多、数据量大，在照明设计时应该进行照明计算，只有通过照明计算才能更好地符合照明标准中对具体技术指标的要求。

3．0．9 在照明设计时应根据不同的运动项目，运动场地的大小，实际使用中最高应用级别等情况选择相对应的照明标准值，出于照明节能的考虑，不宜进行超级别设计。照明设计标准未给出上限值时，在设计时一般不应高出上一级标准值，对于最高一级标准在考虑维护系数的情况下能达到标准就可以了，并非越亮越好。目前体育场馆照明设计指标普遍偏高，应加以适当控制，出于经济的原因，国际上还提出了使用非对称的照明系统，如体育场，在主摄像机侧照明设施提供规定的垂直照度值，而在相对一侧的垂直照度可为该值的60％，这与全对称照明系统相比较可节省总的照明投资费用。但在田径赛事中摄像机的位置极其灵活，与这种照明系统会有矛盾，还应考虑实际应用的需要。

体育场馆照明设计时除了选用高效节能的照明设备外，提高光束利用率也是节省能源的重要手段，由于场地和观众席的照明标准相差很多，光束应尽量投向场地，最大限度地减少溢散光。

在照明设计时，首先应考虑满足各项运动的照明标准推荐值，如果照明水平高于标准值，可能会增加潜在的溢散光。改善照明质量，提高设计区域的照度均匀度和控制灯具眩光对改善视觉状况会更有效。此外，应考虑灯具的选择，所选用的灯具应有合理的配光。当按照明设计灯具准确定位和瞄准时，控制灯具瞄准角和安装高度可以限制溢散光，以利于节约能源。

3．0．10 为检验照明计算与照明设施安装完成后的符合情况应进行照明检测。对于那些正在使用中的体育场馆如果用来举行重大国际比赛，在正式比赛前也应进行照明检测。为保证检测数据的准确性，应委托国家授权的权威检测机构进行照明检测。

3．0．11 在某些情况下，投光灯具由于体育设施的客观限制不能安装于最佳位置，以致造成照明设施很难达到既定的照明标准值或产生不能容忍的眩光。此时最重要的是建筑师和照明设计师的密切配合，这种合作需要从方案设计阶段开始直到新的体育场馆最后完成，在整个建筑物建造中，无论在室内(如顶棚系统)或室外(如赛场屋顶)对构造与设施进行整合尤为重要，其结果会获得满意的效果。

3．0．12 在室内体育馆，应避免太阳光和天空光穿透到室内，因太阳光和天空光在体育大厅和游泳馆中光泽的地面和水面上产生的高亮度及阴影会特别明显，在设计时选用遮阳窗可以有效地避免这种现象。在室外体育场，直接太阳光会产生刺眼的阴影，其结果使电视摄像机从赛场明亮被照区移动到阴影区时形成无法接受的对比。这在设计阶段通过选择最佳朝向和合适的比赛时间可以改善这种状况，同时还可使用透明屋顶材料降低赛场强烈的亮度对比。


4 照明标准

4．1 照明标准值

本标准的照明标准值是根据国外体育照明标准和现场实测调查制定的。

1 国外体育照明标准
表中所列照明标准值是参考国际照明委员会(CIE)标准，国际体育组织(如GAISF，FIFA，IAAF)标准和广播电视机构对体育场馆的照明要求，在大量的实例调查结果以及总结设计和使用中的实践经验的基础上制定的。特别是在编写本标准的过程中将CIE最新技术报告《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005内容搜集进来，充实了标准的内容，使之更具科学性和实用性。国外体育照明标准见表5～表11。

国际足球联合会(FIFA)2002年颁布的足球场人工照明标准。

2 体育场馆现场实测调查
为编制我国《体育场馆照明设计及检测标准》提供参考数据，编制组总结了近年来的体育场馆照明实测结果并开展了广泛的调查研究工作。
调研工作主要以现场实测为主，选取有代表性的体育场馆进行照明测量，以下汇总了北京、上海、广州、南京、重庆、福州、深圳、青岛、秦皇岛、烟台、大庆、沈阳、杭州、宁波、慈溪、义乌、海宁、建德、常州、芜湖等37个体育场和45个体育馆共计82个体育场馆的照明测量数据。包括的照明参数有照度、显色指数、色温、眩光指数、光源功率等。照明实测结果见表12和表13。
实测调查结果表明：
1)照度水平 在调查的82个体育场馆中按不同等级使用功能的要求都能达到本标准的规定，其中还有个别场馆的照度值偏高。
2)照度均匀度 有不少体育场馆达不到标准规定的要求，特别是垂直照度均匀度较难达到，这往往是由于灯具配光不合理或设计上的问题造成的，如经过调试均匀度还达不到要求，那就有可能是因建筑马道预留灯位不恰当引起的。只要以上问题能处理好，满足标准规定的均匀度是没有问题的。

3)光源的显色性和色温 最近几年新建的体育场馆所采用的照明光源具有良好的显色性，只要按需要对光源提出这方面的具体要求，光源的显色性和色温都能达到标准的规定。
4)眩光指数 在实测的体育场馆中，有少数体育场馆有明显的眩光感觉。通常是由于灯具的安装高度不够或灯具布置不合理及光的投射角度没有控制好引 起的，眩光指数是照明质量中的重要指标，在设计中应给予足够重视。
关于体育场馆照明眩光问题编制组专门进行了研究，结论如下：
本标准眩光指数值是参照《关于室外体育设施和区域照明的眩光评价系统》CIE ll2—1994制订的。该评价系统仅对室外场所的眩光做出了具体规定，到目前为止，室内体育馆的眩光还没有合适的评价方法。从国内外研究资料及现场实测结果来看，CIE ll2—1994中提出的室外场所眩光评价系统可以应用于室内场馆的眩光评价，但由于室外和室内场所的照明系统和环境特点不相同，使得眩光评价等级和最大眩光限制值也不相同。室内体育馆的眩光评价方法和评价等级主要是通过实测调查、分析计算和主观评价制定的。为了验证测量结果与设计计算结果的一致性，我们选择了几个场地对眩光测量值与设计值进行了对比，结果表明，经眩光测试仪测量计算得到的眩光指数GR与设计值符合得较好。因而在评价室内眩光时，我们选择了8个具有代表性的室内体育馆，对其照明眩光进行了现场测量和主观评价，分析整理结果如表14所示。

根据现场测试及主要评价的结果，得出了室内体育馆眩光评价等级GF与眩光指数GR之间的关系曲线，如图2所示。

经过回归分析，可得到GR与GF有如下关系：即GR=-4.626GF+52.905,其标准差为0.9326。所有数据的相关系数r为-0.779。

主观评价结果表明，眩光评价等级GF与眩光指数测量计算值GR之间有较好的相关性，室外场所眩光评价系统可以应用于室内场馆的眩光评价。推荐的室内体育馆眩光评价等级和推荐的眩光指数值如表15和表16所示。

本标准室内体育馆眩光指数是根据以上研究结果制定的。


4.2 相关规定

4 .2 .1 在目前所收集到的照明标准中，总的趋势是体育场馆无电视转播只规定水平照度，有电视转播一般只规定垂直照度或对水平照度规定一个范围。因为垂直照度的取值主要由摄像机类型和电视转播的要求决定，所以垂直照度的取值相对于每个使用功能较固定，保持水平照度与垂直照度之比在一定范围之内很重要。国际照明委员会《关于彩色电视和电影系统用体育比赛照明指南》CIE 83—1989中规定Ehave:Evave＝0．5～2，国际单项体育联合会总会《多功能室内体育场馆人工照明指南》明确规定平均水平照度和平均垂直照度的比值在0．5～2．0之间，奥林匹克广播服务公司(OBS)对体育场馆人工照明的要求中规定主赛区(PA)Ehave：Evave＝0．7～1．5，总赛区(TA)Evave：Evave＝0．5～2．0，根据编制组对我国体育场馆的实测调查统计结果表明，比赛场地(主赛区)的平均水平照度与平均垂直照度之比值一般都在0．75～2．0之间。

4．2．2 本标准维护系数的取值主要是参考相关标准制定的，在国际足球联合会(FIFA)2002年颁布的《足球场人工照明指南》中规定维护系数为0．8，即初始值应为标准值的1．25倍，国际单项体育联合会总会(GAISF)《多功能室内体育馆人工照明指南》规定照度的初始值应为比赛场地平均照度值的1．25倍，国际照明委员会《关于彩色电视和电影系统用体育比赛照明指南》CIE 83—1989和《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005中维护系数取值也为0．8。维护系数是由光源光通衰减、灯具光学系统和发光表面污染以及环境造成的光衰减所组成，而其中光源光通的衰减是主要因素，一般情况下室内外维护系数可取同一值。

光源光通量衰减参数通常由生产厂家提供。对于密封性能好(活性炭和涤纶毡)的灯具，因灯具积尘引起的光衰较小。光源的光衰参数用百分比表示，光衰举例见图3。

室外体育场由于光源到达被照面的距离比较长，光辐射在传输过程中会被大气中的介质吸收、散射和反射，因而造成光辐射量的衰减，在照明设计时也应考虑这一因素的影响。室外体育场光在大气中的衰减系数是根据实测和实验研究得出的，在确定室外体育场维护系数时可作为参考，各地区光在大气中的衰减系数见表17。

4．2．3 标准中规定辅摄像机方向的垂直照度均比主摄像机方向的垂直照度低一个等级，如果将其定为面向场地四条边线垂直面上的照度，在一般情况下很难达到(主要受灯具安装位置的限 制)，除非提供特别好的马道条件，往往只有在HDTV转播重大国际比赛时，场馆建设中预留的马道才做成闭合形式，面向场地四条边线垂直面上的照度才能达到所要求的照度值。

4．2．4 在体育比赛中，为了保证电视转播画面的质量，特别是对摇动摄像机还要避免图像丢失，不仅对照度均匀度有要求，而且对均匀度梯度也有要求。本标准均匀度梯度是参照国际单项体育联合会总会《多功能室内体育馆人工照明指南》和国际足球联合会《足球场人工照明指南》制定的。奥林匹克广播服务公司(OBS)规定：有电视转播时，当照度计算与测量网格＜5m时，每2m不应大于10％；当照度计算与测量网格≥5m时，每4m不应大于20％。均匀度梯度计算点如图4所示。

4．2．5 本条是参照国际照明委员会《体育赛事中用于彩电和摄影照明的实用设计准则》CIEl69：2005和《关于彩色电视和电影系统用体育比赛照明指南》CIE 83—1989规定该比值为0．3制定的。奥林匹克广播服务公司(OBS)规定比赛场地每个计算点四个方向上的最小垂直照度和最大垂直照度之比应≥0．6。

4．2．6 观众席照度主要参照《建筑照明设计标准》GB 50034和依据32个体育馆和30个体育场实测调查结果制定，见表18和表19。同时也参照了国际上的一些相关规定，奥林匹克广播服务公司(OBS)对观众席照明指的是前12排座位，其垂直照度与比赛场地垂直照度之比应大于20％；国际单项体育联合会总会《多功能室内体育馆人工照明指南》也指明看台和观众是转播的一部分，规定看台的垂直照度应为比赛场地垂直照度的15％。

4．2．7 《建筑照明设计标准》GB 50034规定安全照明的照度值不宜低于该场所一般照明照度值的5％。国际单项体育联合会总会《多功能室内体育馆人工照明指南》规定在主电源停电或紧急情况时，看台上应急照明应至少保持在25Ιx的水平照度。体育场馆，特别是大型体育场馆，体量大、人数多，在紧急情况下保证所有人员在短时间内安全撤离现场尤为重要。此外，应急照明的照度值还和正常照明的照度值有关，比赛用体育场馆的照度值一般都比较高，当电源断电的过程就是照度由高到低的转换过程，也是人眼的暗适应过程，应急照明的照度值越高，暗适应过程就越短。在实测调查的15个体育馆和15个体育场的应急照明中，观众席和运动场地应急照明的平均水平照度都在30Ιx(见表18～表20)，说明观众席和运动场地应急照明(安全照明)的平均水平照度20Ιx是可以达到的。按照安全照明的照度值不宜低于该场所一般照明照度值的5％的规定，观众席安全照明的照度值高出此比值较多，主要因为体育场馆观众席人多密度大，为了安全的目的将这一照度提高，而对于运动场地虽然人少密度小，但一般照明的照度值往往都比较高，同样要保证必要的安全照明。对于非比赛的运动场地此规定值可适当降低，但不应小于10Ιx。

4．2．8 根据体育场馆的特点，供人员疏散的应急照明的照度应相应提高。经过对15个体育馆和15个体育场的应急照明实测调查表明，通道和出入口疏散照明的平均照度值接近30Ιx，最小照度均不小于1Ιx，最小照度大于5Ιx的体育场馆占总数的70％(见表21、表22)。说明规定的这一照度值对多数体育场馆都比较合适，而且出口及其通道的照射面积并非很大，达到规定照度值并不困难。


5 照明设备及附属设施

5．1 光源选择

5．1．1 在建筑高度大于4m的体育场馆宜采用金属卤化物灯。无论在室外或室内金属卤化物灯均是体育照明彩电转播宜优先考虑的最主要光源。

5．1．2 在建筑高度小于6m的体育场馆宜选用荧光灯和小功率金属卤化物灯。

5．1．3 卤素灯仅有限地用于特殊体育项目，如照明范围相对小的运动项目，如射击、射箭等，有时也可作临时照明。

5．1．4 光源功率的选择关系到灯具和光源的使用数量，同时也会对照明质量中的照度均匀度、眩光指数等参数造成影响。因此根据现场条件选择光源功率能够使照明方案获得较高性价比。本标准对气体放电灯光源功率作以下分类：1000W以上(不含1000W)为大功率；1000～250W(不含250W)为中功率；250W以下为小功率。

5．1. 5 应急照明有一般供人员疏散的照明和供继续比赛用照明。前者要求的照度低可采用卤素灯，因其能瞬时点燃，且初始投资低和显色性能好，但它的发光效率低、寿命短。供继续比赛用应急照明要求的照度高，当采用金属卤化物灯时，宜采用不问断电源或热触发装置，如UPS和EPS等。

5．1．6 各品种不同功率的金属卤化物灯其发光效率为60～100Ιm／W，显色指数为65～90，金属卤化物灯的色温随其种类和成分不同为3000～6000K。对于室外体育设施一般要求4000K或更高，尤其在黄昏时能与日光有较好地匹配。对于室内体育设施通常要求4500K或更低。金属卤化物灯的寿命也有很大差异。就大型室外体育设施而言，寿命并不是主要的因素，因其点燃时间较少，但应注意最初几百个小时内灯烧坏可能出现的暗点。对于室内照明装置，应采用长寿命的灯，因为通常每年有大量的点燃时间。

5．1．7 光源的颜色特性用色表和显色性表示。色表是被照亮环境的颜色表现；显色性是光源真实显现物体颜色的特性。光源的色表现象可以用相关色温Tcp来描述，对于电视／高清晰度电视和电影转播，照明灯的相关色温为2000～6000K时，不存在色彩匹配和色彩平衡问题，但各个灯的相关色温不能相差太大。光源的显色性指标可用一般显色指数Ra来表示。Ra理论上最大值是100，Ra。越高物体颜色显现得越真实，电视画面越清晰。
在气体放电光源制造过程中所使用的汞元素和其他稀土金属元素如果处理不当会对土地、水源等环境因素造成污染。在照明设计中选择光效高、寿命长的光源，不仅是为了节约能源，减少光源使用量、降低维护费用，还有保护环境方面的考虑。在照明设计中，光源显色性和色温并非越高越好，设计师应该结合电视转播的要求、地区人员偏好等多种因素来选用恰当的光源。


5．2 灯具及附件要求

5．2．1 灯具安全性能应符合下列标准的规定：《灯具一般安全要求与试验》GB 7000．1、《投光灯具安全要求》GB 7000．7、《游泳池和类似场所用灯具安全要求》GB 7000．8。

5．2．2 本条规定了在体育场馆中使用的灯具防触电保护等级的类别，灯具防触电保护等级分类见《灯具一般安全要求与试验》GB 7000．1。

5．2．3 高强度气体放电灯、格栅式荧光灯、透明保护罩荧光灯的灯具效率参照《建筑照明设计标准》GB 50034制定。

5．2．4 由于体育场馆，特别是室外体育场，照明光源照射的距离相差很大，而且对照度均匀度有很高的要求，因此同一场地需要多种配光的灯具配合使用，才能达到照明设计所要求的技术指标。

为便于设计者选用需对灯具产品进行光束分类。本标准的投光灯灯具光束分类参照了北美IES和荷兰的投光灯具光束分类方法(见表23、表24)，采用的光束分布范围为1／10最大光强的张角。

5．2．5 在灯具安装位置和安装高度已确定的情况下，高效率的照明灯具与安装位置及安装高度相对应的灯具配光是进一步做好照明设计的根本保证。

5．2．6 眩光在体育场馆中是照明的重要质量指标，为减少眩光，照明设计时应选用防眩灯具和采取有效的防眩措施。

5．2．7 本条主要是对灯具及其附件提出需要满足强度和使用环境的要求。

5．2．8 本条是根据体育场馆的特点对灯具提出防护等级的要求。如灯具安装高度较低且环境清洁的场所灯具的防护等级可为IP55，灯具安装高度较高且环境污染严重的场所灯具的防护等级可为IP65。

5．2．9 本条规定主要考虑体育场馆灯具的安装高度一般都比较高，灯具应便于维护，本标准推荐采用后开盖灯具。

5．2．10 体育场馆用金属卤化物灯具的重量一般都比较重，且安装高度较高，特别是室外体育场灯具安装高度通常达数十米，为了降低造价和维护方便，因此对灯具提出这些要求。

5．2．11 体育场馆照明对照度均匀度的要求很高，因此必须严格控制灯具的瞄准角度，由于场地大，距离远，灯具数量多，有时一个场地需用几种配光的灯具，只有借助于角度指示装置才能将灯具准确定位瞄准。

5．2．12 灯具及其附件的重量大，安装高度较高，为安全考虑，应设有防坠落措施。


5．3 灯杆及设置要求

5．3．1 体育场四塔式或塔带式照明方式，要选用照明高杆作为灯具的承载体，根据建筑设计的要求，照明高杆在满足照明技术条件要求的情况下，可以采用同建筑物相结合的结构形式，本节重点界定的是较为普遍采用的单独设置的高杆照明形式。

照明高杆是照明设备的重要组成部分，特别是照明高杆的结构形式对所选用灯具有特殊的要求。如维修更换光源要求后开启、灯具重量轻、强度高、带有远距离触发装置(镇流器等与灯具分置)等，照明高杆从设计、制造、安装均应按照相关规范进行。该种结构的照明高杆应设计为多边形截面、插接式结构。截面的边数宜为空气动力学性能最佳的正二十边形，钢材选用应根据所使用地区的气象条件和荷载情况经设计确定，在满足设计强度情况下，可选用Q235；要求结构强度高时，可选用Q345或根据需要选用更高强度的钢材，但应将结构的挠度控制在相关规范要求的范围内。灯盘按照设计选型的灯具尺寸和外型考虑结构和实现的要求确定，灯盘、灯杆全部经热浸锌工艺处理，安装时不能造成镀锌层的损坏。

5．3．2 照明高杆的设计应符合相关设计规范的规定，主要有：《英国照明工程师协会(ILE)第7号技术报告》《高耸结构设计规范》GBJ 50135《钢结构设计规范》GB 50017《建筑结构荷载规范》GB 50009《建筑地基基础设计规范》GB 50007《升降式高杆照明装置技术条件》JT／T 312

5．3．3 照明高杆的维修有升降、爬梯等形式。结合体育照明高杆的特殊要求和国内外照明高杆选型和使用的情况，主要是参照《英国照明工程师协(ILE)第7号技术报告》关于吊篮维修系统在高杆上应用的规定提出的。20m以下的灯杆大多用于训练场，一般不作为正式比赛场地高杆，考虑到提供基本照明条件和节省建设费用的需要，对灯杆提出可采用爬梯的方式，要按照维修人员上下的条件制作爬梯，符合相关安全规范，爬梯要设置护身栏圈并在每隔10m的高度设置休息平台。由于灯杆设置爬梯后，外形美观受到较大影响，所以在有正式比赛的场地中较少采用。正式比赛场地的照明高杆高度多为20m以上，如果使用爬梯会使维修工作产生安全隐患，国内外均出现过因为爬梯造成的使维修人员伤亡的安全事故，结合国内外体育场照明高杆的应用选型情况，参照已有国际标准规范，从安全、实用、美观等条件出发，提出应采用电动升降吊篮进行维护工作。电动升降吊篮维修系统是一种专业设备，采用在灯杆内设置双卷筒卷扬设备，高杆顶部设有免维修设计的驱动盘，配套专用的高柔性不锈钢钢丝绳，国内外均有专业化厂家生产此种设备。

5．3．4 根据民用航空管理的规定要求编制此条款，结合体育照明高杆的制造条件，要求在每个照明高杆顶部装置2只红色障碍灯，在有特殊要求的航站航道附近或供电控制等不方便的地方，可安装频闪障碍灯或太阳能障碍灯。


5．4 马道及设置要求

5．4．1 马道的定义是设置在建筑物、构造物内，用于承载设备安装、线缆敷设和用于工作人员通行的构件。合理设置马道布局和数量，不仅可以为专业照明提供良好的安装位置和合理的投射角度，同时还可以充分发挥灯具对场地照明的贡献，降低照明灯具的安装数量，并能突出表现体育场馆的建筑风格。

5．4．2 马道上应为照明灯具、电器箱和电缆线槽等设备预留安装条件。同时还应为工作人员提供必要的安全保护措施。

5．4．3 在建筑物、构造物顶部的结构杆件、吸声板、遮光板、风道和电缆线槽等都会对照明光线造成不同程度的遮挡，在场馆设计之初应引起建筑、结构专业的重视。


6 灯具布置

6．1 一 般 规 定

6．1．1 由于不同的运动项目会在不同大小、不同形状的运动场地上进行，同时会用不同的方式来利用运动场地。运动员的活动范围以及在运动中视野所覆盖的范围也不尽相同。因此，体育场馆场地照明灯具应在综合考虑运动项目特点、运动场地特征的基础上合理布置，避免对运动员和电视转播造成不利影响。

6．1．2 灯具安装位置、高度、仰角应满足降低眩光和控制干扰光的要求。在体育场馆的照明设计中，眩光和干扰光是影响运动员发挥竞技水平的首要不利因素，同时也是影响电视转播质量的重要因素。从体育场馆建筑设计阶段开始，就应综合考虑各种可能降低眩光和控制干扰光的手段，最终结合场地照明设计，在满足其他照明指标的同时，解决眩光和干扰光问题。

6．1．3 考虑到摄像机的工作特性，在有电视转播要求时，应考虑场地垂直照度及均匀度的情况，无电视转播要求时主要考察场地的水平照度及均匀度情况，但应根据运动项目的不同综合考虑空间光分布要求。


6．2 室外体育场

6．2．1 在实测调查的37个比赛场和训练场中，四角照明所占比例为40．5％，两侧光带与四角混合照明所占比例为10．8％，两侧光带照明所占比例为48．6％。说明这几种布灯方式在室外体育场都经常采用。
1 两侧布置 这种方式为目前常用的照明方式，可提供较好的照度均匀度并降低阴影，照明效果较好，但整体投资较高。
2 四角布置 这种方式目前主要应用于训练场地、小型场地或改造场地，投资较低。但照明阴影比较严重。
3 混合布置 相对以上两种方式，这种照明方式的性价比较高。

6．2．2 足球场灯具布置：
1 无电视转播的室外足球场可采用场地两侧布置或场地四角布置方式。灯具的位置、高度及灯杆要求均参照国际足球联合会2002年版的《足球场人工照明指南》制定。
2 有电视转播的室外足球场可采用场地两侧布置、场地四角布置或混合布置方式。灯具的位置、高度及灯杆要求均参照国际足球联合会2002年版的《足球场人工照明指南》制定。
采用场地两侧布置时，灯具的位置及高度应满足本标准的要求，ψ角增大照明效果会更好，但同时还要考虑建造成本。在国际足球联合会的文件中，要求采用单侧两条马道的设计，并对高度有要求，考虑到实际实施的可行性并依据照明实测，为降低眩光，对单条马道上灯具的高度及甲角有明确要求。
采用场地四角布置时，灯具的位置及高度应满足本标准的要求，当条件受到限制或成本过高时应考虑更合理的解决方案。根据国际足球联合会2002年版的《足球场人工照明指南》的要求，灯具的最大仰角应小于70°，并且灯杆上的灯排应有15°倾斜角(见图5)，以消除上下排灯具间的遮挡。

6．2．3 田径场灯具布置：
室外内含足球场的田径场，其灯具布置应首先采用满足足球场照明的照明系统，然后综合考虑田径场的照明，并增加对跑道
和足球场以外的内场的照明要求。
参考国际照明委员会《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005。

6．2．4 网球场灯具布置：
灯具高度主要参考国际网球协会《网球场人工照明指南》及国际照明委员会《网球场照明》CIE 42—1978制定。
采用两侧灯杆布置时的灯具位置主要参考国际网球协会《网球场人工照明指南》。
对大型赛事设置马道的中心网球场照明未作规定。

6．2．5 曲棍球场灯具布置：
室外曲棍球场的照明规定均参考国际曲棍球协会的《曲棍球场人工照明指南》。
有电视转播的曲棍球场地，照明可采用四角布置、两侧布置或混合布置方式。
采用四角布置方式时，照明灯具的高度应满足图6．2．5—2的要求。根据照明实测及体育照明眩光评价，有电视转播时，适当增大甲角，对控制眩光更有利。

6．2．6 棒球场灯具布置：
参考北美照明学会(1ESNA)《照明手册》(第9版)及国际照明委员会《体育赛事中用于彩电和摄影照明的实用设计准则》CIEl69：2005制定。

6．2．7 垒球场照明设计：
参考北美照明学会(IESNA)《照明手册》(第9版)及国际照明委员会《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005制定。


6．3 室内体育馆

6．3．1 体育比赛场馆由于受地理位置及场地大小的限制可选择不同的照明灯具布置方式。在实测调查的45个比赛馆和训练馆中顶部布置所占比例为4．4％、顶部和两侧混合布置所占比例为17．8％，沿马道两侧光带布置所占比例为77．8％。

6．3．2 本条列出了体育馆照明灯具的几种常用布灯方式，是在实践经验的基础上综合各体育运动联合会以及国际体育照明标准制定的。在进行体育馆建筑、结构、电气设计时宜参考本条所列的灯具布置方式为体育馆照明设计师预留灯位；在进行体育馆照明设计时，宜根据运动项目情况、建筑及结构特点、体育馆级别等情况选用合适的布灯方式和能够满足要求的灯具。

6．3．3 表6．3．3所列各类体育馆灯具布置规定主要参考了国际照明委员会《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005制定。对于不同运动项目提出了具体要求。这些要求充分考虑了各运动项目的特点、场地特征等因素。在进行专项运动照明设计时，宜满足表中对灯具布置提出的要求。
在调研中发现，由于比赛场馆前期的建筑设计没有很好的考虑照明功能的需求，所设计的马道位置及灯具安装高度不到位，给照明设计师在设计方案时造成很大的困难，设计方案难以实施，使得比赛场地达不到良好的照明效果，直接影响到运动员比赛。因此本标准规定在体育场馆建筑设计时，不但要考虑到建筑造型的美观，更要注重照明功能的需求。在前期建筑设计马道设置时要充分考虑到照明功能的要求，要与照明设计师沟通，听取他们的意见及建议。在进行体育场馆照明设计时，要根据体育馆建筑结构可能安装灯具的高度和部位确定布灯方案，既要达到照度标准，又要满足照明质量要求。使得体育场馆照明达到最佳的效果，满足比赛要求。


7 照明配电与控制

7．1 照明配电

7．1．1 本条是根据国家有关规范，并结合体育建筑的特殊用电要求提出的。

7．1．2 由于目前比赛场地照明采用的气体放电光源因电源失电导致熄灭后，即便电源迅速恢复，仍需要3～8min的再启动时间，而在举行重要比赛或进行电视转播时，发生这样的故障将导致比赛组织者、转播公司和场地运营者遭受在名誉和经济双方面的重大损害，因此通常采用的解决方案有以下几种：
1 采用两路或多路电源(包括自备电源)分别直接供电，避免供电电源和线路受到外界因素的干扰。即便发生某路电源失电或设备故障，也能保证大部分照明系统正常工作，同时有利于简化系统，减少自动投切层次。
2 采用热触发装置，可强迫气体放电光源在几十秒内恢复到正常工作状态，从而保证比赛和转播的迅速恢复，有效地减少停电造成的后果和损失。
3 采用不中断供电逆变电源作为正常电源失电时的临时后备电源，其持续供电时间应满足备用电源正常投人，这类设备包括在线式UPS、飞轮发电式UPS等。目前正在研制开发采用电子静态转换开关的后备式EPS，通过技术手段在电源切换时维持灯具的供电电压，试验效果良好。

7．1．3 独立设置比赛照明变压器的目的主要是为了保持电压稳定，提高照明质量，保证光源寿命，同时减小非比赛时的系统运行损耗。

7．1．4 考虑到当前我国电力系统供电能力仍相当紧张，部分地区经常出现较大的电压偏移情况，可通过技术经济比较适当采用 调压措施。

7．1．5 参照《游泳池和类似场所用灯具安全要求》GB 7000．8制定，并规定灯具外部和内部线路的工作电压应不超过12V。

7．1．6 气体放电光源配用电感镇流器时功率因数通常较低，一般仪为o．4～0．5，所以应设置无功补偿。有条件时，宜在灯具内设置补偿电容，以降低照明线路的能耗和电压损失。

7．1. 7 保证三相负荷比较均衡，以使各相电压偏差不致产生较大的差别，同时减少中性线电流。

7．1．8 TV应急照明配电线路及控制开关分开装设有利于供电安全和方便维修。正常照明断电采用备用照明自动投AT_作，是照明系统用电可靠性的需要。

7．1. 9 因照明负荷主要为单相设备，当采用三相断路器时，若其中一相发生故障时会导致三相断路器跳闸，从而扩大了停电范围，因此应当避免出现这种情况。

7．1．10 高强度气体放电灯的触发器一般是与灯具装在一起的，但有时由于安装、维修上的需要或其他原因，也有分开设置的。此时，触发器与灯具的间距越小越好。当两者间距较大时，导线间分布电容增大，触发器脉冲电压衰减有可能造成气体放电灯不能正常启动，因此其间距应满足制造厂家对产品的要求。

7．1．11 主要考虑照明负荷使用的不平衡性以及气体放电灯线路由于电流波形畸变产生高次谐波，即使三相平衡中性线中也会流过三的倍数的奇次谐波电流，有可能达到相电流的数值，故而作此规定。

7．1．12 作为改善频闪效应的一项措施而提出的。当然改善措施还有其他方法如采用超前滞后电路或采用提高电源频率——如电子镇流器件等。

7．1．13 为保证维护人员能及时安全地到达维修地点，同时由于检修相对不便以及光源功率较大，如采取每盏灯具加装保护可避免一个光源出现故障不致影响一片。顶棚内检修通道要考虑到能承受住两名维修人员连同工具在内的重量(总重量约300kg)。


7．2 照明控制

7．2．1 本条规定与《体育建筑设计规范》JGJ 31中的要求基本相同。

7．2．2 本条是有电视转播要求的比赛场地的照明控制系统所应具备的基本功能。其预置的照明场景编组方案应包括：
1 经常进行的运动项目的照明编组方案，至少分为有电视转播要求的比赛、无电视转播要求的比赛、专业训练三个级别；
2 场地清扫时的照明编组方案。

7．2．3 由中央计算机管理的总线制控制网络相对于传统照明控制网络具有以下优点：
1 分布式的系统结构大大降低了系统自身的风险。当部分系统元件故障时，受影响的仅仅是与其相关联的设备，而系统的其他部分仍可正常工作。
2 总线制的系统从主控中心到末端各个配电箱只需一根柄；准通信总线，大大节省了控制线路，且不受供电半径的限制，施工安装极为简单。
3 通过时序控制方式，可以使成组灯具在一定时间内顺序启动，有效避免多台大功率照明负荷同时接通对配电系统产生的电流冲击。
4 系统允许随时任意增减控制范围和控制对象的数量，任意增减和改变控制方案，为使用者带来极大的方便。

7．2．4 考虑到控制分路应满足使用要求，同时避免产生较大的故障影响面，减小对配电系统的电流冲击，作出本条规定。


8 照明检测

8．1 一般规定

8．1．1 照明检测主要参照国际照明委员会《关于体育照明装置的光度规定和照度测量指南》CIE 67-1986和《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005制定。照明检测主要用以检验体育场馆照明设计能否达到标准规定的各项技术指标，能否满足不同运动项目不同级别的使用功能要求。

8．1. 2 检测用仪器设备必须送法定检测机构依据相关检定规程进行检定，以保证检测数据的有效性。

8．1．3 测量时的环境条件对测量结果会产生不利影响，因此应避免在阴雨天、多雾天、沙尘天和有来自外部光线影响情况下进行测量，使用荧光灯的场所还要考虑温度的影响。体育场馆所用光源，特别是金属卤化物灯经过一段时间的点燃才能达到稳定，每次开灯后也需要经过一段时间光通才能达到稳定，因此对照明装置的运行时间和开灯后的点燃时间都要有所规定。电压也是影响检测结果的重要因素，必要时应进行电压修正。测量时应避免操作者身影或别的物体对接收器的遮挡，同时也要避免浅色物体上反射光的影响。本条规定的目的是在满足规定的测量条件下进行照明检测才能保证测量数据的准确性。

8．1．4 检测的照明参数应是标准中所规定的参数，其中部分参数是在测量后通过计算取得的。


8．2 照度测量

8．2．1 测量场地一般指标准中规定的主赛场和总赛场，此外也包括对观众席和应急照明等的测量。为了减少测量的工作量，对大型运动场地，在照明装置布置完全对称的条件下，当照明参数呈对称分布时，可只测l／2或1／4场地。

8．2．2 关于照度测量的测点，在《关于体育照明装置的光度规定和照度测量指南》CIE 67-1986中已作出规定，在《体育赛事中用于彩电和摄影照明的实用设计准则》CIE l69：2005中又增加了更详细、更全面的规定，把运动场地划分为矩形场地和几种典型场地。
由于大多数运动场地都属于矩形场地，如足球、篮球、排球、网球、羽毛球等，因此在对测量与计算网格点进行规定时采用了统一的方法，同时还规定计算网格应包含测量网格，测量网格的间距是计算网格间距的2倍。
按照《体育赛事中用于彩电和摄影照明的实用设计准则》CIEl69：2005中新的规定，与《关于体育照明装置的光度规定和照度测量指南》CIE 67-1986的规定相比，标准有所提高。如足球场地CIE 67-1986规定的测量点为7×11，而CIE l69；2005规定的测量点为8×12，这意味着测量场地范围有所扩大，为了使计算与测量范围更接近于比赛场地边线，照度计算与测量网格点间距应尽可能小，在附录A规定中已有调整。
图8．2．2-1～图8．2．2-6给出的几种典型运动场地的计算、测量网格划分方法，是参照《体育赛事中用于彩电和摄影照明的实用设计准则》CIEl69：2005制定的。

8．2．3、8．2．4 关于水平照度测量、垂直照度测量和照度均匀度的计算，参考《关于体育照明装置的光度规定和照度测量指南》CIE 67-1986的相关内容制定。
照度测量结果会受到电源电压波动的影响，编制组选取几种目前体育场馆常用的金属卤化物灯光源在试验室内进行试验，得出光源光通与电源电压的变化曲线，见图6和图7，同时电源电压的变化也对显色指数和色温有影响。
各种金属卤化物灯的标称发光效能为60～100Ιm／W，标称一般显色指数的范围Ra为65～93，标称色温的范围为3000～6000K。金属卤化物灯由于选用的镇流器不同和电源电压的变化会引起金属卤化物灯光、色参数发生变化。

图7 金属卤化物灯光、色参数与电压的关系（380V）

图6和图7中的曲线是金属卤化物灯的试验结果。从图中可以看到，采用普通电感镇流器的光通量和显色指数均正比于电源电压的变化，只有色温反比于电源电压的变化。当供电标称电压为220V，电源电压的变化一10％～+10％时，其上述参数变化范围为，光通量：一25％～+28％，显色指数：一11％一+9％，色温：+11％～一9％。供电标称电压为380V，电源电压的变化一10％～+10％时，其上述参数变化范围为，光通量：一22％～+23％，显色指数：一7％～+5％，色温：+12％～一7％。
由于测试的样品数量、品种、型号、厂家有限，不能完全代表这类光源的一致特性，因为气体放电灯的光、色、电参数本身就有一个变动范围，所以此组数据的变化范围仅作为定性参考。
为了确保体育设施电视转播的质量，因此要求体育场馆在比赛期间的电源电压变化应在一5％～+10％之间，同时从电源配电盘到(末端)灯端的线路电压降应小于15V，整个照明系统的功率因数应大于0．85，最好在0．9以上，因功率因数越低其供电系统的电压调整性就越差，即在同样的有功负荷下，电源(变压器)输出电压越低，线路压降越高，占用电源容量越多，负荷端(光源)电压就越低。


8．3 眩光测量

8．3．1 本条规定了确定眩光测量点的原则和典型场地的眩光测量点的位置。
1 眩光是评价照明质量的重要指标，在CIE文件中也提出在照明测量中除测量水平照度和垂直照度外还要核实眩光指数，为了减少眩光测量的工作量，眩光测量点只能按各场地最重要的位置选取。
2 眩光测量点的位置主要参照《关于室外体育设施和区域照明的眩光评价系统》CIE ll2-1994、国际足球联合会《关于足球场人工照明指南》等制定。

8．3．2 眩光测量至今尚无统一的测量仪器，一般可通过测量观察者眼睛上的照度来计算光幕亮度，最后求出眩光指数GR，见附录B。


8．4 现场显色指数和色温测量

8．4．1 根据对大量体育场馆现场显色指数和色温的测量表明，所选测量点测得的颜色参数可代表整个场地的颜色参数测量结果。

8．4．2 现场显色指数和色温受环境因素如电压波动、场地和周围建筑及座位的颜色影响较大，所制定标准值是根据实测统计结果确定的。Ra、Tcp与V的变化曲线见图6和图7。


8．5 检测报告

检测报告是对全部检测内容的记录和总结。报告编写的内容和格式应符合有关部门对检测机构关于检测报告编写的规定。对检测结果应依据相关标准作出结论，判定是否合格。检测报告应由技术负责人审核，检测机构主管部门批准。


附录A 照度计算和测量网格及摄像机位置

本附录参照《关于体育照明装置的光度规定和照度测量指南》CIE 83—1989和《体育赛事中用于彩电和摄影照明的实用设计准则》CIEl69：2005等制定。

1 表中场地尺寸未标明PA、TA时，均为比赛场地PA的尺寸，按照本标准所规定的计算点和测量点测量场地覆盖的范围比《关于体育照明装置的光度规定和照度测量指南》CIE 83—1989规定的测量范围要大一些，说明对照明的要求更高了，网格间距应尽可能小，这样周边测点就更接近场地边线。

2 照度计算和测量的参考高度，水平照度一般取lm，为了测量上的方便，同时对测量值无明显影响，测量四个方向的垂直照度时也取lm，摄像机方向的垂直照度均取1．5m。

3 本标准摄像机位置为其中一些主要摄像机位置，在实际使用中可按赛事要求计算和测量某些位置摄像机方向的垂直照度。


附录B 眩光计算

室外体育场眩光计算公式引自《关于室外体育设施和区域照明的眩光评价系统》CIE 112—1994，经实测验证此公式不论是对室外体育场或是室内体育馆计算值和测量值均吻合较好。主观评价与测量计算值之间有较好的线性关系。编制组对体育场馆照明室内眩光评价系统经研究得出结论，该公式也可用于室内体育馆眩光评价系统，对眩光指数进行计算，但通过实验研究证实，当室外体育场眩光评价系统用于室内体育馆眩光评价系统时，需采用适用于室内体育馆的眩光评价分级及眩光指数限制值，而且在室内体育馆眩光指数计算时其反射比宜取0．35～0．40。