欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


岩土工程基本术语标准 GBT 50279-98

众智软件 http://www.gisroad.com

中华人民共和国国家标准

岩土工程基本术语标准

Standard for fundamental terms

of geotechnical engineering

GB/T 50279-98

主编部门：中华人民共和国水利部

批准部门：中华人民共和国建设部

实施日期：1999年6月1日

关于发布国家标准《岩土工程基本术语标准》的通知

建标［１９９８］２５２号

根据国家计委计综合［１９９２］４９０号文附件二“一九九二年工程建设标准制订修订计划”的要求，由水利部会同有关部门共同制订的《岩土工程基本术语标准》，已经有关部门会审。现批准《岩土工程基本术语标准》ＧＢ/Ｔ５０２７９-９８为推荐性国家标准，自一九九九年六月一日起施行。

本标准由水利部负责管理，由华北水利水电学院北京研究生部负责具体解释工作，本标准由建设部标准定额研究所组织中国计划出版社出版发行。

建设部

一九九八年十二月十一日


1 总则

１ 总则

１．０．１ 为合理地统一我国岩土工程基本术语，便于该领域国内外技术合作与交流，制定本标准。

１．０．２ 本标准适用于岩土工程的勘察、试验、设计、施工和监测以及科研与教学等有关领域。


2 一般术语

２ 一般术语

２．０．１ 岩土工程 ｇｅｏｔｅｃｈｎｉｃａｌ ｅｎｇｉｎｅｅｒｉｎｇ
土木工程中涉及岩石、土的利用、处理或改良的科学技术。

２．０．２ 岩石工程 ｒｏｃｋ ｅｎｇｉｎｅｅｒｉｎｇ
以岩体为工程建筑地基或环境，并对岩体进行开挖、加固的地下工程和地面工程。

２．０．３ 土力学 ｓｏｉｌ ｍｅｃｈａｎｉｃｓ
研究土的物理、化学和力学性质及土体在荷载、水、温度等外界因素作用下工程性状的应用科学。

２．０．４ 岩石力学（岩体力学） ｒｏｃｋ ｍｅｃｈａｎｉｃｓ
研究岩石的物理性质和岩体在环境及荷载的作用下力学性状的应用科学。

２．０．５ 土动力学 ｓｏｉｌ ｄｙｎａｍｉｃｓ
研究土在各种动力作用下的性状和应力波在土体内传播规律的科学。

２．０．６ 工程地质学 ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｙ
研究与工程活动有关的地质环境及其评价、预测和保护的科学。

２．０．７ 水文地质学 ｈｙｄｒｏｇｅｏｌｏｇｙ
研究地下水的形成、分布、运动规律、物理化学性质及其合理利用和管理的科学。

２．０．８ 地下水动力学 ｇｒｏｕｎｄｗａｔｅｒ ｄｙｎａｍｉｃｓ
研究地下水在岩、土孔隙及其裂隙中运动规律的科学。

２．０．９ 环境岩土工程 ｅｎｖｉｒｏｎｍｅｎｔａｌ ｇｅｏｔｅｃｈｎｉｃｓ
利用岩土工程的理论与实践解决由于人类活动和工农业生产带来的包括环境的合理利用、保护和综合治理的工程措施等的环境问题。

２．０．１０ 地震工程学 ｅａｒｔｈｑｕａｋｅ ｅｎｇｉｎｅｅｒｉｎｇ
利用岩土动力学和结构动力学等研究结构对地震的反应、抗震和加固措施的科学技术。

２．０．１１ 灾害地质学 ｄｉｓａｓｔｅｒ ｇｅｏｌｏｇｙ
研究火山、地震、滑坡、泥石流和区域性地下水位骤变等有害地质现象的形成、发展和防治措施的科学。

２．０．１２ 流变学 ｒｈｅｏｌｏｇｙ
研究物质或材料的流动和变形的属力学分支之一的科学。

２．０．１３ 散体力学 ｍｅｃｈａｎｉｃｓ ｏｆ ｇｒａｎｕｌａｒ ｍｅｄｉａ
研究散体受力时的极限平衡和运动规律的科学。

２．０．１４ 断裂力学 ｆｒａｃｔｕｒｅ ｍｅｃｈａｎｉｃｓ
研究含裂纹材料和工程结构的强度变化及裂纹扩展规律的科学。

２．０．１５ 块体理论 ｂｌｏｃｋ ｔｈｅｏｒｙ
对被结构面分割的岩体进行工程稳定性分析的新理论。

２．０．１６ 原型监测 ｐｒｏｔｏｔｙｐｅ ｍｏｎｉｔｏｒｉｎｇ
按技术规程，对工程结构物的性状及变化规律进行动态测试的技术操作。


3 工程勘察

３ 工程勘察

３．１ 地形、地貌

３．１．１ 地貌 ｇｅｏｍｏｒｐｈｏｌｏｇｙ
由地球内、外作用力形成的地表起伏形态。

３．１．２ 地貌单元 ｌａｎｄｆｏｒｍ ｕｎｉｔ
地貌按成因、形态及发展过程划分的单位。

３．１．３ 喀斯特地貌 ｋａｒｓｔ ｌａｎｄ ｆｅａｔｕｒｅ
喀斯特作用形成的喀斯特盆地、峰林地形、石笋残丘和溶蚀准平原等具有一定规模的喀斯特地形。

３．１．４ 河谷阶地 ｖａｌｌｅｙ ｔｅｒｒａｃｅ
由河流间歇性下蚀或堆积作用而形成的沿河岸分布的不受洪水淹没的台阶。

３．１．５ 洪积扇 ｄｉｌｕｖｉａｌ ｆａｎ
山区的洪流携带碎屑物质至山谷出口处形成碎屑堆积的扇状土层的地带。

３．１．６ 冲积扇 ａｌｌｕｖｉａｌ ｆａｎ
山地河流出口处因水流速度降低，大量碎屑物质分选沉积而形成的扇形地带。


3.2 岩土、地质构造、不良地质现象

３．２ 岩土、地质构造、不良地质现象

３．２．１ 地质环境 ｇｅｏｌｏｇｉｃ ｅｎｖｉｒｏｎｍｅｎｔ
由地壳岩石圈与大气圈、水圈、生物圈相互作用而形成的环境空间。

３．２．２ 地质环境要素 ｇｅｏｌｏｇｉｃ ｅｎｖｉｒｏｎｍｅｎｔ ｅｌｅｍｅｎｔ
组成和影响地质环境的岩石、土、地表水、地下水、地质构造及各种地质作用等因素的总称。

３．２．３ 岩石 ｒｏｃｋ
组成地壳的矿物集合体。

３．２．４ 岩体 ｒｏｃｋ ｍａｓｓ
赋存于一定地质环境，由各类结构面和被其所切割的结构体所构成的刚性地质体。

３．２．５ 岩浆岩（火成岩） ｍａｇｍａｔｉｃ ｒｏｃｋ，ｉｇｎｅｏｕｓ ｒｏｃｋ
来自地球内部的高温硅酸盐熔融体冷固形成的岩石。

３．２．６ 沉积岩 ｓｅｄｉｍｅｎｔａｒｙ ｒｏｃｋ
岩石风化碎屑沉积固结形成的岩石。

３．２．７ 变质岩 ｍｅｔａｍｏｒｐｈｉｃ ｒｏｃｋ
岩石经高温、高压作用后所形成的与原生岩石结构和性质不同的岩石。

３．２．８ 新鲜岩石 ｆｒｅｓｈ ｒｏｃｋ
未经风化作用的岩石。

３．２．９ 完整岩石 ｉｎｔａｃｔ ｒｏｃｋ
没有受到不连续结构面分割的岩石。

３．２．１０ 风化岩石 ｗｅａｔｈｅｒｅｄ ｒｏｃｋ
物理、化学和生物作用使原生岩石引起不同程度的分解破碎，且成分和颜色发生不同程度变化的岩石。

３．２．１１ 结构面 ｓｔｒｕｃｔｕｒａｌ ｐｌａｎｅ
岩体内分割固相组分的地质界面的统称。

３．２．１２ 结构体 ｓｔｒｕｃｔｕｒａｌ ｂｌｏｃｋ
未经位移的岩体被结构面切割成的块体或岩块。

３．２．１３ 岩体结构类型 ｓｔｒｕｃｔｕｒａｌ ｔｙｐｅｓ ｏｆ ｒｏｃｋ ｍａｓｓ
根据结构面的发育程度和特性、结构体的组合排列和接触状态，将岩体结构划分为整体块状结构、层状结构、碎裂结构和散体结构等类别。

３．２．１４ 软弱结构面 ｗｅａｋ ｓｔｒｕｃｔｕｒａｌ ｐｌａｎｅ
延伸较远、两壁较平滑、充填有一定厚度软弱物质的结构面，如泥化、软化、破碎薄夹层等的面。

３．２．１５ 软弱夹层 ｗｅａｋ ｉｎｔｅｒｃａｌａｔｅｄ ｌａｙｅｒ
岩体中夹有的强度较低或被泥化、软化、破碎的薄层。

３．２．１６ 土 ｓｏｉｌ
矿物或岩石碎屑构成的松软集合体。

３．２．１７ 土体 ｓｏｉｌ ｍａｓｓ
分布于地壳表部的尚未固结成岩石的松散堆积物。

３．２．１８ 基岩 ｂｅｄ ｒｏｃｋ
埋藏于天然土层之下的和大片外露于地表的岩体。

３．２．１９ 残积土 ｒｅｓｉｄｕａｌ ｓｏｉｌ
岩石风化后残留在原地的土。

３．２．２０ 坡积土 ｓｌｏｐｅ ｗａｓｈ
斜坡或山坡上的碎屑物质，在水流或重力作用下，运移到坡下或山麓堆积而成的土。

３．２．２１ 洪积土 ｄｉｌｕｖｉａｌ ｓｏｉｌ
山区地带的碎屑物质，由暂时性洪流携带，沿沟谷或沟口外平缓地带堆积而成的土。

３．２．２２ 冲积土 ａｌｌｕｖｉａｌ ｓｏｉｌ
河流搬运的碎屑物质，在开阔的河流或河谷出口处堆积形成的土或三角洲的土。

３．２．２３ 风积土 ａｅｏｌｉａｎ ｄｅｐｏｓｉｔ
干旱地区的岩层风化碎屑物质或第四纪松散土，经风力搬运至异地降落堆积而成的土。

３．２．２４ 海积土 ｍａｒｉｎｅ ｓｏｉｌ
海水下堆积形成的土。

３．２．２５ 特殊土 ｓｐｅｃｉａｌ ｓｏｉｌ
具有特殊物质成分、结构和独特工程特性的土。

３．２．２６ 红土 ｌａｔｅｒｉｔｅ
石灰岩或其它熔岩经风化后形成的富含铁铝氧化物的褐红色粉土或粘土。

３．２．２７ 裂隙粘土 ｆｉｓｓｕｒｅｄ ｃｌａｙ
干燥后微裂隙发育，并形成有光滑镜面的粘土。

３．２．２８ 带状粘土 ｖａｒｖｅｄ ｃｌａｙ
季节性融化冰水注入淡水湖形成的厚度一般不超过１０ｍｍ的薄砂层、粉土层与粘土层交替的常呈灰黄色的无机土。

３．２．２９ 软粘土 ｓｏｆｔ ｃｌａｙ
天然含水率大，呈软塑到流塑状态，具有压缩性高、强度低等特点的粘土。

３．２．３０ 淤泥 ｍｕｃｋ
在静水或缓慢流水环境中沉积，经生物化学作用形成的土。

３．２．３１ 膨胀土 ｅｘｐａｎｓｉｖｅ ｓｏｉｌ
富含亲水性矿物并具有明显的吸水膨胀与失水收缩特性的高塑性粘土。

３．２．３２ 盐渍土 ｓａｌｉｎｅ ｓｏｉｌ
含盐量大于一定值的土。

３．２．３３ 黄土 ｌｏｅｓｓ
主要由粉粒组成，呈棕黄或黄褐色，具有大孔隙和垂直节理特征，遇水产生自重湿陷的土，或称自重湿陷性黄土。不产生自重湿陷的称非自重湿陷性黄土。

３．２．３４ 黄土状土 ｌｏｅｓｓ-ｌｉｋｅ ｓｏｉｌ
经过重新搬运的黄土。

３．２．３５ 湿陷性土 ｃｏｌｌａｐｓｉｂｌｅ ｓｏｉｌ
具有疏松粒状架空胶结结构体系，低湿时有较强的结构强度，在一定压力下浸水时，结构迅速破坏，产生明显湿陷现象的土。

３．２．３６ 泥炭 ｐｅａｔ
含有由植物分解而成的纤维素或海绵结构状物质的高有机质土。

３．２．３７ 有机质土 ｏｒｇａｎｉｃ ｓｏｉｌ
含一定量有机质呈浅灰至深灰色，有臭味，压缩性高的粘土及粉土。

３．２．３８ 分散性粘土 ｄｉｓｐｅｒｓｉｖｅ ｃｌａｙ
遇水尤其是遇纯水容易分散、钠离子含量较高、大多为中、低塑性的粘土。

３．２．３９ 冻土 ｆｒｏｚｅｎ ｓｏｉｌ
温度低于０℃且含冰的土。

３．２．４０ 多年冻土 ｐｅｒｅｎｎｉａｌｌｙ ｆｒｏｚｅｎ ｓｏｉｌ
冻结状态延续多年的冻土。

３．２．４１ 季节冻土 ｓｅａｓｏｎａｌｌｙ ｆｒｏｚｅｎ ｓｏｉｌ
随季节冻结和融化的土。

３．２．４２ 人工填土 ａｒｔｉｆｉｃｉａｌ ｆｉｌｌ
由于人类活动而堆积成的素填土、杂填土和冲填土等。

３．２．４３ 地质构造 ｇｅｏｌｏｇｉｃ ｓｔｒｕｃｔｕｒｅ
岩层经地壳运动产生的倾斜、弯曲、错动、断开和破碎等变形形态的统称。

３．２．４４ 褶皱 ｆｏｌｄ
基本类型为背斜和向斜的岩层的弯曲形态。

３．２．４５ 背斜 ａｎｔｉｃｌｉｎｅ
原始水平岩层受力后向上拱曲的形态。

３．２．４６ 向斜 ｓｙｎｃｌｉｎｅ
原始水平岩层受力后向下弯曲的形态。

３．２．４７ 断裂 ｒｕｐｔｕｒｅ，ｆｒａｃｔｕｒｅ
受地壳运动影响，岩体连续性遭到破坏而产生的机械破裂的总称。

３．２．４８ 断层 ｆａｕｌｔ
岩体断裂，并且沿断裂面两侧岩层有明显位移的结构变动痕迹。

３．２．４９ 节理 ｊｏｉｎｔ
岩体破裂面两侧岩层无明显位移的裂缝或裂隙。

３．２．５０ 断裂破碎带 ｆｒａｃｔｕｒｅ ｚｏｎｅ
岩层受挤压或因破碎而形成的破碎地带。

３．２．５１ 活断层 ａｃｔｉｖｅ ｆａｕｌｔ
晚近地质时期有过活动，或目前正活动，或具有潜在活动性的断层。

３．２．５２ 产状 ａｔｔｉｔｕｄｅ
以走向、倾向、倾角三要素表示的结构面在空间的位置与状态。

３．２．５３ 不良地质现象 ａｄｖｅｒｓｅ ｇｅｏｌｏｇｉｃ ｐｈｅｎｏｍｅｎａ
由地球的内外营力造成的对工程建设具有危害性的地质作用或现象。

３．２．５４ 岩石坚硬程度 ｈａｒｄｎｅｓｓ ｄｅｇｒｅｅ ｏｆ ｒｏｃｋ
按饱和单轴抗压强度或工程地质类比法划分的岩石等级。

３．２．５５ 岩体完整性指数（岩体速度指数）ｉｎｔａｃｔｎｅｓｓ ｉｎｄｅｘ ｏｆ ｒｏｃｋ ｍａｓｓ
岩体和未受裂隙切割的岩块纵波速度之比的平方值。

３．２．５６ 岩石质量指标 ｒｏｃｋ ｑｕａｌｉｔｙ ｄｅｓｉｇｎａｔｉｏｎ（ＲＱＤ）
用直径７５ｍｍ金刚石钻头在钻孔中连续采取同一层的岩芯，其中长度大于１０ｃｍ的芯段之和与该岩层钻探总进尺的比值，以百分率表示。

３．２．５７ 岩体基本质量 ｒｏｃｋ ｍａｓｓ ｂａｓｉｃ ｑｕａｌｉｔｙ（ＢＱ）
岩体所固有的，由岩石坚硬程度和岩石完整程度所决定的影响工程岩体稳定性的最基本属性。

３．２．５８ 风化作用 ｗｅａｔｈｅｒｉｎｇ
地表岩石受日照、降水、大气及生物作用等影响，其物理性状、化学成分发生一系列变化的现象。

３．２．５９ 风化壳 ｗｅａｔｈｅｒｅｄ ｃｒｕｓｔ
地壳表层岩石受风化作用破坏后在原地形成的松散残积层。

３．２．６０ 风化带 ｗｅａｔｈｅｒｅｄ ｚｏｎｅ
地壳表层岩石按其风化程度，从地壳表层向下分成为全风化、强风化、弱风化和微风化的层带。

３．２．６１ 风化系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｗｅａｔｈｅｒｉｎｇ
风化岩石与新鲜岩石的饱和单轴抗压强度的比值。

３．２．６２ 岩石风化程度 ｗｅａｔｈｅｒｉｎｇ ｄｅｇｒｅｅ ｏｆ ｒｏｃｋ
岩石的原生矿物、结构与构造，受自然环境的风化作用引起的分解和变色程度。

３．２．６３ 泥石流 ｄｅｂｒｉｓ ｆｌｏｗ
挟带大量泥沙、石块的间歇性洪流。

３．２．６４ 岩崩 ｒｏｃｋ ｆａｌｌ
陡坡或悬崖上的岩体和土体在重力作用下突然下坠滚落的现象。

３．２．６５ 滑坡 ｌａｎｄｓｌｉｄｅ
斜坡上的部分岩体和土体在自然或人为因素的影响下沿某一明显的界面发生剪切破坏向坡下运动的现象。

３．２．６６ 滑坡体 ｌａｎｄｓｌｉｄｅ ｍａｓｓ
产生滑坡的那部分坡体。

３．２．６７ 滑动面 ｓｌｉｐ ｓｕｒｆａｃｅ
滑坡体沿之滑动的剪切破坏面。

３．２．６８ 滑动带 ｓｌｉｐ ｚｏｎｅ
滑坡体与滑床间具有一定厚度的滑动碾碎物质的剪切带。

３．２．６９ 喀斯特（岩溶） ｋａｒｓｔ
可溶性岩层被水长期溶蚀而形成的各种地质现象和形态。

３．２．７０ 喀斯特塌陷 ｋａｒｓｔ ｃｏｌｌａｐｓｅ
在喀斯特地区，由于下部岩体中的空穴扩大导致顶部岩体的塌落；或上覆盖土层中的土洞顶板因自然或人为因素失去平衡产生下沉或塌落的现象。

３．２．７１ 地裂 ｇｒｏｕｎｄ ｆｒａｃｔｕｒｉｎｇ
由于干旱、地下水位下降、地面下沉、地震构造运动或斜坡失稳等原因造成的地面开裂。

３．２．７２ 地面下沉 ｌａｎｄ ｓｕｂｓｉｄｅｎｃｅ
由于大范围过量抽汲地下水，引起水位下降，土层进一步固结压密而造成的地面向下沉落。

３．２．７３ 震陷 ｅａｒｔｈｑｕａｋｅ ｓｕｂｓｉｄｅｎｃｅ
由于地震引起高压缩性土软化而产生地基基础或地面沉陷的现象。


3.3 水文地质

３．３ 水文地质

３．３．１ 水文地质勘察 ｈｙｄｒｏｇｅｏｌｏｇｉｃａｌ ｉｎｖｅｓｔｉｇａｔｉｏｎ
为开发或控制地下水资源，查明某地区水文地质条件，掌握地下水储量和水质的时空分布规律所进行的系列水文地质工作的总称。

３．３．２ 水文地质钻探 ｈｙｄｒｏｇｅｏｌｏｇｉｃａｌ ｄｒｉｌｌｉｎｇ
为查明地下水埋藏条件、含水层的富水性和确定水文地质参数等，利用钻机钻进地层，采取试样，并作水文地质观测和试验的勘探工作。

３．３．３ 地表水 ｓｕｒｆａｃｅ ｗａｔｅｒ
地球表面上的一切水体的总称。

３．３．４ 地下水 ｇｒｏｕｎｄｗａｔｅｒ
存在于地面以下岩石和土孔隙、缝隙和孔洞中的水。

３．３．５ 包气带水 ａｅｒａｔｉｏｎ ｚｏｎｅ ｗａｔｅｒ
赋存于包气带内的地下水。

３．３．６ 上层滞水 ｐｅｒｃｈｅｄ ｗａｔｅｒ
包气带中局部隔水层或弱透水层上积聚的具有自由水面的重力水。

３．３．７ 潜水 ｐｈｒｅａｔｉｃ ｗａｔｅｒ
埋藏在地表以下具有自由表面的地下水。

３．３．８ 承压水 ｃｏｎｆｉｎｅｄ ｗａｔｅｒ
充满在上下两个隔水层之间的含水层中，水头高出其上层隔水顶板底面的地下水。

３．３．９ 层间水 ｉｎｔｅｒｓｔｒａｔｅｄ ｗａｔｅｒ
存在于上下两个隔水层之间的含水层中的地下水。

３．３．１０ 裂隙水 ｆｉｓｓｕｒｅ ｗａｔｅｒ
储存和运动于岩层裂隙中的地下水。

３．３．１１ 含水层 ａｑｕｉｆｅｒ
赋存地下水并具有导水性能的岩土层。

３．３．１２ 不透水层（隔水层）ｉｍｐｅｒｖｉｏｕｓ ｌａｙｅｒ
渗透率小到可以忽略不计的岩土层。

３．３．１３ 地下径流 ｓｕｂｓｕｒｆａｃｅ ｒｕｎｏｆｆ
沿一定途径向排泄区流动的地下水。

３．３．１４ 补给区 ｒｅｃｈａｒｇｅ ａｒｅａ
含水层接受大气降水和地表水等入渗补给的地区。

３．３．１５ 径流区 ｒｕｎｏｆｆ ａｒｅａ
含水层的补给区至排泄区区间内地下水流经的范围。

３．３．１６ 承压水头 ａｒｔｅｓｉａｎ ｐｒｅｓｓｕｒｅ ｈｅａｄ
承压含水层顶面至承压水静止水位间的垂直距离。

３．３．１７ 测压管水头 ｐｉｅｚｏｍｅｔｒｉｃ ｈｅａｄ
含水层中某测点至测压管水面的垂直距离。

３．３．１８ 储水系数 ｓｔｏｒａｇｅ ｃｏｅｆｆｉｃｉｅｎｔ
反映含水层水头下降或上升单位高度时，从单位水平面积和高度等于含水层厚度的柱体中释放或储存水体积能力的一个参数。

３．３．１９ 导水系数 ｔｒａｎｓｍｉｓｓｉｖｉｔｙ
数值上等于含水层渗透系数与其厚度的乘积的含水层导水能力的一个参数。

３．３．２０ 补给率 ｒｅｃｈａｒｇｅ ｒａｔｅ
通过岩土垂直渗入地下的水量与能获得这种入渗补给的水平地面面积的比值。

３．３．２１ 给水度 ｓｐｅｃｉｆｉｃ ｙｉｅｌｄ
当潜水位下降单位高度时，地表至潜水面的单位水平面积垂直土柱中所能排出的水量。

３．３．２２ 弥散系数 ｄｉｓｐｅｒｓｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ
以浓度梯度等于１时，单位时间通过多孔介质单位面积的溶质质量表示的反映进入地下水流中的可溶物质和浓度随时间、空间变化的参数。

３．３．２３ 疏干系数 ｄｅｐｌｅｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ
潜水面下降单位高度时，从岩土体中单位水平面积上排出的水体积。

３．３．２４ 持水度 ｗａｔｅｒ ｒｅｔａｉｎｉｎｇ ｃａｐａｃｉｔｙ
饱水岩体和土体在重力排水完全停止或基本停止时，仍保持在单位体积中的水体积。

３．３．２５ 容水量 ｗａｔｅｒ ｂｅａｒｉｎｇ ｃａｐａｃｉｔｙ
岩体和土体中能容纳的水的最大体积与岩体和土体体积的比值。

３．３．２６ 有效孔隙率 ｅｆｆｅｃｔｉｖｅ ｐｏｒｏｓｉｔｙ
对地下水运动有效的孔隙体积与岩土总体积的比值。

３．３．２７ 影响半径 ｒａｄｉｕｓ ｏｆ ｉｎｆｌｕｅｎｃｅ
由抽水井中心到水位下降漏斗边缘的水平距离。

３．３．２８ 地下水总矿化度 ｔｏｔａｌ ｍｉｎｅｒａｌｉｚａｔｉｏｎ ｏｆ ｇｒｏｕｎｄｗａｔｅｒ
习惯上以１升水在１０５℃～１１０℃下蒸发干所得的干涸残余物的克数表示的反映地下水所含各种离子、分子和化合物的总量。

３．３．２９ 地下水硬度 ｇｒｏｕｎｄｗａｔｅｒ ｈａｒｄｎｅｓｓ
以毫克当量或德国度表示的水中所含钙、镁、铁、锰、锶、铝等溶解盐类的总量，反映地下水中含盐量特性的指标。

３．３．３０ 地下水污染 ｇｒｏｕｎｄｗａｔｅｒ ｐｏｌｌｕｔｉｏｎ
有害有机质、微生物和有害化学成分，通过各种途径进入地下水体，使水质恶化，影响经济建设、生活用水、生态平衡和损坏环境的现象。

３．３．３１ 地下水补给量 ｇｒｏｕｎｄｗａｔｅｒ ｒｅｃｈａｒｇｅ
单位时间内进入含水层的大气降水、地表水、回灌水、地下径流等的总水量。

３．３．３２ 地下水储存量 ｇｒｏｕｎｄｗａｔｅｒ ｓｔｏｒａｇｅ
某时段内储存在含水层中可被开采利用的以体积计的总水量。

３．３．３３ 地下水动态 ｇｒｏｕｎｄｗａｔｅｒ ｒｅｇｉｍｅ
在自然条件和人为因素影响下，地下水水位、水量、流速、水温及其水化学成分等随时间变化的情况。

３．３．３４ 地下水监测 ｇｒｏｕｎｄｗａｔｅｒ ｍｏｎｉｔｏｒｉｎｇ
为查明地下水的水量与水质的变化规律而进行的地下水水位、水温、水量与水质等的观测分析工作。

３．３．３５ 地下水等水位线图 ｃｏｎｔｏｕｒ ｍａｐ ｏｆ ｇｒｏｕｎｄｗａｔｅｒ
地下水面上高程相同的各点连绘成的曲线图。从而可确定地下水的流向和各点的水力梯度。


3.4 勘察阶段、成果及评价

３．４ 勘察阶段、成果及评价

３．４．１ 岩土工程勘察 ｇｅｏｔｅｃｈｎｉｃａｌ ｅｎｇｉｎｅｅｒｉｎｇ ｉｎｖｅｓｔｉｇａｔｉｏｎ
采用各种勘察手段和方法，对建筑场地的工程地质条件进行调查研究与分析评价。

３．４．２ 勘察阶段 ｉｎｖｅｓｔｉｇａｔｉｏｎ ｓｔａｇｅ
根据工程各设计阶段的要求而进行的各相应阶段工程地质勘察的总称。

３．４．３ 工程地质图 ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃ ｍａｐ
为反映场地工程地质条件和评价、预测工程地质问题而编制的专门性图表和文件。

３．４．４ 综合工程地质图 ｃｏｍｐｒｅｈｅｎｓｉｖｅ ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃ ｍａｐ
反映研究区工程地质条件、建筑物布置、勘探点、线的位置和类型，以及工程地质分区的工程地质图。

３．４．５ 工程地质柱状图 ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃ ｃｏｌｕｍｎａｒ ｐｒｏｆｉｌｅ
按测区露头和钻孔资料编制的表示地区工程地质条件随深度变化的图表和文件。

３．４．６ 工程地质剖面图 ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃ ｐｒｏｆｉｌｅ
表示一定方向垂直面上工程地质条件的断面图。

３．４．７ 坑硐展示图 ｄｅｖｅｌｏｐｉｎｇ ｃｈａｒｔ ｏｆ ｅｘｐｌｏｒａｔｏｒｙ ｄｒｉｆｔ
反映探坑周壁地质结构、岩性和岩石风化程度、地下水情况、取样位置、试验类型和位置的平面展开的大比例尺图表和文件。

３．４．８ 节理玫瑰图 ｒｏｓｅ ｄｉａｇｒａｍ ｏｆ ｊｏｉｎｔｓ
以半径方向表示节理方位，半径长度表示节理个数，按野外统计的岩体节理作出的玫瑰花状图案。

３．４．９ 赤平投影 ｓｔｅｒｅｏｇｒａｐｈｉｃ ｐｒｏｊｅｃｔｉｏｎ
地质学中采用的，将表示岩体某些特征的分布于三维空间的点、线、面或矢量投影到通过球体中心的赤道平面上的几何图示法。

３．４．１０ 工程地质评价 ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃａｌ ｅｖａｌｕａｔｉｏｎ
根据已获得的地质资料，结合具体工程特点进行工程地质条件分析，经过定性评估和定量计算，对场地的稳定性和适宜性、有利条件和不利条件、建筑地基基础的设计施工方案、不良地质现象的防治措施等作出的总结性的意见。

３．４．１１ 岩土工程分级 ｃａｔｅｇｏｒｉｚａｔｉｏｎ ｏｆ ｇｅｏｔｅｃｈｎｉｃａｌ ｐｒｏｊｅｃｔｓ
根据工程性质和规模、场地和地基条件等因素，对岩土工程难度和复杂程度的等级划分。


3.5 勘察方法及设备

３．５ 勘察方法及设备

３．５．１工程地质测绘ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃ ｍａｐｐｉｎｇ
对勘察场地的工程地质条件进行现场观察、量测和描述，并将有关地质要素，以图例、符号表示在地形图上的勘察工作方法。

３．５．２工程地质勘探ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃａｌ ｐｒｏｓｐｅｃｔｉｎｇ
为查明工程地质条件而进行的钻探、物探和坑探等工作的总称。

３．５．３工程地质钻探ｅｎｇｉｎｅｅｒｉｎｇ ｇｅｏｌｏｇｉｃａｌ ｄｒｉｌｌｉｎｇ
利用钻进设备，通过采集岩芯或观察井壁，以探明地下一定深度内的工程地质条件，补充和验证地面测绘资料的勘探工作。

３．５．４岩芯ｃｏｒｅ ｏｆ ｒｏｃｋ
从钻孔中提取出的岩柱。

３．５．５岩芯采取率ｃｏｒｅ ｒｅｃｏｖｅｒｙ
钻进采得的岩芯长度与相应实际钻探进尺的比值，以百分率表示。

３．５．６取土器ｓｏｉｌ ｓａｍｐｌｅｒ
在钻孔中采取原状土样的专用器具。

３．５．７薄壁取土器ｔｈｉｎ ｗａｌｌ ｓａｍｐｌｅｒ
内径为７５～１００ｍｍ、面积比不大于１０％（内间隙比为０）或面积比为１０％～１３％（内间隙比为０．５～１．０）的无衬管取土器。

３．５．８厚壁取土器ｔｈｉｃｋ ｗａｌｌ ｓａｍｐｌｅｒ
内径为７５～１００ｍｍ、面积比在１３％～２０％之间的有衬管取土器。

３．５．９探槽ｔｒｅｎｃｈ
为查明构造线和破碎带宽度、地层岩性界限及其延伸方向等在岩体和土体中开挖的具有一定深度和长度的沟槽。

３．５．１０地球物理勘探ｇｅｏｐｈｙｓｉｃａｌ ｅｘｐｌｏｒａｔｉｏｎ
应用地球物理技术探测的资料推断解释地下工程地质条件的勘探方法。

３．５．１１电法勘探ｅｌｅｃｔｒｉｃ ｐｒｏｓｐｅｃｔｉｎｇ
利用仪器测量岩土的电学性质、电磁场等，对成果进行分析，以判明水文地质、工程地质条件的物理勘探方法。

３．５．１２地震勘探ｓｅｉｓｍｉｃ ｐｒｏｓｐｅｃｔｉｎｇ
使人工激发的地震波在不同地层中传播，通过仪器检测其反射波、折射波的传播时间、振幅、波形等，以分析，判断地层界面、岩土性质及研究地质构造的一种物理勘探方法。

３．５．１３下孔法ｄｏｗｎ-ｈｏｌｅ ｍｅｔｈｏｄ
在一个钻孔的孔口激振，在其孔底接收振波，以确定通过岩土体波速的方法。

３．５．１４上孔法ｕｐ-ｈｏｌｅ ｍｅｔｈｏｄ
在一个钻孔底激振，在其孔口地面接收振波，以确定通过岩土体波速的方法。

３．５．１５跨孔法ｃｒｏｓｓ ｈｏｌｅ ｍｅｔｈｏｄ
利用相邻两个钻孔，从一个孔激振发射，另一个孔接收，探测其纵、横波在岩土体中传播速度的方法。

３．５．１６表面波法ｓｕｒｆａｃｅ ｗａｖｅ ｖｅｌｏｃｉｔｙ ｍｅｔｈｏｄ
利用地表激振器产生的稳态振动，实测不同频率时土中表面波的传播速度，换算出一定深度内土层的平均剪切波速，以判别土层性质的一种原位测试方法。

３．５．１７声学探测ａｃｏｕｓｔｉｃ ｐｒｏｓｐｅｃｔｉｎｇ
借仪器向岩土体内发射声（超声）波，由接受系统测得波速、振幅和频率，根据波在弹性体中的传播规律，分析、判释被测岩土体性状和确定其有关力学参数的一种物理勘探方法。

３．５．１８红外探测ｉｎｆｒａ-ｒｅｄ ｄｅｔｅｃｔｉｏｎ
利用遥感探测仪探测地质体的红外线辐射能量，对地质体热辐射场、温度场进行研究的一种物理勘探方法。

３．５．１９遥感勘测ｒｅｍｏｔｅ ｓｅｎｓｉｎｇ ｐｒｏｓｐｅｃｔｉｎｇ
根据电磁波辐射原理，利用各种光学、电子探测仪，对远距离目标进行探测和识别的综合技术。


3.6 原位试验与现场观测

３．６ 原位试验与现场观测

３．６．１原位试验ｉｎ-ｓｉｔｕ ｔｅｓｔ
为研究岩体和土体的工程特性，在现场原地层中进行有关岩体和土体物理力学性指标的各种测试方法的总称。

３．６．２平板荷载试验ｐｌａｔｅ ｌｏａｄｉｎｇ ｔｅｓｔ
在地基中挖坑至拟建基础底面高程，放上一定尺寸的刚性板，对其逐级施加垂直荷载直至破坏，绘各级荷载和板的相应下沉量关系曲线，据此研究地基土的变形特性，变形模量和地基承载力，或检验地基加固效果的现场模拟建筑物基础荷载条件进行的一种原位试验。

３．６．３旁压试验ｐｒｅｓｓｕｒｅｍｅｔｅｒ ｔｅｓｔ（ＰＭＴ）
利用旁压仪，在钻孔中对测试段孔壁施加径向压力，量测其变形，根据孔壁变形与压力的关系，求取地基土的变形模量，承载力等力学参数的一种原位试验方法。

３．６．４自钻式旁压仪ｓｅｌｆ-ｂｏｒｉｎｇ ｐｒｅｓｓｕｒｅｍｅｔｅｒ
一种能自行钻孔的旁压仪。

３．６．５旁压仪模量ｍｏｄｕｌｕｓ ｏｆ ｐｒｅｓｓｕｒｅｍｅｔｅｒ
根据旁压试验所得的压力与变形曲线的直线段，假定土的膨胀系数为０．３３所求得的土的变形模量。

３．６．６十字板剪切试验ｖａｎｅ ｓｈｅａｒ ｔｅｓｔ
将十字形翼板插入软土按一定速率旋转，测出土破坏时的抵抗扭矩，求软土抗剪强度的一种原位试验。

３．６．７静力触探试验ｃｏｎｅ ｐｅｎｅｔｒａｔｉｏｎ ｔｅｓｔ（ＣＰＴ）
以静压力将一定规格的锥形探头匀速地压入土层，按其所受抗阻力大小评价土层力学性以间接估计土层各深度处的承载力、变形模量和进行土层划分的一种原位试验方法。

３．６．８贯入阻力ｐｅｎｅｔｒａｔｉｏｎ ｒｅｓｉｓｔａｎｃｅ
静力触探仪探头贯入土层时所受到的总阻力。

３．６．９比贯入阻力ｓｐｅｃｉｆｉｃ ｐｅｎｅｔｒａｔｉｏｎ ｒｅｓｉｓｔａｎｃｅ
静力触探圆锥探头贯入土层时所受的总贯入阻力除以探头平面投影面积的商。

３．６．１０摩阻比ｆｒｉｃｔｉｏｎ-ｒｅｓｉｓｔａｎｃｅ ｒａｔｉｏ
静力触探探头贯入土层某一深度时，其侧壁摩阻力与锥尖阻力的比值，以百分率表示。

３．６．１１孔压静力触探试验ｐｉｅｚｏｃｏｎｅ ｔｅｓｔ（ＣＰＴＵ）
一种除有静力触探试验功能外同时还能量测测点处孔隙水压力值的静力触探试验。

３．６．１２动力触探试验ｄｙｎａｍｉｃ ｐｅｎｅｔｒａｔｉｏｎ ｔｅｓｔ
用一定质量的击锤，以一定的自由落距将一定规格的探头击入土层，根据探头沉入土层一定深度所需锤击数来判断土层的性状和确定其承载力的一种原位试验方法。

３．６．１３标准贯入试验ｓｔａｎｄａｒｄ ｐｅｎｅｔｒａｔｉｏｎ ｔｅｓｔ（ＳＰＴ）
以质量为６３．４ｋｇ的穿心锤，沿钻杆自由下落７６ｃｍ，将标准规格的贯入器自钻孔底高程预先击入１５ｃｍ，继续击入３０ｃｍ，并记下相应的击数（标准贯入击数），据此确定地基土层的承载力，评价砂土密实状态和液化可能性，所采试样可用于作无侧限抗压强度试验的一种原位试验方法。

３．６．１４岩石原位直接剪切试验ｉｎ-ｓｉｔｕ ｄｉｒｅｃｔ ｔｅｓｔ ｏｆ ｒｏｃｋ
在试坑中切出四面和顶面临空、底面处于原位的岩体，在垂直方向加压，水平方向逐级增大剪切力使其剪坏，以测定岩体或其沿某软弱面的抗剪强度的原位试验。

３．６．１５扁千斤顶法ｆｌａｔ ｊａｃｋ ｔｅｃｈｎｉｑｕｅ
在岩体试验部位开凿狭缝，设置扁千斤顶，对狭缝两侧岩体施加压力，以研究岩体变形与压力的关系，求取岩体变形指标的原位试验方法。

３．６．１６径向扁千斤顶法ｒａｄｉａｌ ｆｌａｔ ｊａｃｋ ｔｅｃｈｎｉｑｕｅ
在平硐的试验截面周边上布置扁千斤顶，向硐壁岩体施加径向压力，测量其变形，根据压力与变形关系，计算岩体变形模量和单位抗力系数等力学参数的原位试验方法。

３．６．１７应力解除法ｓｔｒｅｓｓ ｒｅｌｉｅｆ ｍｅｔｈｏｄ
在测点处挖槽使与周围岩体分离，则岩体因应力释放而产生弹性变形，借安设在槽内的仪器，测出变形，用弹性力学原理计算该点原来的应力状态的原位试验方法。

３．６．１８应力恢复法ｓｔｒｅｓｓ ｒｅｃｏｖｅｒｙ ｍｅｔｈｏｄ
在测点处先安装电阻片等测量元件，然后在岩体表面挖槽，放入扁千斤顶，加压使测量元件读数回到挖槽前的初值，所加压力即为岩体的内应力的测定洞壁表面应力的原位试验方法。

３．６．１９抽水试验ｐｕｍｐｉｎｇ ｔｅｓｔ
从井孔中抽地下水，测出出水量和地下水位下降的过程，以求取含水层参数的原位试验方法。

３．６．２０水力劈裂法ｈｙｄｒａｕｌｉｃ ｆｒａｃｔｕｒｉｎｇ ｔｅｃｈｎｉｑｕｅ
通过钻孔向地下某深度处的试验段压水，使孔壁破裂，根据水压和破裂面的方位，确定试验段岩体初始应力状态的原位试验方法。

３．６．２１点荷载试验ｐｏｉｎｔ ｌｏａｄｉｎｇ ｔｅｓｔ
使用点荷载仪测定岩样点荷载强度的试验方法。

３．６．２２压水试验ｐｕｍｐ-ｉｎ ｔｅｓｔ
在钻孔中，用专门的止水设备隔离试验段，以一定水头向孔中压水，测量其所吸收的水量，以确定裂隙岩体透水性的原位试验方法。

３．６．２３单位吸水量ｓｐｅｃｉｆｉｃ ｗａｔｅｒ ａｂｓｏｒｐｔｉｏｎ
压水试验中，在单位水头压力下，单位长度试验段每分钟所吸收的水量。

３．６．２４吕荣单位Ｌｕｇｅｏｎ ｕｎｉｔ
压水试验中，在１ＭＰａ水压力下，每米试验段每分钟所吸入的水量为１升的渗透性。

３．６．２５注水试验ｗａｔｅｒ ｉｎｊｅｃｔｉｏｎ ｔｅｓｔ
向钻孔或试坑注水，并保持恒定水头高度，量测渗入岩土层的水量，以确定岩土层透水性指标的原位试验方法。

３．６．２６灌浆试验ｇｒｏｕｔｉｎｇ ｔｅｓｔ
为取得最佳灌浆效果，给灌浆处理工程设计提供合理参数而进行的试验性灌浆工作。

３．６．２７单位吸浆量（比吸浆量）ｓｐｃｉｆｉｃ ｇｒｏｕｔ ａｂｓｏｒｐｔｉｏｎ
灌浆试验中，在单位压力下，每米试验段在单位时间内所吸收的浆液量。

３．６．２８现场观测ｆｉｅｌｄ ｏｂｓｅｒｖａｔｉｏｎ
对岩土性状变化、地下水动态、邻近结构物与设施受到的影响和对已有建筑物的运行状态所进行的观测。

３．６．２９孔隙水压力监测ｍｏｎｉｔｏｒｉｎｇ ｏｆ ｐｏｒｅ-ｗａｔｅｒ ｐｒｅｓｓｕｒｅ
采用孔隙水压力仪，对岩土中孔隙水压力随时间变化规律的动态观测。

３．６．３０滑坡监测ｍｏｎｉｔｏｒｉｎｇ ｏｆ ｌａｎｄｓｌｉｄｅ
使用专门设备，对滑坡发展变化规律的长期观测。

３．６．３１洞室围岩变形监测ｍｏｎｉｔｏｒｉｎｇ ｏｆ ｓｕｒｒｏｕｎｄｉｎｇ ｒｏｃｋ ｄｅｆｏｒｍａｔｉｏｎ ｏｆ ｔｕｎｎｅｌ
使用多点伸长仪等设备，对地下洞室周边一定深度范围内围岩松动变形随时间变化规律的动态观测。

３．６．３２沉降变形监测ｍｏｎｉｔｏｒｉｎｇ ｏｆ ｓｅｔｔｌｅｍｅｎｔ ａｎｄ ｄｅｆｏｒｍａｔｉｏｎ
在建筑物和构筑物变形敏感部位设置测点，对其沉降和变形的发展变化规律的动态观测。

３．６．３３传感器ｔｒａｎｓｄｕｃｅｒ
能感受或响应被测的量，并按照一定规律转换成可用信号输出的器件或装置。


3.7 天然建筑材料勘察

３．７ 天然建筑材料勘察

３．７．１天然建筑材料ｎａｔｕｒａｌ ｂｕｉｌｄｉｎｇ ｍａｔｅｒｉａｌｓ
天然产出的应用于工程建筑的土和岩石。

３．７．２土料ｅａｒｔｈ ｍａｔｅｒｉａｌ
可应用于工程建筑的各类土。

３．７．３石料ｓｔｏｎｅ ｍａｔｅｒｉａｌ
可应用于工程建筑的岩石。

３．７．４混凝土骨料ａｇｇｒｅｇａｔｅ ｆｏｒ ｃｏｎｃｒｅｔｅ
可用于配制混凝土的砂石料。

３．７．５粗骨料ｃｏａｒｓｅ ａｇｇｒｅｇａｔｅ
用于配制混凝土的粒径大于５ｍｍ的卵砾石或碎石料。

３．７．６细骨料ｆｉｎｅ ａｇｇｒｅｇａｔｅ
用于配制混凝土的粒径小于５ｍｍ的砂砾石或碎石料。

３．７．７建材储量ｒｅｓｅｒｖｅ ｏｆ ｂｕｉｌｄｉｎｇ ｍａｔｅｒｉａｌ
不同勘察阶段确定的天然建筑材料的储藏数量。

３．７．８平均厚度法ａｖｅｒａｇｅ ｔｈｉｃｋｎｅｓｓ ｍｅｔｈｏｄ
在建筑材料可开采层厚度变化不大，勘探点布置均匀时，采用的一种估算其储量的方法。

３．７．９平行断面法ｐａｒａｌｌｅｌ ｓｅｃｔｉｏｎ ｍｅｔｈｏｄ
在勘探坑孔平行排列时，采用的一种估算建筑材料储量的方法。

３．７．１０三角形法ｔｒｉａｎｇｕｌａｒ ｍｅｔｈｏｄ
在勘探坑孔间距不等或勘探线不规则时，采用的一种估算建筑材料储量的方法。

３．７．１１等值线法ｉｓｏｌｉｎｅ ｍｅｔｈｏｄ
在勘探孔数量很多时采用的一种估算建筑材料储量的方法。

３．７．１２剥离比ｒａｔｅ ｏｆ ｓｔｒｉｐｐｉｎｇ
天然建筑材料产地的剥离层与开采层厚度的比值。


4 土和岩石的物理力学性质

４ 土和岩石的物理力学性质

４．１ 土的组成与分类

４．１．１ 土的组构 ｓｏｉｌ ｆａｂｒｉｃ
土的固体颗粒及其孔隙的空间排列特征。

４．１．２ 土的结构 ｓｏｉｌ ｓｔｒｕｃｔｕｒｅ
土的固体颗粒间的几何排列和联结方式。

４．１．３ 土骨架 ｓｏｉｌ ｓｋｅｌｅｔｏｎ
土中固体颗粒构成的格架。

４．１．４ 比表面积 ｓｐｅｃｉｆｉｃ ｓｕｒｆａｃｅ
单位体积或单位质量土颗粒的总表面积。

４．１．５ 孔隙水 ｐｏｒｅ ｗａｔｅｒ
土体孔隙中储存和运动的水。

４．１．６ 自由水 ｆｒｅｅ ｗａｔｅｒ
处于地下水位以下，存在于土粒表面电场影响以外的水。

４．１．７ 重力水 ｇｒａｖｉｔａｔｉｏｎａｌ ｗａｔｅｒ
在重力作用下，能够在孔隙中自由运动并对土粒有浮力作用的水。

４．１．８ 毛细管水 ｃａｐｉｌｌａｒｙ ｗａｔｅｒ
由于水的表面张力，土体中受毛细管作用保持在自由水面以上并承受负孔隙水压力的水。

４．１．９ 吸着水 ａｂｓｏｒｂｅｄ ｗａｔｅｒ
受粘土矿物表面静电引力和分子引力作用而被吸附在土粒表面的水。

４．１．１０ 塑性图 ｐｌａｓｔｉｃｉｔｙ ｃｈａｒｔ
以塑性指标数Ｉｐ为纵坐标、液限ω１为横坐标用于细粒土分类的图。

４．１．１１ 粒径分布曲线 ｇｒａｉｎ ｓｉｚｅ ｄｉｓｔｒｉｂｕｔｉｏｎ ｃｕｒｖｅ
反映粒径小于某尺寸的土颗粒质量占土的总质量百分率的关系曲线。

４．１．１２ 粒径 ｇｒａｉｎ ｓｉｚｅ
土粒直径，即粗土粒能通过的最小筛孔孔径，或细土粒在静水中具有相同下沉速度的当量球体直径。

４．１．１３ 粒组 ｆｒａｃｔｉｏｎ
按工程性质划分的如砂粒组、粉粒组、粘粒组等土粒粒径组。

４．１．１４ 巨粒土 ｏｖｅｒ ｃｏａｒｓｅ-ｇｒａｉｎｅｄ ｓｏｉｌ
粒径大于６０ｍｍ的颗粒含量大于总质量的５０％的土。

４．１．１５ 粗粒土 ｃｏａｒｓｅ-ｇｒａｉｎｅｄ ｓｏｉｌ
粒径大于０．０７５ｍｍ的颗粒含量大于总质量５０％的土。

４．１．１６ 细粒土 ｆｉｎｅ-ｇｒａｉｎｅｄ ｓｏｉｌ
粒径小于０．０７５ｍｍ的颗粒含量大于或等于总质量５０％的土。

４．１．１７ 漂石（块石） ｂｏｕｌｄｅｒ（ｓｔｏｎｅ ｂｌｏｃｋ）
粒径大于２００ｍｍ，以浑圆或棱角状为主，其含量超过总质量的５０％，并且粒径大于６０ｍｍ的颗粒超过总质量７５％的土。

４．１．１８ 卵石（碎石） ｃｏｂｂｌｅ
粒径大于６０ｍｍ，和小于或等于２００ｍｍ，以浑圆或棱角状为主，其含量超过总质量５０％，并粒径大于６０ｍｍ的颗粒超过总质量７５％的土。

４．１．１９ 砾类土 ｇｒａｖｅｌｌｙ ｓｏｉｌ
粗粒土中粒径为２～６０ｍｍ的砾粒含量多于５０％的土。

４．１．２０ 砂类土 ｓａｎｄｙ ｓｏｉｌ
粗粒土中粒径为２～６０ｍｍ的砾粒含量少于或等于５０％的土。

４．１．２１ 粘性土 ｃｏｈｅｓｉｖｅ ｓｏｉｌ
颗粒间具有粘聚力的土。

４．１．２２ 无粘性土 ｃｏｈｅｓｉｏｎｌｅｓｓ ｓｏｉｌ
颗粒间不具有粘聚力的土。

４．１．２３ 限制粒径 ｃｏｎｓｔｒａｉｎｅｄ ｇｒａｉｎ ｓｉｚｅ
粒径分布曲线上小于该粒径的土含量占总土质量的６０％的粒径，记为ｄ６０。

４．１．２４ 有效粒径 ｅｆｆｅｃｔｉｖｅ ｇｒａｉｎ ｓｉｚｅ
粒径分布曲线上小于该粒径的土含量占总土质量的１０％的粒径，记为ｄ１０。

４．１．２５ 不均匀系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｕｎｉｆｏｒｍｉｔｙ
反映土颗粒粒径分布均匀性的系数（Ｃｕ）。

４．１．２６ 曲率系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｃｕｒｖａｔｕｒｅ
反映土颗粒径分布曲线形态的系数（Ｃｃ）。

４．１．２７ 级配 ｇｒａｄａｔｉｏｎ
以不均匀系数Ｃｕ和曲率系数Ｃｃ来评价构成土的颗粒粒径分布曲线形态的一种概念。

４．１．２８ 良好级配土 ｗｅｌｌ-ｇｒａｄｅｄ ｓｏｉｌ
不均匀系数Ｃｕ≥５，曲率系数Ｃｃ为１～３的土。

４．１．２９ 不良级配土 ｐｏｏｒｌｙ-ｇｒａｄｅｄ ｓｏｉｌ
不同时满足Ｃｕ≥５和Ｃｃ为１～３的土。

４．１．３０ 不连续级配土 ｇａｐ-ｇｒａｄｅｄ ｓｏｉｌ
由于土中缺乏某一范围的粒径而使粒径分布曲线上出现台阶的土。

４．１．３１ 不扰动土样（原状土样） ｕｎｄｉｓｔｕｒｂｅｄ ｓｏｉｌ ｓａｍｐｌｅ
天然结构和含水率相对地保持不变的土样。

４．１．３２ 扰动土样 ｄｉｓｔｕｒｂｅｄ ｓｏｉｌ ｓａｍｐｌｅ
天然结构受到破坏或含水率有了改变的土样。

４．１．３３ 土的现场鉴别 ｆｉｅｌｄ ｉｄｅｎｔｉｆｉｃａｔｉｏｎ ｏｆ ｓｏｉｌ
根据肉眼观察、手触、鼻闻等感觉对天然土鉴别定名。


4.2 土的物理力学性状与试验

４．２ 土的物理力学性状与试验

４．２．１ 含水率 ｗａｔｅｒ ｃｏｎｔｅｎｔ
土中水的质量与土颗粒质量的比值，以百分率表示。

４．２．２ 密度 ｄｅｎｓｉｔｙ
单位体积土的质量。

４．２．３ 容重 ｕｎｉｔ ｗｅｉｇｈｔ
单位体积土的重量。

４．２．４ 土粒比重ｓｐｅｃｉｆｉｃ ｇｒａｖｉｔｙ ｏｆ ｓｏｉｌ ｐａｒｔｉｃｌｅ
土颗粒的重量与４℃蒸馏水的重量的比值。

４．２．５ 三相图ｔｈｒｅｅ ｐｈａｓｅ ｄｉａｇｒａｍ
表示土体中固相、液相、气相三种组分相对含量的直方图。

４．２．６ 孔隙率ｐｏｒｏｓｉｔｙ
土的孔隙体积与土总体积的比值，以百分率表示。

４．２．７ 孔隙比 ｃｏｉｄ ｒａｔｉｏ
土的孔隙体积与固体颗粒体积的比值。

４．２．８ 临界孔隙比 ｃｒｉｔｉｃａｌ ｖｏｉｄ ｒａｔｉｏ
土在某一应力状态下受剪切作用，体积不变，即既不膨胀，也不收缩时的孔隙比。

４．２．９ 饱和度 ｄｅｇｒｅｅ ｏｆ ｓａｔｕｒａｔｉｏｎ
土中孔隙水体积与孔隙体积的比值。

４．２．１０ 颗粒分析试验 ｐａｒｔｉｃｌｅ ｓｉｚｅ ａｎａｌｙｓｉｓ
测定土中各种粒径组相对含量百分率的试验。

４．２．１１ 稠度界限 ｃｏｎｓｉｓｔｅｎｃｙ ｌｉｍｉｔ
粘性土随含水率的变化从一种状态变为另一种状态时的界限含水率。

４．２．１２ 液限 ｌｉｑｕｉｄ ｌｉｍｉｔ
粘性土流动状态与可塑状态间的界限含水率。

４．２．１３ 塑限ｐｌａｓｔｉｃ ｌｉｍｉｔ
粘性土可塑状态与半固体状态间的界限含水率。

４．２．１４ 缩限 ｓｈｒｉｎｋａｇｅ ｌｉｍｉｔ
饱和粘性土的含水率因干燥减少至土体体积不再变化时的界限含水率。

４．２．１５ 塑性指数 ｐｌａｓｔｉｃｉｔｙ ｉｎｄｅｘ
液限与塑限的差值。

４．２．１６ 液性指数 ｌｉｑｕｉｄｉｔｙ ｉｎｄｅｘ
天然含水率和塑限之差与塑性指数的比值。

４．２．１７ 缩性指数 ｓｈｒｉｎｋａｇｅ ｉｎｄｅｘ
液限与缩限的差值。

４．２．１８ 活动性指数 ａｃｔｉｖｉｔｙ ｉｎｄｅｘ
粘性土的塑性指数与小于２μｍ颗粒含量百分率的比值。

４．２．１９ 湿化 ｓｌａｋｉｎｇ
粘性土在水中，结构联结和强度丧失而崩解离散的性状。

４．２．２０ 膨胀率 ｓｗｅｌｌｉｎｇ ｒａｔｉｏ
土的体积膨胀量与原体积的比值，以百分率表示。

４．２．２１ 膨胀力 ｓｗｅｌｌｉｎｇ ｆｏｒｃｅ
土体在不允许侧向变形下充分吸水，使其保持不发生竖向膨胀所需施加的最大压力值。

４．２．２２ 自由膨胀率 ｆｒｅｅ ｓｗｅｌｌｉｎｇ ｒａｔｉｏ
通过０．５ｍｍ筛的碾碎烘干粘性土试样在水中膨胀后所增加的体积与原体积的比值，以百分率表示。

４．２．２３ 线缩率 ｌｉｎｅａｒ ｓｈｒｉｎｋａｇｅ ｒａｔｉｏ
土体在单方向上长度的收缩量与原长度的比值，以百分率表示。

４．２．２４ 体缩率 ｖｏｌｕｍｅ ｓｈｒｉｎｋａｇｅ ｒａｔｉｏ
土体收缩达稳定时的体积收缩量与原体积的比值，以百分率表示。

４．２．２５ 冻胀 ｆｒｏｓｔ ｈｅａｖｅ
土在冻结过程中，体积膨胀的性状。

４．２．２６ 冻胀力 ｆｒｏｓｔ-ｈｅａｖｉｎｇ ｐｒｅｓｓｕｒｅ
土体在冻结过程中，由于体积膨胀而产生的作用于建（构）筑物上的力。

４．２．２７ 冻胀量 ｆｒｏｓｔ-ｈｅａｖｅ ｃａｐａｃｉｔｙ
土体在冻结过程中的冻胀变形量。

４．２．２８ 融陷性 ｔｈａｗ ｃｏｌｌａｐｓｉｂｉｌｉｔｙ
冻土融化过程中在自重或外力作用下，产生沉陷变形的性状。

４．２．２９ 相对密度 ｒｅｌａｔｉｖｅ ｄｅｎｓｉｔｙ
反映无粘性土紧密程度的指标。

４．２．３０ 压实性 ｃｏｍｐａｃｔｉｂｉｌｉｔｙ
土体在短暂重复荷载作用下密度增加的性状。

４．２．３１ 击实试验 ｃｏｍｐａｃｔｉｏｎ ｔｅｓｔ
用标准击实方法，测定某一击实功能作用下土的密度和含水率的关系，以确定该功能时土的最大干密度与相应的最优含水率的试验。

４．２．３２ 最大干密度 ｍａｘｉｍｕｍ ｄｒｙ ｄｅｎｓｉｔｙ
击实试验所得的干密度与含水率关系曲线上峰值点所对应的干密度。

４．２．３３ 最优含水率 ｏｐｔｉｍｕｍ ｍｏｉｓｔｕｒｅ ｃｏｎｔｅｎｔ
击实试验所得的干密度与含水率关系曲线上峰值点所对应的含水率。

４．２．３４ 饱和曲线 ｓａｔｕｒａｔｉｏｎ ｃｕｒｖｅ
根据击实曲线计算绘制的用以校核击实曲线的正确性的试样干密度和饱和含水率的关系曲线。

４．２．３５ 压实度 ｄｅｇｒｅｅ ｏｆ ｃｏｍｐａｃｔｉｏｎ
填土压实控制的干密度相应于试验室标准击实试验所得最大干密度的百分率。

４．２．３６ 加州承载比 Ｃａｌｉｆｏｒｎｉａ Ｂｅａｒｉｎｇ Ｒａｔｉｏ（ＣＢＲ）
用规定尺寸的贯入杆，以一定的速率压入试样内，测得试样在规定贯入量时的贯入阻力，将其与碎石的标准贯入阻力相比得到的比值。

４．２．３７ 渗透性 ｐｅｒｍｅａｂｉｌｉｔｙ
以渗透系数来反映土体透水的能力。

４．２．３８ 渗透系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｐｅｒｍｅａｂｉｌｉｔｙ
土中水渗流呈层流状态时，其流速与作用水力梯度成正比关系的比例系数。

４．２．３９ 渗透试验 ｐｅｒｍｅａｂｉｌｉｔｙ ｔｅｓｔ
测定土体渗透系数的试验。

４．２．４０ 达西定律 Ｄａｒｃｙ’ｓ ｌａｗ
土体中水的渗流呈层流状态时，其流速与作用水力梯度成正比的规律。

４．２．４１ 水力梯度 ｈｙｄｒａｕｌｉｃ ｇｒａｄｉｅｎｔ
水流沿流程单位长度上的水头损失。

４．２．４２ 临界水力梯度 ｃｒｉｔｉｃａｌ ｈｙｄｒａｕｌｉｃ ｇｒａｄｉｅｎｔ
渗流出逸面处开始发生流土或管涌时的水力梯度。

４．２．４３ 渗流 ｓｅｅｐａｇｅ
重力水通过土体孔隙或岩石裂隙的水流运动。

４．２．４４ 层流 ｌａｍｉｎａｒ ｆｌｏｗ
流体质点运动轨迹即流线互不相交的流动状态。

４．２．４５ 紊流 ｔｕｒｂｕｌｅｎｔ ｆｌｏｗ
流体质点运动轨迹即流线有交叉的流动状态。

４．２．４６ 渗径 ｓｅｅｐａｇｅ ｐａｔｈ
渗透水通过土体的流动路径。

４．２．４７ 渗流力 ｓｅｅｐａｇｅ ｆｏｒｃｅ
水流流经土孔隙时，作用于土骨架上的体积力。

４．２．４８ 压缩性 ｃｏｍｐｒｅｓｓｉｂｉｌｉｔｙ
土在压力作用下体积缩小的特性。

４．２．４９ 固结 ｃｏｎｓｏｌｉｄａｔｉｏｎ
饱和粘性土承受压力后，土体积随孔隙水逐渐排出而减小的过程。

４．２．５０ 主固结 ｐｒｉｍａｒｙ ｃｏｎｓｏｌｉｄａｔｉｏｎ
饱和粘性土受压力后，随孔隙水的排出孔隙水压力逐渐消失至零，有效应力相应增加，体积逐渐减小的过程。

４．２．５１ 次固结 ｓｅｃｏｎｄａｒｙ ｃｏｎｓｏｌｉｄａｔｉｏｎ
饱和粘性土在完成主固结后，土体积仍随时间减小的过程。

４．２．５２ Ｋ０固结 Ｋ０-ｃｏｎｓｏｌｉｄａｔｉｏｎ
土体在不允许侧向变形条件下的固结。

４．２．５３ 固结试验 ｃｏｎｓｏｌｉｄａｔｉｏｎ ｔｅｓｔ
测定饱和粘性土试样受荷载排水时，稳定孔隙比和压力关系、孔隙比和时间关系的方法。

４．２．５４ 压缩系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｃｏｍｐｒｅｓｓｉｂｉｌｉｔｙ
在Ｋ０固结试验中，土试样的孔隙比减小量与有效压力增产量的比值，即ｅ～ｐ压缩曲线上某压力段的割线斜率，以绝对值表示。

４．２．５５ 体积压缩系数 ｃｏｆｆｉｃｉｅｎｔ ｏｆ ｖｏｌｕｍｅ ｃｏｍｐｒｅｓｓｉｂｉｌｉｔｙ
在Ｋ０固结试验中，土样的体积应变增量与有效压力增量的比值。

４．２．５６ 压缩模量 ｃｏｎｓｔｒａｉｎｅｄ ｍｏｄｕｌｕｓ
土在侧限条件下受压时，竖向有效压力与竖向应变的比值。

４．２．５７ 压缩指数 ｃｏｍｐｒｅｓｓｉｏｎ ｉｎｄｅｘ
压缩试验所得土孔隙比与有效压力对数值关系曲线上直线段的斜率。

４．２．５８ 回弹指数 ｓｗｅｌｌｉｎｇ ｉｎｄｅｘ
在压缩试验中，土样受压后卸荷回弹时，近似为直线的孔隙比与有效压力对数值关系曲线的平均斜率。

４．２．５９ 等时孔压线 ｉｓｏｃｈｒｏｎｅ
饱和固结土层中，在同一时刻超静水压力随深度的变化线。

４．２．６０ 固结度 ｄｅｇｒｅｅ ｏｆ ｃｏｎｓｏｌｉｄａｔｉｏｎ
饱和土层或土样在某一荷载下的固结过程中，某一时刻的孔隙水压力平均消散值或压缩量与初始孔隙水压力或最终压缩量的比值，以百分率表示。

４．２．６１ 固结系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｃｏｎｓｏｌｉｄａｔｉｏｎ
与土的渗透系数、体积压缩系数和水的容重有关的反映土固结速率的指标。

４．２．６２ 次固结系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｓｅｃｏｎｄａｒｙ ｃｏｎｓｏｌｉｄａｔｉｏｎ
数值等于土体主固结完成后，固结曲线后段的斜率的反映土体次固结速率的指标。

４．２．６３ 时间因数 ｔｉｍｅ ｆａｃｔｏｒ
固结理论中与试样的最大排水距离、固结系数及固结时间有关的一个无因次数。

４．２．６４ 先期固结压力 ｐｒｅｃｏｎｓｏｌｉｄａｔｉｏｎ ｐｒｅｓｓｕｒｅ
土在地质历史上曾受过的最大有效竖向压力。

４．２．６５ 超固结比 ｏｖｅｒｃｏｎｓｏｌｉｄａｔｉｏｎ ｒａｔｉｏ（ＯＣＲ）
土体曾受的先期固结压力与现有土层有效覆盖压力的比值。

４．２．６６ 正常固结土 ｎｏｒｍａｌｌｙ ｃｏｎｓｏｌｉｄａｔｅｄ ｓｏｉｌ
现有的土层有效覆盖压力等于其先期固结压力的土。

４．２．６７ 超固结土 ｏｖｅｒｃｏｎｓｏｌｉｄａｔｅｄ ｓｏｉｌ
现有的土层有效覆盖压力小于其先期固结压力的土。

４．２．６８ 欠固结土 ｕｎｄｅｒｃｏｎｓｏｌｉｄａｔｅｄ ｓｏｉｌ
在自重下尚未完成固结的土。

４．２．６９ 湿陷性 ｃｏｌｌａｐｓｉｂｉｌｉｔｙ
黄土类土在上部压力或自重作用下，浸水后产生显著附加沉陷变形的性状。

４．２．７０ 黄土湿陷试验 ｃｏｌｌａｐｓｉｂｉｌｉｔｙ ｔｅｓｔ ｏｆ ｌｏｅｓｓ
测定黄土在压力和水作用下湿陷变形的试验。

４．２．７１ 湿陷系数 ｃｏｆｆｉｃｉｅｎｔ ｏｆ ｃｏｌｌａｐｓｉｂｉｌｉｔｙ
黄土试样在一定的压力作用下，浸水湿陷的下沉量与试样原高度的比值。

４．２．７２ 溶滤变形系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｄｅｆｏｒｍａｔｉｏｎ ｄｕｅ ｔｏ ｌｅａｃｈｉｎｇ
黄土及其它土试样在渗透水作用下，由于盐类溶滤产生的下沉量与试样原高度的比值。

４．２．７３ 自重湿陷系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｓｅｌｆ-ｗｅｉｇｈｔ ｃｏｌｌａｐｓｉｂｉｌｉｔｙ
黄土试样在土的饱和自重力作用下，浸水湿陷的下沉量与试样原高度的比值。

４．２．７４ 湿陷起始压力 ｉｎｉｔｉａｌ ｃｏｌｌａｐｓｅ ｐｒｅｓｓｕｒｅ
对给定种类和状态的湿陷性黄土，在某压力下浸水才会发生湿陷变形的那个压力。

４．２．７５ 抗剪强度 ｓｈｅａｒ ｓｔｒｅｎｇｔｈ
土体和岩体在剪切面上所能承受的极限剪应力。

４．２．７６ 无侧限抗压强度试验 ｕｎｃｏｎｆｉｎｅｄ ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ ｔｅｓｔ
确定粘性土试样在无侧限条件下，抵抗轴向压力的极限强度的试验。

４．２．７７ 灵敏度 ｓｅｎｓｉｔｉｖｉｔｙ
原状粘性土试样与含水率不变时该土的重塑试样的无侧限抗压强度的比值。

４．２．７８ 摩尔库仑定律 Ｍｏｈｒ-Ｃｏｕｌｏｍｂ Ｌａｗ
由摩尔和库仑提出的判别岩土体剪切破坏条件的强度理论。

４．２．７９ 三轴压缩试验（三轴剪切试验）ｔｒｉａｘｉａｌ ｃｏｍｐｒｅｓｓｉｏｎ ｔｅｓｔ
通常用３～４个相同的圆柱形土试样，分别在不同的小主应力σ３围压下，施加轴向应力，即主应力差（σ１—σ３）直至试样破坏的一种求取土的抗剪强度参数（ｃ，φ）和确定土的应力—应变关系的试验。

４．２．８０ 不固结不排水三轴试验 ｕｎｃｏｎｓｏｌｉｄａｔｅｄ-ｕｎｄｒａｉｎｅｄ ｔｒｉａｘｉａｌ ｔｅｓｔ
对试样施加围压和增加轴向压力直至破坏的过程中均不允许试样排水的三轴剪切试验。

４．２．８１ 固结不排水三轴试验 ｃｏｎｓｏｌｉｄａｔｅｄ-ｕｎｄｒａｉｎｅｄ ｔｒｉａｘｉａｌ ｔｅｓｔ
试样在围压作用下充分排水固结后，继续在对其增加轴向压力直至破坏过程中不允许试样排水的三轴剪切试验。

４．２．８２ 固结排水三轴试验 ｃｏｎｓｏｌｉｄａｔｅｄ-ｄｒａｉｎｅｄ ｔｒｉａｘｉａｌ ｔｅｓｔ
试样先在围压作用下充分排水固结，继续对其增加轴向压力直至破坏的整个过程中允许试样充分排水的三轴剪切试验。

４．２．８３ 三轴伸长试验 ｔｒｉａｘｉａｌ ｅｘｔｅｎｓｉｏｎ ｔｅｓｔ
利用三轴仪，使施加在试样上的围压（σ２＝σ３）大于轴向压力σ１，直至试样发生伸长破坏的试验。

４．２．８４ 归一化 ｎｏｒｍａｌｉｚａｔｉｏｎ
整理土工试验成果时，将某一变量除以另一适当变量，以消除某些变量的影响，使几条试验曲线合而为一，藉以研究土的应力—应变普遍规律的方法。

４．２．８５ 直剪试验 ｄｉｒｅｃｔ ｓｈｅａｒ ｔｅｓｔ
一般取三至四个相同的试样，在直剪仪中施加不同竖向压力，再分别对它们施加剪切力直至破坏，以直接测定固定剪切面上土的抗剪强度的方法。

４．２．８６ 快剪试验 ｑｕｉｃｋ ｓｈｅａｒ ｔｅｓｔ
在试样上施加竖向压力和增加剪切力直至破坏过程中均不允许试样排水的直剪试验。

４．２．８７ 固结快剪试验 ｃｏｎｓｏｌｉｄａｔｅｄ ｑｕｉｃｋ ｓｈｅａｒ ｔｅｓｔ
试样在竖向压力作用下充分排水固结后，继续对其施加剪切力直至破坏过程中，不允许试样排水的直剪试验。

４．２．８８ 慢剪试验 ｓｌｏｗ ｓｈｅａｔ ｔｅｓｔ
试样在竖向压力作用下充分排水固结后，继续对其施加剪切力直至破坏的过程中允许试样充分排水的直剪试验。

４．２．８９ 应变控制试验 ｃｏｎｔｒｏｌｌｅｄ-ｓｔｒａｉｎ ｔｅｓｔ
以施加恒应变速率作为加荷方式的试验。

４．２．９０ 应力控制试验 ｓｔｒｅｓｓ ｃｏｎｔｒｏｌｌｅｄ ｔｅｓｔ
以施加恒荷重速率为加荷方式的试验。

４．２．９１ 强度包线 ｓｔｒｅｎｇｔｈ ｅｎｖｅｌｏｐｅ
土样受剪切破坏时，剪切面上的法向压力与抗剪强度的关系曲线。一般常将它视为直线。

４．２．９２ 粘聚力 ｃｏｈｅｓｉｏｎ
粘性土的结构联结产生的抗剪强度，其数值等于强度包线在剪应力轴上的截距。

４．２．９３ 内摩擦角 ｉｎｔｅｒｎａｌ ｆｒｉｃｔｉｏｎ ａｎｇｌｅ
强度包线与法向压力轴的交角。它反映颗粒间的相互移动和咬合作用形成的摩擦特性。

４．２．９４ 天然休止角 ｎａｔｕｒａｌ ａｎｇｌｅ ｏｆ ｒｅｐｏｓｅ
无粘性土松散或自然堆积时，其坡面与水平面形成的最大夹角。

４．２．９５ 触变性 ｔｈｉｘｏｔｒｏｐｙ
粘性土受到扰动作用导致结构破坏，强度丧失，当扰动停止后，强度逐渐恢复的性质。

４．２．９６ 剪胀性 ｄｉｌａｔａｎｃｙ
土样在剪切过程中体积产生膨胀或收缩的性状。

４．２．９７ 应变软化 ｓｔｒａｉｎ ｓｏｆｔｅｎｉｎｇ
岩石和土试样在加荷过程中，随着应变或剪切位移增大，剪切阻力先增高，达峰值后又逐渐下降趋于稳定的特性。

４．２．９８ 应变硬化 ｓｔｒａｉｎ ｈａｒｄｅｎｉｎｇ
岩石和土试样在加荷过程中，剪切阻力随应变或剪切位移增大而逐渐增大的特性。

４．２．９９ 破坏强度 ｆａｉｌｕｒｅ ｓｔｒｅｎｇｔｈ
物体在外力作用下达到破坏时的极限应力。

４．２．１００ 塑性破坏 ｐｌａｓｔｉｃ ｆａｉｌｕｒｅ
土体和岩体在外力作用下，出现明显塑性变形后的破坏。

４．２．１０１ 脆性破坏 ｂｒｉｔｔｌｅ ｆａｉｌｕｒｅ
土体和岩体在外力作用下，应变量很小时即发生的破坏。

４．２．１０２ 峰值强度 ｐｅａｋ ｓｔｒｅｎｇｔｈ
土体和岩石试样应力—应变关系曲线上最高点对应的应力值。

４．２．１０３ 残余强度 ｒｅｓｉｄｕａｌ ｓｔｒｅｎｇｔｈ
土体和岩体应力—应变关系曲线过峰值点后下降达到的最终稳定应力值。

４．２．１０４ 重塑强度 ｒｅｍｏｌｄｅｄ ｓｔｒｅｎｇｔｈ
重塑土试样的无侧限抗压强度。

４．２．１０５ 孔隙水压力系数 ｐｏｒｅ ｐｒｅｓｓｕｒｅ ｐａｒａｍｅｔｅｒ
表示不排水条件下土中孔隙水压力增量与应力增量关系的系数。

４．２．１０６ 土的本构关系（本构模型） ｃｏｎｓｔｉｔｕｔｉｖｅ ｒｅｌａｔｉｏｎ ｏｆ ｓｏｉｌ
反映土的应力、应变、强度、时间等宏观性质之间相互关系的数学表达式。

４．２．１０７ 真三轴试验 ｔｒｕｅ ｔｒｉａｘｉａｌ ｔｅｓｔ
土样受三个相互独立的主应力作用的三轴压缩试验。

４．２．１０８ 平面应变试验ｐｌａｎｅ ｓｔｒａｉｎ ｔｅｓｔ
模拟平面应变应力状态，即控制立方体试样的一个方向的变形为零的三轴试验。

４．２．１０９ 单剪试验 ｓｉｍｐｌｅ ｓｈｅａｒ ｔｅｓｔ
试样剪切时不产生竖向和水平向的线应变，仅产生剪应变的一种纯剪试验。

４．２．１１０ 扭剪试验 ｔｏｒｓｉｏｎａｌ ｓｈｅａｒ ｔｅｓｔ
在圆柱形或圆环形试样的上、下面上施加扭力的剪切试验。

４．２．１１１ 动三轴试验 ｄｙｎａｍｉｃ ｔｒｉａｘｉａｌ ｔｅｓｔ
在试验仪器压力室内，以一定围压或偏压使土样固结后施加动荷载以确定土的动强度、动弹性模量与阻尼以及液化势的试验。

４．２．１１２ 动单剪试验 ｄｙｎａｍｉｃ ｓｉｍｐｌｅ ｓｈｅａｒ ｔｅｓｔ
测定土的动剪模量、动强度和阻尼系数等动力参数的一种室内试验。

４．２．１１３ 共振柱试验 ｒｅｓｏｎａｎｔ ｃｏｌｕｍｎ ｔｅｓｔ
将圆柱形土试样作为一个弹性杆件，利用共振方法测出其自振频率，然后确定其动弹性模量和阻尼比的试验。

４．２．１１４ 土工离心模型试验 ｇｅｏｔｅｃｈｎｉｃａｌ ｃｅｎｔｒｉｆｕｇａｌ ｍｏｄｅｌ ｔｅｓｔ
利用离心机提供的离心力模拟重力，将原型土按比例缩小的模型置于该离心力场中，使模型与原型相应点应力状态一致的一种研究土的工程性状的模型试验。


4.3 岩石的物理力学性状与试验

４．３ 岩石的物理力学性状与试验

４．３．１ 岩石分类ｒｏｃｋ ｃｌａｓｓｉｆｉｃａｔｉｏｎ
根据岩石的强度、裂隙率、风化程度等物理力学性质指标将其区分成各种类别。

４．３．２ 岩石的物理性质ｐｈｙｓｉｃａｌ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｒｏｃｋ
由岩石固有的物质组成和结构特征所决定的容量、比重、孔隙率等基本属性。

４．３．３ 岩石力学性质ｍｅｃｈａｎｉｃａｌ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｒｏｃｋ
岩石在外力作用下的强度、刚度、压缩性等综合性质。

４．３．４ 抗压强度ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ
岩石试样抵抗单轴压力时保持自身不被破坏的极限应力。

４．３．５ 回弹模量ｒｅｂｏｕｎｄ ｍｏｄｕｌｕｓ
岩体和土体应力—应变关系曲线上卸载—再加载两个端点连线的斜率。

４．３．６ 长期模量ｌｏｎｇ-ｔｅｒｍ ｍｏｄｕｌｕｓ
岩体和土体经长期受力以后，应力与稳定应变的比值。

４．３．７ 抗拉强度ｔｅｎｓｉｌｅ ｓｔｒｅｎｇｔｈ
岩体和土试样抵抗增大的单轴拉力时保持自身不被破坏的极限应力。

４．３．８ 劈裂试验（巴西试验）ｓｐｌｉｔ ｔｅｓｔ
用圆柱形岩样在直径方向上对称施加沿纵轴向均匀分布的压力使之破坏，以间接确定岩样抗拉强度的一种试验方法。

４．３．９ 疲劳强度ｆａｔｉｇｕｅ ｓｔｒｅｎｇｔｈ
岩体和土体抵抗重复荷载破坏作用的能力。

４．３．１０ 位错ｄｉｓｌｏｃａｔｉｏｎ
晶体中存在的点或面缺陷使在很小外力作用时晶体即产生的塑性变位。

４．３．１１ 弹性后效ｄｅｌａｙｅｄ ｅｌａｓｔｉｃｉｔｙ
固体在卸载后弹性变形立即恢复的现象。

４．３．１２ 蠕变ｃｒｅｅｐ
固体材料在恒定荷载作用下，变形随时间缓慢增长的现象。

４．３．１３ 应力松弛ｓｔｒｅｓｓ ｒｅｌａｘａｔｉｏｎ
粘弹性材料在恒定应变下，应力随时间衰减的现象。

４．３．１４ 松弛时间ｒｅｌａｘａｔｉｏｎ ｔｉｍｅ
粘弹性固体材料作松弛试验时应力从初始值降到其１/ｅ，即０．３６７倍所需的时间。

４．３．１５ 滞后ｒｅｔａｒｄａｔｉｏｎ
粘弹性固体在加、卸载时需经历一段时间方能完成应变的现象。

４．３．１６ 粘滞系数ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｖｉｓｃｏｓｉｔｙ
线性粘性材料受剪流动时与温度有关的剪应力与流速梯度成正比的比例系数。

４．３．１７ 裂纹扩展ｃｒａｃｋ ｇｒｏｗｔｈ
当固体中应力达到某一临界值时，裂纹尖端或其邻域开始发生和发展裂纹的现象。

４．３．１８ 稳定裂纹扩展ｓｔａｂｌｅ ｃｒａｃｋ ｇｒｏｗｔｈ
固体开裂时释放的能量与其自身消耗的能量达到平衡，裂纹不再继续发展的情况。

４．３．１９ 微裂纹ｍｉｃｒｏ ｃｒａｃｋ
岩石受力后矿物本身及岩石中产生的肉眼看不见的裂纹。

４．３．２０ 尺度效应ｓｃａｌｅ ｅｆｆｅｃｔ
岩体中存在不同尺度的不连续面导致不同尺度试样被测得的力学性质有差异的现象。

４．３．２１ 岩石扩容ｄｉｌａｔａｎｃｙ ｏｆ ｒｏｃｋ
岩石在应力偏量作用下由于内部产生微裂隙而出现的非弹性体积应变。

４．３．２２ 岩石声发射ａｃｏｕｓｔｉｃ ｅｍｉｓｓｉｏｎ ｏｆ ｒｏｃｋ
岩石破裂时以脉冲波形式释放应变能的现象。

４．３．２３ 凯塞效应 Ｋａｉｓｅｒ ｅｆｆｅｃｔ
凯塞发现材料在单向拉伸或压缩试验时，只有当其应力达到历史上曾经受过的最大应力时才会突然产生明显声发射的现象。

４．３．２４ 格里菲斯强度准则 Ｇｒｉｆｆｉｔｈ’ｓ ｓｔｒｅｎｇｔｈ ｃｒｉｔｅｒｉｏｎ
格里菲斯认为脆性材料内部存在许多呈扁椭圆状的细微裂纹，物体受力后，裂纹尖端产生应力集中，当最大拉应力达到拉伸强度极限时，物体即发生断裂破坏，据此提出的判别材料（如岩石）脆性破坏的准则。

４．３．２５ 修正的格里菲斯准则ｍｏｄｉｆｉｅｄ Ｇｒｉｆｆｉｔｈ’ｓ ｃｒｉｔｅｒｉｏｎ
考虑到物体内压应力占优势时，裂纹闭合会影响其尖端的应力集中，从而对格里菲斯强度准则进行了修正的准则。

４．３．２６ 库仑—纳维强度理论Ｃｏｕｌｏｍｂ-Ｎａｖｉｅｒ ｓｔｒｅｎｇｔｈ ｔｈｅｏｒｙ
库仑—纳维认为岩石破坏面上的剪应力的极限值，即极限强度不仅与岩石抗剪能力有关，而且与破坏面上的法向应力有关，从而提出预测岩石破坏应力状态的一种强度理论。

４．３．２７ 地质力学模型试验ｇｅｏｍｅｃｈｎｉｃａｌ ｍｏｄｅｌ ｔｅｓｔ
模拟岩体工程地质构造、物理力学特性和受力条件的结构破坏模型试验。


4.4 分析与计算

４．４ 分析与计算

４．４．１ 半无限弹性体 ｓｅｍｉ-ｉｎｆｉｎｉｔｅ ｅｌａｓｔｉｃ ｂｏｄｙ
具有水平边界面，界面下的任一方向都是无边界的弹性体。

４．４．２ 中心荷载（轴心荷载） ｃｅｎｔｒａｌ ｌｏａｄ
合力作用点通过作用面积形心的荷载。

４．４．３ 偏心荷载 ｅｃｃｅｎｔｒｉｃ ｌｏａｄ
合力作用点不通过作用面积形心的荷载。

４．４．４ 集中荷载（点荷载） ｃｏｎｃｅｎｔｒａｔｅｄ ｌｏａｄ
作用在很小面积上的荷载。

４．４．５ 均布荷载 ｕｎｉｆｏｒｍｌｙ ｄｉｓｔｒｉｂｕｔｅｄ ｌｏａｄ
均匀分布于单位面积上的荷载。

４．４．６ 条形荷载 ｓｔｒｉｐ ｌｏａｄ
荷载面的长度比宽度大得多（１０倍以上），且任一横断面宽度上分布相同的荷载。

４．４．７ 线荷载 ｌｉｎｅ ｌｏａｄ
条形荷载面的宽度趋于零的荷载。

４．４．8 交变荷载 ａｌｔｅｒｎａｔｉｎｇ ｌｏａｄ
作用方向正反相间的荷载。

４．４．９ 周期荷载 ｃｙｃｌｉｃ ｌｏａｄ
多次有规律地重复作用的荷载。

４．４．１０ 瞬时荷载 ｔｒａｎｓｉｅｎｔ ｌｏａｄ
作用历时很短的荷载。

４．４．１１ 动荷载 ｄｙｎａｍｉｃ ｌｏａｄ
大小、位置和方向随时间变化的荷载。

４．４．１２ 体积力 ｂｏｄｙ ｆｏｒｃｅ
连续分布在岩体、土体整个体积内的重力、惯性力、渗流力等。

４．４．１３ 表面力 ｓｕｒｆａｃｅ ｆｏｒｃｅ
作用在岩土体表面上的力。

４．４．１４ 覆盖层 ｏｖｅｒｂｕｒｄｅｎ ｌａｙｅｒ
覆盖在基岩之上的各种成因的土。有时指特定地下工程上的覆盖岩土层，或被研究的某高程以上的岩土层。

４．４．１５ 覆盖压力 ｏｖｅｒｂｕｒｄｅｎ ｐｒｅｓｓｕｒｅ
覆盖层自重对下卧岩土体的竖向压力。

４．４．１６ 持力层 ｂｅａｒｉｎｇ ｓｔｒａｔｕｍ
直接承受基础荷载的一定厚度的地层。

４．４．１７ 下卧层 ｕｎｄｅｒｌｙｉｎｇ ｓｔｒａｔｕｍ
位于持力层以下，并处于压缩层或可能被剪损深度内的各层地基土。

４．４．１８ 超载 ｓｕｒｃｈａｒｇｅ
建筑物地基计算中需要考虑的近旁地面的堆载和邻近建筑物荷载。有时也指挡土墙墙顶高程面以上的荷载。

４．４．１９ 布辛涅斯克理论 Ｂｏｕｓｓｉｎｅｓｑ ｔｈｅｏｒｙ
布辛涅斯克针对均质半无限弹性体推导出在表面竖向集中荷载作用下，体内任一点引起的应力和位移的数学解。

４．４．２０ 明德林解答 Ｍｉｎｄｌｉｎ’ｓ ｓｏｌｕｔｉｏｎ
明德林针对竖向或水平向集中荷载作用在半无限均质弹性体内部时，推导得的体内任一点的应力和位移的数学解。

４．４．２１ 色卢铁解答 Ｃｅｒｒｕｔｉ’ｓ ｓｏｌｕｔｉｏｎ
色卢铁针对水平向集中荷载作用于半无限弹性体表面时，推导得的体内任一点的应力和位移的数学解。

４．４．２２ 压力泡 ｐｒｅｓｓｕｒｅ ｂｕｌｂ
按布辛涅斯克公式或其它应力计算理论得到的岩土体内各竖向附加应力等值点连成的泡状面所包络的范围。

４．４．２３ 感应图 ｉｎｆｌｕｅｎｃｅ ｃｈａｒｔ
用于确定复杂形状基础下地基中某点由基础底面荷载引起的竖向附加应力的一种计算图。

４．４．２４ 应力分布 ｓｔｒｅｓｓ ｄｉｓｔｒｉｂｕｔｉｏｎ
岩土体受自重和外力作用时，在其体内各点引起的应力。

４．４．２５ 应力集中 ｓｔｒｅｓｓ ｃｏｎｃｅｎｔｒａｔｉｏｎ
岩土体中应力分布所出现的局部升高现象。

４．４．２６ 自重应力 ｇｅｏｓｔａｔｉｃ ｓｔｒｅｓｓ，ｓｅｌｆ-ｗｅｉｇｈｔ ｓｔｒｅｓｓ
岩土体内由自身重量所引起的应力。

４．４．２７ 基底压力（接触压力） ｃｏｎｔａｃｔ ｐｒｅｓｓｕｒｅ
作用于建筑物基础底面与地基土接触面上的压力。

４．４．２８ 附加应力 ａｄｄｉｔｉｏｎａｌ ｓｔｒｅｓｓ，ｓｕｐｅｒｉｍｐｏｓｅｄ ｓｔｒｅｓｓ
荷载在地基内引起的应力增量。

４．４．２９ 角点法 ｃｏｒｎｅｒ-ｐｏｉｎｔ ｍｅｔｈｏｄ
矩形荷载面上受均布荷载或三角形分布荷载时，在一个角点下任意深度点利用布辛涅斯克竖向应力解，来计算地基中任意一点竖向附加应力的方法。

４．４．３０ 扬压力 ｕｐｌｉｆｔ ｐｒｅｓｓｕｒｅ
地基中渗透水流作用于基底或计算截面上向上的等于浮托力和渗流压力之和的水压力。

４．４．３１ 浮托力 ｂｕｏｙａｎｃｙ
地下建筑物受静水位或下游水位作用，在其底面所受的均布向上的静水压力。

４．４．３２ 剪应变 ｓｈｅａｒ ｓｔｒａｉｎ
两个互相垂直的面在受力变形后以弧度表示的夹角的改变量。

４．４．３３ 体应变 ｖｏｌｕｍｅｔｒｉｃ ｓｔｒａｉｎ
材料在外力作用下产生的体积变化与原体积的比值。

４．４．３４ 弹性应变 ｅｌａｓｔｉｃ ｓｔｒａｉｎ
应变与作用应力呈正比，应力去除后可恢复的应变。

４．４．３５ 塑性应变 ｐｌａｓｔｉｃ ｓｔｒａｉｎ
作用应力去除后不能恢复的应变。

４．４．３６ 弹性模量（杨氏模量） ｍｏｄｕｌｕｓ ｏｆ ｅｌａｓｔｉｃｉｔｙ
岩土体在弹性限度内应力与应变的比值。

４．４．３７ 变形模量 ｍｏｄｕｌｕｓ ｏｆ ｄｅｆｏｒｍａｔｉｏｎ
兼有弹性和非弹性性状岩土体在受力过程中应力与相应应变的比值。

４．４．３８ 剪切模量 ｓｈｅａｒ ｍｏｄｕｌｕｓ
岩土体在弹性限度内剪应力与相应剪应变的比值。

４．４．３９ 泊松比 Ｐｏｉｓｓｏｎ’ｓ ｒａｔｉｏ
岩土试样在弹性限度内受轴向荷载时横向应变与轴向应变的比值。

４．４．４０ 体积模量 ｂｕｌｋ ｍｏｄｕｌｕｓ
土体在三向应力作用下平均正应力与相应的体积应变的比值。

４．４．４１ 文克勒假定 Ｗｉｎｋｌｅｒ’ｓ ａｓｓｕｍｐｔｉｏｎ
捷克文克勒工程师提出的地基表面任何一点的压力强度与该点的沉降成正比，其比例系数称地基反力系数的假定。

４．４．４２ 沉降 ｓｅｔｔｌｅｍｅｎｔ
地基土或填土表面向下的位移。

４．４．４３ 分层总和法 ｌａｙｅｒｗｉｓｅ ｓｕｍｍａｔｉｏｎ ｍｅｔｈｏｄ
将地基沉降计算深度内的土层按土质、应力变化情况和基础大小划分为若干分层，分别计算各分层的压缩量，然后求其总和得出地基沉降量的方法。

４．４．４４ 沉降计算深度 ｓｅｔｔｌｅｍｅｎｔ ｃａｌｃｕｌａｔｉｏｎ ｄｅｐｔｈ
附加应力对地基引起较明显的压缩变形，即沉降计算中需要考虑到的可压缩土层的深度。

４．４．４５ 最终沉降 ｆｉｎａｌ ｓｅｔｔｌｅｍｅｎｔ
土体在荷载作用下压缩稳定时所产生的总沉降量。

４．４．４６ 初始沉降（瞬时沉降） ｉｍｍｅｄｉａｔｅ ｓｅｔｔｌｅｍｅｎｔ
地基受到荷重作用时，几乎与加荷同时发生的沉降。

４．４．４７ 次固结沉降 ｓｅｃｏｎｄａｒｙ ｃｏｎｓｏｌｉｄａｔｉｏｎ ｓｅｔｔｌｅｍｅｎｔ
饱和地基粘性土层在完成主固结沉降后，继续发生的沉降。

４．４．４８ 固结沉降 ｃｏｎｓｏｌｉｄａｔｉｏｎ ｓｅｔｔｌｅｍｅｎｔ
地基土由固结产生的沉降。

４．４．４９ 沉降差 ｄｉｆｆｅｒｅｎｔｉａｌ ｓｅｔｔｌｅｍｅｎｔ
结构物相邻两单独基础的沉降量的差值。

４．４．５０ 不均匀沉降 ｎｏｎ-ｕｎｉｆｏｒｍ ｓｅｔｔｌｅｍｅｎｔ
基础底面各点的下沉量不相等的沉降，或相邻基础的沉降差。

４．４．５１ 容许沉降 ａｌｌｏｗａｂｌｅ ｓｅｔｔｌｅｍｅｎｔ
结构物能承受而不至于产生损害或影响使用所容许的沉降。

４．４．５２ 沉降曲线 ｓｅｔｔｌｅｍｅｎｔ ｃｕｒｖｅ
沉降量与时间的关系曲线。

４．４．５３ 固结曲线 ｃｏｎｓｏｌｉｄａｔｉｏｎ ｃｕｒｖｅ
在一定荷载下，地基沉降量与相应历时的关系曲线。或室内固结试验中试样在一级荷载下的压缩量或孔隙比随时间的变化曲线。

４．４．５４ 沉降速率 ｒａｔｅ ｏｆ ｓｅｔｔｌｅｍｅｎｔ
单位时间的沉降增量。

４．４．５５ 太沙基固结理论 Ｔｅｒｚａｇｈｉ’ｓ ｃｏｎｓｏｌｉｄａｔｉｏｎ ｔｈｅｏｒｙ
由太沙基导得的、反映饱和粘性土体在侧限情况下受荷载作用后超静水压力消散规律的理论。

４．４．５６ 比奥固结理论 Ｂｉｏｔ’ｓ ｃｏｎｓｏｌｉｄａｔｉｏｎ ｔｈｅｏｒｙ
由比奥导得的、反映饱和粘性土体受荷载作用后，发生的三维孔隙水流动和土骨架变形规律的理论。

４．４．５７ 地基回弹 ｒｅｂｏｕｎｄ ｏｆ ｆｏｕｎｄａｔｉｏｎ
地基在卸荷时变形的回复现象。

４．４．５８ 基坑底隆胀 ｈｅａｖｉｎｇ ｏｆ ｔｈｅ ｂｏｔｔｏｍ
开挖工程中因覆盖压力减小，坑底产生的向上隆胀。

４．４．５９ 塑流 ｐｌａｓｔｉｃ ｆｌｏｗ
土体中应力达屈服值后，塑性变形持续发展的现象。

４．４．６０ 屈服 ｙｉｅｌｄ

岩土体中某点在应力状态下由弹性状态转变到塑性状态的现象。

４．４．６１ 屈服准则 ｙｉｅｌｄ ｃｒｉｔｅｒｉａ
描述岩土体屈服时各应力分量或应变分量之间关系的数学表达式。

４．４．６２ 应力空间 ｓｔｒｅｓｓ ｓｐａｃｅ
以三个相互垂直的应力主轴构成的三维坐标系统的空间。

４．４．６３ 应变空间 ｓｔｒａｉｎ ｓｐａｃｅ
以三个相互垂直的应变主轴构成的三维坐标系统的空间。

４．４．６４ 应力路径 ｓｔｒｅｓｓ ｐａｔｈ
加载于岩体和土体过程中，体内一点应力状态变化过程在应力空间内形成的轨迹。

４．４．６５ 应力历史 ｓｔｒｅｓｓ ｈｉｓｔｏｒｙ
土体在历史上曾受过的固结应力状态。

４．４．６６ 应力水平 ｓｔｒｅｓｓ ｌｅｖｅｌ
作用在岩体或土体上的相对剪应力的大小或岩体或土体中一点实际所受剪应力与该点抗剪强度的比值。

４．４．６７ 临塑荷载 ｃｒｉｔｉｃａｌ ｅｄｇｅ ｐｒｅｓｓｕｒｅ
条形基础边缘处地基土开始产生塑性平衡区时的荷载强度。

４．４．６８ 塑性平衡状态 ｓｔａｔｅ ｏｆ ｐｌａｓｔｉｃ ｅｑｕｉｌｉｂｒｉｕｍ
岩体和土体某一范围内的作用剪应力达到其抗剪强度发生破坏时的应力状态。

４．４．６９ 塑性区 ｐｌａｓｔｉｃ ｚｏｎｅ
土体承受荷载时，土中剪应力达到其抗剪强度的区域。

４．４．７０ 极限平衡法 ｌｉｍｉｔ ｅｑｕｉｌｉｂｒｉｕｍ ｍｅｔｈｏｄ
分析岩体和土体稳定性时假定一破坏面，取破坏面内土体为脱离体，计算出作用于脱离体上的力系达到静力平衡时所需的岩土的抗力或抗剪强度，与破坏面实际所能提供的岩土的抗力或抗剪强度相比较，以求得稳定性安全系数的方法。或根据所给定的安全系数求允许作用外荷载的方法。

４．４．７１ 整体剪切破坏 ｇｅｎｅｒａｌ ｓｈｅａｒ ｆａｉｌｕｒｅ
地基土发生连续贯通的滑动面的破坏形式。

４．４．７２ 局部剪切破坏 ｌｏｃａｌ ｓｈｅａｒ ｆａｉｌｕｒｅ
地基土未能形成连续贯通的滑动面的破坏形式。

４．４．７３ 冲剪破坏 ｐｕｎｃｈｉｎｇ ｓｈｅａｒ ｆａｉｌｕｒｅ
基础下的地基土与周围土体发生竖向剪切，基础切入土中，产生下沉的破坏形式。

４．４．７４ 极限承载力 ｕｌｔｉｍａｔｅ ｂｅａｒｉｎｇ ｃａｐａｃｉｔｙ
地基能承受的最大荷载强度。

４．４．７５ 容许承载力 ａｌｌｏｗａ ｂｌｅｂｅａｒｉｎｇ ｃａｐａｃｉｔｙ
确保地基不产生剪切破坏而失稳，同时又保证建筑物的沉降不超过允许值的最大荷载。

４．４．７６ 承载力因数 ｂｅａｒｉｎｇ ｃａｐａｃｉｔｙ ｆａｃｔｏｒｓ
地基极限承载力理论公式中和土的内摩擦角有关的系数。

４．４．７７ 安全系数 ｆａｃｔｏｒ ｏｆ ｓａｆｅｔｙ
为评价结构物和岩土体的稳定性所采用的力或力矩等物理量的破坏值与它们的计算值的比值。

４．４．７８ 稳定分析 ｓｔａｂｉｌｉｔｙ ａｎａｌｙｓｉｓ
对外荷载作用下地基岩土抵抗剪切破坏的稳定程度或对由于开挖和填方形成的土坡及自然斜坡的稳定性评价的计算和分析。

４．４．７９ 有效应力原理 ｐｒｉｎｃｉｐｌｅ ｏｆ ｅｆｆｅｃｔｉｖｅ ｓｔｒｅｓｓ
阐明在力系作用下，土体的力学效应皆决定于其所受有效应力，和饱和土体内一点的总应力等于该点的有效应力与孔隙水压力之和的原理。

４．４．８０ 总应力 ｔｏｔａｌ ｓｔｒｅｓｓ
作用在土体内单位面积上的总力，即孔隙压力和有效应力之和。

４．４．８１ 有效应力 ｅｆｆｅｃｔｉｖｅｓ ｓｔｒｅｓｓ
土体内单位面积上固体颗粒承受的平均法向应力。

４．４．８２ 孔隙压力 ｐｏｒｅ ｐｒｅｓｓｕｒｅ
由于荷载变化等原因在土孔隙水与气体中引起的压力。即孔隙水压力与孔隙气压力二者之和。

４．４．８３ 孔隙水压力 ｐｏｒｅ ｗａｔｅｒ ｐｒｅｓｓｕｒｅ
土中某点孔隙水承受的压力。

４．４．８４ 孔隙气压力 ｐｏｒｅ ａｉｒ ｐｒｅｓｓｕｒｅ
土中某点孔隙气体承受的压力。

４．４．８５ 孔隙压力比 ｐｏｒｅ ｐｒｅｓｓｕｒｅ ｒａｔｉｏ
现场土体中一点的孔隙压力与其上土层覆盖压力的比值，或室内试验试样中的孔隙压力与围压的比值。

４．４．８６ 静水压力 ｈｙｄｒｏｓｔａｔｉｃ ｐｒｅｓｓｕｒｅ
给定点与自由水位高程差引起的水压力。

４．４．８７ 超静水压力 ｅｘｃｅｓｓ ｐｏｒｅ ｗａｔｅｒ ｐｒｅｓｓｕｒｅ
饱和土体内一点的孔隙水压力中超过静水压力的那部分水压力。

４．４．８８ 渐近破坏 ｐｒｏｇｒｅｓｓｉｖｅ ｆａｉｕｒｅ
土体受剪力作用，剪切面上各点不是同时，而是依次达到破坏的现象。

４．４．８９ 长期稳定性 ｌｏｎｇ-ｔｅｒｍ ｓｔａｂｉｌｉｔｙ
岩土体在荷载和环境因素长期作用下的稳定情况。

４．４．９０ 总应力分析 ｔｏｔａｌ ｓｔｒｅｓｓ ａｎａｌｙｓｉｓ
用总应力和总应力抗剪强度指标分析土体的稳定性。

４．４．９１ 有效应力分析 ｅｆｆｅｃｔｉｖｅ ｓｔｒｅｓｓ ａｎａｌｙｓｉｓ
用有效应力和有效应力抗剪强度指标分析土体的稳定性。

４．４．９２ 瑞典圆弧法 Ｓｗｅｄｉｓｈ ｃｉｒｃｌｅ ｍｅｔｈｏｄ

瑞典人彼得森（Ｐｅｔｔｅｒｓｏｎ）首先提出的在分析粘性土土坡稳定性时，以一个圆弧面来代替真正的滑动面，以简化计算的方法。

４．４．９３ 条分法 ｍｅｔｈｏｄ ｏｆ ｓｌｉｃｅ
进行土坡稳定分析时，将假定的滑动土体横断面按一定宽度划分成若干竖条，求各竖条上各力对滑弧圆心的抗滑力矩和滑动力矩，然后求各力矩的总和，称前者与后者的比值为稳定性系数的方法。

４．４．９４ 毕肖普简化条分法 Ｂｉｓｈｏｐ'ｓ ｓｉｍｐｌｉｆｉｅｄ ｍｅｔｈｏｄ ｏｆ ｓｌｉｃｅ
在稳定分析条分法的基础上，毕肖普假定土条间的剪应力总和为零，只考虑条间水平力的计算土坡稳定性的方法。

４．４．９５ 复合滑动面 ｃｏｍｐｏｓｉｔｅ ｓｌｉｐ ｓｕｒｆａｃｅ
当地基浅部埋藏有软弱夹层时，地基或土坡失稳的滑动面一般不再是一个圆弧面，而是由圆弧或直线和通过软弱夹层的直线组成的复合面。

４．４．９６ 稳定数 ｓｔａｂｉｌｉｔｙ ｎｕｍｂｅｒ
评价土坡稳定性时，土坡高度和坡土容重的乘积对土的粘聚力的无量纲比值。

４．４．９７ 临界高度 ｃｒｉｔｉｃａｌ ｈｅｉｇｈｔ（ｏｆ ｓｌｏｐｅ）
安全系数等于１的土坡垂直高度或软土地基上的填土高度。

４．４．９８ 稳定渗流 ｓｔｅａｄｙ ｓｅｅｐａｇｅ
液体通过土体时任何一处的任何运动要素，如流速、压强等均不随时间而改变的稳定流动。

４．４．９９ 流网 ｆｌｏｗ ｎｅｔ
由互相正交的流线族和等势线族组成的拉普拉斯渗流方程二维渗流解的一种图示形式。

４．４．１００ 流线 ｆｌｏｗ ｌｉｎｅ
同一瞬时渗流体不同质点的运动方向所描绘的曲线。

４．４．１０１ 等势线 ｅｑｕｉｐｏｔｅｎｔｉａｌ ｌｉｎｅ
渗流体中测压水头相等的各点的连线。

４．４．１０２ 浸润线 ｐｈｒｅａｔｉｃ ｌｉｎｅ
土堤土坝中渗流区水的自由表面的位置线，在剖面上它为一条曲线。

４．４．１０３ 渗透变形 ｓｅｅｐａｇｅ ｄｅｆｏｒｍａｔｉｏｎ

在渗流力作用下发生的土粒或土体移动的管涌和流土现象。

４．４．１０４ 渗透破坏 ｓｅｅｐａｇｅ ｆａｉｌｕｒｅ
由管涌、流土等引起的危害建筑物安全的土体破坏。

４．４．１０５ 管涌 ｐｉｐｉｎｇ
在渗流作用下，土中细颗粒随渗流水从自由面往内部逐渐流失形成管状通道的现象。

４．４．１０６ 流土 ｓｏｉｌ ｆｌｏｗ
在渗流作用下，水流出逸处土体处于悬浮状态的现象。

４．４．１０７ 流砂 ｑｕｉｃｋ ｓａｎｄ
饱和松砂中剪应力增大时，在不排水条件下的剪缩势使土内孔隙水压力大幅度升高，土强度骤然下降，导致砂土无限流动的现象。

４．４．１０８ 砂土液化 ｌｉｑｕｅｆａｃｔｉｏｎ ｏｆ ｓａｎｄ
饱和松砂的抗剪强度趋于零，由固体状态转化为液体状态的过程和现象。

４．４．１０９ 液化势 ｌｉｑｕｅｆａｃｔｉｏｎ ｐｏｔｅｎｔｉａｌ
土发生液化的潜在可能性。

４．４．１１０ 反演分析 ｂａｃｋ ａｎａｌｙｓｉｓ
根据实测岩土体的如沉降、地下水位等运行性状，利用有关的本构方程，反求岩土体的某些参数，以便据此预估环境条件改变时或长期的岩土体的工作状态的分析工作。

４．４．１１１ 库仑土压力理论 Ｃｏｕｌｏｍｂ’ｓ ｅａｒｔｈ ｐｒｅｓｓｕｒｅ ｔｈｅｏｒｙ
库仑假定刚性挡土墙背面无粘性填土中产生破坏时滑动面为通过墙踵的某一斜平面，该面以上的滑动土楔达到极限平衡状态时，作用于墙背的力为土压力的挡土墙古典土压力理论。

４．４．１１２ 兰金土压力理论 Ｒａｎｋｉｎｅ’ｓ ｅａｒｔｈ ｐｒｅｓｓｕｒｅ ｔｈｅｏｒｙ
兰金假定挡土墙是刚性的，墙背垂直、光滑，墙后填土面水平，墙背后土体达到极限平衡状态时，作用于墙背的水平力为土压力的挡土墙古典土压力理论。

４．４．１１３ 主动土压力 ａｃｔｉｖｅ ｅａｒｔｈ ｐｒｅｓｓｕｒｅ
挡土结构物背离土体发生移动或转动，使土体达到主动极限平衡状态时的土压力。

４．４．１１４ 静止土压力 ｅａｒｔｈ ｐｒｅｓｓｕｒｅ ａｔ ｒｅｓｔ
挡土结构物不发生任何方向的移动时，土体作用于墙背的水平压力。

４．４．１１５ 被动土压力 ｐａｓｓｉｖｅ ｅａｒｔｈ ｐｒｅｓｓｕｒｅ
天然土沿垂直截面或挡土结构物背面向着土体产生一定的移动或转动，使土体达到被动极限平衡状态时的土压力。


5 岩体和土体处理

５ 岩体和土体处理

５．１ 处理方法

５．１．１ 地基处理 ｇｒｏｕｎｄ ｔｒｅａｔｍｅｎｔ
用各种换料、掺合料、化学剂、电热等方法或机械手段来提高地基土强度，改善土的变形特性或渗透性的处理技术。

５．１．２ 浅层土加固 ｓｕｒｆａｃｅ ｓｏｉｌ ｓｔａｂｉｌｉｚａｔｉｏｎ
以地基表层部分为对象进行的碾压、换土等土质改良及处理。

５．１．３ 深层土加固 ｄｅｅｐ ｓｏｉｌ ｓｔａｂｉｌｉｚａｔｉｏｎ
泛指地基加固达到压缩层影响深度的振冲、深层搅拌、挤密桩、爆扩桩、旋喷等处理方法。

５．１．４ 复合地基 ｃｏｍｐｏｓｉｔｅ ｇｒｏｕｎｄ
在天然粘性土地基中设置一群以碎石、砂砾等散粒材料或其它材料组成的桩柱、使其与原地基土共同承担荷载的地基。


5.2 土体增密法

５．２ 土体增密法

５．２．１ 碾压法 ｃｏｍｐａｃｔｉｏｎ ｂｙ ｒｏｌｌｉｎｇ
堤、坝等土方工程中利用碾压机械压实土体的填筑方法。

５．２．２ 强夯法 ｄｙｎａｍｉｃ ｃｏｎｓｏｌｉｄａｔｉｏｎ
用质量达数十吨的重锤自数米高处自由下落，给地基以冲击力和振动，从而提高一定深度内地基土的密度、强度并降低其压缩性的方法。

５．２．３ 挤密砂桩 ｄｅｎｓｉｆｉｃａｔｉｏｎ ｂｙ ｓａｎｄ ｐｉｌｅ
利用振动或锤击作用，将桩管打入土中，分段向桩管加砂石料，不断提升并反复挤压而形成的砂石桩。

５．２．４ 爆炸加密法 ｄｅｎｓｉｆｉｃａｔｉｏｎ ｂｙ ｅｘｐｌｏｓｉｏｎ
利用爆炸的冲击和振动作用使饱和砂土密实的地基处理方法。


5.3 置换、掺料与化学处理法

５．３ 置换、掺料与化学处理法

５．３．１ 灰土 ｌｉｍｅ ｔｒｅａｔｅｄ ｓｏｉｌ
掺入石灰，通过其放热、与土凝结及离子交换作用等使性质得到改良的土。

５．３．２ 灰土桩 ｌｉｍｅ ｓｏｉｌ ｐｉｌｅ
先造孔，再在桩孔内填入灰土并夯实形成的土与石灰混合料，或石灰和粉煤灰混成的二灰土的桩。

５．３．３ 石灰桩法 ｌｉｍｅ ｐｉｌｅ ｍｅｔｈｏｄ
在松软地基中，用机械成孔后，填入生石灰，或混以其它掺合料，加以压实后成桩的方法。

５．３．４ 垫层 ｃｕｓｈｉｏｎ
用砂、碎石或灰土铺填于软弱地基土上或置换地基表面一定厚度的软弱土的材料层。

５．３．５ 水泥加固 ｃｅｍｅｎｔ ｓｔａｂｉｌｉｚａｔｉｏｎ
土中掺和水泥以改良土性的处理方法。

５．３．６ 高压喷射注浆法 ｊｅｔ ｇｒｏｕｔｉｎｇ
采用注浆管和喷嘴，借高压将水泥浆等从喷嘴射出，直接破坏地基土体，并与之混和，硬凝后形成固结体，以加固土体和降低其渗透性的方法。旋转喷射的称旋喷法，定向喷射的称定喷法。

５．３．７ 挤密喷浆法 ｃｏｍｐａｃｔｉｏｎ ｇｒｏｕｔｉｎｇ ｍｅｔｈｏｄ
通过钻孔向土层压入浓浆，在压浆周围形成泡形空间，使浆液对地基起到挤压和硬化作用形成桩柱的加固方法。

５．３．８ 深层搅拌法 ｄｅｅｐ ｍｉｘｉｎｇ ｍｅｔｈｏｄ
利用水泥、石灰或其它材料作为固化剂，通过特别的深层搅拌机械，将其与地基深层土体强制搅拌，经物理-化学作用、硬化或形成整体的浆液搅拌法和粉喷搅拌法。

５．３．９ 振冲法 ｖｉｂｒｏｆｌｏｔａｔｉｏｎ
利用振冲器在土层中振动和水流喷射的联合作用成孔，然后填入碎石料并提拔振冲器逐段振实，形成刚度较大的碎石桩的地基处理方法。

５．３．１０ 微形桩 ｍｉｎｉ ｐｉｌｅ
原位加固地基，提高地基承载力的树根桩、水泥粉煤灰等硬化材料的小直径短桩。

５．３．１１ 灌浆 ｇｒｏｕｔｉｎｇ
利用灌浆压力或浆液自重，经过钻孔将浆液压到岩石、砂砾石层、混凝土或土体裂隙、接缝或空洞内，以改善地基水文地质和工程地质条件，提高建筑物整体性的工程措施。

５．３．１２ 固结灌浆 ｃｏｎｓｏｌｉｄａｔｉｏｎ ｇｒｏｕｔｉｎｇ
将浆液灌入地基岩石裂缝，以改善岩体力学性能的灌浆工程。

５．３．１３ 帷幕灌浆 ｃｕｒｔａｉｎ ｇｒｏｕｔｉｎｇ
在岩石或砂砾石地基中，用灌浆方法建造连续防渗体以减少地基渗漏，减小渗透水对地基的扬压力和防止地基冲刷的工程。

５．３．１４ 化学灌浆 ｃｈｅｍｉｃａｌ ｇｒｏｕｔｉｎｇ
将配制好的化学药剂，通过导管注入岩土体孔隙中，使与裂隙壁发生化学反应，起到联接与堵塞的作用，从而提高岩土体的强度，减小其压缩性和渗透性的地基处理方法。

５．３．１５ 树根桩 ｒｏｏｔ ｐｉｌｅ
主要用于加固既有建筑物地基,桩径小于２５０ｍｍ,可按不同角度设置的形似树根的灌柱桩。

５．３．１６ 土钉 ｓｏｉｌ ｎａｉｌｉｎｇ
在土坡坡面每隔一定间距，向坡内打入金属或土工合成材料拉条或拉杆，其外端与支壁或构件联结，以提高土坡稳定性的结构措施。

５．３．１７ 铺网法 ｆａｂｒｉｃ ｓｈｅｅｔ ｒｅｉｎｆｏｒｃｅｄ ｅａｒｔｈ
在超软弱地基表面铺设高强度土工合成材料网，以利于填土稳固的类似于刚性材料垫层的超软土地基表面强化处理的方法。

５．３．１８ 托换技术 ｕｎｄｅｒｐｉｎｎｉｎｇ
为提高既有建筑物地基的承载力或纠正基础由于严重不均匀沉降所导致的建筑物倾斜、开裂而采取的地基、基础补强措施。


5.4 排水法

５．４ 排水法

５．４．１ 排水砂井 ｓａｎｄ ｄｒａｉｎ
在软土基中成孔，填以砂砾石，形成排水通道，以加速软土排水固结的地基处理方法。

５．４．２ 袋装砂井 ｐａｃｋｅｄ ｄｒａｉｎ，ｆａｂｒｉｃ-ｅｎｃｌｏｓｅｄ ｄｒａｉｎ
以透水型土工织物长袋装砂，设置在软土地基中形成排水砂柱，以加速软土排水固结的地基处理方法。

５．４．３ 塑料排水（带法）ｐｒｅｆａｂｒｉｃａｔｅｄ ｓｔｒｉｐ ｄｒａｉｎ，ｇｅｏｄｒａｉｎ
将塑料板芯材外包排水良好的土工织物排水带，用插带机插入软土地基中代替砂井，以加速软土排水固结的地基处理方法。

５．４．４ 预压法 ｐｒｅｌｏａｄｉｎｇ ｍｅｔｈｏｄ
在软粘土上堆载或利用抽真空时形成的土内外压力差加载，使土中水排出，以实现预先固结，减小建筑物地基后期沉降的一种地基处理方法。

５．４．５ 真空预压法 ｖａｃｕｕｍ ｐｒｅｌｏａｄｉｎｇ
在软粘土中设置竖向塑料排水带或砂井，上铺砂层，再覆盖薄膜封闭，抽气使膜内排水带、砂层等处于部分真空，利用膜内外压力差作为预压荷载，排除土中多余水量，使土预先固结，以减少地基后期沉降的一种地基处理方法。

５．４．６ 电渗法 ｅｌｅｃｔｒｏ-ｏｓｍｏｓｉｓ ｍｅｔｈｏｄ
在土中插入金属电极，并通以直流电，在电场作用下，土中水从阳极流向阴极，产生电渗，从而降低高粘性土的含水率或地下水位，以改善土性的加固方法。

５．４．７ 渗透压法 ｏｓｍｏｓｔｉｃ ｐｒｅｓｓｕｒｅ ｍｅｔｈｏｄ
利用半透膜的渗透压力，使软土地基脱水，促进压密，而不需施加超载的地基处理方法。

５．４．８ 回灌法 ｒｅｃｈａｒｇｅ ｍｅｔｈｏｄ
为防止地下水位下降引起周围地面下沉，在场地内抽水的同时，向场外地基内注水，人为回复地下水位的方法。


5.5 土工合成材料

５．５ 土工合成材料

５．５．１ 土工合成材料 ｇｅｏｓｙｎｔｈｅｔｉｃｓ
用于岩土工程的、以聚合物为原料制造的透水和不透水产品的统称。

５．５．２ 土工织物 ｇｅｏｔｅｘｔｉｌｅ
包括机织或有纺的、编织的和非织造或无纺的平面的透水型聚合织物材料。

５．５．３ 无纺土工织物 ｎｏｎｗｏｖｅｎ ｇｅｏｔｅｘｔｉｌｅ
高分子聚合物原料经过热熔，挤压、喷丝、铺网再进行针刺、热粘或化学粘合而成的具有滤土和排水功能的土工织物产品。

５．５．４ 针刺土工织物 ｎｅｅｄｌｅ-ｐｕｎｃｈｅｄ ｇｅｏｔｉｘｔｉｌｅ
是在喷丝、铺网后，再通过无数根带刺的细针，上下穿刺，使蓬松纤维相互交错缠绕而成的具有滤土和排水功能的无纺土工织物的一种。

５．５．５ 土工膜 ｇｅｏｍｅｎｂｒａｎｅ
在岩土和土木工程中用于隔离液体或气体的相对不透水的聚合膜或薄板。

５．５．６ 土工格栅 ｇｅｏｇｒｉｄ
聚合物板材经过冲孔，单向或双向拉伸而制成的具有矩形开孔网格用于土加筋的产品。

５．５．７ 土工模袋 ｇｅｏｆａｂｒｉｆｏｒｍ
由双层聚合物化纤织物缝制成的，其中含有许多起模板作用的方块形单独格袋。将其铺放在待防护的土面上，从注料口以高压泵把混凝土或水泥砂浆灌入，格袋被灌满而膨胀。凝固后，土面为成片硬板块所覆盖的一种护面材料。

５．５．８ 土工复合材料 ｇｅｏｃｏｍｐｏｓｉｔｅ
由两种以上不同的土工聚合材料组合成的制品。

５．５．９ 聚苯乙烯发泡材料 ｅｘｐａｎｄｅｄ ｐｏｌｙｓｔｙｒｅｎｅ（ＥＰＳ）
一种经过发泡，挤压或在模具内成型的可用作轻质填料以减小地基沉降和高速公路引堤和桥面间沉降差，或作为保温材料，减轻土体冻胀的超轻型高分子聚合物材料。

５．５．１０ 等效孔径 ｅｑｕｉｖａｌｅｎｔ ｏｐｅｎｉｎｇ ｓｉｚｅ（ＥＯＳ）
土工织物的最大表观孔径。我国大多采用Ｏ９５，即该织物中有９５％的孔径比Ｏ９５为小。

５．５．１１ 老化 ａｇｉｎｇ
土工合成材料在紫外线、温度、化学溶液、生物细菌作用下聚合物发生降解，分子结构改变，致使其性能逐渐衰化的现象。

５．５．１２ 加筋土 ｒｅｉｎｆｏｒｃｅｄ ｅａｒｔｈ
在填土中铺设加筋带或土工格栅或土工织物等加筋材料或混入加筋材料以增加土体的抗拉、抗剪强度和整体稳定性的复合土。

５．５．１３ 纤维土 ｔｅｘｓｏｌ，ｆｉｂｒｅ ｓｏｉｌ
以聚合物纤维、网片、或废料等加筋的土体。


6 土石方工程

６ 土石方工程

６．１ 建筑物与构筑物

６．１．１ 土石方工程 ｅａｒｔｈｗｏｒｋ
土建工程中土体开挖、运送、填筑、压密、以及弃土、排水、土壁支撑等工作的总称。

６．１．２ 土坝 ｅａｒｔｈ ｄａｍ
以土、砂、砾为主要建筑材料填筑的坝。

６．１．３ 土石坝 ｅａｒｔｈ-ｒｏｃｋ ｄａｍ
用土、石等当地材料填筑的坝。

６．１．４ 堆石坝 ｒｏｃｋｆｉｌｌ ｄａｍ
用块石、砂砾石等作为主体材料，经碾压或抛填建成的土石坝。

６．１．５ 碾压土坝 ｒｏｌｌｅｄ ｆｉｌｌ ｅａｒｔｈ ｄａｍ
用土料以分层碾压方法建成的坝。

６．１．６ 混凝土面板堆石坝 ｃｏｎｃｒｅｔｅ ｆａｃｅ ｒｏｃｋｆｉｌｌ ｄａｍ
上游坝坡浇筑钢筋混凝土面板作为防渗盖面的堆石坝。

６．１．７ 心墙 ｃｏｒｅ ｗａｌｌ
位于土石坝内中心部位以防渗土料或其它低透水性材料建成的防渗体。

６．１．８ 斜墙 ｓｌｏｐｉｎｇ ｃｏｒｅ
位于土石坝上游以防渗土料或其它低透水性材料建成的斜卧式防渗体。

６．１．９ 防浪墙 ｐａｒａｐｅｔ ｗａｌｌ
设置在坝顶上游侧为防止波浪翻越坝顶的挡水墙。

６．１．１０ 截水墙 ｃｕｔｏｆｆ ｗａｌｌ
在土石坝防渗体部位的地基内开槽筑成的一道截断河床覆盖层渗水的连续土墙或混凝土墙。

６．１．１１ 反滤层 ｆｉｌｔｅｒ
设在土、砂与排水设施之间，或细、粗土料之间旨在防止细土料流失，又保证排水畅通的通常以符合要求级配的砂砾料或土工织物作成的料层。

６．１．１２ 防渗铺盖 ｉｍｐｅｒｖｉｏｕｓ ｂｌａｎｋｅｔ
设在闸、坝上游，以不透水土料、土工膜或混凝土铺成的旨在增长渗径，减小渗流坡降，防止渗透变形和过量渗漏的水平防渗设施。

６．１．１３ 绕渗 ｂｙ-ｐａｓｓ ｓｅｅｐａｇｅ
水库水经过坝的两端岩、土体向下游渗漏的现象。

６．１．１４ 地下连续墙 ｕｎｄｅｒｇｒｏｕｎｄ ｄｉａｐｈｒａｇｍ ｗａｌｌ
在地面以下为截水防渗、挡土和承受荷载而筑造的连续墙壁。

６．１．１５ 减压井 ｒｅｌｉｅｆ ｗｅｌｌ
在闸、坝、堤下游覆盖层中设置的旨在减小层内承压水压力或渗透压力的竖井。

６．１．１６ 丁坝 ｇｒｏｉｎ，ｓｐｕｒ ｄｉｋｅ
从河道岸边延伸，在平面上和岸边线形成丁字形的河道整治建筑物。

６．１．１７ 顺坝 ｌｏｎｇｉｔｕｄｉｎａｌ ｄｉｋｅ
与水流方向平行或呈锐角，顺向布置的一种河道整治建筑物。

６．１．１８ 堤 ｄｉｋｅ，ｌｅｖｅｅ
沿河、渠、湖、海岸边或行洪区、分洪区、围垦区边缘修建的挡水构筑物。

６．１．１９ 谷坊 ｃｈｅｃｋ ｄａｍ
为防止水土流失横跨沟谷建成的高度一般不大的土石坝或砌石坝等。

６．１．２０ 尾矿坝 ｔａｉｌｉｎｇｓ ｄａｍ
用水力选矿后称尾矿的废渣和（或）当地土、石料等修筑的存贮尾矿的坝型构筑物。

６．１．２１ 渠道 ｃｈａｎｎｅｌ，ｃａｎａｌ
人工开挖或填筑的具有规则断面的水道。

６．１．２２ 路堤 ｅｍｂａｎｋｍｅｎｔ
高于原地面的土石料填方路基。

６．１．２３ 路堑 ｃｕｔｔｉｎｇ
低于原地面的挖方路基。

６．１．２４ 侧沟 ｓｉｄｅ ｄｉｔｃｈ
沿路堑和路堤两侧开挖的用于截排水的纵向沟槽。

６．１．２５ 盲沟 Ｆｒｅｎｃｈ ｄｒａｉｎ
建筑在地下的排水暗沟或暗管。

６．１．２６ 反压平台（反压马道） ｂｅｒｍ
在土堤和土坡侧面延伸堆筑的利用其重量产生的抵抗力矩增加堤坡整体稳定性的有一定宽度和高度的土、石台体。

６．１．２７ 挖方 ｅｘｃａｖａｔｉｏｎ，ｃｕｔ
从原地面挖除土石方的工程。

６．１．２８ 填方 ｆｉｌｌ
用于填筑堤坝、路堤、房基等的土石方工程。

６．１．２９ 道路路面 ｒｏａｄ ｐａｖｅｍｅｎｔ
道路顶面直接供车辆行驶，承受车辆荷载和降水与温度变化的结构层。

６．１．３０ 道路基层 ｂａｓｅ ｃｏｕｒｓｅ
主要承受由面层传来的车轮荷载，并将其扩散分布于其下地基中的结构层。

６．１．３１ 翻浆冒泥 ｍｕｄ ｐｕｍｐｉｎｇ
路基土质不良，饱和或冻融时软化，在车辆动力作用下，形成车辙而导致的道路病害。

６．１．３２ 桥台 ａｂｕｔｍｅｎｔ
位于桥梁两端和路堤或其它部分衔接处，用于传递桥上荷载和承受台后填土的压力并作为上部桥主体支座的支承构筑物。

６．１．３３ 桥墩 ｂｒｉｄｇｅ ｐｉｅｒ
支承两相邻桥跨结构，并将其荷载传给地基的构筑物。

６．１．３４ 围垦工程 ｒｅｃｌａｍａｔｉｏｎ
在水边滩地筑封闭围堤，并在堤内排水疏干，垫高地面，或泵吸泥沙吹填而造地的工程措施。


6.2 施工技术与方法

６．２ 施工技术与方法

６．２．１ 取土场 ｂｏｒｒｏｗ ａｒｅａ
挖取工程用土的场地。

６．２．２ 爆破 ｂｌａｓｔｉｎｇ
利用炸药的爆炸能量破坏某物体的原结构，以达到某预定目的的一种工程技术。

６．２．３ 排水法 ｄｒａｉｎａｇｅ ｍｅｔｈｏｄ
在地下开挖工程中，排出地下水使水位降至开挖底面以下或进行土层疏干，或降低土中含水率的工程。

６．２．４ 井点排水 ｗｅｌｌ ｐｉｏｎｔ
围绕施工场地布置管井群，抽水以降低场地地下水位的工程措施。

６．２．５ 辐射井 ｒａｄｉａｌ ｗｅｌｌｓ
由大直径竖井和从竖井向四周含水层伸进的辐射向水平滤水管组成的排水系统。

６．２．６ 深井法 ｄｅｅｐ ｗｅｌｌ ｍｅｔｈｏｄ
在透水层中挖掘深井，汲水以降低地下水位，防止涌水，减小地下水压力的一种工程措施。

６．２．７ 降水法 ｄｅｗａｔｅｒｉｎｇ ｍｅｔｈｏｄ
减小地下水压力和防止涌水的降低地下水的方法。

６．２．８ 导流洞 ｄｉｖｅｒｓｉｏｎ ｔｕｎｎｅｌ
在河床中进行基坑开挖作业时，将上游河水改道，引向下游的地下过水通道。

６．２．９ 挖沟法 ｔｒｅｎｃｈ ｃｕｔ ｍｅｔｈｏｄ
大面积开挖时，应用挡土壁及支撑先开挖两端部分并构筑主体结构，然后利用两边主体结构当支挡再开挖中间部分的开挖方法。

６．２．１０ 超挖 ｏｖｅｒｂｒｅａｋ
开挖时，超过设计开挖界限之外的开挖部分。

６．２．１１ 明挖法 ｃｕｔ ａｎｄ ｃｏｖｅｒ ｍｅｔｈｏｄ
埋置较浅的工程先从地表面向下开挖，修筑衬砌之后再回填。

６．２．１２ 顶管法 ｐｉｐｅ ｊａｃｋｉｎｇ ｍｅｔｈｏｄ
先开挖竖向工作井，在井中以液压千斤顶将预制的钢筋混凝土管或钢管沿预定方向顶进，同时排除其内土体，以构筑涵洞、下水道等地下设施的一种施工方法。

６．２．１３ 水力冲填 ｈｙｄｒａｕｌｉｃ ｆｉｌｌ
利用水力使土分散成泥浆，或汲取水域泥沙，再借水力将它们压送到需填土场地，待其沉淀固结的填筑方法。

６．２．１４ 碾压试验 ｒｏｌｌｉｎｇ ｃｏｍｐａｃｔｉｏｎ ｔｅｓｔ
根据选用的碾压机械和填土料，在现场进行试碾压，以确定为达到规定密度的土的最佳含水率、合理铺土厚度，每层土的碾压遍数，压后的土层厚度和合理施工工艺的试验。

６．２．１５ 盾构法 ｓｈｉｅｌｄ ｄｒｉｖｉｎｇ ｍｅｔｈｏｄ
在预挖竖井内，靠外壳能支承地层压力而又能推进的断面呈圆形等的钢筒结构的盾构，在地下暗挖隧道的一种施工方法。

６．２．１６ 冻结法 ｆｒｅｅｚｉｎｇ ｍｅｔｈｏｄ
在地层中开挖时，以人工制冷方法将软弱粘土或砂土层原地冻结固化，以提高其稳定性和防止水流流入开挖区的施工方法。

６．２．１７ 碾压机械 ｃｏｍｐａｃｔｉｎｇ ｍａｃｈｉｎｅｒｙ
依靠自身重量的静力作用或结合激振力的共同作用将土、石压密的平碾、羊足碾、气胎碾，振动碾，振动夯等机械。

６．２．１８ 挖掘机械 ｅｘｃａｖａｔｉｎｇ ｍａｃｈｉｎｅｒｙ

依靠铲斗等装置的运动进行土石方挖掘作业的单斗挖掘机、多斗挖掘机和滚动式挖掘机等机械。

６．２．１９ 地下水控制 ｃｏｎｔｒｏｌ ｏｆ ｕｎｄｅｒｇｒｏｕｎｄ ｗａｔｅｒ
深基坑开挖过程中，为保证施工不受地下水干扰，防止地基土变形以及降低支护所受压力而采取的降水或隔水措施。有时是在隔水区外为防止施工降水造成临近建筑物过大沉降而在隔水区外进行的地下水回灌。


7 地下工程和支挡结构

７ 地下工程和支挡结构

７．１ 挡土墙

７．１．１ 挡土墙（挡墙） ｒｅｔａｉｎｉｎｇ ｗａｌｌ
在开挖明堑、填方陡坎边界地段，为支挡土体，保证其稳定而修筑的结构物。

７．１．２ 重力式挡墙 ｇｒａｖｉｔｙ ｒｅｔａｉｎｉｎｇ ｗａｌｌ
依靠墙体本身重量抵抗土压力的挡墙。

７．１．３ 扶壁式挡墙 ｃｏｕｎｔｅｒｆｏｒｔ ｒｅｔａｉｎｉｎｇ ｗａｌｌ
断面呈倒Ｔ型或Ｌ型，墙背面纵向按一定间距设置支垛的挡墙。

７．１．４ 砌体挡墙 ｍａｓｏｎｒｙ ｒｅｔａｉｎｉｎｇ ｗａｌｌ
以堆砌或浆砌石或砖块等构筑的挡墙。

７．１．５ 支墩式挡墙 ｂｕｔｔｒｅｓｓ ｒｅｔａｉｎｉｎｇ ｗａｌｌ
与扶壁式挡墙相反，在墙前底板上，纵向按一定间距设置支垛的挡墙。

７．１．６ 悬臂式挡墙 ｃａｎｔｉｌｅｖｅｒ ｒｅｔａｉｎｉｎｇ ｗａｌｌ
通常由钢筋混凝土墙板组成，靠自重与底板上土重抵抗土压力断面常呈Ｔ型或Ｌ型的挡墙。

７．１．７ 锚杆挡墙 ｔｉｅｂａｃｋ ｗａｌｌ，ａｎｃｈｏｒｅｄ ｗａｌｌ
用水泥砂浆把钢杆或多股钢丝索等锚固在岩土中作为抗拉构件以保持墙身稳定，支挡土体的挡墙。

７．１．８ 锚定板墙 ａｎｃｈｏｒ ｓｌａｂ ｗａｌｌ
一种由墙面系统、钢拉杆、锚定板和填土共同组成的轻型挡墙。

７．１．９ 板桩墙 ｓｈｅｅｔ ｐｉｌｅ ｗａｌｌ
用以防止土体崩塌而打设的连续板桩，有时为以锚杆的拉力和板桩下部的被动压力来承受墙背后土压力的板墙。

７．１．１０ 加筋土挡墙 ｒｅｉｎｆｏｒｃｅｄ ｓｏｉｌ ｗａｌｌ
利用土内拉筋与土之间的相互作用，限制墙背填土侧胀，或以土工织物层层包裹土体以保持其稳定的由土和筋材建成的挡墙。


7.2 地下洞室、隧道

７．２ 地下洞室、隧道

７．２．１ 地下洞室 ｕｎｄｅｒｇｒｏｕｎｄ ｏｐｅｎｉｎｇ
在岩土体中开挖的洞穴和通道。

７．２．２ 围岩 ｓｕｒｒｏｕｎｄｉｎｇ ｒｏｃｋ
由于开挖，地下洞室周围初始应力状态发生了变化的岩体。

７．２．３ 隧道 ｔｕｎｎｅｌ
道路、铁路、水渠等遇到土、岩、水体障碍时开凿的穿过山体或水底的内部通道。

７．２．４ 水工隧道 ｈｙｄｒａｕｌｉｃ ｔｕｎｎｅｌ
为从水库等水源引水，用渠道等穿山输水和从水利枢纽泄洪排沙以及通航和过筏等目的而建造的各种有压和无压隧道。

７．２．５ 隧道衬砌 ｔｕｎｎｅｌ ｌｉｎｉｎｇ
为保证隧道周围岩体稳定，防止其过度变形和坍落，保证洞断面尺寸或使洞内有良好水流条件而沿洞内壁构筑的永久性支护结构层。

７．２．６ 导洞 ｇｕｉｄｅ ａｄｉｔ
隧洞施工中，为探查掌子面前方的地质条件，并为整个隧道作导向而开挖的小断面坑道。

７．２．７ 竖井 ｖｅｒｔｉｃａｌ ｓｈａｆｔ
为查明工程地质情况和在隧道施工中开挖的垂直井道。

７．２．８ 斜井 ｉｎｃｌｉｎｅｄ ｓｈａｆｔ
地面通向地下的倾斜通道。

７．２．９ 岩爆 ｒｏｃｋｂｕｒｓｔ
在高强度脆性岩体中开挖地下洞室时，围岩突然破坏，引起爆炸式的应变能释放，并有破碎岩块向外抛射的现象。

７．２．１０ 临空面 ｆｒｅｅ ｆａｃｅ
岩体及土体和空气或水的外部分界面。

７．２．１１ 初始应力（地应力） ｐｒｉｍａｒｙ ｓｔｒｅｓｓ
地壳岩层未经受人工扰动处于天然状态的固有应力。

７．２．１２ 围岩应力（二次应力） ｓｕｒｒｏｕｎｄｉｎｇ ｒｏｃｋ ｓｔｒｅｓｓ
开挖地下洞室时发生重分布后的围岩中的应力。

７．２．１３ 冒顶 ｆａｌｌ ｏｆ ｇｒｏｕｎｄ
地下洞室顶部围岩发生塌落的现象。


7.3 喷锚、支护

７．３ 喷锚、支护

７．３．１ 喷射混凝土 ｓｈｏｔｃｒｅｔｅ
运用机械设备向围岩或开挖岩坡表面喷射混凝土层以加固围岩的技术。

７．３．２ 喷锚支护 ｃｏｍｂｉｎｅｄ ｂｏｌｔｉｎｇ ａｎｄ ｓｈｏｔｃｒｅｔｅ
应用锚杆与喷射混凝土形成复合体以加固围岩的措施。

７．３．３ 新奥法 Ｎｅｗ Ａｕｓｔｒｉａｎ Ｔｕｎｎｅｌｌｉｎｇ Ｍｅｔｈｏｄ（ＮＡＴＭ）
以岩体力学理论和现场围岩变形观测资料为基础，采取一定措施，以充分发挥围岩自身承载能力，进行隧道开挖和支护的一套工程技术。

７．３．４ 锚固 ａｎｃｈｏｒｉｎｇ，ｂｏｌｔｉｎｇ
利用锚定在洞室围岩或岩体边坡中的锚杆来加固岩体的工程措施。

７．３．５ 排桩 ｓｏｌｄｉｅｒ ｐｉｌｅ
用于支承横向挡板或横撑木，以支护基坑壁的桩。

７．３．６ 抗滑桩 ｓｌｉｄｅ-ｒｅｓｉｓｔａｎｔ ｐｉｌｅ
用于抵抗边坡或斜坡岩土体滑动而设置的横向受力桩。


附录A 汉语术语索引

附录Ａ 汉语术语索引


附录B 英文术语索引

附录Ｂ 英文术语索引


附加说明

附加说明

主编单位、参编单位和主要起草人名单

主编单位： 华北水利水电学院北京研究生部

参编单位：
铁道科学研究院
建设部综合勘察研究院
南京大学
华侨大学
武汉水利电力大学
南京水利科学研究院
中国水利水电科学研究院

主要起草人：王正宏 杨灿文 苏贻冰 李生林 马时冬 俞季民 窦 宜 陆家佑