欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


地基动力特性测试规范 GB/T 50269-97

众智软件 http://www.gisroad.com

中华人民共和国国家标准

地基动力特性测试规范

Code for measurement method of dynamic properties of subsoil

GB/T 50269-97

主编单位：中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1998年5月1日

关于发布国家标准《地基动力特性测试规范》的通知

建标[1997]281号

根据国家计委计综[1986]2630号文的要求，由机械工业部会同有关部门制订的《地基动力特性测试规范》已经有关部门会审，现批准《地基动力特性测试规范》GB/T50269-97为推荐性国家标准，自一九九八年五月一日起施行。

本标准由机械工业部负责管理，具体解释等工作由机械工业部研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九七年九月十二日


1 总 则

1 总 则

1.0.1 为了统一地基动力特性的测试方法,确保测试质量,为工程设计提供可靠的动力参数,制订本规范。

1.0.2 本规范适用于各类建筑物和构筑物的天然地基和人工地基的动力特性测试。

1.0.3 地基动力特性的测试，应根据工程的实际需要，采用下列一种或几种测试方法，在分析比较的基础上确定地基动力参数，对于动力机器基础设计所需的地基动力参数，必须采用激振法测试。

（１）激振法测试；

（２）振动衰减测试；

（３）地脉动测试；

（４）波速测试；

（５）循环荷载板测试；

（６）振动三轴和共振柱测试。

1.0.4 地基动力特性测试，除应符合本规范的规定外，尚应符合国家现行有关标准、规范的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 水平回转耦合振动 vibration coupled with translating and rocking

基础沿一水平轴平移并绕另一水平轴同时产生回转振动的耦合振动。

2.1.2 地脉动 micro-tremor

由气象、海洋、地壳构造活动的自然力和交通等人为因素所引起的地球表面固有的微弱（微米级）振动。

2.1.3 压缩波 compressional wave

介质中质点的位移方向平等于波传播方向的波。

2.1.4 剪切波shear wave

介质中质点的位移方向垂直于波传播方向的波。

2.1.5 破坏振次 number of cycles to cause failure

试样达到破坏标准所需的等幅循环应力作用次数。

2.1.6 动强度比 ratio of dynamic shear strength

试样45°面上的动剪强度与初始法向有效应力的比值。

2.1.7 振次比 cycle ratio

动应力作用下的振次与破坏振次的比值。

2.1.8 动孔压比 dynamic pore pressure ratio

在循环应力作用下试样的孔隙水压力增量与侧向有效固结应力的比值。

2.1.9 动剪应力比 ratio of dynamic shear stress

试样45°面上的动剪应力与侧向有效固结应力的比值。

2.1.10 动剪变模量比 ratio of dynamic shear modulus

对应于某一剪应变幅的动剪变模量，与同一固结应力条件下的最大动剪变模量的比值。


2.2 符 号

2.2 符 号

2.2.1 作用和作用效应

2.2.2 计算指标

2.2.3 几何参数

2.2.4 计算参数


3 基本规定

3 基本规定

3.0.1 地基动力特性现场测试时，应具备下列资料：

（１）建筑场地的地质勘察资料；

（２）建筑场地的地下管道、电缆等的平面图和纵剖面图；

（３）建筑场地及其邻近的干扰振源。

3.0.2 地基动力特性测试前，应根据选定的测试方法制订测试方案，测试方案宜包括下列内容：

（１）测试目的及要求；

（２）测试荷载、加载方法和加载设备；

（３）测试内容、具体方法和测点仪器布置图；

（４）数据处理方法；

（５）激振法测试时，应有预埋螺栓或预留螺栓孔的位置图。

3.0.3 现场测试时，测试设备、仪器均应有防风、防雨雪、防晒和防摔等保护措施。

3.0.4 测试场地应避开外界干扰振源，测点应避开水泥、沥青路面、地下管道和电缆等。

3.0.5 测试报告应包括原始资料、测试结果、分析意见和测试结论等内容。


4 激振法测试

4 激振法测试

4.1 一般规定

4.1.1 本章适用于强迫振动和自由振动测试天然地基和人工地基的动力特性，为机器基础的振动和隔振设计提供动力参数。

4.1.2 属于周期性振动的机器基础，应采用强迫振动测试。

4.1.3 除桩基外，天然地基和其它人工地基的测试，应提供下列动力参数：

（１）地基抗压、抗剪、抗弯和抗扭刚度系数；

（２）地基竖向和水平回转向第一振型以及扭转向的阻尼比；

（３）地基竖向和水平回转向以及扭转向的参振质量。

4.1.4 桩基应提供下列动力参数：

（１）单桩的抗压刚度；

（２）桩基抗剪和抗扭刚度系数；

（３）桩基竖向和水平回转向第一振型以及扭转向的阻尼比；

（４）桩基竖向和水平回转向以及扭转向的参振质量。

4.1.5 基础应分别做明置和埋置两种情况的振动测试。对埋置基础，其四周的回填土应分层夯实。

4.1.6 激振法测试时，除应具备本规范第3.0.1条规定的有关资料外，尚应具备下列资料：

（１）机器的型号、转速、功率等；

（２）设计基础的位置和基底标高；

（３）当采用桩基时，桩的截面尺寸和桩的长度及间距。

4.1.7 测试结果应包括下列内容：

（１）测试的各种幅频响应曲线；

（２）地基动力参数的试验值,可根据测试成果按本规范附录A第A.0.1条的格式计算确定；

（３）地基动力参数的设计值，可按本规范附录A第A.0.2条的格式计算确定。


4.2 设备和仪器

4.2 设备和仪器

4.2.1 强迫振动测试的激振设备，应符合下列要求：

（１）当采用机械式激振设备时，工作频率宜为3～60Hz；

（２）当采用电磁式激振设备时，其扰力不宜小于600N。

4.2.2 自由振动测试时，竖向激振可采用铁球，其质量宜为基础质量的1/100～1/150。

4.2.3 传感器宜采用竖直和水平方向的速度型传感器，其通频带应为2～80Hz，阻尼系数应为0.65～0.70，电压灵敏度不应小于30V·s/m，最大可测位移不应小于0.5mm。

4.2.4 放大器应采用带低通滤波功能的多通道放大器，其振幅一致性偏差应小于3％，相位一致性偏差应小于0.1ms，折合输入端的噪声水平应低于2μV。电压增益应大于80dB。

4.2.5 采集与记录装置采用多通道数字采集和存储系统，其模燉转换器（A/D）位数不宜小于12位，幅度畸变小于1.0dB，电压增益不宜小于60dB。

4.2.6 数据分析装置应具有频谱分析及专用分析软件功能，其内存不应小于4.0MB，硬盘内存不应小于100MB，并应具有抗混淆滤波、加窗及分段平滑等功能。

4.2.7 仪器应具有防尘、防潮性能，其工作温度应在－10℃～50℃范围内。

4.2.8 测试仪器应每年在标准振动台上进行系统灵敏度系数的定，以确定灵敏度系数随频率变化的曲线。


4.3 测试前的准备工作

4.3 测试前的准备工作

4.3.1 块体基础的尺寸应采用2.0m×1.5m×1.0m，其数量不宜少于2个；当根据工程需要，曜体数量超过2个时，超过部分的基础，可改变其面积或高度。

4.3.2 桩基础采用2根桩，桩间距应取设计桩基础的间距。桩台边缘至桩轴的距离可取桩间距的1/2；桩台的长宽比应为2:1，其高度不宜小于1.6m；当需做不同桩数的对比测试时，应增加桩数及相应桩台的面积。

4.3.3 测试基础应置于设计基础工程的邻近处，其土层结构宜与设计基础的土层结构相类似。

4.3.4 测试基础的混凝土强度等级不宜低于C15。

4.3.5 基坑坑壁至测试基础侧面的距离应大于500mm；坑底应保持测试土层的原状结构，坑底面应保持水平面。

4.3.6 测试基础的制作尺寸应准确，其顶面应随捣随抹平。

4.3.7 当采用机械式激振设备时，地脚螺栓的埋置深度应大于400mm；地脚螺栓或预留孔在测试基础平面上的位置应符合下列要求：

（１）当做竖向振动测试时，激设备的竖向扰力应与基础的重心在同一竖直线上；

（２）当做水平振动测试时，水平扰力宜在基础沿长度方向的轴线上。


4.4 测试方法

4.4 测试方法

(Ⅰ) 强迫振动

4.4.1 安装机械式激振设备时，应将地脚螺栓拧紧，在测试过程中螺栓不应松动。

4.4.2 安装电磁式激振设备时，其竖向扰力作用点应与测试基础的重心在同一竖直线上，水平扰力作用点宜在基础水平轴线侧面的顶部。

4.4.3 竖向振动测试时,应在基础顶面沿长度方向轴线的两端各布置一台竖向传感器（见图4.4.3）。

4.4.4 水平回转振动测试时，激振设备的扰力应为水平向；在基础顶面沿长度方向轴线的两端各布置一台竖向传感器，在中间布置一台水平向传感器。

4.4.5 扭转振动测试时，应在测试基础上施加一个扭转力矩，使基础产生绕竖轴的扭转振动。传感器应同相位对称布置在基础顶面沿水平轴线的两端，其水平振动方向应与轴线垂直。

4.4.6 幅频响应测试时,激振设备的扰力频率间隔,在共振区外不宜大于2Hz,在共振区内应小于1Hz;共振时的振幅不宜大于150μm。

4.4.7 输出的振动波形，应采用显示器监视，待波形为正弦波时方可进行记录。

(Ⅱ)自由振动

4.4.8 竖向自由振动的测试，可采用铁球自由下落，冲击测试基础顶面的中心处，实测基础的固有频率和最大振幅。测试次数不应少于3次。

4.4.9 水平回转自由振动的测试，可水平冲击测试基础水平轴线侧面的顶部，实测基础的固有频率和最大振幅。测试次数不应少于3次。

4.4.10 传感器的布置，应与强迫振动测试时的布置相同。


4.5 数据处理

4.5 数据处理

(Ⅰ)强迫振动

4.5.1 数据处理时，应作富氏谱或功率谱。各通道采样点数宜取1024，采样频率应符合采样定理，分段平滑段数不宜小于40，并宜加窗函数处理。

4.5.2 数据处理结果，应得到下列幅频响应曲线：

（１）竖向振动为基础竖向振幅随频率变化的幅频响应曲线（Az－f曲线）；

（２）水平回转耦合振动为基础顶面测试点沿X轴的水平振幅随频率变化的幅频响应曲线（Axφ－f曲线），及基础顶面测试点由回转振动产生的竖向振幅随频率变化的幅频响应曲线（Azφ－f曲线）；

（３）扭转振动为基础顶面测试点在扭转扰力矩作用下的水平振幅随频率变化的幅频响应曲线（Axψ－f曲线）。

4.5.3 地基竖向阻尼比，应在Az－f幅频响应曲线上，选取共振峰峰点和0.85fm以下不少于三点的频率和振幅（见图4.5.3－1、图4.5.3-2），按下列公式计算：

4.5.4 基础竖向振动的参振总质量，应按下列公式计算：

4.5.5 地基的抗压刚度系数、单桩抗压刚度和桩基抗弯刚度，应按下列公式计算：

4.5.6 地基水平回转向第一振型阻尼比，应在Axφ－f曲线上选取一第一振型的共振频率(fm1）和频率为0.707fm1所对应的水平振幅（见图4.5.6-1、图4.5.6-2），按下列公式计算：

4.5.7 基础水平回转耦合振动的参振总质量，应按下列公式计算：

4.5.8 地基的抗剪刚度和抗剪刚度系数，应按下列公式计算：

4.5.9 地基的抗弯刚度和抗弯刚度系数，应按下列公式计算：

4.5.10 地基扭转向阻尼比，应在Axψ－f曲线上选取共振频率（fmψ）和频率为0.707fmψ所对应的水平振幅，按下列公式计算：

4.5.11 基础扭转振动的参振总质量，应按下列公式计算：

4.5.12 地基的抗扭刚度和抗扭刚度系数，应按下列公式计算:

(Ⅱ) 自由振动

4.5.13 地基竖向阻尼比，应按下式计算：

4.5.14 基础竖向振动的参振总质量,应按下列公式计算（图4.5.14-1、图4.5.14-2）：

4.5.15 地基抗压刚度、单桩抗压刚度和桩基抗弯刚度，应按下列公式计算：

4.5.16 地基水平回转向第一振型阻尼比，应按下式计算：

4.5.17 地基的抗剪刚度和抗弯刚度,应按下列公式计算（图4.5.17-1、图4.5.17-2）：


4.6 地基动力参数的换算

4.6 地基动力参数的换算

4.6.1 由明置块体基础测试的地基抗压、抗剪、抗扭刚度系数以及由明置桩基础测试的抗剪、抗扭刚度系数,用于机器基础的振动和隔振设计时，应进行底面积和压力换算，其换算系数应按下式计算：

4.6.2 测试基础埋深作用对设计埋置基础地基的抗压、抗弯、抗剪、抗扭刚度的提高系数，应按下列公式计算：

式中

αz——基础埋深对地基抗压刚度的提高系数；

αx——基础埋深对地基抗剪刚度的提高系数；

αφ——基础埋深对地基抗弯刚度的提高系数；

αψ——基础埋深对地基抗扭刚度的提高系数；

Kzo——明置测试块体基础或桩基础的地基抗压刚度（KN/m）；

Kxo——明置测试块体基础或桩基础的地基抗剪刚度（KN/m）；

Kφo——明置测试块体基础或桩基础的地基抗弯刚度（KN·m）；

Kψo——明置测试块体基础或桩基础的地基抗扭刚度（KN·m）；

K'zo——埋置测试块体基础或桩基础的地基抗压刚度（KN/m）；

K'xo——埋置测试块体基础或桩基础的地基抗剪刚度（KN/m）；

K'φo——埋置测试块体基础或桩基础的地基抗弯刚度（KN·m）；

K'ψo——埋置测试块体基础或桩基础的地基抗扭刚度（KN·m）；

δo——测试块体基础或桩基础的埋深比；

δd——设计块体基础或桩基础的埋深比；

ｈt——测试块体基础或桩基础的埋置深度（m）。

4.6.3 由明置块体基础或桩基础测试的地基竖向、水平回转向第一振型和扭转向阻尼比，用于动力机器基础设计时，应按下列公式计算：

4.6.4 测试基础埋深作用对设计埋置基础地基的竖向、水平回转向第一振型和扭转向阻尼比的提高系数，应按下列公式计算：

4.6.5 由明置块体基础或桩基础测试的竖向、水平回转向和扭转向的地基参加振动的当量质量，当用于计算机器基础的固有频率时，应分别乘以设计基础底面积与测试基础底面积的比值。

4.6.6 由2根或4根桩的桩基础测试的单桩抗压刚度，当用于桩数超过10根桩的桩基础设计时，应分别乘以群桩效应系数0.75或0.9。


5 振动衰减测试

5 振动衰减测试

5.1 一般规定

5.1.1 本章适用于振动波沿地面衰减的测试，为机器基础的振动和隔振设计提供地基动力参数。

5.1.2 下列情况应采用振动衰减测试：

（１）当设计的车间内同时设置低转速和高转速的机器基础，且需计算低转速机器基础振动对高转速机器基础的影响时；

（２）当振动对邻近的精密设备、仪器、仪表或环境等产生有害的影响时。

5.1.3 振动衰减测试的振源，可采用测试现场附近的动力器、公路交通、铁路等的振动，当现场附近无上述振源时，可采用机械式激振设备作为振源。

5.1.4 当进行竖向和水平向振动衰减测试时，基础应埋置。

5.1.5 测试用的设备和仪器可按本规范第4.2节的规定选用。

5.1.6 测试基础、激振设备的安装和准备工作等，应符合本规范第4.3节的规定。

（１）测试记录表，可按本规范附录B“振动衰减测试记录表”的格式整理；

（２）不同激振频率测试的地面振幅随距振源的距离而变化的曲线（Ar-r）；

（３）不同激振频率计算的地基能量吸收系数随距振源的距离而变化的曲线（a－r）。


5.2 测试方法

5.2 测试方法

5.2.1 振动衰减测试的测点，不应设在浮砂地、草地、松软的地层和冰冻层上。

5.2.2 当进行周期性振动衰减测试时，激振设备的频率除应采用工程对象所受的频率外，尚应做各种不同激振频率的测试。

5.2.3 测点应沿设计基础所需的振动衰减测试的方向进行布置。

5.2.4 测点的间距在距离基础边缘小于等于5m范围内宜为1m；距离基础边缘大于5m且小于等于15m范围内宜为2m；距离基础边缘大于15m且小于30m范围内宜为5m，距离基础边缘30m以外时宜大于5m（见图5.2.4）；测试半径rn应大于基础当量半径的３５倍，基础当量半径应按下式计算：

5.2.5 测试时，应记录传感器与振源之间的距离和激振频率。

5.2.6 当在振源处进行振动测试时，传感器的布置宜符合下列规定：

（１）当振源为动力机器基础时，应将传感器置于沿振动波传播方向测试的基础轴线边缘上；

（２）当振源为公路交通车辆时，可将传感器置于行车道沿外0.5m处；

（３）当振源为铁路交通车辆时，可将传感器置于距铁路轨外0.5m处；

（４）当振源为锤击预制桩时，可将传感器置于距桩边0.3～0.5m处；

（５）当振源为重锤夯击土时，可将传感器置于夯击点边缘外1.0m处。


5.3 数据处理

5.3 数据处理

5.3.1 振动衰减测试的资料，可按本规范附录Ｂ的记录表格式整理。

5.3.2 数据处理时，应绘制由各种激振频率测试的地面振幅随距振源的距离而变化的Ａｒ—ｒ曲线图。

5.3.3 地基能量吸收系数，可按下列计算：


6 地脉动测试

6 地脉动测试

6.1 一般规定

6.1.1 本章适用于周期在0.1～1.0s、振幅小于3μm的地脉动测试，为工程抗震和隔振设计提供场地的卓越周期和脉动幅值。

6.1.2 测试结果应包括下列内容：

（１）测试资料的数据处理方法及分析结果；

（２）脉动时程曲线；

（３）富氏谱或功率谱图；

（４）测试成果表。


6.2 设备和仪器

6.2 设备和仪器

6.2.1 地脉动测试系统应符合下列要求：

（１）通频带应选择为1～40Hz；信噪比应大于80dB；

（２）低频特性应稳定可靠，系统放大倍数不应小于106；

（３）测试系统应与数据采集分析系统相配接。

6.2.2 传感器除应符合本规范第4.2.3条的要求外，也可采用频率特性和灵敏度等满足测试要求的加速度型传感器；对地下脉动测试用的速度型传感器,通频带应为1～25Hz，并应严格密封防水。

6.2.3 放大器应符合下列要求：

（１）当采用速度型传感器时，放大器应符合本规范第4.2.4条的要求；

（２）当采用加速度型传感器时，应采用多通道适调放大器。

6.2.4 信号采集与分析系统宜采用多通道，模数转换器（A/D）位数不宜小于12位；曲线与图形显示不宜低于图像清晰度指标（VGA），并应具有抗混淆滤波功能，低通滤波宜为80dB/oct，计算机内存不应小于4.0MB，并应具有加窗功能和时域、频域分析软件。

6.2.5测试食品应每年在标准振动台上进行系统灵敏度系数的标定,以确定灵敏度系数随频率变化的曲线。


6.3 测试方法

6.3 测试方法

6.3.1 每全建筑场地的地脉动测点，不应少于2个；也可根据工程需要，增加测点数量。

6.3.2 当记录脉动信号时，在距离观测点100m范围内，应无人为振动干扰。

6.3.3 测点宜选在天然土地基上及波速测试孔附近，传感器应沿东西、南北、竖向三个方向布置。

6.3.4 地下脉动测试时，测点深度应根据工程需要进行布置。

6.3.5 脉动信号记录时，应根据所需频率范围设置低通滤波频率和采样频率，采样频率宜取50～100Hz，每次记录时间不应少于15min，记录次数不得少于2次。


6.4 数据处理

6.4 数据处理

6.4.1 数据处理,宜作富氏谱或功率分析；每个样本数据宜采用1024个点；采样间隔宜取0.01～0.02s，并加窗函数处理；频域平均次数不宜少于32次。

6.4.2 场地卓越周期应根据卓越频率确定，并应按下列公式计算：

T＝1/f （6.4.2）

式中

T——场地卓越周期（s）；

f——卓越频率（Hz）。

6.4.3 卓越频率应按下列规定确定：

（１）按谱图中最大峰值所对应的频率确定；

（２）当谱图中出现多峰且各峰的峰值相差不大时，可在谱分析的同时，进行相关或互谱分析，以便对场地脉动卓越频率进行综合评价。

6.4.4 脉动幅值的确定应符合下列规定：

（１）脉动幅值应取实测脉动信号的最大幅值；

（２）确定脉动信号的幅值时，应排除人为干扰信号的影响。


7 波速测试

7 波速测试

7.1 一般规定

7.1.1 本章适用于在土层中用单孔法和跨孔法测试压缩波与剪切波波速，以及用面波法测试瑞利波波速。弹性波在岩层中的传播速度，也可按照本章的规定测试。

7.1.2 按本章规定测得的波速值可应用于下列情况:

（１）计算地基的动弹性模量、动剪变模量和动泊松比；

（２）场地土的类型划分和场地土层的地震反应分析；

（３）在地基勘察中，配合其它测试方法综合评价场地地垢工程力学性质。

7.1.3 测试结果应包括下列内容：

（１）单孔法测试的波速结果，可按本规范附录C第C.0.1打的格式整理；

（２）跨孔法测试的波速结果，可按本规范附录C第C.0.2条的格式整理；

（３）面波法测试的波速结果，可按本规范附录C第C.0.3条的格式整理。


7.2 设备和仪器

7.2 设备和仪器

7.2.1 激振设备应符合下列要求：

（１）单孔法测试时，剪切波振源应采用锤和上压重物的木板，压缩波振源宜采用锤和金属板；

（２）跨孔法测试时，剪切波振源宜采用剪切波锤，也可采用标准贯入试验装置，压缩波振源宜采用电火花或爆炸等。

7.2.2 当采用三分量井下传感器时，应附有将其固定于井壁的装置，其固有频率宜小于地震波主频率的1/2。

7.2.3 放大器及记录系统应采用多道浅层地震仪，其记录时间的分辨率应高于1ms；也可按本规范第4.2节的规定选用。

7.2.4 触发器性能应稳定，其灵敏度宜为0.1ms。

7.2.5 测斜仪应能测0°～360°的方位角及0°～30°的顶角;顶角的测试误差不宜大于0.1°。

7.2.6 面波法测试用的设备和仪器可按本规范第4.2节的规定选用。


7.3 测试方法

7.3 测试方法

（Ⅰ） 单孔法

7.3.1 测试前的准备工作应符合下列要求：

（１）测试孔应垂直；

（２）当剪切波振源采用锤击上压重物的木板时，木板的长向中垂线应对准测试孔中心，孔口与木板的距离宜为1～3m；板上所压重物宜大于400kg；木板与地面应紧密接触；

（３）当压缩波振源采用锤击金属板时，金属板距孔口的距离宜为1～3m。

7.3.2 测试工作应符合下列要求：

（１）测试时，应根据工程情况及地质分层，每隔1～3m布置一个测点，并宜自下而上按预定深度进行测试；

（２）剪切波测试时，传感器应设置在测试孔内预定深度处固定，沿木板纵轴方向分别打击其两端，可记录极性相反的两组剪切波波形；

（３）压缩波测试时，可锤击金属板，当激振能量不足时，可采用落锤或爆炸产生压缩波。

7.3.3 测试工作结束后，应选择部分测点作重复观测，其数量不应少于测点总数的10％。

（Ⅱ） 跨孔法

7.3.4 测试场地宜平坦；测试孔宜设置一个振源孔和两个接收孔，并布置在一条直线上。

7.3.5 测试孔的间距在土层中宜取2～5m，在岩层中宜取8～15m；测试时，应根据工程情况及地质分层，每隔1～2m布置一个测点。

7.3.6 钻孔应垂直，并宜用泥浆护壁或下套管，套管壁与孔壁应紧密接触。

7.3.7 测试时，振源与接收孔内的传感器应设置在同一水平面上。

7.3.8 测试工作可采用下列方法：

（１）当振源采用剪切波锤时，宜采用一次成孔法；

（２）当振源采用标准贯入试验装置时，宜采用分段测试法。

7.3.9 当测试深度大于15m时，必须对所有测试孔进行倾斜度及倾斜方位的测试；测点间距不应大于1m。

7.3.10 当采用一次成孔法测试时，测试工作结束后，应选择部分测点作重复观测，其数量不应少于测点总数的10％；也可采用振源孔和接收孔互换的方法进行检测。

（Ⅲ） 面波法

7.3.11 测试前的准备工作以及对激振设备安装的要求,应符合本规范第4.3节和第4.4.1、4.2.2条的规定。

7.3.12 测试工作可采用下列方法：

（１）稳态振源宜采用机械式或电磁式激振设备（见图7.3.12）；

（２）在振源同一侧应放置两台距为Δl的竖向传感器，接收由振源产生的瑞利波信号；

（３）改变激振频率，测试不同深度处土层的瑞利波波速；

（４）电磁式激振设备可采用单一正弦波信号或合成正弦波信号。


7.4 数据处理

7.4 数据处理

（Ⅰ） 单孔法

7.4.1 压缩波或剪切波从振源到达测点时间的确定，应符合下列规定：

（１）确定压缩波的时间，应采用竖向传感器记录的波形；

（２）确定切波的时间，应采用水平传感器记录的波形。

7.4.2 压缩波或剪切人振源到达测点的时间，应按下列公式进行斜距校正：

7.4.3 时距曲线图的绘制，应以深度Ｈ为纵坐标，时间Ｔ为横坐标。

7.4.4 波速层的划分，应结合地质情况，按时距曲线上具有不同斜率的折线段确定。

7.4.5 每一波速层的压缩波波速或剪切波波速，应按下式计算：

Ｖ＝ΔＨ/ΔＴ （7.4.5）

式中 Ｖ——波速层的压缩波波速或剪切波波速（m/s）；

ΔＨ——波速层的厚度（m）；

ΔＴ——压缩波或剪切波传到波速层顶面和底面的时间差（s）。

（Ⅱ） 跨孔法

7.4.6 压缩波或剪切波从振源到达测点时间的确定，应符合下列规定：

（１）确定压缩波的时间，应采用水平传感器记录的波形；

（２）确定剪切波的时间，应采用竖向传感器记录的波形。

7.4.7 由振源到达每个测点的距离，应按测斜数据进行计算。

7.4.8 每个测试深度的压缩波波速及剪切波波速，应按下列公式计算：

（Ⅲ） 面波法

7.4.9 瑞利波波速应按下式计算：

7.4.10 地基的动剪变模量和动弹性模量，应按下列公式计算：


8 循环荷载板测试

8 循环荷载板测试

8.1 一般规定

8.1.1 本章适用于在承压板上反复加荷与卸荷测试，为大型机床和水压机等基础设计提供地基弹性模量和地基抗压刚度系数。

8.1.2 循环荷载板测试时，除应具备本规范第3.0.1条规定的有关资料外，尚应具备拟建基础的位置和基底标高等资料。

8.1.3 测试结果应包括下列内容：

（１）循环荷载板测试记录，可按本规范附录D的格式整理；

（２）测试的各种曲线图；

（３）经修正后的地基弹性变形量；

（４）地基弹性模量；

（５）地基抗压刚度系数的测试值及经换算后的设计值。


8.2 设备和仪器

8.2 设备和仪器

8.2.1 加荷装置可采用载荷台或采用反力架、液压和稳压等设备。

8.2.2 载荷台或反力架必须稳固、安全可靠,其承受荷载能力应大于最大测试荷载的1.5～2.0倍。

8.2.3 当采用千斤顶加荷时，其反力支撑可采用重物、地锚、抗壁斜撑和平洞顶板支撑等。

8.2.4 测试变形量的仪器，应满足测试精度的要求。百分表的精度不应低于0.01mm，位移传感器的精度不应低于0.01mm。


8.3 测试前的准备工作

8.3 测试前的准备工作

8.3.1 承压板应具有足够的刚度，其形状可采用正方形或圆形；面积宜为0.5m2；对密实土层，面积可采用0.1～0.25m2。

8.3.2 承压板应设置在设计基础邻近处，其土层结构宜与设计基础的土层结构相类似。

8.3.3 试坑底面的宽度，应大于承压板的边长或直径的3倍。

8.3.4 试坑底面应保持水平面，并宜在试压表面用中砂层找平，其厚度不应小于10mm；承压板应与试坑底面紧密接触。

8.3.5 加荷千斤顶的重心，应与承压板的中心在同一竖直线上。

8.3.6 沉降观测装置的固定点，应设置在变形影响区以外。


8.4 测试方法

8.4 测试方法

8.4.1 循环荷载的大小和次数，应根据设计要求和地基性质确定。

8.4.2 荷载应分级施加，第一级荷载应取试坑底面土的自重，变形稳定后再施加掀起循环荷载，其增量可按表8.4.2采用。

8.4.3 测试方法可采用单荷级循环法或多荷级循环法。每一荷级反复循环次数应根据土的类别采用，对粘性土宜为6～8次，对砂性土宜为4～6次。

8.4.4 每级荷载的循环时间，加荷时宜为5min，卸荷时宜为5min，并同时观测变形量。

8.4.5 加荷时地基变形量稳定的标准应符合下列要求：

（１）在静力荷载作用下，连续2h观测中，每小时变形量不应超过0.1mm；

（２）在循环荷载作用下，最后一次循环测得的弹性变形量与前一次循环测得的弹性变形量的差值应小于0.05mm。

8.4.6 每一级荷载作用下的弹性变形，宜取最后一次循环卸载的弹性变形量。


8.5 数据处理

8.5 数据处理

8.5.1 根据测试数据，应绘制下列曲线图：

（１）应力——时间曲线图；

（２）变形——时间曲线图；

（３）变形——应力曲线图；

（４）弹性变形——应力曲线图。

8.5.2 地基弹性变形量应按下列计算：

Se＝S－SP（8.5.2）

式中 Se——地基弹性变形量（mm）；

S——加荷时地基变形量（mm）；

SP——卸荷时地基塑性变形量（mm）。

8.5.3 各级荷载测试的地基弹性变形量，可按下列公式进行修正：

8.5.4 地基弹性模量可按下式计算：

8.5.5 地基抗压刚度系数，可按下式计算：

Cz＝PL/Se （8.5.5）

8.5.6 按照本章的规定测试的地基抗压刚度系数，用于设计基础时，应乘以换算系数，换算系数应按下式计算：


9 振动三轴和共振柱测试

9 振动三轴和共振柱测试

9.1 一般规定

9.1.1 本章适用于测试细粒土和砂土的动力特性，为场地、建筑物和构筑物进行动力反应分析以及为地基土和边坡土进行动力稳定性分析提供动力参数。

9.1.2 根据地基土的类别与工程要求，土试样测试应提供下列动力参数：

（１）土试样的动弹性模量、动剪变模量和阻尼比；

（２）土试样的动强度、抗液化强度和动孔隙水压力。

9.1.3 测试结果应包括下列内容：

（１）最大动剪变模量或最大动弹性模量与平均有效固结应力的关系；

（２）动剪变模量比与阻尼比对剪应变幅的关系曲线，或动弹性模量比与阻尼比对轴应变幅的关系曲线；

（３）动强度比与破坏振次的关系曲线；

（４）地震总应力抗剪强度与潜在破裂面上初始法向有效应力的关系，以及相应的地震总应力抗剪强度指标；

（５）对有关动强度的资料，应注明所采用的试样密度、固结应力条件、破坏标准和相应的等效破坏振次；

（６）当需提供动孔隙水压力特性的测试资料时，可提供动孔压比与振次比的关系曲线，也可提供动孔压比与动剪应力比的关系曲线。


9.2 设备和仪器

9.2 设备和仪器

9.2.1 测试设备可采用扭转向激振和纵向激振的共振柱仪，以及电磁式、液压式、气压式和惯性式等各种驱动型式的振动三轴仪。

9.2.2 设备主机的静力加荷系统和孔隙水压力测量系统，应符合现行国家标准《土工试验方法标准》中有关三轴压缩试验仪器的规定。

9.2.3 设备主机的动力加载系统，其幅值应平衡、波形应对称；振幅相对偏差与半周期相对偏差不宜大于10％。

9.2.4 设备的实测应变幅范围应满足工程动力分析的需要。

9.2.5 传感器宜采用位移、速度、加速度、孔隙水压力和荷重等传感器。

9.2.6 记录仪应采用配有微机的数字采集系统。当缺乏这种数字采集系统时，也可采用X—Y函数记录仪。

9.2.7 配成套的仪器，应具有良好的频率响应、性能稳定、灵敏度高和失真小。

9.2.8 设备和仪器应每半年进行一次检查和标定。


9.3 测试方法

9.3 测试方法

9.3.1 试样的制备和饱和方法应符合现行国家标准《土工试验方法标准》中有关三轴压缩试验的规定。

9.3.2 天然地基的试样宜采用原状土制备；人工地基的试样制备方法宜与工程现场填土条件相类似。

9.3.3 饱和试样在周围压力下的孔隙水压力系数不宜小于0.98。

9..3.4 试样的固结应力条件应根据地基土的测试条件确定。每一种试样的初始剪应力比可选用1～3个；每一个初始剪应力比相对应的侧向固结应力也可采用1～3个。

9.3.5 测试时应首先使土试样在静力作用下固结稳定后，再在不排水条件下施加动应力或动应变。

9.3.6 动剪变模量或动弹性模量在共振柱仪上测试时，应采用共振法，也可采用自由振动法；阻尼比测试时，宜采用自由振动法。

9.3.7 动弹性模量和阻尼比在振动三轴仪上测试时，应在固定频率的轴向动应力作用下测得试样的动应力——动应变滞回圈；动应力的作用振次不宜大于5次。

9.3.8 测试动剪变模量或动弹性模量以及阻尼比随应变幅的变化时,宜逐级施加动应变幅或动应力幅；后一级的振幅可控制为前一级的１倍；在同一试样上选用允许施加的动应变幅或动应力幅的级数时，应避免孔隙水压力明显升高。

9.3.9 当同时测试动剪变模量和动弹性模量的设备条件不足时，可根据动剪变模量与动弹性模量之间的关系进行换算。

9.3.10 土试样动强度的破坏标准，一般可取土试样的弹性应变与塑性应变之和等于0.05，与可根据地基土情况和工程重要性，在0.025～0.1的范围内取值；对于可液化土的抗液化强度试验，也可采用初始液化作为破坏标准。

9.3.11 土试样动强度的等效破坏振次，应根据工程对象可能承受的循环荷载性质确定。

9.3.12 土试样的动强度或抗液化强度测试，宜在不排水条件下进行；在土试样上施加一稳态振动的轴向动应力,并应记录应力、应变和孔隙水压力的变化过程，直至试样达到或超过所规定的破坏标准。

9.3.13 在同一固结应力条件下，动强度测试的试样个数不应少于3个；对各个试样应施加不同的动应力幅，以使实测的破坏振次的分布范围能覆盖工程对象的等效破坏振次。

9.3.14 在循环应力作用下，饱和土孔隙水压力增长特性的测试方法，应符合本章第9.3.10～9.3.13条的规定。

9.3.15 在振动三轴仪上测试的上述动力特性时，施加动应力或应变的频率，应采用工程对象所受循环荷载的频率。


9.4 数据处理

9.4 数据处理

9.4.1 动应力、动应变和孔隙水压力等物理量，应按仪器的的标定系数及试样尺寸，由电测记录值进行换算。

9.4.2 当试样在一端固定、另一端为扭转激振的共振柱仪上测试时，试样的剪应变幅，应按下列公式计算：

9.4.3 在扭转激振的共振柱仪上测试时，试样的动剪变模量，应按下式计算:

9.4.4 扭转向无量纲频率因数，应按下列公式计算：

9.4.5 试样扭转向阻尼比，应按下列公式计算：

9.4.6 当试样在纵向激振的共振柱仪上测试时，试样的轴应变幅和动弹性模量，应按下列公式计算：

9.4.7 纵向无量纲频率因数，应按下列公式计算：

9.4.8 试样纵向阻尼比，应按下列公式计算：

9.4.9 当试样在振动三轴仪上测试时，试样的动弹性模量和阻尼比，应根据记录的动应力—动应变滞回圈（见图9.4.9），按下列公式计算：

9.4.10 动剪变模量与动弹性模量以及动剪应变幅与动轴应变幅之间，可按下列公式进行换算：

9.4.11 在共振柱仪或振动三轴仪上测试的最大剪变模量或最大动弹性模量，应绘制它们与二维或三维平均有效主应力的双对数关系曲线图（见图9.4.11-1、图9.4.11-2），该曲线可用下列公式表达。

9.4.12 对于每一个固结应力条件，应在半对数坐标纸上，根据测试结果绘制动剪变模量比和阻尼比对剪应变幅对数值的关系曲线（见图9.4.12），或绘制动弹性模量比和阻尼比对轴应变幅对数值的关系曲线：

9.4.13 在振动三轴仪上测试记录的动应力、动应变和动孔隙水压力的时程曲线上,应按本规范第9.3.10条规定的破坏标准，确定达到该标准的破坏振次；相应于该破坏振次的试样45°面上的动强度比，应按下式计算：

Rf＝σd /2σ0 （9.4.13）

式中 Rf——试样45°面上的动强度比；

σd——试样轴向动应力幅（kPa）

9.4.14 对在同一固结应力条件下多个试样的测试结果，应在半对数坐标纸上，根据测试结果绘制动强度比与破坏振次对数值的关系曲线（见图9.4.14），该关系曲线相应于某一初始剪应力比和某一侧向固结应力，并按工程要求的等效破坏振次，在曲线上确定相应的动强度比。

9.4.15 试样潜在破裂面上的初始法向有效应力和初始剪应力以及相应于工程等效破坏振次的动强度，宜按下列公式计算：

9.4.16 当潜在破裂面上的初始剪力比等于零时，饱和砂土潜在破裂面上的动强度应按下式计算：

9.4.17 对受压破坏与受拉破坏，应按下列公式进行判别：

9.4.18 潜在破裂面上的地震总应力抗剪强度与初始法向有效应力之间的关系，宜在直角坐标纸上进行整理；对应于一定等效破坏振次的地震总应力抗剪强度，应按下式计算：

9.4.19 对于不同的固结应力条件，应分别绘制各自的地震总应力抗剪强度曲线，且宜用潜在破裂面上的初始剪力比表示固结应力条件。

9.4.20 动孔隙水压力数据整理时，宜取记录时程曲线上动孔隙水压力的峰值；也可根据工程需要，取残余动孔隙水压力值。

9.4.21 当由于土性能影响或仪器性能影响导致测试记录的孔隙水压力有滞后现象时，宜对记录进行修正后再作处理。

9.4.22 根据记录的动孔隙水压力时程曲线与已确定的破坏振次，可计算不同振次时的振次比与动孔压比数据；对于同一初始剪应力比的所有测试数据，宜在直角坐标纸上绘制动孔压比与振次比的关系曲线（见图9.4.22）。

9.4.23 对于初始剪应力比相同的各个试验，可在直角坐标纸上，绘制在固定振次作用下的动孔压比与动剪应力比的关系曲线（见图9.4.23）；也可根据工程需要，绘制不同初始剪应力比与不同振次作用下的同类关系曲线。


附录A 激振法测试地基动力参数计算表

附录A 激振法测试地基动力参数计算表

A.0.1 当根据激振法测试的结果确定地基动力参数试验值时，可按附表A.0.1-1～A.0.1-5的格式计算。

A.0.2 当根据激振法测试的结果确定地基动力参数设计值时，应按附表A.0.2-1、A.0.2-2的格式计算.


附录B 振动衰减测试记录表

附录B 振动衰减测试记录表


附录C 波速测试记录表

附录C 波速测试记录表

C.0.1 当根据单孔法测试的结果确定压缩波与剪切波波速时，宜按附表C.0.1-1、C.0.1-2的格式整理。

C.0.2 当根据跨孔法测试的结果确定压缩波与剪切波波速时，宜按附表C.0.2-1、C.0.2-2的格式整理。

C.0.3 当根据面波法测试的结果确定瑞利波波速时，宜按附表C.0.3-1、 C.0.3-2的格式整理。


附录D 循环荷载板测试记录表

附录D 循环荷载板测试记录表


附录E 振动三轴和共振柱测试记录表

附录E 振动三轴和共振柱测试记录表

E.0.1 当根据振动三轴测试的结果确定试样的动力参数时，宜按附表E.0.1-1、E.0.1-2的格式计算。

E.0.2 当根据共振柱测试的结果确定试样的动力参数时，宜按附表E.0.2-1、E.0.2-2的格式计算。


附录F 本规范用词说明

附录F 本规范用词说明

F.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的

正面词采用“必须”；

反面词采用“严禁”；

（２）表示严格，在正常情况下均应这样做的：

正面词采用“应”；

反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的：

正面词采用“宜”或“可”；

反面词采用“不宜”。

F.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”。非必须按指定的标准、规范或其它规定执行时，写法为“可参照……”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位： 机械工业部设计研究院

参加单位： 中国水利水电科学研究院 北京市勘察设计研究院 同济大学 机械工业部勘察设计院

主要起草人： 李席珍 俞培基 吴学方 郝增志 吴成元单志康 黄 进 张守华 霍志人 李 政