欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工程岩体试验方法标准 GB/T50266-99

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工程岩体试验方法标准

Standard for tests method of engineering rock massas

GB/T50266-99

主编单位： 原中华人民共和国电力工业部
批准部门： 中华人民共和国建设部
实施日期：1999年5月1日

关于批准发布 《工程岩体试验方法标准》 的通知
建标[1999]25号

根据国家计委计综[1986]2630号文的要求，由电力工业部会同有关部门共同制订的《工程岩体试验方法标准》，已经有关部门会审，现批准《工程岩体试验方法标准》GB/T50266-99为推荐性国家标准，自1999年5月1日起施行。
本标准由电力工业部负责管理，具体解释等工作由电力工业部水电水利规划设计总院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
一九九九年一月二十二日


1 总 则

1 总 则

1.0.1 为统一工程岩体试验方法，提高试验成果的质量和增强试验成果的可比性，制订本标准。

1.0.2 本标准适用于水利、水电、矿山、铁路、交通、石油、国防、工业与民用建筑等工程的岩石试验。

1.0.3 岩石试验对象应具有地质代表性。岩石试验内容、试验方法、技术条件等应符合工程建设勘测、设计、施工的基本要求和特性。

1.0.4 岩石试验除应符合本标准外，尚应符合国家现行有关标准的规定。


2 岩块试验

2 岩块试验

2.1 含水率试验

2.1.1 岩石含水率试验应采用烘干法，并适用于不含结晶水矿物的岩石。

2.1.2 试件应符合下列要求：

（１）保持天然含水率的试件应在现场采取，不得采用爆破或湿钻法。试件在采取、运输、储存和制备过程中，含水率的变化不应超过1％。

（２）每个试件的尺寸应大于组成岩石最大颗粒的10倍。

（３）每个试件的质量不得小于40ｇ。

（４）每组试验试件的数量不宜少于5个。

2.1.3 试件描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

（２）为保持试件含水状态所采取的措施。

2.1.4 主要仪器和设备应包括下列各项：

（１）烘箱和干燥器。

（２）天平。

2.1.5 试验应按下列步骤进行：

（１）称制备好的试件质量。

（２）将试件置于烘箱内，在105～110℃的恒温下烘干试件。

（３）将试件从烘箱中取出，放入干燥器内冷却至室温，称试件质量。

（４）重复本条（2）、（3）程序，直到将试件烘干至恒量为止，即相邻24ｈ两次称量之差不超过后一次称量的0.1％。

（５）称量精确至0.01ｇ。

2.1.6 试验成果整理应符合下列要求：

（1）按下列公式计算岩石含水率：

（2）计算值精确至0.1。

（3）含水率试验记录应包括工程名称、试件编号、试件描述、试件烘干前后的质量。


2.2 颗粒密度试验

2.2 颗粒密度试验

2.2.1 岩石颗粒密度试验应采用比重瓶法，并适用于各类岩石。

2.2.2 试件应符合下列要求：

（１）将岩石用粉碎机粉碎成岩粉，使之全部通过0.25mm筛孔，用磁铁吸去铁屑。

（２）对含有磁性矿物的岩石，应采用瓷研钵或玛瑙研钵粉碎岩石，使全部通过0.25mm筛孔。

2.2.3 试件描述应包括下列内容：

（１）粉碎前应描述岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

（２）岩石的粉碎方法。

2.2.4 主要仪器和设备应包括下列各项：

（１）粉碎机、瓷研钵或玛瑙研钵、磁铁块和孔径为0.25mm的筛。

（２）天平。

（３）烘箱和干燥器。

（４）真空抽气设备和煮沸设备。

（５）恒温水槽。

（６）容积100mL的短颈比重瓶。

（７）温度计。

2.2.5 试验应按下列步骤进行：

（１）将制备好的岩粉，置于105～110℃的恒温下烘干，烘干时间不得少于6ｈ，然后放入干燥器内冷却至室温。

（２）用四分法取两份岩粉，每份岩粉质量为15ｇ。

（３）将经称量的岩粉装入烘干的比重瓶内，注入试液（纯水或煤油）至比重瓶容积的一半处。对含水溶性矿物的岩石，应使用煤油作试液。

（４）当使用纯水作试液时，应采用煮沸法或真空抽气法排除气体；当使用煤油作试液时，应采用真空抽气法排除气体。

（５）当采用煮沸法排除气体时，煮沸时间在加热沸腾以后，不应少于1ｈ。

（６）当采用真空抽气法排除气体时，真空压力表读数宜为100kPa，抽至无气泡逸出，抽气时间不宜少于1ｈ。

（７）将经过排除气体的试液注入比重瓶至近满，然后置于恒温水槽内，使瓶内温度保持稳定并使上部悬液澄清。

（８）塞好瓶塞，使多余试液自瓶塞毛细孔中溢出，将瓶外擦干，称瓶、试液和岩粉的总质量，并测定瓶内试液的温度。

（９）洗净比重瓶，注入经排除气体并与试验同温度的试液至比重瓶内，按本条（7)、（8）程序称瓶和试液的质量。

（１０）称量精确至0.0001g。

2.2.6 试验成果整理应符合下列要求：

（１）按下列公式计算岩石颗粒密度：

（２）颗粒密度试验应进行两次平行测定，两次测定的差值不得大于0.02g/cm3，取两次测值的平均值。

（３）计算值精确至0.01。

（４）颗粒密度试验记录应包括工程名称、试件编号、试件描述、比重瓶编号、试液温度、试液密度、干岩粉质量、瓶和试液总质量，以及瓶、试液和岩粉总质量。


2.3 块体密度试验

2.3 块体密度试验

2.3.1 岩石块体密度试验可采用量积法、水中称量法或蜡封法，并应符合下列要求：

（１）凡能制备成规则试件和各类岩石，宜采用量积法。

（２）除遇水崩解、溶解和干缩湿胀性岩石外，均可采用水中称量法。

（３）不能用量积法或水中称量法进行测定的岩石，宜采用蜡封法。

2.3.2 量积法试件应符合下列要求：

（１）试件尺寸应大于岩石最大颗粒的10倍。

（２）试件可用圆柱体、方柱体或立方体。

（３）沿试件高度，直径或边长的误差不得大于0.3mm。

（４）试件两端面不平整度误差不得大于0.05mm。

（５）端面应垂直于试件轴线，最大偏差不得大于0.25°。

（６）方柱体或立方体试件相邻两面应互相垂直，最大偏差不得大于0.25°。

2.3.3 蜡封法试件宜为边长40～60mm的浑圆状岩块。

2.3.4 测干密度时，每组试验试件数量不得少于3个；测湿密度时，试件数量不宜少于5个。

2.3.5 试件描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

（２）节理裂隙的发育程度及其分布。

（３）试件的形态。

2.3.6 主要仪器和设备应包括下列各项：

（１）钻石机、切石机、磨石机、砂轮机等。

（２）烘箱和干燥器。

（３）天平。

（４）测量平台。

（５）熔蜡设备。

（６）水中称量装置。

2.3.7 量积法试验应按下列步骤进行：

（１）量测试件两端和中间三个断面上相互垂直的两个直径或边长，按平均值计算截面积。

（２）量测端面周边对称四点和中心点的五个高度，计算高度平均值。

（３）将试件置于烘箱中，在105～110℃的恒温下烘24ｈ，然后放入干燥器内冷却至室温，称试件质量。

（４）长度量测精确至0.01mm，称量精确至0.01g。

2.3.8 水中称量法试验步骤应符合本标准第2.4.5条的规定。

2.3.9 蜡封法试验应按下列步骤进行：

（１）测湿密度时，应取有代表性的岩石制备试件并称量；测干密度时，试件应在105～110℃恒温下烘24ｈ，然后放入干燥器内冷却至室温，称干试件质量。

（２）将试件系上细线，置于温度60℃左右的熔蜡中约1～2ｓ，使试件表面均匀涂上一层蜡膜，其厚度约1mm左右。当试件上蜡膜有气泡时，应用热针刺穿并用蜡液涂平，待冷却后称蜡封试件质量。

（３）将蜡封试件置于水中称量。

（４）取出试件，擦干表面水分后再次称量。当浸水后的蜡封试件质量增加时，应重做试验。

（５）湿密度试件在剥除蜡膜后，按本标准第2.1.5条的步骤，测定岩石含水率。

（６）称量精确至0.01g。

2.3.10 试验成果整理应符合下列要求：

（１）量积法按下列公式计算岩石块体干密度：

（２）蜡封法按下列公式计算岩石块体干密度和块体湿密度：

（３）计算值精确至0.01。

（４）块体密度试验记录应包括工程名称、试件编号、试件描述、试验方法、试件质量、试件水中称量、试件尺寸、水的密度和蜡的密度。


2.4 吸水性试验

2.4 吸水性试验

2.4.1 岩石吸水性试验应包括岩石吸水率试验和岩石饱和吸水率试验，并应符合下列要求：

（１）岩石吸水率采用自由浸水法测定。

（２）岩石饱和吸水率采用煮沸法或真空抽气法测定。

（３）在测定岩石吸水率和饱和吸水率的同时，应采用水中称量法测定岩石块体密度。

（４）本试验适用于遇水不崩解的岩石。

2.4.2 试件应符合下列要求：

（１）规则试件应符合本标准第2.3.3条的要求。

（２）不规则试件宜为边长40～60mm的浑圆状岩块。

（３）每组试验试件的数量不得少于3个。

2.4.3 试件描述应符合本标准第2.3.5条的规定。

2.4.4 主要仪器和设备应包括下列各项：

（１）钻石机、切石机、磨石机、砂轮机等。

（２）烘箱和干燥器。

（３）天平。

（４）水槽。

（５）真空抽气设备和煮沸设备。

（６）水中称量装置。

2.4.5 试验应按下列步骤进行：

（１）将试件置于烘箱内，在105～110℃温度下烘24ｈ，取出放入干燥器内冷却至室温后称量。

（２）当采用自由浸水法饱和试件时，将试件放入水槽，先注水至试件高度的1/4处，以后每隔2ｈ分别注水至试件高度的1/2和3/4处，6ｈ后全部浸没试件。试件在水中自由吸水48ｈ后，取出试件并沾去表面水分称量。

（３）当采用煮沸法饱和试件时，煮沸容器内的水面应始终高于试件，煮沸时间不得少于6ｈ。经煮沸的试件，应放置在原容器中冷却至室温，取出并沾去表面水分称量。

（４）当采用真空抽气法饱和试件时，饱和容器内的水面应高于试件，真空压力表读数宜为100kPa，直至无气泡逸出为止，但总抽气时间不得少于4ｈ。经真空抽气的试件，应放置在原容器中，在大气压力下静置4ｈ，取出并沾去表面水分称量。

（５）将经煮沸或真空抽气饱和的试件，置于水中称量装置上，称试件在水中的质量。

（６）称量精确至0.01g。

2.4.6 试验成果整理应符合下列要求：

（１）按下列公式计算岩石吸水率、饱和吸水率、干密度：

（２）计算值精确至0.01。

（３）吸水性试验记录应包括工程名称、试件编号、试件描述、试验方法、干试件质量、浸水后质量、强制饱和后的质量、试件水中称量及水的密度。


2.5 膨胀性试验

2.5 膨胀性试验

2.5.1 岩石膨胀性试验应包括岩石自由膨胀率试验、岩石侧向约束膨胀率试验和岩石膨胀压力试验，并应符合下列要求：

（１）岩石自由膨胀率试验适用于遇水不易崩解的岩石。

（２）岩石侧向约束膨胀率试验和岩石膨胀压力试验适用于各类岩石。

2.5.2 试件应在现场采取，并保持天然含水状态。不得采用爆破或湿钻法取样。

2.5.3 试件应符合下列要求：

（１）自由膨胀率试验的试件：圆柱形试件的直径宜为50～60mm，试件高度宜等于直径，两端面应平行；正方形试件的边长宜为50～60mm,各相对面应平行。试件数量不得少于3个。

（２）侧向约束膨胀率试验的试件高度应大于15mm，或大于岩石最大颗粒的10倍，两端面应平行。试件直径不得小于高度的4倍。试件数量不得少于3个。

（３）膨胀压力试验的试件高度应大于15mm，或大于岩石最大颗粒的10倍，两端面应平行。试件直径不得小于高度的2.5倍。试件数量不得少于3个。

2.5.4 试件应采用干法加工，天然含水率的变化不应超过1％。

2.5.5 试件描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

（２）膨胀变形和加载方向分别与层理、片理、节理裂隙之间的关系。

（３）试件加工方法。

2.5.6 主要仪器和设备应包括下列各项：

（１）钻石机、切石机、磨石机等。

（２）测量平台。

（３）自由膨胀率试验仪。

（４）侧向约束膨胀率试验仪。

（５）膨胀压力试验仪。

（６）干湿温度计。

2.5.7 自由膨胀率试验应按下列步骤进行：

（１）将试件放入自由膨胀率试验仪内，在试件上下分别放置透水板，顶部放置一块金属板。

（２）在试件上部和四侧对称的中心部位分别安装千分表。四侧千分表与试件接触处，宜放置一块薄铜片。

（３）读记千分表读数，每隔10min读记1次，直至3次读数不变。

（４）缓慢地向盛水容器内注入纯水，直至淹没上部透水板。

（５）在第１小时内，每隔10min测读变形1次，以后每隔1ｈ测读变形1次，直至3次读数差不大于0.001mm为止。浸水后试验时间不得小于48ｈ。

（６）试验过程中，应保持水位不变。水温变化不得大于2℃。

（７）试验过程中及试验结束后，应详细描述试件的崩解、掉块、表面泥化或软化等现象。

2.5.8 侧向约束膨胀率试验应按下列步骤进行：

（１）将试件放入内壁涂有凡士林的金属套环内，在试件上下分别放置薄型滤纸和透水板。

（２）顶部放上固定金属荷载块并安装垂直千分表。金属荷载块的质量应能对试件产生5kPa的持续压力。

（３）试验及稳定标准应符合本标准第2.5.7条的（3）～（6）。

（４）试验结束后，应描述试件表面的泥化和软化现象。

2.5.9 膨胀压力试验应按下列步骤进行：

（１）将试件放入内壁涂有凡士林的金属套环内，在试件上下分别放置薄型滤纸和金属透水板。

（２）安装加压系统及量测试件变形的测表。

（３）应使仪器各部位和试件在同一轴线上，不得出现偏心荷载。

（４）对试件施加产生0.01MPa压力的荷载，测读试件变形测表读数，每隔10min读数1次，直至3次读数不变。

（５）缓慢地向盛水容器内注入纯水，直至淹没上部透水板。观测变形测表的变化，当变形量大于0.001mm时，调节所施加的荷载，应保持试件厚度在整个试验过程中始终不变。

（６）开始时每隔10min读数1次，连续3次读数差小于0.001mm时，改为每1ｈ读数1次；当每1ｈ读数连续3次读数差小于0.001mm时，可认为稳定并记录试验荷载。浸水后总试验时间不得少于48ｈ。

（７）试验过程中，应保持水位不变。水温变化不得大于２℃。

（８）试验结束后，应描述试件表面的泥化和软化现象。

2.5.10 试验成果整理应符合下列要求：

（１）按下列公式计算岩石自由膨胀率、侧向约束膨胀率、膨胀压力:

（２）计算值取3位有效数字。

（３）膨胀性试验记录应包括工程名称、试件编号、试件描述、试件尺寸、温度、试验时间、轴向变形、径向变形和轴向荷载。


2.6 耐崩解性试验

2.6 耐崩解性试验

2.6.1 耐崩解性试验适用于粘土岩类岩石和风化岩石。

2.6.2 试件应符合下列要求：

（１）在现场采取保持天然含水量的试样并密封。

（２）试样制成每块质量为40～60g的浑圆状岩块试件，每组试验试件的数量不应少于10个。

2.6.3 试件描述应包括岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

2.6.4 主要仪器和设备应包括下列各项：

（１）烘箱及干燥器。

（２）天平。

（３）耐崩解性试验仪。由动力装置、圆柱形筛筒和水槽组成，其中圆柱形筛筒长100mm、直径140mm、筛孔直径2mm（图2.6.4）。

（４）温度计。

2.6.5 试验应按下列步骤进行：

（１）将试件装入耐崩解试验仪的圆柱形筛筒内，在105～110℃的温度下烘干至恒量后，在干燥器内冷却至室温称量。

（２）将装有试件的圆柱形筛筒放在水槽内，向水槽内注入纯水，使水位在转动轴下约20mm。圆柱形筛筒以20r/min的转速转动10min后，将圆柱形筛筒和残留试件在105～110℃的温度下烘干至恒量后，在干燥器内冷却至室温称量。

（３）重复本条（2）项的程序，求得第二次循环后的圆柱形筛筒和残留试件质量。根据需要可进行5个循环。

（４）试验过程中，水温应保持在20±2℃范围内。

（５）试验结束后，应对残留试件、水的颜色和水中沉积物进行描述。根据需要，对水中沉积物进行颗粒分析、界限含水量测定和粘土矿物分析。

（６）称量精确至0.1g。

2.6.6 试验成果整理应符合下列要求：

（１）按下列公式计算岩石耐崩解性指数：

（２）计算值精确至0.1。

（３）耐崩解性试验记录应包括工程名称、取样位置、试件编号、试件描述、水的温度及试件在试验前后的烘干质量。


2.7 单轴抗压强度试验

2.7 单轴抗压强度试验

2.7.1 单轴抗压强度试验适用于能制成规则试件的各类岩石。

2.7.2 试件可用岩心或岩块加工制成。试件在采取、运输和制备过程中，应避免产生裂缝。

2.7.3 试件尺寸应符合下列要求：

（１）圆柱体直径宜为48～54mm。

（２）含水颗粒的岩石，试件的直径应大于岩石最大颗粒尺寸的10倍。

（３）试件高度与直径之比宜为2.0～2.5。

2.7.4 试件精度应符合下列要求：

（１）试件两端面不平整度误差不得大于0.05mm。

（２）沿试件高度，直径的误差不得大于0.3mm。

（３）端面应垂直于试件轴线，最大偏差不得大于0.25°。

2.7.5 试件含水状态可根据需要选择天然含水状态、烘干状态、饱和状态或其它含水状态。试件烘干和饱和方法应符合本标准第2.4.5条的规定。

2.7.6 同一含水状态下，每组试验试件的数量不应少于3个。

2.7.7 试件描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

（２）加荷方向与岩石试件内层理、节理、裂隙的关系及试件加工中出现的问题。

（３）含水状态及所使用的方法

2.7.8 主要仪器和设备应包括下列各项：

（１）钻石机、锯石机、磨石机、车床等。

（２）测量平台。

（３）材料试验机。

2.7.9 试验应按下列步骤进行：

（１）将试件置于试验机承压板中心，调整球形座，使试件两端面接触均匀。

（２）以每秒0.5～1.0MPa的速度加荷直至破坏。记录破坏荷载及加载过程中出现的现象。

（３）试验结束后，应描述试件的破坏形态。

2.7.10 试验成果整理应符合下列要求：

（１）按下列公式计算岩石单轴抗压强度：

（２）计算值取3位有效数字。

（３）单轴抗压强度试验记录应包括工程名称、取样位置、试件编号、试件描述、试件尺寸和破坏荷载。


2.8 单轴压缩变形试验

2.8 单轴压缩变形试验

2.8.1 单轴压缩变形试验适用于能制成规则试件的各类岩石。

2.8.2 试件应符合本标准第2.7.2～2.7.6条的要求。

2.8.3 试件描述应符合本标准第2.7.7条的要求。

2.8.4 主要仪器和设备应包括下列各项：

（１）钻石机、锯石机、磨石机、车床等。

（２）测量平台。

（３）材料试验机。

（４）惠斯顿电桥、万用表、兆欧表。

（５）电阻应变仪。

2.8.5 试验应按下列步骤进行：

（１）选择电阻应变片时，电阻片阻栅长度应大于岩石颗粒的10倍，并应小于试件的半径；同一试件所选定的工作片与补偿片的规格、灵敏系数等应相同，电阻值相差应不大于±0.2Ω

（２）电阻应变片应牢固地粘贴在试件中部的表面，并应避开裂隙或斑晶。纵向或横向电阻应变片的数量不得少于2片，其绝缘电阻值应大于200ＭΩ。

（３）将试件置于试验机承压板中心，调整球形座，使试件受力均匀。

（４）以每秒0.5～1.0ＭＰａ的速度加荷，逐级测读荷载与应变值直至破坏，测值不应少于10组。

（５）记录加荷过程及破坏时出现的现象，并对破坏后的试件进行描述。

2.8.6 试验成果整理应符合下列要求：

（１）岩石单轴抗压强度按式（2.7.10）计算。

（２）按下列公式计算各级应力：

（６）岩石弹性模量值取3位有效数字；泊松比计算值精确至0.01。

（７）单轴压缩变形试验记录应包括工程名称、取样位置、试件编号、试件描述、试件尺寸、各级荷载下的应力及纵向和横向应变值、破坏荷载。


2.9 三轴压缩强度试验

2.9 三轴压缩强度试验

2.9.1 三轴压缩强度试验采用的侧压力应相等,并适用于能制成圆柱形试件的各类岩石。

2.9.2 试件应符合下列要求：

（1）圆柱形试件直径应为承压板直径的0.98-1.00。

（2）同一含水状态下，每组试验试件的数量不宜少于5个。

（3）其它应符合本标准第2.7.2条~第2.7.5条的要求。

2.9.3 试件描述应符合本标准第2.7.5条的要求。

2.9.4 主要仪器和设备应包括下列各项：

（1）钻石机、锯石机、磨石机、车床等。

（2）测量平台。

（3）三轴试验机（包括测试系统和记录系统）。

2.9.5 试验应按下列步骤进行：

（1）侧压力可按等差级数或等比级数进行选择。

（2）根据三轴试验机要求安装试件试件。应采用防油措施。

（3）以每秒0.05MPa的加荷速度同时施加侧压力和轴向压力至预定侧压力值，并使侧压力在试验过程中始终保持为常数。

（4）以每秒0.5-1.0MPa的加荷速度施加轴向荷载,直至试件完全破坏,记录破坏荷载。

（5）对破坏后的试件进行描述。当有完整的破坏面时，应量测破坏面与最大主应力作用面之间的夹角。

2.9.6 试验成果整理应符合下列要求：

（1）按下列公式计算不同侧压条件下的轴向应力：

（2）根据计算的轴向应力σ1及相应施加的侧压力值，在r-σ坐标图上绘制莫尔应力圆,根据库伦莫尔强度理论确定岩石三
轴应力状态下的强度参数。

（3）三轴压缩强度试验记录应包括工程名称、取样位置、试件编号、试件描述、试件尺寸、各侧向压应力下各轴向破坏荷载。


2.10 抗拉强度试验

2.10 抗拉强度试验

2.10.1 抗拉强度试验采用劈裂法，适用于能制成规则试件的各类岩石。

2.10.2 试件应符合下列要求：

（１）圆柱体试件的直径宜为48～54mm，试件的厚度宜为直径的0.5～1.0倍，并应大于岩石最大颗粒的10倍。

（２）其它应符合本标准第2.7.2条、第2.7.4～2.7.6条的要求。

2.10.3 试件描述应符合本标准第2.7.7条的要求。

2.10.4 仪器和设备应符合本标准第2.7.8条的要求。

2.10.5 试验应按下列步骤进行：

（１）通过试件直径的两端，沿轴线方向划两条相互平行的加载基线。将2根垫条沿加载基线，固定在试件两端。

（２）将试件置于试验机承压板中心，调整球形座，使试件均匀受荷，并使垫条与试件在同一加荷轴线上。

（３）以每秒0.3～0.5MPa的速度加荷直至破坏。

（４）记录破坏荷载及加荷过程中出现的现象，并对破坏后的试件进行描述。

2.10.6 试验成果整理应符合下列要求：

（１）按下列公式计算岩石抗拉强度：

（２）计算值取3位有效数字。

（３）抗拉强度试验的记录应包括工程名称、取样位置、试件编号、试件描述、试件尺寸、破坏荷载。


2.11 直剪试验

2.11 直剪试验

2.11.1 直剪试验适用于岩块、岩石结构面以及混凝土与岩石胶结面。

2.11.2 应在现场采取试件，在采取、运输和制备过程中，应防止产生裂缝和扰动。

2.11.3 试件尺寸应符合下列要求：

（１）岩块直剪试验试件的直径或边长不得小于5cm，试件高度应与直径或边长相等。

（２）岩石结构面直剪试验试件的直径或边长不得小于5cm，试件高度与直径或边长相等。结构面应位于试件中部。

（３）混凝土与岩石胶结面直剪试验试件应为方块体，其边长不宜小于15cm。胶结面应位于试件中部，岩石起伏差应为边长的1％～2％。混凝土骨料的最大粒径不得大于边长的1/6。

2.11.4 含水状态可根据需要采用天然含水状态、饱和状态或其它含水状态。

2.11.5 每组试验试件的数量不应少于5个。

2.11.6 试件描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、风化程度、胶结物性质等。

（２）层理、片理、节理裂隙的发育程度及其与剪切方向的关系。

（３）结构面的充填物性质、充填程度以及试件在采取和制备过程中受扰动的情况。

（４）混凝土与岩石胶结面的试件，应测定岩石表面的起伏差，并绘制其沿剪切方向的高度变化曲线。混凝土的配合比，胶结质量及实测标号。

2.11.7 主要仪器和设备应包括下列各项：

（１）试件制备设备。

（２）试件饱和设备。

（３）直剪试验仪。

2.11.8 试件安装应符合下列规定：

（１）将试件置于金属剪切盒内，试件与剪切盒内壁之间的间隙以填料填实，使试件与剪切盒成为一个整体。预定剪切面应位于剪切缝中部。

（２）安装试件时，法向荷载和剪切荷载应通过预定剪切面的几何中心。法向位移测表和水平位移测表应对称布置，各测表数量不宜少于2只。

2.11.9 法向荷载的施加方法应符合下列规定：

（１）在每个试件上，分别施加不同的法向应力，所施加的最大法向应力，不宜小于预定的法向应力。

（２）对于岩石结构面中具有充填物的试件，最大法向应力应以不挤出充填物为宜。

（３）不需要固结的试件，法向荷载一次施加完毕，即测读法向位移，5min后再测读一次，即可施加剪切荷载。

（４）需固结的试件，在法向荷载施加完毕后的第一小时内，每隔15min读数1次，然后每半小时读数1次，当每小时法向位移不超过0.05mm时，即认为固结稳定，可施加剪切荷载。

（５）在剪切过程中，应使法向荷载始终保持为常数。

2.11.10 剪切荷载的施加方法应符合下列规定：

（１）按预估最大剪切荷载分8～12级施加。每级荷载施加后，即测读剪切位移和法向位移，5min后再测读一次即施加下一级剪切荷载直至破坏。当剪切位移量变大时，可适当加密剪切荷载分级。

（２）将剪切荷载退至零。根据需要，待试件充分回弹后，调整测表，按上述步骤，进行摩擦试验。

2.11.11 试验结束后，应对试件剪切面进行描述：

（１）准确量测剪切面面积；

（２）详细描述剪切面的破坏情况，擦痕的分布、方向和长度；

（３）测定剪切面的起伏差，绘制沿剪切方向断面高度的变化曲线；

（４）当结构面内有充填物时，应准确判断剪切面的位置，并记述其组成成分、性质、厚度、构造。根据需要测定充填物的物理性质。

2.11.12 试验成果整理应符合下列要求：

（１）按下列公式计算各法向荷载下的法向应力和剪应力：

（２）绘制各法向应力下的剪应力与剪切位移及法向位移关系曲线，根据曲线确定各剪切阶段特征点的剪应力。

（３）根据各剪切阶段特征点的剪应力和法向应力绘制关系曲线，按库伦表达式确定相应的岩石抗剪强度参数。

（４）直剪试验记录应包括工程名称、取样位置、试件编号、试件描述、剪切面积、各法向荷载下各级剪切荷载时的法向位移及剪切位移。


2.12 点荷载强度试验

2.12 点荷载强度试验

2.12.1 点荷载强度试验适用于各类岩石。

2.12.2 试件可用钻孔岩心，或从岩石露头、勘探坑槽、平洞、巷道中采取的岩块。试件在采取和制备过程中，应避免产生裂缝。

2.12.3 试件尺寸应符合下列规定：

（１）当采用岩心试件作径向试验时，试件的长度与直径之比不应小于１；作轴向试验时，加荷两点间距与直径之比宜为0.3～1.0。

（２）当采用方块体或不规则块体试件作试验时，加荷两点间距宜为30～50mm；加荷两点间距与加荷处平均宽度之比宜为0.3～1.0；试件长度不应小于加荷两点间距。

2.12.4 试件含水状态可根据需要选择天然含水状态、烘干状态、饱和状态或其它含水状态。试件烘干和饱和方法应符合本标准第2.4.5条的规定。

2.12.5 同一含水状态下的岩心试件数量每组应为5～10个，方块体或不规则块体试件数量每组应为15～20个。

2.12.6 试件描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、风化程序、胶结物性质等。

（２）试件形状及制备方法。

（３）加荷方向与层理、节理、裂隙的关系。

（４）含水状态及所使用的方法。

2.12.7 本试验应采用点荷载试验仪。

2.12.8 试验应按下列步骤进行：

（１）径向试验时，将岩心试件放入球端圆锥之间，使上下锥端与试件直径两端紧密接触，量测加荷点间距。接触点距试件自由端的最小距离不应小于加荷两点间距的0.5。

（２）轴向试验时，将岩心试件放入球端圆锥之间，使上下锥端位于岩心试件的圆心处并与试件紧密接触。量测加荷点间距及垂直于加荷方向的试件宽度。

（３）方块体与不规则块体试验时，选择试件最小尺寸方向为加荷方向。将试件放入球端圆锥之间，使上下锥端位于试件中心处并与试件紧密接触。量测加荷点间距及通过两加荷点最小截面的宽度（或平均宽度）。接触点距试件自由端的距离不应小于加荷点间距的0.5。

（４）稳定地施加荷载，使试件在10～80ｓ内破坏，记录破坏荷载。

（５）试验结束后，应描述试件的破坏形态。破坏面贯穿整个试件并通过两加荷点为有效试验。

2.12.9 试验成果整理应符合下列要求：
（１）按下列公式计算岩石点荷载强度：

（４）当加荷两点间距不等于50mm时，应对计算值进行修正。 当其试验数据较多，且同一组试件中的等价岩心直径具有多种尺寸，而加荷两点间距不等于50mm时，应根据试验结果，绘制Ｄ2e与破坏荷载Ｐ的关系曲线，并在曲线上查找Ｄ2e＝2500mm2对应的Ｐ50值，按下列公式计算岩石点荷载强度：

（７）按式（2.12.9-7）计算的垂直和平行弱面岩石点荷载强度应取平均值。平均值的计算，当一组有效的试验数据不超过10个时，应舍去最高值和最低值，再计算其余数的平均值；当一组有效数据超过10个时，可舍去前二个高值和后二个低值，再计算其余数的平均值。

（８）计算值精确至0.01。

（９）点荷载强度试验记录应包括工程名称、取样位置、试件编号、试件描述、试验类型、试件尺寸、破坏荷载。


3 岩体变形试验

3 岩体变形试验

3.1 承压板法试验

3.1.1 承压板法试验适用于各类岩体。

3.1.2 试验地段开挖时，应减少对岩体的扰动和破坏。

3.1.3 在岩体的预定部位加工试点，并应符合下列要求：

（１）试点面积应大于承压板，其中加压面积不宜小于2000cm2。

（２）试点表面范围内受扰动的岩体，宜清除干净并修凿平整；岩面的起伏差，不宜大于承压板直径的1％。

（３）在承压板以外，试验影响范围以内的岩体表面，应平整、无松动岩块和石碴。

（４）试点表面应垂直预定的受力方向。

3.1.4试点的边界条件，应符合下列要求：

（１）承压板的边缘至试验洞侧壁或底板的距离，应大于承压板直径的1.5倍；承压板的边缘至洞口或掌子面的距离，应大于承压板直径的2.0倍；承压板的边缘至临空面的距离，应大于承压板直径的6.0倍。

（２）两试点承压板边缘之间的距离，应大于承压板直径的3.0倍。

（３）试点表面以下3.0倍承压板直径深度范围内岩体的岩性宜相同。

3.1.5 试点的反力部位，应能承受足够的反力。岩石表面应凿平。

3.1.6 采用钻孔轴向位移计进行深部岩体变形量测的试点，应在试点中心钻孔，钻孔应与试点岩面垂直，钻孔直径应与钻孔轴向位移计直径一致，孔深不应小于承压板直径的6.0倍。

3..1.7 试点可在天然含水状态下，也可在人工浸水条件下进行试验。

3.1.8 地质描述应包括下列内容：

（１）试段开挖和试点制备的方法及出现的情况。

（２）岩石名称、结构及主要矿物成分。

（３）岩体结构面的类型、产状、宽度、延伸性、密度、充填物性质，以及与受力方向的关系等。

（４）试段岩体风化状态及地下水情况。

（５）应提供试段地质展示图、试段地质纵横剖面图、试点地质素描图和试点中心钻孔柱状图。

3.1.9 主要仪器和设备应包括下列各项：

（１）液压千斤顶（刚性承压板法）。

（２）环形液压枕（柔性承压板法或中心孔法）。

（３）液压泵及高压管路。

（４）稳压装置。

（５）刚性承压板。

（６）环形钢板与环形传力箱。

（７）传力柱。

（８）垫板。

（９）楔形垫块。

（１０）反力装置。

（１１）测表支架。

（１２）变形测表。

（１３）钻孔轴向位移计。

（１４）钻机及辅助设备。

3.1.10 刚性承压板法加压与传力系统安装应符合下列规定：

（１）清洗试点岩体表面，铺一层水泥浆，放上刚性承压板，轻击承压板，挤出多余水泥浆，并使承压板平行试点表面。水泥浆的厚度不宜大于1cm，并应防止水泥浆内有气泡。

（２）在承压板上放置千斤顶，千斤顶的加荷中心应与承压板中心重合。

（３）在千斤顶上依次安装垫板、传力柱、垫板，在垫板和反力后座岩体之间浇筑混凝土或安装反力装置（图3.1.10）。

（４）安装完毕后，可起动千斤顶稍加压力，也可在传力柱与垫板之间加一楔形垫块，楔进楔形垫块，使整个系统结合紧密。

（５）应使整个系统所有部件的中心，保持在同一轴线上并与加压方向一致。

（６）应保证系统具有足够的刚度和强度。

3.1.11 柔性承压板法加压与传力系统安装应符合下列规定：

（１）进行中心孔法试验的试点，应先在钻孔内安装钻孔轴向位移计。钻孔轴向位移计的测点，可按承压板直径的0.25、0.50、0.75、1.00、1.50、2.00、3.00倍孔深处选择其中的若干点进行布置，但孔口及孔底应设有测点（图3.1.11）。

（２）清洗试点岩体表面，铺一层水泥浆，放上凹槽已用水泥砂浆填平并经养护的环形液压枕，挤出多余水泥浆，并使环形液压枕平行试点表面。水泥浆的厚度不宜大于1cm，并应防止水泥浆内有气泡。

（３）在环形液压枕上放置环形钢板和环形传力箱。

（４）其它应符合本标准第3.1.10条（3）～（6）的规定。

3.1.12 量测系统安装应符合下列规定：

（１）在承压板两侧各安放测表支架1根，支承形式以简支为宜。支架的支点必须设在试点的影响范围以内，可采用浇筑在岩面上的混凝土墩作支点，防止支架在试验过程中产生沉陷。

（２）在支架上通过磁性表座安装测表：对于刚性承压板，应在承压板上对称布置4个测表；对于柔性承压板（包括中心孔法）应在柔性承压板中心岩面上布置1个测表。

（３）根据需要，可在承压板外的影响范围内，通过承压板中心且相互垂直的二条轴线上布置测表。

3.1.13 水泥浆和混凝土应进行养护。

3.1.14 试验及稳定标准应符合下列规定：

（１）试验最大压力不宜小于预定压力的1.2倍。压力宜分为5级，按最大压力等分施加。

（２）加压前应对测表进行初始稳定读数观测，每隔10min同时测读各测表1次，连续3次读数不变，方可开始加压试验，并将此读数作为各测表的初始读数值。钻孔轴向位移计各测点观测，可在表面测表稳定不变后进行初始读数。

（３）加压方式宜采用逐级一次循环法，或逐级多次循环法。当采用逐级一次循环法加压时，每一循环压力应退至零。

（４）每级压力加压后应立即读数，以后每隔10min读数1次，当刚性承压板上所有测表或柔性承压板中心岩面上的测表相邻两次读数差与同级压力下第一次变形读数和前一级压力下最后一次变形读数差之比小于5％时，可认为变形稳定，并进行退压（图3.1.14）。退压后的稳定标准，与加压时的稳定标准相同。

（５）在加压、退压过程中，均应测读相应过程压力下测表读数一次。

（６）中心孔中各测点及板外测表可在读取稳定读数后进行一次读数。

3.1.15 试验期间，应控制试验环境温度的变化。

3.1.16 试验结束后，应及时拆卸试验设备。

3.1.17 试验成果整理应符合下列要求：

（１）当采用刚性承压板法量测岩体表面变形时，按下列公式计算变形参数：

（４）当柔性承压板中心孔法量测到不同深度两点的岩体变形值时，两点之间岩体的视变形模量应按下列公式计算:

（５）应绘制压力与变形关系曲线、压力与变形模量关系曲线、压力与弹性模量关系曲线，以及沿中心孔不同深度的压力与变形曲线。

（６）承压板法岩体变形试验记录应包括工程名称、试点编号、试点位置、试验方法、试点描述、测表布置、承压板尺寸、各级压力下的测表读数。


3.2 钻孔变形试验

3.2 钻孔变形试验

3.2.1 钻孔变形试验适用于软岩和中坚硬岩体。

3.2.2 试点应符合下列要求：

（１）试验孔应铅直，孔壁应平直光滑，孔径根据仪器要求确定。

（２）在受压范围内，岩性应均一、完整；钻孔直径4倍范围内的岩性应相同。

（３）两试点加压段边缘之间的距离不应小于1倍加压段的长度；加压段边缘距孔口的距离不应小于1倍加压段的长度；加压段边缘距孔底的距离不应小于0.5倍加压段的长度。

3.2.3 地质描述应包括下列内容：

（１）钻孔钻进过程中的情况。

（２）岩石名称、结构及主要矿物成分。

（３）岩体结构面的类型、产状、宽度、充填物性质。

（４）地下水水位、含水层与隔水层分布。

（５）应提供钻孔平面布置图和钻孔柱状图。

3.2.4 主要仪器和设备应包括下列各项：

（１）钻孔压力计或钻孔膨胀计。

（２）起吊设备。

（３）扫孔器、模拟管。

（４）校正仪。

3.2.5 试验准备应包括下列内容：

（１）向钻孔内注水至孔口，将扫孔器放入孔内进行扫孔，直至上下连续３次收集不到岩块为止。将模拟管放入孔内直至孔底，如畅通无阻即可进行试验。

（２）按仪器使用要求，进行钻孔压力计或钻孔膨胀计探头直径标定。

3.2.6 应将组装后的探头放入孔内预定深度，并经定向后立即施加0.5MPa的初始压力，探头即自行固定，读取初始读数。

3.2.7 试验最大压力应根据需要而定，可为预定压力的1.2～1.5倍。压力可分为7～10级，按最大压力等分施加。

3.2.8 加压方式宜采用逐级一次循环法或大循环法。

3.2.9 变形稳定标准应符合下列规定：

（１）当采用逐级一次循环法时，加压后立即读数，以后每隔3～5min读数1次，当相邻两次读数差与同级压力下第一次变形读数和前一级压力下最后一次变形读数差之比小于5％时，可认为变形稳定，即可进行退压。

（２）当采用大循环法时，相邻两循环的读数差与第一次循环的变形稳定读数之比小于5％时，可认为变形稳定，即可进行退压。但大循环次数不应少于3次。

（３）退压后的稳定标准与加压时的稳定标准相同。

3.2.10 在每一循环过程中退压时，压力应退至初始压力。最后一次循环在退至初始压力后，应进行稳定值读数，然后将全部压力退至零，并保持一段时间，再移动探头。

3.2.11 试验结束后，应及时取出探头，对橡皮囊上的压痕进行描述，以确定孔壁岩体掉块和开裂的位置及方向。

3.2.12 试验成果整理应符合下列要求：

（１）按下列公式计算变形参数：

（２）应绘制各测点的压力与变形关系曲线、各测点的压力与变形模量关系曲线、压力与弹性模量关系曲线以及与钻孔岩心柱状图相对应的沿孔深的弹性模量、变形模量分布图。

（３）钻孔变形试验记录应包括工程名称、钻孔编号、钻孔位置、钻孔岩心柱状图、测点深度、试验方法、测点方向、测点钻孔直径、初始压力、各级压力下的读数。


4 岩体强度试验

4 岩体强度试验

4.1 岩体结构面直剪试验

4.1.1 岩体结构面直剪试验适用于岩体中的各类结构面。

4.1.2 试验地段的开挖，应减少对岩体结构面产生扰动和破坏。

4.1.3 在岩体的预定部位加工试体，并应符合下列要求：

（１）结构面剪切面积不宜小于2500cm2，最小边长不宜小于50cm，试体高度不宜小于最小边长的1/2。

（２）试体间距宜大于最小边长。

（３）试体的推力方向应与预定剪切方向一致。

（４）在试体的推力部位，应留有安装千斤顶的足够空间，平推法应开挖千斤顶槽。

（５）试体周围结构面的充填物及浮渣应清除干净。

（６）对结构面上部不需要浇筑保护套的完整岩石试体，各个面应大致修凿平整，顶面宜平行预定剪切面；对加压过程中可能出现破裂或松动的试体，应浇筑钢筋混凝土保护套或采取其它保护措施，保护套应具有足够的强度和刚度，顶面应平行预定剪切面，底部应在预定剪切面的上部边缘。

4.1.4 对剪切面倾斜的试体或有夹泥层的试体，在加工前，应采取保护措施。

4.1.5 试体可在天然含水状态下剪切，也可在人工浸水条件下剪切。

1.4.6 每组试验试体的数量，不宜少于5个。

4.1.7 地质描述应包括下列内容：

（１）试验地段开挖、试体制备方法及出现的情况。

（２）结构面的产状、成因、类型、连续性、结构面壁强度及起伏情况。

（３）充填物的厚度、矿物成分、颗粒组成、泥化软化程度、风化程度、含水状态等。

（４）结构面两侧岩体的名称、结构及主要矿物成分。

（５）试段的地下水情况。

（６）应提供试验地段工程地质图、试体地质素描图和结构面剖面示意图。

4.1.8 主要仪器和设备应包括下列各项：

（１）液压千斤顶或液压枕。

（２）液压泵及管路。

（３）稳压装置。

（４）压力表。

（５）垫板。

（６）滚轴排。

（７）传力柱。

（８）传力块。

（９）斜垫块。

（１０）反力装置。

（１１）测表支架。

（１２）磁性表座。

（１３）位移测表。

4.1.9 法向荷载系统安装应符合下列规定：

（１）在试体顶部铺设一层水泥砂浆，放上垫板，轻击垫板，使垫板平行预定剪切面。试体顶部也可铺设橡皮板或细砂。

（２）在垫板上依次放上滚轴排、垫板、液压千斤顶或液压枕、垫板、传力柱及顶部垫板。

（３）在垫板和反力座之间浇筑混凝土或安装反力装置。

（４）安装完毕后，可起动千斤顶稍加压力，使整个系统结合紧密。

（５）应使整个系统的所有部件，保持在加压方向的同一轴线上，并垂直预定剪切面。垂直荷载的合力应通过预定剪切面中心。

（６）应保证法向荷载系统具有足够的刚度和强度。当剪切面为倾斜时，对法向荷载系统应加支撑。

（７）为适应剪切过程中可能出现的试体上抬现象，液压千斤顶活塞在安装前应起动部分行程。

4.1.10 剪切荷载系统安装应符合下列规定：

（１）在试体受力面用水泥砂浆粘贴一块垫板，使垫板垂直预定剪切面。在垫板后依次安放传力块（平推法）或斜垫板（斜推法）、液压千斤顶、垫板。在垫板和反力座之间浇筑混凝土。

（２）应使剪切方向与预定的推力方向一致，其投影应通过预定剪切面中心。平推法剪切荷载作用轴线应平行预定剪切面，着力点与剪切面的距离不宜大于剪切方向试体长度的5％；斜推法剪切荷载方向应按预定的角度安装，剪切荷载和法向荷载合力的作用点应在预定剪切面的中心。

4.1.11 量测系统安装应符合下列规定：

（１）安装测表支架，支架的支点应在变形影响范围以外。

（２）在支架上通过磁性表座安装测表。在试体的对称部位，分别安装剪切位移和法向位移测表，每种测表数量不宜少于2只，量测试体的绝对位移。

（３）根据需要，可在试体与基岩表面之间，布置量测试体相对位移的测表。

4.1.12 水泥砂浆和混凝土应进行养护。

4.1.13 法向荷载的施加方法应符合下列规定：

（１）在每个试体上分别施加不同的法向荷载，其值为最大法向荷载的等分值，其最大法向应力不宜小于预定法向应力。

（２）对具有充填物的试体，最大法向荷载的施加，以不挤出充填物为宜。

（３）对每个试体，法向荷载宜分4～5级施加，每隔5min施加一级，并测读每级荷载下的法向位移。在最后一级荷载作用下，要求法向位移值相对稳定，然后施加剪切荷载。

（４）法向位移的稳定标准为：对无充填结构面，每隔5min读数1次，连续两次读数之差不超过0.01mm；对有充填物结构面，可根据结构面的厚度和性质，按每隔10min或15min读数1次，连续两次读数之差不超过0.05mm。

（５）在剪切过程中，应使法向荷载始终保持为常数。

4.1.14 剪切荷载的施加方法应符合下列规定：

（１）按预估的最大剪切荷载分8～12级施加，当剪切位移明显增大时，可适当增加剪切荷载分级。

（２）剪切荷载的施加以时间控制：对无充填结构面每隔5min加荷1次；对有充填物结构面可根据剪切位移的大小，按每隔10min或15min加荷1次。加荷前后均需测读各测表读数。

（３）试体剪断后，应继续施加剪切荷载，直到测出大致相等的剪切荷载值为止。

（４）将剪切荷载缓慢退荷至零，观测试体回弹情况。根据需要，调整设备和测表，按上述同样方法进行摩擦试验。

（５）当采用斜推法分级施加斜向荷载时，应同步降低由于施加斜向荷载而产生的法向分荷载增量，保持法向荷载始终为一常数。

4.1.15 试验结束后，应对剪切面进行描述：

（１）准确量测剪切面面积。

（２）详细记述剪切面的破坏情况，擦痕的分布、方向、长度。

（３）测定剪切面的起伏差，绘制沿剪切方向断面高度的变化曲线。

（４）对结构面中的充填物，应记述其组成成分、性质、厚度。必要时应测定充填物的物理性质。

4.1.16 试验成果整理应符合下列要求：

（１）平推法按式（2.11.12-1）和式（2.11.12-2）计算各法向荷载下的法向应力和剪应力。

（２）斜推法按下式计算各法向荷载下的法向应力和剪应力：

（３）绘制各法向应力下的剪应力与剪切位移及法向位移关系曲线。

（４）根据上述曲线确定各阶段特征点剪应力。

（５）绘制各阶段的剪应力和法向应力的关系曲线，确定相应的抗剪强度参数。

（６）岩体结构面直剪试验记录应包括工程名称、试体编号、试体位置、试验方法、试体描述、剪切面积、测表布置、各法向荷载下各级剪切荷载时的法向位移及剪切位移。


4.2 岩体直剪试验

4.2 岩体直剪试验

4.2.1 岩体直剪试验适用于各类岩体。

4.2.2 试体应符合下列要求：

（１）在预定的试验部位加工成方形试体，其底部剪切面积不宜小于2500cm2，最小边长不宜小于50cm，试体高度不宜小于最小边长的1/2。试体周围岩面宜修凿平整。

（２）需要浇筑保护套的试体，保护套底部应达到预定的剪切缝上部边缘。剪切缝的宽度，宜为推力方向试体长度的5％。

（３）其它应符合本标准第4.1.2～4.1.3条和第4.1.5～4.1.6条的规定。

4.2.3 地质描述应包括下列内容：

（１）试验地段开挖、试体制备的方法及出现的情况。

（２）岩石名称、结构及主要矿物成分。

（３）岩体结构面的类型、产状、宽度、延伸性、密度、充填物性质以及与受力方向的关系等。

（４）试验段岩体完整程度、风化程度及地下水情况。

（５）应提供试验地段工程地质图、试体展示图。

4.2.4 主要仪器和设备应符合本标准第4.1.8条的规定。

4.2.5 设备安装应符合下列规定：

（１）斜推法试验中，剪切荷载和法向荷载合力的作用点应通过预定剪切面的中心，并通过预留剪切缝宽的1/2处（图4.2.5．）。

（２）其它应符合本标准第4.1.9～4.1.12条的有关规定。

4.2.6 试验及稳定标准应符合下列规定：

（１）法向荷载一次施加完毕，加荷后立即读数，以后每隔5min读数1次，当连续二次读数之差不超过0.01mm时，即认为稳定，可施加剪切荷载。

（２）剪切荷载按预估最大剪切荷载分8～12级施加，每隔5min加荷1次，加荷前后均需测读各测表读数。

（３)其它应符合本标准第4.1.13～4.1.14条的有关规定。

4.2.7 试验结束后，应对剪切面进行下列描述：

（１）准确量测剪切面面积。

（２）详细记述剪切面的破坏情况：破坏形式及范围；剪切碎块的大小、位置及范围；擦痕的分布、方向及长度。

（３）绘制剪切面素描图并作剪切面等高线图。测定剪切面的起伏差，绘制沿剪切方向断面高度的变化曲线。

4.2.8 试验成果整理应符合本标准第4.1.16条的要求。


5 岩体应力测试

5 岩体应力测试

5.1 孔壁应变法测试

5.1.1 孔壁应变法测试适用于无水、完整或较完整的岩体。

5.1.2 在测点的测段内，岩性应均一、完整。

5.1.3 地质描述应包括下列内容：

（１）钻孔钻进过程中的情况。

（２）岩石名称、结构及主要矿物成分。

（３）岩体结构面的类型、产状、宽度、充填物性质。

（４）测点的地应力现象。

（５）应提供区域地质图、测区工程地质图、测点工程地质剖面图和钻孔柱状图。

5.1.4 主要仪器和设备应包括下列各项：

（１）钻机。

（２）金刚石钻头：包括小孔径钻头、大孔径钻头、扩孔器、磨平钻头和锥形钻头。规格应与应变计配套。

（３）孔壁应变计。

（４）电阻应变仪。

（５）安装器具。

（６）围压器。

５．１．５ 测试准备应包括下列内容：

（１）根据测试要求，选择适当场地，并将钻机安装牢固。

（２）用大孔径钻头钻至预定测试深度。取出岩心，进行描述。

（３）用磨平钻头磨平孔底，用锥形钻头打喇叭口。

（４）用小孔径钻头钻测试孔，要求与大孔同轴，深50cm。取出岩心进行描述；当孔壁不光滑时，应采用金刚石扩孔器扩孔；当岩心破碎时，应重复（2）（3）步骤，直至找到完整岩心位置。

（５）清洗测试孔，并对孔壁进行干燥处理。

5.1.6 仪器安装应符合下列规定：

（１）在测试孔孔壁和应变计上均匀涂上粘结胶。

（２）用安装器将应变计送入测试孔，就位定向，并施加一定的预压力，保证应变计牢固地粘结在孔壁上。

（３）待粘结胶充分固化后，检查系统绝缘值不应小于100MΩ。

（４）取出安装器，量测测点方位角及深度。

5.1.7 测试及稳定标准应符合下列规定：

（１）从钻具中引出应变计电缆，接通仪器。向钻孔内注水，每隔10min读数1次，连续3次读数相差不超过5με时，即认为稳定，并将此读数作为初始值。

（２）按预定分级深度钻进,进行套钻解除,每级深度宜为2cm。每解除一级深度,停钻读数，连续读取2次。

（３）套钻解除深度应超过孔底应力集中影响区。解除至一定深度后，应变计读数趋于稳定。但最小解除深度，即应变计中应变丛位置至解除孔孔底深度，不得小于岩心外径的1倍。

（４）向钻孔内继续注水，每隔10min读数一次，连续3次读数之差不超过5με时，可认为稳定，不再解除。

（５）在解除过程中，当发现异常情况时，应及时停机检查，并记录备案。

（６）检查系统绝缘值。退出钻具，并取出岩心，进行描述。

5.1.8 岩心围压试验应按下列步骤进行：

（１）现场测试结束后，应立即将解除后的岩心连同其中的应变计放入围压器中，进行围压率定试验。其间隔时间，不宜超过24h。

（２）当采用大循环加压时，压力宜分为5～10级，最大压力应大于预估的岩体最大主应力。大循环次数不应少于3次。

（３）当采用逐级加压时，读数稳定标准应符合本标准第5.1.7条的规定。

5.1.9 测试成果整理应符合下列要求：

（１）按本标准附录A的规定计算岩体空间应力。

（２）根据岩心解除应变值和解除深度，绘制解除过程曲线。

（３）根据围压试验资料，绘制压力与应变关系曲线，计算岩石弹性模量和泊松比。

（４）孔壁应变法测试记录应包括工程名称、测点编号、测点位置、试验方法、地质描述、测试深度、相应于解除深度的各电阻片应变值、各电阻片及应变丛布置、钻孔轴向方位角、围压率定曲线。


5.2 孔径变形法测试

5.2 孔径变形法测试

5.2.1 孔径变形法测试适用于完整和较完整的岩体。

5.2.2 在测点的测段内，岩性应均一、完整。

5.2.3 地质描述应符合本标准第5.1.3 条的规定。

5.2.4 主要仪器和设备应包括下列各项：

（１）孔径变形计。

（２）其它应符合本标准第5.1.4条（1）、（2）、（4）～（6）的规定。

5.2.5 进行测试准备，并应符合本标准第５．１．５条（１）～（4）的规定，并冲洗测试孔，直至回水不含岩粉为止。

5.2.6 仪器安装应符合下列规定：

（１）将孔径变形计与应变仪连接，然后装上定位器，用安装杆送入测试孔内。孔径变形计应变钢环的预压缩量宜为0.2～0.4mm。在将孔径变形计送入测试孔的过程中，应观测仪器读数变化情况。

（２）将孔径变形计送至预定位置后，适当锤击安装杆端部，使孔径变形计锥体楔入测试孔内，与孔口牢固接触。

（３）退出安装杆，从仪器端卸下孔径变形计电缆，从钻具中引出，重新接通电阻应变仪，进行调试并读数。

（４）记录定向器读数，量测测点方位角及深度。

5.2.7 测试及稳定标准应符合本标准第5.1.7条的规定。

5.2.8 岩心围压试验应符合本标准第5.1.8条的规定。

5.2.9 测试成果整理应符合下列要求：

（１）按本标准附录A的规定计算岩体空间应力和平面应力。

（２）根据套钻解除时的仪器读数和解除深度，绘制解除过程曲线。

（３）根据围压试验资料，绘制压力与孔径变形关系曲线，计算岩石弹性模量和泊松比。

（４）孔径变形法测试记录应包括工程名称、测点编号、测点位置、测试方法、地质描述、测试深度、相应于解除深度的各电阻片应变值、孔径变形计触头布置、钻孔轴向方位角、测孔直径、钢环率定系数、围压率定曲线。


5.3 孔底应变法测试

5.3 孔底应变法测试

5.3.1 孔底应变法测试适用于无水、完整或较完整的岩体。

5.3.2 在测点测段内，岩性应均一、完整或较完整。

5.3.3 地质描述应符合本标准第5.1.3条的规定。

5.3.4 主要仪器和设备应包括下列各项：

（１）钻机。

（２）金刚石钻头，包括大孔径钻头、粗磨钻头、细磨钻头；其规格应与应变计配套。

（３）孔底应变计。

（４）电阻应变仪。

（５）安装器具。

（６）围压器。

5.3.5 测试准备应包括下列内容：

（１）根据测试要求，选择适当场地，并将钻机安装牢固。

（２）钻至预定深度后，取出岩心，进行描述。当不能满足测试要求时，应继续钻进，直至到合适部位。

（３）用粗磨钻头将孔底磨平，再用细磨钻头精磨。

（４）清洗孔底，并进行干燥处理。

5.3.6 仪器安装应符合下列规定：

（１）在钻孔底面和孔底应变计底面分别均匀涂上粘结胶。用安装器将孔底应变计送入钻孔底部，定向就位，并施加一定压力，使应变计与孔底岩面紧密粘贴。

（２）待胶液充分固化后，检查系统绝缘值，不应小于100MΩ。

（３）取出安装器，量测测点方位角及深度。

5.3.7 测试及稳定标准应符合下列规定：

（１）按本标准第5.1.7条（1）、（2）的规定进行初始值读数和按预定分级深度钻进。

（２）继续钻进解除至一定深度后，应变计读数将趋于稳定，但最小解除深度不得小于岩心直径的4/5。

（３）按本标准第5.1.7条（4）～（6）的规定进行读数和记录解除过程的情况。

5.3.8 围压试验时，若解除的岩心过短，可接装岩性相同的岩心或材料性质接近的衬筒进行。其它应符合本标准第5.1.8条的规定。

5.3.9 测试成果整理应符合下列要求：

（１）按本标准附录Ａ的规定计算岩体空间应力。

（２）根据岩心解除应变值和解除深度，绘制解除过程曲线。

（３）根据围压试验资料，绘制压力与应变关系曲线，计算岩石弹性模量和泊松比。

（４）孔底应变法测试记录应包括工程名称、测点编号、测点位置、测试方法、地质描述、测试深度、相应于解除深度的各电阻片应变值、各电阻片及应变丛布置、钻孔轴向方位角、围压率定曲线。


6 岩体原位观测

6 岩体原位观测

6.1 地下洞室围岩收敛观测

6.1.1 地下洞室围岩收敛观测适用于各类围岩。

6.1.2 观测布置应符合下列要求：

（１）应根据地质条件、围岩应力大小、施工方法、支护形式及围岩的时间和空间效应等因素，按一定间距选择观测断面和测点位置。观测断面间距宜大于2倍洞径。

（２）观测断面与开挖掌子面的距离不宜大于1.0m。

（３）基线的数量和方向应根据洞室的形状和大小确定。

（４）测点应牢固地埋设在岩石表面，其深度不宜大于10cm。

6.1.3 地质描述应包括下列内容：

（１）观测段的岩石名称、结构及主要矿物成分。

（２）岩体结构面的类型、产状、宽度及充填物性质。

（３）地下洞室开挖过程中岩体应力特征。

（４）水文地质条件。

（５）应提供观测断面地质剖面图和观测段地质展视图。

6.1.4 主要仪器和设备应包括下列各项：

（１）收敛计。

（２）钻孔工具。

（３）测桩。

（４）温度计。

6.1.5 观测准备应包括下列内容：

（１）应清除测点埋设处的松动岩石。

（２）用钻孔工具垂直洞壁钻孔，将测桩固定在孔内，并在孔口设保护装置。

（３）收敛计在观测前必须进行标定。

6.1.6 仪器安装应符合下列规定：

（１）观测前应将测桩端头擦洗干净。

（２）将收敛计两端分别固定在基线两端的测桩上，按预计的测距固定尺长。

6.1.7 观测及稳定标准应符合下列规定：

（１）调节拉力装置，使钢尺达到恒定张力，读记收敛值。

（２）重复本条（1）的程序2次，取3次读数的平均值作为计算值。3次读数差，不应大于收敛计的精度范围。

（３）观测的同时，测记收敛计的环境温度。

（４）观测时间间隔，应根据工程需要或围岩收敛情况确定。

6.1.8 观测成果整理应符合下列要求：

（１）按下列公式计算经温度修正的实际收敛值：

（２）应绘制收敛值与时间关系曲线、收敛值与开挖空间变化关系曲线以及收敛值的断面分布图。

（３）地下洞室围岩收敛观测记录应包括工程名称、观测段和观测断面及观测点的编号与位置、基线长度、地质描述、收敛计编号、收敛计读数、观测时间、观测时的环境温度、观测断面与开挖掌子面的间距。


6.2 钻孔轴向岩体位移观测

6.2 钻孔轴向岩体位移观测

6.2.1 钻孔轴向岩体位移观测适用于各类岩体。

6..2.2 观测布置应符合下列要求：

（１）观测断面及断面上观测孔的数量，应根据工程规模、工程特点以及地质条件进行布置。

（２）观测孔的深度和方向，应根据观测目的和地质条件确定。观测孔的深度应超出应力扰动区。

（３）观测孔中测点的位置，宜根据位移变化梯度确定，梯度大的部位测点应加密。测点应避开构造破碎带。孔口或孔底应布置测点。

6.2.3 地质描述应包括下列内容：

（１）观测孔钻孔柱状图。

（２）其它应符合本标准第6.1.3条的规定。

6.2.4 主要仪器和设备应包括下列各项：

（１）钻孔设备。

（２）钻孔轴向位移计。

（３）安装及回收器。

6.2.5 观测准备应包括下列内容：

（１）在预定部位，按要求的孔径、方向和深度钻孔。孔口松动岩石应清除干净，孔口应保持平整。

（２）钻孔达到要求深度后，应将钻孔冲洗干净，并检查钻孔的通畅程度。

6.2.6 仪器安装应符合下列规定：

（１）根据预定位置，由孔底向孔口逐点安装测点或固定点，应防止测点与固定点之间传递位移的连接件相互干扰。

（２）孔口应设保护装置。当有电缆引出线时，电缆引出线和集线箱应采取保护措施。

（３）调整每个测点的初始读数。

（４）现场仪器安装情况应进行记录。

6.2.7 观测及稳定标准应符合下列规定：

（１）每个测点应重复测读3次，取其平均值。3次读数差不应大于仪器精度范围。

（２）观测时间间隔，应根据工程需要或岩体位移情况确定。

6.2.8 观测成果整理应符合下列要求：

（１）绘制测点位移与时间关系曲线。

（２）绘制同一时间测孔内的测点位移与深度关系曲线。

（３）绘制测点位移与断面和空间关系曲线。

（４）对地下洞室，应绘制测点位移随掌子面距离变化的过程曲线。

（５）钻孔岩体轴向位移观测记录应包括工程名称、观测断面和观测孔及测点的编号与位置、地质描述、轴向位移读数值、观测时间、观测断面与开挖掌子面的距离。


6.3 钻孔横向岩体位移观测

6.3 钻孔横向岩体位移观测

6.3.1 钻孔横向岩体位移观测适用于各类岩体。

6.3.2 观测布置应符合下列要求：

（1）观测孔的布置，应根据工程岩体受力情况和地质条件，重点布置在最有可能发生滑移，或对工程施工及运行安全影响最大的部位。

（２）观测孔的深度应超过预计滑移带5m。

6.3.3 地质描述应包括下列内容：

（１）观测区段的岩石名称、岩性及地质分层。

（２）岩体结构面的类型、产状、宽度及充填物性质。

（３）应提供观测孔钻孔柱状图、观测区段地质纵横剖面图和观测区段平面地质图。

6.3.4 主要仪器和设备应包括下列各项：

（１）钻孔设备。

（２）伺服加速度计式滑动测斜仪。

（３）测斜管和管接头。

（４）安装设备。

（５）灌浆设备。

6.3.5 观测准备应包括下列内容：

（１）在预定部位，按要求的孔径和深度，沿铅直方向钻孔。钻孔直径应大于测斜管外径50mm。

（２）钻孔达到要求深度后，应将钻孔冲洗干净，检查钻孔的通畅程度。

6.3.6 测斜管安装应符合下列规定：

（１）按要求长度将测斜管逐节进行预接，打好铆钉孔，并在对接处作对准标记及编号，底部测斜管下端应密封端盖。对接处导槽应对准，铆钉孔应避开导槽。

（２）按测斜管的对准标记和编号逐节对接、固定和密封后，缓慢地吊入钻孔内，直至将测斜管全部下入钻孔内。

（３）调整导槽方向，其中一对导槽方向宜与预计的岩体位移方向一致，用模拟测头检查导槽畅通无阻后，将导管就位锁紧。

（４）将灌浆管沿测斜管外侧下入孔内至孔底以上1m处进行灌浆。灌浆材料应按要求配制。

（５）可在测斜管内灌注清水并施加压重。

（６）灌浆结束后，孔口应设保护装置。待浆液固化后，应量测测斜管导槽方位。

（７）测斜管现场安装情况应进行记录。

6.3.7 观测应符合下列规定：

（１）用模拟测头检查测斜孔导槽。

（２）使测斜仪测读器处于工作状态,将测头导轮插入测斜管导槽内,缓慢地下至孔底,然后由孔底开始自下而上沿导槽全长每隔一定间距测读1次,记录测点深度和读数。测读完毕后,将测头旋转180°插入同一对导槽内,按以上方法再测1次,测点深度应与第1次相同。测读完一对导槽后，将测头旋转90°，按相同的程序，测量另一对导槽的两个方向的读数。

（３）每一深度的正反两读数的绝对值宜相同；当读数有异常时，应及时补测。

（４）浆液固化后，应按一定的时间间隔进行测读，取其稳定值作为观测值的基准值。

（５）校核测斜管导槽方位。

（６）按本条（1）、（2）、（3）的程序进行位移观测。

（７）观测时间间隔，应根据工程需要或岩体位移情况确定。

6.3.8 观测成果整理应符合下列要求：

（１）绘制变化值与深度关系曲线。

（２）绘制位移与深度关系曲线。

（３）对于有明显位移的部位，应绘制该深度的位移与时间的关系曲线。

（４）钻孔横向岩体位移观测记录应包括工程名称、观测测孔的编号及位置、导槽方向、地质描述、测斜管安装情况、各个深度的读数值、观测时间。


7 岩石声波测试

7 岩石声波测试

7.1 岩块声波速度测试

7.1.1 岩块声波速度测试适用于能制成规则试件的各类岩石。

7.1.2 试件应符合本标准第2.7.2～2.7.6条的要求。

7.1.3 试件描述应符合本标准第2.7.7条的要求。

7.1.4 主要仪器和设备应包括下列各项：

（１）钻石机、锯石机、磨石机、车床等。

（２）测量平台。

（３）岩石超声波参数测定仪。

（４）纵、横波换能器。

（５）测试架。

7.1.5 测试应按下列步骤进行：

（１）选用换能器的发射频率，应满足下列公式要求：

（２）测定纵波速度时，耦合剂宜采用凡士林或黄油；测定横波速度时，耦合剂宜采用铝箔或铜箔。

（３）可采用直透法或平透法布置换能器，并应量测两换能器中心的距离。

（４）对非受力状态下的测试,应将试件置于测试架上,对换能器施加约0.05MPa的压力，测读纵波或横波在试件中行走的时间；对受力状态下的测试，宜与单轴压缩变形试验同时进行。

（５）测试结束后，应测定超声波在标准有机玻璃棒中的传播时间，绘制时距曲线并确定仪器系统的零延时，或将发射、接收换能器对接，测读零延时。

7.1.6 测试成果整理应符合下列要求：

（１）按下列公式计算岩块的纵波速度和横波速度：

（２）计算值取3位有效数字。

（３）岩块声波速度测试记录应包括工程名称、取样位置、试件编号、试件描述、试件尺寸、测试方法、换能器间的距离、传播时间、仪器系统的零延时。


7.2 岩体声波速度测试

7.2 岩体声波速度测试

7.2.1 岩体声波速度测试适用于各类岩体。

7.2.2 测点布置应符合下列要求：

（１）测点可选择在平洞、钻孔、风钻孔或地表露头。

（２）对各向同性岩体的测线，宜按直线布置；对各向异性岩体的测线，宜分别按平行和垂直岩体主要结构面布置。

（３）相邻二测点的距离，当采用换能器激发时，距离宜为1～3m；当采用电火花激发时，距离宜为10～30m；当采用锤击激发时，距离应大于3m。

（４）单孔测试时，源距不得小于0.5m，换能器每次移动距离不得小于0.2m。

（５）在钻孔或风钻孔中进行孔间穿透测试时，换能器每次移动距离宜为0.2～1.0m。

7.2.3 地质描述应包括下列内容：

（１）岩石名称、颜色、矿物成分、结构、构造、风化程度、胶结物性质等。

（２）岩体结构面的产状、宽度、粗糙程度、充填物性质、延伸情况等。

（３）层理、节理、裂隙的延伸方向与测线的关系。

（４）测线、测点平面地质图、展示图及剖面图。

（５）钻孔柱状图。

7.2.4 主要仪器和设备应包括下列各项：

（１）岩体声波参数测定仪。

（２）孔中接收、发射换能器。

（３）一发双收单孔测试换能器。

（４）弯曲式接收换能器。

（５）夹心式发射换能器。

（６）干孔测试设备。

（７）声波激发锤。

（８）电火花振源。

7.2.5 岩体表面声波速度测试准备应包括下列内容：

（１）测点表面应大致修凿平整，并对各测点进行编号。

（２）测点表面应擦净。纵波换能器应涂1～2mm厚的凡士林或黄油；横波换能器应垫多层铝箔或铜箔。并应将换能器放置在测点上压紧。

（３）量测接收换能器与发射换能器或接收换能器与锤击点之间的距离。测距相对误差应小于1％。

7.2.6 钻孔或风钻孔中岩体声波速度测试准备应包括下列内容：

（１）钻孔或风钻孔应冲洗干净，将孔内注满水，并对各孔进行编号。

（２）进行孔间穿透测试时，量测两孔口中心点的距离，测距相对误差应小于1％；当两孔轴线不平行时，应量测钻孔的倾角和方位角，计算不同深度处两侧点间的距离。

（３）软岩宜采用干孔测试。

7.2.7 架设仪器并开机预热。当采用换能器激发声波时，应将仪器置于内同步工作方式；当采用锤击或电火花振源激发声波时，应将仪器置于外同步工作方式。

7.2.8 试验及稳定标准应符合下列规定：

（１）将荧光屏上的光标关门讯号调整到纵、横波初至位置，测读声波传播时间；或者利用自动关门装置，测读声波传播时间。

（２）每一对测点读数3次，读数之差不宜大于3％。

（３）测试结束前，应确定仪器与换能器系统的零延时值。

7.2.9 测试成果整理应符合下列要求：

（１）按下列公式计算岩体的纵波速度和横波速度：

（２）计算值取3位有效数字。

（３）岩体声波速度测试记录应包括工程名称、、测点编号、测点位置、测试方法、测点描述、测点布置、测点间距、传播时间、仪器系统的零延时。


附录A 岩体应力计算

附录A 岩体应力计算

A.1 应力分量计算

A.1.1 孔壁应变法大地坐标系下空间应力分量应按下列公式计算：

A.1.2 孔径变形法应力分量计算应符合下列要求：

（１）按下列公式计算实测孔径应变εi：

（２）按下列公式计算大地坐标系下的空间应力分量：

（３）按下列公式计算平面应力分量：

A.1.3 孔底应变法大地坐标系下的空间应力分量应按下列公式计算：

A.2 主应力计算

A.2.1 空间主应力大小及其方向的计算应符合下列要求：

（１）按下列公式计算主应力：

（２）按下列公式计算主应力与大地坐标系各轴夹角的方向余弦：

（３）按下列公式计算主应力的倾角αi和方位角βi

A.2.2 平面主应力大小及其方向的计算应符合下列要求：

（１）按下列公式计算主应力：

（２）按下列公式计算主应力方向:


附录B 本标准用词说明

附录B 本标准用词说明

B.0.1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的用词：
      正面词采用“必须”； 反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的用词：
      正面词采用“应”； 反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时，首先应这样做的用词：
      正面词采用“宜”或“可”； 反面词采用“不宜”。

B.0.2 条文中指明应按其他有关标准、规范执行的，写法为“应符合……的规定”或“应按……执行”。


本标准主编单位、参加单位和主要起草人名单

本标准主编单位、参加单位和主要起草人名单

主编单位： 水电水利规划设计总院

参加单位：成都勘测设计研究院
          中国水利水电科学研究院
          长沙矿冶研究院
          煤炭科学研究院
          武汉岩体土力学研究所
          长江科学院
          黄河水利委员会勘测规划设计院
          昆明勘测设计研究院
          东北勘测设计院
          铁道科学研究院西南研究所

主要起草人： 陈祖安 张性一 陈梦德 李 迪 陈扬辉 傅冰骏 崔志莲 潘青莲 袁澄文 王永年 阎政翔 夏万仁 陈成宗 郭惠丰 吴玉山 刘永燮