欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


土工试验方法标准 GB/T 50123-1999

众智软件 http://www.gisroad.com

中华人民共和国国家标准

土工试验方法标准

Standard for soil test method

GB/T 50123-1999

主编部门：中华人民共和国水利部
批准部门：中华人民共和国建设部
施行日期：1999年10月1日

关于发布国家标准《土工试验方法标准》的通知
建标[1999] 148号

根据国家计委《一九九四年工程建设标准定额制订修订计划》（计综合[1994] 240号文附件九）的要求，由水利部会同有关部门共同修订的《土工试验方法标准》经有关部门会审，批准为推荐性国家标准，编号为GB/T 50123-1999，自1999年10月1日起施行，原国家标准《土工试验方法标准》GBJ123-88同时废止。

本标准由水利部负责管理，南京水利科学研究院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
一九九九年六月十日

前言

本标准是根据国家计委计综合[1994]240号文的精神，由南京水利科学研究院会同有关单位，在1998年颁布的国家标准《土工试验方法标准》GBJ123-88基础上修订而成。

本标准在修订过程中，收集了国内外资料，反复进行研究讨论，并结合国内工程发展需要，在此基础上提出了讨论稿、征求意见稿，广泛征求意见后，经多次修改提出送审稿，最后通过专家审查定稿。

本标准共分三十五章四个附录。对原标准作了补充和修改，较原标准增加七项试验和一个方法，主要内容有：
1 根据国家法定计量单位的规定，对部分名词和化学性试验的计量单位进行了修改，增列了术语、符号一章。
2 物理性试验项目中，对部分试验方法作了补充和修改，例如含水率试验中增补了冻土含水率的测定、颗粒分析试验中增加
了洗盐步骤等。
3 力学性试验项目中除对部分试验作了补充外，增加了回弹模量试验、应变控制连续加荷固结试验（GBJ123-88颁布后的课题研究成果）。对承载比试验、黄土湿陷性试验和土的化学性试验等在方法上作了较大的修改。
4 增加了冻土试样的物理性试验，包括冻土密度试验、冻结温度试验、未冻含水率试验、导热系数试验、冻胀量试验和冻土融化压缩试验。
5 每项试验附记录表列入附录D。
在附录中列入了试验资料的整理和试验报告；土样要求和管理；室内土工仪器的通用要求，以保证试验数据的准确可靠。附录D 为各项试验记录表，以供参考。

本标准由水利部负责管理，南京水利科学研究院负责具体解释工作。希望各单位在使用过程中注意积累经验，并将建议和意
见寄往南京水利科学研究院（地址：南京市广州路2233号；邮编：210029），以供今后修订时参考。

本标准主编单位、参加单位和主要起草人

主编单位：南京水利科学研究院
参加单位：铁道部第一勘测设计院 中国科学院兰州冰川冻土研究所 水利部东北勘测设计院 中国建筑科学研究院
交通部公路科学研究所
主要起草人：盛树馨 吴连荣 徐斅祖 徐伯孟 阎明礼 饶鸿雁 陶秀珍


1 总 则

1 总 则

1.0.1 为了测定土的基本工程性质，统一试验方法，为工程设计和施工提供可靠的参数，特制订本标准。

1.0.2 本标准适用于工业和民用建筑、水利、交通等各类工程的地基土及填筑土料的基本工程性质试验。

1.0.3 本标准中仅将土分为粗粒土和细粒土两类，土的名称，应根据现行国家标准《土的分类标准》GBJ145确定。

1.0.4 土工试验资料的整理，应通过对样本（试验测得的数据）的研究来估计土体单元特征及其变化的规律，使土工试验的成果为工程设计和施工提供准确可靠的土性指标。试验成果的分析整理应按附录A进行。

1.0.5 土工试验所用的仪器、设备应按现行国家标准《土工仪器的基本参数及通用技术条件》GB/T15406采用，并定期按现行有关规程进行检定和校准。

1.0.6 土工试验方法除应遵守本标准外，尚应符合有关现行强制性国家标准的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 酸碱度 acidity and alkalinity
溶液中氢离子浓度的负对数。

2.1.2 校准 calibration
在规定条件下，为确定计量仪器或测量系统的示值或实物量具所代表的值与相对应的被测量的已知值之间关系的一组操作。

2.1.3 有效应力路径 effective shress path
在土体的加压过程中，体内某平面上有效应力变化的轨迹。

2.1.4 冻结温度 freezing temperature
土中孔隙水发生冻结的最高温度。

2.1.5 测力计 load meter
强度试验时所用的钢环或负荷传感器。

2.1.6 荷载率 load rate
某级荷载增量与前一级荷载总量之比。

2.1.7 平行测定 parallel measure
在相同条件下，采用二个以上试样同时进行试验。

2.1.8 抗剪强度参数 parameters of shear streagth
表征土体抗剪性能的指标，包括粘聚力和内摩擦角。

2.1.9 纯水 pure water
脱气水和离子交换水。

2.1.10 土试样 soil specimen
用于试验的具有代表性的土样。

2.1.11 饱和土 saturation soil
孔隙体积完全被水充满的土样。

2.1.12 悬液 suspension
土粒与水的混合液。

2.1.13 试验 test
按照规定的程序为给定的试样测试一种或多种特性的技术操作。

2.1.14 导热系数 thermal conductivity
表示土体导热能力的指标。

2.1.15 融化压缩系数 thaw compressibility coefficient
冻土融化后，在单位压力作用下产生的相对压缩变形量。

2.1.16 融化下沉系数 thaw-settelment coeddicient
冻土融化过程中，在自重压力作用下产生的相对下沉量。

2.1.17 未冻含水率 unfrozen-water content
在一定负温下，冻土中未冻水的质量与干土质量之比以百分数表示。

2.1.18 检定 verification
通过检测，提供证明来确认满足规定的要求。


2.2 符 号

2.2 符 号

2.2.1 尺寸和时间

2.2.2 物理性指标

2.2.3 力学性指标

2.2.4 热学指标

2.2.5 化学指标


3 试样制备和饱和

3 试样制备和饱和

3.1 试样制备

3.1.1 本试验方法适用于颗粒粒径小于60mm的原状土和扰动土。

3.1.2 根据力学性质试验项目要求，原状土样同一组试样间密度的允许差值为0.03g/cm3；扰动土样同一组试样的密度与要求的密度之差不得大于±0.01g/cm3，一组试样的含水率与要求的含水率之差不得大于±1%。

3.1.3 试样制备所需的主要仪器设备，应符合下列规定：
1 细筛：孔径0.5mm、2mm。
2 洗筛：孔径0.075mm。
3 台秤和天平：称量10kg，最小分度值5g；称量5000g，最小分度值1g；称量1000，最小分度值0.5g；称量500g，最小分度值0.1g；称量200g，最小分度值0.01g。
4 环刀：不锈钢材料制成，内径61.8mm和79.8mm，高20mm；内径61.8mm，高40mm。
5 击样器：如图3.1.3-1所示。
6 压样器：如图3.1.3-2所示。
7 抽气设备：应附真空表和真空缸。
8 其他：包括切土刀、钢丝锯、碎土工具、烘箱、保湿缸、喷水设备等。

3.1.4 原状土试样制备，应按下列步骤进行：
1 将土样筒按标明的上下方向放置，剥去蜡封和胶带，开启土样筒取出土样。检查土样结构，当确定土样已受扰动或取土质量不符合规定时，不应制备力学性质试验的试样。

2 根据试验要求用环刀切取试样时，应在环刀内壁涂一薄层凡士林，刃口向下放在土样上，将环刀垂直下压，并用切土刀沿环刀外侧切削土样，边压边削至土样高出环刀，根据试样的软硬采用钢丝锯或切土刀整平环刀两端土样，擦净环刀外壁，称环刀和土的总质量。
3 从余土中取代表性试样测定含水率。比重、颗粒分析、界限含水率等项试验的取样，应按本标准第3.1.5条2款步骤的规定进行。
4 切削试样时，应对土样的层次、气味、颜色、夹杂物、裂缝和均匀性进行描述，对低塑性和高灵敏度的软土，制样时不得扰动。

3.1.5 扰动土试样的备样，应按下列步骤进行：
1 将土样从土样筒或包装袋中取出，对土样的颜色、气味、夹杂物和土类及均匀程度进行描述，并将土样切成碎块，拌和均匀，取代表性土样测定含水率。
2 对均质和含有机质的土样，宜采用天然含水率状态下代表性土样，供颗粒分析、界限含水率试验。对非均质土应根据试验项目取足够数量的土样，置于通风处凉干至可碾散为止。对砂土和进行比重试验的土样宜在105-110℃ 温度下烘干，对有机质含量超过5%的土，含石膏和硫酸盐的土，应在65-70℃ 温度下烘干。
3 将风干或烘干的土样放在橡皮板上用木碾碾散，对不含砂和砾的土样，可用碎土器碾散碎（土器不得将土粒破碎）。
4 对分散后的粗粒土和细粒土，应按本标准表B.0.1的要求过筛。对含细粒土的砾质土，应先用水浸泡并充分搅拌，使粗细颗粒分离后按不同试验项目的要求进行过筛。

3.1.6 扰动土试样的制样，应按下列步骤进行：
1 试样的数量视试验项目而定，应有备用试样1-2个。
2 将碾散的风干土样通过孔径2mm或5mm的筛，取筛下足够试验用的土样，充分拌匀，测定风干含水率，装入保湿缸或塑料袋内备用。
3 根据试验所需的土量与含水率，制备试样所需的加水量应按下式计算：

4 称取过筛的风干土样平铺于搪瓷盘内，将水均匀喷洒于土样上，充分拌匀后装入盛土容器内盖紧，润湿一昼夜，砂土的润湿时间可酌减。
5 测定润湿土样不同位置处的含水率，不应少于两点，含水率差值应符合本标准第3.1.2条的规定。
6 根据环刀容积及所需的干密度，制样所需的湿土量应按下式计算：

7 扰动土制样可采用击样法和压样法。
1）击样法：将根据环刀容积和要求干密度所需质量的湿土倒入装有环刀的击样器内，击实到所需密度。
2）压样法：将根据环刀容积和要求干密度所需质量的湿土倒入装有环刀的压样器内，以静压力通过活塞将土样压紧到所需密度。
8 取出带有试样的环刀，称环刀和试样总质量，对不需要饱和，且不立即进行试验的试样，应存放在保湿器内备用。


3.2 试样饱和

3.2 试样饱和

3.2.1 试样饱和宜根据土样的透水性能，分别采用下列方法：
1 粗粒土采用浸水饱和法。
2 渗透系数大于10-4cm/s的细粒土,采用毛细管饱和法;渗透系数小于等于10-4cm/s的细粒土,采用抽气饱和法。

3.2.2 毛细管饱和法，应按下列步骤进行：
1 选用框式饱和器（图3.2.4-1b），试样上、下面放滤纸和透水板，装入饱和器内，并旋紧螺母。
2 将装好的饱和器放入水箱内，注入清水，水面不宜将试样淹没，关箱盖，浸水时间不得少于两昼夜，使试样充分饱和。
3 取出饱和器，松开螺母，取出环刀，擦干外壁，称环刀和试样的总质量，并计算试样的饱和度。当饱和度低于95%时，应继续饱和。

3.2.3 试样的饱和度应按下式计算：

3.2.4 抽气饱和法，应按下列步骤进行：
1 选用叠式或框式饱和器（图3.2.4-1）和真空饱和装置（图3.2.4-2）。在叠式饱和器下夹板的正中，依次放置透水板、滤纸、带试样的环刀、滤纸、透水板，如此顺序重复，由下向上重叠到拉杆高度，将饱和器上夹板盖好后，拧紧拉杆上端的螺母，将各个环刀在上、下夹板间夹紧。
2 将装有试样的饱和器放入真空缸内，真空缸和盖之间涂一薄层凡士林，盖紧。将真空缸与抽气机接通，启动抽气机，当真空压力表读数接近当地一个大气压力值时（抽气时间不少于1h），微开管夹，使清水徐徐注入真空缸，在注水过程中，真空压力表读数宜保持不变。

3 待水淹没饱和器后停止抽气。开管夹使空气进入真空缸，静止一段时间，细粒土宜为10h，使试样充分饱和。
4 打开真空缸，从饱和器内取出带环刀的试样，称环刀和试样总质量，并按本标准式（3.2.3）计算饱和度。当饱和度低于95%时，应继续抽气饱和。


4 含水率试验

4 含水率试验

4.0.1 本试验方法适用于粗粒土、细粒土、有机质土和冻土。

4.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 电热烘箱：应能控制温度为105-110℃。
2 天平：称量200g,最小分度值0.01g;称量1000g,最小分度值0.1g。

4.0.3 含水率试验，应按下列步骤进行：
1 取具有代表性试样10-30g或用环刀中的试样，有机质土、砂类土和整体状构造冻土为50g，放入称量盒内，盖上盒盖，称盒加湿土质量，准确至0.01g。
2 打开盒盖，将盒置于烘箱内，在105-110℃的恒温下烘至恒量。烘干时间对粘土、粉土不得少于8h，对砂土不得少于6h,对含有机质超过干土质量5%的土,应将温度控制在65-70℃的恒温下烘至恒量。
3 将称量盒从烘箱中取出，盖上盒盖，放入干燥容器内冷却至室温，称盒加干土质量，准确至0.01g。

4.0.4 试样的含水率，应按下式计算，准确至0.1%。

4.0.5 对层状和网状构造的冻土含水率试验应按下列步骤进行：用四分法切取200-500g试样（视冻土结构均匀程度而定，结构均匀少取，反之多取）放入搪瓷盘中，称盘和试样质量，准确至0.1g。
待冻土试样融化后，调成均匀糊状（土太湿时，多余的水分让其自然蒸发或用吸球吸出，但不得将土粒带出；土太干时，可适当加水），称土糊和盘质量，准确至0.1g,从糊状土中取样测定含水率,其试验步骤和计算按本标准第4.0.3、4.0.4条进行。

4.0.6 层状和网状冻土的含水率，应按下式计算，准确至0.1%。

4.0.7 本试验必须对两个试样进行平行测定，测定的差值：当含水率小于40%时为1%；当含水率等于大于40%时为2%，对层状和网状构造的冻土不大于3%，取两个测值的平均值，以百分数表示。

4.0.8 含水率试验的记录格式见附录D表D-1。


5 密度试验

5 密度试验

5.1 环刀法

5.1.1 本试验方法适用于细粒土。

5.1.2 本试验所用的主要仪器设备，应符合下列规定：
1 环刀：内径61.8mm和79.8mm，高度20m。
2 天平：称量500g,最小分度值0.1g;称量200g,最小分度值0.01g。

5.1.3 环刀法测定密度，应按本标准第3.1.4条2款的步骤进行。

5.1.4 试样的湿密度，应按下式计算：

5.1.6 本试验应进行两次平行测定，两次测定的差值不得大于0.03g/cm3,取两次测值的平均值。

5.1.7 环刀法试验的记录格式见附录D表-2。


5.2 蜡封法

5.2 蜡封法

5.2.1 本试验方法适用于易破裂土和形状不规则的坚硬土。

5.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 蜡封设备：应附熔蜡加热器。
2 天平：应符合本标准第5.1.2条2款的规定。

5.2.3 蜡封法试验，应按下列步骤进行：
1 从原状土样中，切取体积不小于30cm3的代表性试样,清除表面浮土及尖锐棱角,系上细线,称试样质量,准确至0.01g。
2 持线将试样缓缓浸入刚过熔点的蜡液中，浸没后立即提出，检查试样周围的蜡膜，当有气泡时应用针刺破，再用蜡液补平，冷却后称蜡封试样质量。
3 将蜡封试样挂在天平的一端，浸没于盛有纯水的烧杯中，称蜡封试样在纯水中的质量，并测定纯水的温度。
4 取出试样，擦干蜡面上的水分，再称蜡封试样质量，当浸水后试样质量增加时，应另取试样重做试。

5.2.4 试样的密度应按下式计算：

5.2.5 试样的干密度，应按式（5.1.5）计算。

5.2.6 本试验应进行两次平行测定，两次测定的差值不得大于0.03g/cm3,取两次测值的平均值。

5.2.7 蜡封法试验的记录格式见附录D表D-3。


5.3 灌水法

5.3 灌水法

5.3.1 本试验方法适用于现场测定粗粒土的密度。

5.3.2 本试验所用的主要仪器设备，应符合下列规定：
1 储水筒：直径应均匀，并附有刻度及出水管。
2 台秤：称量50kg,最小分度值10g。

5.3.3 灌水法试验，应按下列步骤进行：
1 根据试样最大粒径，确定试坑尺寸见表5.3.3。

2 将选定试验处的试坑地面整平，除去表面松散的土层。
3 按确定的试坑直径划出坑口轮廓线，在轮廓线内下挖至要求深度，边挖边将坑内的试样装入盛土容器内，称试样质量，准确到10g,并应测定试样的含水率。
4 试坑挖好后，放上相应尺寸的套环，用水准尺找平，将大于试坑容积的塑料薄膜袋平铺于坑内，翻过套环压住薄膜四周。
5 记录储水筒内初始水位高度，拧开储水筒出水管开关，将水缓慢注入塑料薄膜袋中。当袋内水面接近套环边缘时，将水流调小，直至袋内水面与套环边缘齐平时关闭出水管，持续3-5min,记录储水筒内水位高度。当袋内出现水面下降时，应另取塑料薄膜袋重做试验。

5.3.4 试坑的体积，应按下式计算：

5.3.5 试样的密度，应按下式计算：

5.3.6 灌水法试验的记录格式见附录D表D-4。


5.4 灌砂法

5.4 灌砂法

5.4.1 本试验方法适用于现场测定粗粒土的密度。

5.4.2 本试验所用的主要仪器设备，应符合下列规定：
1 密度测定器：由容砂瓶、灌砂漏斗和底盘组成（图5.4.2）。灌砂漏斗高135mm,直径165mm,尾部有孔径为13mm的圆柱形阀门,容砂瓶容积为4L,容砂瓶和灌砂漏斗之间用螺纹接头联接。底盘承托灌砂漏斗和容砂瓶。

2 天平：称量10kg,最小分度值5g;称量500g,最小分度值0.1g。

5.4.3 标准砂密度的测定，应按下列步骤进行：
1 标准砂应清洗洁净，粒径宜选用0.25-0.50mm，密度宜选用1.47-1.61g/cm3。
2 组装容砂瓶与灌砂漏斗，螺纹联接处应旋紧，称其质量。

3 将密度测定器竖立，灌砂漏斗口向上，关阀门，向灌砂漏斗中注满标准砂，打开阀门使灌砂漏斗内的标准砂漏入容砂瓶内，继续向漏斗内注砂漏入瓶内，当砂停止流动时迅速关闭阀门，倒掉漏斗内多余的砂，称容砂瓶、灌砂漏斗和标准砂的总质量，准确至5g,试验中应避免震动.
4 倒出容砂瓶内的标准砂,通过漏斗向容砂瓶内注水至水面高出阀门关阀门,倒掉漏斗中多余的水,称容砂瓶,漏斗和水的总质量准确到5g，并测定水温，准确到0.5℃。重复测定3次，3次测值之间的差值不得大于3mL,取3次测值的平均值。

5.4.4 容砂瓶的容积，应按下式计算：

5.4.5 标准砂的密度，应按下式计算：

5.4.6 灌砂法试验，应按下列步骤进行：
1 按本标准第5.3.3条1款的步骤挖好规定的试坑尺寸，并称试样质量。
2 向容砂瓶内注满砂，关阀门，称容砂瓶，漏斗和砂的总质量，准确至0.1g。
3 将密度测定器倒置（容砂瓶向上）于挖好的坑口上，打开阀门，使砂注入试坑。在注砂过程中不应震动，当砂注满试坑时关闭阀门，称容砂瓶、漏斗和余砂的总质量，准确至10g，并计算注满试坑所用的标准砂质量。

5.4.7 试样的密度，应按下式计算：

5.4.9 灌砂法试验的记录格式见附录D表D-5。


6 土粒比重试验

6 土粒比重试验

6.1 一般规定

6.1.1 对小于、等于和大于5mm土颗粒组成的土,应分别采用比重瓶法、浮称法和虹吸管法测定比重。

6.1.2 土颗粒的平均比重，应按下式计算。

6.1.3 本试验必须进行两次平行测定，两次测定的差值不得大于0.02，取两次测值的平均值。


6.2 比重瓶法

6.2 比重瓶法

6.2.1 本试验方法适用于粒径小于5mm的各类土。

6.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 比重瓶：容积100mL或50mL，分长颈和短颈两种。
2 恒温水槽：准确度应为±1℃ 。
3 砂浴：应能调节温度。
4 天平：称量200g,最小分度值0.001g。
5 温度计：刻度为0-50℃ ，最小分度值为0.5℃ 。

6.2.3 比重瓶的校准，应按下列步骤进行：
1 将比重瓶洗净、烘干，置于干燥器内，冷却后称量，准确至0.001g。
2 将煮沸经冷却的纯水注入比重瓶。对长颈比重瓶注水至刻度处；对短颈比重瓶应注满纯水，塞紧瓶塞，多余水自瓶塞毛细管中溢出，将比重瓶放入恒温水槽直至瓶内水温稳定。取出比重瓶，擦干外壁，称瓶、水总质量，准确至0.001g。测定恒温水槽内水温，准确至0.5℃。
3 调节数个恒温水槽内的温度，温度差宜为5℃，测定不同温度下的瓶、水总质量。每个温度时均应进行两次平行测定，两次测定的差值不得大于0.002g，取两次测值的平均值。绘制温度与瓶、水总质量的关系曲线，见图6.2.3。

6.2.4 比重瓶法试验的试样制备，应按本标准第3.1.5条1、2款的步骤进行。

6.2.5 比重瓶法试验，应按下列步骤进行：
1 将比重瓶烘干。称烘干试样15g(当用50mL的比重瓶时,称烘干试样10g)装入比重瓶,称试样和瓶的总质量,准确至0.001g。
2 向比重瓶内注入半瓶纯水，摇动比重瓶，并放在砂浴上煮沸，煮沸时间自悬液沸腾起砂土不应少于30min,粘土、粉土不得少于1h，沸腾后应调节砂浴温度，比重瓶内悬液不得溢出。对砂土宜用真空抽气法；对含有可溶盐、有机质和亲水性胶体的土必须用中性液体（煤油）代替纯水，采用真空抽气法排气、真空表读数宜接近当地一个大气负压值，抽气时间不得少于1h。
注：用中性液体，不能用煮沸法。
3 将煮沸经冷却的纯水（或抽气后的中性液体）注入装有试样悬液的比重瓶。当用长颈比重瓶时注纯水至刻度处，当用短颈比重瓶时应将纯水注满，塞紧瓶塞，多余的水分自瓶塞毛细管中溢出。将比重瓶置于恒温水槽内至温度稳定，且瓶内上部悬液澄清。取出比重瓶，擦干瓶外壁，称比重瓶、水、试样总质量，准确至0.001g；并应测定瓶内的水温，准确至0.5℃。
4 从温度与瓶、水总质量的关系曲线中查得各试验温度下的瓶、水总质量。

6.2.6 土粒的比重，应按下式计算：

水的比重可查物理手册；中性液体的比重应实测，称量应准确至0.001g。

6.2.7 比重瓶法试验的记录格式见附录D表D-6。


6.3 浮称法

6.3 浮称法

6.3.1 本试验方法适用于粒径等于、大于5mm的各类土,且其中粒径大于20mm的土质量应小于总土质量的10%。

6.3.2 本试验所用的主要仪器设备，应符合下列规定：
1 铁丝筐：孔径小于5mm，边长为10-15cm，高为10-20cm。
2 盛水容器：尺寸应大于铁丝筐。
3 浮秤天平：称量200g,最小分度值0.5g,(图6.3.2)。

6.3.3 浮称法试验，应按下列步骤进行：
1 取代表性试样将试样500-1000g,表面清洗洁净,浸入水中一昼夜后取出,放入铁丝筐,并缓慢地将铁丝筐浸没于水中,在水中摇动至试样中无气泡逸出。
2 称铁丝筐和试样在水中的质量,取出试样烘干,并称烘干试样质量。
3 称铁丝筐在水中的质量,并测定盛水容器内水温,准确至0.5℃。

6.3.4 土粒比重,应按下式计算:

6.3.5 浮称法试验的记录格式见附录D表D-7。


6.4 虹吸筒法

6.4 虹吸筒法

6.4.1 本试验方法适用于粒径等于、大于5mm的各类土，且其中粒径大于20mm的土质量等于、大于总土质量的10%。

6.4.2 本试验所用的主要仪器设备，应符合下列规定：
1 虹吸筒装置（图6.4.2），由虹吸筒和虹吸管组成。
2 天平：称量1000g,最小分度值0.3g。
3 量筒：容积应大于500mL 。

6.4.3 虹吸筒法比重试验，应按下列步骤进行：
1 取代表性试样试样700-1000g,试样应清洗洁净.浸入水中一昼夜后取出晾干,对大颗粒试样宜用干布擦干表面,并称晾干试样质量。
2 将清水注入虹吸筒至虹吸管口有水溢出时关管夹，试样缓缓放入虹吸筒中，边放边搅拌，至试样中无气泡逸出为止，搅动时水不得溅出筒外。
3 当虹吸筒内水面平稳时开管夹，让试样排开的水通过虹吸管流入量筒，称量筒与水总质量，准确至0.5g,并测定量筒内水温,准确到0.5 ℃.
4 取出试样烘至恒量、称烘干试样质量，准确至0.1g，称量筒质量，准确至0.5g。

6.4.4 土粒的比重，应按下式计算：

6.4.5 虹吸筒法比重试验的记录格式见附录D表D-8。


7 颗粒分析试验

7 颗粒分析试验

7.1 筛析法

7.1.1 本试验方法适用于粒径小于、等于600mm，大于0.075mm的土。

7.1.2 本试验所用的仪器设备应符合下列规定：
1 分析筛：
1） 粗筛，孔径为60、40、20、10、50、2mm。
2） 细筛，孔径为2.0、2.0、0.5、0.25、0.075mm。
2 天平：称量5000最小分度值1g；称量1000g，最小分度值0.1g；称量200g，最小分度值0.01g。
3 振筛机：筛析过程中应能上下震动。
4 其他：烘箱、研钵、瓷盘、毛刷等。

7.1.3 筛析法的取样数量，应符合表7.1.3的规定：

7.1.4 筛析法试验，应按下列步骤进行：
1 按本标准表7.1.3的规定称取试样质量，应准确至0.1g，试样数量超过500g时，应准确至1g。
2 将试样过2mm筛,称筛上和筛下的试样质量。当筛下的试样质量小于试样总质量的10%时，不作细筛分析；筛上的试样质量小于试样总质量的10%时，不作粗筛分析。
3 取筛上的试样倒入依次叠好的粗筛中，筛下的试样倒入依次叠好的细筛中，进行筛析。细筛宜置于振筛机上震筛，振筛时间宜为10-15min,再按由上而下的顺序将各筛取下,称各级筛上及底盘内试样的质量,应准确至0.1g。
4 筛后各级筛上和筛底上试样质量的总和与筛前试样总质量的差值，不得大于试样总质量的1%。
注：根据土的性质和工程要求可适当增减不同筛径的分析筛。

7.1.5 含有细粒土颗粒的砂土的筛析法试验，应按下列步骤进行：
1 按本标准表7.1.3的规定称取代表性试样，置于盛水容器中充分搅拌，使试样的粗细颗粒完全分离。
2 将容器中的试样悬液通过2mm筛，取筛上的试样烘至恒量，称烘干试样质量，应准确到0.1g，并按本标准第7.1.4条3、4款的步骤进行粗筛分析，取筛下的试样悬液，用带橡皮头的研杆研磨，再过0.075mm筛，并将筛上试样烘至恒量，称烘干试样质量，应准确至0.1g，然后按本标准第7.1.4条3、4款的步骤进行细筛分析。
3 当粒径小于0.075mm的试样质量大于试样总质量的10%时，应按本标准密度计法或移液管法测定小于0.075mm的颗粒组成。

7.1.6 小于某粒径的试样质量占试样总质量的百分比，应按下式计算：

7.1.7 以小于某粒径的试样质量占试样总质量的百分比为纵坐标，颗粒粒径为横坐标，在单对数坐标上绘制颗粒大小分布曲线，见图7.1.7。

7.1.8 必要时计算级配指标，不均匀系数和曲率系数。

7.1.9 筛析法试验的记录格式见附录D表D-9。


7.2 密度计法

7.2 密度计法

7.2.1 本试验方法适用于粒径小于0.075mm的试样。

7.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 密度计：
1）甲种密度计，刻度-5°-50°，最小分度值为0.5°。
2）乙种密度计（20 ℃/20 ℃），刻度为0.995-1.02，0最小分度值为0.0002。
2 量筒：内径约60mm ，容积1000mL，高约420mm ，刻度0-1000mL，准确至10mL。
3 洗筛：孔径0.075mm。
4 洗筛漏斗：上口直径大于洗筛直径，下口直径略小于量筒内径。
5 天平：称量1000g,最小分度值0.1g;称量200g,最小分度值0.01g。
6 搅拌器：轮径50mm,孔径3mm,杆长约450mm,带螺旋叶。
7 煮沸设备：附冷凝管装置。
8 温度计：刻度0-50℃,最小分度值0.5℃。
9 其他：秒表,锥形瓶(容积500mL)、研钵、木杵、电导率仪等。

7.2.3 本试验所用试剂，应符合下列规定：
1 4%六偏磷酸钠溶液：溶解4g六偏磷酸钠(NaPO3)6于100mL水中。
2 5%酸性硝酸银溶液：溶解5g硝酸银(AgNO3)于100mL的10%硝酸(HNO3)溶液中。
3 5%酸性氯化钡溶液：溶解5G氯化钡(BaCl2)于100mL的盐酸(HCl)溶液中。

7.2.4 密度计法试验,应按下列步骤进行：
1 试验的试样,宜采用风干试样。当试样中易溶盐含量大于0.5%时，应洗盐。易溶盐含量的检验方法可用电导法或目测法。
1）电导法：按电导率仪使用说明书操作测定T°C时,试样溶液(土水比为1:5)的电导率,并按下式计算20℃时的电导率：

2) 目测法：取风干试样3g于烧杯中,加适量纯水调成糊状研散,再加纯水25mL,煮沸10米min,冷却后移入试管中,放置过夜,观察试管,出现凝聚现象应洗盐.易溶盐含量测定按本标准第31.2节各步骤进行。
3) 洗盐方法：按式(7.2.4-3)计算,称取干土质量为30g的风干试样质量,准确至0.01g,倒入500mL的锥形瓶中,加纯水200mL,搅拌后用滤纸过滤或抽气过滤,并用纯水洗滤到滤液的电导率K20小于1000μS/cm(或对5%)酸性硝酸银溶液5%和酸性氯化钡溶液无白色沉淀反应)为止,滤纸上的试样按第4款步骤进行操作。
2 称取具有代表性风干试样200-300g,过200mm筛,求出筛上试样占试样总质量的百分比.取筛下土测定试样风干含水率。
3 试样干质量为30g的风干试样质量按下式计算：

4 将风干试样或洗盐后在滤纸上的试样,倒入500mL锥形瓶,注入纯水200mL,浸泡过夜,然后置于煮沸设备上煮沸,煮沸时间宜为40min。
5 将冷却后的悬液移入烧杯中,静置1min,通过洗筛漏斗将上部悬液过0.075mm筛遗,留杯底沉淀物用带橡皮头研杵研散,再加适量水搅拌,静置1min,再将上部悬液过0.075mm筛,如此重复倾洗(每次倾洗,最后所得悬液不得超过1000mL)直至杯底砂粒洗净,将筛上和杯中砂粒合并洗入蒸发皿中,倾去清水,烘干,称量并按本标准第7.1.4条3、4款的步骤进行细筛分析，并计算各级颗粒占试样总质量的百分比。
6 将过筛悬液倒入量筒，加入4%六偏磷酸钠10mL，再注入纯水至1000mL。
注：对加入六偏磷酸钠后仍产生凝聚的试样应选用其他分散剂。
7 将搅拌器放入量筒中，沿悬液深度上下搅拌1min,取出搅拌器,立即开动秒表,将密度计放入悬液中,测记0.5、0、2、5、15、30、60、120和1440min时的密度计读数。每次读数均应在预定时间前10-20d,将密度计放入悬液中.且接近读数的深度,保持密度计浮泡处在量筒中心,不得贴近量筒内壁。
8 密度计读数均以弯液面上缘为准.甲种密度计应准确至0.5,乙种密度计应准确至0.0002,每次读数后,应取出密度计放入盛有纯水的量筒中,并应测定相应的悬液温度,准确至0.5℃,放入或取出密度计时,应小心轻放,不得扰动悬液。

7.2.5 小于某粒径的试样质量占试样总质量的百分比应按下式计算：
1 甲种密度计:

7.2.7 颗粒大小分布曲线，应按本标准第7.1.7条的步骤绘制，当密度计法和筛析法联合分析时，应将试样总质量折算后绘制颗粒大小分布曲线；并应将两段曲线连成一条平滑的曲线见本标准图7.1.7。

7.2.8 密度计法试验的记录格式见附录D表D-10。


7.3 移液管法

7.3 移液管法

7.3.1 本试验方法适用于粒径小于0.075mm的试样。

7.3.2 本试验所用的主要仪器设备应符合下列要求：
1 移液管（图7.3.2),容积25mL;

2 烧杯:容积50mL；
3 天平：称量200g,最小分度值0.001g.
4 其他与密度计法相同。

7.3.3 移液管法试验，应按下列步骤进行：
1 取代表性试样，粘土10-15g,砂土20g,准确至0.001g,并按本标准第7.2.4条1-5款的步骤制备悬液。
2 将装置悬液的量筒置于恒温水槽中，测记悬液温度，准确至0.5℃，试验过程中悬液温度变化范围为±0.5℃。并按本标准式（7.2.6）计算粒径小于0.05、0.01、0.005、0.002mm和其他所需粒径下沉一定深度所需的静置时间(或查表7.3.3)。
3 用搅拌器沿悬液深度上、下搅拌1min,取出搅拌器,开动秒表,将移液管的二通阀置于关闭位置、三通阀置于移液管和吸球相通的位置，根据各粒径所需的静置时间，提前10s将移液管放入悬液中,浸入深度为10cm,用吸球吸取悬液。吸取量应不少于25mL 。
4 旋转三通阀，使吸球与放液口相通将多余的悬液从放液口流出，收集后倒入原悬液中。
5 将移液管下口放入烧杯内，旋转三通阀，使吸球与移液管相通，用吸球将悬液挤入烧杯中，从上口倒入少量纯水，旋转二通阀，使上下口连通，水则通过移液管将悬液洗入烧杯中。
6 将烧杯内的悬液蒸干，在105-110℃温度下烘至恒量，称烧杯内试样质量，准确至0.001g。

7.3.4 小于某粒径的试样质量占试祥总质量的百分比，应按下式计算：

7.3.5 颗粒大小分布曲线应按本标准第7.1.7条绘制。当移液管法和筛析法联合分析时，应将试样总质量折算后绘制颗粒大小
分布曲线，并将两段曲线连成一条平滑的曲线见本标准图7.1.7。

7.3.6 移液管法试验的记录格式见附录D表D-11。


8 界限含水量试验

8 界限含水量试验

8.1 液、塑限联合测定法

8.1.1 本试验方法适用于粒径小于0.5mm，以及有机质含量不大于试样总质量5％的土。

8.1.2 本试验所用的主要仪器设备，应符合下列规定：

1 液、塑限联合测定仪（图8.1.2）：包括带标尺的圆锥仪、电磁铁、显示屏、控制开关和试样杯。圆锥质量为76g,锥角为30°;读数显示宜采用光电式、游标式和百分表式；试样杯内径为40mm,高度为30mm。
2 天平：称量200ｇ，最小分度值0.01ｇ。

8.1.3 液、塑限联合测定法试验，应按下列步骤进行：

1 本试验宜采用天然含水率试样，当土样不均匀时，采用风干试样，当试样中含有粒径大于0.5mm的土粒和杂物时,应过0.5mm筛。
2 当采用天然含水率土样时,取代表性土样250g；采用风干试样时,取0.5mm筛下的代表性土样200g,将试样放在橡皮板上用纯水将土样调成均匀膏状,放入调土皿,浸润过夜。

3 将制备的试样搅拌均匀，填入试样杯中， 填样时不应留有空隙，对较干的试样应充分搓揉，密实地填入试样杯中，填满后刮平表面。

4 将试样杯放在联合测定仪的升降座上，在圆锥上抹一薄层凡士林，接通电源，使电磁铁吸住圆锥。

5 调节零点，将屏幕上的标尺调在零位，调整升降座,使圆锥尖接触试样表面，指示灯亮时圆锥在自重下沉入试样，经5s后测
读圆锥下沉深度(显示在屏幕上),取出试样杯,挖去锥尖入土处的凡士林,取锥体附近的试样不少于10g,放入称量盒内,测定含水率。

6 将全部试样再加水或吹干并调匀，重复本条3至5款的步骤分别测定第二点、第三点试样的圆锥下沉深度及相应的含水率。液塑限联合测定应不少于三点。
注：圆锥入土深度宜为3-4mm,7-9mm,15-17mm。

8.1.4 试样的含水率应按本标准式（4.0.4）计算。

8.1.5 以含水率为横坐标，圆锥入土深度为纵坐标在双对数坐标纸上绘制关系曲线（图8.1.5），三点应在一直线上如图中A线。当三点不在一直线上时，通过高含水率的点与其余两点连成两条直线，在下沉深度为2mm处查得相应的二个含水率，当两个含水量的差值小于2％时，应以该两点含水量的平均值与高含水量的点连一直线如图中B线。当两个含水量的差值大于、等于2％时，应重做试验。

8.1.6 在含水率与圆锥下沉深度的关系图（见本标准图8.1.5）上查得下沉深度为17mm所对应的含水率为液限，查得下沉深度为10mm，所对应的含水量为10mm液限，查得下沉深度为2mm所对应的含水量为塑限，取值以百分数表示，准确至0.1%。

8.1.7 塑性指数应按下式计算：

8.1.9 液塑限联合测定法试验的记录格式见附录D表D-12。


8.2 碟式仪液限试验

8.2 碟式仪液限试验

8.2.1 本试验方法适用于粒径小于0.5mm的土。

8.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 碟式液限仪：由铜碟、支架及底座组成（图8.2.2），底座应为硬橡胶制成。
2 开槽器：带量规，具有一定形状和尺寸（图8.2.2）。

8.2.3 碟式仪的校准应按下列步骤进行：
1 松开调整板的定位螺钉，将开槽器上的量规垫在铜碟与底座之间，用调整螺钉将铜碟提升高度调整到10mm。
2 保持量规位置不变，迅速转动摇柄以检验调整是否正确。当蜗形轮碰击从动器时，铜碟不动，并能听到轻微的声音，表明调整正确。
3 拧紧定位螺钉，固定调整板。

8.2.4 试样制备应按本标准第8.1.3条1、2款的步骤制备不同含水率的试样。

8.2.5 碟式仪法试验，应按下列步骤进行;
1 将制备好的试样充分调拌均匀,铺于铜碟前半部,用调土刀将铜碟前沿试样刮成水平，使试样中心厚度为10mm，用开槽器经蜗形轮的中心沿铜碟直径将试样划开，形成V形槽。
2 以每秒两转的速度转动摇柄，使铜碟反复起落，坠击于底座上，数记击数，直至槽底两边试样的合拢长度为13mm时，记录击数，并在槽的两边取试样不应少于10g，放入称量盒内，测定含水率。
3 将加不同水量的试样，重复本条1、2款的步骤测定槽底两边试样合拢长度为13mm所需要的击数及相应的含水率，试样宜为4-5个，槽底试样合拢所需要的击数宜控制在15-35击之间。含水率按本标准式（4.0.4）计算。

8.2.6 以击次为横坐标，含水率为纵坐标，在单对数坐标纸上绘制击次与含水率关系曲线（图8.2.5），取曲线上击次为25所对应的整数含水率为试样的液限。

8.2.7 碟式仪法液限试验的记录格式见附录D表D-14。


8.3 滚搓法塑限试验

8.3 滚搓法塑限试验

8.3.1 本试验方法适用于粒径小于0.5mm 的土。

8.3.2 本试验所用的主要仪器设备，应符合下列规定：
1 毛玻璃：板尺寸宜为200mm×300mm 。
2 卡尺：分度值为0.02mm 。

8.3.3 滚搓法试验，应按下列步骤进行：
1 取0.5mm 筛下的代表性试样100g，放在盛土皿中加纯水拌匀，湿润过夜。
2 将制备好的试样在手中揉捏至不粘手，捏扁，当出现裂缝时，表示其含水率接近塑限。
3 取接近塑限含水率的试样8-10g，用手搓成椭圆形，放在毛玻璃板上用手掌滚搓，滚搓时手掌的压力要均匀地施加在土条上，不得使土条在毛玻璃板上无力滚动，土条不得有空心现象，土条长度不宜大于手掌宽度。
4 当土条直径搓成3mm 时产生裂缝，并开始断裂，表示试样的含水率达到塑限含水率。当土条直径搓成3mm 时不产生裂缝或土条直径大于3mm 时开始断裂，表示试样的含水率高于塑限或低于塑限，都应重新取样进行试验。
5 取直径3mm 有裂缝的土条3-5g，测定土条的含水率。

8.3.4 本试验应进行两次平行测定，两次测定的差值应符合本标准第4.0.7条的规定，取两次测值的平均值。

8.3.5 滚搓法试验的记录格式见附录D表D-14。


8.4 收缩皿法缩限试验

8.4 收缩皿法缩限试验

8.4.1 本试验方法适用于粒径小于0.5mm的土。

8.4.2 本试验所用的主要仪器设备应符合下列规定：
1 收缩皿：金属制成，直径为45-50mm，高度20-30mm。
2 卡尺：分度值为0.02mm。

8.4.3 收缩皿法试验，应按下列步骤进行：
1 取代表性试样200g，搅拌均匀，加纯水制备成含水率等于、略大于10mm液限的试样。
2 在收缩皿内涂一薄层凡士林，将试样分层填入收缩皿中，每次填入后，将收缩皿底拍击试验桌，直至驱尽气泡，收缩皿内填满试样后刮平表面。
3 擦净收缩皿外部，称收缩皿和试样的总质量，准确至0.01g。
4 将填满试样的收缩皿放在通风处晾干，当试样颜色变淡时，放入烘箱内烘至恒量，取出置于干燥器内冷却至室温，称收缩皿和干试样的总质量，准确至0.01g。
5 用蜡封法测定干试样的体积，

8.4.4 本试验应进行两次平行测定，两次测定的差值应符合本标准第4.0.7条的规定，取两次测值的平均值。

8.4.5 土的缩限，应按下式计算准确至0.1%。

8.4.6 收缩皿法试验的记录格式见附录D表D-15。


9 砂的相对密度试验

9 砂的相对密度试验

9.1 一般规定

9.1.1 本试验方法适用于粒径不大于5mm的土,且粒径2-5mm的试样质量不大于试样总质量的15%。

9.1.2. 砂的相对密度试验是进行砂的最大干密度和最小干密度试验，砂的最小干密度试验宜采用漏斗法和量筒法，砂的最大干密度试验采用振动锤击法。

9.1.3 本试验必须进行两次平行测定，两次测定的密度差值不得大于0.03g/cm3，取两次测值的平均值。


9.2 砂的最小干密度试验

9.2 砂的最小干密度试验

9.2.1 本试验所用的主要仪器设备,应符合下列规定:
1 量筒:容积500mL和1000mL，后者内径应大于60mm。
2 长颈漏斗：颈管的内径为1.2cm,颈口应磨平。
3 锥形塞：直径为1.5cm的圆锥体,焊接在铁杆上(图9.2.1)。
4 砂面拂平器：十字形金属平面焊接在铜杆下端。

9.2.2 最小干密度试验，应按下列步骤进行：
1 将锥形塞杆自长颈漏斗下口穿入，并向上提起，使锥底堵住漏斗管口，一并放入1000mL的量筒内，使其下端与量筒底接触。
2 称取烘干的代表性试样700g,均匀缓慢地倒入漏斗中,将漏斗和锥形塞杆同时提高,移动塞杆,使锥体略离开管口,管口应经常保持高出砂面1-2cm,使试样缓慢且均匀分布地落入量筒中。
3 试样全部落入量筒后，取出漏斗和锥形塞，用砂面拂平器将砂面拂平、测记试样体积估，读至5mL。
注：若试样中不含大于2mm的颗粒时,可取试样400g用500mL的量筒进行试验。
4 用手掌或橡皮板堵住量筒口，将量筒倒转并缓慢地转回到原来位置重，复数次，记下试样在量筒内所占体积的最大值，估读至5mL。
5 取上述两种方法测得的较大体积值，计算最小干密度。

9.2.3 最小干密度应按下式计算：

9.2.5 砂的最小干密度试验记录格式见附录D表D-16。


9.3 砂的最大干密度试验

9.3 砂的最大干密度试验

9.3.1 本试验所用的主要仪器设备，应符合下列规定：
1 金属圆筒：容积250mL，内径为5cm;容积1000mL,内径为10cm;高度均为12.7cm，附护筒。
2 振动叉（图9.3.1-1）。
3 击锤：锤质量1.25kg,落高15cm,锤直径5cm。（图9.3.1-2）

9.3.2 最大干密度试验，应按下列步骤进行：
1 取代表性试样2000g,拌匀,分3次倒入金属圆筒进行振击,每层试样宜为圆筒容积的1/3,试样倒入筒后用振动叉以每分钟往返150-200次的速度敲打圆筒两侧,并在同一时间内用击锤锤击试样表面,每分种30-60次,直至试样体积不变为止,如此重复第二层和第三层。
2 取下护筒,刮平试样,称圆筒和试样的总质量,计算出试样质量。

9.3.3 最大干密度应按下式计算：

9.3.6 最大干密度试验记录格式见附录D表D-16。


10 击实试验

10 击实试验

10.0.1 本试验分为轻型击实和重型击实。轻型击实试验适用于粒径小于5mm的粘性土。重型击实试验适用于粒径不大于20mm的土。 采用三层击实时，最大粒径不大于40mm。

10.0.2 轻型击实试验的单位体积击实功应为592.2KJ/m3 ，重型击实试验的单位体积击实功应为2684.9KJ/m3 。

10.0.3 击实试验所用的主要仪器设备(如图10.0.3)应符合下列规定：

1 击实仪的击实筒和击锤尺寸应符合表10.0.3规定。
2 击实仪的击锤应配导筒，击锤与导筒间应有足够的间隙使锤能自由下落；电动操作的击锤必须有控制落距的跟踪装置和锤击点按一定角度（轻型53.5°，重型45°）均匀分布的装置（重型击实仪中心点每圈要加一击）。

3 天平：称量200g,最小分度值0.01g。
4 台秤:称量10g,最小分度值5g。
5 标准筛：孔径为20mm、40mm和5mm。
6 试样推出器：宜用螺旋式千斤顶或液压式千斤顶，如无此类装置，亦可用刮刀和修土刀从击实筒中取出试样。

10.0.4 试样制备分为干法和湿法两种。
1 干法制备试样应按下列步骤进行，用四分法取代表性土样20g(重型为50kg),风干碾碎,过5mm(重型过20mm或40mm)筛,将筛下土样拌匀,并测定土样的风干含水率。根据土的塑限预估最优含水率,并按本标准第3.1.6条4、5款的步骤制备5个不同含水率的一组试样，相邻2个含水率的差值宜为2%。
注：轻型击实中5个含水率中应有2个大于塑限，2个小于塑限，1个接近塑限。
2 湿法制备试样应按下列步骤进行，取天然含水率的代表性土样20kg(重型为50kg)碾碎,过5mm筛(重型过20mm或40mm),将筛下土样拌匀,并测定土样的天然含水率。根据土样的塑限预估最优含水率，按本条1款注的原则选择至少5个含水率的土样，分别将天然含水率的土样风干或加水进行制备，应使制备好的土样水分均匀分布。

10.0.5 击实试验应按下列步骤进行：
1 将击实仪平稳置于刚性基础上，击实筒与底座联接好，安装好护筒，在击实筒内壁均匀涂一薄层润滑油。称取一定量试样，倒入击实筒内，分层击实，轻型击实试样为25kg,分3层,每层25击;重型击实试样为4-10kg,分5层,每层56击,若分3层,每层94击。每层试样高度宜相等，两层交界处的土面应刨毛，击实完成时，超出击实筒顶的试样高度应小于6mm。
2 卸下护筒，用直刮刀修平击实筒顶部的试样，拆除底板，试样底部若超出筒外，也应修平，擦净筒外壁，称筒与试样的总质量，准确至1g，并计算试样的湿密度。
3 用推土器将试样从击实筒中推出，取2个代表性试样测定含水率，2个含水率的差值应不大于1%。
4 对不同含水率的试样依次击实。

10.0.6 试样的干密度应按下式计算：

10.0.7 干密度和含水率的关系曲线,应在直角坐标纸上绘制如(图10.0.7).并应取曲线峰值点相应的纵坐标为击实试样的最大干密度,相应的横坐标为击实试样的最优含水率。当关系曲线不能绘出峰值点时，应进行补点，土样不宜重复使用。

10.0.9 轻型击实试验中，当试样中粒径大于5mm的土质量小于或等于试样总质量的30%时，应对最大干密度和最优含水率进行校正。

10.0.10 击实试验的记录格式见附录D表D-17 。


11 承载比试验

11 承载比试验

11.0.1 本试验方法适用于在规定试样筒内制样后，对扰动土进行试验，试样的最大粒径不大于20mm。采用3层击实制样时，最大粒径不大于40mm。

11.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 试样筒：内径152mm,高166mm的金属圆筒,护筒高50mm,筒内垫块直径151mm,高50mm。试样筒型式见（图11.0.2-1）。
2 击锤和导筒：锤底直径51mm,锤质量4.5kg,落距475mm,且应符合本标准第10.0.3条2款的规定.(图11.0.2-2)。

3 标准筛：孔径20mm、40mm和5mm。
4 膨胀量测定装置（图11.0.2-3）由三脚架和位移计组成。
5 带调节杆的多孔顶板（图11.0.2-4），板上孔径宜小于2mm。

6 贯入仪（图11.0.2-5）由下列部件组成：
1）加压和测力设备，测力计量程不小于50KN，最小贯入速度应能调节至1mm/min。
2）贯入杆：杆的端面直径50mm,长约100mm,杆上应配有安装位移计的夹孔。
3）位移计2只，最小分度值为0.01mm的百分表或准确度为全量程0.2%的位移传感器。
7 荷载块（图11.0.2-6），直径150mm，中心孔眼直径52mm，每块质量1.25kg,共4块，并沿直径分为两个半圆块。
8 水槽：浸泡试样用，槽内水面应高出试样顶面25mm。
9 其他：台秤、脱模器等。

11.0.3 试样制备应按下列步骤进行：
1 取代表性试样测定风干含水率，按本标准第10.0.4条中的重型击实试验步骤进行备样。土样需过20mm或40mm筛，以筛除大于20mm或40mm的颗粒，并记录超径颗粒的百分比，按需要制备数份试样，每份试样质量约6kg。

2 试样制备应按本标准第10.0.5条步骤进行重型击实试验，测定试样的最大干密度和最优含水率。再按最优含水率备样，进行重型击实试验（击实时放垫块）制备３个试样，若需要制备3种干密度试样，应制备9个试样，试样的干密度可控制在最大干密度的95％－100％，击实完成后试样超高应小于6mm。
3 卸下护筒，用修土刀或直刮刀沿试样筒顶修平试样，表面不平整处应细心用细料填补，取出垫块，称试样筒和试样总质量。

11.0.4 浸水膨胀应按下列步骤进行：
1 将一层滤纸铺于试样表面，放上多孔底板，并用拉杆将试样筒与多孔底板固定。倒转试样筒，在试样另一表面铺一层滤纸，并在该面上放上带调节杆的多孔顶板，再放上4块荷载板。
2 将整个装置放入水槽内（先不放水），安装好膨胀量测定装置，并读取初读数。向水槽内注水，使水自由进入试样的顶部和底部，注水后水槽内水面应保持高出试样顶面25mm(图11.0.4),通常浸泡4昼夜。

3 量测浸水后试样的高度变化，并按下式计算膨胀量：

4 卸下膨胀量测定装置，从水槽中取出试样筒，吸去试样顶面的水，静置15min后卸下荷载块、多孔顶板和多孔底板，取下滤纸，称试样及试样筒的总质量，并计算试样的含水率及密度的变化。

11.0.5 贯入试验应按下列步骤进行：
1 将浸水后的试样放在贯入仪的升降台上，调整升降台的高度，使贯入杆与试样顶面刚好接触，试样顶面放上4块荷载块，在贯入杆上施加45N的荷载，将测力计和变形量测设备的位移计调整至零位。
2 启动电动机，施加轴向压力，使贯入杆以1-1.25mm/min的速度压入试样,测定测力计内百分表在指定整读数(如20、40、60等）下相应的贯入量，使贯入量在2.5mm时的读数不少于5个,试验至贯入量为10-12.5mm时终止。
3 本试验应进行3个平行试验，3个试样的干密度差值应小于0.03，当3个试验结果的变异系数（见附录A）大于12%时，去掉一个偏离大的值，取其余2个结果的平均值，当变异系数小于12%时，取3个结果的平均值。
4 以单位压力为横坐标，贯入量为纵坐标，绘制单位压力与贯入量关系曲线（图11.0.5），图上曲线1是合适的，图上曲线2的开始段呈凹曲线，应按下列方法进行修正，通过变曲率点引一切线与纵坐标相交于O'点,O'点即为修正后的原点。

11.0.7 当贯入量为5mm时的承载比大于贯入量2.5mm时的承载比时,试验应重做。若数次试验结果仍相同时，则采用5mm时的承载比。

11.0.8 承载比试验的记录格式见附录D表D-18、表D-19。


12 回弹模量试验

12 回弹模量试验

12.1 杠杆压力仪法

12.1.1 本试验方法适用于不同含水率和不同密度的细粒土。

12.1.2 本试验所用的主要仪器设备，应符合下列规定：
1 杠杆压力仪：最大压力1500N,如图12.1.2-1。试验前应按仪器说明书的要求进行校准。

2 试样筒：见本标准第10.0.3条仅在与夯击底板的立柱联接的缺口板上多一个内径5mm,深5mm的螺丝孔,用来安装千分表支架(图12.1.2-2）。
3 承压板：直径50mm高80mm（图12.1.2-3）。
4 千分表：量程2.0mm2只。
5 秒表：最小分度值0.1s。

12.1.3 杠杆压力仪法试验应按下列步骤进行：
1 根据工程要求选择轻型或重型击实法，按本标准第10.0.4条步骤制备试样，得出最优含水率和最大干密度。然后按最优含水率备样，用同类击实方法制备试件。
2 将装有试样的试样筒底面放在杠杆压力仪的底盘上，将承压板放在试样中心位置，并与杠杆压力仪的加压球座对正，将千分表固定在立柱上，并将千分表的测头安放在承压板的支架上。
3 在杠杆压力仪的加压架上施加砝码，用预定的最大压力进行预压，含水率大于塑限的试样，压力为50-100kPa;含水率小于塑限的试样，压力为100-200kPa。预压应进行1-2次，每次预压1min，预压后调整承压板位置，并将千分表调到零位。
4 将预定的最大压力分为4-6级进行加压，每级压力加载时间为1min，记录千分表读数，同时卸压，当卸载1min时，再次记录千分表读数，同时施加下一级压力，如此逐级进行加压和卸压，并记录千分表读数，直至最后一级压力，为使试验曲线的开始部分比较准确，第一级压力可分成二小级进行加压和卸压，试验中的最大压力可略大于预定的最大压力。
5 本试验需进行3次平行测定，每次试验结果与回弹模量的均值之差应不超过5%。

12.1.4 以单位压力P为横坐标，回弹变形l为纵坐标,绘制单位压力与回弹变形曲线如图12.1.4。试样的回弹模量取P-l曲线的直线段计算，对较软的土，如果P-l曲线不通过原点允许用初始直线段与纵坐标的交点作为原点，修正各级压力下的回弹变形。

12.1.6 杠杆压力仪法试验记录格式见附录D表D-20。


12.2 强度仪法

12.2 强度仪法

12.2.1 本试验方法适用于不同含水率和不同密度的细粒土及其加固土。

12.2.2 本试验所用的主要仪器设备，应符合下列规定。
1 路面材料强度仪：与本标准第10.0.2条6款的贯入仪相同。
2 试样筒：与本标准第10.0.3条1款的击实筒相同。
3 承压板：与本标准第12.1.2条3款相同。
4 量表支杆及表夹；支杆长200mm,直径10mm,一端带有长5mm与试样筒螺丝孔联接的螺丝杆;表夹可用钢材也可用硬塑料制成。

12.2.3 强度仪法试验应按下列步骤进行；
1 试样制备应按本标准第12.1.3条1款步骤进行。
2 将装有试样的试样筒底面放在强度仪的升降台上，千分表支杆拧在试样筒两侧，将承压板放在试样表面中心位置，并与强度仪的贯入杆对正，将千分表和表夹安装在支杆上，千分表测头安放在承压板两侧的支架上。
3 摇动摇把，用预定的最大压力进行预压，预压方法按本标准第12.1.3条3款的步骤进行。
4 将预定的最大压力分成4-6级，每级压力折算成测力计百分表读数，然后逐级加压，卸压按本标准第12.1.3条4款的步骤进行。当试样较硬，预定压力偏小时，可以不受预定压力的限制，增加加压级数至需要的压力为止。
5 本试验应进行3次平行测定，每次试验的结果与回弹模量的均值之差应不超过5%。

12.2.4 单位压力与回弹变形关系曲线应按本标准第12.1.4条绘制。

12.2.5 回弹模量计算按本标准式（12.1.5）计算。

12.2.6 强度仪法试验记录格式见附录D表D-20。


13 渗透试验

13 渗透试验

13.1 一般规定

13.1.1 常水头渗透试验适用于粗粒土，变水头渗透试验适用于细粒土。

13.1.2 本试验采用的纯水，应在试验前用抽气法或煮沸法脱气。试验时的水温宜高于试验室温度3-4℃。

13.1.3 本试验以水温20℃为标准温度，标准温度下的渗透系数应按下式计算：

13.1.4 根据计算的渗透系数，应取3-4个在允许差值范围内的数据的平均值，作为试样在该孔隙比下的渗透系数（允许差值不大于2×10-n）。

13.1.5 当进行不同孔隙比下的渗透试验时，应以孔隙比为纵坐标，渗透系数的对数为横坐标，绘制关系曲线。


13.2 常水头渗透试验

13.2 常水头渗透试验

13.2.1 本试验所用的主要仪器设备,应符合下列规定:
常水头渗透仪装置:由金属封底圆筒、金属孔板、滤网、测压管和供水瓶组成（图13.2.1）。金属圆筒内径为10cm，高40cm。当使用其他尺寸的圆筒时，圆筒内径应大于试样最大粒径的10倍。

13.2.2 常水头渗透试验，应按下列步骤进行:
1 按本标准图13.2.1装好仪器,量测滤网至筒顶的高度,将调节管和供水管相连，从渗水孔向圆筒充水至高出滤网顶面。
2 取具有代表性的风干土样3-4kg，测定其风干含水率。将风干土样分层装入圆筒内，每层2-3cm，根据要求的孔隙比，控制试样厚度。当试样中含粘粒时，应在滤网上铺2cm厚的粗砂作为过滤层，防止细粒流失。每层试样装完后从渗水孔向圆筒充水至试样顶面，最后一层试样应高出测压管3-4cm，并在试样顶面铺2cm砾石作为缓冲层。当水面高出试样顶面时，应继续充水至溢水孔有水溢出。
3 量试样顶面至筒顶高度，计算试样高度，称剩余土样的质量，计算试样质量。
4 检查测压管水位，当测压管与溢水孔水位不平时，用吸球调整测压管水位，直至两者水位齐平。
5 将调节管提高至溢水孔以上，将供水管放入圆筒内，开止水夹，使水由顶部注入圆筒，降低调节管至试样上部1/3高度处，形成水位差使水渗入试样，经过调节管流出。调节供水管止水夹，使进入圆筒的水量多于溢出的水量，溢水孔始终有水溢出，保持圆筒内水位不变，试样处于常水头下渗透。
6 当测压管水位稳定后，测记水位。并计算各测压管之间的水位差。按规定时间记录渗出水量，接取渗出水量时，调节管口不得浸入水中，测量进水和出水处的水温，取平均值。
7 降低调节管至试样的中部和下部1/3处，按本条5、6款的步骤重复测定渗出水量和水温，当不同水力坡降下测定的数据接近时，结束试验。
8 根据工程需要，改变试样的孔隙比，继续试验。

13.2.3 常水头渗透系数应按下式计算：

13.2.4 标准温度下的渗透系数应按式（13.1.3）计算。

13.2.5 常水头渗透试验的记录格式见附录D表D-21。


13.3 变水头渗透试验

13.3 变水头渗透试验

13.3.1 本试验所用的主要仪器设备，应符合下列规定;
1 渗透容器：由环刀、透水石、套环、上盖和下盖组成。环刀内径61.8mm，高40mm；透水石的渗透系数应大于1013cm/s。
2 变水头装置：由渗透容器、变水头管、供水瓶、进水管等组成（图13.3.1）。变水头管的内径应均匀，管径不大于1cm，管外壁应有最小分度为1.0mm的刻度，长度宜为2m左右。

13.3.2 试样制备应按本标准第3.1.4条或第3.1.6条的规定进行，并应测定试样的含水率和密度。

13.3.3 变水头渗透试验，应按下列步骤进行：
1 将装有试样的环刀装入渗透容器，用螺母旋紧，要求密封至不漏水不漏气。对不易透水的试样，按本标准第3.2.4条的规定进行抽气饱和；对饱和试样和较易透水的试样，直接用变水头装置的水头进行试样饱和。
2 将渗透容器的进水口与变水头管连接，利用供水瓶中的纯水向进水管注满水，并渗入渗透容器，开排气阀，排除渗透容器底部的空气，直至溢出水中无气泡，关排水阀，放平渗透容器，关进水管夹。
3 向变水头管注纯水。使水升至预定高度，水头高度根据试样结构的疏松程度，确定一般不应大于2m，待水位稳定后切断水源，开进水管夹，使水通过试样，当出水口有水溢出时开始测记变水头管中起始水头高度和起始时间，按预定时间间隔测记水头和时间的变化，并测记出水口的水温。
4 将变水头管中的水位变换高度，待水位稳定再进行测记水头和时间变化，重复试验5-6次。当不同开始水头下测定的渗透系数在允许差值范围内时，结束试验。

13.3.4 变水头渗透系数应按下式计算：

13.3.5 标准温度下的渗透系数应按式（13.1.3）计算。

13.3.6 变水头渗透试验的记录格式见附录D表D-22。


14 固结试验

14 固结试验

14.1 标准固结试验

14.1.1 本试验方法适用于饱和的粘土。当只进行压缩时，允许用于非饱和土。

14.1.2 本试验所用的主要仪器设备，应符合下列规定：
1 固结容器：由环刀、护环、透水板、水槽、加压上盖组成（图14.1.2）。

1）环刀：内径为61.8mm和79.8mm,高度为20mm。环刀应具有一定的刚度，内壁应保持较高的光洁度，宜涂一薄层硅脂或聚四氟乙烯。
2）透水板：氧化铝或不受腐蚀的金属材料制成，其渗透系数应大于试样的渗透系数。用固定式容器时，顶部透水板直径应小于环刀内径0.2-0.5mm；用浮环式容器时上下端透水板直径相等，均应小于环刀内径。
2 加压设备：应能垂直地在瞬间施加各级规定的压力，且没有冲击力，压力准确度应符合现行国家标准《土工仪器的基本参数及通用技术条件》GB/T15406的规定。
3 变形量测设备：量程10mm，最小分度值为0.01mm的百分表或准确度为全量程的0.2%位移传感器。

14.1.3 固结仪及加压设备应定期校准，并应作仪器变形校正曲线，具体操作见有关标准。

14.1.4 试样制备应按本标准第3.1.4条的规定进行。并测定试样的含水率和密度，取切下的余土测定土粒比重。试样需要饱和时，应按本标准第3.2.4条步骤的规定进行抽气饱和。

14.1.5 固结试验应按下列步骤进行：
1 在固结容器内放置护环、透水板和薄型滤纸，将带有试样的环刀装入护环内，放上导环、试样上依次放上薄型滤纸、透水板和加压上盖，并将固结容器置于加压框架正中，使加压上盖与加压框架中心对准，安装百分表或位移传感器。
注：滤纸和透水板的湿度应接近试样的湿度。
2 施加1kPa的预压力使试样与仪器上下各部件之间接触,将百分表或传感器调整到零位或测读初读数。
3 确定需要施加的各级压力，压力等级宜为12.5、25、50、100、200、400、800、1600、3200kPa。第一级压力的大小应视土的软硬程度而定，宜用12.5、25kPa或50kPa。最后一级压力应大于土的自重压力与附加压力之和。只需测定压缩系数时，最大压力不小于400kPa。
4 需要确定原状土的先期固结压力时，初始段的荷重率应小于1，可采用0.5或0.25。施加的压力应使测得e—logp的曲线下段出现直线段。对超固结土，应进行卸压、再加压来评价其再压缩特性。
5 对于饱和试样，施加第一级压力后应立即向水槽中注水浸没试样。非饱和试样进行压缩试验时，须用湿棉纱围住加压板周围。
6 需要测定沉降速率、固结系数时，施加每一级压力后宜按下列时间顺序测记试样的高度变化。时间为6s、15s、1min、2min15s、4min、6min15s、9min、12min15s、16min、20min15s、25min、30min15s、36min、42min15s、49min、64min、100min、200min、400min、23h、24h至稳定为止。不需要测定沉降速率时，则施加每级压力后24h测定试样高度变化作为稳定标准，只需测定压缩系数的试样，施加每级压力后，每小时变形达0.01mm时，测定试样高度变化作为稳定标准。按此步骤逐级加压至试验结束。
注：测定沉降速率仅适用饱和土。
7 需要进行回弹试验时，可在某级压力下固结稳定后退压，直至退到要求的压力，每次退压至24h后测定试样的回弹量。
8 试验结束后吸去容器中的水，迅速拆除仪器各部件，取出整块试样，测定含水率。

14.1.6 试样的初始孔隙比，应按下式计算:

14.1.8 各级压力下试样固结稳定后的孔隙比,应按下式计算：

14.1.11 某一压力范围内的体积压缩系数，应按下式计算：

14.1.13 以孔隙比为纵坐标,压力为横坐标绘制孔隙比与压力的关系曲线,见图14.1.13。

14.1.14 以孔隙比以纵坐标，以压力的对数为横坐标，绘制孔隙比与压力的对数关系曲线，见图14.1.14。

14.1.15 原状土试样的先期固结压力，应按下列方法确定。在e—logp曲线上找出最小曲率半径Rmin的点O(见本标准图14.1.14),过O点做水平线OA,切线OB及∠AOB的平分线OD,OD与曲线下段直线段的延长线交于E点，则对应于E点的压力值即为该原状土试样的先期固结压力。

14.1.16 固结系数应按下列方法确定：
1 时间平方根法：对某一级压力，以试样的变形为纵坐标，时间平方根为横坐标，绘制变形与时间平方根关系曲线（图14.1.16-1），延长曲线开始段的直线，交纵坐标于d,为理论零点,过d作另一直线,令其横坐标为前一直线横坐标的1.15倍,则后一直线与 [image] 曲线交点所对应的时间的平方即为试样固结度达90%所需的时间t90,该级压力下的固结系数应按下式计算:

3 时间对数法:对某一级压力,以试样的变形为纵坐标,时间的对数为横坐标,绘制变形与时间对数关系曲线(图14.1.16-2),在关系曲线的开始段,选任一时间t1,查得相对应的变形值d1,再取时间t2=t1/4,查得相对应的变形值d2,则2d2-d1即为d01;另取一时间依同法求得d02、d03、d04等，取其平均值为理论零点d,延长曲线中部的直线段和通过曲线尾部数点切线的交点即为理论终点d100,则d50=(d2+d100)/2,对应于d50的时间即为试样固结度达50%所需的时间t50,某一级压力下的固结系数应按下式计算:

14.1.17 固结试验的记录格式见附录D表D-23。


14.2 应变控制连续加荷固结试验

14.2 应变控制连续加荷固结试验

14.2.1 本试验方法适用于饱和的细粒土。

14.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 固结容器：由刚性底座（具有连接测孔隙水压力装置的通孔）、护环、环刀、上环、透水板、加压上盖和密封圈组成。底部可测孔隙水压力（图14.2.2）。
1）环刀：直径61.8mm，高度20mm，一端有刀刃，应具有一定刚度，内壁应保持较高的光洁度，宜涂一薄层硅脂或聚四氟乙烯。
2）透水板：由氧化铝或不受腐蚀的金属材料制成。渗透系数应大于试样的渗透系数。试样上部透水板直径宜小于环刀内径0.2-0.5mm，厚度5mm。

2 轴向加压设备：应能反馈、伺服跟踪连续加荷。轴向测力计（负荷传感器，量程为0-10kN)量测误差应小于、等于1%。
3 孔隙水压力量测设备：压力传感器，量程0-1MPa，准确度应小于、等于0.5%，其体积因数应小于1.5×10-3cm3/kPa。
4 变形量测设备：位移传感器，量0-10mm，程准确度为全量程的0.2%。
5 采集系统和控制系统，压力和变形范围应满足试验要求。

14.2.3 固结容器、加压设备、量测系统和控制采集系统应定期率定。具体操作可见仪器说明书。

14.2.4 连续加荷固结试验应按下列步骤进行：
1 试样制备应按本标准第3.1.4条的步骤进行，从切下的余土中取代表性试样测定土粒比重和含水率，试样需要饱和时，应按本标准第3.2.4条的步骤进行。
2 将固结容器底部孔隙水压力阀门打开充纯水，排除底部及管路中滞留的气泡，将装有试样的环刀装入护环，依次将透水板、薄型滤纸、护环置于容器底座上，关孔隙水压力阀，在试样顶部放薄型滤纸、上透水板、套上上盖，用螺丝拧紧，使上盖、护环和底座密封，然后放上加压上盖，将整个容器移入轴向加荷设备正中，调平，装上位移传感器。对试样施加1kPa的顶压力，使仪器上、下各部件接触，调整孔隙水压力传感器和位移传感器至零位或初始读数。
3 选择适宜的应变速率，其标准是使试验时的任何时间内试样底部产生的孔隙水压力为同时施加轴向荷重的3%-20%，应变速率可按表14.2.4选择估算值。

4 接通控制系统、采集系统和加压设备的电源，预热30min。待装样完毕，采集初始读数，在所选的应变速率下，对试样施加轴向压力，仪器按试验要求自动加压，定时采集数据或打印，数据采集时间间隔，在历时前10min每隔1min,随后1h内每隔5min;1h后每隔15min或30min采集一次轴向压力、孔隙水压力和变形值。
5 连续加压至预期的压力为止，当轴向压力施加完毕后，在轴向压力不变的条件下，使孔隙水压力消散。
6 要求测定回弹或卸荷特性时，试样在同样的应变速率下卸荷，卸荷时关闭孔隙水压力阀，按本条4款的规定时间间隔记录轴向压力和变形值。
7 试验结束，关电源，拆除仪器，取出试样，称试样质量，测定试验后试样的含水率。

14.2.5 试样初始孔隙比应按式（14.1.6）计算。

14.2.6 任意时刻时试样的孔隙比应按式（14.1.8）计算。

14.2.7 任意时刻施加于试样的有效压力应按下式计算：

14.2.10 任意时刻试样的固结系数应按下式计算：

14.2.12 以孔隙比为纵坐标，有效压力为横坐标，在单对数坐标纸上，绘制孔隙比与有效压力关系曲线（图14.2.13）。

14.2.13 以固结系数为纵坐标，有效压力为横坐标，绘制固结系数与有效压力关系曲线（图14.2.13）。

14.2.14 连续加荷固结试验的记录格式见附录D表D-24。


15 黄土湿陷试验

15 黄土湿陷试验

15.1 一般规定

15.1.1 本试验方法适用于各种黄土类土。

15.1.2 本试验应根据工程要求，分别测定黄土的湿陷系数、自重湿陷系数、溶滤变形系数和湿陷起始压力。

15.1.3 进行本试验时.从同一土样中制备的试样,其密度的允许差值为0.03g/cm3。

15.1.4 本试验所用的仪器设备，应符合本标准第14.1.2条的规定，环刀内径为79.8mm。试验所用的滤纸及透水石的湿度应接近试样的天然湿度。

15.1.5 黄土湿陷试验的变形稳定标准为每小时变形不大于0.01mm；溶滤变形稳定标准为每3d变形不大于0.01mm。


15.2 湿陷系数试验

15.2 湿陷系数试验

15.2.1 湿陷系数试验，应按下列步骤进行：
1 试样制备应按本标准第3.1.4条的步骤进行；试样安装应按本标准第14.1.5条1、2款的步骤进行。
2 确定需要施加的各级压力，压力等级宜为50、100、150、200kPa，大于200kPa后每级压力为100kPa。最后一级压力应按取土深度而定；从基础底面算起至10m深度以内,压力为200kPa;10mm以下至非湿陷土层顶面,应用其上覆土的饱和自重压力(当大于300kPa时,仍应用300kPa).当基底压力大于300kPa时(或有特殊要求的建筑物),宜按实际压力确定。
3 施加第一级压力后，每隔1h测定一次变形读数,直至试样变形稳定为止。
4 试样在第一级压力下变形稳定后，施加第二级压力，如此类推。试样在规定浸水压力下变形稳定后，向容器内自上而下或自下而上注入纯水，水面宜高出试样顶面，每隔1h测记一次变形读数，直至试样变形稳定为止。
5 测记试样浸水变形稳定读数后，按本标准第14.1.5条8款步骤的规定拆卸仪器及试样。

15.2.2 湿陷系数应按下式计算：

15.2.3 湿陷系数试验的记录格式见附录D表D-25。


15.3 自重湿陷系数试验

15.3 自重湿陷系数试验

15.3.1 自重湿陷系数试验应按下列步骤进行:
1 试样制备应按本标准第3.1.4条的步骤进行；试样安装应按本标准第14.1.5条1、2款的步骤进行。
2 施加土的饱和自重压力，当饱和自重压力小于、等于50kPa时，可一次施加；当压力大于50kPa时，应分级施加，每级压力不大于50kPa，每级压力时间不少于15min,如此连续加至饱和自重压力。加压后每隔1h测记一次变形读数，直至试样变形稳定为止。
3 向容器内注入纯水，水面应高出试样顶面，每隔1h测记一次变形读数，直至试样浸水变形稳定为止。
4 测记试样变形稳定读数后，按本标准第14.1.5条8款的步骤拆卸仪器及试样。

15.3.2 自重湿陷系数应按下式计算：

15.3.3 自重湿陷系数试验记录格式见附录D表D-26。


15.4 溶滤变形系数试验

15.4 溶滤变形系数试验

15.4.1 溶滤变形系数试验应按下列步骤进行：
1 试样制备应按本标准第3.1.4条的步骤进行；试样安装应按本标准第14.1.5条1、2款的步骤进行。
2 试验按本标准第15.2.1条2-4款的步骤进行后继续用水渗透，每隔2h测记一次变形读数，24h后每天测记1-3次,直至变形稳定为止。
3 测记试样溶滤变形稳定读数后，按本标准第14.1.5条8款的步骤拆卸仪器及试样。

15.4.2 溶滤变形系数应按下式计算：

15.4.3 溶滤变形系数试验的记录格式见附录D表D-25。


15.5 湿陷起始压力试验

15.5 湿陷起始压力试验

15.5.1 本试验可用单线法或双线法。

15.5.2 湿陷起始压力试验应按下列步骤进行：
1 试样制备应按本标准第3.1.4条的步骤进行，单线法切取5个环刀试样，双线法切取2个环刀试样；试样安装应按本标准第14.1.5条1、2款的步骤进行。
2 单线法试验：对5个试样均在天然湿度下分级加压，分别加至不同的规定压力，按本标准第15.2.1条2-4款的步骤进行试验，直至试样湿陷变形稳定为止。
3 双线法试验：一个试样在天然湿度下分级加压，按本标准第15.2.1条2-4款的步骤进行试验，直至湿陷变形稳定为止；另一个试样在天然湿度下施加第一级压力后浸水，直至第一级压力下湿陷稳定后，再分级加压，直至试样在各级压力下浸水变形稳定为止。
压力等级，在150kPa以内，每级增量为25-50kPa；150kPa以上，每级增量为50-100kPa。
4 测记试样湿陷变形稳定读数后，按本标准第14.1.5条8款的步骤拆卸仪器及试样。

15.5.3 各级压力下的湿陷系数应按下式计算：

15.5.4 以压力为横坐标，湿陷系数为纵坐标，绘制压力与湿陷系数关系曲线（图15.5.4),湿陷系数为0.015所对应的压力即为湿陷起始压力。

15.5.5 湿陷起始压力试验记录格式见附录D表D-27。


16 三轴压缩试验

16 三轴压缩试验

16.1 一般规定

16.1.1 本试验方法适用于细粒土和粒径小于20mm的粗粒土。

16.1.2 本试验应根据工程要求分别采用不固结不排水剪（UU）试验、固结不排水剪（CU）测孔隙水压力 [image] 试验和固结排水剪（CD）试验。

16.1.3 本试验必须制备3个以上性质相同的试样，在不同的周围压力下进行试验，周围压力宜根据工程实际荷重确定。对于填土，最大一级周围压力应与最大的实际荷重大致相等。
注：试验宜在恒温条件下进行。


16.2 仪器设备

16.2 仪器设备

16.2.1 本试验所用的主要仪器设备，应符合下列规定：
1 应变控制式三轴仪（图16.2.1-1）：由压力室、轴向加压设备、周围压力系统、反压力系统、孔隙水压力量测系统、轴向变形和体积变化量测系统组成。
2 附属设备：包括击样器、饱和器、切土器、原状土分样器、切土盘、承膜筒和对开圆膜，应符合下图要求：
1）击样器（图16.2.1-2），饱和器(图16.2.1-3)。
2）切土盘、切土器和原状土分样器（图16.2.1-4）。
3）承膜筒及对开圆模（图16.2.1-5及图16.2.1-6）。
3 天平：称量200g,最小分度值0.01g;称量1000g,最小分度值0.1g。

4 橡皮膜：应具有弹性的乳胶膜，对直径39.1和61.8mm的试样，厚度以0.1-0.2mm为宜，对直径101mm的试样，厚度以0.2-0.3mm为宜。
5 透水板：直径与试样直径相等，其渗透系数宜大于试样的渗透系数，使用前在水中煮沸并泡于水中。

16.2.2 试验时的仪器，应符合下列规定：
1 周围压力的测量准确度应为全量程的1%，根据试样的强度大小，选择不同量程的测力计，应使最大轴向压力的准确度不低于1%。
2 孔隙水压力量测系统内的气泡应完全排除。系统内的气泡可用纯水冲出或施加压力使气泡溶解于水，并从试样底座溢出。整个系统的体积变化因数应小于1.5×1.0-3cm3/kPa。
3 管路应畅通，各连接处应无漏水，压力室活塞杆在轴套内应能滑动。

4 橡皮膜在使用前应作仔细检查，其方法是扎紧两端，向膜内充气，在水中检查，应无气泡溢出，方可使用。


16.3 试样制备和饱和

16.3 试样制备和饱和

16.3.1 本试验采用的试样最小直径为φ35mm,最大直径为φ101mm,试样高度宜为试样直径的2-2.5倍，试样的允许最大粒径应符合表16.3.1的规定。对于有裂缝、软弱面和构造面的试样，试样直径宜大于60mm。

16.3.2 原状土试样制备应按本标准第16.3.1条的规定将土样切成圆柱形试样。
1 对于较软的土样，先用钢丝锯或切土刀切取一稍大于规定尺寸的土柱，放在切土盘上下圆盘之间，用钢丝锯或切土刀紧靠侧板，由上往下细心切削，边切削边转动圆盘，直至土样被削成规定的直径为止。试样切削时应避免扰动，当试样表面遇有砾石或凹坑时，允许用削下的余土填补。
2 对较硬的土样，先用切土刀切取一稍大于规定尺寸的土柱，放在切土架上，用切土器切削土样，边削边压切土器，直至切削到超出试样高度约2cm为止。
3 取出试样，按规定的高度将两端削平，称量，并取余土测定试样的含水率。
4 对于直径大于10cm的土样,可用分样器切成个3土柱，按上述方法切取φ39.1mm的试样。

16.3.3 扰动土试样制备应根据预定的干密度和含水率,按本标准第3.1.5条的步骤备样后,在击样器内分层击实,粉土宜为3-5层,粘土宜为5-8层,各层土料数量应相等,各层接触面应刨毛。击完最后一层，将击样器内的试样两端整平，取出试样称量，对制备好的试样，应量测其直径和高度。试样的平均直径应按下式计算：

16.3.4 砂类土的试样制备应先在压力室底座上依次放上不透水板，橡皮膜和对开圆模（见图16.2.1-6）。根据砂样的干密度及试样体积，称取所需的砂样质量，分三等分，将每份砂样填入橡皮膜内，填至该层要求的高度，依次第二层、第三层，直至膜内填满为止。当制备饱和试样时，在压力室底座上依次放透水板，橡皮膜和对开圆模，在模内注入纯水至试样高度的1/3，将砂样分三等分，在水中煮沸，待冷却后分三层，按预定的干密度填入橡皮膜内，直至膜内填满为止。当要求的干密度较大时，填砂过程中，轻轻敲打对开圆模，使所称的砂样填满规定的体积，整平砂面，放上不透水板或透水板，试样帽，扎紧橡皮膜。对试样内部施加5kPa负压力使试样能站立，拆除对开圆模。

16.3.5 试样饱和宜选用下列方法：
1 抽气饱和：将试样装入饱和器内，按本标准第3.2.4条2-4款的步骤进行。
2 水头饱和：将试样按本标准第16.5.1条的步骤安装于压力室内。试样周围不贴滤纸条。施加20kPa周围压力。提高试样底部量管水位，降低试样顶部量管的水位，使两管水位差在1m左右，打开孔隙水压力阀、量管阀和排水管阀，使纯水从底部进入试样，从试样顶部溢出，直至流入水量和溢出水量相等为止。当需要提高试样的饱和度时，宜在水头饱和前，从底部将二氧化碳气体通入试样，置换孔隙中的空气。二氧化碳的压力以5-10kPa为宜，再进行水头饱和。
3 反压力饱和：试样要求完全饱和时，应对试样施加反压力。反压力系统和周围压力系统相同（对不固结不排水剪试验可用同一套设备施加），但应用双层体变管代替排水量管。试样装好后，调节孔隙水压力等于大气压力，关闭孔隙水压力阀、反压力阀、体变管阀、测记体变管读数。开周围压力阀，先对试样施加20kPa的周围压力，开孔隙水压力阀，待孔隙水压力变化稳定，测记读数，关孔隙水压力阀。反压力应分级施加，同时分级施加周围压力，以尽量减少对试样的扰动。周围压力和反压力的每级增量宜为30kPa，开体变管阀和反压力阀，同时施加周围压力和反压力，缓慢打开孔隙水压力阀，检查孔隙水压力增量，待孔隙水压力稳定后，测记孔隙水压力和体变管读数，再施加下一级周围压力和孔隙水压力，计算每级周围压力引起的孔隙水压力增量，当孔隙水压力增量与周围压力增量之比△u/△σ3＞0.98时,认为试样饱和。


16.4 不固结不排水剪试验

16.4 不固结不排水剪试验

16.4.1 试样的安装，应按下列步骤进行：
1 在压力室的底座上，依次放上不透水板、试样及不透水试样帽，将橡皮膜用承膜筒套在试样外，并用橡皮圈将橡皮膜两端与底座及试样帽分别扎紧。
2 将压力室罩顶部活塞提高，放下压力室罩，将活塞对准试样中心，并均匀地拧紧底座连接螺母。向压力室内注满纯水，待压力室顶部排气孔有水溢出时，拧紧排气孔，并将活塞对准测力计和试样顶部。
3 将离合器调至粗位，转动粗调手轮，当试样帽与活塞及测力计接近时，将离合器调至细位，改用细调手轮，使试样帽与活塞及测力计接触，装上变形指示计，将测力计和变形指示计调至零位。
4 关排水阀，开周围压力阀，施加周围压力。

16.4.2 剪切试样应按下列步骤进行：
1 剪切应变速率宜为每分钟应变0.5%-1.0%。
2 启动电动机，合上离合器，开始剪切。试样每产生0.3%-0.4%的轴向应变（或0.2mm变形值），测记一次测力计读数和轴向变形值。当轴向应变大于3%时，试样每产生0.7%-0.8%的轴向应变（或0.5mm变形值），测记一次。
3 当测力计读数出现峰值时，剪切应继续进行到轴向应变为15%-20%。
4 试验结束，关电动机，关周围压力阀，脱开离合器，将离合器调至粗位，转动粗调手轮，将压力室降下，打开排气孔，排除压力室内的水，拆卸压力室罩，拆除试样，描述试样破坏形状，称试样质量，并测定含水率。

16.4.3 轴向应变应按下式计算：

16.4.6 以主应力差为纵坐标，轴向应变为横坐标，绘制主应力差与轴向应变关系曲线（图16.4.6）。取曲线上主应力差的峰值作为破坏点，无峰值时，取15%轴向应变时的主应力差值作为破坏点。

16.4.7 以剪应力为纵坐标，法向应力为横坐标，在横坐标轴以破坏时的 [image] 应力平面上绘制破损应力圆，并绘制不同周围压力下破损应力圆的包线，求出不排水强度参数（图16.4.7）。

16.4.8 不固结不排水剪试验的记录格式，见附录D表D-28。


16.5 固结不排水剪试验

16.5 固结不排水剪试验

16.5.1 试样的安装,应按下列步骤进行:
1 开孔隙水压力阀和量管阀，对孔隙水压力系统及压力室底座充水排气后，关孔隙水压力阀和量管阀，压力室底座上依次放上透水板、湿滤纸、试样、湿滤纸、透水板，试样周围贴浸水的滤纸条7-9条。将橡皮膜用承膜筒套在试样外，并用橡皮圈将橡皮膜下端与底座扎紧。打开孔隙水压力阀和量管阀，使水缓慢地从试样底部流入，排除试样与橡皮膜之间的气泡，关闭孔隙水压力阀和量管阀，打开排水阀，使试样帽中充水，放在透水板上，用橡皮圈将橡皮膜上端与试样帽扎紧，降低排水管，使管内水面位于试样中心以下20-40mm，吸除试样与橡皮膜之间的余水，关排水阀。需要测定土的应力应变关系时，应在试样与透水板之间放置中间夹有硅脂的两层圆形橡皮膜，膜中间应留有直径为1cm的圆孔排水。
2 压力室罩安装、充水及测力计调整应按本标准第16.4.1条3款的步骤进行。

16.5.2 试样排水固结应按下列步骤进行：
1 调节排水管使管内水面与试样高度的中心齐平，测记排水管水面读数。
2 开孔隙水压力阀，使孔隙水压力等于大气压力，关孔隙水压力阀，记下初始读数。当需要施加反压力时，应按本标准第16.3.5条3款的步骤进行。
3 将孔隙水压力调至接近周围压力值，施加周围压力后，再打开孔隙水压力阀，待孔隙水压力稳定测定孔隙水压力。
4 打开排水阀，当需要测定排水过程时，应按本标准第14.1.5条6款的步骤测记排水管水面及孔隙水压力读数，直至孔隙水压力消散95%以上。固结完成后，关排水阀，测记孔隙水压力和排水管水面读数。
5 微调压力机升降台，使活塞与试样接触，此时轴向变形指示计的变化值为试样固结时的高度变化。

16.5.3 剪切试样应按下列步骤进行：
1 剪切应变速率粘土宜为每分钟应变0.05%-0.1%；粉土为每分钟应变0.1%-0.5%。
2 将测力计、轴向变形指示计及孔隙水压力读数均调整至零。
3 启动电动机，合上离合器，开始剪切。测力计、轴向变形、孔隙水压力应按本标准第16.4.2条2、3款的步骤进行测记。
4 试验结束，关电动机，关各阀门，脱开离合器，将离合器调至粗位，转动粗调手轮，将压力室降下，打开排气孔，排除压力室内的水，拆卸压力室罩，拆除试样，描述试样破坏形状，称试样质量，并测定试样含水率。

16.5.4 试样固结后的高度，应按下式计算：

16.5.7 主应力差按本标准式（16.4.5）计算。

16.5.8 有效主应力比应按下式计算：

16.5.9 孔隙水压力系数，应按下式计算：
1 初始孔隙水压力系数：

16.5.10 主应力差与轴向应变关系曲线，应按本标准第16.4.5款的规定绘制（图16.4.6）。

16.5.11 以有效应力比为纵坐标，轴向应变为横坐标，绘制有效应力比与轴向应变曲线（图16.5.11）。

16.5.12 以孔隙水压力为纵坐标，轴向应变为横坐标，绘制孔隙水压力与轴向应变关系曲线（图16.5.12）。

16.5.13 [image] 为横坐标，绘制有效应力路径曲线（图16.5.13）。并计算有效内摩擦角和有效粘聚力。

16.5.14 以主应力差或有效主应力比的峰值作为破坏点，无峰值时，以有效应力路径的密集点或轴向应变15%时的主应力差值作为破坏点，按本标准第16.4.7条的规定绘制破损应力圆及不同周围压力下的破损应力圆包线，并求出总应力强度参数；有效内摩擦

16.5.5 固结不排水剪试验的记录格式见附录D表D-29。


16.6 固结排水剪试验

16.6 固结排水剪试验

16.6.1试样的安装、固结、剪切应按本标准第16.5.1-16.5.3条的步骤进行。但在剪切过程中应打开排水阀。剪切速率采用每分钟应变0.003%-0.012%。

16.6.2 试样固结后的高度、面积、应按本标准式（16.5.4）和式（16.5.5 ）计算。

16.6.3 剪切时试样面积的校正，应按下式计算：

16.6.4 主应力差按本标准式（16.4.5）计算。

16.6.5 有效应力比及孔隙水压力系数，应按本标准式（16.5.8）和式（16.5.9）计算。

16.6.6 主应力差与轴向应变关系曲线应按本标准第16.5.11条规定绘制。

16.6.7 主应力比与轴向应变关系曲线应按本标准第16.5.11条规定绘制。

16.6.8 以体积应变为纵坐标，轴向应变为横坐标，绘制体应变与轴向应变关系曲线。

16.6.9 破损应力圆，有效内摩擦角和有效粘聚力应按本标准第16.5.14条的步骤绘制和确定（图16.6.9）。

16.6.10 固结排水剪试验的记录格式见附录D表D-30。


16.7 一个试样多级加荷试验

16.7 一个试样多级加荷试验

16.7.1 本试验仅适用于无法切取多个试样、灵敏度较低的原状土。

16.7.2 不固结不排水剪试验，应按下列步骤进行：
1 试样的安装，应按本标准第16.4.1条的步骤进行。
2 施加第一级周围压力，试样剪切应按本标准第16.4.2条1款规定的应变速率进行。当测力计读数达到稳定或出现倒退时，测记测力计和轴向变形读数。关电动机，将测力计调整为零。
3 施加第二级周围压力，此时测力计因施加周围压力读数略有增加，应将测力计读数调至零位。然后转动手轮，使测力计与试样帽接触，并按同样方法剪切到测力计读数稳定。如此进行第三、第四级周围压力下的剪切。累计的轴向应变不超过20%。
4 试验结束后，按本标准第16.4.2条4款的步骤拆除试样，称试样质量，并测定含水率。
5 计算及绘图应按本标准第16.4.3-16.4.7条的规定进行，试样的轴向应变按累计变形计算（图16.7.2）。

16.7.3 固结不排水剪试验，应按下列步骤进行：
1 试样的安装，应按本标准第6.5.1条的规定进行。
2 试样固结应按本标准第16.5.2条的规定进行，第一级周围压力宜采用50kPa，第二级和以后各级周围压力应等于、大于前一级周围压力下的破坏大主应力。
3 试样剪切按本标准第16.5.3条的规定进行。第一级剪切完成后，退除轴向压力，待孔隙水压力稳定后施加第二级周围压力，进行排水固结。
4 固结完成后进行第二级周围压力下的剪切，并按上述步骤进行第三级周围压力下的剪切，累计的轴向应变不超过20%。
5 试验结束后，拆除试样，称试样质量，并测定含水率。
6 计算及绘图应按本标准第16.5.4-16.5.14条的规定进行。试样的轴向变形，应以前一级剪切终了退去轴向压力后的试样高度作为后一级的起始高度，计算各级周围压力下的轴向应变（图16.7.3）。

16.7.4 一个试样多级加荷试验的记录格式应与本标准第16.4.8和16.5.15条的要求相同。


17 无侧限抗压强度试验

17 无侧限抗压强度试验

17.0.1 本试验方法适用于饱和粘土。

17.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 应变控制式无侧限压缩仪，由测力计、加压框架、升降设备组成（图17.02）。

2 轴向位移计：量程10mm,分度值0.01mm的百分表或准确度为全量程0.2%的位移传感器.
3 天平:称量500g,最小分度值0.1g。

17.0.3 原状土试样制备应按本标准第16.3.1、16.3.2条的步骤进行。试样直径宜为35-50mm，高度与直径之比宜采用2.0-2.5。

17.0.4 无侧抗压强度试验，应按下列步骤进行：
1 将试样两端抹一薄层凡士林，在气候干燥时，试样周围亦需抹一薄层凡士林，防止水分蒸发。
2 将试样放在底座上，转动手轮，使底座缓慢上升，试样与加压板刚好接触，将测力计读数调整为零。根据试样的软硬程度选用不同量程的测力计。
3 轴向应变速率宜为每分钟应变1%-3%。转动手柄，使升降设备上升进行试验，轴向应变小于3%时，每隔0.5%应变（或0.4mm)读数一次,轴向应变等于、大于3%时，每隔1%应变（或0.8mm)读数一次,试验宜在8-10min内完成。
4 当测力计读数出现峰值时，继续进行3%-5%的应变后停止试验，当读数无峰值时，试验应进行到应变达20%为止。
5 试验结束，取下试样，描述试样破坏后的形状。
6 当需要测定灵敏度时，应立即将破坏后的试样除去涂有凡士林的表面，加少许余土，包于塑料薄膜内用手搓捏，破坏其结构，重塑成圆柱形，放入重塑筒内，用金属垫板，将试样挤成与原状试样尺寸、密度相等的试样，并按本条1-5款的步骤进行试验。

17.0.5 轴向应变，应按下式计算：

17.0.8 以轴向应力为纵坐标，轴向应变为横坐标，绘制轴向应力与轴向应变关系曲线（图17.0.8）。取曲线上最大轴向应力作为无侧限抗压强度，当曲线上峰值不明显时，取轴向应变15%所对应的轴向应力作为无侧限抗压强度。

17.0.10 无侧限抗压强度试验的记录格式见附录D表D-31。


18 直接剪切试验

18 直接剪切试验

18.1 慢剪试验

18.1.1 本试验方法适用于细粒土。

18.1.2 本试验所用的主要仪器设备，应符合下列规定：
1 应变控制式直剪仪（图18.1.2）：由剪切盒、垂直加压设备、剪切传动装置、测力计、位移量测系统组成。

2 环刀：内径61.8mm,高度20mm。
3 位移量测设备：量程为10mm，分度值为0.01mm的百分表；或准确度为全量程2%的传感器。

18.1.3 慢剪试验，应按下列步骤进行：
1 原状土试样制备，应按本标准第3.1.4条的步骤进行，扰动土试样制备按本标准第3.1.5、3.1.6条的步骤进行，每组试样不得少于4；个当试样需要饱和时，应按本标准第3.2.4条的步骤进行。
2 对准剪切容器上下盒，插入固定销，在下盒内放透水板和滤纸，将带有试样的环刀刃口向上，对准剪切盒口，在试样上放滤纸和透水板，将试样小心地推入剪切盒内。
注：透水板和滤纸的湿度接近试样的湿度。
3 移动传动装置：使上盒前端钢珠刚好与测力计接触，依次放上传压板、加压框架、安装垂直位移和水平位移量测装置、并调至零位或测记初读数。
4 根据工程实际和土的软硬程度施加各级垂直压力，对松软试样垂直压力应分级施加，以防土样挤出。施加压力后，向盒内注水，当试样为非饱和试样时，应在加压板周围包以湿棉纱。
5 施加垂直压力后，每1h测读垂直变形一次。直至试样固结变形稳定。变形稳定标准为每小时不大于0.005mm。
6 拔去固定销，以小于0.02mm/min的剪切速度进行剪切,试样每产生剪切位移0.2-0.4mm测记测力计和位移读数,直至测力计读数出现峰值,应继续剪切至剪切位移为4mm时停机,记下破坏值,当剪切过程中测力计读数无峰值时,应剪切至剪切位移为6mm时停机。
7 当需要估算试样的剪切破坏时，可按下式计算：

18.1.5 以剪应力为纵坐标，剪切位移为横坐标，绘制剪应力与剪切位移关系曲线（图18.1.5),取曲线上剪应力的峰值为抗剪强度,无峰值时,取剪切位移4mm所对应的剪应力为抗剪强度。

18.1.6 以抗剪强度为纵坐标，垂直压力为横坐标，绘制抗剪强度与垂直压力关系曲线（图18.1.6），直线的倾角为摩擦角，直线在纵坐标上的截距为粘聚力。

18.1..7 慢剪试验的记录格式见附录D表D-32。


18.2 固结快剪试验

18.2 固结快剪试验

18.2.1 本试验方法适用于渗透系数小于10-6cm/s的细粒土。

18.2.2 本试验所用的主要仪器设备，应与本标准第18.1.2条相同。

18.2.3 固结快剪试验，应按下列步骤进行：
1 试样制备、安装和固结，应按本标准第18.1.3条1-5款的步骤进行。
2 固结快剪试验的剪切速度为0.8mm/min,使试样在3-5min内剪损,其剪切步骤应按本标准第18.1.3条6、8款的步骤进行。

18.2.4 固结快剪试验的计算应按本标准第18.1.4条的规定进行。

18.2.5 固结快剪试验的绘图应按本标准第18.1.5、18.1.6条的规定进行。

18.2.6 固结快剪试验的记录格式与本标准第18.1.7条相同。


18.3 快剪试验

18.3 快剪试验

18.3.1 本试验方法适用于渗透系数小于10-6cm/s的细粒土。

18.3.2 本试验所用的主要仪器设备，应与本标准第18.1.2条相同。

18.3.3 快剪试验，应按下列步骤进行:
1 试样制备,安装应按本标准第18.1.3条1-4款的步骤进行,安装时应以硬塑料薄膜代替滤纸,不需安装垂直位移量测装置.
2 施加垂直压力,拔去固定销,立即以0.8mm/min的剪切速度按本标准第18.1.3条6\8款的步骤进行剪切至试验结束.使试样在3-5min内剪损.

18.3.4 快剪试验的计算应按本标准第18.1.4条的规定进行.

18.3.5 快剪试验的绘图应按本标准第18.1.5、18.1.6条的规定进行。

18.6 快剪试验的记录格式与本标准第18.1.7条相同。


18.4 砂类土的直剪试验

18.4 砂类土的直剪试验

18.4.1 本试验方法适用于砂类土。

18.4.2 本试验所用的主要仪器设备，应与本标准第18.1.2条相同。

18.4.3 砂类土的直剪试验，应按下列步骤进行：
1 取过2mm筛的风干砂样120g,按本标准第3.1.5条的步骤制备砂样。
2 根据要求的试样干密度和试样体积称取每个试样所需的风干砂样质量，准确至0.1g。
3 对准剪切容器上下盒，插入固定销，放干透水板和干滤纸。将砂样倒入剪切容器内，拂平表面，放上硬木块轻轻敲打，使试样达到预定的干密度，取出硬木块，拂平砂面。依次放上干滤纸、干透水板和传压板。
4 安装垂直加压框架，施加垂直压力，试样剪切应按本标准第18.2.3条2款的步骤进行。

18.4.4 砂类土直剪试验的计算，应按本标准第18.1.4条的规定进行。

18.4.5 砂类土直剪试验的绘图，应按本标准第18.1.5、18.1.6条的规定进行。

18.4.6 砂类土直剪试验的记录格式与本标准第18.1.7条相同。


19 反复直剪强度试验

19 反复直剪强度试验

19.0.1 本试验方法适用于粘土和泥化夹层。

19.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 应变控制式反复直剪仪（图19.0.2），由剪切盒、垂直加压设备、剪切传动装置、测力计、位移量测系统、剪切变速设备、剪切反推装置和可逆电动机组成。

2 其它：应与本标准第18.1.2条3款的规定相同。

19.2.3 反复直剪强度试验，应按下列步骤进行：
1 试样制备：
1）对于有软弱面的原状土，先整平土样两端，使土的顶面、底面平行土体软弱面，用环刀切取试样，当切到软弱面后向下切10mm,使软弱面位于试样高度的中部,密度较低的试样,下半部应略大于10mm。
2）对于无软弱面的原状土样，应按本标准第3.1.4条的步骤进行。
3）对于泥化夹层或滑坡层面，无法取得原状土样时，可刮取夹层或层面上的土样，制备成10mm液限状态的土膏,分层填入环刀内,边填边排气,同一组试样填入密度的允许差值为0.03g/cm3,并取软弱面上的土样测定含水率。
4）当试样需要饱和时，应按本标准第3.2.4条的步骤进行。
2 试样安装，固结排水应按本标准18.1.3第2-5条款的步骤进行。
3 拔去固定销，启动电动机正向开关，以0.02mm/min(粉土采用0.06mm/min)的剪切速度进行剪切,试样每产生剪切位移0.2-0.4mm测记测力计和位移读数,当剪应力超过峰值后,按剪切位移0.5mm测读一次,直至最大位移达8-10mm停止剪切。
4 第一次剪切完成后，启动反向开关，将剪切盒退回原位，插入固定销，反推速率应小于0.6mm/min。
5 等待半小时后，重复本条3、4款的步骤进行第二次剪切，如此反复剪切多次，直至最后两次剪切时测力计读数接近为止。对粉质粘土，需剪切5-6次，总剪切位移量达40-50mm；对粘质土需剪切3-4次，总剪切位移量达30-40mm。
6 剪切结束，吸去盒中积水，卸除压力，取出试样，描述剪切面破坏情况，取剪切面上的试样测定剪后含水率。

19.0.4 剪应力应按本标准式（18.1.4）计算。

19.0.5 以剪应力为纵坐标，剪切位移为横坐标，绘制剪应力与剪切位移关系曲线（图19.0.5）。图上第一次的剪应力峰值为慢剪强度，最后剪应力的稳定值为残余强度。

19.0.6 残余强度与垂直压力的关系曲线的绘制及残余内摩擦角φ和残余粘聚力ct的确定，应按本标准18.1.6的规定进行（图19.0.6）。


20 自由膨胀率试验

20 自由膨胀率试验

20.0.1 本试验方法适用于粘土。

20.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 量筒：容积为50mL，最小刻度为1mL，容积与刻度需经过校正。
2 量土杯：容积为10mL，内径为20mm。
3 无颈漏斗：上口直径50-60mm,下口直径4-5mm，
4 搅拌器：由直杆和带孔圆盘构成（图20.0.2）。
5 天平：称量200g,最小分度值0.01g。

20.0.3 自由膨胀率试验，应按下列步骤进行：
1 用四分对角法取代表性风干土，碾细并过0.5mm筛。将筛下土样拌匀，在105-110℃温度下烘干，置于干燥器内冷却至室温。
2 将无颈漏斗放在支架上，漏斗下口对准量土杯中心并保持距离10mm，见图20.0.3。
3 用取土匙取适量试样倒入漏斗中，倒土时取土匙应与漏斗壁接触，并尽量靠近漏斗底部，边倒边用细铁丝轻轻搅动，当量杯装满土样并溢出时，停止向漏斗倒土，移开漏斗刮去杯口多余土，称量土杯中试样质量，将量土杯中试样倒入匙中，再次将量土杯按图20.0.3所示置于漏斗下方，将匙中土样按上述方法全部倒回漏斗并落入量土杯，刮去多余土，称量土杯中试样质量。本步骤应进行两次平行测定，两次测定的差值不得大于0.1g。
4 在量筒内注入30mL纯水，加入5mL浓度为5%的分析纯氯化钠（NaCl）溶液,将试样倒入量筒内，用搅拌器上下搅拌悬液各10次，用纯水冲洗搅拌器和量筒壁至悬液达50mL。
5 待悬液澄清后，每2h测读1次土面读数（估读至0.1mL）。直至两次读数差值不超过0.2mL，膨胀稳定。

20.0.4 自由膨胀率应按下式计算，准确至1.0%。

20.0.5 本试验应进行两次平行测定。当δef小于60%时,平行差值不得大于5%;当δef大于、等于60%时，平行差值不得大于8%；
取两次测值的平均值。

20.0.6 自由膨胀率试验的记录格式见附录D表D-34。


21 膨胀率试验

21 膨胀率试验

21.1 有荷载膨胀率试验

21.1.1 本试验方法适用于测定原状土或扰动粘土在特定荷载和有侧限条件下的膨胀率。

21.1.2 本试验所用的主要仪器设备，应符合下列规定：
1 固结仪（见本标准图14.1.2），应附加荷设备，试验前必须率定不同压力下的仪器变形量。
注：加压上盖应为轻质材料并带护环。
2 环刀：直径为61.8mm或79.8mm,高度为20mm。
3 位移计：量程10mm,最小分度值0.01mm的百分表或准确度为全量程0.2%的位移传感器.

21.1.3 有荷载膨胀率试验,应按下列步骤进行:
1 试样制备应按本标准第3.1.4条或第3.1.6条的步骤进行.
2 试样安装应按本标准第14.1.5条1、款的步骤进行，并在试样和透水板之间加薄型滤纸。
3 分级或一次连续施加所要求的荷载（一般指上覆土质量或上覆土加建筑物附加荷载），直至变形稳定，测记位移计读数，变形稳定标准为每小时变形不超过0.01mm,再自下而上向容器内注入纯水,并保持水面高出试样5mm。
4 浸水后每隔2h测记读数一次,直至两次读数差值不超过0.01mm时膨胀稳定,测记位移计读数。
5 试验结束，吸去容器中的水，卸除荷载，取出试样，称试样质量，并测定其含水率。

21.1.4 特定荷载下的膨胀率，应按下式计算：

21.1.5 有荷载膨胀率试验的记录格式见附录D表D-35。


21.2 无荷载膨胀率试验

21.2 无荷载膨胀率试验

21.2.1 本试验方法适用于测定原状土或扰动粘土在无荷载有侧限条件下的膨胀率。

21.2.2 本试验所用的主要仪器设备，应与本标准第14.1.2条相同，应有套环。

21.2.3 无荷载膨胀率试验，应按下列步骤进行：
1 试样制备应按本标准第3.1.4条或第3.1.6条的步骤进行。
2 试样安装应按本标准第14.1.5条1、2款的步骤进行。
3 自下而上向容器内注入纯水，并保持水面高出试样5mm,注水后每隔2h测记位移计读数一次,直至两次读数差值不超过0.01mm时膨胀稳定。
4 试验结束后，吸去容器中的水，取出试样，称试样质量，测定其含水率和密度，并计算孔隙比。

21.2.4 任一时间的膨胀率，应按下式计算：

21.2.5 无荷载膨胀率试验，宜绘制膨胀率与时间关系曲线。

21.2.6 无荷载膨胀率试验的记录格式见附录D表D-36。


22 膨胀力试验

22 膨胀力试验

22.0.1 本试验方法适用于原状和击实粘性土,采用加荷平衡法。

22.0.2 膨胀力试验所用的主要仪器设备，应与本标准第21.1.2条相同。

22.0.3 膨胀力试验，应按下列步骤进行：
1 试样制备应按本标准第3.1.4条、第3.1.6条的步骤进行。
2 试样安装应按本标准第14.1.5条之1、2款进行，并自下而上向容器内注入纯水，并保持水面高出试样顶面。
3 百分表开始顺时针转动时，表明试样开始膨胀，立即施加适当的平衡荷重，使百分表指针回到原位。
4 当施加的荷重足以使仪器产生变形时，在施加下一级平衡荷重时，百分表指针应逆时针转动一个等于仪器变形量的数值。
5 当试样在某级荷重下间隔2h不再膨胀时，则试样在该级荷重下达到稳定,允许膨胀量不应大于0.01mm,记录施加的平衡荷载。
6 试验结束后，吸去容器内水，缸除荷重，取出试样，称试样质量，并测定含水量。

22.0.4 膨胀力应按下式计算：

22.0.5 膨胀力试验的记录格式见附录D表D-36。


23 收缩试验

23 收缩试验

23.0.1 本试验方法适用于原状土和击实粘土。

23.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 收缩仪（图23.0.2）：多孔板上孔的面积应占整个板面积的50%以上。
2 环刀：直径61.8mm，高度20mm。

23.0.3 收缩试验应按下列步骤进行：
1 试样制备，应按本标准第3.1.4条或第3.1.6条的步骤进行。将试样推出环刀（当试样不紧密时，应采用风干脱环法）置于多孔板上，称试样和多孔板的质量，准确至0.1g。装好百分表，记下初始读数。
2 在室温不得高于30℃条件下进行收缩试验，根据试样含水率及收缩速度，每隔1-4h测记百分表读数,并称整套装置和试样质量,准确至0.1g。2d后,每隔6-24h测记百分表读数并称质量,至两次百分表读数基本不变。称质量时应保持百分表读数不变。在收缩曲线的1阶段内，应取得不少于4个数据。
3 试验结束，取出试样，并在105-110℃下烘干。称干土质量，准确至0.1g。
4 按本标准密度试验中第5.2节的蜡封法测定烘干试样体积。

23.0.4 试样在不同时间的含水率，应按下式计算：

23.0.7 土的缩限应按下列作图法确定：
以线缩率为纵坐标，含水率为横坐标，绘制关系曲线（图23.0.7）延长第Ⅰ、Ⅱ阶段的直线段至相交，交点E所对应的横坐标ws即为原状土的缩限。

23.0.9 收缩试验的记录格式见附录D表D-37。


24 冻土密度试验

24 冻土密度试验

24.1 一般规定

24.1.1 本试验方法适用于原状冻土和人工冻土。

24.1.2 密度试验应根据冻土的特点和试验条件选用浮称法、联合测定法、环刀法或充砂法。

24.1.3 冻土密度试验宜在负温环境下进行。无负温环境时，应采取保温措施和快速测定，试验过程中冻土表面不得发生融化。


24.2 浮称法

24.2 浮称法

24.2.1 本试验方法适用于各类冻土。

24.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 天平：称量1000g,最小分度值0.1g；
2 液体密度计：分度值为0.001g/cm3；
3 温度表：测量范围为-30-+20℃，分度值为0.1℃；
4 量筒：容积为1000mL；
5 盛液筒：容积为1000-2000mL。

24.2.3 试验所用的溶液采用煤油或0℃纯水。采用煤油时，应首先用密度计法测定煤油在不同温度下的密度，并绘出密度与温度关系曲线。采用0℃纯水和试样温度较低时，应快速测定，试样表面不得发生融化。

24.2.4 浮称法试验，应按下列步骤进行：
1 调整天平，将空的盛液筒置于称重一端。
2 切取质量为300-1000g的冻土试样,用细线捆紧,放入盛液筒中称盛液筒和冻土试样质量(m1),准确至0.1g。
3 将事先预冷至接近冻土试样温度的煤油缓慢注入盛液筒，液面宜超过试样顶面2cm,并用温度表测量煤油温度,准确至0.1℃。
4 称取试样在煤油中的质量（m2）,准确至0.1g。
5 从煤油中取出冻土试样，削去表层带煤油的部分，然后按本标准第4.0.3条的规定取样测定冻土的含水率。

24.2.5 冻土密度应按下列公式计算：

24.2.7 本试验应进行不少于两组平行试验。对于整体状构造的冻土，两次测定的差值不得大于0.03g/cm3,取两次测值的平均值；对于层状和网状构造的其他富冰冻土，宜提出两次测定值。

24.2.8 本试验记录格式见附录D表D-38。


24.3 联合测定法

24.3 联合测定法

24.3.1 本试验方法适用于砂土和层状、网状构造的粘质冻土。在无烘干设备的现场或需要快速测定密度和含水率时，可采用本方法。

24.3.2 本试验所用的仪器设备，应符合下列规定：
1 排液筒（图24.3.2）；
2 台秤：称量5kg,最小分度值1g；
3 量筒：容积为1000mL，分度值10mL。

24.3.3 联合测定法试验，应按下列步骤进行：
1 将排液筒置于台秤上，拧紧虹吸管止水夹，排液筒在台秤上的位置在试验过程中不得移动。将接近0℃ 的纯水缓慢倒入排液筒，使水面超过虹吸管顶。
2 松开虹吸管的止水夹，使排液筒中的水面徐徐下降，待水面稳定和虹吸管不再出水时，拧紧止水夹，称筒和水的质量。
3 取1000-1500g的冻土试样,并称质量(m)。
4 将冻土试样轻轻放入排液筒中。随即松开止水夹，使筒中的水流入量筒中。水流停止后，拧紧止水夹，立即称筒、水和试样总质量（m2）。同时测读量筒中水的体积，用以校核冻土试样的体积。
5 使冻土试样在筒中充分融化成松散状态，澄清。补加纯水使水面超过虹吸管顶。
6 松开止水夹，排水。当水流停止后，拧紧止水夹，并称筒、水和试样总质量（m3）。
7 在试验过程中应保持水面平稳，在排水和放入冻土试样时排液筒不得发生上下剧烈晃动。

23.3.4 冻土的含水率和密度应按下列各式计算。

24.3.5 本试验应进行二次平行测定试验，取两次测值的算术平均值，并标明两次测值。

24.3.6 联合测定法试验记录格式见附录D表D-39。


24.4 环刀法

24.4 环刀法

24.4.1 本试验方法适用于温度高于-3℃的粘质和砂质冻土。

24.4.2 本试验所用的主要仪器设备，应符合下列规定：
1 环刀：容积应大于或等于500cm3；
2 天平：称量3000g,最小分度值0.2g
3 其他：切土器、钢丝锯等。

24.4.3 环刀法试验应按本标准第3.1.4条2款的步骤进行。

24.4.4 本试验应进行两次平行测定。两次测定的平行差值应符合本标准第24.2.7条的规定。

24.4.5 环刀法密度试验记录格式见附录D表D-2。


24.5 充砂法

24.5 充砂法

24.5.1 本试验适用于试样表面有明显孔隙的冻土。

24.5.2 本试验所用的仪器设备,应符合下列规定。
1 测筒:内径宜用15cm,高度宜用13cm。
2 漏斗：上口直径可为15cm，下口直径可为5cm，高度可为10cm。
3 天平：称量5000g,最小分度值1g。

24.5.3 测筒的容积，应按下列步骤测定。
1 测筒注满水，水面必须与测筒上口齐平。称筒、水的总质量。
2 测量水温，并查取相应水温下水的密度。
3 测筒的容积应按下式计算：

4 测筒的容积应进行3次平行测定，并取3次测定值的算术平均值。各次测定结果之差不应大于3mL。

24.5.4 测筒充砂密度，应按下列步骤进行测定。
1 准备不少于5000g清洗干净的干燥标准砂.标准砂的温度应接近冻土试样的温度。
2 将测筒放平。用漏斗架将漏斗置于测筒上方。漏斗下口与测筒上口应保持5-10cm的距离.用薄板挡住漏斗下口,并将标准砂充满漏斗后移开挡板,使砂充入测筒。与此同时，不断向漏斗中补充标准砂，使砂面始终保持与漏斗上口齐平。在充砂过程中不得敲击或振动漏斗和测筒。
3 当测筒充满标准砂后，移开漏斗，轻轻刮平砂面，使之与测筒上口齐平。在刮砂过程中不应压砂。称测筒、砂的总质量。
4 充砂的密度应按下式计算：

5 充砂密度应重复测定3-4次，并取其测值的算术平均值。各次测值之差应小于0.02g/cm3。

24.5.5 充砂法试验应按下列步骤进行：
1 切取冻土试样。试样宜取直径为8-10cm的圆形或L×B(cm):(8~10)×(8~10)的方形。试样底面必须削平，称试样质量。
2 将试样平面朝下放入筒内。试样底面与测筒底面必须接触紧密。用标准砂充填冻土试样与筒壁之间的空隙和试样顶面。充砂和刮平砂面应按第24.5.4条2、3款的步骤进行。
3 称测筒、试样和充砂的总质量。

5 本试验应重复进行两次，并取两次测值的算术平均值。两次测值的差值应不大于0.03g/cm3。

24.5.6 充砂法密度试验记录格式见附录D表D-40。


25 冻结温度试验

25 冻结温度试验

25.0.1 本试验方法适用于原状和扰动的粘土和砂土。

25.0.2 本试验所用主要仪器设备，应符合下列规定：
1 冻结温度试验宜用图25.0.2所示的试验装置。该装置由零温瓶、数字电压表、热电偶、塑料管和试样杯等组成。

2 零温瓶容积为3.57L，内盛冰水混合物（其温度应为0±0.1℃）。
3 低温瓶容积为3.57L，内盛低熔冰晶混合物其温度宜为-7.6℃。
4 数字电压表，其量程可取2mV,分度值应为1μV。
5 铜和康铜热电偶，其线径宜用0.2mm。
6 塑料管可用内径5cm,壁厚5mm,长25cm的硬质聚氯乙烯管。管底应密封，管内装5cm高干砂。
7 试样杯应用黄铜制成，其直径3.5cm,高5cm,带有杯盖。

25.0.3 原状土试验，应按下列步骤进行：
1 土样应按自然沉积方向放置，剥去蜡封和胶带，开启土样筒取出土样。
2 试样杯内壁涂一薄层凡士林，杯口向下放在土样上，将试样杯垂直下压，并用切土刀沿杯外壁切削土样，边压边削至土样高出试样杯，用钢丝锯整平杯口，擦净外壁，盖上杯盖，并取余土测定含水率。
3 将热电偶的测温端插入试样中心，杯盖周侧用硝基漆密封。
4 零温瓶内装入用纯水制成的冰块，冰块直径应小于2cm,再倒入纯水，使水面与冰块面相平，然后插入热电偶零温端。
5 低温瓶内装入用20mol/L氯化钠溶液制成的盐冰块，其直径应小于2cm,再倒入相同浓度的氯化钠溶液制成的盐冰块，使之与冰块面相平。
6 将封好底且内装5cm高干砂的塑料管插入低温瓶内，再把试样杯放入塑料管内。然后，塑料管口和低温瓶口分别用橡皮塞和瓶盖密封。
7 将热电偶测温端与数字电压表相连，每分钟测量一次热电势，当势值突然减小并3次测值稳定，试验结束。

25.0.4 扰动冻土试验，应按下列步骤进行：
1 称取风干土样200g,平铺于搪瓷盘内,按所需的加水量将纯水均匀喷洒在土样上，充分拌匀后装入盛土器内盖紧，润湿一昼夜（砂土的润湿时间可酌减）。
2 将配制好的土装入试样杯中，以装实装满为度。杯口加盖，将热电偶测温端插入试样中心。杯盖周侧用硝基漆密封。
3 按本标准第25.0.3条4-7款的步骤进行试验。

25.0.5 冻结温度应按下式计算：

25.0.6 冻结温度试验的记录格式见附录D表D-41。


26 未冻含水率试验

26 未冻含水率试验

26.0.1 本试验方法适用于扰动粘土和砂土。

26.0.2 本试验所用仪器设备应符合本标准第25.0.2条的规定。

26.0.3 未冻含水率试验应按本标准第25.0.4条1款的步骤制备3个试样，其中1个试样按所需的加水量制备，另2个试样应分别采用试样的液限和塑限作为初始含水率，并分别测定在该两个界限含水率时的冻结温度。
注：液限为10mm液限。

26.0.4 将制备好的试样，按本标准第25.0.4条2、3款的步骤进行试验。

26.0.5 未冻含水率应按下式计算：

26.0.6 未冻含水率试验的记录格式见附录D表D-42。


27 冻土导热系数试验

27 冻土导热系数试验

27.0.1 本试验适用于扰动粘土和砂土。

27.0.2 本试验所用的仪器设备，应符合下列规定：
1 导热系数试验装置，由恒温系统、测温系统和试样盒组成（图27.0.2）。

2 恒温系统由两个尺寸为L×B×H(cm):50×20×50的恒温箱和两台低温循环冷浴组成。恒温箱与试样盒接触面应采用5mm厚的平整铜板。两个恒温箱分别提供两个不同的负温环境（-10℃和-25℃）。恒温精度应为±0.1℃。
3 测温系统由热电偶、零温瓶和量程为2mV、分度值1μV的数字电压表组成。有条件时，后者可用数据采集仪，并与计算机连接。
4 试样盒两只，其外形尺寸均为L×B×H(cm):25×25×25，盒面两侧为0.5cm厚的平整铜板，试样盒的两侧，底面和上端盒盖应采用尺寸为25cm×25cm,厚0.3cm的胶木板。

27.0.3 导热系数试验，应按下列步骤进行：
1 将风干试样平铺在搪瓷盘内，按所需的含水率和土样制备要求制备土样。
2 将制配好的土样按要求的密度装入一个试样盒，盖上盒盖。装土时，将两支热电偶的测温端安装在试样两侧铜板内壁的中心位置。
3 另一个试样盒装入石蜡，作为标准试样。装石蜡时，按本条2款的要求安装两支热电偶。
4 将分别装好石蜡和试样的两个试样盒按本标准图27.0.2的方式安装好，驱动夹紧螺杆使试样盒和恒温箱的各铜板面接触紧密。
5 接通测温系统。
6 开动两个低温循环冷浴，分别设定冷浴循环液温度为-10℃和-25℃。
7 冷浴循环液达到要求温度再运行8h后,开始测温。每隔10min分别测定一次标准试样和冻土试样两侧壁面的温度,并记录。当各点的温度连续3次测得的差值小于0.1℃时，试验结束。
8 取出冻土试样，测定其含水率和密度。

27.0.4 导热系数应按下式计算：

27.0.5 导热系数试验的记录格式见附录D表D-43。


28 冻胀量试验

28 冻胀量试验

28.0.1 本试验方法适用于原状扰动粘土和砂土。

28.0.2 本试验所用主要仪器设备，应符合下列规定：
1 冻胀量试验装置，由试样盒、恒温箱、温度控制系统、温度监测系统、补水系统、变形监测系统和加压系统组成。
2 试样盒外径为12cm、壁厚为1cm的有机玻璃筒和与之配套的顶、底板组成（图28.0.2）。

有机玻璃筒周侧1cm每隔设热敏电阻温度计插入孔。顶底板的结构能提供恒温液循环和外界水源补给通道，并使板面温度均匀。
3 恒温箱的容积不小于0.8m3,内设冷液循环管路和加热器(功率为500w),通过热敏电阻温度计与温度控制仪相连,使试验期间箱温保持在1±0.5℃。
4 温度控制系统由低温循环浴和温度控制仪组成，提供试验所需的顶、底板温度。
5 温度监测系统由热敏电阻温度计、数据采集仪和电子计算机组成，监测试验过程中土样、顶、底板温度和箱温变化。
6 补水系统由恒定水位的供水装置（见图28.0.2）通过塑料管与顶板相连，水位应高出顶板与土样接触面1cm,试验过程中定时记录水位以确定补水量。
7 变形监测系统可用百分表或位移传感器（量程30mm最小分度值0.01mm),有条件时可采用数据采集仪和计算机组成，监测试验过程中土样变形量。
8 加压系统由液压油源及加压装置（或加压框架和砝码）组成。（加压系统仅在需要模拟原状土天然受压状况时使用，加载等级根据天然受压状况确定）。

28.0.3 原状土试验，应按下列步骤进行：
1 土样应按自然沉积方向放置，剥去蜡封和胶带，开启土样筒取出土样。
2 用土样切削器将原状土样削成直径为10cm、高为5cm的试样,称量确定密度并取余土测定初始含水率。
3 有机玻璃试样盒内壁涂上一薄层凡士林，放在底板上，盒内放一张薄型滤纸，然后将试样装入盒内，让其自由滑落在底板上。
4 在试样顶面再加上一张薄型滤纸，然后放上顶板，并稍稍加力，以使试样与顶、底板接触紧密。
5 将盛有试样的试样盒放入恒温箱内，试样周侧、顶、底板内插入热敏电阻温度计、试样周侧包裹5cm厚的泡沫塑料保温。连接顶、底板冷液循环管路及底板补水管路，供水并排除底板内气泡，调节水位。安装位移传感器。
6 开启恒温箱、试样盒、顶、底板冷浴，设定恒温箱冷浴温度为-15 ℃ ，箱内气温为1 ℃ ，顶、底板冷浴温度为1 ℃ 。
7 试样恒温6h，并监测温度和变形。待试样初始温度均匀达到1 ℃ 以后，开始试验。
8 底板温度调节到-15 ℃ 并持续0.5h，让试样迅速从底面冻结，然后将底板温度调节至-2 ℃ 。使粘土以0.3 ℃/h,砂土以0.2 ℃/h 的速度下降.保持箱温和顶板温度均为1 ℃,记录初始水位,每隔1h记录水位、温度和变形量各一次。试验持续72h。
9 试验结束后，迅速从试样盒中取出土样，测量试样高度并测定冻结深度。

28.0.4 扰动土试验，应按下列步骤进行：
1 称取风干土样500g,加纯水拌匀呈稀泥浆装入内径为10cm的有机玻璃筒内，加压固结，直至达到所需初始含水率后，将土样从有机玻璃筒中推出，并将土样高度修正到5cm。
2 继续按第28.0.3条3-9款的步骤进行试验。

28.0.5 冻胀率应按下式计算：

28.0.6 冻胀量试验的记录格式见附录D表D-44。


29 冻土融化压缩试验

29 冻土融化压缩试验

29.1一般规定

29.1.1 本试验的目的是测定冻土融化过程中的相对下沉量(融沉系数)和融沉后的变形与压力关系(融化压缩系数)。

29.1.2 本试验分为室内融化压缩试验和现场原位冻土融化压缩试验两种。


29.2 室内冻土融化压缩试验

29.2 室内冻土融化压缩试验

29.2.1 试验适用于冻结粘土和粒径小于2mm的冻结砂土。

29.2.2 试验宜在负温环境下进行。严禁在切样和装样过程中使试样表面发生融化。试验过程中试样应满足自上而下单向融化。

29.2.3 本试验所用的仪器设备应符合下列规定：
1 融化压缩仪（图29.2.3）：加热传压板应采用导热性能好的金属材料制成；试样环应采用有机玻璃或其他导热性低的非金属材料制成。其尺寸宜为：内径79.8mm,高40.0mm；保温外套可用聚苯乙烯或聚胺酯泡沫塑料。
2 原状冻土钻样器，钻样器宜由钻架和钻具两部分组成。钻具开口内径为79.8mm。钻样时将试样环套入钻具内，环外壁与钻具内壁应吻合平滑。
3 恒温供水设备。
4 加荷和变形测量设备应符合本标准第14.1.2条2、3款的规定。

29.2.4 融化压缩仪和加荷设备应定期校准，并作出仪器变形量校正曲线或数值表。

29.2.5 融化压缩试验，应按下列步骤进行：
1 钻取冻土试样，其高度应大于试样环高度。从钻样剩余的冻土中取样测定含水率。钻样时必须保持试样的层面与原状土一致且不得上下倒置。
2 冻土试样必须与试样环内壁紧密接触。刮平上下面，但不得造成试样表面发生融化。测定冻土试样的密度。
3 在融化压缩容器内先放透水板，其上放一张润湿滤纸。将装有试样的试样环放在滤纸上，套上护环。在试样上铺滤纸和透水板再放上加热传压板。然后装上保温外套，将融化压缩容器置于加压框架正中。安装百分表或位移传感器。
4 施加1kPa的压力。调平加压杠杆，调整百分表或位移传感器到零位。
5 用胶管连接加热传压板的热水循环水进出口与事先装有温度为40-50℃水的恒温水槽，并打开开关和开动恒温器，以保持水温。
6 试样开始融沉时即开动秒表，分别记录1、2、5、10、30、60min时的变形量。以后每2h观测记录一次,直至变形量在2h内小于0.05mm时为止，并测记最后一次变形量。
7 融沉稳定后，停止热水循环，并开始加荷进行压缩试验。加荷等级视实际工程需要确定，宜取50、100、20、400、800kPa，最后一级荷载应比土层的计算压力大100-200kPa。
8 施加每级荷载后24h为稳定标准，并测记相应的压缩量。直至施加最后一级荷载压缩稳定为止。
9 试验结束后，迅速拆除仪器各部件，取出试样，测定含水率。

29.2.6 融沉系数应按下式计算：

29.2.9 绘出单位变形量与压力关系曲线，如图29.2.9所示。

29.2.10 室内融化压缩试验记录格式见附录D表D-23。


29.3 融化压缩试验

29.3 融化压缩试验

29.3.1 本试验适用于除漂石以外的各类冻土。

29.3.2 本试验应在现场试坑内进行。试坑深度不应小于季节融化深度，对于非衔接的多年冻土应等于或超过多年冻土层的上限深度。试坑底面积不应小于2m×2m。

29.3.3 试验前应进行冻结土层的岩性和冷生构造的描述，并取样进行其物理性试验。

29.3.4 本试验所用的主要仪器设备，应符合下列规定：
1 内热式传压钢板传压板。可取圆形或方形，中空式平板。应有足够刚度，承受上部荷载时不发生变形，面积不宜小于5000cm2。
2 加热系统：传压板加热可用电热或水（汽）热，加热应均匀，加热温度不应超过90℃。传压板周围应形成一定的融化圈，其宽度宜等于或大于传压板直径的0.3倍。加热系统应根据上述加热方式和要求确定。
3 加荷系统：传压板加荷可通过传压杆自设在坑顶上的加荷装置实现。加荷方式可用千斤顶或压块。当冻土的总含水率超过液限时，加荷装置的压重应等于或小于传压板底面高程处的原始压力。
4 沉降测量系统：沉降测量可采用百分表或位移传感器。测量准确度应为0.1mm。
5 温度测量系统：温度测量系统可由热电偶及数字电压表组成测量准确度为0.1℃。

29.3.5 试验前应按下列步骤进行试验准备和仪器设备的安装：
1 仔细开挖试坑，整平坑底面，不得破坏基土。必要时应进行坑壁保护。
2 在传压板的边侧打钻孔，孔径3-5cm,孔深宜为50cm。将五支热电偶测温端自下而上每隔10cm逐个放入孔内并用粘土填实钻孔。
3 坑底面铺砂找平。铺砂厚度不应大于2cm。
4 将传压板放置在坑底中央砂面上。
5 安装加荷装置，应使加荷点处于传压板中心部位。
6 在传压板周边等距安装3个沉降位移计。
7 接通加热、测温系统，并进行安全和安装可靠性检查后，向传压板施加等于该处上部原始土层的压力（不小于50kPa），直至传压板沉降稳定后，调整位移计至零读数，作好记录。

29.3.6 试验应按下列步骤进行：
1 施加等于原始土层的上覆压力（包括加荷设备）。接通电源，使传压板下和周围冻土缓慢均匀融化。每隔1h测记一次土温和位移。
2 当融化深度达到25-30cm时，切断电源停止加热。用钢钎探测一次融化深度，并继续测记土温和位移。当融化深度接近40cm(0.5倍传压板直径)时，每15min测记一次融化深度。当0℃温度达到40cm时测记位移量，并用钢钎测记一次融化深度。
3 当停止加热后，依靠余热不能使传压板下的冻土继续融化达到0.5倍传压板直径的深度时，应继续补热，直至满足这一要求。
4 经上述步骤达到融沉稳定后，开始逐级加荷进行压缩试验。加荷等级视实际工程需要确定，对粘土宜取50kPa，砂土宜取75Pa，含巨粒土宜取1010、20、30、60min测记一次位移计示值，此后每1h测记一次直至传压板沉降稳定后再加下一级荷载。
沉降量可取3个位移计读数的平均值。沉降稳定标准对粘土宜取0.05mm/h,砂和含巨粒土宜取0.1mm/h。
6 试验结束后，拆除加荷装置，清除垫砂和10cm厚表土,然后取2-3个融化压实土样,用作含水率密度及其他必要的试验。最后，应挖除其余融化压实土测量融化盘。

29.3.7 进行下一土层的试验时，应刮除表面5-10cm土层。

29.3.8 融沉系数应按下式计算：

29.3.10 以单位变形量为纵坐标，压力为横坐标绘制单位变形量与压力关系曲线，见图29.2.9。

29.3.11 现场融化压缩试验的记录格式见附录D表D-23。


30 酸碱度试验

30 酸碱度试验

30.0.1 本试验方法采用电测法,适用于各类土。

30.0.2 本试验所用的主要设备应符合下列规定:
1 酸度计:应附玻璃电极、甘汞电极或复合电极。
2 分析筛：孔径2mm。
3 天平：称量200g,最小分度值0.01g。
4 电动振荡器和电动磁力搅拌器。
5 其他设备：烘箱、烧杯、广口瓶、玻璃棒、1000mL容量瓶、滤纸等。

30.0.3 本试验所用试剂应符合下列规定。
1 标准缓冲溶液

2 饱和氯化钾溶液：向适量纯水中加入氯化钾（KCl），边加边搅拌，直至不再溶解为止。
注：所有试剂均为分析纯化学试剂。

30.0.4 酸度计校正：应在测定试样悬液之前，按照酸度计使用说明书，用标准缓冲溶液进行标定。

30.0.5 试样悬液的制备，称取过2mm筛的风干试样10g,放入广口瓶中,加纯水50mL(土水比为1:5),振荡3min,静置3min。

30.0.6 酸碱度试验应按下列步骤进行：
1 于小烧杯中倒入试样悬液至杯容积的2/3处，杯中投入搅拌棒一只，然后将杯置于电动磁力搅拌器上。
2 小心地将玻璃电极和甘汞电极（或复合电极）放入杯中，直至玻璃电极球部被悬液浸没为止，电极与杯底应保持适量距离，然后将电极固定于电极架上，并使电极与酸度计连接。
3 开动磁力搅拌器，搅拌悬液约1min后,按照酸度计使用说明书测定悬液的PH值,准确至0.01。
4 测定完毕，关闭电源，用纯水洗净电极，并用滤纸吸干，或将电极浸泡于纯水中。

30.0.7 电测法酸碱度试验记录格式见附录D表D-45。


31 易溶盐试验

31 易溶盐试验

31.1 浸出液制取

31.1.1 本试验方法适用于各类土。

31.1.2 浸出液制取所用的主要仪器设备，应符合下列规定：
1 分析筛：孔径2mm。
2 天平：称量200g,最小分度值0.01g。
3 电动振荡器。
4 过滤设备：包括抽滤瓶、平底瓷漏斗、真空泵等。
5 离心机：转速为1000r/min。
6 其他设备：广口瓶、容量瓶、角勺、玻璃棒、烘箱等。

31.1.3 浸出液制取应按下列步骤进行：
1 称取过2mm筛下的风干试样50-100g(视土中含盐量和分析项目而定),准确至0.01g。置于广口瓶中，按土水比1：5加入纯水，搅匀，在振荡器上振荡3min后抽气过滤，另取试样3-5g测定风干含水率。
2 将滤纸用纯水浸湿后贴在漏斗底部，漏斗装在抽滤瓶上，联通真空泵抽气，使滤纸与漏斗贴紧，将振荡后的试样悬液摇匀，倒入漏斗中抽气过滤，过滤时漏斗应用表面皿盖好。
3 当发现滤液混浊时，应重新过滤，经反复过滤，如果仍然混浊，应用离心机分离。所得的透明滤液，即为试样浸出液，贮于细口瓶中供分析用。


31.2 易溶盐总量测定

31.2 易溶盐总量测定

31.2.1 本试验采用蒸干法，适用于各类土。

31.2.2 本试验所用的主要仪器设备，应符合下列规定：
1 分析天平：称量200g,最小分度值0.0001g。
2 水浴锅、蒸发皿。
3 烘箱、干燥器、坩埚钳等。
4 移液管。

31.2.3 本试验所用的试剂，应符合下列规定：
1 15%双氧水溶液。
2 2%碳酸钠溶液。

31.2.4 易溶盐总量测定，应按下列步骤进行：
1 用移液管吸取试样浸出液50-100mL，注入已知质量的蒸发皿中，盖上表面皿，放在水浴锅上蒸干。当蒸干残渣中呈现黄褐色时，应加入15%双氧水1-2mL，继续在水浴锅上蒸干，反复处理至黄褐色消失。
2 将蒸发皿放入烘箱，在105-110℃温度下烘干4-8h,取出后放入干燥器中冷却,称蒸发皿加试样的总质量,再烘干2-4h,于干燥器中冷却后再称蒸发皿加试样的总质量,反复进行至最后相邻两次质量差值不大于0.001g。
3 当浸出液蒸干残渣中含有大量结晶水时，将使测得易溶盐质量偏高，遇此情况，可取蒸发皿两个，一个加浸出液50mL，另一个加纯水50mL（空白），然后各加入等量2%碳酸钠溶液，搅拌均匀后，一起按照本条1、2款的步骤操作，烘干温度为180℃。

31.2.5 未经2%碳酸钠处理的易溶盐总量按下式计算：

31.2.7 易溶盐总量测定的记录格式见附录D表D-46。


31.3 碳酸根和重碳酸根的测定

31.3 碳酸根和重碳酸根的测定

31.3.1 本试验方法适用于各类土。

31.3.2 碳酸根和重碳酸根测定所用的主要仪器设备，应符合下列规定：
1 酸式滴定管：容量25mL，最小分度值为0.05mL。
2 分析天平：称量200g,最小分度值0.0001g。
3 其他设备：移液管、锥形瓶、烘箱、容量瓶。

31.3.3 碳酸根和重碳酸根测定所用试剂，应符合下列规定：
1 甲基橙指示剂（0.1%），称0.1g甲基橙溶于100mL纯水中。
2 酚酞指示剂（0.5%）：称取0.5g酚酞溶于50mL乙醇中,用纯水稀释至100mL。
3 硫酸标准溶液：溶解3mL分析纯浓硫酸于适量纯水中，然后继续用纯水稀释至1000mL。
4 硫酸标准溶液的标定，称取预先在160-180度烘干2-4h的无水碳酸钠3份,每份0.1g。精确至0.0001g,放入3个锥形瓶中,各加入纯水20-30mL再各加入甲基橙指示剂2滴,用配制好的硫酸标准溶液滴定至溶液由黄色变为橙色为终点,记录硫酸标准溶液用量,按下式计算硫酸标准溶液的准确浓度。

计算至0.0001mol/L。3个平行滴定，平行误差不大于0.05mL，取算术平均值。
注：硫酸标准溶液也可用标定过的氢氧化钠标准溶液标定，也可以用盐酸（HCl）标准溶液代替硫酸标准溶液。

31.3.4 碳酸根和重碳酸根的测定，应按下列步骤进行：
1 用移液管吸取试样浸出液25mL，注入锥形瓶中，加酚酞指示剂2-3滴，摇匀，试液如不显红色，表示无碳酸根存在，如果试液显红色，即用硫酸标准溶液滴定至红色刚褪去为止，记下硫酸标准溶液用量，准确至0.05mL。
2 在加酚酞滴定后的试液中，再加甲基橙指示剂1-2滴，继续用硫酸标准溶液滴定至试液由黄色变为橙色为终点，记下硫酸标准溶液用量，准确至0.05mL。

31.3.5 碳酸根和重碳酸根的含量应按下列公式计算：
1 碳酸根含量应按下式计算：

2 重碳酸根含量应按下式计算：

31.3.6 碳酸根和重碳酸根测定的记录格式见附录D表D-47（1）和表D-47（2）。


31.4 氯根的测定

31.4 氯根的测定

31.4.1 本试验方法适用于各类土。

31.4.2 氯根测定所用的主要仪器设备，应符合下列规定：
1 分析天平：称量200g,最小分度值0.0001g。
2 酸式滴定管：容量25mL，最小分度值0.05mL，棕色。
3 其他设备：移液管、烘箱、锥形瓶、容量瓶等。

31.4.3 氯根测定所用试剂，应符合下列规定：
1 铬酸钾指示剂（5%），称取5g铬酸钾(K2CrO4)溶于适量纯水中,然后逐滴加入硝酸银标准溶液至出现砖红色沉淀为止,放置过夜后过滤，滤液用纯水稀释至100mL，贮于滴瓶中。
2 硝酸银c（AgNO3）标准溶液,称取预先在105-110℃温度烘干30min的分析纯硝酸银(AgNO3)3.3974g,通过漏斗冲洗入1L容量瓶中,待溶解后,继续用纯水稀释至1000mL,贮于棕色瓶中,则硝酸银的浓度为:

4 甲基橙指示剂：配制见本标准第31.3.3条1款。

31.4.4 氯根测定应按下列步骤进行：
1 吸取试样浸出液25mL于锥形瓶中，加甲基橙指示剂1-2滴，逐滴加入0.02mol/L浓度的重碳酸钠至溶液呈纯黄色(控制PH值为7)。再加入铬酸钾指示剂5-6滴，用硝酸银标准溶液滴定至生成砖红色沉淀为终点，记下硝酸银标准溶液的用量。
2 另取纯水25mL，按本条1款的步骤操作，作空白试验。

31.4.5 氯根的含量应按下式计算：

31.4.6 氯根测定的记录格式见附录D表D-48。


31.5 硫酸根的测定——EDTA 络合容量法

31.5 硫酸根的测定
——EDTA 络合容量法

31.5.1 本试验方法适用于硫酸根含量大于、等于0.025%（相当于50mg/L)的 土。

31.5.2 EDTA络合容量法测定所用的主要仪器设备，应符合下列规定：
1 天平：称量200g,最小分度值0.001g。
2 酸式滴定管：容量25mL，最小分度值0.1mL。
3 其他设备：移液管、锥形瓶、容量瓶、量杯、角匙、烘箱、研钵和杵、量筒。

31.5.3 EDTA络合容量法测定所用的试剂，应符合下列规定：
1 1：4盐酸溶液，将1份浓盐酸与4份纯水互相混合均匀。
2 钡镁混合剂：称取1.22g氯化钡(BaCl2·2H2O)和1.02g氯化镁(MgCl2·6H2O),一起通过漏斗用纯水冲洗入500mL容量瓶中,待溶解后继续用纯水稀释至500mL。
3 氨缓冲溶液，称取70g氯化铵(NH4Cl )于烧杯中,加适量纯水溶解后移入100mL量筒中,再加入分析纯浓氨水570mL,最后用纯水稀释至1000mL。
4 铬黑T指示剂:称取0.5g铬黑T和100g预先烘干的氯化钠(NaCl),互相混合研细均匀,贮于棕色瓶中。
5 锌基准溶液：称取预先在105-110℃烘干的分析纯锌粉（粒）0.6538g于烧杯中,小心地分次加入1:1盐酸溶液20-30mL,置于水浴上加热至锌完全溶解(切勿溅失),然后移入1000mL容量瓶中,用纯水稀释至1000mL,即得锌基准溶液浓度为:

6 EDTA标准溶液:
1) 配制:称取乙二铵四乙酸二钠3.72g溶于热纯水中,冷却后移入1000mL容量瓶中,再用纯水稀释至1000mL。
2）标定：用移液管吸取3份锌基准溶液，每份20mL，分别置于3个锥形瓶中，用适量纯水稀释后，加氨缓冲溶液10mL，铬黑T指示剂少许,再加95%乙醇5mL,然后用EDTA标准溶液滴定至溶液由红色变亮蓝色为终点,记下用量。按下式计算EDTA标准溶液的浓度。

7 乙醇：95%分析纯。
8 1;1盐酸溶液:取1份盐酸与1份水混合均匀。
9 5%氯化钡（BaCl2）溶液：溶解5g氯化钡(BaCl2)于1000mL纯水中。

31.5.4 EDTA络合容量法测定，应按下列步骤进行：
1 硫酸根（SO2-4）含量的估测，取浸出液5mL于试管中，加入1：1盐酸2滴，再加5%氯化钡溶液5滴，摇匀，按表31.5.4估测硫酸根含量。当硫酸盐含量小于50mg/L时,应采用比浊法,按本标准第31.6节进行操作.

2 按表31.5.4估测硫酸根含量,吸取一定量试样浸出液于锥形瓶中,用适量纯水稀释后,投入刚果红试纸一片,滴加(1；4)盐酸溶液至试纸呈蓝色，再过量2-3滴，加热煮沸，趁热由滴定管准确滴加过量钡镁合剂，边滴边摇，直到预计的需要量（注意滴入量至少应过量50%），继续加热微沸5min,取下冷却静置2h。然后加氨缓冲溶液10mL，铬黑T少许,95%乙醇5mL,摇匀,再用EDTA标准溶液滴定至试液由红色变为天蓝色为终点,记下用量V1(mL)。
3 另取一个锥形瓶加入适量纯水，投刚果红试纸一片，滴加（1：4）盐酸溶液至试纸呈蓝色，再过量2-3滴。由滴定管准确加入与本条2款步骤等量的钡镁合剂，然后加氨缓冲溶液10mL，铬黑t指示剂少许。95%乙醇摇匀，再用EDTA标准溶液滴定至由红色变为天蓝色为终点，记下用量V2(mL)。
4 再取一个锥形瓶加入与本条2款步骤等体积的试样浸出液，然后按本标准第31.8.4条1款的步骤测定同体积浸出液中钙镁对EDTA标准溶液的用量V3(mL)。

31.5.5 硫酸根含量应按下式计算：

31.5.6 EDTA络合容量法硫酸根测定的记录格式见附录D表D-49。


31.6 硫酸根的测定——比浊法

31.6 硫酸根的测定
——比浊法

34.6.1 本试验方法适用于硫酸根含量小于0.025%（相当于50mg/L）的土。

31.6.3 比浊法测定所用的主要仪器设备，应符合下列规定：
1 光电比色计或分光光度计。
2 电动磁力搅拌器。
3 量匙容量0.2-0.3cm3。
4 其他设备：移液管、容量瓶、筛子（0.6-0.85mm）、烘箱、分析天平（最小分度值0.1mg)。

31.6.3 比浊法测定所用的试剂，应符合下列规定：
1 悬浊液稳定剂：将浓盐酸（HCl）30mL,95%的乙醇100mL,纯水300mL,氯化钠(NaCl)25g混匀的溶液与50mL甘油混合均匀.
2 结晶氯化钡(BaCl2):将氯化钡结晶过筛取粒径在0.6-0.85mm之间的晶粒。
3 硫酸根标准溶液：称取预先在105-110℃烘干的无水硫酸钠0.1479g,用纯水通过漏斗冲洗入1000mL容量瓶中,溶解后,继续用纯水稀释至1000mL,此溶液中硫酸根含量为0.1mg/mL。

31.6.4 比浊法测定，应按下列步骤进行：
1 标准曲线的绘制：用移液管分别吸取硫酸根标准溶液5、10、20、30、40mL注入100mL容量瓶中，然后均用纯水稀释至刻度，制成硫酸根含量分别为0.5、1.0、5.0、3.0、4.0mg/100mL的标准系列.再分别移入烧杯中,各加悬浊液稳定剂5.0mL和一量匙的氯化钡结晶,置于磁力搅拌器上搅拌1民.以纯水为参比,在光电比色计上用紫色滤光片(如用分光光度计,则用400-500mm的波长）进行比浊，在3min内每隔30s测读一次悬浊液吸光值,取稳定后的吸光值。再以硫酸根含量为纵坐标，相对应的吸光值为横坐标，在坐标纸上绘制关系曲线，即得标准曲线。
2 硫酸根含量的测定：用移液管吸取试样浸出液100mL（硫酸根含量大于4mg/mL时,应少取浸出液并用纯水稀释至100mL)置于烧杯中,然后按本条1款的标准系列溶液加悬浊液稳定剂等一系列步骤进行操作,以同一试样浸出液为参比,测定悬浊液的吸光值，取稳定后的读数，由标准曲线查得相应硫酸根的含量（mg/mL）。

31.6.5 硫酸根含量按下式：

31.6.6 比浊法硫酸根测定的记录格式见附录D表D-50。


31.7 钙离子的测定

31.7 钙离子的测定

31.7.1 本试验方法适用于各类土。

317.2 钙离子测定所用的主要仪器设备，应符合下列规定：
1 酸式滴定管：容量25m，L最小分度值0.1mL。
2 其他设备：移液管、锥形瓶、量杯、天平、研钵等。

31.7.3 钙离子测定所用的试剂，应符合下列规定：
1 2mol/L氢氧化钠溶液:称取8g氢氧化钠溶于100mL纯水中。
2 钙指示剂：称取0.5g钙指示剂与50g预先烘焙的氯化钠一起置于研钵中研细混合均匀,贮于棕色瓶中,保存于干燥器内。
3 EDTA标准溶液：配制与标定按本标准第31.5.3条6款的步骤操作。
4 1：4盐酸溶液：按本标准第31.5.3条1款的步骤配制。
5 刚果红试纸。
6 92%乙醇溶液。

31.7.4 钙离子测定，应按下列步骤进行：
1 用移液管吸取试样浸出液25mL于锥形瓶中，投刚果红试纸一片，滴加（1：4）盐酸溶液至试纸变为蓝色为止，煮沸除去二氧化碳（当浸出液中碳酸根和重碳酸根含量很少时，可省去此步骤）。
2 冷却后，加入2mol/L氢氧化钠溶液2mL(控制PH≈12)摇匀。放置1-2min后,加钙指示剂少许,95%乙醇5mL,用EDTA标准溶液滴定至试液由红色变为浅蓝色为终点。记下EDTA标准溶液用量，估读至0.05mL。

31.7.5 钙离子含量按下式计算：

31.7.3 钙离子测定的记录格式见附录D表D-51。


31.8 镁离子的测定

31.8 镁离子的测定

31.8.1 本试验方法适用于各类土。

31.8.2 镁离子测定所用的主要仪器设备，应符合本标准第31.7.2条的规定。

31.8.3 镁离子测定所用试剂，应符合本标准第31.5.3和31.7.3条的规定。

31.8.4 镁离子的测定，应按下列步骤进行：
1 用移液管吸取试样浸出液25mL于锥形瓶中，加入氨缓冲溶液5mL，摇匀后加入铬黑T指示剂少许，95%乙醇5mL,充分摇匀,用EDTA标准溶液滴定至试液由红色变为亮蓝色为终点,记下EDTA标准溶液用量精确至0.05mL。
2 用移液管吸取与本条1款等体积的试样浸出液，按照本标准第31.7.4条的试验步骤操作，滴定钙离子对标准EDTA溶液的用量。

31.8.5 镁离子含量按下列公式计算：

31.8.6 镁离子测定记录格式见附录D表D-52。


31.9 钙离子和镁离子的原子吸收分光光度测定

31.9 钙离子和镁离子的原子吸收分光光度测定

31.9.1 本试验方法适用于各类土。

31.9.2 钙镁离子的原子吸收分光光度测定所用的主要仪器设备，应符合下列规定：
1 原子吸收分光光度计：附有元素灯和空气与乙炔燃气等设备以及仪器操作使用说明书。
2 分析天平：称量200g,最小分度值0.0001g。
3 其他设备：烘箱、1L容量瓶、50mL容量瓶、移液管、烧杯。

31.9.3 钙、镁离子原子吸收分光光度测定所用试剂，应符合下列规定：
1 钙离子标准溶液称：取预先在105-110℃ 烘干的分析纯碳酸钙0.2497g于烧杯中,加入少量稀盐酸至完全溶解,然后移入1L容量瓶中用纯水冲洗烧杯并稀释至刻度,贮于塑料瓶中,此液浓度为ρ（Ca2+）100mg/L。
2 镁离子标准溶液：称取光谱纯金属镁0.1000g置于烧杯中,加入稀盐酸至完全溶解,然后用纯水冲洗入1L容量瓶中并继续稀释至刻度,贮于塑料瓶中.此液浓度ρ（Mg2+ ）为100mg/L。
5 5%氯化镧溶液：称取光谱纯的氯化镧（LaCl3·7H2O）13.4g,溶于100mL纯水中。

31.9.4 钙、镁离子原子吸收分光光度测定，应按下列步骤进行：
1 绘制标准曲线。

2 试样测定：用移液管吸取一定量的试样浸出液（钙浓度小于20mg/L,镁浓度小于10mg/L),于50mL容量瓶中,加入5%氯化镧溶液5mL,用纯水稀释至50mL。然后同本条1款标准曲线绘制的工作条件，按原子吸收分光光度计使用说明书操作，分别测定钙和镁的吸收值，并用测得的钙、镁吸收值，从标准曲线查得或由式（31.9.4）求得相应的钙、镁离子浓度。

31.9.5 钙、镁离子含量按下列公式计算：

31.9.6 钙、镁离子原子吸收分光光度测定的记录格式见附录D表D-53。


31.10 钠离子和钾离子的测定

31.10 钠离子和钾离子的测定

31.10.1 本试验方法适用于各类土。

31.10.2 钠离子和钾离子测定所用的主要仪器设备，应符合下列规定：
1 火焰光度计及其附属设备。
2 天平：称量200g,最小分度值0.0001g。
3 其他设备：高温炉、烘箱、移液管、1L容量瓶、50mL容量瓶、烧杯等。

31.10.3 钠离子和钾离子测定所用的试剂，应符合下列规定：

31.10.4 钠离子和钾离子的测定，应按下列步骤进行：
1 绘制标准曲线。
1）配制标准系列：取50mL容量瓶6个，准确加入钠（Na+）标准溶液和钾（K+）标准溶液各为0、1、5、10、15、25mL，然后各用纯水稀释至50mL，此系列相应浓度范围为ρ（Na+）0-50mg/L、ρ（K+）0-50mg/L。
2）按照火焰光度计使用说明书操作，分别用钠滤光片和钾滤光片，逐个测定其吸收值。然后分别以吸收值为纵坐标，相应钠离子（Na+）钾离子（K+）浓度为横坐标，分别绘制钠（Na+）、钾（K+）的标准曲线。也可采用最小二乘法建立回归方程。统计方法和相关系数r应符合本标准式（31.9.4）的规定。
2 试样测定：用移液管吸取一定量试样浸出液（以不超出标准曲线浓度范围为准）于50mL容量瓶中，用纯水稀释至50mL，然后同本条1款绘制标准曲线的工作条件，按火焰光度计使用说明书操作，分别用钠滤光片和钾滤光片测定其吸收值。并用测得的钠、钾吸收值，从标准曲线查得或由回归方程求得相应的钠、钾离子浓度。

31.10.5 钠离子和钾离子应按下列公式计算：

31.10.6 钠钾离子测定的记录格式见附录D表D-54。


32 中溶盐(石膏)试验

32 中溶盐(石膏)试验

32.0.1 本试验方法适用于含石膏较多的土类。本试验规定采用酸浸提—质量法。

32.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 分析天平：称量200g,最小分度值0.0001g。
2 加热设备：电炉、高温炉。
3 过滤设备：漏斗及架、定量滤纸、洗瓶、玻璃棒。
4 制样设备：瓷盘、0.5mm筛子、玛瑙研钵及杵。
5 其他设备：烧杯、瓷坩埚、干燥器、坩埚钳、试管、量筒、水浴锅、石棉网、烘箱。

32.0.3 本试验所用试剂，应符合下列规定：
1 0.25mol/Lc(HCl)溶液:量取浓盐酸20.8mL，用纯水稀释至1000mL。
2 （1:1)盐酸溶液:取1份浓盐酸与1份纯水相互混合均匀。
3 10%氢氧化铵溶液:量取浓氨水3mL,用纯水稀释至100mL。
4 10%氯化钡(BaCl2)溶液:称取10g氯化钡溶于少量纯水中,稀释至100mL。
5 1%硝酸银(AgNO3)溶液:溶解0.5g硝酸银于50mL纯水中,再加数滴浓硝酸酸化,贮于棕色滴瓶中。
6 甲基橙指示剂：称取0.1g甲基橙溶于100mL水中，贮于滴瓶中。

32.0.4 中溶盐试验，应按下列步骤进行：
1 试样制备：将潮湿试样捏碎摊开于瓷盘中，除去试样中杂物（如植物根茎叶等），置于阴凉通风处晾干，然后用四分法选取试样约100g,置于玛瑙研钵中研磨,使其全部通过0.5mm筛(不得弃去或撒失)备用。
2 称取已制备好的风干试样1-5g(视其含量而定),准确至0.0001g,放入200mL烧杯中,缓慢地加入0.25mol/Lc(HCl)50mL边加边搅拌。如试样含有大量碳酸盐，应继续加此盐酸至无气泡产生为止，放置过夜。另取此风干试样约5g,准确至0.01g,测定其含水率。
3 过滤，沉淀用0.25mol/Lc(HCl)淋洗至最后滤液中无硫酸根离子为止(取最后滤液于试管中,加少许氯化钡溶液,应无白色浑浊),即得酸浸提液(滤液)。
4 收集滤液于烧杯中，将其浓缩至约150mL。冷却后，加甲基橙指示剂，用10%氢氧化铵溶液中和至溶液呈黄色为止，再用（1：1）盐酸溶液调至红色后，多加10滴，加热煮沸，在搅拌下趁热、缓慢滴加10%氯化钡溶液，直至溶液中硫酸根离子沉淀完全，并少有过量为止（让溶液静置澄清后，沿杯壁滴加氯化钡溶液，如无白色浑浊生成，表示已沉淀完全）。置于水浴锅上，在60℃保持2h。
5 用致密定量滤纸过滤，并用热的纯水洗涤沉淀，直到最后洗液无氯离子为止（用1%硝酸银检验，应无白色浑浊）。
6 用滤纸包好洗净的沉淀，放入预先已在600℃灼烧至恒量的瓷坩埚中，置于电炉上灰化滤纸（不得出现明火燃烧）。然后移入高温炉中，控制在600℃灼烧1h,取出放于石棉网上稍冷,再放入干燥器中冷却至室温,用分析天平称量,准确至0.001g。再将其放入高温炉中控制600℃灼烧30min,取出冷却，称量，如此反复操作至恒量为止。
7 另取1份试样按本标准第31.5节或第31.6节测定易溶盐中的硫酸根离子，并求水浸出液中硫酸根含量W(SO2-4)wo。

32.0.5 中溶盐(石膏)含量,应按下式计算:

32.0.6 中溶盐(石膏)试验的记录格式见附录D表D-55。


33 难溶盐（碳酸钙）试验

33 难溶盐（碳酸钙）试验

33.0.1 本试验方法适用于碳酸盐含量较低的各类土，采用气量法。

33.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 二氧化碳约测计：如图33.0.2。

2 天平：称量200g,最小分度值0.01g。
3 制样设备：同本标准第32.0.2条。
4 其他设备：烘箱、坩埚钳、长柄瓶夹、气压计、温度计、干燥器等。

33.0.3 本试验所用试剂，应符合下列规定：
1 （1：3）盐酸溶液:取1份盐酸加3份纯水即得。
2 0.1%甲基红溶液：溶解0.1g甲基红于10mL纯水中。

33.0.4 难溶盐试验，应按下列步骤进行:

1 试样制备:按本标准第32.0.4条1款的步骤进行.
2 安装好二氧化碳约测计（如本标准图33.0.2），将加有微量盐酸和0.1%甲基红溶液的红色水溶液注入量管中至移动管和二量管三管水面齐平，同处于量管零刻度处。
3 称取预先在105-110℃烘干的试样1-5g(视碳酸钙含量而定),准确至0.01g.放入约测计的广口瓶中,再对瓷坩埚注入适量(1:3)盐酸溶液,小心地移入广口瓶中放稳,盖紧广口瓶塞,打开阀门,上下移动移动管,使移动管和二量管三管水面齐平。
4 继续将移动管下移，观察量管的右管水面是否平稳，如果水面下降很快，表示漏气，应仔细检查各接头并用热石蜡密封直至不漏气为止。
5 三管水面齐平后，关闭阀门，记下量管的右管起始水位读数。
6 用长柄瓶夹夹住广口瓶颈部，轻轻摇动，使瓷坩埚中盐酸溶液倾出与瓶中试样充分反应。当量管的右管水面受到二氧化碳气体压力而下降时，打开阀门，使量管的左右管水面应保持同一水平，静置10min,至量管的右管水面稳定（说明已反应完全），再移动移动管使三管水面齐平，记下量管的右管最终水位读数，同时记下试验时的水温和大气压力。
7 重复本条2-6款的步骤进行空白试验。并从试样产生的二氧化碳体积中减去空白试验值。

33.0.5 难溶盐（碳酸钙）含量应按下式计算：
1 按下式计算碳酸钙含量。

33.0.6 难溶盐碳酸钙试验的记录格式见附录D表D-56。


34 有机质试验

34 有机质试验

34.0.1 本试验方法适用于有机质含量不大于15%的土,采用重铬酸钾容量法。

34.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 分析天平：称量200g,最小分度值0.0001g。
2 油浴锅：带铁丝笼，植物油。
3 加热设备：烘箱、电炉。
4 其他设备：温度计（0-200℃，刻度0.5℃）、试管、锥形瓶、滴定管、小漏斗、洗瓶、玻璃棒、容量瓶、干燥器、0.015mm筛子等。

34.0.3 本试验所用试剂，应符合下列规定：
1 重铬酸钾标准溶液：准确称取预先在105-110℃烘干并研细的重铬酸钾（K2Cr2O7）44.1231g,溶于800mL纯水中(必要时可加热),在不断搅拌下,缓慢地加入浓硫酸1000mL,冷却后移入2L容量瓶中,用纯水稀释至刻度,此标准溶液浓度:

2 硫酸亚铁标准溶液:称取硫酸亚铁(FeSo4·7H2O)56g(或硫酸亚铁铵80g),溶于适量纯水中,加3mol/Lc(H2So4)溶液30mL,然后用纯水稀释至1L.按如下标定。准确量取重铬酸钾标准溶液10.00mL3份,分别置于锥形瓶中,各用纯水稀释至约60mL,再分别加入邻啡锣啉指示剂3-5滴,用硫酸亚铁标准溶液滴定,使溶液由黄色经绿突变至橙红色为终点,记录其用量。3份平行误差不得超过0.05mL，取算术平均值。求硫酸亚铁标准溶液准确浓度：

3 邻啡锣啉指示剂：称取邻啡锣啉1.845g和硫酸亚铁0.695g溶于100mL纯水中,贮于棕色瓶中。

34.0.4 有机质试验应按下列步骤进行：
1 当试样中含有机碳小于8mg时,准确称取已除去植物根并通过0.15mm筛的风干试样0.1000-0.5000g,放入干燥的试管底部,用滴定管缓慢滴入重铬酸钾标准溶液10.00mL,摇匀,于试管口插一小漏斗。
2 将试管插入铁丝笼中，放入190℃左右的油浴锅内，试管内的液面应低于油面。控制在170-180℃的温度范围，从试管内溶液沸腾时开始计时，煮沸5min，取出稍冷。
3 将试管内溶液倒入锥形瓶中，用纯水洗净试管底部，并使试液控制在60mL，加入邻啡锣啉指示剂3-5滴，用硫酸亚铁标准溶液滴定至溶液由黄色经绿色突变为橙红色时为终点。记下硫酸亚铁标准溶液的用量，估读至0.05mL。
4 试验同时，按本条1-3款的步骤操作，以纯砂代替试样进行空白试验。

34.0.5 有机质按下式计算：

34.0.6 有机质试验的记录格式见附录D表D-57。


35 土的离心含水当量试验

35 土的离心含水当量试验

35.0.1 本试验方法适用于粒径小于0.5mm的土,应在恒温下进行试验。土的离心含水当量定义为饱和土（经过浸泡）经受1000倍重力的离心作用1h后的含水率。以烘干土量的百分比表示。

35.0.2 本试验所用的主要仪器设备，应符合下列规定：
1 离心机（图35.0.2）：能对试样重心施加相当于1000倍重力的离心力达1h。

2 瓷坩埚：具有底孔，高度宜为40mm，顶部直径为25mm,底部直径为20mm。
2 套杯;带有盖子的离心枢轴杯,内装多孔埚底的瓷坩埚及相应的支架,要求套杯与坩埚支架彼此对应平衡,并成对地编号。

35.0.3 土的离心含水当量试验，应按下列步骤进行：
1 试样制备应按本标准第3.1.5条的规定进行。过0.5mm筛,搅拌均匀,称试样5g,数量不得少于两份，将试样倒入底面铺湿滤纸的坩埚内。
2 将坩埚置于盛有纯水的盆内，水深应高出试样表面，静置8-10h,当试样表面出现自由水时,表示试样已饱和,再将装有试样的坩埚放入保湿缸内静置,时间不应少于2h。
3 取出坩埚，吸去试样表面的自由水，放入离心机枢轴杯中，将成对的坩埚放在离心机的对称位置上。将离心机调至预定的转速，该转速应使试样重心处经受1000倍重力的离心力，旋转1h，再减小转速，使离心机在5min内停止转动。
4 试验结束，取出坩埚，称坩锅和湿土的总质量。
5 将坩埚置于烘箱内，在105-110℃温度下烘干，称坩埚和干土的总质量。
注：试验后，当试样顶部出现自由水时，表示试样有积水作用，应该将水分算入湿土质量，但必须在记录中加以说明。

35.0.4 土的离心含水当量，应按下式计算，准确至0.1%。

35.0.5 土的离心含水当量试验成对试样所测得的两个含水当量的平行差值，应符合下列规定：离心含水当量小于、等于15%时，平行差值不大于1%；离心含水当量大于15%时，平行差值不大于2%。

35.0.6 离心含水当量试验记录格式见附录D表D-58。


附录A 试验资料的整理与试验报告

附录A 试验资料的整理与试验报告

A.0.1 为使试验资料可靠和适用,应进行正确的数据分析和整理。整理时对试验资料中明显不合理的数据，应通过研究，分析原因（试样是否具有代表性、试验过程中是否出现异常情况等）或在有条件时，进行一定的补充试验后，可决定对可疑数据的取舍或改正。

A.0.2 舍弃试验数据时，应根据误差分析或概率的概念，按三倍标准差（即±3s）作为舍弃标准，即在资料分析中应该舍弃那些在 [image] 范围以外的测定值，然后重新计算整理。

A.0.3 土工试验测得的土性指标，可按其在工程设计中的实际作用分为一般特性指标和主要计算指标。前者如土的天然密度、天然含水率、土粒比重、颗粒组成、液限、塑限、有机质、水溶盐等，系指作为对土分类定名和阐明其物理化学特性的土性指标；后者如土的粘聚力、内摩擦角、压缩系数、变形模量、渗透系数等，系指在设计计算中直接用以确定土体的强度、变形和稳定性等力学性的土性指标。

A.0.4 对一般特性指标的成果整理，通常可采用多次测定值x1的算术平均值 [image] ，并计算出相应的标准差s和变异系数Cv,以反映
实际测定值对算术平均值的变化程度，从而判别其采用算术平均值时的可靠性。

A.0.5 对于主要计算指标的成果整理，如果测定的组数较多，此时指标的最佳值接近于诸测值的算术平均值，仍可按一般特性指标的方法确定其设计计算值，即采用算术平均值。但通常由于试验的数据较少，考虑到测定误差、土体本身不均匀性和施工质量的影响等，为安全考虑，对初步设计和次要建筑物宜采用标准差平均值，即对算术平均值加（或减）一个标准差的绝对值 [image] 。

A.0.6 对不同应力条件下测得的某种指标（如抗剪强度等）应经过综合整理求取。在有些情况下，尚需求出不同土体单元综合使用时的计算指标。这种综合性的土性指标，一般采用图解法或最小二乘方分析法确定。
1 图解法：将不同应力条件下测得的指标值（如抗剪强度）求得算术平均值，然后以不同应力为横坐标，指标平均值为纵坐标作图，并求得关系曲线，确定其参数（如土的粘聚力c和角摩擦系数tgφ）。
2 最小二乘方分析法：根据各测定值同关系曲线的偏差的平方和为最小的原理求取参数值。
3 当设计计算几个土体单元土性参数的综合值时，可按土体单元在设计计算中的实际影响，采用加权平均值，即：

A.0.7 试验报告的编写和审核应符合下列要求：
1 试验报告所依据的试验数据，应进行整理、检查、分析，经确定无误后方可采用。
2 试验报告所需提供的依据，一般应包括根据不同建筑物的设计和施工的具体要求所拟试验的全部土性指标。
3 试验报告的内容应包括：试验方案的简要说明（工程概况，所需解决的问题以及由此对试样的采制，试验项目和试验条件提出的要求），试验数据和基本结论。
4 试验报告中一律采用国家颁布的法定计量单位。
5 试验报告应按以下方面审查：
1）对照委托任务书，检查试验项目是否齐全。
2）检查试验项目是否按照试验方法标准进行。
3）综合分析检查各指标间的关系是否合理。
4）对需要进行数据统计分析的试验报告应检查选用的方法是否合理，结果是否正确。
5）检查土的定义是否与相关规范标准相符。
6 试验报告审批应符合以下程序：
1）由试验人员填写成果汇总表。
2）经校核人员校核汇总表中的数据。
3）由试验负责人编写试验报告。
4）由技术负责人签字并盖章发送。


附录B 土样的要求与管理

附录B 土样的要求与管理

B.0.1 采样数量应满足要求进行的试验项目和试验方法的需要,采样的数量按表B.0.1规定采取，并应附取土记录及土样现场描述。

B.0.2 土样的验收和管理。

1 土样送达试验单位，必须附送样单及试验委托书或其他有关资料。送样单应有原始记录和编号。内容应包括工程名称，试坑或钻孔编号、高程、取土深度、取样日期。如原状土应有地下水位高程、土样现场鉴别和描述及定义、取土方法等。试验委托书应包括工程名称、工程项目、试验目的、试验项目、试验方法及要求。例如原状土进行力学性试验时，试样是在天然含水率状态下还是饱和状态下进行；剪切试验的仪器（三轴或直剪）；剪切试验方法（快剪、固快，不固结不排水，固结不排水等）；剪切和固结的最大荷重；渗透试验是垂直还是水平方向，求哪一级荷重或某一个干密度（孔隙比）下的固结系数或湿陷渗透系数；黄土压缩试验须提出设计荷重。扰动土样的力学性试验要提出初步设计干密度和施工现场可能达到的平均含水率等。
2 试验单位接到土样后，应按试验委托书验收。验收中需查明土样数量是否有误，编号是否相符，所送土样是否满足试验项目和试验方法的要求。必要时可抽验土样质量，验收后登记，编号。登记内容应包括：工程名称、委托单位、送样日期、土样室内编号和野外编号、取土地点和取土深度、试验项目的要求以及要求提出成果的日期等。
3 土样送交试验单位验收、登记后，即将土样按顺序妥善存放，应将原状土样和保持天然含水率的扰动土样置于阴凉的地方，尽量防止扰动和水分蒸发。土样从取样之日起至开始试验的时间不应超过3周。
4 土样经过试验之后，余土应贮存于适当容器内，并标记工程名称及室内土样编号，妥善保管，以备审核试验成果之用。一般保存到试验报告提出3个月以后，委托单位对试验报告未提出任何疑义时，方可处理。
5 处理试验余土时要考虑余土对环境的污染、卫生等要求。


附录C 室内土工仪器通用要求

附录C 室内土工仪器通用要求

C.0.1 本标准适用于室内土工仪器,规定试验仪器的通用要求，以保证试验数据的准确可靠。

C.0.2 室内土工仪器设备的通用要求。
1 室内土工仪器的基本参数应能满足各类土性指标试验的要求，各类试验所用仪器的参数应符合现行国家标准《土工仪器的基本参数及通用技术条件》GB/T15406第一篇之4的规定。
2 室内土工仪器应具备预计使用所要求的计量特性（如准确度、稳定度、量程及分辨力等），基本特性要求可按国家标准GB/T15406第一篇之5.5的规定选用。
3 室内土工仪器的结构、材料、工作环境应满足GB/T15406第一篇之5.2、5.3和5.4规定的要求。

C.0.3 室内土工仪器的准确度和校准。
1 各类室内土工仪器的准确度应符合GB/T15406第一篇之5.5.1、5.6.2及该标准附录《土工室内主要仪器准确度表》规定的要求。
2 仪器中配备计量标准器具时，应按规定的检定周期送交有计量检定能力的单位检定。
3 所有室内土工仪器使用前应按有关校验规程进行校准。
4 对专用性强、结构和原理较复杂的仪器，尚未制订计量检定规程和校验方法的，可按《国家计量检定规程编写规则》的要求编写校验方法，按程序审批后进行仪器校验。

C.0.4 不合格仪器及处理方法。
1 不合格仪器系指已经损坏、过载或误动作；工作不正常；功能出现可疑；超过规定的确认间隔时间，铅封完整性被破坏。
2 凡不合格的仪器应停止使用，隔离存放，作出明显的标记。
3 不合格的仪器应作以下处理：
1）仪器不准确或有其他故障时，应先进行调整，仔细检查或修理，再经检定或校验合格后重新投入使用。
2）对不能调整或修复的仪器，应报废。
3）对具有多功能和多量程的仪器，经证实能在一种或多种功能或量程内正常使用时，应标明限制使用的范围，可在规定的正常功能和量程内使用。

C.0.5 仪器设备管理应符合以下要求：
1 编制仪器设备一览表，其内容为：仪器名称、技术指标、制造厂家、购置日期、保管人。
2 编制仪器设备检定（校验）周期表，其内容包括：仪器设备名称、编号、检定周期、检定单位、最近检定日期、送检负责人。
3 所有仪器设备应有统一格式的标志。
1）标志分“合格”“准用”“停用”3种，分别以绿、黄、红3种颜色表示。
2）标志内容：仪器编号、检定结论、检定日期、检定单位。
3）可拆卸的检测仪表组合成的仪器，每个仪表应有独立的标志；不可拆卸仪表组合成的仪器可，以只有一个标志。
4 仪器说明书应妥善保存，并能方便使用。
5 建立仪器档案，其内容为：使用记录、故障及维修情况记录。


附录D 各项试验记录

附录D 各项试验记录


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１) 表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

２) 表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

３) 表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

2 规范中指定应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。