欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑结构制图标准 GB/T 50105-2001

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑结构制图标准

Standard for structural drawings

GB/T 50105—2001

    主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2002年3月1日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

    建标[2001]220号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998] 244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

    中华人民共和国建设部

    二○○一年十一月一日

前言

       根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》下达的任务，本标准编制组对《建筑结构制图标准》(GBJ 105-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

    本标准的修编目的是：

    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。

    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。

    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

    本标准为推荐性国家标准。

    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

    本标准主编单位、参编单位和主要起草人：

    主编单位：中国建筑标准设计研究所

    参编单位：包头钢铁设计研究总院

    主要起草人：陈雪光、张瑞华


1 总则

1 总则

    1.0.1 为了统一建筑结构专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，特制定本标准。

    1.0.2 本标准是建筑结构专业制图的基本规定，适应于工程制图中下列制图方式绘制的图样：

    1 手工制图；

    2 计算机制图。

    1.0.3 本标准适用于建筑结构专业下列工程制图：

    1 新建、改建、扩建工程的各阶段设计图、竣工图；

    2 原有建筑物、构筑物的实测图；

    3 通用设计图、标准设计图。

    1.0.4 建筑结构专业制图除应符合本标准外,尚应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准的规定。


2 一般规定

2 一般规定

    2.0.1 图线宽度b，应按《房屋建筑制图统一标准》(GB/T50001-2001)中“图线”的规定选用。

    2.0.2 每个图样应根据复杂程度与比例大小，先选用适当基本线宽度b，再选用相应的线宽组。

    2.0.3 建筑结构专业制图，应选用表2.0.3所示的图线。

    2.0.4 在同一张图纸中，相同比例的各图样，应选用相同的线宽组。

    2.0.5 绘图时根据图样的用途，被绘物体的复杂程度，应选用表2.0.5中的常用比例，特殊情况下也可选用可用比例。

    2.0.6 当构件的纵、横向断面尺寸相差悬殊时，可在同一详图中的纵、横向选用不同的比例绘制。轴线尺寸与构件尺寸也可选用不同的比例绘制。

    2.0.7 构件的名称应用代号来表示，代号后应用阿拉伯数字标注该构件的型号或编号，也可为构件的顺序号。构件的顺序号采用不带角标的阿拉伯数字连续编排。常用的构件代号见附录A。

    2.0.8 当采用标准、通用图集中的构件时，应用该图集中的规定代号或型号注写。

    2.0.9 结构图应采用正投影法绘制(图2.0.9-1、图2.0.9-2)，特殊情况下也可采用仰视投影绘制。

    2.0.10 在结构平面图中，构件应采用轮廓线表示，如能用单线表示清楚时,也可用单线表示。定位轴线应与建筑平面图或总平面图一致，并标注结构标高。

    2.0.11 在结构平面图中，如若干部分相同时，可只绘制一部分，并用大写的拉丁字母(A、B、C、……)外加细实线圆圈表示相同部分的分类符号。分类符号圆圈直径为8mm或10mm。其他相同部分仅标注分类符号。

    2.0.12 桁架式结构的几何尺寸图可用单线图表示。杆件的轴线长度尺寸应标注在构件的上方(图2.0.12)。

    2.0.13 在杆件布置和受力均对称的桁架单线图中,若需要时可在桁架的左半部分标注杆件的几何轴线尺寸，右半部分标注杆件的内力值和反力值；非对称的桁架单线图，可在上方标注杆件的几何轴线尺寸,下方标注杆件的内力值和反力值。竖杆的几何轴线尺寸可标注在左侧，内力值标注在右侧。

    2.0.14 结构平面图中的剖面图、断面详图的编号顺序宜按下列规定编排(图2.0.14)：

    1 外墙按顺时针方向从左下角开始编号；

    2 内横墙从左至右，从上至下编号；

    3 内纵墙从上至下，从左至右编号。

    2.0.15 构件详图的纵向较长，重复较多时，可用折断线断开，适当省略重复部分。

    2.0.16 图样或标题栏内的图名应能准确表达图样、图纸构成的内容，做到简练、明确。


3 混凝土结构

3 混凝土结构

3.1 钢筋的一般表示方法

    3.1.1 钢筋的一般表示方法应符合表3.1.1-1～表3.1.1-4的规定。

    3.1.2 钢筋的画法应符合表3.1.2的规定。

    3.1.3 钢筋、钢丝束及钢筋网片应按下列规定标注：

    1 钢筋、钢丝束的说明应给出钢筋的代号、直径、数量、间距、编号及所在位置，其说明应沿钢筋的长度标注或标注在相关钢筋的引出线上。

    2 钢筋网片的编号应标注在对角线上。网片的数量应与网片的编号标注在一起(表3.1.1-3序号2)。

    注：简单的构件、钢筋种类较少可不编号。

    3.1.4 钢筋在平面、立面、剖(断)面中的表示方法应符合下列规定：

    1、钢筋在平面图中的配置应按图3.1.4-1所示的方法表示。当钢筋标注的位置不够时，可采用引出线标注。引出线标注钢筋的斜短划线应为中实线或细实线。

    2、当构件布置较简单时，结构平面布置图可与板配筋平面图合并绘制。

    3、平面图中的钢筋配置较复杂时，可按表3.1.2中序号5的方法绘制(图3.1.4-2)。

    4、钢筋在立面、断面图中的配置，应按图3.1.4-3所示的方法表示。

    3.1.5 构件配筋图中箍筋的长度尺寸，应指箍筋的里皮尺寸。弯起钢筋的高度尺寸应指钢筋的外皮尺寸(图3.1.5)。


3.2 钢筋的简化表示方法

3.2 钢筋的简化表示方法

    3.2.1 当构件对称时，钢筋网片可用一半或1/4表示(图3.2.1)。

    3.2.2 钢筋混凝土构件配筋较简单时，可按下列规定绘制配筋平面图：

    1 独立基础在平面模板图左下角，绘出波浪线，绘出钢筋并标注钢筋的直径、间距等(图3.2.2a)。

    2 其他构件可在某一部位绘出波浪线，绘出钢筋并标注钢筋的直径、间距等(图3.2.2b)。

    3.2.3 对称的钢筋混凝土构件，可在同一图样中一半表示模板，另一半表示配筋(图3.2.3)。


3.3 预埋件、预留孔洞的表示方法

3.3 预埋件、预留孔洞的表示方法

    3.3.1 在混凝土构件上设置预埋件时，可在平面图或立面图上表示。引出线指向预埋件，并标注预埋件的代号(图3.3.1)。

    3.3.2 在混凝土构件的正、反面同一位置均设置相同的预埋件时，引出线为一条实线和一条虚线并指向预埋件，同时在引出横线上标注预埋件的数量及代号(图3.3.2)。

    3.3.3 在混凝土构件的正、反面同一位置设置编号不同的预埋件时，引出线为一条实线和一条虚线并指向预埋件。引出横线上标注正面预埋件代号，引出横线下标注反面预埋件代号(图3.3.3)。

    3.3.4 在构件上设置预留孔、洞或预埋套管时，可在平面或断面图中表示。引出线指向预留(埋)位置，引出横线上方标注预留孔、洞的尺寸，预埋套管的外径。横线下方标注孔、洞(套管)的中心标高或底标高(图3.3.4)。


4 钢结构

 众智软件 http://www.gisroad.com

4 钢结构

4.1 常用型钢的标注方法

    4.1.1 常用型钢的标注方法应符合表4.1.1中的规定。


4.2 螺栓、孔、电焊铆钉的表示方法

 众智软件 http://www.gisroad.com

4.2 螺栓、孔、电焊铆钉的表示方法

    4.2.1 螺栓、孔、电焊铆钉的表示方法应符合表4.2.1中的规定。


4.3 常用焊缝的表示方法

4.3 常用焊缝的表示方法

     4.3.1 焊接钢构件的焊缝除应按现行的国家标准《焊缝符号表示法》(GB 324)中的规定外，还应符合本节的各项规定。

    4.3.2 单面焊缝的标注方法应符合下列规定：

    1 当箭头指向焊缝所在的一面时，应将图形符号和尺寸标注在横线的上方(图4.3.2a)；当箭头指向焊缝所在另一面(相对应的那面)时，应将图形符号和尺寸标注在横线的下方(图4.3.2b)。

    2 表示环绕工作件周围的焊缝时，其围焊焊缝符号为圆圈，绘在引出线的转折处，并标注焊角尺寸K(图4.3.2c)。

    4.3.3 双面焊缝的标注，应在横线的上、下都标注符号和尺寸。上方表示箭头一面的符号和尺寸，下方表示另一面的符号和尺寸(图4.3.3a)；当两面的焊缝尺寸相同时，只需在横线上方标注焊缝的符号和尺寸(图4.3.3b、c、d)。

    4.3.4 3个和3个以上的焊件相互焊接的焊缝，不得作为双面焊缝标注。其焊缝符号和尺寸应分别标注(图4.3.4)。

    4.3.5 相互焊接的2个焊件中，当只有1个焊件带坡口时(如单面V形)，引出线箭头必须指向带坡口的焊件(图4.3.5)。

    4.3.6 相互焊接的2个焊件，当为单面带双边不对称坡口焊缝时，引出线箭头必须指向较大坡口的焊件(图4.3.6)。

    4.3.7 当焊缝分布不规则时，在标注焊缝符号的同时，宜在焊缝处加中实线(表示可见焊缝)，或加细栅线(表示不可见焊缝)(图4.3.7)。

    4.3.8 相同焊缝符号应按下列方法表示：

    1 在同一图形上，当焊缝型式、断面尺寸和辅助要求均相同时，可只选择一处标注焊缝的符号和尺寸，并加注“相同焊缝符号”，相同焊缝符号为3/4圆弧，绘在引出线的转折处(图4.3.8a)。

    2 在同一图形上，当有数种相同的焊缝时，可将焊缝分类编号标注。在同一类焊缝中可选择一处标注焊缝符号和尺寸。分类编号采用大写的拉丁字母A、B、C……(图4.3.8b)。

    4.3.9 需要在施工现场进行焊接的焊件焊缝，应标注“现场焊缝”符号。现场焊缝符号为涂黑的三角形旗号，绘在引出线的转折处(图4.3.9)。

    4.3.10 图样中较长的角焊缝(如焊接实腹钢梁的翼缘焊缝)，可不用引出线标注，而直接在角焊缝旁标注焊缝尺寸值K(图4.3.10)。

    4.3.11 熔透角焊缝的符号应按图4.3.11方式标注。熔透角焊缝的符号为涂黑的圆圈，绘在引出线的转折处。

    4.3.12 局部焊缝应按图4.3.12方式标注。


4.4 尺寸标注

4.4 尺寸标注

    4.4.1 两构件的两条很近的重心线，应在交汇处将其各自向外错开(图4.4.1)。

    4.4.2 弯曲构件的尺寸应沿其弧度的曲线标注弧的轴线长度(图4.4.2)。

    4.4.3 切割的板材，应标注各线段的长度及位置(图4.4.3)。

    4.4.4 不等边角钢的构件，必须标注出角钢一肢的尺寸(图4.4.4)。

    4.4.5 节点尺寸，应注明节点板的尺寸和各杆件螺栓孔中心或中心距，以及杆件端部至几何中心线交点的距离(图4.4.4、图4.4.5)。

    4.4.6 双型钢组合截面的构件,应注明缀板的数量及尺寸(图4.4.6)。引出横线上方标注缀板的数量及缀板的宽度、厚度，引出横线下方标注缀板的长度尺寸。

    4.4.7 非焊接的节点板，应注明节点板的尺寸和螺栓孔中心与几何中心线交点的距离(图4.4.7)。


5 木结构

 众智软件 http://www.gisroad.com

5 木结构

5.1 常用木构件断面的表示方法

    5.1.1 常用木构件断面的表示方法应符合表5.1.1中 的规定。


5.2 木构件连接的表示方法

 众智软件 http://www.gisroad.com

5.2 木构件连接的表示方法

    5.2.1 木构件连接的表示方法应符合表5.2.1中的规定。


附录A 常用构件代号

众智软件 http://www.gisroad.com


本标准用词说明

    本标准用词说明

    1 为便于执行本标准条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1)表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2)表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3)表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”；

    表示有选择，在一定条件下可以这样做的用词，采用“可”。

    2 本标准中指明应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……要求或规定”。