::工程造价信息

工程造价信息 专业站

| 造价论坛 | 交友列表 | 人才市场 | 信息发布 | 网友文章 | 会员登陆 | 会员退出 | 会员注册 | 会员列表 |

| 站长简历 | 公司简介 | 自助连接 | 经典网站 | 造价网站 | 成人笑话 | 价格信息 | 请您留言 | 联系站长 |

【推荐本站 】

【设为首页】

【收藏本站】

【管理入口 】
工程法规 工程造价 工程管理 工程新闻 工程房产 公司专栏
当前位置：工程造价信息 > 首页
今日导读 2003-10-11 21:11:41

本站已启用新域名：http://www.zggczj.com/，原http://www.nbmk8.com/将定期关闭，请交换连接的网站更改新连接地址，多谢合作！

杭州西湖隧道建成 首辆汽车今日穿越湖底

[工程法规] 《建筑抗震设计规范》GB 50011-2001(下载)
[工程法规] 《砌体结构设计规范》GB50003-2001(下载）
[工程法规] 《建筑结构荷载规范》GB50009-2001(下载)
[工程法规] 《建筑结构制图标准条文说明》GB-T50105—2001(下载)
[工程新闻] 北京地铁5号线崇文门施工段发生事故 3死1伤
[工程法规] 中华人民共和国水法
[工程法规] 中华人民共和国水土保持法
[工程法规] 中华人民共和国环境保护法
[工程新闻] 杭州西湖隧道建成 首辆汽车今日穿越湖底

重要信息

本站调查：您认为目前最好的工程量计算软件是

本站材料、设备价格查询系统

本站调查：现场监理工程师的工资状况

全国造价工程师执业资格考试大纲

注册造价工程师报考条件

本站图片频道

论坛登陆
名 称：
密 码：

会员资料
名　称：
密　码：
信息专题
注册考试求职
合同示范文本
工程灾害信息
资料文件下载
工程清单计价
更多专题
本站数据
在线人数: 人
注册会员：
最新会员：
今日新增：
文章总数：
点击总数：
专题总数：
浏览总数：
今日浏览：
平均人数：
资料搜索

网站调查
注册造价工程师月薪调查（单位：人民币元）
1.1000以下-
2.1000-1999
3.2000-2999
4.3000-3999
5.4000-5999
6.6000以上-
工程法规

(共293篇)

  • 《建筑抗震设计规范》GB 50011-2001(下载) (2003-10-10)[29]
  • 《砌体结构设计规范》GB50003-2001(下载） (2003-10-10)[24]
  • 《建筑结构荷载规范》GB50009-2001(下载) (2003-10-10)[40]
  • 《建筑结构制图标准条文说明》GB-T50105—2001(下… (2003-10-10)[22]
  • 中华人民共和国水法 (2003-10-7)[5]
  • 中华人民共和国水土保持法 (2003-10-7)[4]
  • 中华人民共和国环境保护法 (2003-10-7)[3]
  • 关于《国务院关于促进房地产市场持续健康发展的通… (2003-9-9)[46]
  • 工程质量监督工作导则 (2003-9-6)[98]
    ¸ü¶àÐÂÎÅ
    • 工程造价

    (共435篇)

  • 试论信息技术与工程量清单计价体系的有机整合 (2003-9-25)[198]
  • 工程量清单计价，谁应当迈第一步 (2003-9-25)[203]
  • 实施工程量清单计价办法与建立施工企业内部定额的… (2003-9-25)[187]
  • 施工企业对实施《工程量清单计价规范》的应对措施 (2003-9-25)[118]
  • 论工程量清单计价对建筑市场的影响 (2003-9-25)[148]
  • 工程项目中计量支付工作应注意的几个问题 (2003-9-25)[200]
  • 提高工程造价编制水平的几点思考 (2003-9-25)[191]
  • 从质量互变规律谈建筑造价 (2003-9-25)[74]
  • 概念造价及其作用 (2003-9-25)[115]
    ¸ü¶àÐÂÎÅ
    • 工程管理

    (共342篇)

  • 建筑企业资质年度检查表.doc (2003-9-26)[104]
  • 工程监理企业资质年检表.doc (2003-9-26)[81]
  • 工程招标代理机构资格申请表 (2003-9-26)[89]
  • 建设工程施工质量验收统一标准GB50300-2001（下载） (2003-9-26)[272]
  • 建设工程监理规范GB50319-2000（下载） (2003-9-26)[176]
  • 某小高层施组织设计（下载） (2003-9-5)[412]
  • 石材幕墙莫攀高 (2003-8-30)[69]
  • 玻璃幕墙工程质量检查办法 (2003-8-30)[157]
  • 玻璃幕墙工程安全检查项目 (2003-8-30)[98]
    ¸ü¶àÐÂÎÅ
    • 工程新闻

    (共351篇)

  • 北京地铁5号线崇文门施工段发生事故 3死1伤 (2003-10-9)[18]
  • 杭州西湖隧道建成 首辆汽车今日穿越湖底 [图] (2003-10-6)[48]
  • 沈阳东北第一厦--东北世贸广场明日动工 高度超300米 [图] (2003-10-5)[17]
  • 我国最大跨度地道穿越高速公路工程昨日在长沙启动 [图] (2003-10-5)[27]
  • 湖南最大污水处理厂运行 45万长沙市民受益 [图] (2003-9-28)[28]
  • 五城运会主火炬塔进入最后装修阶段 [图] (2003-9-26)[23]
  • 北京建筑行业最高年薪10万 (2003-9-23)[79]
  • 关于预防施工工棚倒塌事故的通知 (2003-9-22)[35]
  • 建设部副部长刘志峰：反对为求政绩而降低拆迁补偿… (2003-9-22)[21]
    ¸ü¶àÐÂÎÅ
    • 工程房产

    (共267篇)

  • 北京一小区业主与开发商冲突 居民围堵警员 [图] (2003-9-29)[47]
  • 格式条款&补充条款不一致 应以补充约定为准 (2003-9-23)[23]
  • 建设部部长：不允许高收入者购买经济适用房 (2003-9-2)[64]
  • 《物管条例》9月1日起施行 家中被盗物管要赔 (2003-8-30)[51]
  • 房地产开发在售前免征房产税 (2003-8-29)[42]
  • 八市联合打造南京都市圈 营造都市圈经济 [图] (2003-8-26)[59]
  • 入世后的中国房地产估价业 (2003-8-25)[61]
  • 都市圈区域性基础设施规划研究 (2003-8-25)[33]
  • 危房户索赔200万 政府代交诉讼费 [图] (2003-8-21)[45]
    ¸ü¶àÐÂÎÅ

    • 本站公告
    《工程造价信息》更改域名通知
    为了《工程造价信息》网站的快速发展，为您提供更专业、优质的服务，本站启用新的国际域名：http://www.zggczj.com/（zggczj为“中国工程造价”六个汉字的第一个字母拼音），原http://www.nbmk8.com/将定期关闭，请交换连接的网站更改新连接地址，感谢各位网友多年来对本站的大力支持！同时本站诚聘各栏目管理、录编人员，论坛斑竹，总斑竹，希望更多的网友参与本站的建设与管理。
    nbmk8
    2003-9-1

    主办-合作

    本站材料价格查询系统

    进入材料价格系统首页

    本站推荐栏目

    本站免费资源

    计 数 器 | 演示 | 申请
留 言 本 | 演示 | 申请
交友列表 | 演示 | 申请
自助连接 | 演示 | 申请

    造价论坛数据
    造价论坛

    人才自荐

    姓名 | 应聘职位
周少明 | 工程预决算
甘少华 | 工程管理
吴江华 | 工程预决算
佘锦锋 | 工程预决算
丽星 | 工程预决算
邹莉 | 工程预决算
张华 | 道桥技术
尉斌 | 工程预决算

    [ 更多...]

    快捷网络导航

    本站导航

    【工程法规】 | 国家法律 部委法规 国 务 院 省市法规
【工程造价】 | 清单定额 基础知识 考试求职 造 价 师
【工程管理】 | 管理相关 规划设计 监理施工 合同管理
【工程新闻】 | 公告通知 建设新闻 要闻简报 本地新闻
【工程房产】 | 房产市场 房产知识 怎样有家 其它内容
【公司专栏】 | 基本情况 公司新闻 资源共享 清单计价

    【其它部分】 造价论坛 求职招聘 网友文章 信息发布 价格信息

    【个人部分】 我的简历 参建工程 交友列表 请您留言 成人笑话

    本站交换链接LOGO

    -------------------

    88*31图片连接代码

    文字连接代码

    您的位置

    首页交换连接：申请加入

    路桥资讯网 | 监理人 | 创机圆梦信息咨询 | 工程预算在线
中国建筑搜索引擎 | 大岩软件 | 建材之星软件 | 中国工程预算网
鹏飞科技站 | 中国建筑工具书店 | 建筑之家 | 山石科技
青山在线 | 荣大造价咨询网 | 创想实用技术中心 | 公路人之网上家园
建筑无忧 | [建筑之乡-上虞]资讯 | 吉林工程造价信息网 | 中国房地产人才网

    综合搜索引挚

    请输入关键字:

    google | 百度
雅虎 | 网易
新浪 | 搜狐
Yahoo | mp3

    | 返回主页 | 关于我们 | 寻求合作 | 广告合作 | 网站招聘 | 友情链接 |

    (c)2000-2002《工程造价信息》版权所有 E-mail: qzm@zggczj.com 网站制作、维护：nbmk8(QQ:184865594)


关于发布《房屋建筑制图统一标准》等六项国家标准的通知

总图制图标准GB/T 50103-2001
    主编部门：中华人民共和国建设部
    批准部门：中华人民共和国建设部
    施行日期：:2002年3月1日

    关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标[2001]220号

   根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。
    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○一年十一月一日


前 言

    根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》下达的任务，本标准编制组对《总图制图标准》(GBJ 103-87)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提 出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。
    本标准的修编目的是：
    一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISOT C/10的相关标准)在技术内容上协调一致。
    二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。
    三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。
    本标准为推荐性国家标准。
    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所(北京西外 车公庄大街19号，邮编100044)，以供修订时参考。
    本标准主编单位、参编单位和主要起草人：
    主编单位：中国建筑标准设计研究所
    参编单位：机械工业部设计研究院
    主要起草人：班　焯　陈景来


1

1 总则

    1.0.1 为了统一总图制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。
    1.0.2 本标准适用于下列制图方式绘制的图样：
     1 手工制图；
     2 计算机制图。
    1.0.3 本标准适用于总图专业的下列工程制图：
     1 新建、改建、扩建工程各阶段的总图制图；
     2 原有工程的总平面实测图；
     3 总图的通用图、标准图。
    1.0.4 总图制图，除应符合本标准外，还应符合《房屋建筑制图统一标准》(GB/T 50001-2001)以及国家现行的有关强制性标准的规定。


2.1

2 一般规定

2.1 图线

    2.1.1 图线的宽度b，应根据图样的复杂程度和比例，按《房屋建筑制图统一标准》(GB/T 50001-2001)中图线的有关规定选用。
    2.1.2 总图制图，应根据图纸功能，按表2.1.2规定的线型选用。


2.2

2.2 比 例

    2.2.1 总图制图采用的比例，宜符合表2.2.1的规定。

2.2.2 一个图样宜选用一种比例，铁路、道路、土方等的纵断面图，可在水平方向和垂直方向选用不同比例。


2.3

2.3 计量单位

    2.3.1 总图中的坐标、标高、距离宜以米为单位，并应至少取至小数点后两位，不足时以"0"补齐。详图宜以毫米为单位，如不以毫米为单位，应另加说明。
    2.3.2 建筑物、构筑物、铁路、道路方位角(或方向角)和铁路、道路转向角的度数，宜注写到"秒"，特殊情况，应另加说明。
    2.3.3 铁路纵坡度宜以千分计，道路纵坡度、场地平整坡度、排水沟沟底纵坡度宜以百分计，并应取至小数点后一位，不足时以"0"补齐。


2.4

2.4 坐标注法

2.4.1 总图应按上北下南方向绘制。根据场地形状或布局，可向左或右偏转，但不宜超过45°。总图中应绘制指北针或风玫瑰图(图2.4.1)。

   2.4.2 坐标网格应以细实线表示。测量坐标网应画成交叉十字线，坐标代号宜用"X、Y"表示；建筑坐标网应画成网格通线，坐标代号宜
         用"A、B"表示(图2.4.1)。坐标值为负数时，应注"-"号，为正数时，"+"号可省略。
    2.4.3 总平面图上有测量和建筑两种坐标系统时，应在附注中注明两种坐标系统的换算公式。
    2.4.4 表示建筑物、构筑物位置的坐标，宜注其三个角的坐标，如建筑物、构筑物与坐标轴线平行，可注其对角坐标。
    2.4.5 在一张图上，主要建筑物、构筑物用坐标定位时，较小的建筑物、构筑物也可用相对尺寸定位。
    2.4.6 建筑物、构筑物、铁路、道路、管线等应标注下列部位的坐标或定位尺寸：
     1 建筑物、构筑物的定位轴线(或外墙面)或其交点；
     2 圆形建筑物、构筑物的中心；
     3 皮带走廊的中线或其交点；
     4 铁路道岔的理论中心，铁路、道路的中线或转折点；
     5 管线(包括管沟、管架或管桥)的中线或其交点；
     6 挡土墙墙顶外边缘线或转折点。
    2.4.7 坐标宜直接标注在图上，如图面无足够位置，也可列表标注。
    2.4.8 在一张图上，如坐标数字的位数太多时，可将前面相同的位数省略，其省略位数应在附注中加以说明。


2.5

2.5 标高注法

    2.5.1 应以含有±0.00标高的平面作为总图平面。
    2.5.2 总图中标注的标高应为绝对标高，如标注相对标高，则应注明相对标高与绝对标高的换算关系。
    2.5.3 建筑物、构筑物、铁路、道路、管沟等应按以下规定标注有关部位的标高:
     1 建筑物室内地坪，标注建筑图中±0.00处的标高，对不同高度的地坪，分别标注其标高(图2.5.2a)。
     2 建筑物室外散水，标注建筑物四周转角或两对角的散水坡脚处的标高；
     3 构筑物标注其有代表性的标高，并用文字注明标高所指的位置(图2.5.2b)；

     4 铁路标注轨顶标高；
     5 道路标注路面中心交点及变坡点的标高；
     6 挡土墙标注墙顶和墙趾标高，路堤、边坡标注坡顶和坡脚标高，排水沟标注沟顶和沟底标高；
     7 场地平整标注其控制位置标高，铺砌场地标注其铺砌面标高。
    2.5.4 标高符号应按《房屋建筑制图统一标准》(GB/T 50001-2001)中"标高"一节的有关规定标注。


2.6

2.6 名称和编号

    2.6.1 总图上的建筑物、构筑物应注写名称，名称宜直接标注在图上。当图样比例小或图面无足够位置时，也可编号列表编注在图内。当图形过小时，可标注在图形外侧附近处。
    2.6.2 总图上的铁路线路、铁路道岔、铁路及道路曲线转折点等，均应进行编号。
    2.6.3 铁路线路编号应符合下列规定：
     1 车站站线由站房向外顺序编号，正线用罗马字表示，站线用阿拉伯数字表示；
     2 厂内铁路按图面布置有次序地排列，用阿拉伯数字编号；
     3 露天采矿场铁路按开采顺序编号，干线用罗马字表示，支线用阿拉伯数字表示。
    2.6.4 铁路道岔编号应符合下列规定：
     1 道岔用阿拉伯数字编号；
     2 车站道岔由站外向站内顺序编号，一端为奇数，另一端为偶数。当编里程时，里程来向端为奇数，里程去向端为偶数。不编里程时，左端为奇数，右端为偶数。
    2.6.5 道路编号应符合下列规定:
     1 厂矿道路用阿拉伯数字，外加圆圈(如①、②……)顺序编号；
     2 引道用上述数字后加1、-2(如①-1、②-2……)编号。
    2.6.6 厂矿铁路、道路的曲线转折点，应用代号JD后加阿拉伯数字(如JD1、JD2……)顺序编号。
    2.6.7 一个工程中，整套总图图纸所注写的场地、建筑物、构筑物、铁路、道路等的名称应统一，各设计阶段的上述名称和编号应一致。


3

3 图 例

3.0.1 总平面图例应符合表3.0.1的规定。


3.0.2

3.0.2 道路与铁路图例应符合表3.0.2的规定。


3.0.3

3.0.3 管线与绿化图例应符合表3.0.3的规定。


     本标准用词说明:

    1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：
     1)表示很严格，非这样做不可的用词：
     正面词采用"必须"；
     反面词采用"严禁"。
     2)表示严格，在正常情况下均应这样做的用词：
     正面词采用"应"；
     反面词采用"不应"或"不得"。
     3)表示允许稍有选择，在条件许可时首先应这样做的用词：
     正面词采用"宜"；
     反面词采用"不宜"；
     表示有选择，在一定条件下可以这样做的用词，采用"可"。
    2 本标准中指明应按其他有关标准执行时，写法为"应符合……的规定"或应按……执行"。


CHM 制作精灵

欢迎使用 CHM 制作精灵

“CHM 制作精灵”是一款将Html文档（网页文件）转化为 Html Help文档（CHM格式文档）的软件；是集 HTML Help Workshop工程创建，目录、索引编写及工程编译等多种功能于一身的 CHM电子图书制作软件。与HTML Help Workshop配合使用制作出来的 Html Help 文档会更见出色。欢迎使用 “CHM 制作精灵”来制作更多 CHM电子图书！！！

软件开发背景：

1、CHM文件格式已在网上广为流传，被称为一种电子书籍格式。其特点在于，它的每一个帮助页都是一个Web页，您可以像浏览网站一样容易地阅读 HTML 帮助文件。HTML 帮助文件甚至支持 ActiveX, JavaScrip, VBScrip 和 Dll 等。HTML帮助文件类似资源管理器的窗口的浏览方式，使用极其方便。另外，还具有管理文档方便、容量大、压缩比例高等优点。

2、目前HTML Help Workshop v4.74是制作chm唯一比较流行的工具，但是，存在着效率低，动作简单重复等缺点；另外，网上也有一些制作chm文档小软件，但是，它们多为共享软件，注册费少则人民币十几元多则上百元，几乎没有免费的，至少我没有找到。

3、制作一种高效工具让电脑来完成这种简单重复的工作是必要的，从文件格式（工程文件hhp、目录文件hhc、索引文件hhk）看文件结构是可读的，所以说制作一种高效工具是可行的。

软件功能：

将Html文档（网页文件）自动转化为 Html Help文档（CHM格式文档）。

1、 创建 HTML Help Workshop 工程。

2、为 HTML Help Workshop 工程编写目录及索引，其中标题是 Html文档（网页文件）<Title>。

3、编译 HTML Help Workshop 工程，最终生成 Html Help文档。

sxy868 版权所有
Copyright © 2002-2003
sxy868@sohu.com


document.write('');document.write('发份过来看看：xiaofafa@16..');document.write('[xiaofafa][2003-10-11]
');document.write(' ');document.write('咬..');document.write('[xiaofafa][2003-10-11]
');document.write(' ');document.write('咋这么多呢？？..');document.write('[phy80][2003-10-9]
');document.write(' ');document.write('完全免费,当然.....不要钱!..');document.write('[zhangfxiang][2003-10-9]
');document.write(' ');document.write('商业破解软件大全集，找破解软件网友的..');document.write('[crack007][2003-10-4]
');document.write(' ');document.write('全国电力工程造价及软件研讨会－博微系..');document.write('[预算高手][2003-9-26]
');document.write(' ');document.write('我今年考砸了！我好伤心，你们早不说..');document.write('[王支武][2003-9-25]
');document.write(' nbmk8转移>');document.write('本站调查：现场监理工程师的工资状况-..');document.write('[nbmk8][2003-9-15]
');document.write(' ');document.write('[贴图]好"色"的男人..');document.write('[nbmk8][2003-9-10]
');


document.write ("□-今日贴子数：2
□-论坛贴子数：807
□-注册　人数：1383
□-新近　来宾：xiaofafa
□-在线会员数：0
□-在线客人数：2
□-论坛妹妹数：44
□-论坛哥哥数：1336
");