欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑结构设计术语和符号标准 GBT 50083-97

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑结构设计术语和符号标准

standard for terminology and symbols used

in design of building structures

GB/T 50083-97

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：1998年1月1日

关于发布国家标准《建筑结构设计术语和符号标准》的通知

建标[1997]199号

根据国家计委计综合[1990]160号文的要求，由建设部会同有关部门共同制订的《建筑结构设计术语和符号标准》已经有关部门会审。现批准《建筑结构设计术语和符号标准》GB/T 50083-97 为推荐性国家标准，自1998年1月1日起施行。原《建筑结构设计通用符号、计量单位和基本术语标准》GBJ 83-85 同时废止。

本标准由建设部负责管理，具体解释等工作由中国建筑科学研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

1997年7月31日

修订说明

根据建设部(90)建标计字第9号文通知的要求，由中国建筑科学研究院负责会同有关单位共同对原国家标准《建筑结构设计通用符号、计量单位和基本术语》GBJ 83-85 进行修订，并编制成国家标准《建筑结构设计术语和符号标准》GB/T 50083-97，经建设部和国家技术监督局共同会签后，由建设部于1997年7月30日建标[1997]199号文批准发布施行。原国家标准《建筑结构设计通用符号、计量单位和基本术语》GBJ 83-85 同时废止。

在本标准修订过程中，鉴于原国家标准GBJ 83-85 中的‘计量单位’一章，内容仅为建筑结构计算用的一部分计量单位，它与国家计量局发布的“中华人民共和国法定计量单位”整套规定已再无重复的必要，决定删除。其余‘通用符号’和‘基本术语’二章的主要内容，则已均被列入新国家标准《工程结构设计基本术语和通用符号》GBJ 132-90 中，‘符号’则作为五类结构的统一规定，‘术语’则作为五类结构中‘房屋建筑结构设计’的基本术语。因此，对原国家标准GBJ 83-85 的修订，应根据“建筑结构设计”系隶属于“工程结构设计”下五个分支之一的第二层次‘术语与符号’基础标准为原则进行编制。

为此，本标准宜尽量避免与国家标准《工程结构设计基本术语和通用符号》GBJ 132-90 内容的重复，围绕混凝土、砌体、钢、木四类主要材料所制作的一般工业与民用建筑结构，包括以材料区分、形式区分、用途区分、制作方式区分和设计对施工要求等各方面的各种建筑结构设计术语和符号，以及相应结构抗风、抗震设计的术语和符号加以规范化和统一化，在原国家标准GBJ 83-85 的基础上，修订成《建筑结构设计术语和符号标准》新国家标准。应当指出，本标准的建筑结构设计‘符号’内容，系根据已经实际使用而不会再轻易更动的‘常用符号’，其分列形式亦按符号在设计、计算和分析中的主次先后分列，不采用拉丁字母的顺序排列方式。至于本标准内未列出的‘符号’，则仍按主体符号的量纲用字规则与上、下标的各项规则，分别选用，但应与相应的各结构设计规范已采用的‘符号’相一致。在本标准修订的过程中，曾先后提出三次征求意见稿，广泛征求全国设计、科研、教学等有关单位和专家的意见。并由修订组反复讨论，编成送审稿经专家通讯审查，最后由建设部会同有关部门审定。

为了提高和丰富本标准的质量和内容，请在执行本标准过程中，结合实践经验和国内外资料，随时将有关意见和建议邮寄100013北京安外小黄庄中国建筑科学研究院结构所，国家标准《建筑结构设计术语和符号标准》GB 50083-97 管理组，以供今后再行修订时参考。

中华人民共和国建设部

1997年7月


1 总则

1 总则

1.0.1 为了统一房屋建筑工程的结构设计术语和符号及其涵义，制定本标准。

1.0.2 本标准适用于以混凝土（砼）、砌体、钢材和木材制成的工业与民用房屋建筑的结构设计及其有关领域。
注：“砼”（音ｔｏｎｇ）与“混凝土”同义，两者通用，但在同一技术文件、图纸和书刊中两者不宜混用。

1.0.3 本标准系根据国家标准《工程结构设计基本术语和通用符号》ＧＢＪ132—90规定的原则制定。


2 建筑结构设计通用术语

2 建筑结构设计通用术语

2.1 结构术语

2.1.1 建筑结构 ｂｕｉｌｄｉｎｇ ｓｔｒｕｃｔｕｒｅ
组成工业与民用房屋建筑包括基础在内的承重骨架体系。为房屋建筑结构的简称。
对组成建筑结构的构件、部件，当其含义不致混淆时，亦可统称为结构。

2.1.1.1 建筑结构单元 ｂｕｉｌｄｉｎｇ ｓｔｒｕｃｔｕｒａｌ ｕｎｉｔ
房屋建筑结构中，由伸缩缝、沉降缝或防震缝隔开的区段。

2.1.2 墙板结构 ｗａｌｌ-ｓｌａｂ ｓｔｒｕｃｔｕｒｅ
由竖向构件为墙体和水平构件为楼板和屋面板所组成的房屋建筑结构。

2.1.3 框架结构 ｆｒａｍｅ ｓｔｒｕｃｔｕｒｅ
由梁和柱以刚接或铰接相连接成承重体系的房屋建筑结构。

2.1.3.1 延性框架 ｄｕｃｔｉｌｅ ｆｒａｍｅ
梁、柱及其节点具有一定的塑性变形能力，并能满足侧向变形要求的框架。

2.1.4 板柱结构 ｓｌａｂ-ｃｏｌｕｍｎ ｓｔｒｕｃｔｕｒｅ
由水平构件为板和竖向构件为柱所组成的房屋建筑结构。如升板结构、无梁楼盖结构、整体预应力板柱结构等。

2.1.5 筒体结构 ｔｕｂｅ ｓｔｒｕｃｔｕｒｅ
由竖向悬臂的筒体组成能承受竖向、水平作用的高层建筑结构。筒体分剪力墙围成的薄壁筒和由密柱框架围成的框筒等。

2.1.5.1 框架-筒体结构 ｆｒａｍｅ-ｔｕｂｅ ｓｔｒｕｃｔｕｒｅ
由中央薄壁筒与外围的一般框架组成的高层建筑结构。

2.1.5.2 单框筒结构 ｆｒａｍｅｄ ｔｕｂｅ ｓｔｒｕｃｔｕｒｅ
由外围密柱框筒与内部一般框架组成的高层建筑结构。

2.1.5.3 筒中筒结构 ｔｕｂｅ ｉｎ ｔｕｂｅ ｓｔｒｕｃｔｕｒｅ
由中央薄壁筒与外围框筒组成的高层建筑结构。

2.1.5.4 成束筒结构 ｂｕｎｄｌｅｄ ｔｕｂｅ ｓｔｒｕｃｔｕｒｅ
由若干并列筒体组成的高层建筑结构。

2.1.6 悬挂结构 ｓｕｓｐｅｎｄｅｄ ｓｔｒｕｃｔｕｒｅ
将楼（屋）盖荷载通过吊杆传递到竖向承重体系的建筑结构。

2.1.6.1 核心筒悬挂结构ｃｏｒｅ ｔｕｂｅ ｓｕｐｐｏｒｔｅｄ ｓｕｓｐｅｎｅｄ ｓｔｒｕｃｔｕｒｅ
由中央薄壁筒作为竖向承重体系的悬挂结构。

2.1.6.2 多筒悬挂结构 ｍｕｌｔｉ-ｔｕｂｅ ｓｕｐｐｏｒｔｅｄ ｓｕｓｐｅｎｄｅｄ ｓｔｒｕｃｔｕｒｅ
由多个薄壁筒组成竖向承重体系的悬挂结构。

2.1.7 烟囱 ｃｈｉｍｎｅｙ
由筒体等组成承重体系，将烟气排入高空的高耸构筑物。

2.1.8 水塔 ｗａｔｅｒ ｔｏｗｅｒ
由水柜和支筒或支架等组成承重体系，用于储水和配水的高耸构筑物。

2.1.9 贮仓 ｓｉｌｏｓ
由竖壁和斗体等组成承重体系，用于贮存松散的原材料、燃料或粮食的构筑物。


2.2 构件、部件术语

2.2 构件、部件术语

2.2.1 屋盖 ｒｏｏｆ ｓｙｓｔｅｍ
在房屋顶部，用以承受各种屋面作用的屋面板、檩条、屋面梁或屋架及支撑系统组成的部件或以拱、网架、薄壳和悬索等大跨空间构件与支承边缘构件所组成的部件的总称。分平屋盖、坡屋盖、拱形屋盖等。

2.2.1.1 屋面板 ｒｏｏｆ ｐｌａｔｅ；ｒｏｏｆ ｂｏａｒｄ；ｒｏｏｆ ｓｌａｂ
直接承受屋面荷载的板。

2.2.1.2 檩条 ｐｕｒｌｉｎ
将屋面板承受的荷载传递到屋面梁、屋架或承重墙上的梁式构件。

2.2.1.3 屋面梁 ｒｏｏｆ ｇｉｒｄｅｒ
将屋盖荷载传递到墙、柱、托架或托梁上的梁。

2.2.1.4 屋架 ｒｏｏｆ ｔｒｕｓｓ
将屋盖荷载传递到墙、柱、托架或托梁上的桁架式构件。

（1）三角形屋架 ｔｒｉａｎｇｕｌａｒ ｒｏｏｆ ｔｒｕｓｓ
由单坡或双坡式上弦杆、水平下弦杆和腹杆组成外形为三角形的屋架。

（2）梯形屋架 ｔｒａｐｅｚｏｉｄ ｒｏｏｆ ｔｒｕｓｓ
由平坡式上弦杆、水平下弦杆、端竖杆和腹杆组成外形似梯形的屋架。

（3）多边形屋架 ｐｏｌｙｇｏｎａｌ ｔｏｐ-ｃｈｏｒｄ ｒｏｏｆ ｔｒｕｓｓ
由多折线上弦杆、水平下弦杆和腹杆组成外形为多边形的屋架。

（4）拱形屋架 ａｒｃｈ-ｓｈａｐｅｄ ｒｏｏｆ ｔｒｕｓｓ
由拱形上弦杆、水平下弦杆和腹杆组成外形为拱形的屋架。

（5）空腹屋架 ｏｐｅｎ ｗｅｂ ｒｏｏｆ ｔｒｕｓｓ；Ｖｉｅｒｅｎｄａｌ ｒｏｏｆ ｔｒｕｓｓ
由上、下弦杆和竖腹杆组成节点为刚接的屋架。

2.2.1.5 天窗架 ｓｋｙｌｉｇｈｔ ｔｒｕｓｓ；ｍｏｎｉｔｏｒ ｆｒａｍｅ
在屋架上设置供采光和通风用并承受与屋盖有关作用的桁架或框架。

2.2.1.6 屋盖支撑系统 ｒｏｏｆ-ｂｒａｃｉｎｇ ｓｙｓｔｅｍ
保证屋盖整体稳定并传递纵横向水平力而在屋架间设置的各种连系杆件的总称。

（1）横向水平支撑 ｔｒａｎｓｖｅｒｓｅ ｈｏｒｉｚｏｎｔａｌ ｂｒａｃｉｎｇ
在两个相邻屋架之间（或屋架和山墙之间）的屋架上弦或下弦平面内沿房屋横向设置的水平桁架。简称上弦或下弦横向支撑。

（2）纵向水平支撑 ｌｏｎｇｉｔｕｄｅ ｈｏｒｉｚｏｎｔａｌ ｂｒａｃｉｎｇ
在屋架端节间或屋架中部的下弦平面内沿房屋纵向设置的水平桁架。亦称下弦纵向支撑。

（3）竖向支撑 ｖｅｒｔｉｃａｌ ｂｒａｃｉｎｇ
在两个相邻屋架之间沿屋架直腹杆平面内设置的竖向桁架。亦称垂直支撑。

（4）系杆 ｔｉｅ ｒｏｄ
沿竖向支撑平面内的屋架下弦或上弦节点处，在不设置竖向支撑的屋架之间沿房屋纵向设置的水平通长连系杆件。

2.2.1.7 拱 ａｒｃｈ
由曲线形或折线形的竖向拱圈杆和支承拱圈两端铰接的或固接的拱址组成的构件，有时在拱址间设置拉杆。

（1）桁架拱 ｔｒｕｓｓｅｄ ａｒｃｈ
用桁架组成拱圈的拱。

（2）拉杆拱 ａｒｃｈ ｗｉｔｈ ｔｉｅ ｒｏｄ
拱趾间设置拉杆的拱。

2.2.1.8 平板型网架 ｐｌａｔｅ-ｌｉｋｅ ｓｐａｃｅ ｔｒｕｓｓ；ｐｌａｔｅ-ｌｉｋｅ ｓｐａｃｅ ｆｒａｍｅ
由上弦杆、下弦杆和腹杆组成的平板式的大跨度空间桁架式构件。

（1）平面桁架系网架 ｐｌａｎｅ ｔｒｕｓｓｅｄ ｌａｔｔｉｃｅ ｇｒｉｄｓ
由不同方向平面桁架组成的网架。分两向正交正放、两向正交斜放、两向斜交斜放、三向、单向折线形等型式。

（2）四角锥体网架 ｓｑｕａｒｅ ｐｙｒａｍｉｄ ｓｐａｃｅ ｇｒｉｄｓ
由四角锥体单元组成的网架。分正放四角锥，正放抽空四角锥、棋盘形四角锥、斜放四角锥、星形四角锥等型式。

（3）三角锥体网架 ｔｒｉａｎｇｕｌａｒ ｐｙｒａｍｉｄ ｓｐａｃｅ ｇｒｉｄｓ
由三角锥体单元组成的网架。分三角锥、抽空三角锥、蜂窝形三角锥等型式。

2.2.1.9 悬索 ｓｐａｃｅ ｓｕｓｐｅｎｄｅｄ ｃａｂｌｅ
由柔性拉索与边缘构件组成的大跨空间构件。

（1）圆形单层悬索 ｃｉｒｃｕｌａｒ ｓｉｎｇｌｅ-ｌａｙｅｒ ｓｕｓｐｅｎｄｅｄ ｃａｂｌｅ
由单层索按中心辐射状布置，与圆形边缘构件组成的悬索。当圆心处设柱时，称为伞形悬索。

（2）圆形双层悬索 ｃｉｒｃｕｌａｒ ｄｏｕｂｌｅ-ｌａｙｅｒ ｓｕｓｐｅｎｄｅｄ ｃａｂｌｅ
由上下两层索按中心辐射状布置，上下索间设置不同形状的中心拉环与圆形边缘构件组成的悬索。

（3）双向正交索网 ｓｕｓｐｅｎｄｅｄ ｃｒｏｓｓｅｄ ｃａｂｌｅ ｎｅｔ
由承重索和稳定索两组索按上下相互正交布置，通过预加应力使两索紧贴，与不同形状的边缘构件组成的悬索。

2.2.1.10 薄壳 ｔｈｉｎ ｓｈｅｌｌ
由曲面形薄板与边缘构件组成的大跨空间构件。按中面形状分球壳、圆柱壳、双曲面壳、圆锥壳、扁壳和旋转壳等。

2.2.2 楼盖 ｆｌｏｏｒ ｓｙｓｔｅｍ
在房屋楼层间用以承受各种楼面作用的楼板、次梁和主梁等所组成的部件总称。

2.2.2.1 楼板 ｆｌｏｏｒ ｐｌａｔｅ；ｓｌａｂ
直接承受楼面荷载的板。

2.2.2.2 次梁 ｂｅａｍ；ｓｅｃｏｎｄａｒｙ ｂｅａｍ
将楼面荷载传递到主梁上的梁。

2.2.2.3 主梁 ｇｉｒｄｅｒ；ｍａｉｎ ｂｅａｍ
将楼盖荷载传递到柱、墙上的梁。

2.2.2.4 井字梁 ｃｒｏｓｓ ｂｅａｍ
由同一平面内相互正交或斜交的梁所组成的结构构件。又称交叉梁或格形梁。

2.2.2.5 等截面梁 ｕｎｉｆｏｒｍ ｃｒｏｓｓ-ｓｅｃｔｉｏｎ ｂｅａｍ
沿杆件纵轴方向横截面尺寸不变的梁。分矩形、Ｔ形、Ｉ形、倒Ｔ形、扁形梁等。

2.2.2.6 变截面梁 ｎｏｎ-ｕｎｉｆｏｒｍ ｃｒｏｓｓ-ｓｅｃｔｉｏｎ ｂｅａｍ
沿杆件纵轴方向横截面尺寸变化的梁。

（1）加腋梁 ｈｕｎｃｈｅｄ ｂｅａｍ
杆件近端部的横截面高度按直线或曲线向端头逐渐增大的变截面梁。分一端加腋梁、两端加腋梁。

（2）鱼腹式梁 ｆｉｓｈ-ｂｅｌｌｙ ｂｅａｍ
杆件的横截面高度由两端向跨中按曲线逐渐增大形似鱼腹的变截面梁。

2.2.3 过梁 ｌｉｎｔｅｌ
设置在门窗或孔洞顶部，用以传递其上部荷载的梁。

2.2.4 吊车梁 ｃｒａｎｅ ｇｉｒｄｅｒ
承受吊车轮压所产生的竖向荷载和纵、横向水平荷载并考虑疲劳影响的梁。

2.2.4.1 制动构件 ｂｒａｋｅ ｍｅｍｂｅｒ
承受吊车上小车横向制动力的构件，如制动桁架等。

2.2.5 承重墙 ｌｏａｄ-ｂｅａｒｉｎｇ ｗａｌｌ
直接承受外加作用和自重的墙体。

2.2.5.1 结构墙 ｓｔｒｕｃｔｕｒａｌ ｗａｌｌ
主要承受侧向力或地震作用，并保持结构整体稳定的承重墙。又称剪力墙、抗震墙等。

2.2.6 非承重墙 ｎｏｎ-ｌｏａｄ-ｂｅａｒｉｎｇ ｗａｌｌ；ｐａｒｔｉｔｉｏｎ
一般情况下仅承受自重的墙。

2.2.7 等截面柱 ｃｏｎｓｔａｎｔ ｃｒｏｓｓ-ｓｅｃｔｉｏｎ ｃｏｌｕｍｎ
沿高度方向水平截面尺寸不变的柱。

2.2.8 阶形柱 ｓｔｅｐｐｅｄ ｃｏｌｕｍｎ
沿高度方向分段改变水平截面尺寸的柱。分单阶柱、双阶柱和多阶柱。

2.2.9 抗风柱 ｗｉｎｄ-ｒｅｓｉｓｔａｎｔ ｃｏｌｕｍｎ
为承受风荷载而在房屋山墙处设置的柱。

2.2.10 柱间支撑 ｃｏｌｕｍｎ ｂｒａｃｉｎｇ
为保证建筑结构整体稳定、提高侧向刚度和传递纵向水平力而在相邻两柱之间设置的连系杆件。

2.2.11 楼梯 ｓｔａｉｒ
由包括踏步板、栏干的梯段和平台组成的沟通上下不同楼面的斜向部件。分板式楼梯、梁式楼梯、悬挑楼梯和螺旋楼梯等。

2.2.12 组合构件 ｃｏｍｐｏｓｉｔｅ ｍｅｍｂｅｒ
由两种或两种以上材料组合而成的整体受力构件。

2.2.12.1 钢管混凝土构件 ｃｏｎｃｒｅｔｅ-ｆｉｌｌｅｄ ｓｔｅｅｌ ｔｕｂｕｌａｒ ｍｅｍｂｅｒ
在钢管内浇注混凝土而成的整体受力构件。

2.2.12.2 组合屋架 ｃｏｍｐｏｓｉｔｅ ｒｏｏｆ ｔｒｕｓｓ
用钢材作拉杆并以木材或钢筋混凝土作压杆组成的屋架。

2.2.12.3 下撑式组合梁 ｄｏｗｎ-ｓｔａｙｅｄ ｃｏｍｐｏｓｉｔｅ ｂｅａｍ
用型钢或圆钢作下部拉杆并以钢筋混凝土作上部压杆组成的下撑式梁。

2.2.12.4 压型钢板楼板 ｃｏｍｐｏｓｉｔｅ ｆｌｏｏｒ ｗｉｔｈ ｐｒｏｆｉｌｅｄ ｓｔｅｅｌ ｓｈｅｅｔ
在压型钢板上浇注混凝土组成的楼板。

2.2.12.5 组合楼盖 ｃｏｍｐｏｓｉｔｅ ｆｌｏｏｒ ｓｙｓｔｅｍ
用钢筋混凝土楼板或压型钢板楼板与型钢梁或板件组合的型钢梁组成的楼盖。


2.3 基本设计规定术语

2.3 基本设计规定术语

2.3.1 建筑结构设计 ｄｅｓｉｇｎ ｏｆ ｂｕｉｌｄｉｎｇ ｓｔｒｕｃｔｕｒｅｓ
在满足安全、适用、耐久、经济和施工可行的要求下，按有关设计标准的规定对建筑结构进行总体布置、技术与经济分析、计算、构造和制图工作，并寻求优化的全过程。

2.3.1.1 静态设计 ｓｔａｔｉｃ ｄｅｓｉｇｎ
在静态作用下，以结构构件静力状态反应为依据的设计。

2.3.1.2 动态设计 ｋｉｎｅｔｉｃ ｄｅｓｉｇｎ；ｄｙｎａｍｉｃ ｄｅｓｉｇｎ
在动态作用下，以结构构件动力状态反应为依据的设计。有时可采用动力系数方法简化为静态设计。

2.3.1.3 建筑抗震设计 ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓｔａｎｔ ｄｅｓｉｇｎ；ａｓｅｉｓｍｉｃ ｄｅｓｉｇｎ
在地震作用下，以房屋建筑结构构件的动力状态反应为依据的设计。

2.3.1.4 建筑抗震概念设计 ｃｏｎｃｅｐｔｕａｌ ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓ-ｔａｎｔ ｄｅｓｉｇｎ
根据地震震害和工程经验所获得的基本设计原则和设计思想，进行建筑结构总体布置并确定细部抗震措施的过程。

（1）规则抗震建筑 ｒｅｇｕｌａｒ ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓｔａｎｔ ｂｕｉｌｄｉｎｇ
结构构件沿高度和水平方向的尺寸、质量、刚度和承载能力分布等均为相对均匀、对称和合理的房屋。

（2）多道设防抗震建筑 ｍｕｌｔｉ-ｄｅｆｅｎｃｅ ｓｙｓｔｅｍ ｏｆ ｅａｒｔｈ-ｑｕａｋｅ-ｒｅｓｉｓｔａｎｔ ｂｕｉｌｄｉｎｇ
控制同一结构各构件或部件在地震中损坏或形成塑性铰的顺序而成的多道防御系统，使整个结构坏而不倒。

（3）抗震建筑薄弱部位 ｗｅａｋ ｒｅｇｉｏｎ ｏｆ ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓｔａｎｔ ｂｕｉｌｄｉｎｇ
建筑结构中抗震承载能力相对较弱，在地震中可能率先损坏的部位或楼层。

（4）塑性变形集中 ｃｏｎｃｅｎｔｒａｔｉｏｎ ｏｆ ｐｌａｓｔｉｃ ｄｅｆｏｒｍａｔｉｏｎ
在地震作用下，建筑结构抗震薄弱楼层的弹塑性变形显著大于其相邻楼层变形的现象。

2.3.2 建筑结构安全等级 ｓａｆｅｔｙ ｃｌａｓｓｅｓ ｏｆ ｂｕｉｌｄｉｎｇ ｓｔｒｕｃｔｕｒｅｓ
根据房屋建筑结构的重要性和破坏可能产生后果的严重程度所划分供设计用的等级。

2.3.2.1 建筑结构抗震设防类别 ｃｌａｓｓｉｆｉｃａｔｉｏｎ ｆｏｒ ｅａｒｔｈ-ｑｕａｋｅ-ｒｅｓｉｓｔａｎｃｅ ｏｆ ｂｕｉｌｄｉｎｇｓ
根据建筑的重要性、地震破坏后果的严重程度和在抗震救灾中的用途等所作的建筑抗震设计分类。

2.3.3 承载能力极限状态验证 ｖｅｒｉｆｉｃａｔｉｏｎ ｏｆ ｕｌｔｉｍａｔｅ ｌｉｍｉｔ ｓｔａｔｅｓ
防止结构或构件达到最大承载能力或达到不适于继续承载的变形所进行的验证。

2.3.3.1 构件承载能力计算 ｃａｌｃｕｌａｔｉｏｎ ｏｆ ｌｏａｄ-ｃａｒｒｙｉｎｇ ｃａｐａｃｉｔｙ ｏｆ ｍｅｍｂｅｒ
防止结构构件或连接因临界截面材料强度被超过而破坏或因过度的变形而不适于继续承载的计算。分构件受压、受拉、受弯、受剪、受扭、局部受压、冲切等计算。

2.3.3.2 疲劳验算 ｆａｔｉｇｕｅ ａｎａｌｙｓｉｓ
防止结构构件或连接在循环应力下产生累积损伤而导致材料破坏的验算。

2.3.3.3 稳定计算 ｓｔａｂｉｌｉｔｙ ｃａｌｃｕｌａｔｉｏｎ
防止结构构件失稳的计算。分整体失稳与局部失稳，平面内失稳与平面外失稳，及弹性状态、弹塑性状态与塑性状态失稳。

2.3.3.4 抗倾覆、滑移验算 ｏｖｅｒｔｕｒｎｉｎｇ ｏｒ ｓｌｉｐ ｒｅｓｉｓｔａｎｃｅ ａｎａｌｙｓｉｓ
防止结构或结构的一部份作为刚体失去平衡的验算。

2.3.4 正常使用极限状态验证ｖｅｒｉｆｉｃａｔｉｏｎ ｏｆ ｓｅｒｖｉｃｅａｂｉｌｉｔｙ ｌｉｍｉｔ ｓｔａｔｅｓ
防止结构或构件的外观变形、振动、裂缝、耐久性能等达到使用功能上允许的某一限值的极限状态所进行的验证。

2.3.5 变形验算 ｄｅｆｏｒｍａｔｉｏｎ ａｎａｌｙｓｉｓ
防止结构构件变形过大而不能满足规定功能要求的验算。包括承载能力极限状态和正常使用极限状态验算。

2.3.6 施工阶段验算 ａｐｐｒｏｖａｌ ａｎａｌｙｓｉｓ ｄｕｒｉｎｇ ｃｏｎｓｔｒｕｃｔｉｏｎ ｓｔａｇｅ
防止结构构件在制作、运输和安装等阶段不能满足规定功能要求的有关验算。


2.4 计算、分析术语

2.4 计算、分析术语

2.4.1 静定结构 ｓｔａｔｉｃａｌｌｙ ｄｅｔｅｒｍｉｎａｔｅ ｓｔｒｕｃｔｕｒｅ
结构构件为无赘余约束的几何不变体系，用静力平衡原理即可求解其作用效应。

2.4.2 超静定结构 ｓｔａｔｉｃａｌｌｙ ｉｎｄｅｔｅｒｍｉｎａｔｅ ｓｔｒｕｃｔｕｒｅ
结构构件为有赘余约束的几何不变体系，用静力平衡原理和变形协调原理求解其作用效应。

2.4.3 平面结构 ｐｌａｎｅ ｓｔｒｕｃｔｕｒｅ
组成的结构及其所受的外力，在计算中可视作为位于同一平面内的计算结构体系。

2.4.4 空间结构 ｓｐａｃｅ ｓｔｒｕｃｔｕｒｅ
组成的结构可以承受不位于同一平面内的外力，且在计算时进行空间受力分析的计算结构体系。

2.4.5 杆系结构 ｓｔｒｕｃｔｕｒａｌ ｓｙｓｔｅｍ ｃｏｍｐｏｓｅｄ ｏｆ ｂａｒ
以直线形或曲线形杆件作为基本计算单元的结构体系的总称。如连续梁、桁架、框架、网架、拱、曲梁等。

2.4.5.1 刚性支座连续梁 ｒｉｇｉｄｌｙ ｓｕｐｐｏｒｔｅｄ ｃｏｎｔｉｎｕｏｕｓ ｇｉｒｄｅｒ
计算中不考虑支座竖向位移的连续梁。

2.4.5.2 弹性支座连续梁 ｅｌａｓｔｉｃａｌｌｙ ｓｕｐｐｏｒｔｅｄ ｃｏｎｔｉｎｕｏｕｓ ｇｉｒｄｅｒ
计算中需要考虑支座竖向位移的连续梁。

2.4.5.3 弹性地基梁 ｅｌａｓｔｉｃ ｆｏｕｎｄａｔｉｏｎ ｂｅａｍ
计算中支座为连续的并考虑支座竖向位移的基础梁。一般按地基压应力与地基沉降成正比的假设进行计算。

2.4.5.4 三铰拱 ｔｈｒｅｅ ｈｉｎｇｅｄ ａｒｃｈ
拱趾和拱顶均为铰接的拱。可按顶铰处弯矩为零的静力平衡原理计算。

2.4.5.5 双铰拱 ｔｗｏ ｈｉｎｇｅｄ ａｒｃｈ
拱趾为铰接的拱。可按一次超静定结构计算。分拱趾间无拉杆的双铰拱或有拉杆的双铰拱。

2.4.5.6 无铰拱 ｈｉｎｇｅｌｅｓｓ ａｒｃｈ
拱趾为刚接的拱。可按三次超静定结构计算。

2.4.5.7 有侧移框架 ｆｒａｍｅ ｗｉｔｈ ｓｉｄｅｓｗａｙ
计算中需要考虑梁柱节点水平位移的框架。

2.4.5.8 无侧移框架 ｆｒａｍｅ ｗｉｔｈｏｕｔ ｓｉｄｅｓｗａｙ
计算中不考虑梁柱节点水平位移的框架。

2.4.6 板系结构 ｓｔｒｕｃｔｕｒａｌ ｓｙｓｔｅｍ ｃｏｍｐｏｓｅｄ ｏｆ ｐｌａｔｅ
以连续体平面板件作为基本计算单元的结构体系的总称。如平板、折板等。

2.4.6.1 两边支承板 ｔｗｏ ｓｉｄｅｓ（ｅｄｇｅｓ）ｓｕｐｐｏｒｔｅｄ ｐｌａｔｅ
两边有支座反力的板。一般仅考虑一个方向的受力和变形。又称单向板。

2.4.6.2 四边支承板 ｆｏｕｒ ｓｉｄｅｓ（ｅｄｇｅｓ）ｓｕｐｐｏｒｔｅｄ ｐｌａｔｅ
四边有支座反力的板。一般需考虑两个方向的受力和变形。又称双向板。

2.4.6.3 弹性地基板 ｅｌａｓｔｉｃ ｆｏｕｎｄａｔｉｏｎ ｐｌａｔｅ
计算中支座为连续的并考虑支座竖向位移的基础板。一般按地基压应力与地基沉降成正比的假设进行计算。

2.4.7 抗侧力墙体结构 ｌａｔｅｒａｌ ｆｏｒｃｅ ｒｅｓｉｓｔａｎｔ ｗａｌｌ ｓｔｒｕｃ- ｔｕｒｅ
以抗侧力结构墙作为基本计算单元的结构体系的总称。

2.4.7.1 墙肢 ｃｏｕｐｌｉｎｇ ｗａｌｌ-ｃｏｌｕｍｎ
结构墙中较大洞口左、右两侧的墙体。一般按偏心受力构件计算。

2.4.7.2 连梁 ｃｏｕｐｌｉｎｇ ｗａｌｌ-ｂｅａｍ
结构墙中较大洞口上、下两边的墙体。当跨高比较大时，按受弯构件计算。

2.4.7.3 连肢墙 ｃｏｕｐｌｅｄ ｗａｌｌ
墙肢刚度大于连梁刚度的开洞结构墙。分双肢墙或多肢墙，仅有两个墙肢时称耦联墙。一般均按偏心受力构件计算。

2.4.7.4 壁式框架 ｗａｌｌ ｆｒａｍｅ
开孔面积较大，连梁与墙肢较细的墙体，其内力分布与框架梁、框架柱相近，可按带刚域的杆件计算。

（1）刚域 ｒｉｇｉｄ ｚｏｎｅ
计算中，在杆件端部其弯曲刚度按无限大考虑的区域。

2.4.8 塑性铰 ｐｌａｓｔｉｃ ｈｉｎｇｅ
在结构构件中因材料屈服形成既有一定的承载能力又能相对转动的截面或区段。计算中按铰接考虑。

2.4.9 内力重分布 ｒｅｄｉｓｔｒｉｂｕｔｉｏｎ ｏｆ ｉｎｔｅｒｎａｌ ｆｏｒｃｅ
超静定结构进入非弹性工作阶段时，其内力分布与按弹性分析的分布相比有明显变化的现象。需按材料非线性方法求解。有时可用调整系数简化计算。

2.4.9.1 弯矩调幅系数 ｍｏｍｅｎｔ ｍｏｄｉｆｉｅｄ ｆａｃｔｏｒ
考虑结构构件的内力重分布，对按弹性方法分析所得弯矩进行调整的系数。

2.4.10 挠曲二阶效应 ｓｅｃｏｎｄ ｏｒｄｅｒ ｅｆｆｅｃｔ ｄｕｅ ｔｏ ｄｉｓｐｌａｃｅｍｅｎｔ
结构构件由挠曲产生挠度或侧移引起的附加内力。有时可通过内力增大系数简化计算。

2.4.10.1 偏心距增大系数 ａｍｐｌｉｆｉｅｄ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｅｃｃｅｎｔｒｉｃｉｔｙ
在受压构件计算中，考虑二阶效应影响的系数，为挠曲后的最大偏心距与初始偏心距的比值。

2.4.10.2 轴心受压构件稳定系数 ｓｔａｂｉｌｉｔｙ ｒｅｄｕｃｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ａｘｉａｌｌｙ ｌｏａｄｅｄ ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ
在轴心受压构件计算中，考虑构件长细比增大的附加效应使构件承载能力降低的计算系数。

2.4.11 局部抗压强度提高系数 ｅｎｈａｎｃｅｄ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｌｏｃａｌ ｂｅａｒｉｎｇ ｓｔｒｅｎｇｔｈ ｏｆ ｍａｔｅｒｉａｌｓ
反映材料的局部抗压强度大于一般抗压强度的计算系数。


2.5 作用术语

2.5 作用术语

2.5.1 永久作用标准值 ｃｈａｒａｃｔｅｒｉｓｉｔｉｃ ｖａｌｕｅ ｏｆ ｐｅｒｍａｎｅｎｔ ａｃｔｉｏｎ
在结构设计基准期内，量值不随时间变化的作用（包括自重）基本代表值，又称恒荷载标准值。

2.5.2 可变作用标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｖａｒｉａｂｌｅ ａｃｔｉｏｎ
在结构设计基准期内，量值随时间变化的作用基本代表值，又称活荷载标准值。

2.5.3 楼面、屋面活荷载标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｌｉｖｅ ｌｏａｄ ｏｎ ｆｌｏｏｒ ｏｒ ｒｏｏｆ
在结构设计基准期内，量值随时间变化的施加于楼面、屋面的人群、物料、设备等非自然荷载的基本代表值。

2.5.3.1 均布活荷载标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｕｎｉｆｏｒｍｌｙ ｄｉｓｔｒｉｂｕｔｅｄ ｌｉｖｅ ｌｏａｄ
均匀分布于构件表面的工业或民用活荷载标准值。

（1）等效均布活荷载 ｅｑｕｉｖａｌｅｎｔ ｕｎｉｆｏｒｍｌｙ ｄｉｓｔｒｉｂｕｔｅｄ ｌｉｖｅ ｌｏａｄ
在控制构件设计的部位，根据荷载效应相等的原则，将实际最不利分布的活荷载标准值换算成为均布活荷载标准值。

（2）活荷载折减系数 ｒｅｄｕｃｉｎｇ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｌｉｖｅ ｌｏａｄ
计算楼面梁、墙、柱及基础时，考虑楼面活荷载标准值不可能全部满布和各构件受载后的传递效果不同，对荷载进行折减的系数。

2.5.4 楼面、屋面活荷载准永久值 ｑｕａｓｉ-ｐｅｒｍａｎｅｎｔ ｖａｌｕｅ ｏｆ ｌｉｖｅ ｌｏａｄ ｏｎ ｆｌｏｏｒ ｏｒ ｒｏｏｆ
结构构件按长期效应组合设计时所采用的活荷载代表值，为活荷载标准值乘以规定的荷载准永久值系数。

2.5.5 楼面、屋面活荷载组合值 ｃｏｍｂｉｎａｔｉｏｎ ｖａｌｕｅ ｏｆ ｌｉｖｅ ｌｏａｄ ｏｎ ｆｌｏｏｒ ｏｒ ｒｏｏｆ
屋盖或楼盖构件承受两种或两种以上活荷载时，设计所采用的活荷载代表值。为活荷载标准值乘以规定的荷载组合值系数。

2.5.6 施工和检修集中荷载 ｃｏｎｓｔｒｕｃｔｉｏｎ ａｎｄ ｅｘａｍｉｎａｔｉｏｎ ｃｏｎｃｅｎｔｒａｔｅｄ ｌｏａｄ
设计屋面板、檩条、挑檐、雨篷和预制小梁等构件时，考虑施工或检修过程中在构件的最不利位置可能出现的最大集中荷载。

2.5.7 吊车荷载 ｃｒａｎｅ ｌｏａｄ
用吊车起吊重物运行时，对建筑结构构件产生的竖向或水平荷载。

2.5.7.1 吊车竖向荷载标准值 ｃｈａｒａｃｔｅｒｉｓｉｔｉｃ ｖａｌｕｅ ｏｆ ｖｅｒｔｉｃａｌ ｃｒａｎｅ ｌｏａｄ
吊车起吊重物运行时，对结构构件产生的重力竖向荷载代表值。由吊车的最大轮压或最小轮压值确定。

2.5.7.2 吊车水平荷载标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｈｏｒｉｚｏｎｔａｌ ｃｒａｎｅ ｌｏａｄ
吊车在启动、刹车时，桥架和小车对结构构件产生的纵横向水平荷载代表值。由吊车刹车轮的最大轮压或横行小车重量与额定起重量确定。

2.5.8 雪荷载标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｓｎｏｗ ｌｏａｄ
施加于屋面雪荷载基本代表值。为当地基本雪压和屋面积雪分布系数的乘积。

2.5.8.1 基本雪压 ｓｎｏｗ ｒｅｆｅｒｅｎｃｅ ｐｒｅｓｓｕｒｅ
由当地一般空旷平坦地面上按规定重现期统计所得的积雪自重值。

2.5.8.2 屋面积雪分布系数 ｄｉｓｔｒｉｂｕｔｉｏｎ ｆａｃｔｏｒ ｏｆ ｓｎｏｗ ｐｒｅｓｓｕｒｅ
反映不同形式屋面所造成不同积雪分布状态的系数。为屋面雪压标准值与当地基本雪压的比值。

2.5.9 风荷载标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｗｉｎｄ ｌｏａｄ
施加于建筑物表面风压的基本代表值。为当地基本风压和当地风压高度变化系数、结构的风荷载体型系数以及相应高度处的风振系数的乘积。

2.5.9.1 基本风压 ｗｉｎｄ ｒｅｆｅｒｅｎｃｅ ｐｒｅｓｓｕｒｅ
以当地比较空旷平坦地面上按规定离地高度、规定重现期和规定时距统计所得的平均最大风速为标准，由风压和风速关系式确定的风压值。

2.5.9.2 风压高度变化系数 ｈｅｉｇｈｔ ｖａｒｉａｔｉｏｎ ｆａｃｔｏｒ ｏｆ ｗｉｎｄ ｐｒｅｓｓｕｒｅ
反映风压随不同场地、地貌和高度变化规律的系数。以规定离地面高度的风压为依据，为不同高度风压与规定离地面高度风压的比值。

2.5.9.3 风荷载体型系数 ｓｈａｐｅ ｆａｃｔｏｒ ｏｆ ｗｉｎｄ ｌｏａｄ
反映不同形状和尺寸的建筑物表面上风荷载分布的系数，为建筑物表面某点的实际风压力或风吸力与自由气流形成风压的比值。

2.5.9.4 风振系数 ｗｉｎｄ ｆｌｕｔｔｅｒｉｎｇ ｆａｃｔｏｒ
反映风速中高频脉动部分对建筑结构不利影响的风压动力系数。

2.5.10 地震作用标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｅａｒｔｈｑｕａｋｅ ａｃｔｉｏｎ
抗震设计所采用由地运动引起结构动态作用的基本代表值。由结构重力荷载代表值及地震影响系数或设计地震动参数等综合确定。分水平地震作用和竖向地震作用标准值。

2.5.11 重力荷载代表值 ｒｅｐｒｅｓｅｎｔａｔｉｖｅ ｖａｌｕｅ ｏｆ ｇｒａｖｉｔｙ ｌｏａｄ
建筑抗震设计用的重力性质的荷载，为结构构件的永久荷载（包括自重）标准值和各种竖向可变荷载组合值之和。其组合值系数根据地震时竖向可变荷载的遇合概率确定。


2.6 材料和材料性能术语

2.6 材料和材料性能术语

2.6.1 建筑结构材料 ｂｕｉｌｄｉｎｇ ｓｔｒｕｃｔｕｒａｌ ｍａｔｅｒｉａｌｓ
房屋建筑结构用的天然或人造材料和材料制品。分为非金属材料、金属材料、有机材料以及上述材料所组成的复合材料。

2.6.1.1 混凝土 ｃｏｎｃｒｅｔｅ
由胶凝材料（水泥或其他胶结料）、粗细骨料和水等拌合而成的先可塑后硬化的结构材料。需要时可另加掺合料或外加剂。

2.6.1.2 砌体 ｍａｓｏｎｒｙ
由砖、石块或砌块等块体与砂浆或其他胶结料砌筑而成的结构材料。

2.6.1.3 木材 ｔｉｍｂｅｒ
结构用的原木或经加工而成的方木、板材、胶合木等的总称。

2.6.1.4 钢材 ｓｔｅｅｌ；ａｃｉｅｒａｌ
结构用的型钢、钢板、钢管、带钢或薄壁型钢，以及钢筋、钢丝和钢绞线等的总称。

2.6.2 建筑结构材料性能 ｐｒｏｐｅｒｔｙ ｏｆ ｂｕｉｌｄｉｎｇ ｓｔｒｕｃｔｕｒａｌ ｍａｔｅｒｉａｌｓ
材料固有的和受外界各种作用后所呈现的物理、力学和化学性能。为建筑结构设计、制作和检测的依据。

2.6.2.1 材料力学性能 ｍｅｃｈａｎｉｃａｌ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｍａｔｅｒｉａｌｓ
材料在规定的受力状态下所产生的压缩、拉伸、剪切、弯曲、疲劳和屈服等性能。

（1）钢材（钢筋）屈服强度（屈服点） ｙｉｅｌｄ ｓｔｒｅｎｇｔｈ（ｙｉｅｌｄ ｐｏｉｎｔ ｏｆ ｓｔｅｅｌ）
按钢材标准拉伸试验方法，试件在试验过程中，当力不增加而试件仍继续伸长时的应力或屈服台阶所对应的应力。对无明显屈服台阶的钢材，由规定的残余应变所对应的应力确定。

（2）钢材（钢筋）抗拉（极限）强度 ｔｅｎｓｉｌｅ（ｕｌｔｉｍａｔｅ）ｓｔｒｅｎｇｔｈ ｏｆ ｓｔｅｅｌ
钢材在标准拉伸试验中所能承受的最大拉应力。

2.6.2.2 材料弹性模量 ｅｌａｓｔｉｃｉｔｙ ｍｏｄｕｌｕｓ ｏｆ ｍａｔｅｒｉａｌｓ
材料在单向受拉或受压状态下其应力应变呈线性关系时，截面上正应力和对应的正应变的比值。

2.6.2.3 伸长率 ｅｌｏｎｇａｔｉｏｎ ｒａｔｅ
材料的标准试件拉断后，原规定标距的长度增量与原标距长度的百分比。

2.6.2.4 冲击韧性 ｉｍｐａｃｔ ｔｏｕｇｈｎｅｓｓ
材料的抗冲击能力。一般以冲击破坏时断裂面单位面积上所吸收的能量表示。

2.6.2.5 疲劳性能 ｆａｔｉｇｕｅ ｐｒｏｐｅｒｔｙ
材料在承受一定重复次数和幅度的动态循环作用下的物理力学性能。

2.6.2.6 线膨胀系数 ｌｉｎｅａｒ ｅｘｐａｎｓｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ
材料在规定的温度范围内以规定常温下的长度为基准，随温度增高后的伸长率和温度增量的比值。以每摄氏度或每开尔文表示。


2.7 抗力术语

2.7 抗力术语

2.7.1 材料强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｍａｔｅｒｉａｌ ｓｔｒｅｎｇｔｈ
结构构件设计时，表示材料强度的基本代表值。由标准试件按标准试验方法经数理统计以概率分布规定的分位数确定。分抗压、抗拉、抗剪、抗弯、抗疲劳和屈服强度标准值。

2.7.2 材料强度设计值 ｄｅｓｉｇｎ ｖａｌｕｅ ｏｆ ｍａｔｅｒｉａｌ ｓｔｒｅｎｇｔｈ
材料强度标准值除以材料性能分项系数后的值。

2.7.2.1 材料抗震强度设计值 ｄｅｓｉｇｎ ｖａｌｕｅ ｏｆ ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓｔａｎｔ ｓｔｒｅｎｇｔｈ ｏｆ ｍａｔｅｒｉａｌｓ
结构抗震设计时采用的材料强度值。

2.7.3 构件承载能力设计值 ｄｅｓｉｇｎ ｖａｌｕｅ ｏｆ ｌｏａｄ-ｃａｒｒｙｉｎｇ ｃａｐａｃｉｔｙ ｏｆ ｍｅｍｂｅｒｓ
由材料强度设计值和几何参数设计值所确定的结构构件最大内力设计值；或由变形控制的结构构件达到不适于继续承载的变形时的内力设计值。

2.7.4 截面刚度 ｒｉｇｉｄｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
截面抵抗变形的能力。为材料弹性模量或剪切模量和相应的截面惯性矩或截面面积的乘积。

2.7.4.1 截面拉伸（压缩）刚度ｔｅｎｓｉｌｅ（ｃｏｍｐｒｅｓｓｉｖｅ）ｒｉｇｉｄｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
材料弹性模量和截面面积的乘积。

2.7.4.2 截面弯曲刚度 ｆｌｅｘｕｒａｌ ｒｉｇｉｄｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
材料弹性模量和截面惯性矩的乘积。

2.7.4.3 截面剪变刚度 ｓｈｅａｒｉｎｇ ｒｉｇｉｄｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
材料剪变模量和截面面积的乘积。

2.7.4.4 截面扭转刚度 ｔｏｒｓｉｏｎａｌ ｒｉｇｉｄｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
材料剪变模量和截面极惯性矩的乘积。

2.7.4.5 截面翘曲刚度 ｗａｒｐｉｎｇ ｒｉｇｉｄｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
材料弹性模量和截面翘曲（或扇性）惯性矩的乘积。

2.7.5 构件刚度 ｓｔｉｆｆｎｅｓｓ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
构件抵抗变形的能力。为施加于构件上的作用所引起的内力与其相应的构件变形的比值。

2.7.5.1 构件抗拉（抗压）刚度 ｔｅｎｓｉｌｅ（ｃｏｍｐｒｅｓｓｉｖｅ）ｓｔｉｆｆｎｅｓｓ ｏｆ ｍｅｍｂｅｒ
施加在受拉（受压）构件上的轴向力与其引起的拉伸（压缩）变形的比值。

2.7.5.2 构件抗弯刚度 ｆｌｅｘｕｒａｌ ｓｔｉｆｆｎｅｓｓ ｏｆ ｍｅｍｂｅｒ
施加在受弯构件上的弯矩与其引起的曲率变化量的比值。

2.7.5.3 构件抗剪刚度 ｓｈｅａｒｉｎｇ ｓｔｉｆｆｎｅｓｓ ｏｆ ｍｅｍｂｅｒ
施加在受剪构件上的剪力与其引起的正交夹角变化量的比值。

2.7.5.4 构件抗扭刚度 ｔｏｒｓｉｏｎａｌ ｓｔｉｆｆｎｅｓｓ ｏｆ ｍｅｍｂｅｒ
施加在受扭构件上的扭矩与其引起的扭转角的比值。

2.7.6 结构侧移刚度 ｌａｔｅｒａｌ ｄｉｓｐｌａｃｅｍｅｎｔ ｓｔｉｆｆｎｅｓｓ ｏｆ ｓｔｒｕｃｔｕｒｅ
结构抵抗侧向变形的能力。为施加于结构上的水平力与其引起的水平位移的比值。

2.7.6.1 楼层侧移刚度 ｌａｔｅｒａｌ ｄｉｓｐｌａｃｅｍｅｎｔ ｓｔｉｆｆｎｅｓｓ ｏｆ ｓｔｏｒｅｙ
楼层抵抗水平变形的能力。为施加于楼层的水平力与其引起的水平位移的比值。

2.7.7 构件变形容许值 ａｌｌｏｗａｂｌｅ ｖａｌｕｅ ｏｆ ｄｅｆｏｒｍａｔｉｏｎ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
结构构件达到某一极限状态时所能允许的最大变形值。

2.7.7.1 构件挠度容许值 ａｌｌｏｗａｂｌｅ ｖａｌｕｅ ｏｆ ｄｅｆｌｅｃｔｉｏｎ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
由结构构件的使用功能、非结构构件的影响以及观感因素等的正常使用极限状态要求所确定的竖向位移限值。

2.7.7.2 抗震结构层间位移角限值 ａｌｌｏｗａｂｌｅ ｖａｌｕｅ ｏｆ ｄｒｉｆｔ ａｎｇｌｅ ｏｆ ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓ-ｔａｎｔ ｓｔｒｕｃｔｕｒｅ
结构或构件在地震中相对变位角的容许值。


2.8 几何参数术语

2.8 几何参数术语

2.8.1 结构总高度 ｔｏｔａｌ ｈｅｉｇｈｔ ｏｆ ｓｔｒｕｃｔｕｒｅ
室外地面与结构或构筑物顶部之间的竖向距离。

2.8.2 结构总宽度 ｔｏｔａｌ ｂｒｅａｄｔｈ ｏｆ ｓｔｒｕｃｔｕｒｅ
建筑平面短轴方向的最大尺寸。

2.8.3 结构总长度 ｔｏｔａｌ ｌｅｎｇｔｈ ｏｆ ｓｔｒｕｃｔｕｒｅ
建筑平面长轴方向的最大尺寸。

2.8.4 层高 ｓｔｏｒｅｙ ｈｅｉｇｈｔ
两相邻层楼面之间的竖向距离。

2.8.5 计算高度 ｅｆｆｅｃｔｉｖｅ ｈｅｉｇｈｔ
计算时按规定所取的结构构件截面高度尺寸或竖向构件的高度尺寸。

2.8.6 净高 ｎｅｔ ｈｅｉｇｈｔ；ｃｌｅａｒ ｈｅｉｇｈｔ
结构构件上下支承之间的最小竖向距离。

2.8.7 计算跨度 ｅｆｆｅｃｔｉｖｅ ｓｐａｎ
计算时按规定所取结构构件的两相邻支承之间的水平距离。

2.8.8 净跨度 ｎｅｔ ｓｐａｎ
结构构件两相邻支承之间的最小距离。

2.8.9 计算长度 ｅｆｆｅｃｔｉｖｅ ｌｅｎｇｔｈ
计算时按规定所取的结构构件纵轴方向的尺寸。


2.9 连接、构造术语

2.9 连接、构造术语

2.9.1 连接 ｃｏｎｎｅｃｔｉｏｎ
构件间或杆件间以某种方式的结合。

2.9.1.1 铰接 ｈｉｎｇｅｄ ｃｏｎｎｅｃｔｉｏｎ
能传递竖向力和水平力而不能传递弯矩的构件相互连接方式。

2.9.1.2 刚接 ｒｉｇｉｄ ｃｏｎｎｅｃｔｉｏｎ
能传递竖向力和水平力，又能传递弯矩的构件相互连接方式。

2.9.1.3 柔性连接 ｆｌｅｘｉｂｌｅ ｃｏｎｎｅｃｔｉｏｎ
能传递竖向力、水平力和部分弯矩且容许有一定变形的构件相互连接方式。

2.9.2 系梁 ｔｉｅ ｂｅａｍ
将结构中主要构件相互拉结以增强结构整体性而不必计算的梁式构件。又称拉梁。

2.9.3 构造要求 ｄｅｔａｉｌｉｎｇ ｒｅｑｕｉｒｅｍｅｎｔｓ
在建筑结构设计中，为保证结构安全或正常使用，在构造上考虑各种难以分析计算因素，一般不通过计算而必须采取的各种细部措施。

2.9.3.1 抗震构造要求 ｅａｒｔｈｑｕａｋｅ-ｒｅｓｉｓｔａｎｔ ｄｅｔａｉｌｉｎｇ ｒｅｑｕｉｒｅｍｅｎｔｓ
根据抗震概念设计的原则，结构在满足抗震计算要求的同时，尚应在构造上采取各种必需的细部措施。

2.9.4 结构构件起拱 ｃａｍｂｅｒ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
结构构件在制作时预先做成与作用效应相反方向的挠度。又称反拱。


2.10 材料、结构构件质量控制术语

2.10 材料、结构构件质量控制术语

2.10.1 合格质量 ａｃｃｅｐｔａｂｌｅ ｑｕａｌｉｔｙ
与某一安全等级的结构构件规定的设计可靠指标相适应的材料或结构构件的质量水平。

2.10.2 初步控制 ｉｎｉｔｉａｌ ｃｏｎｔｒｏｌ；ｐｒｉｍａｒｙ ｃｏｎｔｒｏｌ
在材料或结构构件的试生产阶段，根据规定质量要求，通过试配制或试运行确定合理的原材料组成和工艺参数，以及为生产控制提供材料和结构构件性能的统计参数所进行的试验性控制。

2.10.3 生产控制 ｐｒｏｄｕｃｔｉｏｎ ｃｏｎｔｒｏｌ；ｍａｎｕｆａｃｔｕｒｅ ｃｏｎｔｒｏｌ
在材料或结构构件的正式生产阶段，根据规定质量要求，为保持其规定质量的稳定性，对原材料组成和工艺过程以及对材料和构件性能所进行的经常性控制。

2.10.4 合格控制 ｃｏｍｐｌｉａｎｃｅ ｃｏｎｔｒｏｌ
在材料或结构构件交付使用前，为保证其质量符合规定的标准所进行的合格性验收。

2.10.4.1 验收批量 ａｃｃｅｐｔａｎｃｅ ｌｏｔ
每一交验批中材料或结构构件的数量。

2.10.4.2 抽样方法 ｍｅｔｈｏｄ ｏｆ ｓａｍｐｌｉｎｇ
每一交验批中抽取材料或结构构件试件的方法。分随机的抽样和系统的抽样。

2.10.4.3 抽样数量 ｎｕｍｂｅｒ ｏｆ ｓａｍｐｌｉｎｇ
第一交验批中抽取材料或结构构件试件的数量。

2.10.4.4 验收函数 ｆｕｎｃｔｉｏｎ ｏｆ ａｃｃｅｐｔａｎｃｅ
验收时采用的关于试样数据的各种函数。

2.10.4.5 验收界限 ｌｉｍｉｔ ｏｆ ａｃｃｅｐｔａｎｃｅ
根据验收函数判断交验批是否合格的界限值。


3 混凝土结构设计专用术语

3 混凝土结构设计专用术语

3.1 结构术语

3.1.1 素混凝土结构 ｐｌａｉｎ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ

由无筋或不配置受力钢筋的混凝土制成的结构。

3.1.2 钢筋混凝土结构 ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由配置受力的普通钢筋、钢筋网或钢筋骨架的混凝土制成的结构。

3.1.3 预应力混凝土结构 ｐｒｅｓｔｒｅｓｓｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由配制预应力筋再通过张拉或其他方法建立预加应力的混凝土制成的结构。

3.1.3.1 先张法预应力混凝土结构 ｐｒｅ-ｔｅｎｅｉｏｎｅｄ ｐｒｅｓｔｒｅｓｓｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
在台座上张拉预应力筋后浇筑混凝土并通过粘结力传递而建立预加应力的混凝土结构。

3.1.3.2 后张法预应力混凝土结构 ｐｏｓｔ-ｔｅｎｓｉｏｎｅｄ ｐｒｅｓｔｒｅｓｓｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
在混凝土硬结后通过张拉预应力筋并锚固而建立预加应力的混凝土结构。

3.1.3.3 有粘结预应力混凝土结构 ｂｏｎｄｅｄ ｐｒｅｓｔｒｅｓｓｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
预应力筋与混凝土相互粘结的预应力混凝土结构。为先张法预应力混凝土结构和在管道内灌浆实现粘结的后张法预应力混凝土结构的总称。

3.1.3.4 无粘结预应力混凝土结构 ｕｎｂｏｎｄｅｄ ｐｒｅｓｔｒｅｓｓｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
配置带有涂料层和外包层的预应力筋而与混凝土相互不粘结的后张法预应力混凝土结构。

3.1.4 现浇混凝土结构 ｃａｓｔ-ｉｎ-ｓｉｔｕ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
在现场支模并整体浇筑而成的混凝土结构。

3.1.4.1 现浇板柱结构 ｃａｓｔ-ｉｎ-ｓｉｔｕ ｃｏｎｃｒｅｔｅ ｓｌａｂ-ｃｏｌｕｍｎ ｓｔｒｕｃｔｕｒｅ
由现场浇筑的钢筋混凝土楼板或预应力混凝土楼板和柱所组成的结构。可设置或不设置柱帽。

3.1.5 装配式混凝土结构 ｐｒｅｆａｂｒｉｃａｔｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由预制混凝土构件或部件通过焊接、螺栓等连接方式装配而成的混凝土结构。

3.1.5.1 混凝土大板结构 ｌａｒｇｅ ｐａｎｅｌ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由一个房间为单元大型的预制钢筋混凝土或预应力混凝土楼板和墙板装配而成的结构。

3.1.6 装配整体式混凝土结构 ａｓｓｅｍｂｌｅｄ ｍｏｎｏｌｉｔｈｉｃ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由预制混凝土构件或部件通过钢筋或施加预应力的连接并现场浇筑混凝土而形成整体的结构。

3.1.6.1 升板结构 ｌｉｆｔ-ｓｌａｂ ｓｔｒｕｃｔｕｒｅ
由安装在预制柱上的升板机，将在地坪上已叠层浇注成的屋面板和楼板依次提升到位，并以钢销支托，并在节点浇筑混凝土而成的板柱结构。

3.1.6.2 整体预应力板柱结构 ｉｎｔｅｇｒａｌ ｐｒｅｆａｂｒｉｃａｔｅｄ ｐｒｅｓｔｒｅｓｓｅｄ ｃｏｎｃｒｅｔｅ ｓｌａｂ-ｃｏｌｕｍｎ ｓｔｒｕｃｔｕｒｅ
由预制的板和预制带孔道的柱进行装配，通过张拉楼盖、屋盖中各方向板缝的预应力筋实现板柱之间的摩擦连接而形成整体的结构。

3.1.7 大模板混凝土结构 ｌａｒｇｅ-ｆｏｒｍ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由一个房间为单元大型的模板，在现场浇筑钢筋混凝土承重墙体，并与预制楼板及预制混凝土墙板或砌体等围护构件所组成的结构。分内浇外挂和内浇外砌等类型。

3.1.8 混凝土折板结构 ｃｏｎｃｒｅｔｅ ｆｏｌｄｅｄ-ｐｌａｔｅ ｓｔｒｕｃｔｕｒｅ
由多块钢筋混凝土或预应力混凝土条形平板组成的折线形薄壁空间结构。分多边形、槽形、Ｖ形折板等型式。

3.1.9 钢纤维混凝土结构 ｓｔｅｅｌ ｆｉｂｅｒ ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由掺入钢纤维的混凝土制成的结构。分无筋钢纤维、加筋钢纤维和预应力钢纤维混凝土结构。


3.2 构件、部件术语

3.2 构件、部件术语

3.2.1 预制混凝土构件 ｐｒｅｃａｓｔ ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｍｅｍｂｅｒ
在工厂或现场预先制成的混凝土构件。

3.2.2 叠合式混凝土受弯构件 ｓｕｐｅｒｐｏｓｅｄ ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｆｌｅｘｕｒａｌ ｍｅｍｂｅｒ
在预制混凝土构件上浇筑上部混凝土而形成整体的受弯构件。分叠合式混凝土板和叠合式混凝土梁等。

3.2.3 混凝土浅梁 ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｓｌｅｎｄｅｒ ｂｅａｍ
跨高比大，在正截面计算中可采用平截面假定，其箍筋在抗剪中起主要作用的混凝土梁。一般称混凝土梁。

3.2.4 混凝土深梁 ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｄｅｅｐ ｂｅａｍ
跨高比小，在正截面计算中不采用平截面假定，其纵向受拉钢筋和水平分布钢筋在抗剪中起主要作用的混凝土梁。

3.2.5 混凝土柱 ｃｏｎｃｒｅｔｅ ｃｏｌｕｍｎ
承受轴向力为主的直线形竖向混凝土构件。

3.2.5.1 双肢柱 ｄｏｕｂｌｅ ｃｏｍｐｏｎｅｎｔ ｃｏｎｃｒｅｔｅ ｃｏｌｕｍｎ
具有两个肢杆并以腹杆相连的混凝土柱。分平腹杆、斜腹杆双肢柱。

3.2.6 混凝土墙 ｃｏｎｃｒｅｔｅ ｗａｌｌ
承受轴向力和侧向力的平面或曲面形的竖向混凝土构件。

3.2.7 混凝土单向板 ｏｎｅ-ｗａｙ ｒｅｉｎｆｏｒｃｅｄ（ｏｒ ｐｒｅｓｔｒｅｓｓｅｄ）ｃｏｎｃｒｅｔｅ ｓｌａｂ
在一个方向配置主要受力钢筋或预应力筋的钢筋混凝土板或预应力混凝土板。可分为实心平板、空心板、肋形板等。

3.2.8 混凝土双向板 ｔｗｏ-ｗａｙ ｒｅｉｎｆｏｒｃｅｄ（ｏｒ ｐｒｅｓｔｒｅｓｓｅｄ）ｃｏｎｃｒｅｔｅ ｓｌａｂ
在两个方向均配置主要受力钢筋或预应力筋的钢筋混凝土板或预应力混凝土板。

3.2.9 混凝土柱帽 ｃａｐ ｏｆ ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｃｏｌｕｍｎ
为支承楼盖而在混凝土柱的顶部扩大截面尺寸的部位。

3.2.10 混凝土基础 ｃｏｎｃｒｅｔｅ ｆｏｕｎｄａｔｉｏｎ
将上部结构所承受的各种作用和自重传递到地基上的混凝土部件。分扩展基础筏形基础、壳体基础、箱形基础和桩基础等。


3.3 材料术语

3.3 材料术语

3.3.1 水泥 ｃｅｍｅｎｔ
磨细的具有水硬性的胶凝材料。

3.3.2 骨料 ａｇｇｒｅｇａｔｅ
在混凝土中起骨架或填充作用的粒状松散材料。分粗骨料和细骨料。粗骨料包括卵石、碎石、废渣等，细骨料包括中细砂、粉煤灰等。

3.3.3 拌合水 ｍｉｘｉｎｇ ｗａｔｅｒ
用于拌制混凝土的水。

3.3.4 外加剂 ａｄｍｉｘｔｕｒｅ
为改善混凝土的流变、硬化和耐久性能等所掺入的化学制剂的总称。分减水剂、早强剂、缓凝剂、引气剂、防水剂、速凝剂等。

3.3.5 普通混凝土 ｎｏｒｍａｌ ｃｏｎｃｒｅｔｅ；ｏｒｄｉｎａｒｙ ｃｏｎｃｒｅｔｅ
以天然砂、碎石或卵石作骨料，用水泥、水和外加剂（或不掺外加剂）按配合要求配制而成的混凝土。

3.3.6 轻骨料混凝土 ｌｉｇｈｔｗｅｉｇｈｔ ａｇｇｒｅｇａｔｅ ｃｏｎｃｒｅｔｅ
以天然多孔轻骨料或人造陶粒作粗骨料，天然砂或轻砂作细骨料，用硅酸盐水泥、水和外加剂（或不掺外加剂）按配合比要求配制而成的混凝土。

3.3.7 纤维混凝土 ｆｉｂｅｒ ｃｏｎｃｒｅｔｅ
掺有短纤维，钢纤维、耐碱玻璃纤维或聚丙烯纤维等短纤维的混凝土。

3.3.8 特种混凝土 ｓｐｅｃｉｆｉｅｄ ｃｏｎｃｒｅｔｅ
具有膨胀、耐酸、耐碱、耐油、耐热、耐磨、防辐射等特殊性能的混凝土。

3.3.9 钢筋 ｓｔｅｅｌ ｂａｒ
混凝土结构用的棒状或盘条状钢材。

3.3.9.1 热轧光圆钢筋 ｈｏｔ-ｒｏｌｌｅｄ ｐｌａｉｎ ｂａｒ
经热轧成型并自然冷却的表面平整、截面为圆形的钢筋。

3.3.9.2 热轧带肋钢筋 ｈｏｔ-ｒｏｌｌｅｄ ｄｅｆｏｒｍｅｄ ｂａｒ
经热轧成型并自然冷却而其圆周表面通常带有两条纵肋和沿长度方向有均匀分布横肋的钢筋。

3.3.9.3 冷轧带肋钢筋 ｃｏｌｄ-ｒｏｌｌｅｄ ｄｅｆｏｒｍｅｄ ｂａｒ
热轧圆盘条经冷轧或冷拔工艺减小直径，并在其圆周表面轧成月牙形横肋的钢筋。

3.3.9.4 冷拉钢筋 ｃｏｌｄ ｄｒａｗｎ ｂａｒ
热轧光圆钢筋或热轧带肋钢筋在常温下经拉伸强化而提高其屈服强度的钢筋。

3.3.9.5 热处理钢筋 ｈｅａｔ ｔｅｍｐｅｒｉｎｇ ｂａｒ
热轧带肋钢筋经淬火、回火的调质热处理而成的钢筋。

3.3.10 钢丝 ｓｔｅｅｌ ｗｉｒｅ
混凝土结构用的盘条细线状钢材。

3.3.10.1 光圆钢丝 ｒｏｕｎｄ ｗｉｒｅ
优素碳质钢盘条经等温铅浴淬火处理后，再冷拉加工而成的钢丝。

3.3.10.2 刻痕钢丝 ｉｎｄｅｎｔｅｄ ｗｉｒｅ
光圆钢丝经拉拔后，在其表面压出规律的凹痕并经回火处理而成的钢丝。

3.3.10.3 冷拔钢丝 ｃｏｌｄ ｄｒａｗｎ ｗｉｒｅ
热轧盘条钢筋在常温下经冷拔减小直径而成的钢丝。

3.3.11 钢绞线 ｓｔｒａｎｄ
由若干根光圆钢丝绞捻并经消除内应力后而成的盘卷状钢丝束。

3.3.12 普通钢筋 ｏｒｄｉｎａｒｙ ｓｔｅｅｌ ｂａｒ
用于混凝土结构构件中的各种非预应力钢筋的总称。

3.3.13 预应力筋 ｐｒｅｓｔｒｅｓｓｅｄ ｔｅｎｄｏｎ
用于混凝土结构件中施加预应力的钢筋、钢丝和钢绞线等的总称。


3.4 材料性能和构件抗力术语

3.4 材料性能和构件抗力术语

3.4.1 混凝土强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ（ｇｒａｄｅｓ）ｏｆ ｃｏｎｃｒｅｔｅ
根据混凝土立方体抗压强度标准值划分的强度级别。

3.4.2 混凝土立方体抗压强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｃｕｂｉｃ ｃｏｎｃｒｅｔｅ ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ
结构构件设计中表示混凝土强度指标的基本代表值。根据混凝土立方体标准试件，通过标准养护，在规定龄期下并用标准试验方法所得的抗压强度，由数理统计的概率分布按规定的分位数确定。

3.4.3 混凝土轴心抗压强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｃｏｎｃｒｅｔｅ ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ
根据混凝土棱柱体标准试件轴心抗压强度，按规定的概率分布分位数确定。其值可用混凝土立方体抗压强度标准值表示，并考虑结构与标准试件混凝土强度差异的影响。

3.4.4 混凝土抗拉强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｃｏｎｃｒｅｔｅ ｔｅｎｓｉｌｅ ｓｔｒｅｎｇｔｈ
根据混凝土受拉标准试件或经换算的混凝土劈裂受拉试件的抗拉强度，按规定的概率分布分位数确定。其值可用混凝土立方体抗压强度标准值表示，并考虑结构与标准试件混凝土强度差异的影响。

3.4.5 混凝土弹性模量 ｍｏｄｕｌｕｓ ｏｆ ｅｌａｓｔｉｃｉｔｙ ｏｆ ｃｏｎｃｒｅｔｅ
根据混凝土棱柱体标准试件，用标准试验方法所得的规定压应力值与其对应的压应变值的比值。

3.4.6 混凝土收缩 ｓｈｒｉｎｋａｇｅ ｏｆ ｃｏｎｃｒｅｔｅ
在混凝土凝固和硬化的物理化学过程中，构件尺寸随时间推移而缩小的现象。

3.4.7 混凝土徐变 ｃｒｅｅｐ ｏｆ ｃｏｎｃｒｅｔｅ
在持久作用下的混凝土构件随时间推移而增加的应变。

3.4.8 混凝土碳化 ｃａｒｂｏｎａｔｉｏｎ ｏｆ ｃｏｎｃｒｅｔｅ
混凝土因大气中的二氧化碳渗入而导致碱度降低的现象。当碳化深度超过混凝土保护层引起钢筋锈蚀而影响混凝土结构的耐久性。

3.4.9 普通钢筋强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ（ｇｒａｄｅｓ）ｏｆ ｓｔｅｅｌ ｂａｒ
根据普通钢筋强度标准值划分的级别。

3.4.10 预应力筋强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ（ｇｒａｄｅｓ）ｏｆ ｐｒｅｓｔｒｅｓｓｅｄ ｔｅｎｄｏｎ
根据预应力筋强度标准值划分的级别。

3.4.11 钢筋强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｓｔｒｅｎｇｔｈ ｏｆ ｓｔｅｅｌ ｂａｒ
结构构件设计中，表示钢筋强度的基本代表值。按国家标准规定的屈服强度（屈服点）或极限抗拉强度确定。

3.4.12 钢丝、钢绞线强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｓｔｒｅｎｇｔｈ ｏｆ ｓｔｅｅｌ ｗｉｒｅ ｏｒ ｓｔｒａｎｄ
结构构件设计中，表示钢丝、钢绞线强度的基本代表值。按国家标准规定的极限抗拉强度确定。

3.4.13 应力束松弛 ｒｅｌａｘａｔｉｏｎ ｏｆ ｐｒｅｓｔｒｅｓｓｅｄ ｔｅｎｄｏｎ
受拉预应力筋在恒定温度下，拉应力随时间推移而降低的现象。

3.4.14 抗裂度 ｃｒａｃｋ ｒｅｓｉｓｔａｎｃｅ
混凝土结构构件抵抗开裂的能力。分正截面抗裂能力和斜截面抗裂能力。

3.4.15 裂缝宽度容许值 ａｌｌｏｗａｂｌｅ ｖａｌｕｅ ｏｆ ｃｒａｃｋ ｗｉｄｔｈ
由混凝土结构构件正常使用要求或耐久性要求所规定的裂缝宽度限值。

3.4.15.1 裂缝宽度 ｃｒａｃｋ ｗｉｄｔｈ
混凝土结构构件裂缝的横向尺寸。分受拉主筋处垂直裂缝宽度、腹部斜裂缝宽度、截面受拉底边裂缝宽度等。

3.4.16 混凝土极限压应变 ｕｌｔｉｍａｔｅ ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒａｉｎ ｏｆ ｃｏｎｃｒｅｔｅ
受压的混凝土结构构件达到正截面承载能力极限状态时，其控制部位的混凝土压应变值。

3.4.17 钢筋拉应变限值 ａｌｌｏｗａｂｌｅ ｕｌｔｉｍａｔｅ ｔｅｎｓｉｌｅ ｓｔｒａｉｎ ｏｆ ｒｅｉｎｆｏｒｃｅｍｅｎｔ
纵向钢筋受拉控制的混凝土结构构件达到正截面承载能力极限状态时，其协议采用的钢筋拉应变值。

3.4.18 构件短期刚度 ｓｈｏｒｔ ｔｅｒｍ ｒｉｇｉｄｉｔｙ ｏｆ ｍｅｍｂｅｒ
混凝土结构构件在荷载短期效应组合下计算所采用的截面刚度。

3.4.19 构件长期刚度 ｌｏｎｇ ｔｅｒｍ ｒｉｇｉｄｉｔｙ ｏｆ ｍｅｍｂｅｒ
对混凝土结构构件的短期刚度考虑荷载长期效应组合影响予以修正的截面刚度。


3.5 计算、分析术语

3.5 计算、分析术语

3.5.1 平截面假定 ｐｌａｎｅ ｈｙｐｏｔｈｅｓｉｓ
混凝土结构构件受力后沿正截面高度范围内混凝土与纵向钢筋的平均应变呈线性分布的假定。

3.5.2 中和轴高度 ｄｅｐｔｈ ｏｆ ｎｅｕｔｒａｌ ａｘｉｓ
混凝土结构构件正截面上法向应力等于零的轴线位置至截面受压边缘的距离。

3.5.3 受压区高度 ｄｅｐｔｈ ｏｆ ｃｏｍｐｒｅｓｓｉｏｎ ｚｏｎｅ
混凝土结构构件计算时，按合力大小和合力作用点相同的原则，将正截面上混凝土压应力分布等效为矩形应力分布时，该应力图形的高度。

3.5.3.1 界限受压区高度 ｂａｌａｎｃｅｄ ｄｅｐｔｈ ｏｆ ｃｏｍｐｒｅｓｓｉｏｎ ｚｏｎｅ
混凝土结构构件正截面受压边缘混凝土达到弯曲受压的极限压应变，而受拉区纵向钢筋同时达到屈服拉应变所对应的受压区高度。

3.5.4 界限偏心距 ｂａｌａｎｃｅｄ ｅｃｃｅｎｔｒｉｃｉｔｙ
混凝土偏心受压构件计算中，受压区高度取等于界限受压区高度时的偏心距。

3.5.5 大偏心受压构件 ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ ｗｉｔｈ ｌａｒｇｅ ｅｃｃｅｎｔｒｉｃｉｔｙ
计算的偏心距不小于界限偏心距的混凝土受压构件。

3.5.6 小偏心受压构件 ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ ｗｉｔｈ ｓｍａｌｌ ｅｃｃｅｎｔｒｉｃｉｔｙ
计算的偏心距小于界限偏心距的混凝土受压构件。

3.5.7 正截面 ｎｏｒｍａｌ ｓｅｃｔｉｏｎ
与混凝土构件纵轴线正交的计算截面。

3.5.8 斜截面 ｉｎｃｌｉｎｅｄ ｓｅｃｔｉｏｎ；ｏｂｌｉｑｕｅ ｓｅｃｔｉｏｎ
与混凝土构件纵轴线斜交的计算截面。

3.5.9 截面有效高度 ｅｆｆｅｃｔｉｖｅ ｄｅｐｔｈ ｏｆ ｓｅｃｔｉｏｎ
结构构件受压区边缘到受拉区钢筋合力点之间的距离。

3.5.10 预应力损失 ｌｏｓｓｅｓ ｏｆ ｐｒｅｓｔｒｅｓｓ
预应力筋的预加应力随张拉、锚固过程和时间推移而降低的现象。

3.5.11 预应力筋有效预应力值 ｖａｌｕｅ ｏｆ ｅｆｆｅｃｔｉｖｅ ｐｒｅｓｔｒｅｓｓ
预应力筋张拉的预加力值扣除各项预应力损失和混凝土弹性压缩应力后在构件中实际建立的预加应力值。

3.5.12 预应力筋消压预应力值 ｖａｌｕｅ ｏｆ ｄｅｃｏｍｐｒｅｓｓｉｏｎ ｐｒｅｓｔｒｅｓｓ
在混凝土构件中预应力筋处的混凝土预加应力被外加应力抵消时，在预应力筋中的应力值。


3.6 几何参数术语

3.6 几何参数术语

3.6.1 钢筋间距 ｓｐａｃｉｎｇ ｏｆ ｂａｒｓ
钢筋纵轴线之间的距离。

3.6.2 箍筋间距 ｓｐａｃｉｎｇ ｏｆ ｓｔｉｒｒｕｐｓ
沿构件纵轴线方向箍筋轴线之间的距离。

3.6.3 箍筋肢距 ｓｐａｃｉｎｇ ｏｆ ｓｔｉｒｒｕｐ ｌｅｇｓ
同一截面内箍筋的相邻两肢轴线之间的距离。

3.6.4 混凝土保护层厚度 ｔｈｉｃｋｎｅｓｓ ｏｆ ｃｏｎｃｒｅｔｅ ｃｏｖｅｒ
钢筋边缘与构件混凝土表面之间的最短距离。

3.6.5 截面核芯面积 ｃｏｒｅ ａｒｅａ ｏｆ ｓｅｃｔｉｏｎ
由箍筋周边内表面所包络的混凝土截面面积。

3.6.6 换算截面面积 ａｒｅａ ｏｆ ｔｒａｎｓｆｏｒｍｅｄ ｓｅｃｔｉｏｎ
在钢筋混凝土和预应力混凝土结构构件中，根据钢筋和混凝土的弹性模量或变形模量的比值将钢筋截面面积换算成混凝土截面面积后的总截面面积。

3.6.7 换算截面惯性矩 ｓｅｃｏｎｄ ｍｏｍｅｎｔ ｏｆ ａｒｅａ ｏｆ ｔｒａｎｓｆｏｒｍｅｄ ｓｅｃｔｉｏｎ
在钢筋混凝土和预应力混凝土结构构件中，将钢筋截面面积换算成混凝土截面面积后的总截面惯性矩。

3.6.8 换算截面模量 ｓｅｃｔｉｏｎ ｍｏｄｕｌｕｓ ｏｆ ｔｒａｎｓｆｏｒｍｅｄ ｓｅｃｔｉｏｎ
混凝土结构构件换算截面惯性矩与其截面高度边缘至换算截面形心轴线距离的比值。习称换算截面抵抗矩。


3.7 计算系数术语

3.7 计算系数术语

3.7.1 受拉区混凝土塑性影响系数 ｐｌａｓｔｉｃｉｔｙ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｒｅｉｎｆｏｒｃｅｄ ｃｏｎｃｒｅｔｅ ｍｅｍｂｅｒ ｉｎ ｔｅｎｓｉｌｅ ｚｏｎｅ
混凝土构件正截面裂缝形成时，考虑混凝土塑性影响的截面模量与弹性截面模量的比值。

3.7.2 纵向受拉钢筋应变不均匀系数 ｎｏｎ-ｕｎｉｆｏｒｍｌｙ ｄｉｓｔｒｉｂｕｔｅｄ ｓｔｒａｉｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｌｏｎｇｉｔｕｄｉｎａｌ ｔｅｎｓｉｌｅ ｒｅｉｎｆｏｒｃｅｍｅｎｔ
纵向受拉钢筋在裂缝区段的平均应变与在裂缝截面处的应变的比值。

3.7.3 配筋率 ｒｅｉｎｆｏｒｃｅｍｅｎｔ ｒａｔｉｏ；ｒａｔｉｏ ｏｆ ｒｅｉｎｆｏｒｃｅｍｅｎｔ；ｐｅｒｃｅｎｔａｇｅ ｏｆ ｒｅｉｎｆｏｒｃｅｍｅｎｔ
构件中配置的钢筋截面面积与规定的混凝土截面面积的比值。又称面积配筋率。

3.7.4 体积配筋率 ｒｅｉｎｆｏｒｃｅｍｅｎｔ ｒａｔｉｏ ｐｅｒ ｕｎｉｔ ｖｏｌｕｍｅ
构件中配置的钢筋体积与混凝土体积的比值。

3.7.5 剪跨比 ｒａｔｉｏ ｏｆ ｓｈｅａｒ ｓｐａｎ ｔｏ ｅｆｆｅｃｔｉｖｅ ｄｅｐｔｈ ｏｆ ｓｅｃｔｉｏｎ
混凝土构件的剪跨对截面有效高度的比值。剪跨为构件截面弯矩除以所对应的剪力；对承受集中荷载的构件，其剪跨即集中荷载至支座的距离。

3.7.6 轴压比 ｒａｔｉｏ ｏｆ ａｘｉａｌ ｃｏｍｐｒｅｓｓｉｖｅ ｆｏｒｃｅ ｔｏ ａｘｉａｌ ｃｏｍｐｒｅｓｓｉｖｅ ｕｌｔｉｍａｔｅ ｃａｐａｃｉｔｙ ｏｆ ｓｅｃｔｉｏｎ
混凝土柱轴向压力对柱的轴向承载能力的比值。


3.8 连接、构造术语

3.8 连接、构造术语

3.8.1 钢筋接头 ｂａｒ ｓｐｌｉｃｅ；ｊｏｉｎｔ ｏｆ ｒｅｉｎｆｏｒｃｅｍｅｎｔ
两根钢筋之间直接传力的连接部位。分搭接接头、焊接接头、机械连接接头等。

3.8.2 绑扎骨架 ｔｉｅｄ ｆｒａｍｅｗｏｒｋ
将纵向钢筋与横向钢筋通过绑扎而构成的平面或空间的钢筋骨架。

3.8.3 焊接骨架 ｗｅｌｄｅｄ ｆｒａｍｅｗｏｒｋ
将纵向钢筋与横向钢筋通过焊接而构成的平面或空间的钢筋骨架。

3.8.4 构造配筋 ｄｅｔａｉｌｉｎｇ ｒｅｉｎｆｏｒｃｅｍｅｎｔ
在混凝土结构构件中不经计算而按规定要求设置的纵向钢筋或箍筋等。

3.8.5 纵向钢筋 ｌｏｎｇｉｔｕｄｉｎａｌ ｓｔｅｅｌ ｂａｒ
平行于混凝土构件纵轴方向所配置的钢筋。配置于截面受压区的钢筋称为纵向受压钢筋；配置于截面受拉区的钢筋称为纵向受拉钢筋。

3.8.6 弯起钢筋 ｂｅｎｔ-ｕｐ ｓｔｅｅｌ ｂａｒ
混凝土结构构件的下部（或上部）纵向受拉钢筋，按规定的部位和角度弯至构件上部（或下部）后，并满足锚固要求的钢筋。

3.8.7 钢筋锚固长度 ａｎｃｈｏｒａｇｅ ｌｅｎｇｔｈ ｏｆ ｓｔｅｅｌ ｂａｒ
受力钢筋通过混凝土与钢筋的粘结将所受的力传递给混凝土所需的长度。

3.8.8 钢筋搭接长度 ｌａｐｐｅｄ ｌｅｎｇｔｈ ｏｆ ｓｔｅｅｌ ｂａｒ
两根钢筋通过搭接接头传力所需的长度。

3.8.9 预应力传递长度 ｔｒａｎｓｍｉｓｓｉｏｎ ｌｅｎｇｔｈ ｏｆ ｐｒｅｓｔｒｅｓｓ
先张法构件的预应力筋放松后，预应力筋与混凝土间无相对滑移点到构件端部截面的距离。

3.8.10 箍筋 ｓｔｉｒｒｕｐ；ｈｏｏｐ
沿混凝土结构构件纵轴方向按一定间距配置并箍住纵向钢筋的横向钢筋。分单肢箍筋、开口矩形箍筋、封闭矩形箍筋、菱形箍筋、多边形箍筋、井字形箍筋和圆形箍筋等。

3.8.10.1 斜向箍筋 ｉｎｃｌｉｎｅｄ ｓｔｉｒｒｕｐ
沿混凝土结构构件纵轴方向按一定间距配置与纵轴线斜交的箍筋。

3.8.10.2 复合箍筋 ｃｏｍｐｏｕｎｄ ｓｔｉｒｒｕｐ
沿混凝土结构构件纵轴方向同一截面内按一定间距配置两种或两种以上形式共同组成的箍筋。

3.8.10.3 螺旋箍筋 ｓｐｉｒａｌ ｓｔｉｒｒｕｐ
沿混凝土结构构件纵轴方向按一定间距配置呈连续螺旋状的箍筋。

3.8.11 拉结钢筋 ｔｉｅ ｂａｒ；ｓｔｅｅｌ ｔｉｅ
混凝土结构构件中拉住截面两对边纵向钢筋的单肢横向钢筋。又称拉筋或单肢箍筋。

3.8.12 架立钢筋 ａｕｘｉｌｉａｒｙ ｓｔｅｅｌ ｂａｒ
为构成钢筋骨架绑扎用附加设置的纵向钢筋。

3.8.13 横向分布钢筋 ｔｒａｎｓｖｅｒｓｅｌｙ ｄｉｓｔｒｉｂｕｔｅｄ ｓｔｅｅｌ ｂａｒ
在混凝土板或梁的翼缘中，在纵向钢筋上按一定间距设置的连接用横向钢筋。

3.8.14 吊筋 ｓｔｅｅｌ ｈａｎｇｅｒ；ｈａｎｇｉｎｇ ｓｔｅｅｌ ｂａｒ
将作用于混凝土梁式构件底部的集中力传递至顶部的钢筋。

3.8.15 弯钩 ｈｏｏｋ
为保证钢筋的锚固，在钢筋端部按规定半径和角度弯成的钩状端头。

3.8.16 锚具 ａｎｃｈｏｒａｇｅ
在后张法预应力混凝土结构构件中，为保持预应力筋的拉力并将其传递到混凝土上所用的永久性锚固装置。

3.8.17 夹具 ｇｒｉｐ
在制作先张法或后张法预应力混凝土结构构件时，为保持预应力筋拉力的临时性锚固装置。

3.8.18 连接器 ｃｏｕｐｌｅｒ
预应力筋的对接装置。

3.8.19 吊环 ｈａｎｇｅｒ
在预制混凝土结构构件或部件中，为起吊和安装用所设置锚固于混凝土内且将吊口外露的环状钢筋。

3.8.20 预埋件 ｅｍｂｅｄｅｄ ｐａｒｔｓ
预先埋置在混凝土结构构件中，用于结构构件之间相互连接和传力的钢连接件。


3.9 材料、结构构件质量检验术语

3.9 材料、结构构件质量检验术语

3.9.1 可塑混凝土性能 ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｆｒｅｓｈ ｃｏｎｃｒｅｔｅ
新拌流动混凝土的稠度、配合比、含气量、凝结时间等性能。

3.9.1.1 混凝土稠度 ｃｏｎｃｒｅｔｅ ｃｏｎｓｉｓｔｅｎｃｅ
新拌混凝土的流动能力。用坍落度或维勃（Ｖｅｂｅ试验）稠度表示。

（1）坍落度 ｓｌｕｍｐ
按标准试验方法测得的新拌混凝土向下塌落的高度。

（2）密实度 ｃｏｍｐａｃｔｉｏｎ
在一定体积的混凝土中由固体物质的填充程度。为固体物质的绝对体积和外形体积的比值。

3.9.1.2 混凝土配合比 ｃｏｎｃｒｅｔｅ ｍｉｘ ｒａｔｉｏ
根据混凝土强度等级及其他性能要求而确定的混凝土各组成材料之间的比例，可用重量比或体积比表示。

（1）水灰比 ｗａｔｅｒ/ｃｅｍｅｎｔ ｒａｔｉｏ
混凝土拌合物中所用的水与水泥重量的比值。

（2）净水灰比 ｎｅｔ ｗａｔｅｒ/ｃｅｍｅｎｔ ｒａｔｉｏ
在轻骨料混凝土配合比中，指不包括轻骨料一小时吸水量在内的净用水量与水泥用量的比值。

（3）水泥含量 ｃｅｍｅｎｔ ｃｏｎｔｅｎｔ
单位体积混凝土或砂浆中所含的水泥量，一般以重量表示。

3.9.1.3 含气量 ａｉｒ ｃｏｎｔｅｎｔ；ｅｎｔｒａｐｐｅｄ ａｉｒ
混凝土拌合物经振捣密实后单位体积中余存的空气量，一般用体积百分率表示。

3.9.1.4 凝结时间 ｓｅｔｔｉｎｇ ｔｉｍｅ
按标准试验方法，采用贯入阻力仪所测得的自水泥与水接触时起至贯入阻力达到凝结规定值时所经历的时间。根据凝结规定值的不同，分初凝时间（ｐｒｅｓｅｔｔｉｎｇ ｔｉｍｅ）和终凝时间（ｆｉｎａｌ ｓｅｔｔｉｎｇ ｔｉｍｅ）。

3.9.2 硬化混凝土性能 ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｈａｒｄｅｎｅｄ ｃｏｎｃｒｅｔｅ
凝结硬固混凝土试件的强度、弹性模量、抗渗、抗冻融、耐磨等物理力学性能。

3.9.2.1 抗渗性 ｒｅｓｉｓｔａｎｃｅ ｔｏ ｗａｔｅｒ ｐｅｎｅｔｒａｔｉｏｎ；ｉｍｐｅｒｍｅａｂｉｌｉｔｙ
混凝土抵抗水渗透的能力。按标准试验方法，在规定的压力和时间下以抗渗指标表示。

3.9.2.2 耐磨性 ｒｅｓｉｓｔａｎｃｅ ｔｏ ａｂｒａｓｉｏｎ
混凝土抵抗磨损的能力。以通过规定磨损行程后的重量损失百分率表示。

3.9.2.3 抗冻融性 ｒｅｓｉｓｔａｎｃｅ ｔｏ ｆｒｅｅｚｉｎｇ ａｎｄ ｔｈａｗｉｎｇ
混凝土在冻融循环下保持强度和外观完整性的能力。按标准试验方法确定，一般用抗冻融的指标表示。

3.9.3 钢筋性能检验 ｉｎｓｐｅｃｔｉｏｎ ｆｏｒ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｓｔｅｅｌ ｂａｒ
按规定的抽样方式和标准试验方法，对钢筋的屈服强度、极限抗拉强度、延伸率、冷弯性和可焊性等性能所进行的检验。

3.9.3.1 冷弯检验 ｃｏｌｄ ｂｅｎｄ ｉｎｓｐｅｃｔｉｏｎ ｏｆ ｓｔｅｅｌ ｂａｒ
钢筋试件在常温下，按规定的弯曲半径弯至规定角度，以测定钢筋冷加工时所能承受变形能力的检验。

3.9.3.2 钢筋可焊性 ｗｅｌｄａｂｉｌｉｔｙ ｏｆ ｓｔｅｅｌ ｂａｒ
在一定的焊接工艺条件下，钢筋获得合格焊接接头的难易程度。

3.9.3.3 钢筋锈蚀 ｃｏｒｒｏｓｉｏｎ ｏｆ ｓｔｅｅｌ ｂａｒ
钢筋表面出现氧化的现象。按标准试验方法，以钢筋失重率表示。

3.9.4 构件外观检查 ｖｉｓｕａｌ ｅｘａｍｉｎａｔｉｏｎ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
按规定检验方法，对混凝土结构构件的蜂窝、麻面、孔洞、露筋、裂缝等表面缺陷进行的检查。

3.9.4.1 蜂窝 ｈｏｎｅｙｃｏｍｂ
构件的混凝土表面缺浆而形成石子外露酥松等缺陷。

3.9.4.2 麻面 ｐｏｃｋｍａｒｋ
构件的混凝土表面缺浆而呈现麻点、凹坑和气泡等缺陷。

3.9.4.3 孔洞 ｃａｖｉｔａｔｉｏｎ
构件中深度超过钢筋保护层厚度的孔穴。

3.9.4.4 露筋 ｒｅｖｅａｌ ｏｆ ｒｅｉｎｆｏｒｃｅｍｅｎｔ
构件内的钢筋未被混凝土包裹而外露的缺陷。

3.9.4.5 龟裂 ｍａｐ ｃｒａｃｋｉｎｇ
构件的混凝土表面呈现的网状裂缝。

3.9.5 尺寸偏差 ｄｉｍｅｎｓｉｏｎａｌ ｅｒｒｏｒｓ
结构构件实际的几何尺寸与设计的几何尺寸之间的误差。

3.9.5.1 构件平整度 ｄｅｇｒｅｅ ｏｆ ｐｌａｉｎｎｅｓｓ ｆｏｒ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
构件的混凝土表面凹凸的程度。一般采用规定长度的直尺和楔形塞尺检查。

3.9.5.2 结构构件垂直度 ｄｅｇｒｅｅ ｏｆ ｇｒａｖｉｔｙ ｖｅｒｔｉｃａｌ ｆｏｒ ｓｔｒｕｃｔｕｒｅ ｏｒ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
在层高或全高范围内混凝土结构构件表面偏离竖直方向的程度。一般用线锤或经纬仪进行检查。

3.9.5.3 侧向弯曲 ｌａｔｅｒａｌ ｂｅｎｄｉｎｇ
线性构件沿纵轴侧面方向产生的弯曲。以构件纵轴两端点连线与最大弯曲点之间的垂直距离度量。

3.9.5.4 翘曲 ｗａｒｐｉｎｇ
构件因支承边上翘或下弯与原定支承边组成平面的偏差。以原定支承边组成平面与翘起最大点的垂直距离度量。

3.9.6 构件性能检验 ｔｅｓｔ ｆｏｒ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒｓ
按规定的抽样方式和标准试验方法，对混凝土结构构件的承载能力、刚度、抗裂度或裂缝宽度等力学性能所进行的检验。

3.9.6.1 破损检验 ｄｅｓｔｒｕｃｔｉｖｅ ｔｅｓｔ
将试件或结构构件加载至破坏，以检测试件或结构构件在加载过程中的各阶段反应和各项力学性能等所进行的试验。

3.9.6.2 非破损检验 ｎｏｎ-ｄｅｓｔｒｕｃｔｉｖｅ ｔｅｓｔ
在不损坏整个结构构件的完整性要求下，而检测结构构件的力学性能和对各种缺陷等所进行的检验。


4 砌体结构设计专用术语

4 砌体结构设计专用术语

4.1 结构术语

4.1.1 砖砌体结构 ｂｒｉｃｋ ｍａｓｏｎｒｙ ｓｔｒｕｃｔｕｒｅ
由砖砌体制成的结构。分烧结普通砖，非烧结硅酸盐砖和承重粘土空心砖砌体结构。

4.1.2 石砌体结构 ｓｔｏｎｅ ｍａｓｏｎｒｙ ｓｔｒｕｃｔｕｒｅ
由石砌体制成的结构。分料石砌体和毛石砌体结构。

4.1.3 砌块砌体结构 ｂｌｏｃｋ ｍａｓｏｎｒｙ ｓｔｒｕｃｔｕｒｅ
由砌块砌体制成的结构，分混凝土中、小型空心砌块砌体结构和粉煤灰中型实心砌块砌体结构。

4.1.4 砖混结构 ｍａｓｏｎｒｙ-ｃｏｎｃｒｅｔｅ ｓｔｒｕｃｔｕｒｅ
由砖、石、砌块砌体制成竖向承重构件，并与钢筋混凝土或预应力混凝土楼盖、屋盖组成的房屋建筑结构。

4.1.5 砖木结构 ｍａｓｏｎｒｙ-ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
由砖、石、砌块砌体制成竖向承重构件，并与木楼盖、木屋盖组成的房屋建筑结构。


4.2 构件、部件术语

4.2 构件、部件术语

4.2.1 无筋砌体构件 ｍａｓｏｎｒｙ ｍｅｍｂｅｒ
由砖砌体、石砌体或砌块体制作的承重构件。

4.2.2 配筋砌体构件 ｒｅｉｎｆｏｒｃｅｄ ｍａｓｏｎｒｙ ｓｔｒｕｃｔｕｒｅ
由配置受力的钢筋或钢筋网的砖砌体、石砌体或砌块砌体制作的承重构件。

4.2.2.1 方格网配筋砖砌体构件 ｓｔｅｅｌ ｍｅｓｈ ｒｅｉｎｆｏｒｃｅｄ ｂｒｉｃｋ ｍａｓｏｎｒｙ ｍｅｍｂｅｒ
在砖砌体的水平灰缝中配置方格钢筋网片的砖砌体承重构件。

4.2.2.2 组合砖砌体构件 ｃｏｍｐｏｓｉｔｅ ｂｒｉｃｋ ｍａｓｏｎｒｙ ｍｅｍｂｅｒ
由砖砌体和钢筋混凝土面层或钢筋砂浆面层组成的砖砌体承重构件。

4.2.3 砖砌体墙 ｂｒｉｃｋ ｍａｓｏｎｒｙ ｗａｌｌ
由砖砌体制成的墙体。简称砖墙。

4.2.3.1 空斗墙 ｃａｖｉｔｙ ｗａｌｌ
由顶、顺相间立砌的斗砖和平砌的眠砖砌筑成封闭空斗状的墙体。分无眠空斗墙和有眠空斗墙。

4.2.3.2 带壁柱墙 ｐｉｌａｓｔｅｒｅｄ ｗａｌｌ
沿墙长度方向隔一定距离将墙体局部加厚形成墙面带肋的加劲墙体。

4.2.3.3 刚性横墙 ｒｉｇｉｄ ｔｒａｎｓｖｅｒｓｅ ｗａｌｌ
在砌体结构中符合规定的刚度和承载能力要求的横墙。又称横向稳定结构。

4.2.4 砖砌体柱 ｂｒｉｃｋ ｍａｓｏｎｒｙ ｃｏｌｕｍｎ
由砖砌体制成的独立竖向承重构件。简称砖柱。

4.2.5 圈梁 ｒｉｎｇ ｂｅａｍ
在房屋的檐口、窗顶标高、楼层、吊车梁标高或基础顶面处，沿砌体墙水平方向设置封闭状的梁式构件。分钢筋混凝土圈梁和钢筋砖圈梁。

4.2.6 墙梁 ｗａｌｌ ｂｅａｍ
由钢筋混凝土托梁和梁上计算高度范围内的砌体墙组成的梁式构件。

4.2.7 挑梁 ｃａｎｔｉｌｅｖｅｒ ｂｅａｍ
嵌固在砌体中的悬挑式钢筋混凝土梁。一般指房屋中的阳台挑梁、雨篷挑梁或外廊挑梁。

4.2.8 砖过梁 ｍａｓｏｎｒｙ ｌｉｎｔｅｌ
由砖砌体传递门窗或开孔顶部以上荷载的梁式构件。分钢筋砖过梁、砖砌平拱和砖砌弧形拱。

4.2.9 砖筒拱 ｃｙｌｉｎｄｒｉｃａｌ ｂｒｉｃｋ ａｒｃｈ
由砖砌体砌筑成的圆弧形或抛物线形的筒形结构构件。分砖拱屋盖和砖拱楼盖。


4.3 材料术语

4.3 材料术语

4.3.1 块体 ｍａｓｏｎｒｙ ｕｎｉｔｓ；ｌｕｍｐ ｍａｔｅｒｉａｌ
各种砖、石材和砌块的总称。又称块材。

4.3.2 砂浆 ｍｏｒｔａｒ
由一定比例的胶凝材料（水泥、石灰等）、细骨料（砂）和水配制而成的砌筑材料。

4.3.2.1 水泥砂浆 ｃｅｍｅｎｔ ｍｏｒｔａｒ
由一定比例的水泥和砂加水配制而成的砌筑材料。

4.3.2.2 混合砂浆 ｃｏｍｐｏｓｉｔｅ ｍｏｒｒｔａｒ
由一定比例的水泥、石灰和砂加水配制而成的砌筑材料。

4.3.3 烧结普通砖 ｆｉｒｅｄ ｃｏｍｍｏｎ ｂｒｉｃｋ
由粘土、煤矸石、页岩或粉煤灰为主要原料，经过焙烧而成的实心或孔洞率不大于规定值且外形尺寸符合规定的砖。分烧结粘土砖、烧结煤矸石砖、烧结页岩砖、烧结粉煤灰砖等。又称标准砖。

4.3.4 空心砖 ｈｏｌｌｏｗ ｂｒｉｃｋ
孔洞率不小于规定值的砖。分竖孔承重空心砖、水平孔非承重空心砖。

4.3.4.1 多孔砖 ｐｅｒｆｏｒａｔｅｄ ｂｒｉｃｋ
孔洞小而数量多的空心砖。又称多孔空心砖。

4.3.5 砌块 ｂｌｏｃｋ
由混凝土、粉煤灰等制作的实心或空心块体。按尺寸分为小型砌块、中型砌块和大型砌块。

4.3.6 石材 ｓｔｏｎｅ
无明显风化的天然岩石经过人工开采和加工后的外形规则的建筑用材。分毛石和料石。

4.3.7 砖砌体 ｂｒｉｃｋ ｍａｓｏｎｒｙ
用砖和砂浆砌筑的砌体。

4.3.8 砌块砌体 ｂｌｏｃｋ ｍａｓｏｎｒｙ
用砌块和砂浆砌筑的砌体。按砌块尺寸分为小型砌块砌体、中型砌块砌体和大型砌块砌体。

4.3.9 石砌体 ｓｔｏｎｅ ｍａｓｏｎｒｙ
用石材和砂浆或用石材和混凝土砌筑的砌体。分毛石砌体和料石砌体。


4.4 材料性能和构件抗力术语

4.4 材料性能和构件抗力术语

4.4.1 块体强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ ｏｆ ｍａｓｏｎｒｙ ｕｎｉｔｓ
根据各类砌体的块体标准试件用标准试验方法测得的抗压强度平均值，或抗压强度和抗折强度的平均值与最小值综合评定所划分的强度级别。

4.4.2 砂浆强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ ｏｆ ｍｏｒｔａｒ
根据砌筑砂浆标准试件用标准试验方法测得的抗压强度平均值所划分的强度级别。

4.4.3 砌体强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｍａｓｏｎｒｙ ｓｔｅｎｇｔｈ
由各类块体和砂浆抗压强度平均值，按公式计算出各类砌体的强度平均值并规定其相应的变异系数，再通过强度平均值与标准值的规定关系所得到的砌体强度基本代表值。分砌体抗压、轴心抗拉、弯曲抗拉和抗剪标准值。

4.4.4 砌体摩擦系数 ｆｒｉｃｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｍａｓｏｎｒｙ
砌体与砌体接触面之间或砌体与混凝土等其他材料接触面之间，滑动时的摩擦力与法向压力的比值。根据接触面的干燥或潮湿状态而取不同的值。

4.4.5 齿缝破坏 ｓａｗ-ｔｏｏｔｈ ｊｏｉｎｔ ｆａｉｌｕｒｅ
砌体在轴心受拉、弯曲受拉和受剪状态下，沿灰缝呈锯齿形破坏的状态。

4.4.6 通缝破坏 ｓｔｒａｉｇｈｔ-ｌｉｎｅ ｊｏｉｎｔ ｆａｉｌｕｒｅ
砌体在弯曲受拉和受剪状态下，沿水平灰缝破坏的状态。

4.4.7 横墙刚度 ｓｔｉｆｆｎｅｓｓ ｏｆ ｔｒａｎｓｖｅｒｓｅ ｗａｌｌ
横向墙体抵抗平面内变形的能力。

4.4.8 砌体墙、柱容许高厚比 ａｌｌｏｗａｂｌｅ ｒａｔｉｏ ｏｆ ｈｅｉｇｈｔ ｔｏ ｓｅｃｔｉｏｎａｌ ｔｈｉｃｋｎｅｓｓ ｏｆ ｍａｓｏｎｒｙ ｗａｌｌ ｏｒ ｃｏｌｕｍｎ
不同强度等级的砂浆砌筑的砌体墙、柱的计算高度与规定厚度之比的最大限值。


4.5 计算、分析术语

4.5 计算、分析术语

4.5.1 房屋静力计算方案 ｓｔａｔｉｃ ａｎａｌｙｓｉｓ ｓｃｈｅｍｅ ｏｆ ｂｕｉｌｄｉｎｇ
根据房屋的空间工作性能确定的墙体静力计算简图。

4.5.1.1 刚性方案 ｒｉｇｉｄ ａｎａｌｙｓｉｓ ｓｃｈｅｍｅ
按楼盖、屋盖作为不动铰支座对墙、柱进行静力计算的方案。

4.5.1.2 刚弹性方案 ｒｉｇｉｄ-ｅｌａｓｔｉｃ ａｎａｌｙｓｉｓ ｓｃｈｅｍｅ
按楼盖、屋盖与墙、柱为铰接，考虑空间工作的平面排架或框架对墙、柱进行静力计算的方案。

4.5.1.3 弹性方案 ｅｌａｓｔｉｃ ａｎａｌｙｓｉｓ ｓｃｈｅｍｅ
按楼盖、屋盖与墙、柱为铰接，不考虑空间工作的平面排架或框架对墙、柱进行静力计算的方案。

4.5.2 上柔下刚多层房屋 ｕｐｐｅｒ ｆｌｅｘｉｂｌｅ ａｎｄ ｌｏｗｅｒ ｒｉｇｉｄ ｃｏｍｐｌｅｘ ｍｕｌｔｉ-ｓｔｏｒｉｅｄ ｂｕｉｌｄｉｎｇ
在结构计算中，顶层不符合刚性方案要求，而下属各层符合刚性方案要求的多层房屋。

4.5.3 上刚下柔多层房屋 ｕｐｐｅｒ ｒｉｇｉｄ ａｎｄ ｌｏｗｅｒ ｆｌｅｘｉｂｌｅ ｃｏｍｐｌｅｘ ｍｕｌｔｉ-ｓｔｏｒｉｅｄ ｂｕｉｌｄｉｎｇ
在结构计算中，底层不符合刚性方案要求，而上属各层符合刚性方案要求的多层房屋。

4.5.4 计算倾覆点 ｃａｌｃｕｌａｔｉｎｇ ｏｖｅｒｔｕｒｎｉｎｇ ｐｏｉｎｔ
验算挑梁抗倾覆时，根据规定所取的转动中心。


4.6 几何参数术语

4.6 几何参数术语

4.6.1 刚性横墙间距 ｓｐａｃｉｎｇ ｏｆ ｒｉｇｉｄ ｔｒａｎｓｖｅｒａｅ ｗａｌｌ
房屋中相邻刚性横墙中心至中心轴线的水平距离。

4.6.2 梁端有效支承长度 ｅｆｆｅｃｔｉｖｅ ｓｕｐｐｏｒｔｉｎｇ ｌｅｎｇｔｈ ａｔ ｅｎｄ ｏｆ ｂｅａｍ
计算梁端支承处砌体局部受压承载能力时，采用的梁端底面砌体的实际支承长度。

4.6.3 窗间墙宽度 ｂｒｅａｄｔｈ ｏｆ ｗａｌｌ ｂｅｔｗｅｅｎ ｗｉｎｄｏｗｓ
房屋中相邻窗洞侧边之间墙体的水平尺寸。

4.6.4 块体孔洞率 ｈｏｌｌｏｗ ｒａｔｉｏ ｏｆ ｍａｓｏｎｒｙ ｕｎｉｔ
块体孔洞的体积与按外轮廓尺寸计算的总体积的比值，以百分数表示。又称空心率。


4.7 计算系数术语

4.7 计算系数术语

4.7.1 空间性能影响系数 ｉｎｆｌｕｅｎｃｅ ｃｏｅｆｆｉｃｉｅｎｔ ｆｏｒ ｓｐａｃｉａｌ ａｃｔｉｏｎ
砌体墙顶考虑空间作用的侧移与不考虑空间作用的侧移的比值。

4.7.2 受压构件承载能力影响系数 ｉｎｆｌｕｅｎｃｅ ｃｏｅｆｆｉｃｉｅｎｔ ｆｏｒ ｌｏａｄ -ｂｅａｒｉｎｇ ｃａｐａｃｉｔｙ ｏｆ ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ
砌体构件的高厚比和轴向力偏心距对其受压承载能力影响的系数。

4.7.3 砌体墙、柱高厚比 ｒａｔｉｏ ｏｆ ｈｅｉｇｈｔ ｔｏ ｓｅｃｔｉｏｎａｌ ｔｈｉｃｋｎｅｓｓ ｏｆ ｗａｌｌ ｏｒ ｃｏｌｕｍｎ
砌体墙、柱的计算高度与规定厚度的比值。规定厚度对墙取墙厚，对柱取对应的边长，对带壁柱墙取截面的折算厚度。

4.7.4 砌体墙容许高厚比修正系数 ｍｏｄｉｆｉｅｄ ｃｏｅｆｆｉｃｉｅｎｔ ｆｏｒ ａｌｌｏｗａｂｌｅ ｒａｔｉｏ ｏｆ ｈｅｉｇｈｔ ｔｏ ｓｅｃｔｉｏｎａｌ ｔｈｉｃｋｎｅｓｓ ｏｆ ｍａｓｏｎｒｙ ｗａｌｌ
根据承重墙或非承重墙及其门窗洞口大小，对容许高厚比进行修正的系数。


4.8 连接、构造术语

4.8 连接、构造术语

4.8.1 截面尺寸限值 ｌｉｍｉｔｉｎｇ ｖａｌｕｅ ｆｏｒ ｓｅｃｔｉｏｎａｌ ｄｉｍｅｎｓｉｏｎ
按构造要求规定的砌体构件截面最小尺寸。

4.8.2 砌体材料最低强度等级 ｍｉｎｉｍｕｍ ｓｔｒｅｎｇｔｈ ｃｌａｓｓ ｏｆ ｍａｓｏｎｒｙ
为了保证地面或防潮层以下砌体的强度所规定的砌体材料最小强度要求。

4.8.3 砌体拉结钢筋 ｓｔｅｅｌ ｔｉｅ ｂａｒ ｆｏｒ ｍａｓｏｎｒｙ
为了增强砌体结构的整体性，在砌体纵横墙交接处和沿墙高每间隔一定距离的水平灰缝内设置的钢筋或钢筋网片。

4.8.4 支承长度限值 ｌｉｍｉｔｉｎｇ ｖａｌｕｅ ｆｏｒ ｓｕｐｐｏｒｔｉｎｇ ｌｅｎｇｔｈ
混凝土梁、板在砌体上规定的最小搁置长度。

4.8.5 砌体结构总高度限值 ｌｉｍｉｔｉｎｇ ｖａｌｕｅ ｆｏｒ ｔｏｔａｌ ｈｅｉｇｈｔ ｏｆ ｍａｓｏｎｒｙ ｓｔｒｕｃｔｕｒｅ
抗震设计中，按设防烈度、结构形式和功能要求规定的砌体房屋的最大总高度。

4.8.6 砌体结构局部尺寸限值 ｌｉｍｉｔｉｎｇ ｖａｌｕｅ ｆｏｒ ｌｏｃａｌ ｄｉｍｅｎｓｉｏｎ ｏｆ ｍａｓｏｎｒｙ ｓｔｒｕｃｔｕｒｅ
根据抗震概念设计的要求，对砌体结构的窗间墙宽度、女儿墙高度、门洞边墙宽度等所分别规定的最小尺寸。


4.9 材料、结构构件质量检验术语

4.9 材料、结构构件质量检验术语

4.9.1 块体性能检验 ｉｎｓｐｅｃｔｉｏｎ ｆｏｒ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｍａｓｏｎｒｙ ｕｎｉｔｓ
按规定的抽样方式和标准试验方法，对砖、砌块或石材的抗压强度等物理力学性能所进行的检验。

4.9.2 砂浆性能检验 ｉｎｓｐｅｃｔｉｏｎ ｆｏｒ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｍｏｒｔａｒ
按规定的抽样方式和标准试验方法，对砂浆的配合比、稠度、分层度及试件的抗压强度等物理力学性能所进行的检验。

4.9.2.1 砂浆配合比 ｍｉｘ ｒａｔｉｏ ｏｆ ｍｏｒｔａｒ
根据砂浆强度等级及其他性能要求而确定砂浆的各组成材料之间的比例。以重量比或体积比表示。

4.9.2.2 砂浆稠度 ｃｏｎｓｉｓｔｅｎｃｙ ｏｆ ｍｏｒｔａｒ
在自重或施加外力下，新拌制砂浆的流动性能。以标准的圆锥体自由落入砂浆中的沉入深度表示。

4.9.2.3 砂浆保水性 ｗａｔｅｒ ｒｅｔｅｎｔｉｖｉｔｙ ｏｆ ｍｏｒｔａｒ
在存放、运输和使用过程中，新拌制砂浆保持各层砂浆中水分均匀一致的能力，以砂浆分层度来衡量。

4.9.2.4 砂浆分层度 ｃｏｕｒｓｉｎｇ ｄｅｇｒｅｅ ｏｆ ｍｏｒｔａｒ
新拌制砂浆的稠度与同批砂浆静态存放达规定时间后所测得下层砂浆稠度的差值。

4.9.3 砌体质量检验 ｑｕａｌｉｔｙ ｉｎｓｐｅｃｔｉｏｎ ｏｆ ｍａｓｏｎｒｙ
根据规定的抽样方式和标准试验方法，对抽取的砌体构件进行力学性能检验和外观检查。

4.9.3.1 砂浆饱满度 ｆｕｌｌ ｄｅｇｒｅｅ ｏｆ ｍｏｒｔａｒ ａｔ ｂｅｄ ｊｏｉｎｔ
砌体砌筑后，块体底面实际粘结砂浆的面积与块体底面积的比值。以百分数表示。

4.9.3.2 水平灰缝厚度 ｔｈｉｃｋｎｅｓｓ ｏｆ ｍｏｒｔａｒ ａｔ ｂｅｄ ｊｏｉｎｔ
砌体中的上下层块体间所铺砌砂浆的厚度。以规定的块体累计高度与皮数杆刻划的标准高度进行对比检查。

4.9.3.3 墙面平整度 ｄｅｇｒｅｅ ｏｆ ｐｌａｉｎｎｅｓｓ ｆｏｒ ｗａｌｌ ｓｕｒｆａｃｅ
砌体构件表面凹凸的程度。一般采用规定长度的直尺和楔形塞尺检查。

4.9.3.4 墙面垂直度 ｄｅｇｒｅｅ ｏｆ ｇｒａｖｉｔｙ ｖｅｒｔｉｃａｌ ｆｏｒ ｗａｌｌ ｓｕｒｆａｃｅ
在层高和全高范围内砌体墙表面偏离竖直方向的程度。一般采用线锤或经纬仪进行检查。


5 钢结构设计专用术语

5 钢结构设计专用术语

5.1 结构术语

5.1.1 焊接钢结构 ｗｅｌｄｅｄ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
以手工电弧焊接或自动、半自动埋弧焊接作为连接手段并用金属焊条、焊丝作为连接材料，将钢构件和部件连接成整体的结构。

5.1.2 铆接钢结构 ｒｉｖｅｔｅｄ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
以铆钉作为连接件将钢构件或部件连接成整体的结构。

5.1.3 螺栓连接钢结构 ｂｏｌｔｅｄ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
以普通螺栓作为连接件将钢构件或部件连接成整体的结构。

5.1.4 高强螺栓连接钢结构 ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔｅｄ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
以高强螺栓作为连接件将钢构件或部件连接成整体的结构。

5.1.5 冷弯薄壁型钢结构 ｃｏｌｄ-ｆｏｒｍｅｄ ｔｈｉｎ-ｗａｌｌｅｄ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
以冷弯薄壁型钢作为主要材料所制成的结构。

5.1.6 钢管结构 ｓｔｅｅｌ ｔｕｂｕｌａｒ ｓｔｒｕｃｔｕｒｅ
以圆钢管或方钢管或矩形钢管作为主要材料所制成的结构。

5.1.7 预应力钢结构 ｐｒｅｓｔｒｅｓｓｅｄ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
通过张拉高强度钢丝束或钢绞线等手段或调整支座等方法，在钢结构构件或结构体系内建立预加应力的结构。


5.2 构件、部件术语

5.2 构件、部件术语

5.2.1 实腹式钢柱 ｓｏｌｉｄ-ｗｅｂ ｓｔｅｅｌ ｃｏｌｕｍｎ
腹板为整体的竖向受压钢构件。

5.2.2 格构式钢柱 ｂｕｉｌｔ-ｕｐ ｓｔｅｅｌ ｃｏｌｕｍｎ；ｌａｃｅｄ ｏｒ ｂａｔｔｅｎｅｄ ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ
由钢缀材将各分肢体组合成整体的竖向受压钢构件。分双肢、三肢和四肢格构式钢柱。

5.2.3 分离式钢柱 ｓｅｐａｒａｔｅｄ ｓｔｅｅｌ ｃｏｌｕｍｎ
支承屋盖的竖向钢肢体和支承吊车梁的竖向钢肢体两者用水平钢板连接而成整体的双肢受压钢构件。

5.2.4 缀材（缀件） ｌａｃｉｎｇ ａｎｄ ｂａｔｔｅｎ ｅｌｅｍｅｎｔｓ
在格构式受压钢构件中用以连接肢体并承受剪力的腹杆。分缀条和缀板。

5.2.4.1 缀条 ｌａｃｉｎｇ ｂａｒ
在格构式受压钢构件中用以连接肢体并承受剪力的条状腹杆。

5.2.4.2 缀板 ｂａｔｔｅｎ ｐｌａｔｅ
在格构式受压钢构件中用以连接肢体并承受剪力的横向板状腹杆。

5.2.5 钢柱分肢 ｓｔｅｅｌ ｃｏｌｕｍｎ ｃｏｍｐｏｎｅｎｔ
组成格构式钢柱或分离式钢柱的竖向肢体。

5.2.6 钢柱脚 ｓｔｅｅｌ ｃｏｌｕｍｎ ｂａｓｅ
扩大钢柱底端与基础相连接的加强部分。由柱底板、柱脚连接板、柱脚靴梁或柱脚靴板共同组成。

5.2.7 钢支座 ｓｔｅｅｌ ｓｕｐｐｏｒｔ
将结构构件的内力传递至下部结构或基础的钢支承装置。

5.2.7.1 铰轴支座 ｈｉｎｇｅ ｓｕｐｐｏｒｔ
以允许结构转动的铰轴作为传力方式的支座。

5.2.7.2 弧形支座 ｃｕｒｖｅｄ ｓｕｐｐｏｒｔ
以允许结构转动的弧形钢板或钢铸件作为传力方式的支座。

5.2.7.3 滚轴支座 ｒｏｌｌｅｒ ｓｕｐｐｏｒｔ
以允许结构平移的滚动轴作为传力方式的支座。

5.2.8 轧制型钢梁 ｒｏｌｌｅｄ ｓｔｅｅｌ ｂｅａｍ
由辊轧型钢制作的梁。

5.2.9 焊接钢梁 ｗｅｌｄｅｄ ｓｔｅｅｌ ｂｅａｍ；ｗｅｌｄｅｄ ｓｔｅｅｌ ｇｉｒｄｅｒ
由钢材通过焊缝连接而成的梁。

5.2.10 铆接钢梁 ｒｉｖｅｔｅｄ ｓｔｅｅｌ ｂｅａｍ；ｒｉｖｅｔｅｄ ｓｔｅｅｌ ｇｉｒｄｅｒ
由钢材通过铆钉连接而成的梁。

5.2.11 钢板件 ｓｔｅｅｌ ｐｌａｔｅ ｅｌｅｍｅｎｔ
组成钢构件的板状元件。

5.2.11.1 腹板 ｗｅｂ ｐｌａｔｅ
位于钢构件腹部范围内的板件。

5.2.11.2 翼缘板 ｆｌａｎｇｅ ｐｌａｔｅ
位于钢构件截面翼缘范围内的板件。

5.2.11.3 盖板 ｃｏｖｅｒ ｐｌａｔｅ
覆盖在钢梁翼缘上的板件。

5.2.11.4 支承板 ｂｅａｒｉｎｇ ｐｌａｔｅ
分布并支承钢结构构件压力的板件。

5.2.11.5 连接板 ｃｏｎｎｅｃｔｉｎｇ ｐｌａｔｅ
连接钢构件、杆件或板件形成节点或拼接的板件。

5.2.11.6 节点板 ｇｕｓｓｅｔ ｐｌａｔｅ
钢桁架节点处连接各杆件的板件。

5.2.11.7 填板 ｆｉｌｌｅｒ ｐｌａｔｅ
填充在两型钢之间空隙的板件。

5.2.11.8 垫板 ｐａｄｄｉｎｇ ｐｌａｔｅ；ｂａｃｋｆｉｌｌｉｎｇ ｐｌａｔｅ
垫高或找平钢构件的板件。

5.2.11.9 横隔板 ｄｉａｐｈｒａｇｍ
保持大型构件截面几何形状不变，垂直于构件纵轴方向所设置的横向板件。

5.2.12 加劲肋 ｓｔｉｆｆｅｎｅｒ
为加强钢平板刚度并保证钢板局部稳定所设置的条状加强件。

5.2.12.1 支承加劲肋 ｂｅａｒｉｎｇ ｓｔｉｆｆｅｎｅｒ
在支座或有集中荷载处，为保证构件局部稳定并传递集中力所设置的条状加强件。

5.2.12.2 中间加劲肋 ｉｎｔｅｒｍｅｄｉａｔｅ ｓｔｉｆｆｅｎｅｒ
在支座或有集中荷载处以外，为保证构件局部稳定所设置的条状加强件。

5.2.12.3 纵向加劲肋 ｌｏｎｇｉｔｕｄｉｎａｌ ｓｔｉｆｆｅｎｅｒ
沿构件纵轴方向为保证构件局部稳定所设置的条状加强件。

5.2.12.4 横向加劲肋 ｔｒａｎｓｖｅｒｓｅ ｓｔｉｆｆｅｎｅｒ
在垂直于构件纵轴方向，为保证构件局部稳定所设置的横向条状加强件。

5.2.12.5 短加劲肋 ｓｈｏｒｔ ｓｔｉｆｆｅｎｅｒ
在构件截面高度的一定范围内，为保证构件局部稳定所设置的条状加强件。


5.3 材料术语

5.3 材料术语

5.3.1 钢材牌号 ｄｅｓｉｇｎａｔｉｏｎｓ ｏｆ ｓｔｅｅｌ
钢材根据化学成分、冶炼方式等规定加以分类的代号。

5.3.2 型钢 ｓｅｃｔｉｏｎ ｓｔｅｅｌ；ｓｈａｐｅｄ ｓｔｅｅｌ
用热轧方式或冷弯加工方式制成各种规定截面形状的钢材。

5.3.2.1 热轧型钢 ｈｏｔ-ｒｏｌｌｅｄ ｓｅｃｔｉｏｎ ｓｔｅｅｌ
用轧机热轧制成各种形状的钢材。分圆钢、方钢、扁钢、角钢、工字钢、Ｈ形钢、槽钢等。

5.3.2.2 冷弯薄壁型钢 ｃｏｌｄ-ｆｏｒｍｅｄ ｔｈｉｎ-ｗａｌｌｅｄ ｓｅｃｔｉｏｎ ｓｔｅｅｌ
由薄钢带冷弯加工制成各种截面形状的钢材。

5.3.3 钢板 ｓｔｅｅｌ ｐｌａｔｅ
用轧机轧制成板状的钢材。分热轧的薄、中厚、厚和特厚钢板和冷轧钢板。

5.3.4 钢带 ｓｔｅｅｌ ｓｔｒｉｐ
用连轧机轧制成的带状薄钢材。

5.3.5 钢管 ｓｔｅｅｌ ｐｉｐｅ；ｓｔｅｅｌ ｔｕｂｅ
横截面周边封闭的空心钢材。分圆形、矩形、方形、六角形、异形等钢管。

5.3.5.1 无缝钢管 ｓｅａｍｌｅｓｓ ｓｔｅｅｌ ｐｉｐｅ；ｓｅａｍｌｅｓｓ ｓｔｅｅｌ ｔｕｂｅ
用整块管坯轧制成表面无接缝的钢管。分热轧管、冷轧管、挤压管、顶管等。

5.3.5.2 焊接钢管 ｗｅｌｄｅｄ ｓｔｅｅｌ ｐｉｐｅ
用钢带或钢板卷压焊接而成有焊缝的钢管。

5.3.6 焊丝 ｗｅｌｄｉｎｇ ｗｉｒｅ
在自动、半自动埋弧焊接时用来导电的金属丝，或气焊中作为填充用的金属丝。

5.3.7 焊条 ｃｏｖｅｒｅｄ ｅｌｅｃｔｒｏｄｅ；ｗｅｌｄｉｎｇ ｒｏｄ
在手工电弧焊接时，作为填充金属并用来导电而外包有焊药的金属棒。

5.3.8 焊剂 ｗｅｌｄｉｎｇ ｆｌｕｘ
在焊接时，能熔化形成熔渣和气体，对熔化金属起保护作用和冶金处理的一种颗粒状材料。

5.3.9 螺栓 ｂｏｌｔ
由墩粗的头部、带螺纹的圆柱形杆身，配合螺母、垫圈组成并可拆卸的紧固件。

5.3.10 高强度螺栓 ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔ
用强度较高的钢材制作墩粗的头部、带螺纹的圆柱形杆身，经热处理后与其配套的螺母、垫圈组成的可拆卸的紧固件。

5.3.10.1 大六角头高强度螺栓 ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔ ｗｉｔｈ ｌａｒｇｅ ｈｅｘａｇｏｎ ｈｅａｄ
头部呈六角形与相应螺母、垫圈配套组成的高强度螺栓。

5.3.10.2 扭剪型高强度螺栓 ｔｏｒ -ｓｈｅａｒ ｔｙｐｅ ｈｉｇｈｓｔｒｅｎｇｔｈ ｂｏｌｔ
螺栓的尾部带有扭剪装置，在承受规定扭矩时能自动剪断的高强度螺栓。

5.3.11 铆钉 ｒｉｖｅｔ
将加热或不加热一端带有半圆形钉头的圆柱形的杆身，穿过被连接板件的钉孔，用铆钉枪或铆压机将钉尾挤压成另一钉头的紧固件。


5.4 材料性能和构件抗力术语

5.4 材料性能和构件抗力术语

5.4.1 钢材强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｓｔｅｅｌ
按冶金部门规定的钢材牌号，简称钢号，加以划分的强度级别。

5.4.2 钢材强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｓｔｒｅｎｇｔｈ ｏｆ ｓｔｅｅｌ
结构构件设计中，表示钢材强度的基本代表值，按国家标准规定的钢材屈服强度（屈服点）确定。分抗拉、抗压、抗弯和抗剪强度标准值。

5.4.2.1 构件端面承压强度标准值 ｃｈａｒａｃｔｅｒｉｓｔｉｃ ｖａｌｕｅ ｏｆ ｅｎｄ ｌｏｃａｌ ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ ｏｆ ｓｔｅｅｌ ｍｅｍｂｅｒ
钢构件端面刨平顶紧时单位面积上所能承受的最大压力的基本代表值。

5.4.3 钢构件容许长细比 ａｌｌｏｗａｂｌｅ ｓｌｅｎｄｅｒｎｅｓｓ ｒａｔｉｏ ｏｆ ｓｔｅｅｌ ｍｅｍｂｅｒ
受压钢构件或受拉钢构件设计计算长度与构件截面回转半径的容许最大比值。

5.4.4 钢构件变形容许值 ａｌｌｏｗａｂｌｅ ｖａｌｕｅ ｏｆ ｄｅｆｏｒｍａｔｉｏｎ ｏｆ ｓｔｅｅｌ ｍｅｍｂｅｒ
为满足正常使用极限状态的要求所规定的受弯钢构件挠度限值，或受压钢构件的侧移限值。

5.4.5 单个铆钉承载能力 ｌｏａｄ-ｃａｒｒｙｉｎｇ ｃａｐａｃｉｔｙ ｐｅｒ ｒｉｖｅｔ
在不同受力状态下，每个铆钉所能承受的最大内力。分受剪承载能力、承压承载能力和受拉承载能力。

5.4.6 单个普通螺栓承载能力 ｌｏａｄ-ｃａｒｒｙｉｎｇ ｃａｐａｃｉｔｙ ｐｅｒ ｂｏｌｔ
在不同受力状态下，每个螺栓所能承受的最大内力。分受剪承载能力，承压承载能力和受拉承载能力。

5.4.7 单个高强度螺栓承载能力 ｌｏａｄ-ｃａｒｒｙｉｎｇ ｃａｐａｃｉｔｙ ｏｆ ｐｅｒ ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔ
在不同的受力状态下，每个高强度螺栓所能承受的最大内力。摩擦型高强度螺栓，分受剪承载能力、受拉承载能力；承压型高强度螺栓，分受剪承载能力、承压承载能力和受拉承载能力。

5.4.8 疲劳容许应力幅 ａｌｌｏｗａｂｌｅ ｓｔｒｅｓｓ-ｒａｎｇｅ ｏｆ ｆａｔｉｇｕｅ
钢构件和连接在动态重复作用下，根据应力循环次数等因素，规定的疲劳应力幅限值。


5.5 计算、分析术语

5.5 计算、分析术语

5.5.1 钢结构塑性设计 ｐｌａｓｔｉｃ ｄｅｓｉｇｎ ｏｆ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
超静定钢梁或钢框架，在承载能力极限状态设计时，考虑构件截面由材料塑性变形发展而引起的构件内力重分布，按简化的塑性理论所进行的内力分析。

5.5.2 欧拉临界力 Ｅｕｌｅｒ’ｓ ｃｒｉｔｉｃａｌ ｌｏａｄ
理想的钢结构轴心受压构件，按弹性稳定理论计算构件侧向屈曲时对应的荷载。

5.5.3 欧拉临界应力 Ｅｕｌｅｒ’ｓ ｃｒｉｔｉｃａｌ ｓｔｒｅｓｓ
与欧拉临界力相对应的钢构件截面应力。

5.5.4 强轴 ｍａｉｎ ａｘｉｓ；ｍａｊｏｒ ａｘｉｓ；ｓｔｒｏｎｇ ａｘｉｓ
使钢结构构件截面具有较大的惯性矩所采用的通过截面形心的主轴，其方向一般与弱轴相正交。

5.5.5 弱轴 ｓｅｃｏｎｄａｒｙ ａｘｉｓ；ｍｉｎｏｒ ａｘｉｓ；ｗｅａｋ ａｘｉｓ
使钢结构构件截面具有较小的惯性矩所采用的通过截面形心的主轴，其方向一般与强轴相正交。

5.5.6 换算长细比 ｅｑｕｉｖａｌｅｎｔ ｓｌｅｎｄｅｒｎｅｓｓ ｒａｔｉｏ
在格构式轴心受压构件整体稳定性计算中，按临界力相等的原则，将组合截面换算为实腹截面进行计算时所对应的长细比。

5.5.7 疲劳应力幅 ｆａｔｉｇｕｅ ｓｔｒｅｓｓ-ｒａｎｇｅ
钢构件和连接在动态重复作用下最大应力值与最小应力值之差。分常幅疲劳应力幅和变幅疲劳等效应力幅。


5.6 几何参数术语

5.6 几何参数术语

5.6.1 翼缘板外伸宽度 ｏｕｔｓｔａｎｄｉｎｇ ｗｉｄｔｈ ｏｆ ｆｌａｎｇｅ
翼缘板在腹板边缘以外伸出的自由长度。

5.6.2 加劲肋外伸宽度 ｏｕｔｓｔａｎｄｉｎｇ ｗｉｄｔｈ ｏｆ ｓｔｉｆｆｅｎｅｒ
加劲肋在腹板边缘以外伸出的自由长度。

5.6.3 角焊缝焊脚尺寸 ｌｅｇ ｓｉｚｅ ｏｆ ｆｉｌｌｅｔ ｗｅｌｄ
在角焊缝横截面中，画出最大等腰三角形的等腰边长度。

5.6.3.1 角焊缝有效厚度 ｅｆｆｅｃｔｉｖｅ ｔｈｉｃｋｎｅｓｓ ｏｆ ｆｉｌｌｅｔ ｗｅｌｄ
在角焊缝横截面中，所画出最大等腰三角形的高度。

5.6.3.2 角焊缝有效计算长度 ｅｆｆｅｃｔｉｖｅ ｌｅｎｇｔｈ ｏｆ ｆｉｌｌｅｔ ｗｅｌｄ
每条角焊缝实际长度减去规定的减少长度。

5.6.3.3 角焊缝有效面积 ｅｆｆｅｃｔｉｖｅ ａｒｅａ ｏｆ ｆｉｌｌｅｔ ｗｅｌｄ
每条角焊缝有效厚度和有效长度的乘积。

5.6.4 螺栓或高强度螺栓有效直径 ｅｆｆｅｃｔｉｖｅ ｄｉａｍｅｔｅｒ ｏｆ ｂｏｌｔ ｏｒ ｈｉｇｈ ｓｔｒｅｎｇｔｈ ｂｏｌｔ
考虑螺纹、螺距的影响，螺栓或高强度螺栓在计算抗拉强度时所采用的直径。

5.6.4.1 螺栓有效截面面积 ｅｆｆｅｃｔｉｖｅ ｃｒｏｓｓ-ｓｅｃｔｉｏｎ ａｒｅａ ｏｆ ｂｏｌｔ
螺栓按有效直径计算的横截面面积。

5.6.4.2 高强度螺栓有效截面面积 ｅｆｆｅｃｔｉｖｅ ｃｒｏｓｓ-ｓｅｃｔｉｏｎ ａｒｅａ ｏｆ ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔ
高强度螺栓按有效直径计算的横截面面积。


5.7 计算系数术语

5.7 计算系数术语

5.7.1 截面塑性发展系数 ｐｌａｓｔｉｃ ａｄａｐｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｃｒｏｓｓ-ｓｅｃｔｉｏｎ
钢构件截面部分进入塑性阶段后的截面模量与弹性阶段截面模量的比值。

5.7.2 钢梁整体稳定系数 ｏｖｅｒ-ａｌｌ ｓｔａｂｉｌｉｔｙ ｒｅｄｕｃｔｉｏｎ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｓｔｅｅｌ ｂｅａｍ
钢梁在侧扭屈曲时的临界应力与钢材屈服强度（屈服点）的比值。

5.7.3 钢梁整体稳定等效弯矩系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｅｑｕｉｖａｌｅｎｔ ｂｅｎｄｉｎｇ ｍｏｍｅｎｔ ｆｏｒ ｏｖｅｒａｌｌ ｓｔａｂｉｌｉｔｙ ｏｆ ｓｔｅｅｌ ｂｅａｍ
钢梁承受横向荷载时的临界应力与纯弯曲时的临界应力的比值。

5.7.4 钢压弯构件等效弯矩系数 ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｅｑｕｉｖａｌｅｎｔ ｂｅｎｄｉｎｇ ｍｏｍｅｎｔ ｏｆ ｅｃｃｅｎｔｒｉｃａｌｌｙ ｌｏａｄｅｄ ｓｔｅｅｌ ｍｅｍｂｅｒ（ｂｅａｍ-ｃｏｌｕｍｎ）
钢压弯构件在两端弯矩不等时，或在跨间承受横向荷载时的临界力与两端弯矩相等时的临界力的比值。

5.7.5 高强度螺栓摩擦面抗滑移系数 ａｇａｉｎｓｔ ｓｌｉｐ ｃｏｅｆｆｉｃｉｅｎｔ ｂｅｔｗｅｅｎ ｆｒｉｃｔｉｏｎ ｓｕｒｆａｃｅｓ ｏｆ ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
在摩擦型高强螺栓连接中，螺栓接触表面滑移时的摩擦力与高强度螺栓预拉力的比值。


5.8 连接、构造术语

5.8 连接、构造术语

5.8.1 钢结构连接 ｃｏｎｎｅｃｔｉｏｎｓ ｏｆ ｓｔｅｅｌ ｓｔｒｕｃｔｕｒｅ
将钢结构构件、部件或板件连接成整体的方式。

5.8.1.1 叠接（搭接） ｌａｐ ｃｏｎｎｅｃｔｉｏｎ
将连接的构件、部件或板件相互重叠连接成整体的连接方式。

5.8.1.2 对接 ｂｕｔｔ ｃｏｎｎｅｃｔｉｏｎ
将连接的构件、部件或板件在同一平面内相互连接成整体的连接方式。

5.8.1.3 焊缝连接 ｗｅｌｄｉｎｇ ｃｏｎｎｅｃｔｉｏｎ
通过电弧或气体火焰等加热并有时加压，用填充或不用填充材料使被连接件达到原子或分子结合状态的连接方式。

（1）手工焊接 ｍａｎｕａｌ ｗｅｌｄｉｎｇ
用手工完成全部焊接操作的焊接方法。

（2）自动焊接 ａｕｔｏｍａｔｉｃ ｗｅｌｄｉｎｇ
用自动焊接装置完成全部焊接操作的焊接方法。

（3）半自动焊接 ｓｅｍｉ-ａｕｔｏｍａｔｉｃ ｗｅｌｄｉｎｇ
用手工移动焊接热源，并以机械化装置填入焊丝的焊接方法。

5.8.1.4 螺栓连接 ｂｏｌｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
用螺栓将构件、部件或板件连成整体的连接方式。

5.8.1.5 高强度螺栓连接 ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
用高强度螺栓将构件、部件或板件连成整体的连接方式。

（1）摩擦型高强度螺栓连接 ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔｅｄ ｆｒｉｃｔｉｏｎｔｙｐｅ ｊｏｉｎｔ
依靠高强度螺栓的紧固，在被连接件间产生摩擦阻力以传递剪力而将构件、部件或板件连成整体的连接方式。

（2）承压型高强度螺栓连接 ｈｉｇｈ-ｓｔｒｅｎｇｔｈ ｂｏｌｔｅｄ ｂｅａｒｉｎｇｔｙｐｅ ｊｏｉｎｔ
依靠螺栓杆抗剪和螺杆与孔壁承压以传递剪力而将构件、部件或板件连成整体的连接方式。

5.8.1.6 铆钉连接 ｒｉｖｅｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
用铆钉将构件、部件或板件连成整体的连接方式。

5.8.2 焊缝 ｗｅｌｄ
钢结构构件、部件或板件经焊接后所形成的结合部分。

5.8.2.1 连续焊缝 ｃｏｎｔｉｎｕｏｕｓ ｗｅｌｄ
沿焊接接头全长连续焊接的焊缝。

5.8.2.2 断续焊缝 ｉｎｔｅｒｍｉｔｔｅｎｔ ｗｅｌｄ
沿焊接接头全长按一定间隔焊接的焊缝。

5.8.2.3 纵向焊缝 ｌｏｎｇｉｔｕｄｉｎａｌ ｗｅｌｄ
沿焊件长度方向分布的焊缝。

5.8.2.4 横向焊缝 ｔｒａｎｓｖｅｒｓｅ ｗｅｌｄ
垂直于焊件长度方向分布的焊缝。

5.8.2.5 环形焊缝 ｃｉｒｃｕｍｆｅｒｅｎｔｉａｌ ｗｅｌｄ；ｇｉｒｔｈ ｗｅｌｄ
沿筒形焊件头尾相连接的焊缝。

5.8.2.6 螺旋形焊缝 ｓｐｉｒａｌ ｗｅｌｄ；ｈｅｌｉｃａｌ ｗｅｌｄ
将钢带按螺旋形卷成管状后所焊接的焊缝。

5.8.2.7 塞焊缝 ｐｌｕｇ ｗｅｌｄ
两焊件相叠，其中一块开有圆孔，在圆孔中填满熔融金属形成的焊缝。

5.8.3 对接焊缝 ｂｕｔｔ ｗｅｌｄ
在两焊件坡口面之间或一焊件的坡口面与另一焊件表面之间焊接的焊缝。

5.8.3.1 透焊对接焊缝 ｐｅｎｅｔｒａｔｅｄ ｂｕｔｔ ｗｅｌｄ
两焊件相接触部位全部焊透的焊缝。

5.8.3.2 不焊透对接焊接 ｐａｒｔｉａｌ ｐｅｎｅｔｒａｔｅｄ ｂｕｔｔ ｗｅｌｄ
两焊件相接触部位仅一部分焊透的焊缝。

5.8.4 角焊缝 ｆｉｌｌｅｔ ｗｅｌｄ
两焊件形成一定角度相交面上的焊缝。

5.8.4.1 直角角焊缝 ｒｉｇｈｔ-ａｎｇｌｅ ｆｉｌｌｅｔ ｗｅｌｄ；ｏｒｔｈｏｇｏｎａｌ ｆｉｌｌｅｔ ｗｅｌｄ
两焊件形成90°夹角相交面间的角焊缝。

5.8.4.2 斜角角焊缝 ｏｂｌｉｑｕｅ-ａｎｇｌｅ ｆｉｌｌｅｔ ｗｅｌｄ
两焊件形成不等于90°夹角相交面间的角焊缝。分锐角和钝角焊缝。

5.8.5 焊趾 ｗｅｌｄ ｔｏｅ
焊缝表面与母材的交界处。

5.8.6 焊根 ｗｅｌｄ ｒｏｏｔ
焊缝背面与母材的交界处。

5.8.7 坡口 ｇｒｏｏｖｅ
在焊件待焊部位加工成一定形状的沟槽。


5.9 材料、结构构件质量检验术语

5.9 材料、结构构件质量检验术语

5.9.1 焊缝质量级别 ｑｕａｌｉｔｙ ｇｒａｄｅ ｏｆ ｗｅｌｄ
焊缝按焊接缺陷所划分的等级。

5.9.2 焊接缺陷 ｗｅｌｄ ｄｅｆｅｃｔｓ
焊接接头产生不符合设计或工艺要求的不利因素。

5.9.2.1 未焊透 ｉｎｃｏｍｐｌｅｔｅ ｐｅｎｅｔｒａｔｉｏｎ
焊根部位有未经完全熔融的现象。

5.9.2.2 未熔合 ｉｎｃｏｍｐｌｅｔｅ ｆｕｓｉｏｎ
焊道与母材之间或焊道与焊道之间有未完全熔融结合的现象。

5.9.2.3 未焊满 ｉｎｃｏｍｐｌｅｔｅｌｙ ｆｉｌｌｅｄ ｇｒｏｏｖｅ
由于填充材料不足，在焊缝表面形成连续或断续的沟槽。

5.9.2.4 夹渣 ｓｌａｇ ｉｎｃｌｕｓｉｏｎ
焊接后残留在焊缝中的熔渣。

5.9.2.5 气孔 ｂｌｏｗ ｈｏｌｅ
焊接后残留在焊缝中的空气所形成的空穴。分密集气孔、条虫状气孔、针状气孔等。

5.9.2.6 咬边 ｕｎｄｅｒｃｕｔ
沿焊趾处母材部位产生的沟槽或凹槽。

5.9.2.7 焊瘤 ｏｖｅｒｌａｐ
熔化金属流淌到焊缝以外的母材上所形成的金属瘤。

5.9.2.8 白点 ｆｉｓｈ ｅｙｅ
在焊缝金属横截面上出现的鱼目状白色圆形斑点。

5.9.2.9 烧穿 ｂｕｒｎ-ｔｈｒｏｕｇｈ；ｍｅｌｔ-ｔｈｒｕ
熔化金属自坡口背面流出形成穿孔的现象。

5.9.2.10 凹坑 ｐｉｔ
焊缝表面或焊缝背面形成低于母材表面的低洼现象。

5.9.2.11 塌陷 ｅｘｃｅｓｓｉｖｅ ｐｅｎｅｔｒａｔｉｏｎ
单面熔化焊时焊缝金属过量透过背面，使焊缝正面下凹而背面凸起的现象。

5.9.2.12 焊接裂纹 ｗｅｌｄ ｃｒａｃｋ
焊接接头局部范围的金属原子结合力遭到破环而形成的缝隙。分热裂纹、冷裂纹、弧坑裂纹、延迟裂纹、焊根裂纹、焊趾裂纹、焊道下裂纹、再热裂纹等。

5.9.2.13 层状撕裂 ｌａｍｅｌｌａｒ ｔｅａｒｉｎｇ
焊接时，垂直轧制钢材厚度方向出现分层的开裂现象。

5.9.3 焊缝外观检查 ｖｉｓｕａｌ ｅｘａｍｉｎａｔｉｏｎ ｏｆ ｗｅｌｄ
用肉眼或用低倍放大镜等观察焊件，对焊缝的气孔、咬边、满溢和焊接裂纹等表面缺陷所进行的检查。

5.9.4 焊缝无损检验 ｎｏｎ-ｄｅｓｔｒｕｃｔｉｖｅ ｉｎｓｐｅｃｔｉｏｎ ｏｆ ｗｅｌｄ
用超声探伤、射线探伤、磁粉探伤或渗透探伤等手段，在不损坏被检查焊缝性能和完整性的情况下，对焊缝质量是否符合规定要求和设计意图所进行的检验。

5.9.5 铆钉连接质量检验 ｑｕａｌｉｔｙ ｉｎｓｐｅｃｔｉｏｎ ｏｆ ｒｉｖｅｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
在构件组装、预拼装和完工验收时，对铆钉连接质量是否符合规定要求和设计意图所进行的检验。

5.9.6 螺栓连接质量检验 ｑｕａｌｉｔｙ ｉｎｓｐｅｃｔｉｏｎ ｏｆ ｂｏｌｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
在构件组装、预拼装和完工验收时，对普通螺栓连接或高强螺栓连接质量是否符合规定要求和设计意图所进行的检验。

5.9.7 钢构件外观检查 ｖｉｓｕａｌ ｅｘａｍｉｎａｔｉｏｎ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｓｔｅｅｌ ｍｅｍｂｅｒ
在涂底漆前，对制作完成的钢构件尺寸和形状的偏差及其连接的表面缺陷等是否符合规定要求和设计意图的检查。


6 木结构设计专用术语

6 木结构设计专用术语

6.1 结构术语

6.1.1 原木结构 ｌｏｇ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
由天然截面且最小梢径符合规定的木材制成的结构。

6.1.2 方木结构 ｓａｗｎ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
由原木经锯解成符合规定的方木制成的结构。

6.1.3 胶合木结构 ｇｌｕｅｄ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
由木料与木料或木料与胶合板胶粘成整体材料所制成的结构。

6.1.3.1 层板胶合结构 ｇｌｕｅｄ ｌａｍｉｎａｔｅｄ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
由木板与木板或木板与小方木重叠胶粘成整体材料所制成的结构。

6.1.3.2 胶合板结构 ｐｌｙｗｏｏｄ ｓｔｕｒｃｔｕｒｅ
由普通木板或胶合木作为骨架，用胶合板作为镶板或面板所制成的结构。


6.2 构件、部件术语

6.2 构件、部件术语

6.2.1 屋面木基层 ｗｏｏｄ ｒｏｏｆ ｄｅｃｋｉｎｇ
屋面防水层与屋架之间的木构件系统，一般由挂瓦条、屋面板、椽条、檩条等组成。

6.2.2 木屋架 ｔｉｍｂｅｒ ｒｏｏｆ ｔｒｕｓｓ
由木材制成的桁架式屋盖构件。

6.2.3 椽架 ｔｒｕｓｓｅｄ ｒａｆｔｅｒ
屋盖不设置椽条与檩条而按椽条间距密置的小跨度木屋架。


6.3 材料术语

6.3 材料术语

6.3.1 针叶树材 ｃｏｎｉｆｅｒｏｕｓ ｗｏｏｄ；ｃｏｎｉｆｅｒ
由松杉目和红豆杉目树种生产的木材。分松木、杉木、柏木等。简称针叶材。

6.3.2 阔叶树材 ｂｒｏａｄ-ｌｅａｖｅｄ ｗｏｏｄ
由双子叶植物纲树种生产的木材，分栎木、水曲柳、桦木等。简称阔叶材。

6.3.3 原木 ｌｏｇ
保持天然截面形状的木段。

6.3.4 方木 ｓａｗｎ ｌｕｍｂｅｒ
由原木锯解成四角垂直或带有缺棱的截面，宽度与高度之比小于规定值的木材。

6.3.5 板材 ｐｌａｎｋ；ｂｏａｒｄ
由原木锯解成矩形截面，宽度与厚度之比不小于规定值的木材。

6.3.6 心材 ｈｅａｒｔｗｏｏｄ
树干中心颜色较深部位的木材，材质较坚硬，耐腐性较强。

6.3.7 边材 ｓａｐｗｏｏｄ
靠近树皮颜色较浅部位的木材，新伐边材含水率较高。

6.3.8 湿材 ｕｎｓｅａｓｏｎｅｄ ｔｉｍｂｅｒ
含水率大于规定的木材。

6.3.9 气干材 ａｉｒ-ｄｒｉｅｄ ｔｉｍｂｅｒ
经过自然风干达到或接近平衡含水率的木材。

6.3.10 层板胶合木 ｇｌｕｅｄ ｌａｍｉｎａｔｅｄ ｔｉｍｂｅｒ
两层或多层木板胶粘而成的结构用材。

6.3.11 胶合板 ｐｌｙｗｏｏｄ
由奇数层的旋切单板按相邻各层板的木纹相互垂直的要求叠合、涂胶和加压制成的板材。

6.3.12 木结构用胶 ｇｌｕｅ ｕｓｅｄ ｆｏｒ ｓｔｒｕｃｔｕｒａｌ ｔｉｍｂｅｒ
用于粘结承重木构件并具有符合规定性能的胶粘剂。


6.4 材料性能和构件抗力术语

6.4 材料性能和构件抗力术语

6.4.1 木材强度等级 ｓｔｒｅｎｇｔｈ ｃｌａｓｓｅｓ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｔｉｍｂｅｒ
根据木材抗弯强度设计值划分的木材强度级别。

6.4.2 木材顺纹强度 ｓｔｒｅｎｇｔｈ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｔｉｍｂｅｒ ｐａｒａｌｌｅｌ ｔｏ ｇｒａｉｎ
不同树种的木材在顺纹受力状态下的单位面积上所能承受的最大内力。分抗弯强度、顺纹抗压与承压强度、顺纹抗拉强度和顺纹抗剪强度。

6.4.3 横纹承压强度 ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ ｐｅｒｐｅｎｄｉｃｕｌａｒ ｔｏ ｇｒａｉｎ
当压力方向垂直于木纹方向时，木材承压单位面积上所能承受的最大压力。

6.4.4 斜纹承压强度 ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ ａｔ ａｎ ａｎｇｌｅ ｗｉｔｈ ｓｌｏｐｅ ｏｆ ｇｒａｉｎ
当压力方向与木纹方向成斜角时，木材承压面单位面积上所能承受的最大压力。

6.4.5 顺纹弹性模量 ｍｏｄｕｌｕｓ ｏｆ ｅｌａｓｔｉｃｉｔｙ ｐａｒａｌｌｅｌ ｔｏ ｇｒａｉｎ
木材顺纹受力时，在弹性限度内的应力与应变的比值。分受拉、受压和弯曲弹性模量。一般以弯曲弹性模量为代表值。

6.4.6 含水率 ｍｏｉｓｔｕｒｅ ｃｏｎｔｅｎｔ
木材中水重与全干木材重的比值，是制作木构件或构件连接件的选材指标。以百分率表示。

6.4.6.1 平衡含水率 ｅｑｕｉｌｉｂｒｉｕｍ ｍｏｉｓｔｕｒｅ ｃｏｎｔｅｎｔ
木材与周围空气的相对湿度和温度相适应而达到稳定时的含水率。

6.4.7 受压木构件容许长细比 ａｌｌｏｗａｂｌｅ ｓｌｅｎｄｅｒｎｅｓｓ ｒａｔｉｏ ｏｆ ｔｉｍｂｅｒ ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ
受压木构件计算长度与构件回转半径的容许最大比值。

6.4.8 受弯木构件挠度容许值 ａｌｌｏｗａｂｌｅ ｖａｌｕｅ ｏｆ ｄｅｆｌｅｃｔｉｏｎ ｏｆ ｔｉｍｂｅｒ ｂｅｎｄｉｎｇ ｍｅｍｂｅｒ
为满足正常使用极限状态要求所规定的受弯木构件竖向位移限值。


6.5 计算、分析术语

6.5 计算、分析术语

6.5.1 原木构件计算截面 ｃｈｅｃｋｉｎｇ ｓｅｃｔｉｏｎ ｏｆ ｌｏｇ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
在承载能力、稳定和挠度计算时，考虑原木构件沿其长度的直径变化按规定所采用的构件截面。

6.5.2 剪面 ｓｈｅａｒ ｐｌａｎｅ
木构件中承受顺纹方向剪力的验算截面。

6.5.3 齿承压面 ｂｅａｒｉｎｇ ｐｌａｎｅ ｏｆ ｎｏｔｃｈ
木构件齿连接中，与压杆轴线垂直的直接承受压杆压力的齿槽面。


6.6 几何参数术语

6.6 几何参数术语

6.6.1 受压构件计算面积 ｃａｌｃｕｌａｔｉｎｇ ａｒｅａ ｏｆ ｃｏｍｐｒｅｓｓｉｏｎ ｍｅｍｂｅｒ
受压构件稳定验算或压弯构件承载能力计算时，根据构件缺口所在部位的不同按规定采用的截面面积。

6.6.2 剪面面积 ａｒｅａ ｏｆ ｓｈｅａｒ ｐｌａｎｅ
沿剪力作用方向木材顺纹受剪面的面积。

6.6.3 剪面长度 ｌｅｎｇｔｈ ｏｆ ｓｈｅａｒ ｐｌａｎｅ
沿剪力作用方向木材顺纹受剪面的长度。

6.6.4 齿深 ｄｅｐｔｈ ｏｆ ｎｏｔｃｈ
木构件齿连接中，齿槽垂直于构件轴线方向的深度。

6.6.5 钉有效长度 ｅｆｆｅｃｔｉｖｅ ｌｅｎｇｔｈ ｏｆ ｎａｉｌ
木构件钉连接中，扣除不能传力的钉尖长度后的钉长。


6.7 计算系数术语

6.7 计算系数术语

6.7.1 螺栓连接斜纹承压强度降低系数 ｒｅｄｕｃｉｎｇ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｃｏｍｐｒｅｓｓｉｖｅ ｓｔｒｅｎｇｔｈ ｉｎ ｓｌｏｐｉｎｇ ｇｒａｉｎ ｆｏｒ ｂｏｌｔｅｄ ｃｏｎｎｅｃｔｉｏｎ
考虑螺栓传力方向与构件木纹方向成斜角对木材局部抗压强度不利影响的降低系数。

6.7.2 齿连接抗剪强度降低系数 ｒｅｄｕｃｉｎｇ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｓｈｅａｒｉｎｇ ｓｔｒｅｎｇｔｈ ｆｏｒ ｎｏｔｃｈ ａｎｄ ｔｏｏｔｈ ｃｏｎｎｅｃｔｉｏｎ
齿连接截面上沿剪面长度剪应力分布不均匀对木材顺纹抗剪强度降低系数。

6.7.3 弧形木构件抗弯强度修正系数 ｍｏｄｉｆｉｅｄ ｃｏｅｆｆｉｃｉｅｎｔ ｏｆ ｆｌｅｘｕｒａｌ ｓｔｒｅｎｇｔｈ ｆｏｒ ｔｉｍｂｅｒ ｃｕｒｖｅｄ ｍｅｍｂｅｒ
考虑弧形胶合木构件的曲率半径与木板厚度的比值对木材抗弯强度影响的系数。


6.8 连接、构造术语

6.8 连接、构造术语

6.8.1 木结构连接 ｃｏｎｎｅｃｔｉｏｎｓ ｏｆ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
将木结构构件、部件连成整体的方式。

6.8.1.1 齿连接 ｎｏｔｃｈ ａｎｄ ｔｏｏｔｈ ｊｏｉｎｔ
将受压构件的端头做成齿榫，抵承在另一构件的齿槽内以传递压力的一种连接方式。齿槽除承受压杆的压力外，并在槽底平面上承受顺纹方向的剪力。分单齿连接和双齿连接。

（1）保险螺栓 ｓａｆｅｔｙ ｂｏｌｔ
设置在木桁架端节点齿连接处，防止木材剪切面破坏而引起桁架突然坍塌的螺栓。

6.8.1.2 销连接 ｄｏｗｅｌｌｅｄ ｊｏｉｎｔ
用钢、木或其他材料作成圆杆状或板片状的连接件，将被连接构件结合成整体的一种连接方式。

（1）螺栓连接 ｂｏｌｔｅｄ ｊｏｉｎｔ
用螺栓将被连接构件结合成整体的连接方式，用于接长、拼合连接或节点连接。

（2）钉连接 ｎａｉｌｅｄ ｊｏｉｎｔ
用钉将被连接构件结合成整体的连接方式，用于接长、拼合连接或节点连接。

6.8.1.3 键连接 ｋｅｙ ｊｏｉｎｔ
将板块、盘状块、硬木块或钢圆环等扣件嵌入被连接构件之间，将其结合成整体的一种连接方式。

（1）裂环连接 ｓｐｌｉｔ ｒｉｎｇ ｊｏｉｎｔ
将带有缝隙的钢环置入被连接构件事先铣成的环槽中的一种连接方式，用于接长构件连接或作为结构节点联接。

6.8.1.4 钉板连接 ｇａｎｇ ｎａｉｌ ｐｌａｔｅ ｊｏｉｎｔ
将冲压成型密布钉齿的钢板压入被连接的构件的一种连接方式，用于接长构件连接或作为椽架、桁架等节点联接。

6.8.2 胶合接头 ｇｌｕｅｄ ｊｏｉｎｔ
木材用胶接长或横向拼合的接头。分指接、斜搭接、对接、平接等。

6.8.2.1 指接 ｆｉｎｇｅｒ ｊｏｉｎｔ
木材端头用铣刀加工成多个指形相互插入胶合的接头。

6.8.2.2 斜搭接 ｓｃａｒｆ ｊｏｉｎｔ
木材端部加工成斜面涂胶后相互搭接的接头。

6.8.2.3 对接 ｂｕｔｔ ｊｏｉｎｔ
木材端部平面涂胶后相互对接的胶合接头。

6.8.3 扒钉 ｃｌｉｎｃｈｅｒ；ｄｏｇ ｓｐｉｋｅ
防止节点松动的两端呈直角弯曲的双尖钉。

6.8.4 木结构防腐 ｄｅｃａｙ ｐｒｅｖｅｎｔｉｏｎ ｏｆ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
防止木结构受潮而遭受菌类或微生物侵害的构造措施和药剂处理。

6.8.5 木结构防虫 ｉｎｓｅｃｔ ｐｒｅｖｅｎｔｉｏｎ ｏｆ ｔｉｍｂｅｒ ｓｔｒｕｃｔｕｒｅ
防止昆虫蛀蚀木材而损害木结构的药剂处理。


6.9 材料、结构构件质量检验术语

6.9 材料、结构构件质量检验术语

6.9.1 木材质量等级 ｑｕａｌｉｔｙ ｇｒａｄｅ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｔｉｍｂｅｒ
根据木构件的受力种类和所处部位对木材的选用要求，按材料的缺陷程度加以划分的材质标准。简称材质等级。

6.9.2 木材缺陷 ｄｅｆｅｃｔ ｉｎ ｔｉｍｂｅｒ
由于木材本身纹理、纤维不正常或受到机械损伤、锯解不良以及发生病虫害、腐朽等，使材质受到不利影响的统称。

6.9.2.1 髓心 ｐｉｔｈ
树干中心部分第一年生成的木质，呈褐色，质软而强度偏低的缺陷。

6.9.2.2 节子（木节） ｋｎｏｔ
树木生长过程被包在木质中的树枝，经锯解后在板面形成的缺陷。分实节、松节、朽节等。

6.9.2.3 裂缝 ｃｒａｃｋ；ｆｉｓｓｕｒｅ
树木在生长期间或伐倒后，由于受外力、温度或湿度变化的影响，使木材纤维之间发生分离的缺陷。分辐裂（ｒａｄｉａｌ ｃｈｅｃｋ）、环裂（ｓｈａｋｅ）等。

6.9.2.4 斜纹 ｓｌｏｐｉｎｇ ｇｒａｉｎ
由于木材纤维排列的不正常，或锯解不合理而出现各种扭、斜纹理的缺陷。

6.9.2.5 涡纹 ｓｗｉｒｌ ｇｒａｉｎ
在木节或夹皮附近，年轮局部弯曲的缺陷。

（1）夹皮 ｂｒａｋ ｐｏｃｋｅｔ
树木年轮内所含有凹槽或囊状树皮。又称内皮或内生皮。

6.9.2.6 腐朽 ｄｅｃａｙ；ｒｏｔ
木材受真菌或微生物浸染后，细胞壁破坏、组织分解，造成木质疏散、破碎的缺陷。

6.9.3 干缩 ｓｈｒｉｎｋａｇｅ
木材在干燥过程中，其长度、宽度和体积减小的现象。

6.9.4 翘曲 ｗａｒｐｉｎｇ
由于木材收缩的各向异性以及存在斜纹、髓心和干燥不均匀等原因，使成材发生的形状变化的现象。分顺弯、横弯、翘弯、扭弯、菱形变形等。

6.9.4.1 顺弯 ｂｏｗ
沿木材面全长的纵向呈弓形弯曲。也称纵翘。

6.9.4.2 横弯 ｃｒｏｏｋ
沿木材面全长呈平面的侧向弯曲。也称侧弯。

6.9.4.3 翘弯 ｃｕｐ
沿木材宽度方向呈瓦形的弯曲。也称横翘。

6.9.4.4 扭弯 ｔｗｉｓｔ
木材四角不在同一平面内的变形。也称扭曲。

6.9.4.5 菱形变形 ｄｉａｍｏｎｄｉｎｇ
当方材的端面年轮与材面约成45°时，收缩后呈菱形状的变形。

6.9.5 构件平直度 ｓｔｒａｉｇｈｔｎｅｓｓ ｏｆ ｓｔｒｕｃｔｕｒａｌ ｍｅｍｂｅｒ
木构件各方向实际轴线符合规定平直要求的程度。为对木构件进行外观检查的要求。

6.9.6 结构用胶性能检验 ｉｎｓｐｅｃｔｉｏｎ ｏｆ ｐｒｏｐｅｒｔｉｅｓ ｏｆ ｇｌｕｅ ｕｓｅｄ ｉｎ ｓｔｒｕｃｔｕｒａｌ ｔｉｍｂｅｒ
按规定的试验方法取得木材胶缝顺纹抗剪强度，从而定出承重结构用胶的胶粘能力所进行的检验。


7 建筑结构设计符号

7 建筑结构设计符号

7.1 一般规定

7.1.1 建筑结构设计及其有关领域中采用的符号，应按国家标准《工程结构设计基本术语和通用符号》ＧＢＪ132－90的规定，由主体符号或主体符号带上、下标构成：

Ｓ或Ｓａｂ，ｃ，ｄ

其中，Ｓ——主体符号，ａ——上标，ｂ，ｃ，ｄ——下标。

上、下标用以进一步阐明主体符号的涵义。当主体符号的涵义不致混淆时，宜少用或不用上、下标；当需要上、上标时，宜优先采用下标，少采用上标。

注：①建筑结构设计中采用的数学符号，应符合国家标准《物理科学和技术中使用的数学符号》ＧＢ3102.11－82的规定； ②建筑结构设计中采用的计量单位符号，应符合《中华人民共和国法定计量单位》的规定。

7.1.2 主体符号应以单个拉丁字母或希腊字母表示。主体符号的用字，应根据物理量的量纲按表7.1.2-1规定的主体符号用字规则选用相应的大写拉丁、小写拉丁或小写希腊字母。

主体符号按习惯采用而不符合用字规则的物理量，应限制在表7.1.2-2规定的范围内。

注：①大写希腊字母，用于数学及除力学和几何量外的物理量；
②当有特殊需要且不致引起误解时，主体符号可采用两个拉丁字母表示。

7.1.3 上、下标可按下列规定采用拉丁字母、希腊字母、缩写词、数字或标记表示：

7.1.3.1 上标应采用单个小写拉丁字母、小写希腊字母或标记；为避免与指数混淆，不得采用数字作为上标。常用的上标可按附录Ａ表Ａ.1选用。

7.1.3.2 下标应采用小写拉丁字母、希腊字母、缩写词或数字。当采用多个下标时，可按材料类别、受力状态、部位、方向、原因和性质的顺序排列；当多个下标连续排列可能混淆时，可采用逗号将各个下标分开。常用的下标可按附录Ａ表Ａ.2～Ａ.7选用。

7.1.3.3 上、下标以单个字母表示时，宜采用所代表的说明语的国际通用词汇的第一个字母；以缩写词表示时，宜采用所代表的说明语的国际通用词汇前三个字母。

7.1.4 符号的印刷和书写字体应符合下列要求：

7.1.4.1 主体符号的字母必须采用斜体。

7.1.4.2 上、下标的字母、数字或标记，除代表序数的字母（ｉ，ｊ，ｍ，ｎ）应采用斜体外，均应采用正体。

7.1.5 单个拉丁字母ο不应作为主体符号和下标，避免与数字“零”相混淆。小写希腊字母ι、ο、υ、κ、χ不宜作为主体符号和上、下标，避免与小写拉丁字母相混淆。以小写拉丁字母ｌ作下标，在印刷时可用大写拉丁字母Ｌ代替，避免与数字“1”相混淆。


7.2 作用和作用效应符号

7.2 作用和作用效应符号

7.2.1 建筑结构设计中，常用的作用符号及其涵义，应符合表7.2.1的规定。

7.2.2. 建筑结构设计中，常用的作用效应、内力、内力矩、应力、应变和变形符号及其涵义，应符合表7.2.2的规定。

7.2.3 建筑结构设计中，各类结构常用的作用效应符号及其涵义，应符合表7.2.3的规定。


7.3 材料性能和结构构件抗力符号

7.3 材料性能和结构构件抗力符号

7.3.1 建筑结构设计中，常用的材料性能和结构构件抗力符号及其涵义，应符合表7.3.1的规定。

7.3.2 建筑结构设计中，各类结构常用的材料性能符号及其涵义，尚应符合表7.3.2的规定。


7.4 几何参数符号

7.4 几何参数符号

7.4.1 建筑结构设计中，常用的几何参数符号及其涵义，应符合表7.4.1的规定。

7.4.2 建筑结构设计中，各类结构常用的几何参数符号及其涵义，尚应符合表7.4.2的规定。


7.5 设计参数和计算系数符号

7.5 设计参数和计算系数符号

7.5.1 建筑结构设计中，常用的设计参数和计算系数符号及其涵义，应符合表7.5.1的规定。

7.5.2 建筑结构设计中，各类结构常用的设计参数和计算系数符号及其涵义，尚应符合表7.5.2的规定。


7.6 常用数学和物理学符号

7.6 常用数学和物理学符号

7.6.1 建筑结构设计中常用的数学符号，应符合表7.6.1的规定：

7.6.2 建筑结构中常用的物理学符号，应符合表7.6.2的规定。


7.7 材料强度等级代号和专用符号

7.7 材料强度等级代号和专用符号

7.7.1 建筑结构设计中，代表材料强度等级的代号，应以材料的代号（一个或二个大写正体拉丁字母）和规定的材料强度值（以Ｎ/ｍｍ2或ＭＰａ计）表示。常用的材料强度等级代号应符合表7.7.1的规定。

7.7.2 建筑结构设计中常用的专用符号，应符合表7.7.2的规定。


附录A 建筑结构设计常用的上、下标

附录Ａ 建筑结构设计常用的上、下标


附录B 希腊字母读音和字体

附录Ｂ 希腊字母读音和字体

Ｂ.1 希腊字母的读音及大写、小写、正体和斜体字样，应按下列规定采用：


附录C 推荐性英文术语索引 [一]

附录Ｃ 推荐性英文术语索引


附录C 推荐性英文术语索引 [二]

附录Ｃ 推荐性英文术语索引


附录C 推荐性英文术语索引 [三]

附录Ｃ 推荐性英文术语索引


附录D 本标准用词说明

附录Ｄ 本标准用词说明

Ｄ.1 为便于在执行本标准条文时区别对待，对要求严格程度不同用词说明如下：

Ｄ.1.1 表示很严格，非这样做不可的用词：正面词采用“必须”，反面词采用“严禁”；

Ｄ.1.2 表示严格，在正常情况下均应这样作的用词：正面词采用“应”，反面词采用“不应”或“不得”；

Ｄ.1.3 表示允许稍有选择，在条件许可时首先应这样做的用词：正面词采用“宜”或“可”，反面词采用“不宜”。

Ｄ.2 条文中应按其他有关标准、规定执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：中国建筑科学研究院

参加单位：
中国建筑科学研究院结构所
湖南大学
北京钢铁设计研究总院
中国建筑西南设计院
中国建筑科学研究院抗震所

主要起草人：陈定外 白生翔 莫鲁 施楚贤 罗邦富 戴国莹 黄美灿