欢迎您光临众智网站----首页

.............................
2003年众智软件价格表
（1月22日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
流程精灵--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

热烈庆祝本公司“SUN日照分析软件”获建设部推广...... new !
热烈庆祝本公司“SUN日照分析软件”被科技部列入国家重点新产品计划项目...... new !
全国首次日照分析研讨会在洛召开...... new !
ZZPDM设计院工程数据管理系统 [项目管理] [流程精灵] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
热烈庆祝“SUN日照分析软件”获建设部推广 new !
“众智网话 3.0 ”——更加个性化、易用的全新升级版本 new !
"SUN日照分析软件"被科技部列入国家重点新产品计划项目 new !
全国首次日照分析研讨会在洛召开 new !
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
流程精灵--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
2003年众智软件价格表
图档管理新版"易图 2.0"强劲上市
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com zzsoft@vip.sina.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


房屋建筑制图统一标准GB/T 50001—2001

中华人民共和国国家标准

房屋建筑制图统一标准

GB/T 50001—2001

主编部门:中华人民共和国建设部
批准部门:中华人民共和国建设部
施行日期:2 0 0 2 年 3 月 1 日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知
建标[2001]220号

    根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划(第二批)的通知》(建标[1998]244号)的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

    本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

     中华人民共和国建设部

     二○○一年十一月一日


前言

     根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制订、修订计划(第二批）的通知》下达的任务，本标准编制组对《房屋建筑制图统一标准》(GBJ 1-86)进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。
    本标准的修编目的是:
一、与1990年以来发布实施的《技术制图》中相关的国家标准(包括ISO TC/10的相关标准)在技术内容上协调一致。
二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。
三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。
    本标准为推荐性国家标准。
    本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处,请将意见或有关资料寄送该所(北京西外车公庄大街19号，邮编100044)，以供修订时参考。

本标准主编单位、参编单位和主要起草人:

   主编单位:中国建筑标准设计研究所

   参编单位:东南大学交通学院

             北方交通大学土建学院

             天津市建筑设计院

    主要起草人:班焯 唐人卫 宋兆全 李雪梅 李宝瑜


1

1 总则

1.0.1 为了统一房屋建筑制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。
1.0.2 本标准是房屋建筑制图的基本规定，适用于总图、建筑、结构、给水排水、暖通空调、电气等各专业制图。
1.0.3 本标准适用于下列制图方式绘制的图样:
1 手工制图；
2 计算机制图。
1.0.4 本标准适用于各专业下列工程制图：
1 新建、改建、扩建工程的各阶段设计图、竣工图；
2 原有建筑物、构筑物和总平面的实测图；
3 通用设计图、标准设计图。
1.0.5 房屋建筑制图，除应符合本标准外，还应符合国家现行有关强制性标准的规定以及各有关专业的制图标准。


2.1

2 图纸幅面规格与图纸编排顺序

2.1图纸幅面

    2.1.1 图纸幅面及图框尺寸，应符合表2.1.1的规定及图2.1.1-1～图2.1.1-3的格式。

    2.1.2 需要微缩复制的图纸，其一个边上应附有一段准确米制尺度，四个边上均附有对中标志，米制尺度的总长应为100mm，分格应为10mm。对中标志应画在图纸各边长的中点处，线宽应为0.35mm，伸入框内应为5mm。

    2.1.3 图纸的短边一般不应加长，长边可加长，但应符合表2.1.3的规定。

     2.1.4 图纸以短边作为垂直边称为横式，以短边作为水平边称为立式。一般A0～A3图纸宜横式使用；必要时，也可立式使用。
    2.1.5 一个工程设计中，每个专业所使用的图纸，一般不宜多于两种幅面，不含目录及表格所采用的A4幅面。


2.2

2.2 标题栏与会签栏

    2.2.1 图纸的标题栏、会签栏及装订边的位置，应符合下列规定:
     1 横式使用的图纸，应按图2.1.1-1的形式布置。

2.2.2 标题栏应按图2.2.2所示，根据工程需要选择确定其尺寸、格式及分区。签字区应包含实名列和签名列。涉外工程的标题栏内,各项主要内容的中文下方应附有译文，设计单位的上方或左方，应加“中华人民共和国”字样。

2.2.3 会签栏应按图2.2.3的格式绘制，其尺寸应为100mm×20mm，栏内应填写会签人员所代表的专业、姓名、日期(年、月、日)；一个会签栏不够时，可另加一个，两个会签栏应并列；不需会签的图纸可不设会签栏。


2.3

2.3 图纸编排顺序

    2.3.1 工程图纸应按专业顺序编排。一般应为图纸目录、总图、建筑图、结构图、给水排水图、暖通空调图、电气图……等。
    2.3.2 各专业的图纸，应该按图纸内容的主次关系、逻辑关系，有序排列。


3

3 图线

    3.0.1 图线的宽度b，宜从下列线宽系列中选取:2.0、1.4、1.0、0.7、0.5、0.35mm。
    每个图样，应根据复杂程度与比例大小，先选定基本线宽b，再选用表3.0.1中相应的线宽组。

3.0.2 工程建设制图，应选用表3.0.2所示的图线。

3.0.3 同一张图纸内，相同比例的各图样，应选用相同的线宽组。
    3.0.4 图纸的图框和标题栏线，可采用表3.0.4的线宽。

   3.0.5 相互平行的图线，其间隙不宜小于其中的粗线宽度，且不宜小于0.7mm。
    3.0.6 虚线、单点长画线或双点长画线的线段长度和间隔，宜各自相等。
    3.0.7 单点长画线或双点长画线，当在较小图形中绘制有困难时，可用实线代替。
    3.0.8 单点长画线或双点长画线的两端，不应是点。点画线与点画线交接或点画线与其他图线交接时，应是线段交接。
    3.0.9 虚线与虚线交接或虚线与其他图线交接时，应是线段交接。虚线为实线的延长线时，不得与实线连接。
    3.0.10 图线不得与文字、数字或符号重叠、混淆，不可避免时，应首先保证文字等的清晰。


4

4 字体

      4.0.1 图纸上所需书写的文字、数字或符号等，均应笔画清晰、字体端正、排列整齐；标点符号应清楚正确。
    4.0.2 文字的字高，应从如下系列中选用:3.5、5、7、10、14、20mm。如需书写更大的字，其高度应按 [image] 的比值递增。
    4.0.3 图样及说明中的汉字,宜采用长仿宋体，宽度与高度的关系应符合表4.0.3的规定。大标题、图册封面、地形图等的汉字，也可书写成其他字体，但应易于辨认。

    4.0.4 汉字的简化字书写，必须符合国务院公布的《汉字简化方案》和有关规定。
    4.0.5 拉丁字母、阿拉伯数字与罗马数字的书写与排列，应符合表4.0.5的规定。

     4.0.6 拉丁字母、阿拉伯数字与罗马数字，如需写成斜体字，其斜度应是从字的底线逆时针向上倾斜75°。斜体字的高度与宽度应与相应的直体字相等。
    4.0.7 拉丁字母、阿拉伯数字与罗马数字的字高，应不小于2.5mm。
    4.0.8 数量的数值注写，应采用正体阿拉伯数字。各种计量单位凡前面有量值的，均应采用国家颁布的单位符号注写。单位符号应采用正体字母。
    4.0.9 分数、百分数和比例数的注写，应采用阿拉伯数字和数学符号，例如:四分之三、百分之二十五和一比二十应分别写成3/4、25%和1:20。
    4.0.10 当注写的数字小于1时，必须写出个位的“0”，小数点应采用圆点，齐基准线书写，例如0.01。
    4.0.11 长仿宋汉字、拉丁字母、阿拉伯数字与罗马数字示例见《技术制图——字体》(GB/T 14691-93)。


5

5 比例

    5.0.1 图样的比例，应为图形与实物相对应的线性尺寸之比。比例的大小，是指其比值的大小，如1:50大于1:100。
    5.0.2 比例的符号为“:”，比例应以阿拉伯数字表示，如1:1、1:2、1:100等。
    5.0.3 比例宜注写在图名的右侧，字的基准线应取平；比例的字高宜比图名的字高小一号或二号(图5.0.3)。

5.0.4 绘图所用的比例，应根据图样的用途与被绘对象的复杂程度，从表5.0.4中选用，并优先用表中常用比例。

5.0.5 一般情况下，一个图样应选用一种比例。根据专业制图需要，同一图样可选用两种比例。
   5.0.6 特殊情况下也可自选比例，这时除应注出绘图比例外，还必须在适当位置绘制出相应的比例尺。


6.1

6 符号

  6.1 剖切符号

  6.1.1 剖视的剖切符号应符合下列规定:
     1 剖视的剖切符号应由剖切位置线及投射方向线组成，均应以粗实线绘制。剖切位置线的长度宜为6～10mm；投射方向线应垂直于剖切位置线，长度应短于剖切位置线，宜为4～6mm(图6.1.1)。绘制时，剖视的剖切符号不应与其他图线相接触。

2 剖视剖切符号的编号宜采用阿拉伯数字，按顺序由左至右、由下至上连续编排，并应注写在剖视方向线的端部。
     3 需要转折的剖切位置线，应在转角的外侧加注与该符号相同的编号。
     4 建(构)筑物剖面图的剖切符号宜注在±0.00标高的平面图上。
    6.1.2 断面的剖切符号应符合下列规定:
     1 断面的剖切符号应只用剖切位置线表示，并应以粗实线绘制，长度宜为6～10mm。
     2 断面剖切符号的编号宜采用阿拉伯数字，按顺序连续编排，并应注写在剖切位置线的一侧；编号所在的一侧应为该断面的剖视方向(图6.1.2)。

     6.1.3 剖面图或断面图，如与被剖切图样不在同一张图内，可在剖切位置线的另一侧注明其所在图纸的编号，也可以在图上集中说明。


6.2

6.2 索引符号与详图符号

    6.2.1 图样中的某一局部或构件，如需另见详图，应以索引符号索引(图6.2.1a)。索引符号是由直径为10mm的圆和水平直径组成，圆及水平直径均应以细实线绘制。索引符号应按下列规定编写:
     1 索引出的详图，如与被索引的详图同在一张图纸内，应在索引符号的上半圆中用阿拉伯数字注明该详图的编号，并在下半圆中间画一段水平细实线(图6.2.1b)。
     2 索引出的详图，如与被索引的详图不在同一张图纸内，应在索引符号的上半圆中用阿拉伯数字注明该详图的编号，在索引符号的下半圆中用阿拉伯数字注明该详图所在图纸的编号(图6.2.1c)。数字较多时，可加文字标注。
     3 索引出的详图，如采用标准图，应在索引符号水平直径的延长线上加注该标准图册的编号(图6.2.1d)。

   6.2.2 索引符号如用于索引剖视详图，应在被剖切的部位绘制剖切位置线，并以引出线引出索引符号，引出线所在的一侧应为投射方向。索引符号的编写同6.2.1条的规定(图6.2.2a、b、c、d)。

6.2.3 零件、钢筋、杆件、设备等的编号，以直径为4～6mm(同一图样应保持一致)的细实线圆表示，其编号应用阿拉伯数字按顺序编写(图6.2.3)。

    6.2.4 详图的位置和编号，应以详图符号表示。详图符号的圆应以直径为14mm粗实线绘制。详图应按下列规定编号:
     1 详图与被索引的图样同在一张图纸内时，应在详图符号内用阿拉伯数字注明详图的编号(图6.2.4-1)。

2 详图与被索引的图样不在同一张图纸内，应用细实线在详图符号内画一水平直径，在上半圆中注明详图编号，在下半圆中注明被索引的图纸的编号(图6.2.4-2)。


6.3

6.3 引出线

     6.3.1 引出线应以细实线绘制，宜采用水平方向的直线、与水平方向成30°、45°、60°、90°的直线，或经上述角度再折为水平线。文字说明宜注写在水平线的上方(图6.3.1a),也可注写在水平线的端部(图6.3.1b)。索引详图的引出线,应与水平直径线相连接(图6.3.1C)。

6.3.2 同时引出几个相同部分的引出线，宜互相平行(图6.3.2a)，也可画成集中于一点的放射线(6.3.2b)。

     6.3.3 多层构造或多层管道共用引出线，应通过被引出的各层。文字说明宜注写在水平线的上方，或注写在水平线的端部，说明的顺序应由上至下，并应与被说明的层次相互一致；如层次为横向排序，则由上至下的说明顺序应与左至右的层次相互一致(图6.3.3)。


6.4

6.4 其他符号

    6.4.1 对称符号由对称线和两端的两对平行线组成。对称线用细点画线绘制；平行线用细实线绘制，其长度宜为6～10mm，每对的间距宜为2～3mm；对称线垂直平分于两对平行线，两端超出平行线宜为2～3mm(图6.4.1)。
    6.4.2 连接符号应以折断线表示需连接的部位。两部位相距过远时，折断线两端靠图样一侧应标注大写拉丁字母表示连接编号。两个被连接的图样必须用相同的字母编号(图6.4.2)。
    6.4.3 指北针的形状宜如图6.4.3所示,其圆的直径宜为24mm，用细实线绘制；指针尾部的宽度宜为3mm，指针头部应注“北”或“N”字。需用较大直径绘制指北针时，指针尾部宽度宜为直径的1/8。


7

7 定位轴线

    7.0.1 定位轴线应用细点画线绘制。
    7.0.2 定位轴线一般应编号，编号应注写在轴线端部的圆内。圆应用细实线绘制，直径为8～10mm。定位轴线圆的圆心，应在定位轴线的延长线上或延长线的折线上。
    7.0.3 平面图上定位轴线的编号，宜标注在图样的下方与左侧。横向编号应用阿拉伯数字，从左至右顺序编写，竖向编号应用大写拉丁字母，从下至上顺序编写(图7.0.3)。

     7.0.4 拉丁字母的I、O、Z不得用做轴线编号。如字母数量不够使用，可增用双字母或单字母加数字注脚，如AA、BA…YA或A1、B1…Y1。
    7.0.5 组合较复杂的平面图中定位轴线也可采用分区编号(图7.0.5)，编号的注写形式应为“分区号——该分区编号”。分区号采用阿拉伯数字或大写拉丁字母表示。

    7.0.6 附加定位轴线的编号，应以分数形式表示，并应按下列规定编写:
     1 两根轴线间的附加轴线，应以分母表示前一轴线的编号，分子表示附加轴线的编号，编号宜用阿拉伯数字顺序编写，如

    2 1号轴线或A号轴线之前的附加轴线的分母应以01或0A表示，如

    7.0.7 一个详图适用于几根轴线时，应同时注明各有关轴线的编号（图7.0.7）。

    7.0.8 通用详图中的定位轴线，应只画圆，不注写轴线编号。
    7.0.9 圆形平面图中定位轴线的编号，其径向轴线宜用阿拉伯数字表示，从左下角开始，按逆时针顺序编写；其圆周轴线宜用大写拉丁字母表示，从外向内顺序编写(图7.0.9)。


8.1

8 常用建筑材料图例

8.1 一般规定

    8.1.1 本标准只规定常用建筑材料的图例画法，对其尺度比例不作具体规定。使用时，应根据图样大小而定，并应注意下列事项:
     1 图例线应间隔均匀，疏密适度，做到图例正确，表示清楚；
     2 不同品种的同类材料使用同一图例时(如某些特定部位的石膏板必须注明是防水石膏板时)，应在图上附加必要的说明；
     3 两个相同的图例相接时，图例线宜错开或使倾斜方向相反(图8.1.1-1)；

4 两个相邻的涂黑图例(如混凝土构件、金属件)间，应留有空隙。其宽度不得小于0.7mm(图8.1.1-2)。

   8.1.2 下列情况可不加图例，但应加文字说明:
     1 一张图纸内的图样只用一种图例时；
     2 图形较小无法画出建筑材料图例时。
8.1.3 需画出的建筑材料图例面积过大时，可在断面轮廓线内，沿轮廓线作局部表示(图8.1.3)。

     8.1.4 当选用本标准中未包括的建筑材料时，可自编图例。但不得与本标准所列的图例重复。绘制时，应在适当位置画出该材料图例，并加以说明。


8.2

8.2 常用建筑材料图例

     8.2.1 常用建筑材料应按表8.2.1所示图例画法绘制。


9.1

9 图样画法

9.1 投影法

   9.1.1 房屋建筑的视图，应按正投影法并用第一角画法绘制。自前方A投影称为正立面图，自上方B投影称为平面图，自左方C投影称为左侧立面图，自右方D投影称为右侧立面图，自下方E投影称为底面图，自后方F投影称为背立面图(图9.1.1)。

9.1.2 当视图用第一角画法绘制不易表达时，可用镜像投影法绘制(图9.1.2a)。但应在图名后注写“镜像”二字(图9.1.2b)，或按图9.1.2C画出镜像投影识别符号。


9.2

9.2 视图配置

    9.2.1 如在同一张图纸上绘制若干个视图时，各视图的位置宜按图9.2.1的顺序进行配置。

    9.2.2 每个视图一般均应标注图名。图名宜标注在视图的下方或一侧，并在图名下用粗实线绘一条横线，其长度应以图名所占长度为准(图9.2.1)。使用详图符号作图名时，符号下不再画线。
9.2.3 分区绘制的建筑平面图，应绘制组合示意图，指出该区在建筑平面图中的位置。各分区视图的分区部位及编号均应一致，并应与组合示意图一致(图9.2.3)。

9.2.4 同一工程不同专业的总平面图，在图纸上的布图方向均应一致；单体建(构)筑物平面图在图纸上的布图方向，必要时可与其在总平面图上的布图方向不一致，但必须标明方位；不同专业的单体建(构)筑物平面图，在图纸上的布图方向均应一致。
   9.2.5 建(构)筑物的某些部分，如与投影面不平行(如圆形、折线形、曲线形等)，在画立面图时，可将该部分展至与投影面平行，再以正投影法绘制，并应在图名后注写“展开”字样。


9.3

9.3 剖面图和断面图

    9.3.1 剖面图除应画出剖切面切到部分的图形外，还应画出沿投射方向看到的部分，被剖切面切到部分的轮廓线用粗实线绘制，剖切面没有切到、但沿投射方向可以看到的部分，用中实线绘制；断面图则只需(用粗实线)画出剖切面切到部分的图形(图9.3.1)。

9.3.2 剖面图和断面图应按下列方法剖切后绘制:
     1 用1个剖切面剖切(图9.3.2-1)；
     2 用2个或2个以上平行的剖切面剖切(图9.3.2-2)。
     3 用2个相交的剖切面剖切(图9.3.2-3)。用此法剖切时，应在图名后注明“展开”字样。

9.3.3 分层剖切的剖面图，应按层次以波浪线将各层隔开，波浪线不应与任何图线重合(图9.3.3)。

    9.3.4 杆件的断面图可绘制在靠近杆件的一侧或端部处并按顺序依次排列(图9.3.4-1)，也可绘制在杆件的中断处(图9.3.4-2)；结构梁板的断面图可画在结构布置图上(图9.3.4-3)。


9.4

9.4 简化画法

    9.4.1 构配件的视图有1条对称线，可只画该视图的一半；视图有2条对称线，可只画该视图的1/4，并画出对称符号(图9.4.1-1)。图形也可稍超出其对称线，此时可不画对称符号(图9.4.1-2)。

对称的形体需画剖面图或断面图时，可以对称符号为界，一半画视图(外形图)，一半画剖面图或断面图(图9.4.1-3)。

     9.4.2 构配件内多个完全相同而连续排列的构造要素，可仅在两端或适当位置画出其完整形状，其余部分以中心线或中心线交点表示(图9.4.2a)。
    如相同构造要素少于中心线交点，则其余部分应在相同构造要素位置的中心线交点处用小圆点表示(图9.4.2b)。

    9.4.3 较长的构件，如沿长度方向的形状相同或按一定规律变化，可断开省略绘制，断开处应以折断线表示(图9.4.3)。

   9.4.4 一个构配件，如绘制位置不够，可分成几个部分绘制，并应以连接符号表示相连(图6.4.2)。
    9.4.5 一个构配件如与另一构配件仅部分不相同，该构配件可只画不同部分，但应在两个构配件的相同部分与不同部分的分界线处，分别绘制连接符号(图9.4.5)。


9.5

9.5 轴测图

    9.5.1 房屋建筑的轴测图，宜采用以下四种轴测投影并用简化的轴向伸缩系数绘制:
     1 正等测(图9.5.1-1)。

2 正二测(图9.5.1-2)。
     3 正面斜等测和正面斜二测(图9.5.1-3)。
     4 水平斜等测和水平斜二测(图9.5.1-4)。
    9.5.2 轴测图的可见轮廓线宜用中实线绘制,断面轮廓线宜用粗实线绘制。不可见轮廓线一般不绘出,必要时，可用细虚线绘出所需部分。

    9.5.3 轴测图的断面上应画出其材料图例线，图例线应按其断面所在坐标面的轴测方向绘制。如以45°斜线为材料图例线时，应按图9.5.3的规定绘制。

    9.5.4 轴测图线性尺寸，应标注在各自所在的坐标面内，尺寸线应与被注长度平行，尺寸界线应平行于相应的轴测轴，尺寸数字的方向应平行于尺寸线，如出现字头向下倾斜时，应将尺寸线断开，在尺寸线断开处水平方向注写尺寸数字。轴测图的尺寸起止符号宜用小圆点(图9.5.4)。

9.5.5 轴测图中的圆径尺寸，应标注在圆所在的坐标面内；尺寸线与尺寸界线应分别平行于各自的轴测轴。圆弧半径和小圆直径尺寸也可引出标注，但尺寸数字应注写在平行于轴测轴的引出线上(图9.5.5)。

     9.5.6 轴测图的角度尺寸，应标注在该角所在的坐标面内，尺寸线应画成相应的椭圆弧或圆弧。尺寸数字应水平方向注写(图9.5.6)。


9.6

9.6 透视图

9.6.1 房屋建筑设计中的效果图，宜采用透视图。
9.6.2 透视图中的可见轮廓线，宜用中实线绘制。不可见轮廓线一般不绘出，必要时，可用细虚线绘出所需部分。


10.1

10 尺寸标注

10.1 尺寸界线、尺寸线及尺寸起止符号

    10.1.1 图样上的尺寸，包括尺寸界线、尺寸线、尺寸起止符号和尺寸数字(图10.1.1)。

    10.1.2 尺寸界线应用细实线绘制，一般应与被注长度垂直，其一端应离开图样轮廓线不小于2mm，另一端宜超出尺寸线2～3mm。图样轮廓线可用作尺寸界线(图10.1.2)。

    10.1.3 尺寸线应用细实线绘制，应与被注长度平行。图样本身的任何图线均不得用作尺寸线。
    10.1.4 尺寸起止符号一般用中粗斜短线绘制，其倾斜方向应与尺寸界线成顺时针45°角，长度宜为2～3mm。半径、直径、角度与弧长的尺寸起止符号，宜用箭头表示(图10.1.4)。


10.2

10.2 尺寸数字

    10.2.1 图样上的尺寸，应以尺寸数字为准，不得从图上直接量取。
    10.2.2 图样上的尺寸单位，除标高及总平面以米为单位外，其他必须以毫米为单位。
    10.2.3 尺寸数字的方向，应按图10.2.3a的规定注写。若尺寸数字在30°斜线区内，宜按图10.2.3b的形式注写。

10.2.4 尺寸数字一般应依据其方向注写在靠近尺寸线的上方中部。如没有足够的注写位置，最外边的尺寸数字可注写在尺寸界线的外侧，中间相邻的尺寸数字可错开注写(图10.2.4)。


103

10.3 尺寸的排列与布置

10.3.1 尺寸宜标注在图样轮廓以外，不宜与图线、文字及符号等相交(图10.3.1)。

    10.3.2 互相平行的尺寸线,应从被注写的图样轮廓线由近向远整齐排列,较小尺寸应离轮廓线较近,较大尺寸应离轮廓线较远(图10.3.2)。

    10.3.3 图样轮廓线以外的尺寸界线，距图样最外轮廓之间的距离，不宜小于10mm。平行排列的尺寸线的间距，宜为7～10mm，并应保持一致(图10.3.1)。
    10.3.4 总尺寸的尺寸界线应靠近所指部位，中间的分尺寸的尺寸界线可稍短，但其长度应相等(图10.3.2)。


10.4

10.4 半径、直径、球的尺寸标注

    10.4.1 半径的尺寸线应一端从圆心开始，另一端画箭头指向圆弧。半径数字前应加注半径符号“R”(图10.4.1)。

    10.4.2 较小圆弧的半径，可按图10.4.2形式标注。

    10.4.3 较大圆弧的半径，可按图10.4.3形式标注。

    10.4.4 标注圆的直径尺寸时，直径数字前应加直径符号“φ”。在圆内标注的尺寸线应通过圆心，两端画箭头指至圆弧(图10.4.4)。
    10.4.5 较小圆的直径尺寸，可标注在圆外(图10.4.5)。

    10.4.6 标注球的半径尺寸时，应在尺寸前加注符号“SR”。标注球的直径尺寸时，应在尺寸数字前加注符号“Sφ”。注写方法与圆弧半径和圆直径的尺寸标注方法相同。


10.5

10.5 角度、弧度、弧长的标注

    10.5.1 角度的尺寸线应以圆弧表示。该圆弧的圆心应是该角的顶点,角的两条边为尺寸界线。起止符号应以箭头表示，如没有足够位置画箭头，可用圆点代替，角度数字应按水平方向注写(图10.5.1)。

    10.5.2 标注圆弧的弧长时,尺寸线应以与该圆弧同心的圆弧线表示，尺寸界线应垂直于该圆弧的弦，起止符号用箭头表示，弧长数字上方应加注圆弧符号“⌒”(图10.5.2)。
    10.5.3 标注圆弧的弦长时，尺寸线应以平行于该弦的直线表示，尺寸界线应垂直于该弦，起止符号用中粗斜短线表示(图10.5.3)。


10.6

10.6 薄板厚度、正方形、坡度、非圆曲线等尺寸标注

    10.6.1 在薄板板面标注板厚尺寸时，应在厚度数字前加厚度符号“t”(图10.6.1)。
    10.6.2 标注正方形的尺寸，可用“边长×边长”的形式，也可在边长数字前加正方形符号“□”(图10.6.2)。

    10.6.3 标注坡度时，应加注坡度符号“ [image] ”(图10.6.3a、b)，该符号为单面箭头，箭头应指向下坡方向。
    坡度也可用直角三角形形式标注(图10.6.3c)。

    10.6.4 外形为非圆曲线的构件，可用坐标形式标注尺寸(图10.6.4)。
    10.6.5 复杂的图形，可用网格形式标注尺寸(图10.6.5)。


10.7

10.7 尺寸的简化标注

    10.7.1 杆件或管线的长度，在单线图(桁架简图、钢筋简图、管线简图)上，可直接将尺寸数字沿杆件或管线的一侧注写(图10.7.1)。

    10.7.2 连续排列的等长尺寸，可用“个数×等长尺寸=总长”的形式标注(图10.7.2)。

10.7.3 构配件内的构造因素(如孔、槽等)如相同，可仅标注其中一个要素的尺寸(图10.7.3)。

    10.7.4 对称构配件采用对称省略画法时，该对称构配件的尺寸线应略超过对称符号，仅在尺寸线的一端画尺寸起止符号，尺寸数字应按整体全尺寸注写，其注写位置宜与对称符号对齐(图10.7.4)。

    10.7.5 两个构配件，如个别尺寸数字不同,可在同一图样中将其中一个构配件的不同尺寸数字注写在括号内，该构配件的名称也应注写在相应的括号内(图10.7.5)。

    10.7.6 数个构配件,如仅某些尺寸不同,这些有变化的尺寸数字,可用拉丁字母注写在同一图样中，另列表格写明其具体尺寸(图10.7.6)。


10.8

10.8 标高

    10.8.1 标高符号应以直角等腰三角形表示,按图10.8.1a所示形式用细实线绘制，如标注位置不够，也可按图10.8.1b所示形式绘制。标高符号的具体画法如图10.8.1c、d所示。

    10.8.2 总平面图室外地坪标高符号，宜用涂黑的三角形表示(图10.8.2a)，具体画法如图10.8.2b所示。

    10.8.3 标高符号的尖端应指至被注高度的位置。尖端一般应向下，也可向上。标高数字应注写在标高符号的左侧或右侧(图10.8.3)。

    10.8.4 标高数字应以米为单位，注写到小数点以后第三位。在总平面图中，可注写到小数点以后第二位。
    10.8.5 零点标高应注写成±0.000，正数标高不注“+”，负数标高应注“-”，例如3.000、-0.600。
    10.8.6 在图样的同一位置需表示几个不同标高时，标高数字可按图10.8.6的形式注写。


本标准用词说明

     1 为便于执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下:
     1)表示很严格，非这样做不可的用词:
     正面词采用“必须”；
     反面词采用“严禁”。
     2)表示严格，在正常情况下均应这样做的用词:
     正面词采用“应”；
     反面词采用“不应”或“不得”。
     3)表示允许稍有选择，在条件许可时首先应这样做的用词:
     正面词采用“宜”；
     反面词采用“不宜”。
     表示有选择，在一定条件下可以这样做的用词，采用“可”。
     2 本标准中指定按其他有关标准执行时，写法为“应符合……的规定”或“应按……执行”。