《中小学校建筑设计规范》GBJ99-86

中小学校建筑设计规范

GBJ99-86

主编部门：天津市城乡建设委员会
批准部门：中华人民共和国国家计划委员会
施行日期：1987年10月1日


关于发布《中小学校建筑设计规范》的通知 计标〔1986〕2618号

根据原国家建委（81）建发设字第546号文的通知，由天津市城乡建设委员会会同有关单位共同制订的《中小学校建筑设计规范》,已经有关部门会审。现批准《中小学校建筑设计规范》GBJ99—86为国家标准， 自一九八七年十月一日起实行。
本标准由天津市城乡建设委员会管理,其具体解释等工作,由天津市建筑设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会
一九八六年十二月二十五日

编制说明

本规范是根据原国家基本建设委员会（81）建发设字第546号通知的要求，由天津市建筑设计院会同全国各有关单位共同编制的。
本规范在编制过程中，遵照党的路线、方针、政策，编制组对全国各地中小学校、中等师范学校、幼儿师范学校进行了比较广泛的调查研究，开展了必要的试验测定工作，并广泛征求全国有关设计、施工、科研、大专院校等单位的意见，最后，会同有关部门审查定稿。
本规范共分八章，其主要内容包括：总则，选址和总平面布局，教学及教学辅助用房，行政和生活服务用房，各类用房面积指标、层数、净高和建筑构造，交通与疏散，室内环境，建筑设备。
鉴于本规范系初次编制，在施行过程中，请各单位结合工程实践，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和资料寄送天津市建筑设计院（天津市河西区气象台路），以便今后修订时参考。

天津市城乡建设委员会
1986年12月


第一章总则

第1.0.1条 为确保中小学、中等师范、幼儿师范的学校建筑设计质量，创造适合青少年德育、智育、体育、美育全面发展的学校环境，特制定本规范。
第1.0.2条 本规范适用于城镇、工矿区新建、改建和扩建的普通中小学校、中等师范学校和幼儿师范学校的建筑设计。
第1.0.3条 学校建筑设计应满足教学功能要求，有利于学生安全及身心健康，合理安排学校用地。
第1.0.4条 学校建筑设计应根据各地区气候和地理差异、经济技术的发展水平、各民族人民生活习惯及传统等因素,因地制宜地进行设计.
第1.0.5条 学校建筑设计除执行本规范的规定外，尚应符合国家现行的有关标准、规范的要求。


第一节 校址选择

第2.1.1条 学校校址选择应符合下列规定：

一、校址应选择在阳光充足、空气流通、场地干燥、排水通畅、地势较高的地段。校内应有布置运动场的场地和提供设置给水排水及供电设施的条件。

二、学校宜设在无污染的地段。学校与各类污染源的距离应符合国家有关防护距离的规定。

三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。

四、学校不宜与市场、公共娱乐场所，医院太平间等不利于学生学习和身心健康以及危及学生安全的场所毗邻。五、校区内不得有架空高压输电线穿过。

六、中学服务半径不宜大于1000m;小学服务半径不宜大于500m。走读小学生不应跨过城镇干道、公路及铁路。有学生宿舍的学校，不受此限制。


第二节 学校用地

第2.2.1条 学校用地应包括建筑用地、运动场地和绿化用地三部分。各部分用地的划分应符合下列规定：

一、建筑用地、运动场地、绿化用地之间有绿化带隔离者，应划至绿化带边缘；无绿化带隔离者，应以道路中心线为界。

二、学校建筑用地应包括建筑占地面积、建筑物周围通道、房前屋后的零星绿地、小片课间活动场地。

三、学校运动场地应包括体育课、课间操及课外体育活动的整片运动场地。

四、学校绿化用地应包括成片绿地和室外自然科学园地。

第2.2.2条 学校建筑用地的设计应符合下列规定：

一、学校的建筑容积率可根据其性质、建筑用地和建筑面积的多少确定。小学不宜大于0.8;中学不宜大于0.9；中师、幼师不宜大于0.7。

二、中师、幼师应有供全体学生住宿的宿舍用地。有住宿生的中学宜有部分学生住宿用地。

三、学校的自行车棚用地应根据城镇交通情况决定。

四、在采暖地区，当学校建在无城镇集中供热的地段时，应留有锅炉房、燃料、灰渣的堆放用地。

第2.2.3条 学校运动场地的设计应符合下列规定：

一、运动场地应能容纳全校学生同时作课间操之用。小学每学生不宜小于2.3㎡，中学每学生不宜小于3.3㎡。

二、学校田径运动场应符合表2.2.3的规定：

学校田径运动场尺寸 表2.2.3

学校类型 跑道类型 | 小学 | 中学 | 师范学校 | 幼儿师范学校
环形跑道（m） | 200 | 250～400 | 400 | 300
直跑道长（m） | 二组60 | 二组100 | 二组100 | 二组100

注：①中学学生人数在900人以下时，宜采用250m环形跑道：学生人数在1200～1500人时，宜采用300m环形跑道。

②直跑道每组按6条计算。③位于市中心区的中小学校，因用地确有困难，跑道的设置可适当减少，但小学不应少于一组60m直跑道；中学不应少于一组100m直跑道。

三、每六个班应有一个篮球场或排球场。

四、运动场地的长轴宜南北向布置，场地应为弹性地面。

五、有条件的学校宜设游泳池。

第2.2.4条 学校绿化用地：中师、幼师不应小于每学生2㎡；中学不应小于每学生1㎡；小学不应小于每学生0.5㎡。


第一节 教学及教学辅助用房的组成与平面布置

第3.1.1条 中小学、中师、幼师教学及教学辅助用房的组成，应根据学校的类型规模、教学活动要求和条件宜分别设置下列一部分或全部教学用房及教学辅助用房：

普通教室、实验室、自然教室、美术教室、书法教室、史地教室、语言教室、微型电子计算机教室、音乐教室、琴房、舞蹈教室、合班教室、体育器材室、教师办公室、图书阅览室、科技活动室等。

风雨操场应根据条件和情况设置。

第3.1.2条 教学用房的平面，宜布置成外廊或单内廊的形式。

第3.1.3条 教学用房的平面组合应使功能分区明确、联系方便和有利于疏散。


第二节 普通教室

第3.2.1条 教室内课桌椅的布置应符合下列规定：

一、课桌椅的排距：小学不宜小于850mm,中学不宜小于900mm；纵向走道宽度均不应小于550mm。课桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离均不应小于120mm。

二、前排边座的学生与黑板远端形成的水平视角不应小于30°。

三、教室第一排课桌前沿与黑板的水平距离不宜小于2000mm；教室最后一排课桌后沿与黑板的水平距离：小学不宜大于8000mm，中学不宜大于8500mm。教室后部应设置不小于5600mm的横向走道。

第3.2.2条 普通教室应设置黑板、讲台、清洁柜、窗帘杆、银幕挂钩、广播喇叭箱，“学习园地”栏、挂衣钩、雨具存放处。教室的前后墙应各设置一组电源插座。

第3.2.3条 黑板设计应符合下列规定：

一、黑板尺寸：高度不应小于1000mm，宽度：小学不宜小于3600mm，中学不宜小于4000mm。

二、黑板下沿与讲台面的垂直距离：小学宜为800～900mm；中学宜为1000～1100mm。

三、黑板表面应采用耐磨和无光泽的材料。

第3.2.4来 讲台两端与黑板边缘的水平距离不应小于200mm，宽度不应小于650mm，高度宜为200mm。


第三节实验室

（Ⅰ）一般规定

第3.3.1条 物理、化学实验室可分边讲边试实验室、分组实验室及演示室三种类型。生物实验室可分显微镜实验室、演示室及生物解剖实验室三种类型。根据教学需要及学校的不同条件，这些类型的实验室可全设或兼用。

第3.3.2条 实验桌尺寸应符合下列规定：

一、双人单侧化学、物理、生物实验桌，每个学生所占的长度不宜小于600mm；实验桌宽度不宜小于600mm。

二、四人双侧物理实验桌，每个学生所占的长度不宜小于750mm；实验桌宽度不宜小于900mm。

三、岛式化学、生物实验桌每个学生所占的长度不宜小于600mm；实验桌宽度不宜小于1250mm。

四、教师演示桌长不宜小于2400mm，宽不宜小于600mm。

第3.3.3条 实验室的室内布置应符合下列规定：

一、第一排实验桌的前沿与黑板的水平距离不应小于2500mm，边座的学生与黑板远端形成的水平视角不应小于30°。

最后一排实验桌的后沿距后墙不应小于1200mm；与黑板的水平距离不应大于11000mm。

二、两实验桌间的净距离：双人单侧操作时，不应小于600mm；四人双侧操作时，不应小于1300mm；超过四人双侧操作时，不应小于1500mm。

三、中间纵向走道的净距离：双人单侧操作时，不应小于600mm。四人双侧操作时，不应小于900mm。

四、实验桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，均不应小于550mm。

第3.3.4条 实验室设施的设置应符合下列规定：

一、实验室及其附属用房应根据功能的要求设置给水排水系统、通风管道和各种电源插座。

二、实验室内应设置黑板、讲台、窗帘杆、银幕挂钩、挂镜线和“学习园地”栏。

三、化学实验室、化学准备室及生物解剖实验室的地面应设地漏。

第3.3.5条 演示室的设计应符合下列规定：

一、演示室宜容纳一个班的学生，最多不应超过两个班。

二、演示室应采用阶梯式楼地面，设计视点应定在教师演示台面中心。每排座位的视线升高值宜为120mm。

三、演示室宜采用固定桌椅，当座椅后背带有书写板时，其排距不应小于850mm。每个座位宽度宜为500mm。

（Ⅱ）化学实验室

第3.3.6条 化学实验室宜设仪器室、准备室、实验员室、药品贮藏室等附属用房。

第3.3.7条 化学实验室的设计应符合下列规定：

一、实验室宜设在一层；其窗不宜为西向或西南向布置。

二、实验室内的排风扇应设在外墙靠地面处。风扇的中心距地面不宜小于300mm。风扇洞口靠室外的一面应设挡风措施;室内一面应设防护罩。

三、实验室应设置带机械排风的通风柜，当有二个以上化学实验室时，至少应有一间实验室设置通风柜。通风柜内宜设给水排水装置，但电源插座、照明及煤气开关均不得设在通风柜内。

四、实验室内应设置一个事故急救冲洗水嘴。

五、实验室可设置煤气管道，并应有一定的安全措施。

（Ⅲ）物理实验室

第3.3.8条 物理实验室宜设仪器室、准备室、实验员室等附属用房。

第3.3.9条 物理实验室的设计应符合下列规定：

一、做光学实验用的实验室宜设遮光通风窗及暗室。内墙面宜采用深色。

二、做光学实验用的实验桌上宜设置局部照明。

（Ⅳ）生物实验室

第3.3.10条 生物实验室宜设准备室、标本室、仪器室、模型室、实验员室等附属用房。

第3.3.11条 生物实验室的设计应符合下列规定：

一、实验室的窗宜为南向或东南向布置。

二、实验室的向阳面宜设置室外阳台和宽度不小于350mm的室内窗台。

三、实验室的显微镜实验桌宜设置局部照明。

（Ⅴ）附属用房

第3.3.12条 实验室附属用房的设计应符合下列规定：

一、实验室分开设置的附属用房的位置应靠近所属实验室。

二、化学实验室附属用房除药品贮藏室可与准备室合并设置外，其它房间均宜分开设置。

三、化学实验室的危险化学药品贮藏室，除应符合防火规范要求外，尚应采取防潮、通风等措施。四、物理实验室附属用房宜分开设置。

五、物理实验室的实验员室宜设置钳工台。

六、生物实验室附属用房，除实验员室可与仪器室或模型室合并外，其它房间均宜分开设置。

七、生物标本室宜为北向布置，并应采取防潮、降湿、隔热、防鼠等措施。


第四节 自然、史地、美术、书法教室

（Ⅰ）自然教室

第3.4.1条 小学自然教室宜设附属用房教具仪器室（兼放映室）。

第3.4.2条 自然教室的设计应符合下列规定：

一、教室第一排课桌前沿与黑板的水平距离不应小于2500mm，最后一排课桌后沿与黑板的水平距离不应大于9500mm。

二、教室中间纵向走道宽度和课桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，不应小于550mm。

三、教室及教具仪器室应根据功能要求设置水池及弱电源插座。

四、教室的向阳面宜设置宽度不小于350mm的室内窗台。

五、教室宜设银幕挂钩、透射银幕、仪器标本柜、窗帘盒及挂镜线。

六、教具仪器室应设门与教室相通。

（Ⅱ）史地教室

第3.4.3条 史地教室宜设陈列室、贮藏室等附属用房，也可在教室内设置供存放仪器、挂图、展品、岩石标本等的位置。

第3.4.4条 史地教室的设计应符合下列规定：

一、地理教室和历史教室宜合并设置为史地教室。

二、史地教室讲桌应设电源插座。教室内宜设窗帘盒、银幕挂钩、挂镜线。

三、设置简易天象仪的地理教室，其课桌宜安装局部照明。

（Ⅲ）美术教室

第3.4.5条 中小学美术教室宜设教具贮存室。中师、幼师美术教室宜由教室及教具贮存室、工作室、陈列室等附属用房组成。

第3.4.6条 美术教室的设计应符合下列规定：

一、美术教室宜设北向采光，或设顶部采光。

二、对有人体写生的美术教室，应考虑遮挡外界视线的措施。

三、教具贮存室宜与美术教室相通。

四、教室四角应各设一组电源插座，室内应设窗帘盒、银幕挂钩、挂镜线和水池。

（Ⅳ）书法教室

第3.4.7条 书法教室的设计应符合下列规定：

一、书法桌应全部采取单桌排列，其排距：中师、幼师不宜小于1200mm;中小学不宜小于950mm。教室内的纵向走道宽度不应小于550mm.

二、室内宜设挂镜线、水池、窗帘盒及电源插座。


第五节 音乐教室、琴房

第3.5.1条 音乐教室宜设附属用房乐器室。

第3.5.2条 音乐教室的设计应符合下列规定：

一、教室内地面宜设2～3排阶梯，亦可做成阶梯教室。

二、教室应设置五线谱黑板及教师示教琴位置。

第3.5.3条 中师、幼师应按教学要求设置钢琴的琴房。琴房内应设电源插座，并应考虑室内音响和隔声设计。


第六节 舞蹈教室

第3.6.1条 舞蹈教室宜设器材贮藏室、更衣室、浴室、厕所等附属用房。

第3.6.2条 舞蹈教室的设计应符合下列规定：

一、每间教室不宜超过20人使用。

二、教室内在与采光窗相垂直的一面横墙上，应设一面高度不小于2100mm（包括镜座）的通长照身镜。其余三面内墙应设置高度不低于900mm可升降的把杆，把杆距墙不宜小于400mm。

三、窗台高度不宜低于900mm，并不得高于1200mm。

四、室内宜设吸顶灯，并应设电源插座、窗帘盒及挂镜线。

五、采暖设施应暗装。


第七节 语言教室

第3.7.1条 语言教室宜设控制室、换鞋处等附属用房。

第3.7.2条 当控制台设于邻室时，二室之间应设观察窗，窗的设置应能满足教师视线看到教室每个学生座位的要求。

第3.7.3条 语言学习桌的布置应符合下列规定：

一、在教室内设置控制台时，第一排语言学习桌前沿距前墙不应小于2500mm。

二、纵向走道宽度不宜小于600mm；教室后部横向走道的宽度不宜小于600mm。

三、语言学习桌端部与墙面（或突出墙面的内壁柱及设备管道）的净距离，不应小于120mm。

四、前后排语言学习桌净距离不应小于600mm。

第3.7.4条 教室的地面应设置暗装电缆槽。


第八节 微型电子计算机教室

第3.8.1条 微型电子计算机教室宜设教师办公室、资料贮存室等附属用房。

第3.8.2条 微型电子计算机教室的设计应符合下列规定：

一、教室的平面宜布置为独立的教学单元。

二、微机操作台宜采用平行于教室前墙或沿墙周边布置。

三、微机操作台前后排之间净距离和纵向走道的净距离均不应小于700mm。

四、微机操作台应设置电源插座。当微机操作台平行前墙布置时，楼地面应设置暗装电缆槽。

五、室内地面宜采用能导出静电功能的材料。

六、当室外附近有强电磁场干扰时，教室内应有屏蔽措施。

第3.8.3条 教室应设置书写白板，窗帘杆及银幕挂钩。


第九节 合班教室

第3.9.1条 合班教室的规模宜能容纳一个年级的学生，并可兼作视听教室。

第3.9.2条 合班教室宜设放映室兼电教器材的贮存、修理等附属用房。

第3.9.3条 合班教室的地面，容纳两个班的可做平地面；超过两个班的应做坡地面或阶梯形地面。

第3.9.4条 合班教室的布置应符合下列规定：

一、教室第一排课桌前沿与黑板的水平距离不宜小于2500mm；教室最后一排课桌后沿与黑板的水平距离不应大于18000mm。

二、前排边座的学生与黑板远端形成的水平视角不应小于30°。

三、座位排距：小学不应小于800mm，中学、中师、幼师不应小于850mm。

四、走道宽度：纵、横向走道的净宽度不应小于900mm；当同时设有中间和靠墙纵向走道时，其靠墙纵向走道宽度不应小于550mm。

五、座位宽度不应小于450～500mm。

六、教室的课桌椅宜采用固定式。课椅宜采用翻板椅。

第3.9.5条 在计算坡地面或阶梯地面的视线升高值时，设计视点应定在黑板底边；隔排视线升高低宜为120mm；前后排座位宜错位布置。

第3.9.6条 当教室设置普通电影放映室时，放映孔底面的标高与最后排座位的地面标高的高差不宜小于1800mm；最后排地面与顶棚或结构突出物的距离不应小于2200mm。

第3.9.7条 放映白昼电影的合班教室的设计应符合下列规定：

一、放映室的净宽度宜为教室长度的1/4～1/2。

二、安装透射幕洞口的宽度应为教室长度的1/6；洞口的高宽比应为1∶1∶34；洞口的底面标高与讲台面的距离不宜小于1200mm。

三、放映室的墙面及顶棚面宜采用无光泽的暗色材料。

第3.9.8条 装备电教设施的合班教室的设计应符合下列规定：

一、教室前墙应设黑板和银幕。前后墙均应设电源插座。

二、室内应设安装电视机的设施和窗帘盒。


第十节 风雨操场

第3.10.1条 风雨操场宜设室内活动场、体育器材室、教师办公室及男、女更衣室等附属用房。

第3.10.2条 室内活动场的设计应符合下列规定：

一、室内活动场的类型应根据学校的规模及条件确定，并宜符合表1.10.2的规定。

二、室内活动场的设施、设备应根据学校的教学要求和条件设置。

三、室内活动场窗台高度不宜低于2100mm。门窗玻璃、灯具等，均应设置护网或护罩。

四、室内活动场不应采用刚性地面。固定设备的埋件不应高出地面。

室内活动场类型表3.10.2

项目 类型 | 面积 ㎡ | 净高 m | 使用说明
 |  |  | 小学 | 中学、中师、幼师
小型 | 360 | 不低于6.0 | 容1～2班 | －
中型（甲） | 650 | 不低于7.0 | － | 容1～2班
中型（乙） | 760 | 不低于8.0 | － | 容2～3班
大型 | 1000 | 不低于8.0 | － | 容2～4班

第3.10.3条 体育器材室的设计应符合下列规定：

一、体育器材室宜靠近运动场，并宜与体育教师办公室和体育教师更衣室相邻布置。

二、体育器材室应设借物窗口和易于搬运运动器械的出入口。

三、体育教师更衣室内宜设洗手盆、挂衣钩。


第十一节 图书阅览室

第3.11.1条 图书阅览室宜设教师阅览室、学生阅览室、书库及管理员办公室（兼借书处）。

第3.11.2条 阅览室的设计应符合下列规定：

一、阅览室应设于环境安静并与教学用房联系方便的位置。

二、教师阅览室与学生阅览室应分开设置。

三、教师阅览室座位数宜为全校教师人数的1/3。

四、学生阅览室座位数：小学宜为全校学生人数的1/20；中学宜为全校学生人数的1/12；中师、幼师宜为全校学生人数的1/6。

第3.11.3条 书库的设计应符合下列规定：

一、小学藏书量宜按每学生20～30册计算；每平方米藏书量宜为500～700册。

二、中学藏书量宜按每学生30～40册计算；每平方米藏书量宜为500～600册。

三、中师、幼师藏书量宜按每学生80～100册计算；每平方米藏书量宜为400～500册。

四、书库设计应采取通风、防火、防潮、防鼠及遮阳等措施。


第十二节 教师办公室、休息室

第3.12.1条 教师办公室的平面布置，宜有利于备课及教学活动。

第3.12.2条 教学楼中宜每层或隔层设置教师休息室。

第3.12.3条 教师办公室和教师休息室宜设洗手盆、挂衣钩、电源插座等。


第一节行政办公用房

第4.1.1条行政用房宜设党政办公室、会议室、保健室、广播室、社团办公室和总务仓库等。

第4.1.2条 广播室的窗宜面向操场布置。

第4.1.3条 保健室的设计应符合下列规定：

一、保健室的窗宜为南向或东南向布置。保健室的大小应能容纳常用诊疗设备和满足视力检查的要求。

二、小学保健室可设一间；中学、中师和幼师保健室宜分设为两间，根据条件可设观察室。

三、保健室应设洗手盆、水池和电源插座。


第二节 生活服务用房

第4.2.1条 生活服务用房宜设厕所、淋浴室、饮水处、教职工单身宿舍、学生宿舍、食堂、锅炉房、自行车棚。

（Ⅰ）厕所、淋浴室

第4.2.2条 教学楼应每层设厕所。

第4.2.3条 教职工厕所应与学生厕所分设。

当学校运动场中心，距教学楼内最近厕所超过90m时，可设室外厕所，其面积宜按学生总人数的15%计算。

第4.2.4条 当有条件时，学校厕所应采用水冲式厕所。

学校水冲厕所应采用天然采光和自然通风，并应设排气管道。

第4.2.5条 教学楼内厕所的位置，应便于使用和不影响环境卫生。在厕所入口处宜设前室或设遮挡措施。

第4.2.6条 学校厕所卫生器具的数量应符合下列规定：

一、小学教学楼学生厕所,女生应按每20人设一个大便器（或1000mm长大便槽）计算;男生应按每40人设一个大便器（或1000mm长大便槽）和1000mm长小便槽计算。

二、中学、中师、幼师教学楼学生厕所，女生应按每25人设一个大便器（或1100mm长大便槽）计算；男生应按每50人设一个大便器（或1100mm长大便槽）和1000mm长小便槽计算。

三、厕所内均应设污水池和地漏。

四、教学楼内厕所，应按每90人应设一个洗手盆（或600mm长盥洗槽）计算。

第4.2.7条 寒冷及严寒地区的淋浴室、更衣间内应设排气管道。

（Ⅱ）饮水处

第4.2.8条 教学楼内应分层设饮水处。宜按每50人设一个饮水器。

第4.2.9条 饮水处不应占用走道的宽度。

（Ⅲ）学生宿舍

第4.2.10条 学生宿舍宜由居室、管理室、盥洗室、厕所、贮藏室及清洁用具室组成。

第4.2.11条 学生宿舍不应与教学用房合建。男、女生宿舍应分区或分单元布置，并不得分层设置，其出入口应分开设置。

第4.2.12条 学生宿舍的居室，应设贮藏空间，每室居住人数不宜多于7～8人。

第4.2.13条 学生宿舍应设晒衣设施。

一层出入口及门窗，应设置安全防护措施。

第4.2.14条 宿舍盥洗室的盥洗槽应按每12人占600mm长度计算；室内应设污水池及地漏。

第4.2.15条 宿舍的女生厕所应按每12人设一个大便器（或长1100mm大便槽）计算,男生厕所应按每20人设一个大便器（或1100mm长大便槽）和500mm长小便槽计算。厕所内应设洗手盆、污水池和地漏。

中学、中师、幼师的女厕所内，宜设有女生卫生间。

（Ⅳ）食堂

第4.2.16条 餐厅和厨房的人流，气味和运输路线，均不得干扰教学用房的正常使用。

第4.2.17条 食堂的餐厅和厨房，应设部分走读生吃午饭、热饭和课间加餐设施。


第一节 各类用房面积指标

第5.1.1条 学校主要房间的使用面积指标宜符合表5.1.1的规定。

主要房间使用面积指标 表5.1.1

房间名称 | 按使用人数计算每人所占面积（㎡）
 | 小学 | 普通中学 | 中等师范 | 幼儿师范
普通教室 | 1.10 | 1.12 | 1.37 | 1.37
实验室 | － | 1.80 | 2.00 | 2.00
自然教室 | 1.57 | － | － | －
史地教室 | － | 1.80 | 2.00 | 2.00
美术教室 | 1.57 | 1.80 | 2.84 | 2.84
书法教室 | 1.57 | 1.50 | 1.94 | 1.94
音乐教室 | 1.57 | 1.50 | 1.94 | 1.94
舞蹈教室 | － | － | － | 6.00
语言教室 | － | － | 2.00 | 2.00
微型电子计算机教室 | 1.57 | 1.80 | 2.00 | 2.00
微型电子计算机教室附属用房 | 0.75 | 0.87 | 0.95 | 0.95
演示教室 | － | 1.22 | 1.37 | 1.37
合班教室 | 1.00 | 1.00 | 1.00 | 1.00

注：①本表按小学每班45人，中学每班50人，中师、幼师每班40人计算。

②本表不包括实验室、自然教室、史地教室、美术教室、音乐教室、舞蹈教室的附属用房面积指标。

③本表普通教室的面积指标，系按中小学校课桌规定的最小值，小学课桌长度按1000mm、中学课桌长度按1100mm测算的。

第5.1.2条 一台钢琴的琴房，每间使用面积不应小于4㎡，二台钢琴的琴房，每间使用面积不应小于10㎡。

第5.1.3条 实验室设实验员室时，其使用面积每人不应小于4.5㎡。

第5.1.4条 阅览室的使用面积应按座位计算，教师阅览室每座不应小于2.1㎡，学生阅览室每座不应小于1.5㎡。

第5.1.5条 教员休息室的使用面积不宜小于12㎡。教师办公室每个教师使用面积不宜小于3.5㎡。

第5.1.6条 中学、中师、幼师学生宿舍的使用面积，应按每床为2.7㎡计算。

学生宿舍贮藏间的使用面积，宜按每生为0.10～0.12㎡计算。


第二节 层数、净高

第5.2.1条 小学教学楼不应超过四层；中学、中师、幼师教学楼不应超过五层。

第5.2.2条 学校主要房间的净高，应符合表5.2.2的规定：

主要房间净高表5.2.2

房间名称 | 净高（m）
小学教室 | 3.10
中学、中师、幼师教室 | 3.40
实验室 | 3.40
舞蹈教室 | 4.50
教学辅助用房 | 3.10
办公及服务用房 | 2.80

注：①合班教室的净高度根据跨度决定，但不应低于3.6m。

②设双层床的学生宿舍，其净高不应低于3.00m。


第三节建筑构造

第5.3.1条 教学用房门的设计应符合下列规定：

一、教室、实验室靠后墙的门宜设观察孔。

二、有通风要求的房间的门，均应设可开启的上亮。

三、门宜采用坚固、耐用的材料制作，并宜设置固定门扇的定门器。

第5.3.2条 教学用房窗的设计应符合下列规定：

一、教室、实验室的窗台高度不宜低于800mm，并不宜高于1000mm。

二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。

三、教室、实验室的窗间墙宽度不应大于1200mm。

四、风沙较大地区的语言教室、微型电子计算机教室、实验室、仪器室、标本室、药品室等，宜设防风沙窗。

五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。

六、炎热地区的教室、实验室、风雨操场的窗下部宜设置可开启的百叶窗。

第5.3.3条 严寒地区教室、实验室的地面宜采用热工性能好的地面材料.语言教室应做防尘地面.舞蹈教室宜做有弹性的架空木地板地面。

第5.3.4条 学校用房墙裙的高度应符合表5.3.4的规定：

第5.3.5条 三层以上的教学楼，宜设垃圾管道。

第5.3.6条 采暖地区教学用房的散热器宜暗装，并宜设散热器罩。

主要房间墙裙高度表5.3.4

房间名称 | 墙裙高度（m）
教室、实验室、图书阅览室、科技活动室、体育器材室、门厅、走道、楼梯间 | 1.00～1.20
风雨操场、舞蹈教室 | 2.10
厕所、饮水间、盥洗室、保健室、食堂和厨房 | 1.20～1.50
淋浴室 | 1.80～2.00


第一节 门厅

第6.1.1条 教学楼宜设置门厅。

第6.1.2条 在寒冷或风沙大的地区，教学楼门厅入口应设挡风间或双道门。挡风间或双道门的深度，不宜小于2100mm。


第二节 走道

第6.2.1条 教学楼走道的净宽度应符合下列规定：

一、教学用房：内廊不应小于2100mm；外廊不应小于1800m。

二、行政及教师办公用房不应小于1500mm。

第6.2.2条 走道高差变化处必须设置台阶时，应设于明显有天然采光处，踏步不应少于三级，并不得采用扇形踏步。

第6.2.3条 外廊栏杆（或栏板）的高度，不应低于1100mm。杆不应采用易于攀登的花格。


第三节 教学楼楼梯

第6.3.1条 楼梯间应有直接天然采光。

第6.3.2条 楼梯不得采用螺形或扇步踏步。

每段楼梯的踏步，不得多于18级，并不应少于3级。梯段与段之间，不应设置遮挡视线的隔墙。楼梯坡度，不应大于0°。

第6.3.3条 楼梯梯段的净宽度大于3000mm时宜设中间扶。

第6.3.4条 楼梯井的宽度，不应大于200mm。当超过200mm时，必须采取安全防护措施。

第6.3.5条 室内楼梯栏杆（或栏板）的高度不应小于900mm。室外楼梯及水平栏杆（或栏板）的高度不应小于1100mm。

楼梯不应采用易于攀登的花格栏杆。


第四节 安全出口

第6.4.1条 教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。

第6.4.2条 教学用房及其附属用房不宜设置门槛。


第一节 采光

第7.1.1条 学校用房工作面或地面的采光系数最低值和玻地比应符合表7.1.1的规定：

学校用房工作面或地面上的采光系数最低值和玻地比表7.1.1

房间名称 | 采光系数最低值% | 玻地比1：6 | 规定采光系数的平面
普通教室、美术教室、书法教室、 语言教室、音乐教室、史地教室、 合班教室、阅览室 | 1.5 | 1：6 | 课桌面
实验室、自然教室 | 1.5 | 1：6 | 实验桌面
微型电子计算机教室 | 1.5 | 1：6 | 机台面
琴房 | 1.5 | 1：6 | 谱架面
舞蹈教室、风雨操场 | 1.5 | 1：6 | 地面
办公室、保健室 | 1.5 | 1：6 | 桌面
饮水处、厕所、淋浴 | 0.5 | 1：6 | 地面
走道、楼梯间 | 0.5 | 1：6 | 地面

注：①全年阴天数在200天以上,早上八时的云量在七纸以上地区，教学及教学辅助用房工作面（或地面）的采光系数最低值不应低于2%，其玻地比不应低于1∶45；临界照度为4000Lx。

②走道、楼梯间应直接采光。

第7.1.2条 教室光线应自学生座位的左侧射入；当教室南向为外廊，北向为教室时，应以北向窗为主要采光面。

第7.1.3条 房间内各表面应采用浅色的装修。室内各表面的反射系数值应符合表7.1.3的规定：

房间内各表面的反射系数值 表7.1.3

表面名称 | 反射系数数（%）
顶棚 | 70～80
前墙 | 50～60
地面 | 20～30
侧墙、后墙 | 70～80
课桌面 | 35～50
黑板 | 15～20


第二节 照明

第7.2.1条 凡学校建筑均应装设人工照明。

学校用房的平均照度 表7.2.2

房间名称 | 平均照度（Lx） | 规定照度的平面
普通教室、书法教室、语言教室、 音乐教室、史地教室、合班教室 | 150 | 课桌面
实验室、自然教室 | 150 | 实验桌面
微型电子计算机教室 | 200 | 机台面
琴房 | 150 | 谱架面
舞蹈教室 | 150 | 地面
美术教室、阅览室 | 200 | 课桌面
风雨操场 | 100 | 地面
办公室、保健室 | 150 | 桌面
饮水处、厕所、走道、楼梯间 | 20 | 地面

第7.2.2条 学校用房工作面或地面的平均照度不应低于表7.2.2的规定，其照度均匀度不应低于0.7。

第7.2.3条 教室黑板应设黑板灯。其垂直照度的平均值不应低于200Lx。黑板面上的照度均匀度不应低于0.7。

黑板灯对学生和教师均不得产生直接眩光。

第7.2.4条 教室照明光源宜采用荧光灯。对于识别颜色有较高要求的教室，如美术教室等，宜采用高显色性光源。

第7.2.5条 教室不宜采用裸灯。灯具距桌面的最低悬挂高度不应低于1.7m（阶梯地面的合班教室除外）。灯管排列应采用长轴垂直于黑板的方向布置。

第7.2.6条 坡地面或阶梯地面的合班教室，前排灯不应遮挡后排学生视线及产生直接眩光。

第7.2.7条 照明设计计算照度时，照度补偿系数应为1.3。


第三节 换气

第7.3.1条 教室、物理、生物实验室等房间换气次数不应低于表7.3.1的规定。并应采取各种有组织的自然通风措施,使室内二氧化碳浓度低于1.5%。

各主要房间的换气次数 表7.3.1

房间名称 | 换气次数（次/h）
教室、物理、生物实验室 | 3
风雨操场、厕所 | 10
保健室 | 2
学生宿舍 | 2.5

三、寒冷和严寒地区可采用在教室外墙和过道开小气窗或室内做通风道的换气方式.小气窗设在外墙时,其面积不应小于房间面积的1/60；小气窗开向过道时，其开启面积应大于设在外墙上的小气窗面积的二倍；当在教室内设通风道时，其换气口可设在天棚或内墙上部，并安装可开关的活门。


第一节 采暖、通风

第8.1.1条 教学用房设置的集中采暖系统，应根据学校的特点设计成能分区或分层调节，自成单独环路。

第8.1.2条 过渡地区、非集中采暖地区的舞蹈教室、美术教室、琴房等宜设置采暖设施。

第8.1.3条 学校建筑各种房间的采暖设计温度应符合表8.1.3的规定：

学校用房采暖设计温度 表8.1.3

房间名称 | 室内设计温度（℃）
普通教室、实验室、自然教室、史地教室、美术教室、书法教室、音乐教室、琴房、舞蹈教室、语言教室、微型电子计算机教室、合班教室、科技活动室、仪器室、教室办公室及行政办公室 | 16～18
风雨操场 | 12～15
图书阅览室 | 18

注：①人体写生的美术教室，室内设计温度宜为26～28℃。

②表中风雨操场室内设计温度的规定，系指带围护结构者。

第8.1.4条 炎热地区的教学用房可设置电风扇。


第二节 给水排水

第8.2.1条 在寒冷及严寒地区教学用房的给水进户管上应设泄水装置。

第8.2.2条 当化学实验室给水水嘴的水头大于2m，急救冲洗水嘴的水头大于1m时，应采取减压措施。

化验盆排水口应设耐腐蚀的挡污篦；排水管道应采用耐腐蚀管材。

第8.2.3条 学生厕所大便器（或大便槽）应采用坚固耐用，便于管理维修的冲洗设备，并应保证冲洗强度和水量。

第8.2.4条 饮用水应设消毒处理设施。

第8.2.5条 自然科学园地和运动场地应设洒水栓。


第三节电气、广播第

第三节电气、广播

第8.3.1条学校供、配电的设计应符合下列规定：

一、学校建筑的照明用电和电力用电应设总配电箱，总配电箱的位置应便于管理和进出线方便。

二、室外线路应保证安全，维护方便。

三、各幢建筑的电源引入处应设电源总切断装置，当为多层建筑时，除首层设电源总切断装置外，各层应分别设电源切断装置。

四、配电装置的位置和构造，应考虑安全可靠，防止意外触及的措施。

五、室内线路宜采用暗线敷设。

六、配电系统支路的划分宜按以下原则：

（一）教学用房和非教学用房的照明线路应分设不同支路。

（二）门厅、走道、楼梯照明线路应设单独支路。

（三）教学用房照明线路支路，控制范围不宜过大，以二至三个教室为宜。

（四）教室内电源插座与照明用电应分设不同支路。

（五）各实验室内教学用电应设专用线路，电源侧应设有切断、保护措施的配电装置。

第8.3.2条 学校用电设计应符合下列规定：

一、凡规定设一组电源插座者，均为220v二孔、三孔插座各一个。

二、语言教室和微型电子计算机教室，应根据设备性能及要求，设置电源及安全接地、工作接地。

三、照明灯的开关控制，应考虑节电、使用方便及有利维修。灯具选型应符合安全要求，并应有利于清扫和维修。

四、实验室的电源应根据不同的使用要求设置，并应符合下列规定：

（一）实验室电源插座宜设在实验桌上。

（二）准备室应设置电源和安全接地措施。

（三）物理实验室讲桌处应设三相380v电源插座。

（四）化学、物理实验室应设直流电源线路和电源接线条件。

（五）生物实验室的显微镜室，设天象仪的地理教室，在实验课桌上，应设局部照明。

第8.3.3条 学校广播设计应符合下列规定：

一、教学用房、教学辅助用房和操场应根据使用需要，分别设置广播支路和扬声器。

二、播音系统中兼作播送作息音响信号的扬声器应设置在教学楼的走道、校内学生活动的场所。

三、广播线路敷设宜暗装。

四、广播室内应设置广播线路接线箱，接线箱宜暗装，并预留与广播扩音设备控制盘连接线的穿线暗管。

五、广播扩音设备的电源侧，应设电源切断装置。


附录二本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

1表示很严格，非这样做不可的用词：

正面词采用“必须”；反面词采用“严禁”。

2表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；反面词采用“不应”或“不得”。

3表示允许稍有选择，在条件许可时，首先应这样作的用词：

正面词采用“宜”或“可”；反面词采用“不宜”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附录一名词解释

现用名词 | 曾用名词 | 说明
建筑容积率 |  | 学校总建筑面积与学校建筑用地面积之比
教学用房 |  | 供教学专用的房间，如教室、实验室
外廊 |  | 房间外的主要交通过道为开敞式明廊，包括挑外廊和带柱外廊
单内廊 |  | 主要交通走道一面布置房间，另一面用墙和窗封闭的内廊
中内廊 |  | 走道两面布置房间的内廊
边讲边试实验室 |  | 实验室的座位排列方式类似普通教室，以教师讲课为主，并做些小型实验，学生除听讲、记录外，还模仿老师做一些小试验
演示室 |  | 老师在演示桌上做实验示范表演，学生主要看、听、记，不动手操作
白昼电影 |  | 一般为后放式电影放映系统，学校中使用的白昼电影多在教室前墙开洞装设透射幕，并在教室相邻的放映室内设反光镜，将由放映机放射出的光束经反射镜再反射到透射幕上，供教室内的学生观看。学生可在较明亮的环境下看清映象，并可记笔记。此种电影称白昼电影
透射幕 |  | 为白昼电影放映系统放映机使用的银幕
遮光通风窗 |  | 具有通风和遮光双重功能的窗
控制台 |  | 语言教室内进行语言教学过程中教师需操纵电教器械进行多种功能的语言教学的操纵台
玻地比 |  | 窗玻璃有效透光面积与室内使用面积之比
通风柜 |  | 为排放化学实验过程中有害气体的通风设施
语言学习桌 |  | 语言教室内供语言教学时学生使用的有隔音板的课桌
微型机操作台 |  | 供放置与操作微型电子计算机的课桌


附加说明

本规范主编单位参加单位和主要起草人名单

主编单位：天津市建筑设计院

参加单位：北京市建筑设计院、西安冶金建筑学院、上海市民用建筑设计院、湖南大学、陕西省建筑设计院、中国建筑科学研究院、吉林省建筑设计院、四川省建筑勘测设计院、武汉市建筑设计院、福州市建筑设计院、福建省建筑设计院、内蒙古自治区建筑设计院、北京医科大学、山西医学院、哈尔滨医科大学

主要起草人：王绍箕、吴定京、张泽蕙、黄汇、张宗尧、王梅、闵玉林、陈世霖、陈述平、王正本、单明婉、张修美、董葭铭、赵秀兰、张绍纲、庞蕴凡、朱学梅、赵融、褚柏、王绍汉、许恒宽、关怀民、陆增懿、双全、王淑贤、郝同礼


http://www.mycnknow.com


给排水在线

中小学校建筑设计规范

GBJ99-86

主编部门：天津市城乡建设委员会

批准部门：中华人民共和国国家计划委员会

施行日期：1987年10月1日

[给排水在线] www.GPSZX.net

中 国 给 排 水 工 程 师 的 网 络 家 园