欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工业企业通信接地设计规范 GBJ 79-85

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业企业通信接地设计规范

GBJ 79-85

主编单位：中华人民共和国邮电局

批准部门：中华人民共和国国家计划委员会

施行日期：1986年1月1日


第一章 总则

第一章　总则

第1.0.1条 工业企业通信接地设计，应做到防止外界电压危害人身安全和对设备的损害，抑制电气干扰，保证通信设备正常工作。

第1.0.2条 本规范适用于一般工业企业的电信站、有线广播站及站外线路的通信接地设计。

第1.0.3条 工业企业通信接地设计除应按本规范执行外，尚应符合国家现行《工业企业通信设计规范》的规定。

第1.0.4条 发电厂、变电站、矿井及防爆环境等有特殊要求的通信接地，以及根据防雷、防强电、防腐蚀、防电气化铁道影响而设置的特殊通信接地的设计，应遵守相应规范中的有关规定。


第二章 一般规定

第二章　一般规定

第一节　电信站的接地

第2.1.1条 电信站的直流电源、明线或电缆入站避雷器、电信设备机架机壳、入站通信电缆的金属护套或屏蔽层等均应接地，并汇接到全站共用的通信接地装置。

第2.1.2条 电信站的交流配电屏（盘）、整流器屏（盘）等供电设备的正常不带电金属部分，当不与通信设备在同一机架、机柜内时，应采用接零保护。

直流配电屏（盘）的正常不带电金属部分，当加固装置将其与交流配电屏（盘），整流器屏（盘）的正常不带电金属部分在电气上连通时，也应采用接零保护；当不连通时应采用接地保护，并应接到通信接地装置。

交直流两用通信设备的机架、机柜内的供电整流器盘的正常不带电金属部分，当与机架、机柜不绝缘时，应采用接地保护，接到通信接地装置。

第2.1.3条 电信站的通信接地不宜与工频交流接地互通。当电信站有专用交流供电变压器或位于有专用交流供电变压器的建筑物内时，其通信接地装置可与专用交流变压器中性点的接地装置合用。此时各种需接地的通信设备应采用专用接零干线接至变压器中性点或总接地排处，不得利用有三相不平衡电流的零线接至变压器中性点。

第2.1.4条 电信站的通信接地不宜与房屋建筑避雷接地互通。当房屋建筑避雷接地利用房屋结构的金属构件作为泄流引下线时，通信接地应与房屋建筑避雷接地以及工频交流供电系统的接地在总接地排处连接在一起。

第2.1.5条 当要求严格限制工频交流电对通信设备的干扰，并且通信设备不易做到与站内各种金属构件绝缘时，电信站所在的建筑物应采用三相五线制供电，在第2.1.2～2.1.4条中所述各种接地都应接至第五根线，不再单设通信接地装置。

第2.1.6条 有线广播设备的接地可利用通信接地装置。但如果有线广播设备有天线装置且可能遭受雷击时，天线避雷接地应单设。

第2.1.7条 厂（矿）区电话交换机的直流电源，除设备有特殊要求外，应采用正极接地。

第2.1.8条 利用大地作为信号回路的厂（矿）区电话交换机的接地装置应设置两组接地电阻值相近的接地体，由不同的接地引入线分别引入室内。


第二节 电缆线路的接地

第二节　电缆线路的接地

第2.2.1条 敷设于空旷地区的地下电缆，当所在地区年雷暴日数大于20天及土壤电阻率大于100欧姆米时，电缆的金属护套或屏蔽层应每隔2千米左右接地一次。当土壤电阻率小于500欧姆米时，油麻沥青铠装电缆的自然接地可代替上述接地。

第2.2.2条 地下电缆线路在同一地点设置防腐蚀接地和防雷接地时，阳极防腐蚀接地装置宜与防雷接地装置合用；阴极防腐蚀接地装置应与防雷接地装置分别设置。

第2.2.3条 电缆分线箱的避雷器应接地。架空电缆金属护套及其钢绞线应每隔250米左右接地一次；在空旷地区应每隔1千米左右接地一次。在电缆分线箱处架空电缆金属护套及其钢绞线应与电缆分线箱合用接地装置。


第三节 杆路、明线和终端设备的接地

第三节　杆路、明线和终端设备的接地

第2.3.1条 设于空旷地区的各种型式架空通信线路的下列电杆应设置避雷针及其接地：

一、终端杆、引入杆及与其毗邻的五根电杆；

二、分线杆、试线杆、飞线跨越杆、超过12米的高杆、位于高处的电杆以及角深大于1米的角杆；

三、装有放电器、避雷器、放电间隙的电杆；

四、与1千伏及以上的电力线路交越时两侧的电杆；

五、在雷电活动频繁的地区，每隔5-10根电杆；

六、遭受过雷击的电杆。

第2.3.2条 符合第2.3.1条第二、四、五、六款及第一款中与终端杆、引入杆毗邻的五根电杆规定需设置避雷针的钢筋混凝土电杆、宜将避雷针引接到电杆顶部的钢筋作为避雷针接地。

第2.3.3条 装有放电器、避雷器、放电间隙的电杆的避雷针可利用其接地装置作为避雷针接地。有拉线的电杆可利用拉线装置作为避雷针接地。

第2.3.4条 与1千伏及以上的电力线路交叉跨越时两侧的木电杆及与110千伏及以上的电力线路平行受到危险影响的木电杆的避雷针的接地线应在离地面2米处留有5厘米间隙。

第2.3.5条 除第2.3.2～2.3.4条外，其余情况下电杆的避雷针接地线可沿杆敷设至底端作为接地。

第2.3.6条 空旷地区的架空明线进入电信站或中间电缆处的电杆应设置避雷器及接地，并应从该杆向外约2千米范围内设置分级保护接地。分级保护接地的布置应符合表2.3.6的规定：

分级保护接地的布置　　　　　　　　　　　　　　　　表2.3.6

与终端杆距离(米) | 终端杆处 | 150～200 | 500～600 | 1000～1200 | 1800～2200
分级保护装置 | 0.3毫米间隙放电器 | 3毫米放电间隙 | 7毫米放电间隙 | 10毫米放电间隙 | 15毫米放电间隙

注：在雷电活动不频繁的地区，可取消10毫米及15毫米级放电间隙。

第2.3.7条 位于空旷地区的电信站引入杆或进站、介入电缆终端杆附近的200～250米长度的线路，以及重复雷击地段可装设架空地线。架空地线应接地，接地间隔不应大于100米。在引入杆、终端杆及装有分级保护放电间隙的电杆处，架空地线不应接地。

第2.3.8条 接至空旷地区电缆或明线线路的用户终端设备应设置保护装置，其避雷器应接地。


第三章 接地电阻

第三章　接地电阻

第一节　电信站的接地电阻

第3.1.1条 不利用大地作为信号回路的厂（矿）区电话交换机、载波机、调度电话总机、会议电话汇接机或终端机、有线广播扩音机、生产扩音机等通信设备的接地装置的电阻值应符合下列规定：

一、直流供电通信设备的接地电阻值不应大于15欧。

二、交流供电或交直流两用通信设备的接地电阻值，当设备的交流单相负荷小于或等于0.5千伏安时，不应大于10欧；大于0.5千伏安时，不应大于4欧。

第3.1.2条 利用大地作为信号回路的厂（矿）区电话交换机的两组接地体并联后的接地电阻值不应大于表3.1.2的规定。

利用大地作为信号回路的电话交换机的接地电阻　　　　　　表3.1.2

交换机容量(门) | ≤600 | ＞600 ≤1000 | ＞1000 ≤2000 | ＞2000 ≤4000
接地电阻值(欧) | 6 | 4 | 3 | 2

第3.1.3条 当电信站的接地符合第2.1.3条规定时，接地装置的电阻值应同时符合电信站接地电阻值和国家《工业与民用电力装置的接地设计规范》中有关交流供电变压器中性点接地电阻值的规定。

第3.1.4条 符合第2.1.4条规定的总接地排的接地电阻值不应大于1欧。


第二节 电缆线路的接地电阻

第二节　电缆线路的接地电阻

第3.2.1条 地下电缆金属护套或屏蔽层防雷接地的接地电阻值应符合下列规定：

式中：ρ——土壤电阻率（欧姆米）；

    R——接地电阻值（欧姆）；

    S——接地间隔（千米）。

第3.2.2条 架空电缆金属护套及其钢绞线的接地电阻值不应大于表3.2.2的规定。

    架空电缆金属护套及其钢绞线的接地电阻　 　　　　　　　　　　　表3.2.2

土壤电阻率(欧姆米) | p≤100 | 100<ρ≤300 | 300<ρ≤500 | ρ>500
接地电阻值(欧) | 20 | 30 | 35 | 45

第3.2.3条 地下电缆采用阴极保护时，阴极保护设备接地电阻值应根据电缆所需的排流量和阴极保护设备所在地的土壤电阻率，对接地电阻值与阴极保护设备功率消耗值综合考虑确定。

第3.2.4条 地下电缆采用阳极保护时，阳极接地电阻值应根据所需保护的电缆种类和长度确定。


第三节 杆路、明线和终端设备的接地电阻

第三节　杆路、明线和终端设备的接地电阻

第3.3.1条 杆路、明线的各种接地的接地电阻值不应大于表3.3.1的规定。

第3.3.2条 当用户终端设备需装设避雷器时，避雷器的接地电阻值不应大于表3.3.2的规定。

    用户终端设备避雷器的接地电阻　　　　　　　　　　　　表3.3.2

共用一个接地装置的避雷器数量 | 1 | 2 | 4 | 5及以上
接地电阻值(欧) | 50 | 35 | 25 | 20


第四章 接地装置

第四章　接地装置

第4.0.1条 当通信接地装置与工频低压交流供电系统的接地装置不互相连接时，其接地体间的距离不宜小于10米；当受场地条件限制时不得小于5米。通信接地装置与房屋建筑避雷接地装置不互相连接时，其接地体间的距离不应小于20米。

第4.0.2条 地下电缆防雷接地装置的接地体的布置应与电电缆走向垂直，接地体与电缆的距离不宜小于10米，最大不应超过30米，见图4.0.2。

图 4.0.2

第4.0.3条 当采用阳极保护地下电缆时，接地体与电缆的距离宜为5米左右；当采用阴极保护地下电缆时，其距离宜为200～300米。

第4.0.4条 同一接地装置的垂直接地体之间的间距宜为接地体长度的1.5～2倍，间距的最小值不应小于接地体长度。

第4.0.5条 接地体顶面的埋设深度宜大于冰冻层深度、并不应小于0.5米。

第4.0.6条 垂直接地体宜采用钢管、园钢和角钢，水平接地体宜采用扁钢，引入线宜采用外加绝缘的扁钢或绝缘导线。其规格应符合下列要求：

一、接地体

钢管壁厚不应小于3.5毫米；

圆钢直径不应小于10毫米；

角钢厚度不应小于4毫米；

扁钢厚度不应小于4毫米；截面不应小于100平方毫米。

注：线路及用户终端设备的垂直及水平接地体的最小规格可适当低于上述数值。

二、接地引入线

扁钢：厚度不应小于4毫米，截面不应小于100平方毫米。

导线：铜芯不应小于16平方毫米（要求接地电阻小于10欧时）；铜芯不应小于10平方毫米（要求接地电阻大于或等于10欧时）；铜芯不应小于2.5平方毫米（用户终端设备避雷器用）。

三、站内接地线

导线：铜芯不应小于35平方毫米（总配线架至接地排）：铜芯不应小于16平方毫米（要求接地电阻小于10欧时通信设备用）；铜芯不应小于10平方毫米（要求接地电阻大于或等于10欧的通信设备用）；铝芯不应小于25平方毫米（工频交流设备用）。

注：1．当总配线架避雷器的接地端不是通过接地排与入站电缆金属护套或屏蔽层相连而是直接连接时，总配线架至接地排的站内接地线截面允许不小于10平方毫米。

2．上述站内接地线不包括兼作直流电源馈电线的接地线。

第4.0.7条 在腐蚀性较强的土壤中埋设的接地体应镀锌。在土壤电阻率小于20欧姆米的地区或腐蚀性强的地区，还应增大接地体的厚度、直径或采用耐腐蚀的接地体。

第4.0.8条 阴极保护设备的接地体应采用耐腐蚀材料。

第4.0.9条 当土壤电阻率较高，采用一般接地体难于达到所要求的接地电阻值时，应根据具体情况确定采用以下措施：

一、深埋接地体（当深层土壤电阻率小时）；

二、在接地体周围采用长效化学降阻剂；

三、将接地体周围高电阻率的土壤更换为低电阻率的土壤；

四、在接地体周围填入木炭、焦炭、矿渣等低电阻率物质。

第4.0.10条 常用的接地装置的接地体的接地电阻宜按下列公式计算：

式中：Rc——单根垂直接地体的工频接地电阻（欧）；

    Rnc——n根垂直接地体的工频接地电阻（欧）；

    Rp——单根水平接地体的工频接地电阻（欧）；

    Rnp——n根水平接地体的工频接地电阻（欧）；

    Rb——板式接地体的工频接地电阻（欧）；

    Rz——垂直、水平综合接地体的工频接地电阻（欧）；

    ρ——土壤电阻率（欧姆米）取一年内的最大值，但明线及电缆防雷接地装置可取雷季时的值；

    L——垂直接地体的单根长度或水平接地体的总长度（米）；

    h——接地体顶面埋深（米）；

    n——垂直接地体的数量；

    ηc——垂直接地体的利用系数（见附录二）；

    ηp——水平接地体的利用系数（见附录二）；

    A——水平接地体的形状系数，可采用表4.0.10所列数值：

    水平接地体的形状系数　　　　　　　　　　表4.0.10

形状 | - | L | Y | + | * | * | □ | ○
A | 0 | 0.378 | 0.867 | 2.14 | 5.27 | 8.81 | 1.69 | 0.48

d——接地体的直径或等效直径(米)，可采用下列数值： 钢管及钢棒d＝d′(d′为钢管或钢棒直径：米)；


附录一 名词解释

附录一　　名词解释

名 词 | 曾用名词 | 说 明
接地体 |  | 埋入地中并直接与大地接触的导体
接地引入线 |  | 电信站的接地排(接地板)与接地体之间的连接
接地线 |  | 各种线路设备、用户终端设备与接地体之间的连接线和电信站中各种通信设备与接地排之间的连接线
接地装置 |  | 电信站的接地引入线或各种线路设备、用户终端设备的接地线与接地体的总和
通信接地 |  | 通信所需的各种接地，包括通信设备的工作接地、屏蔽接地、防静电接地、防串音接地和防雷接地
通信接地装置 |  | 通信接地所接的接地装置
工频交流接地装置 |  | 工频交流供电系统的接地装置，包括变压器中性点的接地，零线的重复接地
接零保护与接地保护 |  | 交流供电变压器中性点直接接地的三相四线制低压电力网中，电力设备的外壳与零线连接，称为接零保护；电力设备的外壳不与零线连接而与通信接地装置连接时，称为接地保护
三相五线制 |  | 在交流供电变压器中性点直接接地的三相四线制基础上从交流供电变压器中性点再引出一根线(第五根线)，电力设备的外壳不与零线连接而与第五根线连接
接地电阻 |  | 接地电阻分冲击接地电阻与工频接地电阻两种。本规范中的接地电阻皆指工频接地电阻，即等于接地装置对地的工频电压与通过接地体流入地中的工频电流的比值
土地电阻率土 | 土壤电阻系数土壤电比阻 | 土壤电阻率一般随土壤深度变化而变化。通信用接地装置一般埋在距地面2～3米的土层中，接地装置占地面积不大，因而距地面10米以内的土壤电阻率对接地电阻值的影响最大，本规范中的土壤电阻率即指该深度范围内的土壤电阻率
接地排 | 接地母线接地板 | 电信站各种接地线的汇集点，也是站内接地线与接地引入线的连接点


附录二 接地装置的利用系数

附录二　接地装置的利用系数

一、直列式接地装置的利用系数

注：①表中a为垂直接地体间的距离，L为垂直接地体的长度。

    ②本表适用于管长/管径≥20。

二、双直列式接地装置的利用系数。

注：①表中a为垂直接地体间的距离，L为垂直接地体的长度。

    ②本表适用于两列之间的距离为4～8米，管长/管径≥20。

三、并联带状水平接地装置的利用系数。


条文说明

中华人民共和国国家标准

工业企业通信接地设计规范

GBJ 79-85

条文说明

主编单位：邮电部北京设计所


第二章 一般规定

第二章 一般规定

第一节 电信站的接地

第2．1．1条 本条规定了电信站的接地装置的名称及电信站内需接地的通信设备的种类。

过去一般习惯将电池等的接地称为工作接地，将电信站的交流供电设备的外壳接地称为保护接地。这种名称和区分是沿用苏联50年代的规定。在本规范中，一方面由于规定交流供电设备的外壳采用接零保护，从而不再单独设置保护接地装置；另一方面考虑到通信设备的接地实际上具有多种功能(工作、保护、屏蔽)，因此，改称为通信接地，接地装置称为通信接地装置。

目前，绝大多数的厂矿企业电信站接地是将电池正极接地，明线或电缆入站避雷器接地，通信设备机架、机壳的保护和屏蔽接地合起来接到一个接地装置。有少部分电信站的总配线架不与电池接地在站内相通，而是单独做一个接地装置。从保护原理来分析，外线入站的避雷器的接地端、电缆金属护套(或屏蔽层)和通信设备的机架、机壳这三者应直接连在一起。当避雷器放电时，电缆芯线与护套间，芯线所连接的通信设备与外壳间基本上处于等电位，只有这样才能真正起到避雷器的保护作用。如果这三者分别接至不同的接地装置，当避雷器放电时，芯线与护套间，芯线所连接的通信设备与外壳间仍有可能存在高电压（这个高电压就是放电电流的避雷器的接地装置的接地阻抗上的电压降)，仍然可能击穿绝缘。因此，本条规定人站线路避雷器的接地与通信设备机架、机壳接同一个接地装置。

第2．1．2条 过去的各种设计资料中，电信站的交流配电盘、整流器盘等交流供电设备规定采用接地保护，设置保护接地装置。但实际上，据对北京地区近20个厂矿企业电信站的调查，其中只有半数电信站采用接地保护，设置保护接地装置，另一半电信站采用接零保护，不设保护接地装置。
电信站的交流保护采用接地保护有两个问题：

(1)采用接地保护时，保护接地装置的电阻值要随设备的交流工作容量而变，以保证短路电流大于熔体工作电流的4倍，这样才能做到当设备外壳带电时，可靠地切断电源，因而交流工作容量愈大，保护接地装置允许的电阻值就愈小。过去一般规定保护接地装置的接地电阻不大于10Ω，这实际上仅适用于交流线电流不大于4A的电信站。对容量超过600门的纵横制电话交换机或独立建筑的电信站(这种电信站内的各种交流负荷包括房屋照明负荷等一般都是由交流配电盘引出的)来说，其交流线电流往往超过4A，除非降低保护接地装置的接地电阻值，否则就不能起到有效的保护作用。

(2)为了安全起见，一般要求在同一个交流供电变压器范围内，接地保护与接零保护不能混合。大多数厂矿企业电信站由于负荷容量较小，是没有专用变压器的，而其他交流用电设备—般都是接零保护，如果电信站采用接地保护，势必形成接地保护与接零保护混用，不够安全。

考虑到接地保护的上述两个问题，采用接零保护既符合电力设备保护的通用做法，实践中也没有发现过什么问题，又可以省掉一组接地装置，因此本规范规定采用接零保护。

交、直流两用的通信设备，由于整流器盘与通信设备机架、机壳等在结构上连在一起，电气上相通，如果整流器盘采用接零保护，势必造成通信设备外壳、继电器电路和电子电路的公共信号地都与零线相通，可能引起工频交流对通信设备的干扰影响，这时，交流整流器盘就不宜采用接零保护，而以利用通信接地装置或自然接地体为宜，也可单设接地装置作为工频交流的保护接地。由于交直流两用的通信设备一般交流容量较小，因而不致由于采用接地保护而提高对接地电阻值的要求。实际上这种交直流两用的通信设备往往可以利用自然接地体接地，如利用车间或生活间内的自来水管、消防水管、金属构架等接地。

第2．1．3条—第2．1．5条
一、通信接地与工频交流供电系统接地的关系。
通信接地与工频交流供电系统的接地(指交流供电变压器的接地装置、零线重复接地装置，零线等)过去规定应分开，不能连接在一起。从北京地区调查的近20个电信站来看，绝大多数电信站是分开的，有少数电信站通过某种途径(不是故意的)在站内连接在一起。

为了进一步确定通信接地能否与交流供电系统的接地合用或连在一起，在编制本规范时，对近20个电信站和车间的交流零线电压及其对通信的影响进行了测试，测试结果表明，电信站所在地的交流零线的宽带电压(20—20000Hz)一般为零点几伏至4V间，其衡重值为几十毫伏至几百毫伏。当通信接地装置上存在交流电压时，对用户交换机来说，这个纵向电压会通过通话馈电桥路的不平衡转换成话机端的横向干扰电压。这种不平衡系数随频率而变 ，若以干扰产生的横向电压的衡重值与引起干扰的纵向电压的衡重值之比作为转换系数 ，其值当用户交换机用户与其他交换机用户通过中继线通话时一般在5％一10‰的范围内， 个别有超过10‰和低到1‰以下的，用户交换机内部通话时的转换系数一般小于上述值，但个别情况下也有大于上述值的。

根据上述测试值，如果转换系数以10‰计算，则通信接地上如果有100mV的纵向衡重电压，将会在话机侧产生lmV的杂音干扰电压 。

从对近20个电信站的单设的通信接地装置的测试来看，其宽带(20—20000Hz)电压一般为几十毫伏至几百毫伏，其衡重值一般为几毫伏，也就是说单设的通信接地装置上的交流电压一般比工频交流供电系统的零线或其接地装置上的交流电压小一个数量级。因此，从减少工频交流对用户交换机通话的干扰影响来看，通信接地装置与工频交流供电系统的零线或其接地装置分开是有好处的。

另一方面，如果利用交流零线及其接地装置作为通信设备的地，对利用大地控制信号回路的用户交换机来说，等于在控制信号回路中加入了交流电压，当这个交流电压较大时，可能引起控制信号回路的误动作；对设有电子电路的通信设备来说，等于电子电路中的公共参考地与零线相通，从而带有零线对地电压，在某些情况下就可能对电子电路的正常工作影响。

从厂矿企业电信站的场地条件来看，过去反映较多的是工作、保护接地装置之间的间距由于场地条件限制达不到规定要求。本规范取消了保护接地装置，只剩一组通信用接地装置，从场地条件来看，一般还是可以做到单设，从而强电、弱电接地分开的。

基于上述考虑，规定一般情况下通信接地与工频交流供电系统的接地应分开。

上述考虑是从工频交流系统的零线及其接地装置可能带有较大的对地电压这点出发的，如果能确定不会有较大的对地电压(例如电压宽带值在1V以下，衡重值在50mV以下），那么合用也是可以的。第2．1．3条和第2．1．4条的规定就反映了这种情况。在第2．1. 4条中，当由于防止房屋避雷接地上流过雷电流时出现高反击电压的需要，把房屋避雷接地、工频交流系统接地、通信接地这三者连在一起时，通信接地虽然与工频交流系统的接地连在一起，但是一则由于采用这种方式都是高层建筑或大的车间，供电变压器就在邻近，零线距离不长，二则这种联合接地的接地电阻一般都要求小于1Ω，因此，交流供电系统的零线对地电压一般都较小，不致产生影响。在第2．1．3条中，由于设置专用变压器，三相不平衡电流全部直接由零线返回中性点，变压器的接地装置上没有不平衡电流引起的交流电压，而且变压器的接地装置就在电信站建筑附近，因此可以合用，省去单独的通信接地装置。至于是否合用，具体设计时可以根据条件按照经济和方便的原则自行决定。

需要指出，在上述合用的情况下，通信接地不能在通信设备附近就近与工作零线(即俗称单相220V的地线)相通而应采用接地线接至房屋总接地排或变压器中性点再与交流供电系统的零线及其接地装置相通，也就是说，要尽量在靠近人大地处相通，这是为了避免工作零线上的电压降的影响。

随着新技术的采用，有些设备例如程控交换机等对防止工频干扰的要求较高，如果通信设备的外壳不能做到与建筑物内各种金属构件电气上绝缘，则由于金属构件与交流零线相通(建筑物采用三相四线制供电时)，交流干扰会经此途径(零线一金属构件～通信设备)进入通信设备。在这种情况下，为了切断干扰途径，要求建筑物采用三相五线制供电，即建筑物的各种金属构件不与零线相通而只与没有交流不平衡电流流过的第5根线相通。这时通信设备即利用第5根线接地，不再单设通信接地装置。第2．1．5条规定适用于这种情况。

二、通信接地与房屋建筑避雷接地的关系。

目前，厂矿企业电信站所在建筑物的房屋避雷接地绝大多数采用外引式泄流引下线入地。在这种情况下，通信接地应与房屋避雷接地分开，只要两种接地的接地线和接地装置之间保持规定的距离，就不会产生危险。这种做法比较简单，对接地装置的接地电阻没有合用时的那种特殊要求(合用时的特殊要求详见第3．1．4条规定)。

当房屋建筑避雷接地采用房屋结构钢筋作为泄流引下线，利用房屋结构基础和围绕房屋布置的接地体作为避雷接地装置时，这时通信设备的接地线、接地装置与房屋内各种金属构件、管道以及避雷接地装置等的间隔不可能达到为防止反击电压所必须的安全间距，因此应该互相连接在一起以保证安全。但由于通信设备一般不是仅仅位于房屋内部，它有线路引出建筑物，因而会带来高电位引出造成的危险影响问题，需要采取一定的措施(参见第3．1．4条的有关说明)。


第二节 电缆线路的接地

第二节 电缆线路的接地

第三节 杆路、明线和终端设备的接地

这两节系沿用邮电部门目前的规定，这些规定中大多数已使用多年，未发现问题。有少数如第2．3．2条钢筋混凝土电杆的避雷线保护接地及第2．3．6条架空明线分级保护接地等是邮电部门近年来在总结过去经验改进后的新规定。


第三节 杆路、明线和终端设备的接地

第二节 电缆线路的接地

第三节 杆路、明线和终端设备的接地

这两节系沿用邮电部门目前的规定，这些规定中大多数已使用多年，未发现问题。有少数如第2．3．2条钢筋混凝土电杆的避雷线保护接地及第2．3．6条架空明线分级保护接地等是邮电部门近年来在总结过去经验改进后的新规定。


第三章 接地电阻

第三章 接地电阻

第一节 电信站的接地电阻

第3，1. l条 对通信接地的电阻值要求，过去规定不一。以用户交换机而言，有的产品技术条件中规定有要求值，例：HJ905型纵横制电话交换机规定为4Ω。1979年邮电部颁发的用户交换机管理办法中规定600门以下的用户交换机的接地电阻不大于6Ω。邮电部在维护规程中对邮电部门不利用大地作信号回路的共电、 自动电话局的接地电阻规定为不大于15Ω，各国的标准也不一致。目前，我国用户交换机设计、安装时一般都按不大于4—6Ω的标准执行。

本规范区别不同情况，从接地所起的功能分析，分别作如下规定：
—、不利用大地作控制信号回路的直流供电通信设备的接地主要起减少串杂音、防静电感应，防外线引入的危险电压等作用。为完成上述功能，接地电阻值并不要求很小，对电话交换机来说，CCITT的接地手册中指出“若干调查说明，只要接地电阻低于20Ω，就可能使串话保持在适当限值以内”。当然串话随着系统、线路设备的容量、绝缘标准等不同而不同，从而对接地电阻的要求值有影响，但对几百门至千余门容量的交换机来说，可以认为接地电阻高达15—20Ω是可以允许的。国内有些用户交换机的接地电阻值在十几欧，没有发现串话干扰增大。从屏蔽防干扰的要求来说，国外的测试资料表明当接地电阻在几十欧时，对工作在几十千赫的载波机的屏蔽衰耗并无不良影响。几十欧的接地电阻对防静电感应，排泄感应电荷入地也有足够的效果。至于防止外线引入过电压的保安设备的接地，关键在于保安器的接地侧要与通信设备的外壳相连而成等电位(也就是说要求总配线架与通信设备机架直接相连合用同一接地)而不在于接地电阻值的大小。因此，从这几方面功能来说，并不要求接地电阻很小。实际上有些国家的规定值是比较大的，例如，苏联规定不利用大地作回路的交换机的接地电阻为8-20Ω（随土壤电阻率不同而不同），
载波机为10-30Ω（随土壤电阻率不同而不同），比利时规定交换机的接地电阻为10Ω。瑞典、意大利、西德、芬兰规定500门以下交换机接地电阻值为10Ω。（注：比、意、瑞、西德、芬兰等国规定未说明是否利用大地作回路。)也有的国家例如日本规定的用户交换机的接地电阻值小于10Ω（仅200门以下的交换机可允许10Ω)。

考虑到以上情况，本规范采用15Ω作为不利用大地作控制信号回路的电信站的接地电阻限值。这个数值与邮电部门1963年、1980年维护规程的不利用大地作控制信号回路的接地电阻限值相同。工业企业电信站的交换机绝大多数是不利用大地作控制信号回路的，过去设计中一般不区分是否利用大地作控制信号回路，都按不大于4～6Ω设计是不必要的。

二、利用大地作为控制信号回路的小交换机，由于设备技术条件一般要求两个交换机之间电池正极间的电位差不能超过6V(即两个交换机的接地装置上的电压串联值加上大地的两点间的电位差不能超过6V)，从而对接地电阻值有较严格的要求。本规范根据上述要求并经过计算然后取定接地电阻要求值，该值与邮电部门1963年、1980年维护规程基本相同，但后者是按交换机的中继线数量分级的，为了使用方便起见，改为按交换机容量分级，其对比关系如下：

三、对交直流两用或交流供电的通信设备规定为不大于4Ω，这是为了使交流接地保护能有效地起作用，当机壳带电时保证短路电流大于熔体额定值的4倍，从而能及时切断负荷。这个数值也与电力规范中交流电力设备采用接地保护时的接地电阻规定值一致。对于交流容量小于0．5kVA的通信设备例如调度电话总机，考虑到其工作电流较小，要求的短路电流值也相应减少，因此，规范中规定可放宽到10Ω。

按照上述新规定，对绝大多数电信站来说，其接地电阻值为10—15Ω，较过去规定有所放宽。

第3．1．4条 在长沙进行的高层建筑电信大楼雷击试验表明，当通信接地装置与房屋建筑避雷接地装置连在一起时，雷击时房屋建筑避雷接地装置上的高电位会引向站内的通信设备、站外的通信线路以及远端用户设备或中继设备。特别是有些用户交换机设备当用户空闲时其用户a线是直接接地的，这样就使雷击时的高电位还通过电缆芯线引向站外远端。为了减少这种危险影响，本条规定连在一起后的所有接地装置的工频接地电阻值不应大于1Ω，从而限制了接地装置上的高电位值。当然，光是这一点并不一定足以保证站外设备的安全，在具体工程设计中，需要根据雷击强度、站外电缆条数、型号等因素来考虑是否需要采用其他措施(例如远端话机安装保安器等。)

在我国国家标准的建筑防雷设计规范中，规定房屋建筑避雷接地装置的接地冲击阻抗不大于10Ω，在实际设计工作中，要确定冲击阻抗值是比较困难的，本规范仍采用工频接地电阻值。按照理论计算和一些实测资料，当土壤不存在火花放电的条件下，工频接地电阻与冲击阻抗的关系大体上为冲击阻抗值等于工频电阻值加上2—8Ω(具体值与土壤电阻率、雷电流波形等因素有关)。按此推算，则房屋建筑避雷接地装置的工频接地电阻值要求为不大于5Ω左右。实际上当房屋利用钢筋作为泄流引下线，利用房屋基础或再加上围绕房屋四周一圈布置接地体时，其工频接地电阻值一般远小于5Ω。从我国的一些实测资料来看，一般均在1-2Ω以内。可以说，当各种接地装置接在一起时要达到总的工频接地电阻不大于1Ω是不困难的。从国外的一些规定来看，有的国家如日本的资料规定为使用建筑结构体作接地极时，工频接地电阻不大于2Ω。有的国家如西德的资料规定为合用时不大于0．5Ω。本规范采用1Ω。


第二节 电缆线路的接地电阻

第二节 电缆线路的接地电阻

第3．2．1条关于地下电缆防雷接地的接地电阻要求。

现行邮电部门长途通信干线电缆线路工程设计规范规定作为一般性的雷击保护措施，地下电缆需每隔一定距离接地，称为系统接地。系统接地的电阻值在一般地区不宜超过5Ω，对于土壤电阻率大于100Ω·m的地区不宜超过lOΩ，困难地点不应超过20Ω。考虑到工业企业内部通信的电缆其防护等级可低于国家通信网中的干线电缆，因此，规范条文中将接地电阻值放宽到土壤电阻率小于或等于lOOΩ·m时不应大于l0Ω；当土壤电阻率大于lOOΩ·m时，不应大于20Ω。

上述接地电阻值是对接地间隔为2km左右的要求。考虑到工程设计中有不少场合并非都是2km的间隔，为达到同样的防雷效果而又给工程设计带来方便，本规范采用下列公式确定其接地电阻要求值。


第三节 杆路、明线和终端设备的接地电阻

第三节 杆路、明线和终端设备的接地电阻

第3．3．1条、第3．3．2条 关于明线线路和终端设备的各种避雷保安设备的接地电阻值，我国邮电部门有明确的规定，这些规定大多沿用苏联1951年编制的1959年修订过的相应国家标准。本节基本上采用了邮电部门的规定值，并参照苏联1968年再次修订过的相应国家标准作了某些变动。

—、架空明线进站终端杆的避雷器、分级保护放电器的工频接地电阻值。

我国邮电部门1963年及1980年技术维护规程规定小于5Ω。本规范采用1968年苏联国家标准中的规定。
二、电缆分线箱避雷器的工频接地电阻。
本规范采用1968年苏联国家标准中的规定，见表3-2、表3-3、表3-4。

三、用户话机避雷器的工频接地电阻值，见表3-5、表3-6。
日本规范：50—100Ω。

本规范采用我国邮电部门技术规程中第二种规定并略加修改。
四、电杆避雷线的工频接地电阻，见表3—9、表3—10。

1968年苏联国家标准(FOCT464-68)取消表3-9和表3-10的规定。

我国邮电部门1963年及1980年技术维护规程中的规定与苏联1951年国家标准相同。苏联原来规定的根据可参见米哈依洛夫著《电信线路遭受外界电磁场影响及其保护措施》一书。据我们看来，该书中的有关分析还存在一些问题，苏联1968年标准中取消原来的规定可能与此有关。我国几十年来的一般做法是将避雷线沿杆敷设至杆根后转成水平延伸数米，并未严格按照规程要求电阻值实施，未发现过问题，有鉴于此，本规范也不再规定电杆避雷线的接地电阻要求值。


第四章 接地装置

第四章 接地装置

第4．0．1条 关于通信接地装置与其他接地装置在地中的间距问题。
过去在设计中一般要求不同的接地装置之间的地中距离不小于20m以防止由于大地阻性耦合产生的相互影响。但实际上这种相互影响的程度与接地装置的接地数量及其布置方式有关。以1个2m长、直径3．2cm的直立式钢管接地体为例(管顶与地表面平)，距该接地体不同距离处的地电位如表4-1所示(以该接地体的对地电位为100％)。

可见随着距离的增加，影响的程度迅速下降，相距10m与相距20m的差别不是很大的。另一方面，如果一个接地装置的电极数量愈多，布置的面积愈大，则虽然距最边上的接地极的距离同样为20m，但其影响就大得多，不再是1．8％而是可能高达百分之几十。此外，相互间的影响固然要看相对值(即A接地装置在B接地装置上产生的对地电位与A接地装置对地电位之比)，也要看绝对值的大小，因为归根结底影响的大小取决于绝对值。所以通信接地装置与低压电力设备的接地装置的间距就不能和通信接地装置与房屋避雷接地装置的间距等同看待。

从实际场地条件来看，要求通信接地装置与所有其他接地装置间的间距不少于20m往往是难于做到的。我国过去是沿用苏联的规定，其他国家一般没有这样规定，例如， 日本只要求通信用接地体和接地线与其他种类的接地体和接地线的间隔在2m以上。与避雷针或避雷器的接地体和接地线的间隔原则上5m以上(当然， 日本的低压配电网采用三相三接线制，与我国情况有所不同)。

基于上述考虑，本条对间距问题区别不同情况作了不同的规定。即通信接地装置与工频低压交流供电系统的接地装置不互相连接时，其接地体间的距离不宜小于lOm，当场地条件受限制时，不得小于5m。上述规定间距大于日本的规定，小于我国过去的规定。

通信接地装置与房屋建筑避雷接地装置不互相连接时，其相互间的距离仍按过去一般规定，即20m。主要是考虑雷电的电位影响较大的缘故。

第4．0．2条 关于地下电缆防雷接地的接地装置与电缆的间距问题。
规范条文中规定地下电缆防雷接地装置的接地体的布置应与电缆走向垂直，接地体与电缆的距离不宜小于lOm，主要是考虑避免通过系统接地排人大地的雷电流又倒流人电缆外皮中。最大不超过30m是考虑到从电缆到接地体的引线太长时，引线本身的感抗很大，等于大大增加了接地装置的冲击接地阻抗，影响防雷效果。

第4．0．5条 由于土壤冰冻层的土壤电阻率较非冰冻层的土壤电阻率大许多，故接地体顶面的埋设深度宜大于冰冻层深度。为了防止机械性损坏，要求埋设深度不应小于0．5m。

第4，0，6条 本规范三、注1当总配线架避雷器的接地端不是通过接地排与入站电缆金属护套或屏蔽层相连而是直接连接时，总配线架至接地排的站内接地线截面允许不小于lOmm2，其原因主要考虑在上述情况时一般接地线的长度较短，阻抗较小，遭到雷击出现大电流时，不会出现高电位，故允许减小截面。

第4．0．8条 阴极保护设备的接地体应采用耐腐蚀材料， 目前我国较广泛采用石墨电极。，


附录二 接地装置的利用系数

附录二 接地装置的利用系数

本规范规定的利用系数与过去所采用的利用系数基本相同，但过去表中某些数字不甚准确，这次参照国际电报电话咨询委员会1974年的《电信装置的接地手册》和苏联的M．H米哈依洛夫与C．A索科洛夫著，1971年出版的《电信设备的接地装置》两份资料作了订正和补充。对照数字如附表2-1和附表2-2所示：