欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


电力装置的电测量仪表装置设计规范 GBJ63－90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

电力装置的电测量仪表装置设计规范

GBJ63－90

主编部门：中华人民共和国原水利电力部

批准部门：中华人民共和国建设部

施行日期：1991年6月1日


第一章 总则

第一章 总则

第1.0.1条 为了使电力装置的电测量仪表装置设计认真执行国家的技术经济政策，做到准确可靠、技术先进、经济合理，以满足电力装置的安全运行和电力质量考核的需要，特制定本规范。

第1.0.2条 本规范适用于单机容量为750～25000kW的火力发电厂,单机容量为200～10000kWkW的水力发电厂和电压等级为110kV及以下的变（配）电所新建或扩建的工程设计。

第1.0.3条 电力装置的电测量仪表装置设计，除应执行本规范外，尚应符合国家现行的有关标准、规范的规定。


第二章 常用测量仪表

第二章 常用测量仪表

第一节 一般规定

第2.1.1条 本章适用于固定安装在屏、台、柜、箱上的指示仪表、数字仪表、记录仪表以及仪表配用的互感器等器件。

第2.1.2条 常用测量仪表应符合下列要求：

一、能正确反映电力装置的运行参数；

二、能随时监测电力装置回路的绝缘状况。

第2.1.3条 常用测量仪表的精确度等级，应按下列要求选择：

一、除谐波测量仪表外，交流回路仪表的精确度等级，不应低于2.5级；

二、直流回路仪表的精确度等级，不应低于1.5级；

三、电量变送器输出侧仪表的精确度，不应低于1.0级。

第2.1.4条 常用测量仪表配用的互感器精确度等级，应按下列要求选择：

一、1.5级及2.5级的常用测量仪表，应配用不低于1.0级的互感器；

二、电量变送器应配用不低于0.5级的电流互感器。

第2.1.5条 直流仪表配用外附分流器的精确度等级，不应低于0.5级。

第2.1.6条 电量变送器的精确度等级，不应低于0.5级。

第2.1.7条 仪表的测量范围和电流互感器变比的选择,宜满足当电力装置回路以额定值的条件运行时,仪表的指示在标度尺的70%～100%处。

对有可能过负荷运行的电力装置回路，仪表的测量范围，宜留有适当的过负荷裕度。

对重载起动的电动机和运行中有可能出现短时冲击电流的电力装置回路，宜采用具有过负荷标度尺的电流表。

对有可能双向运行的电力装置回路，应采用具有双向标度尺的仪表。

第2.1.8条 对多个同类型电力装置回路参数的测量，宜采用以电量变送器组成的选测系统。选测参数的种类及数量，可根据生产工艺和运行监测的需要确定。


第二节 电流测量

第二节 电流测量

第2.2.1条 下列电力装置回路，应测量交流电流：

一、发电机；

二、高压侧为35kV及以上，低压侧为1200V及以上的主变压器，其中：双绕组主变压器只测量一侧，三绕组主变压器测量各侧；

三、并联电力电容器组；

四、1200V及以上的线路和1200V以下的供电、配电、用电网络的总干线路；

五、母线联络、母线分段、旁路和桥断路器回路；

六、消弧线圈；

七、55kW及以上的电动机；

八、根据生产工艺的要求，需监测交流电流的其它电力装置回路。

第2.2.2条 下列电力装置回路，宜测量或记录负序电流：

一、向三相负荷显著不平衡的电力用户供电，在运行中有可能超过制造厂规定所允许的长时承受负序电流能力的发电机；

二、电力系统中和电力用户处的负序电流监测点。

第2.2.3条 三相电流基本平衡的电力装置回路，可采用一只电流表测量其中一相电流；但在下列电力装置回路，应采用三只电流表分别测量三相电流：

一、汽轮发电机和380V的水轮发电机；

二、并联电力电容器组的总回路；

三、110kV重要的线路；

四、三相负荷不平衡率大于10％的1200V及以上的电力用户线路；

五、三相负荷不平衡率大于15%的1200V以下的供电线路。

第2.2.4条 下列电力装置回路，应测量直流电流：

一、直流发电机；

二、直流电动机；

三、蓄电池组；

四、充电回路；

五、电力整流装置；

六、发电机、除无刷励磁外的同步电动机励磁回路以及自动调整励磁装置的输出回路；

七、根据生产工艺的要求，需监测直流电流的其它电力装置回路。


第三节 电压测量和绝缘监测

第三节 电压测量和绝缘监测

第2.3.1条 下列电力装置回路，应测量交流电压：

一、发电机；

二、交流系统的各段母线；

三、根据生产工艺的要求，需监测交流电压的其它电力装置回路。

第2.3.2条 下列电力装置回路，应测量直流电压：

一、直流发电机；

二、直流系统的各段母线；

三、蓄电池组；

四、充电回路；

五、电力整流装置；

六、发电机的励磁回路；

七、根据生产工艺的要求，需监测直流电压的其它电力装置回路。

第2.3.3条 下列电力装置回路，应监测交流系统的绝缘：

一、发电机；

二、中性点非有效接地系统的各段母线。

第2.3.4条 下列电力装置回路，应监测直流系统的绝缘：

一、发电机的励磁回路；

二、直流系统的各段母线。


第四节 功率测量

第四节 功率测量

第2.4.1条 下列电力装置回路，应测量有功功率：

一、发电机；

二、高压侧为35kV及以上，低压侧为1200V及以上的主变压器，其中，双绕组中变压器只测量一侧，三绕组主变压器测量两侧；

三、35kV及以上的线路；

四、专用旁路和兼用旁路的断路器回路；

五、35kV及以上的永久性外桥断路器回路；

六、根据生产工艺的要求，需监测有功功率的其它电力装置回路。

第2.4.2条 下列电力装置回路，应测量无功功率：

一、发电机；

二、高压侧为35kV及以上，低压侧为1200V及以上的主变压器，其中，双绕组主变压器只测量一侧，三绕组主变压器测量两侧；

三、1200V及以上的并联电力电容器组；

四、35kV以上的线路；

五、35kV以上的专用旁路和兼用旁路的断路器回路；

六、35kV以上的永久性外桥断路器回路；

七、根据生产工艺的要求，需监测无功功率的其它电力装置回路。

第2.4.3条 同步电动机应装设功率因数表。


第五节 频率测量

第五节 频率测量

第2.5.1条 下列电力装置回路，应设置频率监测点：

一、发电机；

二、接有发电机和发电机变压器组的各段母线；

三、变电所中，有可能解列运行的各段母线。


第六节 同步并列测量

第六节 同步并列测量

第2.6.1条 发电厂和设置并列点的变电所，应装设手动准同步测量仪表装置。


第七节 谐波测量

第七节 谐波测量

第2.7.1条 在谐波监测点，宜装设谐波电压和谐波电流测量仪表。


第三章 电能计量

第三章 电能计量

第一节 电能计量仪表

第3.1.1条 下列电力装置回路，应装设有功电度表：

一、发电机。

二、主变压器。对需考核母线有功电量平衡的主变压器各侧，均应装设有功电度表；对不需考核母线有功电量平衡的主变压器，其中三绕组主变压器应装设两侧，双绕组主变压器应只装设一侧。

三、电力系统中，1200V～110kV的线路。

四、1200V以下，供电、配电、用电网络的总干线路。

五、电力用户处的有功电量计量点。

六、专用旁路和兼用旁路的断路器回路。

七、需进行技术经济考核的75kW及以上的电动机。

八、根据技术经济考核和节能管理的要求，需计量有功电量的其它电力装置回路。

第3.1.2条 下列电力装置回路，应装设无功电度表：

一、发电机。

二、主变压器。对三绕组主变压器，应装设两侧。对双绕组主变压器，应只装设一侧。

三、电力系统中，3～110kV的线路。

四、并联电力电容器组。

五、电力用户处的无功电量计量点。

六、专用旁路和兼用旁路的断路器回路。

七、根据技术经济考核和节能管理的要求，需计量无功电量的其它电力装置回路。

第3.1.3条 专用电能计量仪表的设置，应按供用电管理部门对电力用户不同计费方式的规定确定。

第3.1.4条 电力用户处的电能计量装置，宜采用全国统一标准的电能计量柜。

第3.1.5条 装设在63kV及以上的电能计量点的计费电度表，应使用互感器的专用二次回路；装设在63kV以下的电力用户处电能计量点的计费电度表，应设置专用的互感器。

第3.1.6条 电能计量用电流互感器的二次侧电流，当电力装置回路以额定值的条件运行时，宜为电度表标定电流的70%～100%。

第3.1.7条 双向送、受电的电力装置回路，应分别计量送、受电的电量。当以两只电度表分别计量送、受电量时，应采用有止逆器的电度表。


第二节 电能计量装置的精确度等级

第二节 电能计量装置的精确度等级

第3.2.1条 有功电度表的精确度等级，应按下列要求选择：

一、月平均用电量1×106kW·h及以上的电力用户电能计量点，应采用0.5级的有功电度表。

二、下列电力装置回路，应采用1.0级的有功电度表：

1．发电机；

2．主变压器；

3．需考核有功电量平衡的送配电线路；

4．火力发电厂中，厂用电的总计量点；

5．月平均用电量小于1×106kW·h，在315kVA及以上的变压器高压侧计费的电力用户电能计量点。

三、下列电力装置回路，应采用2.0级的有功电度表：

1．在315kVA以下的变压器低压侧计费的电力用户电能计量点；

2．75kW及以上的电动机；

3．仅作为企业内部技术经济考核而不计费的线路和电力装置回路。

第3.2.2条 无功电度表的精确度等级，应按下列要求选择：

一、下列电力装置回路，应采用2.0级的无功电度表：

1．发电机；

2．主变压器；

3．并联电力电容器组；

4．在315kVA及以上的变压器高压侧计费的电力用户电能计量点；

5．电力系统中，需考核技术经济指标的送配电线路。

二、下列电力装置回路，应采用3.0级的无功电度表：

1．在315kVA以下的变压器低压侧计费的电力用户电能计量点；

2．仅作为企业内部技术经济考核而不计费的电力用户电能计量点。

第3.2.3条 专用电能计量仪表的精确度等级的选择，应按其计量的对象分别采用与其相应的普通电度表相同的精确度等级。

第3.2.4条 电能计量用互感器的精确度等级，应按下列要求选择：

一、0.5级的有功电度表和0.5级的专用电能计量仪表，应配用0.2级的互感器。

二、1.0级的有功电度表、1.0级的专用电能计量仪表、2.0级计费用的有功电度表及2.0级的无功电度表，应配用不低于0.5级的互感器；

三、仅作为企业内部技术经济考核而不计费的2.0级有功电度表及3.0级的无功电度表，宜配用不低于1.0级的互感器。


第四章 二次回路

第四章 二次回路

第4.0.1条 电压互感器二次回路电压降，应符合下列要求：

一、电力用户处电能计量点的0.5级的电度表和0.5级的专用电能计量仪表处电压降，不宜大于电压互感器额定二次电压的0.25%；

二、1.0级及2.0级的电度表处电压降，不得大于电压互感器额定二次电压的0.5%。

第4.0.2条 互感器二次回路中接入的负荷，不应大于互感器所规定精确度等级的允许值。


第五章 仪表安装条件

第五章 仪表安装条件

第5.0.1条 仪表的安装设计，应符合运行监测、现场调试的要求和仪表正常工作的条件。

第5.0.2条 仪表水平中心线距地面尺寸，应符合下列要求：

一、指示仪表和数字仪表，宜装在0.8～2.0m的高度；

二、电能计量仪表和记录仪表，宜装在0.6～1.8m的高度。


附录一 名词解释

附录一　名词解释

现用名词 | 曾用名词 | 解 释
电测量仪表 | 电气测量仪表 | 是对电力装置回路的电力运行参数作经常测量、选择测量、记录用的仪表和作计费、技术经济分析考核管理用的计量仪表的总称
常用测量仪表 | 常测仪表 | 只指对电力装置回路的电力运行参数作经常测量、选择测量、记录用的仪表，不包括电度表
电能计量仪表 | 电度计量仪表 | 只指对电力装置回路发电、供电、用电的技术经济考核分析和对电力用户用电量的测量、计量的仪表。不包括电力定量器等对电力用户用电量控制管理用的仪表
电测量仪表装置 | 电气测量仪表装置 | 是对电力装置回路运行参数测量设备的总称，包括电流互感器、电压互感器、电量变送器、中间互感器、分流器和各种电测量仪表
选测系统 | 选择测量系统 | 是指采用一套测量仪表，以切换设备测量多个电力装置回路运行参数的测量方式及组成。
永久性外桥 断路器回路 | 永久外桥断路器 | 是指工程初期采用外桥断路器接线方式，今后不再扩建成将外桥断路器接线改为单母线分段的主接线和其它主接线的情况
电力用户线路 | 电力馈电线路 | 只指向电力用户馈电的线路
总干线路 | 总馈电线路、馈电干线主干供电线路和馈电主干线路 | 是指向供电、配电、和用电中心输送电力的主干线路，不包括由用电中心向各电力负荷馈电的各分支线路


条文说明

中华人民共和国国家标准

电力装置的电测量仪表装置设计规范

GBJ 63—90

条文说明

主编单位：能源部西南电力设计院


第一章 总 则

第一章 总 则

第1．0．1条 系原规范第1．0．1条的修改条文。
本条只是文字上作修改，规定的内容不变。

第1．0．2条 系原规范第1．0．4条的修改条文。说明如下：
一、这次修订增补了发电厂电测量仪表装置的适用范围。

二、对火力发电厂，以单机容量为750～25000kW的发电机作本规范的适用范围，是考虑到我国当前和今后若干年内，工业与民用的自备火力发电厂，发电机的容量一般均在此范围内；将电力系统中750～25000kW的发电机划为小容量机组，纳入本规范中规定较合适。

三、为了适应我国工业、民用和广大乡镇办电的需要以及与原水利电力部部规范《水力发电厂机电设计技术规范》SDJl73-85(试行)的适用范围10—300MW相协调，本规范对水力发电厂的适用范围，是取单机容量为250～10000kW的水轮发电机为标准，与之相衔接。

四、我国80年代以来，工业与民用的变(配)电所的电压等级，采用110kV已较普遍，有必要在这次修订中及时修改。如个别工程设计中出现220kV电压等级时，可参照本规范执行。

第1．0．3条 系原规范第1．0．5条的修改条文。
在执行本规范时，对于与本规范有关的其它国家标准、规范等，在个别电测量仪表装置设计要求与本规范的规定不一致或有矛盾时，应按本规范的规定执行。


第二章 常用测量仪表

第二章 常用测量仪表

第一节一般规定

第2．1．1条 系原规范第2．0．1条的修改条文。

本章条文规定只适用于电力装置在运行中监视运行参数的指示仪表、数字仪表、记录仪表以及仪表配用的互感器、电量变送器等器件。

本章规定所采用的常用测量仪表，应用面广，用量多。十多年来我国电工仪表制造行业，吸取用户意见，已将工艺落后、质量较差的产品淘汰，以改进或更新换代的产品替代。
由于 品种较多，故设计中宜作技术经济比较，择优选型。

第2．1．2条 系原规范第3．0．1条的修改条文。
本次修订取消原规范第3．0．1条第三款“在发生事故时，能使运行人员迅速判断情况”的规定，是考虑到在发生事故时，仪表的指针可能处在标度尺之外或虽在标度尺的量程范围内但摇摆不定，运行人员难于读得准确的事故参数，设计中也难于执行此款规定。

第2．1．3条 系原规范第3．0．2条的修改条文。说明如下：
一、对交流回路的仪表，按我国电力运行监测、管理的要求以及经济方面考虑，采用1.5级的仪表较合理。但限于目前制造能力，其中功率表、功率因数表、频率表、同步表，一般只能供应2．5级产品，而谐波测量仪表只能供应5．0级产品。故本规范暂对交流回路的仪表（谐波测量仪表除外)规定精确度等级不应低于2．5级。

二、直流回路的仪表，按我国电力运行、管理的要求，采用1．5级的仪表已能满足需要，且各制造厂家均能供货，故仍按原规范规定。
三、由于电子计算机、微机、二次仪表测量系统需配用电量变送器，故对电量变送器输出的仪表(磁电系列直流仪表)规定精确度不应低于1．0级，为使电量变送器和其输出侧一表两者误差之代数和不超过±1．5％。如电量变送器采用0．5级产品，则输出侧仪表的精确度等级不应低于1．0级。

四、数字仪表虽有其测量精确度高的长处，但运行人员反映显示速度太快，长时监测易感疲劳 ，此外，数字仪表结构较复杂、维修困难、价格较高，故只用于电力系统频率、电压、总和功率以及火力发电厂厂用电率测量的个别场合，而不宜普遍采用。
第2．1．4条 系原规范第3．0．3条的修改条文。
根据仪表调整试验工作的要求，为使电测量仪表装置的测量综合误差不致超差和各部分误差合理分配，仪表配用的互感器精确度等级至少应比仪表高一个等级以及电量变送器应配用不低于0．5级的电流互感器。

原规范第3．0．3条中规定“非重要回路的2．5级电流表，可使用3．0级电流互感器”，是考虑到在制订原规范的当时，电流互感器高低精确度等级产品在价格上差别较大，对非重要回路的2，5级电流表，在采用3．0级电流互感器可以节约一些投资。但目前我国互感器制造工艺已有所改进，在不增加生产成本的条件下都能将精确度提高到1．0级，故本次修订时取消此规定。

第2．1．5条 系原规范第3．0．3条的修改条文。
根据仪表调整试验工作的要求，为使直流回路的测量误差控制在1．5％以内，以及各部分误差的合理分配，故规定直流仪表的外附分流器的精确度等级不应低于0．5级。本次修订只对外附分流器的精确度选择作规定，这是考虑到我国仪表制造行业中，对于50A及以下的直流电流表，其分流器均为内附，与仪表成一体。而内附分流器的精确度等级由制造厂家按直流仪表精确度高低选配相应等级的内附分流器，故设计中不必对内附分流器的精确度等级选择作规定。此外，制造厂对50A以上直流电流表均成套供应0．5级外附分流器。故设计中，如无特殊要求，不必另选配外附分流器。

本次修订取消了原规范第3．0．3条中“附加电阻的精确度等级，不应低于0．5级”的规定。这是考虑到： 1000V以下厂的直流电压表均为直接式，附加电阻由制造厂家选配并装在表内与仪表成为一体并成套供货。故不必再保留此项规定。

第2．1．6条 系新增条文。
目前，我国生产的电量变送器，其精确度等级只有0．5级和0．25级两种。按运行监测的要求，采用0．5级电量变送器已能满足对一般电测量需要。且价格适中，故通常情况下宜选用0．5级产品。

第2．1．7条 系原规范第3．0．4条、第3．0．5条和第3．0．6条的修改条文。
仪表制造的固有特性表明，当指针工作于标度尺的70％一100％范围内，其测量误差较小。故设计中宜充分利用此特点，合理选择仪表的测量范围和电流互感器的变比。

国内生产指示仪表的主力厂家均能应用户提出的过负荷倍数要求，供应具有过负荷标度尺的电流表(如：1T9--A型等)，但过负荷标度尺处的测量误差较大，只能大致判别过负荷的程度。故只宜用于重载起动的电动机和运行中有可能出现短时冲击电力装置回路。

有可能双向运行的电力装置回路，应采用具有双向标度尺的仪表(如：功率表，直流电压表、电流表等)，是为了监测电力装置双向运行时的两种运行参数。这类仪表的标度尺的零位通常在中央，如要求双向标度不等时，应在设计订货时特别注明。

第2．1．8条 系新增条文。
设计经验得出： 以电量变送器作为中间变换环节的选测系统，准确、简单、可靠、安全，宜推广采用。至于选测哪些对象以及对每个对象选测几个量，因各工程对选测要求不尽一致，故本条不作具体规定，在执行时可按工程具体情况以及运行监测的需要确定。


第二节 电流测量

第二节 电流测量

第2．2．1条 系原规范第3．0．8条的修改条文。说明如下：
一、本条第四款中，电压等级取1200V为标准(原规范第3．0．8条第二款为3kV)，是考虑到1200V这个电压等级在国家标准《额定电压》GBl56-80中规定作为一种额定电压等级，并在煤矿井下及特殊场合有所采用。

二、1200V以下的供电、配电、用电网络的各分支线路，一般均缺乏装设电流表的条件，故可不测量其电流。

三、55kW及以上电动机，属重要机械的驱动设备。装设电流表是用以监视起动情况及运行参数。以55kW为装设电流表起点，主要考虑两点：
1 与国家标准《评价企业合理用电技术导则》GB3845-83中的“对50kW以上的电动机要配置电流表”规定相协调。
2 设计中常用的Y系列交流异步电动机的额定功率，在50kW以上的是55kW，故取55kw为本规范的标准较适当。

第2．2．2条 系新增条文。
电气化铁道和电弧炉冶炼等工业的三相负荷严重不平衡是产生负序电流的主要根源。负序电流将引起供电发电机转子局部过热、100Hz的低频振动和导致交流异步电动机转子发热、力矩减小、损耗增大、效率降低。由于我国80年代以来全国各电力系统中负序电流不断增长，已危及供电设备安全运行，供用电管理部门要求在今后工程设计中，对有关发电机和三相负荷严重不平衡的电力用户处，设置负序电流监测点，用以测量负序电流大小及其变化。考虑到以上情况，本规范这次修订时增订本条文规定。

负序电流的测量，一般采用指示仪表。如需连续记录监测时，可装设负序电流记录仪表。

发电机允许长时承受负序电流能力，是指发电机在三相平衡额定工况下运行，在各处温度稳定后出现负序电流，当转子表面任一部件的温度到达其长时允许值时仍能长期连续运行的能力(以负序电流与额定电流之比的标么值I2*表征I2*=I2/IN×l00％，可从发电机制造厂所提供的技术条件资料中查得)。

负序电流监测点的设置，由供用电管理部门确定。

第2．2．3条系原规范第3．0．10条的修改条文。说明如下：
一、380V水轮发电机，其中性点通常采用直接接地方式，以380／220V电压向用户直接供电，因用电网络中接有照明和电焊机等单相负荷，运行中发电机三相电流是不平衡的，故应装3只电流表分别测量各相电流。

二、电力电容器组成的无功补偿装置仅在总回路上装设3只电流表；各分支回路只装1只电流表(如为两组“Y形”接线时，中性点平衡线上再加装1只电流表)。

总回路上装3只电流表的目的，是为了监视分支回路缺相运行的故障。当分支回路因故障熔断器时，从总回路3只电流表测量值之不同即可判别故障而去现场处理。

各分支回路只装1只电流表，是考虑到其中一相熔断器因故障熔断时，可从熔断器的熔断指示器的信号判断。

三、“llOkV重要的线路”是指电力系统中的联络线及送电主干线路。

四、三相负荷不平衡大于10％的线路，装设3只电流表，是便于运行人员直接监测三相电流以及不平衡率的大小。

第 2．2．4条 系原规范第3．0．9条的修改条文。
无刷励磁的发电机、无刷励磁的同步电动机，因设备本身不具备为外测励磁电流用的接触装置，无法进行励磁电流的测量，故不装励磁电流表。

发电机和同步电动机的自动调整励磁装置输出侧，装设电流表是为了监视自动调整励磁装置的工作情况，该电流表应由发电机制造厂配置在成套供货的装置上。


第三节 电压测量和绝缘监测

第三节 电压测量和绝缘监测

第2．3．1条系原规范第3．0．11条的修改条文。

发电机和交流系统的各段母线，通常只需测量1个线电压。

线路变压器组接线方式的线路，在线路侧装设1只电压表，是为了监视线路是否带电和线路运行电压。

第2．3．2条 系原规范第3．0．11条的修改条文。
无刷励磁发电机，如设备本身具备可外接测量发电机励磁电压条件时，应加装1只发电机励磁电压表。

第2．3．3条 系原规范第3．0．12条的修改条文。
发电机定子回路的绝缘状况，通常采用1只交流电压表接于发电机电压互感器的开口三角形接线的辅助二次绕组上进行监测。
中性点非有效接地系统电力装置回路的绝缘状况，可采用3只交流电压表接于相电压上进行监测，或采用1只交流电压表以转换开关切换测量3个相电压进行监测。

第2．3．4条 系原规范第3．0．12条的修改条文。
直流系统的绝缘状况，可采用专用的绝缘测量装置进行监测，或采用1只直流电压表以转换开关切换测量直流母线的"正对负”、“正对地”、“负对地”的电压进行监测。


第四节 功率测量

第四节 功率测量

第2．4．1条 系原规范第3．0．13条的修改条文。说明如下：
一、对主变压器有功功率的测量，在一般情况下，双绕组主变压器测量低压侧；三绕组主变压器测量中压侧和低压侧；三绕组联络变压器测量高压侧和中压侧。

二、专用旁路和兼作旁路的断路器回路应测量有功功率，是考虑到在旁路替代线路运行期间，线路的有功功率表虽已停用，但仍需测量线路有功功率，故应在旁路断路器回路装设有功功率表。

三、根据运行监测穿越输送电力的需要，永久性外桥断路器回路，应测量有功功率。

第2．4．2条 系新增条文。
对无功功率和有功功率测量的规定除下列两点区别外，其余相同：
一、线路和永久性外桥断路器回路，装设无功功率表的标准比装设有功功率表的标准要低一个电压等级，是以63kV为起点。

二、电力电容器组，作无功补偿用，只需测量无功功率。

电力电容器组测量无功功率以1200V及以上为起点，是考虑到1200V以上的电容器组，属高压无功补偿装置，补偿容量较大，运行中需经常监测无功补偿功率的数值。而1200Vl以下的电力电容器，补偿容量较小，补偿功率的数值，可从投入电容器的组数算出，故可不装设无功功率表。

第2．4．3条 系原规范第3．0．14条的保留条文。
为提高用电功率因数，同步电动机通常以进相方式运行。装设功率因数表便于运行人员监测功率因数之变化。


第五节 频率测量

第五节 频率测量

第2．5．1条 系新增条文。说明如下：
一、就地控制的汽轮发电机、柴油发电机、燃气轮发电机，在机房控制屏上装1只发电机频率表，如远方控制，则除电气控制室发电机控制屏应装1只频率表外，在机房的控制屏上应再装设1只发电机频率表。

二、对水轮发电机，在机旁屏或机房中的机组控制屏上装设1只发电机频率表。

三、接有发电机和接有发电机变压器组的母线是发电厂的主要供电母线。为监测电力系统的频率变化和考核供电电力质量，故应装设频率表。

四、“变电所中，对有可能解列运行的各段母线，应设置频率监测点”的规定，是指两组母线分别由两个不同电源供电的变(配)电所中，为了安全运行和提高供电可靠性，而经常将母线分段断路器回路断开运行的的情况。

五、对一般测量精度要求不高的频率监测，宜采用指示式频率表；对电力系统的频率监测点，可采用数字频率表进行监测。


第六节 同步并列测量

第六节 同步并列测量

第2．6．1条 系增补条文。
同步并列需测量的参数是：待并列系统与运行系统的频率差、电压差和相位角差值。

同步并列测量，可采用组合式同步表或以两只频率表、两只交流电压表和一只同步表组成的同步并列测量装置进行监测。


第七节 谐波测量

第七节 谐波测量

第2．7．1条系新增条文。

我国80年代以来，工业民用的硅整流装置、换流装置和非线性用电设备急剧增加，所产生的高次谐波电流大量流人电力系统，导致交流电压的正弦波形畸变，会危及供电、用电电力装置的安全运行和降低电力质量。为此《全国供用电规则》的第4．8条作出“用户流人供电网的高次谐波电流最大允许值，以不干扰通信、控制线路和不影响供、用电设备及电能计量装置的正常运行为原则”的规定。原水利电力部按此规定制订了《电力系统谐波管理暂行规定》（l26-84，对谐波管理以及对谐波监测作出规定在全国各供、用电网中试行。

由于谐波的管理和监测是我国近十年来才提到议事日程的问题， 目前虽有一批国产谐波测量仪表装置在一些供、用电网的谐波监测点上运行，据了解谐波测量仪表的精确度只能达到5。0级，尚不能满足谐波管理的要求。此外有关部门正在对谐波测量作深入研究，总结经验，为目前正在制订的有关《谐波管理》国家标准提供论据。本规范这次修订中考虑到谐波测量势在必行，应及时纳入本规范作规定，但目前条件尚不成熟，对谐波测量具体要求还必须制订《谐波管理》国家标准的工作组协商。故本次修订只是对谐波测量作出原则性规定。至于谐波监测点的设置，应由供用电管理部门确定。


第三章 电能计量

第三章 电能计量

第一节 电能计量仪表

第3．1．1条、第3．1．2条 系原规范第4．0．7条的修改条文。说明如下：
一、本条第一款中，“对需要考核母线有功电量平衡的主变压器，各侧均装有功电度表”的规定，是根据原水利电力部部标准《电能计量装置管理规程》(试行)第22条“发电厂和变电所的运行人员要加强对电能计量装置的运行管理，按月做母线电量平衡计算。发电厂和220kV以下的变电所母线的电量不平衡率不应超过±2％”的规定要求制订的。

电力系统中，电能管理工作主要考核母线的有功电量平衡，故本规范对母线无功电量平衡不考虑在主变压器回路上再增设无功电度表。

二、电力用户的电能计量点，按《全国供用电规则》的规定，在通常情况下，应设在产权分界处。

三、专用旁路和兼用旁路的断路器回路，装设有功、无功电度表，是为替代线路运行期间作计量线路电量用。

四、电动机的电度表，仅作企业内部技术经济考核用。以75kW及以上作为装设有功电度表的标准起点，是考虑我国电能管理的要求和经济合理两方面因素确定的。

五、400V以下三相负荷平衡的电力装置回路，可采用1只单相电度表计量三相电量。
400V以下三相负荷不平衡的电力装置回路，宜采用三相四线式电度表计量三相电量。
400V以上的电力装置回路，为保障人身及设备安全，应采用经互感器接入的三相式电度表。

第3．1．3条 系原规范第4．0．1条和第4．0．6条的修改条文。
专用电能计量仪表的设置，由供用电管理部门确定。
常用的专用电能计量仪表有：最大需量电度表、复费率电度表、多费率电度表等。

第3．1．4条 系新增条文。
电能计量柜作为对电力用户用电量进行准确计量和便于供用电管理的专用计量装置，在我国各地区已使用几十年，取得了成功经验。本规范这次修订工作中考虑到，目前各地采用的电能计量柜，在技术标准上尚不一致，有必要及时制订电能计量柜的技术标准，为此这次修订中将电能计量柜的技术标准列为本规范重点研究课题，委托能源部电力司组织有关部门进行调查研究并作出全国统一标准的电能计量柜典型设计。目前该项工作已完成，按全国统一标准设计制造的产品也已通过技术鉴定，今后由能源部电力司指定的定点制造厂制造。设计中应按本条文的规定选用全国统一标准的电能计量柜。

第3．1．5条 系新增条文。
在条文中的“专用二次回路”是指：63kV及以上的电能计量点，因条件限制不能设置专用的电能计量电压互感器而以只有1个主二次绕组的母线电压互感器作计费电度表的电压源的情况下，采取在电压互感器主二次绕组的出线端子处，专设1个电能计量用电压二次回路，以避免保护装置与电能计量仪表共用电压回路引起电压降过大导致电能计量不准确的一种措施。

对装设在63kv以下电力用户处的电能计量点的计费电度表，应设置专用的互感器的规定，是考虑到63kV以下配电装置有条件配置专用互感器。采用专用互感器可明显提高电能计量的准确性和便于电能计量管理工作，在技术上有其优点，经济比较也合理。

第3．1．6条 系原规范第4．0．5条的修改条文。
根据电度表的电流负载特性试验得出的结论：在通常情况下， 电度表电流绕组中流过70％-100％标定电流时，电能计量误差较小。故对于电能计量用的电流互感器变比的选择，以电力装置回路额定值运行时，其二次侧电流宜为电度表标定电流的70％一100％计量较准确。

第3．1．7条 系原规范第4．0．4条的修改条文。
对双向送、受电的电力装置应分别计量送、受电的电量是按电能计量管理分别计费或技术经济考核的需要制定的。
对送、受电量的计量，本规范推荐采用以两只具有止逆器(逆转时制动)电度表组成的方案。原因是这种方案可以使送、受电计量时的精确度达到一致。


第二节 电能计量装置的精确度等级

第二节 电能计量装置的精确度等级

第3．2．1条、第3．2．2条 系原规范第4．0．2条和第4．0．3条的修改条文。说明如下：
一、关于“月用电量1000000kW·h及以上的电力用户的电能计量点，应采用0．5级有功电度表”的规定是考虑到：
1．根据我国现行电能计量管理的有关规定(在原水电部部标准《电能计量装置检验规程》SDl09-83中列有)：第1类电力用户，月平均用电量1000000kW·h及以上，应采用0.5级有功电度表。

2. 自80年代初至今，有5600多只0．5级有功电度表用于全国各地大电力用户电能计量点，取得了对大电力用户用电量准确计量较成熟的经验。本规范引用此标准较符合我国国情。

3，国内有0．5级有功电度表产品供应，能为本规范提供物质基础。

是否再扩大0．5级有功电度表使用范围的问题?本规范考虑到原水利电力部(87)电生用字第155号“关于严格控制用0．5级三相有功电度表的通知”文中重申的“国内0．5级有功电度表产量有限，目前仍供不应求，采用0．5级有功电度表还应配置0．2级互感器，电压回路电压降要小于电压互感器额定二次电压的0．25％。如扩大装设范围，在设备供应、技术管理方面都有较严格的要求，应严格按照月用电量为1000000kW·h(相当于负荷容量为2000kVA)及以上配置0．5级有功电度表的规定执行”的意见，不再扩大0．5级有功电度表的使用范围。

二、对需技术经济考核的线路和回路，由于不作计费用，采用精确度适中的1．0级有功电度表及2，0级无功电度表，在技术上已能满足技术经济考核的要求，供货也不成问题。故采用此标准较为合理。

三、对主变压器的电能计量，不分电压高低和容量大小，均采用1．0级有功电度表，是考虑到主变压器的电度表仅作考核母线电量平衡和损耗用。采用精确度为1．0级的有功电度表已能满足电能计量管理的需要。

四、75kW及以上电动机装设2．0级有功电度表，是考虑到该电度表仅作为企业内部技术经济考核和节能管理用。采用此标准能满足技术要求且经济合理。

第3．2．3条 系新增条文。
专用电能计量仪表与普通电度表仅是功能上有所不同，但对精确度等级的选择标准是一致的。

第3．2．4条 系原规范第4．0．3条的修改条文。
电能计量用互感器精确度等级的选择，是根据调整试验工作中，为使电能计量装置各部分误差分配合理以及留有必要的裕度，要求互感器的精确度等级至少应比电度表高一个等级的原则制订的。


第四章 二次回路

第四章 二次回路

第4．0．1条 系原规范第2．0．2条的修改条文。
电测量仪表装置的二次回路设计与保护， 自动装置的二次回路设计要求不同。为便于本规范的执行，这次修订专门设一章对电测量仪表装置二次回路的特殊要求作出规定。

试验验证得出：电能计量装置的综合误差由电流互感器、电压互感器、电度表的测量误差和电压互感器二次回路电压降引起的测量误差四部分组成。其中：电压降引起的误差对电能计量综合误差大小在通常情况下起着举足轻重的作用，电压降变化很小，综合误差则变化很大。故设计中应按本条文的规定的要求将电压降控制在一定的范围内。

本条文中对电压互感器二次回路电压降允许值的规定，是经调查研究，结合我国现行电能计量管理的要求制订的。

总结以往生产实践和设计经验，为减少电压降，可采取以下措施：
一、对63kV及以上的电力装置，因条件限制只能采用母线电压互感器(只有一组主二次绕组)作电度表的电压源时，应从主二次绕组的出线端增设一个仪表专用电压回路。

二、对63kV以下的电力用户处的电能计量点，应设置专用的电能计量电压互感器。

三、对电力用户处的电能计量点，宜采用全国统一标准的电能计量柜。

四、当电度表远离屋外配电装置，且电压互感器二次回路电压降不能符合本条文规定时，可采取在屋外配电装置处就近设置符合电度表正常工作条件的小室，将电度表就地装设在小室内，以减小电度表与电压互感器间的距离。

五、减少电压互感器二次回路中的中间转接点，以降低接触电阻引起的电压降。

六、对双母线接线系统，仪表电压回路宜采用中间继电器作电压切换元件。

七、采用具有电测量仪表和保护装置专用两个主二次绕组的新型电压互感器，使两者从电路上彻底分开，便于将电压降控制在规定的允许范围内以及按各自要求选择所需精确度等级及二次额定负载容量。

这种新型电压互感器的精确度等级有0．2和0．5级两种，额定二次负载容量(每相）可按设计要求供应15～150VA产品，可用作母线电压互感器和电能计量专用互感器，价格约为同类型产品的1．2～1．4倍，目前国内已有此种产品可供设计选用。

第4. 0．2条 系新增条文。

根据对互感器负载特性试验得出：
一、电流互感器在规定精确度等级的允许二次负荷范围内，其比差(负值)随着负荷增大，角差则变小。当负荷超过额定值时，角差明显变大。测量误差较小的最佳工作点处在电流互感器额定二次负荷的70％一90％范围内。

二、电压互感器在规定精确度等级的允许二次负荷范围内，其比差随着负荷增大而减小。当负荷超过额定值时，比差明显变大。角差的大小与负荷的功率因数和负荷大小有关，负荷过大过小、功率因数过低，角差都将变大。测量误差较小的最佳工作点处在电压互感器额定二次负荷的70％-90％范围内。

以上试验证明：互感器二次回路中接人的负荷，在设计时应加以核算，不应大于互感器所规定精确度等级的允许值。


第五章 仪表安装条件

第五章 仪表安装条件

第5. 0．1条 系原规范第4．0．8条的修改条文。
仪表安装设计中，应满足运行监测、现场调试的要求和仪表正常工作条件，如：

—、仪表的安装高度及排列布置要便于监测和抄表工作的进行。

二、仪表与仪表间、仪表与其它设备间要留有仪表安装和现场进行试验调整时调整工具操作的必要间距。

三、要符合仪表对使用场所的温度、湿度的要求以及防潮、防尘、防振动、防腐蚀、防强磁场的规定。

第5．0．2条 系原规范第4．0．9条的修改条文。
本条文对仪表安装高度的规定，是在总结以往设计、安装、运行试验工作的经验基础上制订的。