欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


室外给水排水工程设施抗震鉴定标准 GBJ43—82 （试行）

众智软件 http://www.gisroad.com

中华人民共和国国家标准

室外给水排水工程

设施抗震鉴定标准

GBJ43—82

（试行）

主编部门：北京市基本建设委员会

批准部门：中华人民共和国国家基本建设委员会

试行日期：1982年9月1日

关于颁发《室外给水排水工程设施抗震鉴定标准》和

《室外煤气热力工程设施抗震鉴定标准》的通知

（82）建发设字125号

    根据国家基本建设委员会（78）建发设字第562号通知的要求，由北京市基本建设委员会负责主编，并由北京市抗震办公室会同有关单位共同编制的《室外给水排水工程设施抗震鉴定标准》和《室外煤气热力工程设施抗震鉴定标准》已经有关部门会审。现批准《室外给水排水工程设施抗震鉴定标准》GBJ43—82和《室外煤气热力工程设施抗震鉴定标准》GBJ44—82为国家标准，自一九八二年九月一日起试行。

    上述两本标准均由北京市基本建设委员会管理。其具体解释等工作，有关给水排水方面的，由北京市市政设计院负责；有关煤气热力方面的，由北京市煤气热力设计所负责。

  国家基本建设委员会

一九八二年三月三十日

编制说明

    本标准系根据国家基本建设委员会（78）建发设字第562号通知的要求，由我委负责主编，并由北京市抗震办公室组织北京市市政设计院等有关单位共同编制而成。

    本标准编制过程中，遵循“地震工作要以预防为主”的方针，根据现行的《室外给水排水和煤气热力工程抗震设计规范》、《工业与民用建筑抗震设计规范》及《工业与民用建筑抗震鉴定标准》的有关规定，结合我国室外给水排水工程设施的实际，认真吸取了海城、唐山地震的经验，并广泛征求全国有关单位的意见，反复讨论修改，最后会同有关部门审查定稿。

    本标准共分五章和一个附录。其主要内容有总则和给水取水建筑物、泵房、水池和地下管道等有关抗震鉴定及加固处理的规定。

    本标准系属初次编制，在试行过程中，请各单位结合工程实际，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将有关资料或意见寄北京市市政设计院，以供修订时参考。

    北京市基本建设委员会

    一九八二年三月


第一章 总 则

第一章 总 则

第1.0.1条 为了贯彻落实“地震工作要以预防为主”的方针，搞好地震区室外给水、排水工程设施的抗震鉴定加固工作，以避免室外给水、排水工程设施在地震时遭受严重破坏和造成严重次生灾害，保障人民生命财产和重要生产设备的安全，特制订本标准。

第1.0.2条 凡符合本标准抗震鉴定加固要求的室外给水、排水工程设施，在遭遇相当于抗震鉴定加固烈度的地震影响时，其建筑物（包括构筑物）一般不致倒塌伤人或砸坏重要生产设备，经修理后仍可继续使用；管网震害控制在局部范围内，一般不致造成严重次生灾害。

第1.0.3条 本标准适用于抗震鉴定加固烈度为7度至9度的室外给水、排水工程设施，不适用于有特殊抗震要求的工程设施。

第1.0.4条 抗震鉴定加固烈度，宜按基本烈度采用。对大、中城市给水、排水系统的关键部位，如必须提高烈度时，应按国家规定的批准权限报请批准后，其抗震鉴定加固烈度可比基本烈度提高一度采用。对于给水、排水工程设施中的下列设施可不作抗震鉴定加固：

一、室外排水工程中，除水源防护地区的污水或合流管网外，埋深较浅，位于地下水位以上的一般排水支线及其附属构筑物；

二、基本烈度为7度，敷设在Ⅰ类场地土或坚实均匀的Ⅱ类场地土的地下管道。

关于场地土的具体划分、岩石和土的分类及鉴定指标，应按国家现行的《工业与民用建筑工程地质勘察规范》执行，但场地土的分类宜遵守下列规定：

Ⅰ类稳定岩石；

Ⅱ类除Ⅰ、Ⅲ类场地土外的一般稳定土；

Ⅲ类饱和松砂、软塑至流塑的轻亚粘土、淤泥和淤泥质土、冲填土、松散的人工填土等。

对于尚可使用又无加固价值的设施，必须对人员和重要生产设备采取安全措施。

第1.0.5条 进行抗震鉴定加固时，首先应对建筑物及管网的设计、施工、使用现状和该地区的强震影响等，进行全面的调查研究，并结合场地、地基土质条件判断其对抗震有利或不利因素。

对建在Ⅰ类场地土或坚实均匀的Ⅱ类场地土上的建筑物，可适当降低抗震构造措施。

对建在Ⅲ类场地土及河、湖、沟、坑（包括故河道、暗藏沟、坑等）边缘地带，可能产生滑坡地裂、地陷的地形、地貌不利地段的建筑物和管道，应适当加强抗震构造措施。

建筑物的体形复杂、重量和刚度分布很不均匀以及质量缺陷（如墙体酥裂、歪闪、空臌、不均匀沉陷、温度伸缩等引起裂缝，梁、柱、屋架损伤、木屋架下弦及端支座劈裂、腐朽等），管网内管体、附件的严重腐蚀及管道立交部位等，均应作为结构构造上的不利因素考虑，加强抗震措施。

第1.0.6条 室外给水排水工程的厂、站中的其它附属建筑物，抗震鉴定应按国家现行的《工业与民用建筑抗震鉴定标准》执行。有关机电等设备的抗震鉴定，可参照现行的《工业设备抗震鉴定标准》执行。


第二章 给水取水建筑物

第二章 给水取水建筑物

第一节 地表水取水建筑物

第2.1.1条 固定式岸边取水泵房的抗震鉴定，应着重检查岸边土层的场地和地基条件、基础做法、上部结构构造（墙体或柱的强度和质量、圈梁的设置、屋盖构件与屋架或梁以及山墙的连接等）及进、出水管的布局和构造等。

第2.1.2条 固定式岸边取水泵房建筑在场地土为Ⅲ类或场地土为Ⅱ类但夹有软弱土层、可液化土层等可能导致滑坡的岸边时，应符合下列要求：

一、应具有牢靠的基础，如结合进水间设有箱形基础或沉井基础等整体性良好的基础。

二、进、出水管宜采用钢管。

三、管道穿过泵房墙体处应嵌固，并应在墙外侧管道上设有柔性连接。

不符合上述要求时，应采取加强岸坡稳定、增设管道柔性连接等加固措施。

第2.1.3条 固定式岸边取水泵房内,出水管的竖管部分应具有牢靠的横向支撑。支撑可结合竖管安装设置，间距不宜大于4米。竖管底部应与支墩有铁件连接。

不符合要求时，应增设横向支撑和锚固措施。

第2.1.4条 非自灌式取水泵房的虹吸管，当采用铸铁管时，弯头处及直线管段上应具有一定数量的柔性接口。不符合要求时，应增设柔性接口或采取改用钢管等其他加固措施。

当铸铁管改用柔性接口有困难时，可采用胶圈石棉水泥填料代替柔性接口，但应全线设置。

第2.1.5条 非自灌式泵房与吸水井之间的连通管（吸水管），在穿越泵房墙壁处宜嵌固，并应在墙外侧连通管上设有柔性接口，在穿越吸水井墙壁处宜设置套管，连通管与套管间缝隙内应采用柔性填料。不符合要求时，应采取在连通管上增设柔性接口或从其他加固措施。

第2.1.6条 固定式岸边取水泵房或活动式取水构筑物的引桥，当桥面结构采用装配式钢筋混凝土结构时，板与梁、梁与支座应有连接。不符合要求时，应增设或采取其他加固措施。

第2.1.7条 固定式岸边取水泵房的上部结构的抗震鉴定，应符合本标准第三章的要求。


第二节 地下水取水建筑物

第二节 地下水取水建筑物

第2.2.1条 深井泵房的抗震鉴定，应结合场地土质着重检查管井构造、运转情况及井室构造等。

第2.2.2条 管井在运转过程中应无经常出砂的现象。对经常出砂的管井，设有回灌补充滤料设施时，应定期回灌补充滤料。

当经常出砂的深井泵管井，未设有回灌补充滤料设施时，宜改用潜水泵。

第2.2.3条 井管内径与泵体外径间的空隙，不宜少于25毫米，并应在运转过程中无明显的倾斜。不符合要求时，采用深井泵运转的管井宜改用潜水泵。

第2.2.4条 位于可液化土地段或场地土为Ⅲ类的河、湖、沟、坑边缘地带的管井，应符合下列要求：

一、井管具有良好的整体构造。当采用非金属井管时，宜采取加设金属内套管等措施，加强地表以下25米深度范围内井管的整体性。

二、出水管应加强良好的柔性连接。

三、宜采用潜水泵。

第2.2.5条 深井泵房的装配式钢筋混凝土屋盖及木屋盖底部，应设有现浇钢筋混凝土圈梁，并与梁、板、屋架有可靠的锚固。当不符合要求，抗震鉴定加固烈度为8度、9度时，应增设或采取其他加固措施。

第2.2.6条 深井泵房井室和大口井取水构筑物的抗震鉴定，应符合本标准第三章的有关要求。


第三章 泵 房

第三章 泵 房

第一节 矩形泵房

第3.1.1条 给水、排水工程设施中的矩形泵房的抗震鉴定，应着重检查下列各项：

一、泵房的平剖面布置；

二、泵房与其他建筑物的毗连构造；

三、砖壁柱、钢筋混凝土排架柱、墙体的质量、强度和拉结构造；

四、屋盖构造；

五、圈梁的设置；

六、女儿墙、山墙尖等易倒塌的部位。

第3.1.2条 平剖面布置体形简单、重量、刚度对称和均匀分布的地面式砖壁柱（墙）承重的泵房，当其抗震墙最大间距不超过表3.1.2－1要求时，可按表3.1.2－2～4的要求进行抗震鉴定，抗震墙体的面积率不应小于表3.1.2－2～4的规定值。不符合要求时，应加固。

注：地面式泵房系指室内地坪与室外地坪的高差不大于1.5米。

抗震墙最大间距（米）　　　　表3.1.2－1

屋盖类别 | 抗震鉴定加固烈度
 | 7度 | 8度 | 9度
现浇或装配整体式钢筋混凝土 | 18 | 15 | 11
装配式钢筋混凝土 | 15 | 11 | 7
木屋盖 | 11 | 7 | 4

注：装配整体式钢筋混凝土屋盖系指整个屋顶盖装配后另有加强整体性措施，例如配有连续钢筋网和混凝土后浇层等。

非承重抗震墙体的最小面积率[A/F]　　　表3.1.2－2

墙体开洞率λ | 砂浆标号
 | 10 | 25 | 50
0.00 | 0.0226 | 0.0142 | 0.0098
0.10 | 0.0223 | 0.0141 | 0.0097
0.20 | 0.0219 | 0.0140 | 0.0096
0.25 | 0.0217 | 0.0139 | 0.0096
0.30 | 0.0215 | 0.0138 | 0.0095
0.35 | 0.0212 | 0.0137 | 0.0095
0.40 | 0.0209 | 0.0135 | 0.0094
0.15 | 0.0206 | 0.0134 | 0.0093
0.50 | 0.0203 | 0.0132 | 0.0092

第3.1.3条 地面式砖壁柱（墙）承重的泵房，抗震墙最大间距不符合本标准表3.1.2.1要求时，当抗震鉴定加固烈度为7度Ⅲ类场地土和8度、9度时，应按国家现行《工业与民用建筑抗震设计规范》进行抗震强度验算。砖壁柱并应有竖向配筋，配筋量应按计算确定，8度时不应少于4φ10；9度时不应少于4φ12。不符合要求时，应加固。

地面式钢筋混凝土排架柱承重的泵房，当抗震鉴定加固烈度为7度Ⅲ类场地土和8度、9度时，应按国家现行《工业与民用建筑抗震设计规范》进行抗震强度验算，其安全系数应取不考虑地震荷载时数值的65，不满足要求时，应加固。

第3.1.4条 半地下式泵房，当符合本标准表3.1.2.1要求时,仍可按表3.1.2.2～4的最小面积率[A/F]作为控制要求，验算室外地坪以上的抗震墙体所需的面积率。对不符合本标准表3.1.2.1要求的半地下式泵房，当抗震鉴定加固烈度为8度、9度时，应进行抗震强度验算。验算时，泵房结构计算简图可取室外地坪至屋盖底部作为计算高度；对砌体承重结构，安全系数应取不考虑地震荷载时数值的80%，对钢筋混凝土承重结构安全系数应取不考虑地震荷载时数值的65%，不满足要求时，应加固。

第3.1.5条 当泵房的机器间和控制室、配电室等毗连，平、剖面布置不规则或结构刚度截然不同，并且未设防震缝时，应进行抗震强度验算，其安全系数应取不考虑地震荷载时数值的80%，不满足要求时，应加固。

注：对钢筋混凝土屋盖的泵房，由于其质量中心和刚度中心不重合产生扭矩，导致的附加地震力可按下式计算：

第3.1.6条 砖砌体应符合下列要求：

一、屋架、大梁等主要承重构件支座下的墙体应无明显裂缝；

二、墙体应开明显的歪闪变形；

三、纵、横墙交接处，外墙尽端门窗处，应无上下贯通的竖向裂缝；

四、砖过梁（包括平拱、弧形拱、半圆拱）应无严重开裂变形。不符合上述要求时，应加固。

第3.1.7条 砖壁柱（墙）承重的泵房，其纵、横墙交接处,应有良好的拉结构造。当抗震鉴定加固烈度为7度时，纵、横墙交接处应咬槎砌筑；当为8度、9度时，外墙转角及抗震内墙与外墙交接处，沿墙高10皮砖应有不少于26钢筋拉结，每边伸入墙内不得少于1.0米。不符合要求时，应加固。

第3.1.8条 钢筋混凝土排架柱和柱间的填充墙，应符合下列要求：

一、填充墙应与排架柱有可靠的拉结构造；

二、对贴砌的填充墙，当抗震鉴定加固烈度为8度、9度时，应有一道柱间支撑，并在两端柱间应有上柱柱间支撑；支撑的杆件长细比不宜大于150。

不符合上述要求时，应加固。

第3.1.9条 泵房的木屋盖构造，应符合下列要求：

一、木屋盖构件和支撑不应腐朽、严重开裂；

二、木屋盖的屋架支撑布置，当抗震鉴定加固烈度为8度时，上弦横向支撑除端部单元应设置外，间距不宜大于30米；当为9度时，上、下弦横向支撑除端部应设置外，间距不宜大于20米，跨间垂直支撑隔间应设有一道，并应设有下弦通长水平系杆；

三、支撑与屋架宜有螺栓连接；

四、檩条与屋架应钉牢；檩条在屋架上的支承长度不应小于6厘米；在墙上的支承长度不应小于12厘米。不符合要求时，应增设、拆换或采取其他加固措施。

第3.1.10条 木屋盖构件应与山墙锚固。当抗震鉴定加固烈度为8度、9度时，山墙顶部应设有卧梁，并应与屋盖构件锚固。不符合要求时，应加固。

第3.1.11条 当抗震鉴定加固烈度为8度、9度时,木屋盖的底部应设现浇钢筋混凝土闭合圈梁，并与屋架有可靠锚固。不符合要求时，应增设或采取其他加固措施。

第3.1.12条 装配式钢筋混凝土屋盖，应符合下列要求：

一、屋盖底部应设有钢筋混凝土闭合圈梁，并与柱、梁或板有可靠的连接。

二、板与梁应有可靠的连接，如大型屋面板应有三个角与梁的预埋件焊接等。

三、当板搁置在砖墙上时，板端搁进墙内应有不小于12厘米的长度。

四、挑檐板应有锚固措施。

不符合要求时，应采取增设支托等加固措施。

第3.1.13条 抗震鉴定加固烈度为8度、9度时，半地下式单层泵房的地下部分墙体为无筋砌体，且深度大于2.0米时，在地下墙体顶部处应设有圈梁。不符合要求时，宜增设或采取其他加固措施。

第3.1.14条 当抗震鉴定加固烈度为7度Ⅲ类场地土和8度、9度时，屋盖底部标高大于6米的单层泵房，除在屋盖底部应设有现浇钢筋混凝土闭合圈梁（现浇屋盖可不设）外，尚应结合门、窗洞口设有闭合圈梁一道。不符合要求时，应增设。

第3.1.15条 女儿墙应有可靠的拉结措施；采用25号砂浆砌筑的厚24厘米的女儿墙，其悬出高度不应超过0.5米，不符合要求时，应加固或拆矮。


第二节 圆形泵房

第二节 圆形泵房

第3.2.1条 圆形泵房的抗震鉴定，应着重检查泵房的平、剖面布置及构造、屋盖构造、圈梁的设置等。

第3.2.2条 圆形泵房的地下部分机器间与地面部分结构的平面尺寸不一致时，地上部分结构与地下部分机器间结构应有可靠的连接，如设有钢筋混凝土悬墙或挑梁作为地上部分结构的支托等。当不符合要求且地上部分结构直接座落在天然地基上时，应采取加固措施。

第3.2.3条 圆形泵房的屋盖构造，应符合本标准第2.2.6条要求。

第3.2.4条 当抗震鉴定加固烈度为8度、9度时,地面以上高度大于6米的圆形泵房，应按国家现行的《工业与民用建筑抗震设计规范》进行抗震强度验算。不符合要求时，应加固。


第四章 水 池

第四章 水 池

第4.0.1条 水池的抗震鉴定，应着重检查池壁强度、顶盖构造以及顶盖与池壁、梁、柱的连接构造等。

第4.0.2条 当抗震鉴定加固烈度为8度、9度时，应按国家现行的《室外给水排水和煤气热力工程抗震设计规范》对水池池壁进行抗震强度验算。对无筋砌体的池壁，其安全系数应取不考虑地震荷载时数值的80%；对钢筋混凝土池壁，其安全系数应取不考虑地震荷载时数值的70%，不满足要求时，应加固。

第4.0.3条 无筋砌体的矩形敞口水池，当抗震鉴定加固烈度为8度、9度时，其角隅处（外墙拐角及内墙与外墙交接处）沿高度每30～50厘米应配有不少于3φ6水平钢筋，伸入两侧池壁内长度不应少于1.0米。不符合要求时，宜对该处采取加固措施。

第4.0.4条 钢筋混凝土池壁的矩形敞口水池，当抗震鉴定加固烈度为8度、9度时,其角隅处的里、外层水平方向配筋率均不宜小于0.3，伸入两侧池壁内长度不宜少于1.0米。不符合要求时，宜对该处采取加固措施。

第4.0.5条 有盖水池的顶盖为装配式钢筋混凝土结构时，顶盖与池壁应有拉结措施。不符合要求时，应采取在池壁顶部加设现浇钢筋混凝土圈梁或其他加固措施，钢筋混凝土圈梁的配筋不宜少于4φ12，并应与顶盖连成整体。

第4.0.6条 当抗震鉴定加固烈度为8度、9度时，有盖清水池的装配式钢筋混凝土顶盖，应有连成整体的构造措施，并应符合下列要求：

一、8度时，装配式顶盖的板缝内应有配置不少于16钢筋，并用100号水泥砂浆灌严；

二、9度时，装配式顶盖上部宜有钢筋混凝土现浇层。

  不符合要求时，应加固。

第4.0.7条 当抗震鉴定加固烈度为8度、9度时，装配式结构的有盖水池，顶板与梁、柱及梁与柱均应有可靠的锚固措施。不符合要求时，应加固。

第4.0.8条 有盖水池采用无筋砌体拱壳顶盖时，拱脚处应有可靠的拉结构造。不符合要求时，应采取加固措施。

第4.0.9条 由于温度收缩、干缩、不均匀沉陷等原因，水池在下列部位存在贯通裂缝时，应采取补强加固：

一、现浇顶盖的水池的池壁顶端周圈；

二、矩形有盖清水池的现浇顶盖。

第4.0.10条 当抗震鉴定加固烈度为8度、9度时，有盖水池的柱子为无筋砌体，宜采取加固措施。

第4.0.11条 清水池的无筋砌体导流墙,当有可能砸坏进、出水管或堵塞吸水坑时，应与池壁、立柱或顶板有可靠的拉结。不符合要求时，应采取加固措施。


第五章 地下管道

第五章 地下管道

第一节 给水管道

第5.1.1条 给水工程中的地下管道的抗震鉴定，应着重检查管道沿线的场地和地基土质情况、管网的整体布置、阀门的设置和管材、接口构造等。

第5.1.2条 通过发震断裂带及地基土为可液化土地段的输水管道或给水管网的主干线，宜对该段范围内的管道采用钢管。并宜在两端增设阀门，阀门两侧管道上应设置柔性接口。

第5.1.3条 给水管网布置为树枝状时，宜增设连通管。

第5.1.4条 管网内的主要干、支线连接处应设有阀门。阀门两侧管道上应设置柔性接口。不符合要求时，应增设。

第5.1.5条 管径大于75毫米的阀门应建有阀门井。凡采用闸罐做法的应予改建。

第5.1.6条 消火栓及管径大于75毫米的阀门邻近有危险建筑物（指缺乏抗震能力又无加固价值的建筑物）时，应调整阀门及消火栓的设置部位。阀门及消火栓应设置在便于应急使用的部位。

第5.1.7条 承插式管道的下列部位，应设有柔性接口：

一、过河倒虹管的上部弯头两侧；

二、穿越铁路及其他重要交通干线两侧；

三、主要干、支线上的三通、四通，大于45度的弯头等附件与直线管段连接处；

四、管道与泵房、水池等建筑物连接处。

  不符合上述要求时，应增设。

第5.1.8条 对重要的给水输水管及配水干线，凡采用承插式管道的直线管段，应在一定长度内设有柔性接口。柔性接口的间距，应按国家现行的《室外给水排水和煤气热力工程抗震设计规范》进行抗震验算确定。

第5.1.9条 沿河、湖、沟坑边缘敷设的承插式给水输水管及配水干管管段，当场地土为Ⅲ类或场地土为Ⅱ类但岸坡范围内夹有软弱粘性土层、可液化土层可能产生滑坡时，该管段上不大于20米距离应设有一个柔性接口。不符合要求时，应增设。


第二节 排水管道

第二节 排水管道

第5.2.1条 排水工程中的地下管道的抗震鉴定，应着重检查管道沿线的场地、地基土质和水文地质情况；管道的埋深和管内排放的水质；管材和接口构造等。

第5.2.2条 排水管网系统间或系统内，各干管之间应尽量设有连通管。不符合要求时，可结合各排水系统的重要性，逐步增设连通管。

第5.2.3条 位于地基土为可液化土地段的管道，应符合下列要求：

一、圆形管道应配有钢筋，设有管基及柔性接口。

二、无筋砌体的矩形或拱形管道，应有良好的整体构造，基础应设有整体底板并宜配有钢筋。

当不符合上述要求时，对具有重要影响的排水干线的管段，应采取加固措施。

第5.2.4条 当抗震鉴定加固烈度为8度、9度时，敷设在地下水位以下的圆形管道，应配有钢筋并设有管基。不符合要求时，对下列情况的管段应采取加固措施：

一、与其他工业或市政设施管、线立交处；

二、邻近建筑物基底标高高于管道内底标高，管道破裂将导致建筑物基土流失时（亦可对建筑物地基土采取防护加固）。

第5.2.5条 管道与水池、泵房等建筑物连接处，应设有柔性连接（如建筑物墙上预留套管，套管与接入管道间的空隙内填以柔性填料）。不符合要求时，应增设或采取其他加固措施。

第5.2.6条 过河倒虹吸管的上端弯头处应设有柔性连接。不符合要求时，当场地土为Ⅲ类或地基土夹有软弱粘性土、可液化土层时，应增设。

第5.2.7条 对于下列排水管道，应按国家现行的《室外给水排水和煤气热力工程抗震设计规范》进行抗震验算。当其强度或变形不符合要求时，应采取加固措施：

一、敷设于水源防护地带的污水或合流管道；

二、排放有毒废水的管道；

三、敷设在地下水位以下的具有重要影响的排水干管。


附录一 本标准用词说明

附录一　本标准用词说明

一、执行本标准条文时，要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样作不可的用词：

       正面词采用“必须”；

       反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时首先应这样作的用词：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

二、条文中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求”。非必须按照所指的标准、规范执行的写法为“可参照……”。