欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


厂矿道路设计规范 GBJ 22-87

众智软件 http://www.gisroad.com

中华人民共和国国家标准

厂矿道路设计规范

GBJ 22-87

主编部门：中华人民共和国交通部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年8月1日

关于发布《厂矿道路设计规范》的通知

计标[1987]2366号

    根据原国家建委（81）建发设字第546号《关于印发一九八二年至一九八五年工程建设国家标准规范编制、修订计划的通知》，由交通部会同有关部门共同修订的《厂矿道路设计规范》TJ 22—77（试行）已修订完毕，并已经有关部门会审。现批准修订后的《厂矿道路设计规范》GBJ 22—87为国家标准，自一九八八年八月一日起施行。原《厂矿道路设计规范》TJ 22—77（试行）同时废止。

    本规范由交通部管理，具体解释等工作由交通部公路规划设计院负责，出版发行由中国计划出版社负责。

国家计划委员会

1987年12月15日

修订说明

    本规范是根据原国家基本建设委员会（81）建发设字546号通知，由我部负责主编，具体由交通部公路规划设计院会同有关设计、科研和高等院校等单位，对原《厂矿道路设计规范》TJ 22—77进行修订而成。

    在修订过程中，进行了比较广泛的调查研究，总结了多年来厂矿道路的建设和使用经验，吸取了有关科研成果，并多次征求了全国各有关单位的意见，最后由我部会同有关部门审查定稿。

    本规范共分七章和八个附录，主要内容有：总则、路线、路基、路面、桥涵、路线交叉、沿线设施及其它工程等。

    在本规范施行过程中，希望各有关单位注意积累资料，总结经验，并随时将需要修改、补充的意见和有关资料径寄我部公路规划设计院（北京东四前炒面胡同），以便今后进一步修订时参考。

交通部

1987年7月


第一章 总则

第一章　总则

    第1.0.1条 为使厂矿道路设计贯彻执行国家的有关方针政策，从全局出发，按厂矿企业总体规划，统筹兼顾，合理布设，并做到技术先进、经济合理、安全适用、确保质量，特制订本规范。

    第1.0.2条 本规范适用于新建、改建的厂矿道路设计，不适用于林区道路设计。

    第1.0.3条 厂矿道路宜按下列规定划分为厂外道路、厂内道路和露天矿山道路。

    一、厂外道路为厂矿企业与公路、城市道路、车站、港口、原料基地、其它厂矿企业等相连接的对外道路；或本厂矿企业（露天矿除外）分散的厂（场）区、居住区等之间的联络道路；或通往本厂矿企业（露天矿除外）外部各种辅助设施的辅助道路。

    二、厂内道路为厂（场）区、库区、站区、港区等的内部道路。

    三、露天矿山道路为矿区范围内采矿场与卸车点之间、厂（场）区之间行驶自卸汽车的道路；或通往附属厂（车间）和各种辅助设施行驶各类汽车的道路。

    第1.0.4条 厂矿道路设计，应坚持节约用地的原则，不占或少占耕地，便利农田排灌，重视水土保持和环境保护；应贯彻因地制宜、就地取材的原则，充分利用工业副产品和废渣，降低工程造价。

    第1.0.5条 厂矿道路设计，应适合厂矿企业生产（包括检修、安装）和其它交通运输的需要。对厂矿基本建设期间的超限货物（大件、重件）运输，可根据具体情况，予以适当考虑。

    厂矿道路等级及其主要技术指标的采用，应根据厂矿规模、企业类型、道路性质、使用要求（包括道路服务年限）、交通量（包括行人），车种和车型，并综合考虑将来的发展确定。当道路较长且沿线情况变化较大时，可按不同的等级和技术指标分段设计。

    需要分期修建的厂矿道路设计，应使前期工程在后期仍能充分利用。

    第1.0.6条 需要改建的厂矿道路设计，应充分、合理利用原有道路、桥涵等工程。当所利用的原有道路局部路段受条件限制不符合本规范的要求时，在经过技术经济比较和采取相应措施确保安全通行的前提下，可对本规范规定的个别技术指标作适当变动，但应经设计审批部门批准；当原有道路不能利用而需改线时，改线路段应按新建厂矿道路设计。

    第1.0.7条 厂矿道路设计，应为道路建成后的经常性维修、养护和绿化工作创造有利条件。

    第1.0.8条 厂矿道路建筑限界，应符合附录一的规定。在建筑限界内，不得有任何部件等侵入。

    第1.0.9条 厂矿道路设计，除应符合本规范的规定外，还应符合现行的卫生、防火、抗震等有关标准规范的要求，并参照现行的其它有关道路工程的设计规范。


第二章 路线

第二章　路线

第一节　一般规定

    第2.1.1条 厂矿道路路线设计，应符合厂矿企业总体规划或总平面布置的要求，并应根据道路性质和使用要求，合理利用地形，正确运用技术指标。

    第2.1.2条 厂矿道路路线设计，应综合考虑平、纵、横三方面情况，做到平面顺适、纵坡均衡、横面合理。

    路线设计，不得损坏重要历史文物，并应少拆房屋，避开地震台站及其它重要地物标志。

    第2.1.3条 经常行驶对路面破坏性大的车辆（如履带式拖拉机等）的路段，宜设置辅道或采取其它措施。

    特殊用途的道路（如专用试车道等），可根据具体情况设计。

    第2.1.4条 厂外道路，宜绕避地质不良地段、地下活动采空区，不压或少压地下矿藏资源，并不宜穿越无安全措施的爆破危险地段。

    厂外道路设计，应做到沿线厂矿企业共同使用，并兼顾地方交通运输的需要。

    第2.1.5条 厂内道路设计，应有利生产，方便生活。厂内道路平面布置，宜与建筑轴线相平行，并应符合人防、防振动等有关规定的要求。厂内道路纵断面设计，应与厂内竖向设计和厂内建（构）筑物、管线、铁路设计相协调。

    第2.1.6条 露天矿山道路设计，应根据矿山地形、地质、开采境界、开采推进方向，各开采台阶（阶段）标高以及卸矿点和废石场（排土场）位置，并密切配合采矿工艺，全面考虑山坡开采或深部开采要求，合理布设路线。

    当地形或地质复杂时，采用纸上定线后，应到现场核实、校正。

    在矿山开采境界线内，宜采用挖方路基。

    第2.1.7条 厂矿企业大、中、小型的划分，应按现行的有关规定执行。


第二节 厂外道路

第二节　厂外道路

    第2.2.1条 位于城市道路网规划范围内的厂外道路设计，应按现行的有关城市道路的设计规范执行；位于公路网规划范围内的厂外道路设计，应按现行的有关公路的设计规范执行。

    位于上述规划范围外的厂外道路设计，应按本规范执行。

    第2.2.2条 厂外道路主要技术指标，宜按表2.2.2的规定采用。

    第2.2.3条 厂外道路等级的采用，宜符合下列规定：

    一、具有重要意义的国家重点厂矿企业区的对外道路，需供汽车分道行驶，并部分控制出入、部分立体交叉，年平均日双向汽车交通量在5，000辆以上时，宜采用一级厂外道路。

    二、大型联合企业，钢铁厂、油田、煤田、港口等的主要对外道路，其各种车辆折合成载重汽车的年平均日双向交通量在5，000～2，000辆时，宜采用二级厂外道路。

    三、大、中型厂矿企业的对外道路、小型厂矿企业运输繁忙的对外道路、运输繁忙的联络道路，其各种车辆折合成载重汽车的年平均日双向交通量在2，000～200辆时，宜采用三级厂外道路。

    四、小型厂矿企业的对外道路、运输不繁忙的联络道路，其各种车辆折合成载重汽车的年平均日双向交通量在200辆以下时，宜采用四级厂外道路。

    五、通往本厂矿企业外部各种辅助设施（如水源地、总变电所、炸药库等）的辅助道路，其各种车辆折合成载重汽车的年平均日双向交通量在20辆以下时，宜采用辅助道路的技术指标；当各种车辆折合成载重汽车的年平均日双向交通量在20辆以上时，宜按四级厂外道路的技术指标设计。

    第2.2.4条 厂外道路的路基、路面宽度，宜按本规范表2.2.2的规定采用。在行人和非机动车较多的路段，可根据实际情况加固路肩或适当加宽路基、路面，设置慢行道。接近企业大门的厂外道路路面宽度，应与径相连接的厂内道路路面宽度相适应。

    各种车辆折合成载重汽车的年平均日双向交通量稍超过200辆的厂外道路，其远期交通量发展不大时，可采用四级厂外道路的技术指标，但路面宽度宜采用6m，路基宽度宜采用7m。交通量接近下限的平原、微丘区的二级厂外道路，路面宽度可采用7m，路基宽度可采用10m。

    交通量极少、工程艰巨的辅助道路，其路面宽度可采用3m。

    通往炸药库的辅助道路，路面宽度宜采用3.5m，路基宽度宜采用5m。

    对于寒冷冰冻、积雪地区的厂外道路，特别在纵坡大而长的路段，其路基宽度可根据具体情况适当加宽。

    经常行驶车宽2.65m以上大型车辆的厂外道路，其路基、路面宽度，可参照露天矿山道路计算确定。

    四级厂外道路，在工程艰巨或交通量较小的路段，路基宽度可采用4.5m，但应在适当的间隔距离内设置错车道。辅助道路应根据需要设置错车道。错车道的设置，应符合附录二的规定。

    第2.2.5条 厂外道路的最小圆曲线半径，应采用大于或等于本规范表2.2.2所列一般最小圆曲线半径。当受地形或其它条件限制时，可采用表列极限最小圆曲线半径。

    通过居民区或接近厂区、居住区的厂外道路，其平面布线受地形或其它条件限制时，可设置限制速度标志，并可按该限制速度采用相应的极限最小圆曲线半径。

    改建道路利用原有路段时，山岭、重丘区的二级厂外道路极限最小圆曲线半径可采用50m；山岭、重丘区的三级厂外道路极限最小圆曲线半径可采用25m；平原、微丘区的四级厂外道路极限最小圆曲线半径可采用50m。

    在平坡或下坡的长直线段的尽头处，不得采用小半径的曲线。如受地形或其它条件限制需要采用小半径的曲线时，应设置限制速度标志，并应在弯道外侧设置挡车堆等安全设施。

    第2.2.6条 厂外道路，当采用的圆曲线半径小于本规范表2.2.2中不设超高的最小圆曲线半径时，应在圆曲线上设置超高。超高横坡应根据计算行车速度、半径大小、自然条件等情况，按表2.2.6所列数值范围采用。

    通过居民区的厂外道路，当竖向处理有困难时，可根据实际情况酌量减小超高横坡值，但应设置限制速度标志；当速度限制在15km/h及以下时，可不设置超高。

    因设置超高而影响边沟排水时，应将边沟沟底标高适当调整。

    超高的过渡方式，应根据地形、车道数、中央分隔带的设置、超高横坡值等因素确定，并应符合下列规定：

    一、无中央分隔带的道路

    当超高横坡值小于或等于路拱坡度时，应设置等于路拱坡度的超高，外侧车行道绕路中线旋转。

    当超高横坡值大于路拱坡度时，外侧车行道应先绕路中线旋转，待与内侧车行道构成单向横坡时，再绕路面加宽前的内边缘或仍绕路中线旋转，直至设计采用的超高横坡值。

    二、有中央分隔带的道路

    两侧车行道应分别绕中央分隔带的两个边缘旋转，使之各自成为独立的单向超高横坡（中央分隔带仍维持原水平状态）。

    第2.2.7条 厂外道路，当圆曲线半径等于或小于250m时，应在圆曲线内侧加宽路面。双车道路面加宽值，应根据经常行驶的主要车型按表2.2.7的规定采用；单车道路面加宽值，应按表列数值的50％采用。在工程艰巨的路段，可将加宽值的50％设在弯道外侧。

    路面加宽后，一、二、三级厂外道路的路基宽度应相应加宽；四级厂外道路和辅助道路的路肩宽度不得小于0.5m。

    第2.2.8条 厂外道路，当圆曲线半径小于表2.2.8-1中不设缓和曲线的最小圆曲线半径时，宜设置缓和曲线。缓和曲线可采用回旋曲线。

    厂外道路的缓和曲线长度，不应小于表2.2.8-2的规定。当超高缓和段长度大于该表所列数值时，缓和曲线长度至少应等于超高缓和段长度。当圆曲线既设超高又设加宽时，其加宽缓和段长度可与超高缓和段长度相等；超高、加宽的过渡可在整个缓和曲线内进行。

    四级厂外道路及山岭、重丘区的三级厂外道路，可不设置缓和曲线。当圆曲线既设超高又设加宽时，如计算的超高缓和段长度小于10m，仍应采用不小于10m的长度；不设超高仅设加宽时，亦应设置不小于10m的加宽缓和段长度。

    在地形困难地段，可将超高、加宽缓和段长度的一部分插到圆曲线内，但插到圆曲线内的长度不得超过超高、加宽缓和段长度的50%，且插到圆曲线后所剩余的长度不得小于10m。

    超高缓和段长度，可按附录三计算确定。

    第2.2.9条 厂外道路的平曲线长度内，宜能设置圆曲线和缓和曲线。在地形困难地段，厂外道路的平曲线长度不应小于表2.2.9-1的规定。当不设置缓和曲线时，圆曲线长度不应小于表2.2.9-2的规定。当设置缓和曲线时，在地形困难地段，圆曲线可部分或全部被缓和曲线所取代。

    当四级厂外道路及山岭、重丘区的三级厂外道路不设置缓和曲线时，平曲线最小长度应与相应的圆曲线最小长度相同。

    第2.2.10条 一、二级厂外道路及平原、微丘区的三级厂外道路，在不同半径的相邻两个同向圆曲线径相连接处，宜设置缓和曲线。但符合下列条件之一时，可不设置缓和曲线而构成复曲线：

    一、较小的圆曲线半径大于本规范表2.2.8-1中不设缓和曲线的最小圆曲线半径；

    二、较小的圆曲线半径大于表2.2.10中临界曲线半径，且较小的圆曲线半径按本规范表2.2.8-2的规定设置最小长度的缓和曲线时，其内移值不超过0.1m；

    三、较小的圆曲线半径大于表2.2.10中临界曲线半径，且较大的圆曲线半径R1与较小的圆曲线半径R2之比，当计算行车速度大于或等于80km/h时，R1/R2＜1.5；当计算行车速度小于80km/h时，R1/R2＜2.0。

    辅助道路、四级厂外道路及山岭、重丘区的三级厂外道路，相邻两个同向圆曲线可径相连接。当相邻两个同向圆曲线间的直线长度较短时，宜改变半径合并为一个单曲线或复曲线。复曲线的两个半径的比值，不宜大于2。

    复曲线的超高、加宽不相同时，应按超高横坡之差、加宽值之差，从公切点向较大半径的圆曲线内插入超高、加宽过渡段，其长度为两个超高缓和段长度之差；当两个圆曲线仅加宽不相同时，应在较大半径的圆曲线内设置加宽过渡段，其长度可采用10m。

    相邻两个反向圆曲线均不设超高、加宽时，可径相连接。当均设置超高时，一、二级厂外道路及平原、微丘区的三级厂外道路，相邻两个反向圆曲线间，应有设置两个缓和曲线长度的距离；四级厂外道路及山岭、重丘区的三级厂外道路，相邻两个反向圆曲线间，应有设置两个超高缓和段长度的距离。在地形困难地段，可将超高缓和段长度的一部分插到圆曲线内；但相邻两个反向圆曲线间的直线长度，不得小于20m。当不设超高但均设加宽时，辅助道路及山岭、重丘区的四级厂外道路，相邻两个反向圆曲线间，应有设置两个加宽缓和段长度的距离。在地形困难地段，可将加宽缓和段长度的一部分插到圆曲线内；但相邻两个反向圆曲线间的直线长度，不得小于10m。

    第2.2.11条 厂外道路在平曲线和竖曲线处的视距，不应小于本规范表2.2.2的规定。

    二、三、四级厂外道路，在工程艰巨或受地形条件限制的路段，可采用停车视距，但必须设置分道行驶的设施或其它设施（如反光镜，限制速度标志、鸣喇叭标志等）。

    当平曲线处视距不符合规定时，横净距以内的障碍物，除对视线妨碍不大的稀疏树木或单个管线支架、电杆、灯柱等可保留外，应予以清除。横净距，可按附录四计算确定。

    有寒冷冰冻、积雪地区，纵坡较大的路段，视距可根据具体情况适当加长。

    第2.2.12条 山岭区的厂外道路，应利用有利地形进行展线，不得已时可采用回头曲线。当采用回头曲线时，其主要技术指标应按表2.2.12的规定采用，并设置限制速度标志和在其外侧设置挡车堆等安全设施。

    第2.2.13条 厂外道路的纵坡，不应大于本规范表2.2.2的规定。

    在工程艰巨的山岭、重丘区，四级厂外道路的最大纵坡可增加1%；辅助道路的最大纵坡可增加2%。但在海拔2，000m以上地区，不得增加；有寒冷冰冻、积雪地区，不应大于8%。

    通往炸药库的辅助道路的纵坡，不应大于8%。

    在海拔3，000m以上的地区，厂外道路的最大纵坡值应按表2.2.13的规定折减；折减后的最大纵坡值如小于4％时，应采用4％。

    辅助道路在小半径圆曲线路段的纵坡:当圆曲线半径不大于20m时，不应大于7.5%；当圆曲线半径大于20m而不大于40m时，不应大于8.5%。

    经常通行大量自行车的路段，其纵坡和限制坡长，可按本规范第2.3.8条的规定采用。

    第2.2.14条 厂外道路纵坡连续大于5%时，应在不大于表2.2.14-1所规定的长度处设置缓和坡段。缓和坡段的坡度不应大于3％，长度不应小于100m。当受地形条件限制时，三、四级厂外道路和辅助道路的缓和坡段长度分别不应小于80m和50m。

    除缓和坡段长度外，纵坡长度不应小于表2.2.14-2的规定。

    任意相邻两个缓和坡段之间，如果是由几个不同纵坡值的坡段组合而成时，其中任意两点间的纵坡或纵坡加权平均值及其相应长度，应符合表2.2.14-1的规定。

    第2.2.15条 二、三、四级厂外道路和辅助道路越岭路段的平均纵坡，应符合下列规定：

    一、越岭路段的相对高差为200～500m时，平均纵坡宜接近5.5％；

    二、越岭路段的相对高差大于500m时，平均纵坡宜接近5％；

    三、任意连续3km路段的平均纵坡，不宜大于5.5％。

    第2.2.16条 厂外道路，在设置超高的圆曲线上，超高横坡与纵坡的合成坡度值，不宜大于表2.2.16的规定。

    在寒冷冰冻、积雪地区，厂外道路的合成坡度值不应大于8％。

    第2.2.17条 一至四级厂外道路纵坡变更处，均应设置竖曲线：辅助道路在相邻两个坡度代数差大于2％时，亦应设置竖曲线。竖曲线半径和长度应符合表2.2.17的规定。竖曲线半径应采用大于或等于表列一般最小值；当受地形条件限制时，可采用表列极限最小值。

    第2.2.18条 厂外道路的竖曲线与平曲线组合时，竖曲线宜包含在平曲线之内，且平曲线应稍长于竖曲线。凸形竖曲线的顶部或凹形竖曲线的底部，应避免插入小半径圆曲线，或将这些顶点作为反向曲线的转向点。在长的平曲线内应避免出现几个起伏的纵坡。


第三节 厂内道路

第三节　厂内道路

    第2.3.1条 厂内道路宜划分为主干道、次干道、支道、车间引道和人行道。

    一、主干道为连接厂区主要出入口的道路，或交通运输繁忙的全厂性主要道路。

    二、次干道为连接厂区次要出入口的道路，或厂内车间、仓库、码头等之间交通运输较繁忙的道路。

    三、支道为厂区内车辆和行人都较少的道路以及消防道路等。

    四、车间引道为车间、仓库等出入口与主、次干道或支道相连接的道路。

    五、人行道为行人通行的道路。

    注：各类厂内道路，可根据需要全部或部分设置。

    第2.3.2条 厂内主、次干道的计算行车速度，宜采用15km/h。

    第2.3.3条 厂内道路路面宽度，宜按表2.3.3所列数值范围采用。

    路肩宽度宜采用1m或1.5m。当受场地条件限制时，路肩宽度可采用0.5m或0.75m。

    第2.3.4条 厂内道路最小圆曲线半径，当行驶单辆汽车时，不宜小于15m；当行驶拖挂车时，不宜小于20m。

    在平坡或下坡的长直线段的尽头处，不得采用小半径的圆曲线。如受场地条件限制需要采用小半径的圆曲线时，应设置限制速度标志等安全设施。

    厂内道路的平面转弯处，可不设超高、加宽。如需要加宽时，可按本规范第2.2.7条的规定采用。

    厂内道路交叉口路面内边缘转弯半径，不应小于表2.3.4的规定。

    第2.3.5条 厂内道路在平面转弯处和纵断面变坡处的视距，不应小于表2.3.5的规定。

    当平面转弯处视距不符合规定时，横净距以内的障碍物，除对视线妨碍不大的稀疏树木或单个管线支架、电杆、灯柱等可保留外，应予以清除。横净距，可按附录四计算确定。

    第2.3.6条 厂内道路宜避免设置回头曲线。当受场地条件限制需要采用回头曲线时，可按本规范表2.2.12规定的辅助道路的技术指标设计。但最小主曲线半径栏内数字，应根据有无汽车拖挂运输，分别采用20m或15m；会车视距栏内数字，应根据双车道或单车道，分别采用30m或不考虑；双车道路面加宽值栏内数字，应根据双车道或单车道，分别采用3m或1.5m。

    第2.3.7条 厂内道路的纵坡，不应大于表2.3.7的规定。

    在海拔3，000m以上的地区，厂内道路最大纵坡值的折减，应按本规范第2.2.13条的规定采用。

    厂内道路纵坡连续大于5％时，应在不大于本规范表2.2.14-1所规定的长度处设置缓和坡段。缓和坡段的坡度不应大于3％,长度不宜小于50m。

    当主、次干道和支道纵坡变更处的相邻两个坡度代数差大于2%时，应设置竖曲线。竖曲线半径不应小于100m，竖曲线长度不应小于15m。

    第2.3.8条 经常通行大量自行车的厂内道路的纵坡，宜小于2.5%；最大纵坡不应大于3.5%。当纵坡为2.5～3.5%时，限制坡长应符合表2.3.8的规定。

    第2.3.9条 厂内道路边缘至相邻建（构）筑物的净距，不宜小于表2.3.9的规定。

    第2.3.10条 专供电瓶车行驶的道路主要技术指标，宜按表2.3.10-1的规定采用。专供内燃叉车行驶的道路主要技术指标，宜按表2.3.10-2的规定采用。

    电瓶车道或内燃叉车道，宜采用水泥混凝土路面或沥青路面。

    经常行驶电瓶车或内燃叉车的厂内道路，应按电瓶车道或内燃叉车道的要求确定纵坡和路面结构。

    第2.3.11条 大、中型厂的主、次干道，当人流集中、采用混合交通影响行人安全时，应设置人行道。经常通过行人而无道路的地方，亦应设置人行道。

    沿主干道设置的人行道宽度，可采用1.5m；其它的人行道宽度，不宜小于0.75m。当人行道宽度超过1.5m时，宜按0.5m的倍数递增。

    干道两侧人行道的纵坡，可与干道的纵坡相同。当人行道的纵坡大于8％时，宜设置粗糙面层或踏步。人行道的危险地段，应设置栏杆。

    人行道的横坡，宜采用1～2％。

    人行道边缘至屋面为无组织排水的建筑物外墙最小净距，可采用1.5m；人行道边缘至屋面为有组织排水的建筑物外墙最小净距，应根据具体情况确定。


第四节 露天矿山道路

第四节　露天矿山道路

    第2.4.1条 露天矿山道路宜划分为生产干线、生产支线，联络线和辅助线。

    一、生产干线为采矿场各开采台阶通往卸矿点或废石场的共用道路。

    二、生产支线为开采台阶或废石场与生产干线相连接的道路；或一个开采台阶直接到卸矿点或废石场的道路。

    三、联络线为经常行驶露天矿生产所用自卸汽车的其它道路。

    四、辅助线为通往矿区范围内的附属厂（车间）和各种辅助设施行驶各类汽车的道路。

    第2.4.2条 露天矿山道路等级的采用，宜符合下列规定：

    一、汽车的小时单向交通量在85辆以上的生产干线，可采用一级露天矿山道路。

    二、汽车的小时单向交通量在85～25（15）辆的生产干线、支线，可采用二级露天矿山道路。当条件较好且交通量接近上限时，可采用一级露天矿山道路；当条件困难且交通量接近下限时，可采用三级露天矿山道路。

    三、汽车的小时单向交通量在25（15）辆以下的生产干线、支线和联络线、辅助线，可采用三级露天矿山道路。

    注：①条文中括号内的数值，适用于运量较小部门的矿山。当条件较好且交通量稍小于15辆时，可采用二级露天矿山道路。

        ②当露天矿山道路同时具有厂外道路性质时，应同时符合相当等级厂外道路的要求。

    第2.4.3条 露天矿山道路的计算行车速度，宜按表2.4.3的规定采用。

    第2.4.4条 露天矿山道路路面宽度，宜按表2.4.4的规定采用。生产线（除单向环行者外）和联络线宜按双车道设计；联络线在条件困难时可按单车道设计；辅助线可根据需要按单车道或双车道设计。当单车道需要同时双向行车时，应在适当的间隔距离内设置错车道。错车道的设置，应符合附录二的规定。

    第2.4.5条 露天矿山道路路肩宽度，宜按表2.4.5的规定采用。

    第2.4.6条 露天矿山道路，宜采用较大的圆曲线半径。当受地形或其它条件限制时，可采用表2.4.6所列最小圆曲线半径。

    在道路服务年限较短或地形复杂的路段，采用最小圆曲线半径仍有困难时，一、二级露天矿山道路的最小圆曲线半径可适当减少，但分别不得小于二、三级露天矿山道路的最小圆曲线半径；交通量较小且无发展远景的三级露天矿山道路的最小圆曲线半径可按车型大小及实践经验减少到汽车最小转弯半径的1.3倍（采用一至五类车宽）或1.5倍（采用六至八类车宽），并分别不得小于12m或18m。当减少最小圆曲线半径时，应设置限制速度标志。专供抢险或运输易燃、易爆危险品的辅助线，不得降低标准。

    在平坡或下坡的长直线段的尽头处，不得采用小半径的圆曲线。如受地形或其它条件限制需要采用小半径的圆曲线时，应设置限制速度标志，并应在弯道外侧设置挡车堆等安全设施。

    第2.4.7条 露天矿山道路，当采用的圆曲线半径小于表2.4.7-1中不设超高的最小圆曲线半径时，应在圆曲线上设置超高；当速度限制在15km/h及以下时，可不设置超高。

    超高横坡应按表2.4.7-2所列数值范围采用。

    当超高横坡值小于或等于路拱坡度时，应设置等于路拱坡度的超高，外侧车行道绕路中线旋转。

    当超高横坡值大于路拱坡度时，外侧车行道应先绕路中线旋转，待与内侧车行道构成单向横坡时，再绕路面加宽前的内边缘或仍绕路中线旋转，直至设计采用的超高横坡值。

    因设置超高而影响边沟排水时，应将边沟沟底标高适当调整。

    第2.4.8条 露天矿山道路，当圆曲线半径等于或小于200m时，应在圆曲线内侧加宽路面。双车道路面加宽值，应按表2.4.8的规定采用；单车道路面加宽值，应按表列数值的50%采用。在工程艰巨的路段，可将加宽值的50%设在弯道外侧。路面加宽后，路肩宽度仍应符合本规范第2.4.5条的规定。

    第2.4.9条 露天矿山道路，可不设置缓和曲线。当圆曲线既设超高又设加宽时，其加宽缓和段长度可与超高缓和段长度相等（超高缓和段长度，可按附录三计算确定）；不设超高仅设加宽时，应设置不小于10m的加宽缓和段长度。

    超高、加宽缓和段宜设在紧接圆曲线起点（或终点）的直线上。在地形困难地段，可将超高、加宽缓和段长度的一部分插到圆曲线内，但插到圆曲线内的长度不得超过超高、加宽缓和段长度的50％，且插到圆曲线后所剩余的长度不得小于10m。

    第2.4.10条 露天矿山道路，相邻两个同向圆曲线可径相连接。当相邻两个同向圆曲线间的直线长度较短时,宜改变半径合并为一个单曲线或复曲线。复曲线的两个半径的比值，不宜大于2。复曲线的超高、加宽不相同时，应按超高横坡之差、加宽值之差，从公切点向较大半径的圆曲线内插入超高、加宽过渡段，其长度为两个超高缓和段长度之差；当两个圆曲线仅加宽不相同时，应在较大半径的圆曲线内设置加宽过渡段，其长度可采用10m。如改变半径有困难时，可将两个同向圆曲线间的直线段按两个圆曲线的超高设置单向横坡，此时加宽可自两个圆曲线的切点以一直线连接。

    相邻两个反向圆曲线均不设超高、加宽时，可径相连接。当均设置超高时,相邻两个反向圆曲线间，应有设置两个超高缓和段长度的距离。

    第2.4.11条 露天矿山道路在圆曲线和竖曲线处的视距，不应小于表2.4.11的规定。

    在工程艰巨或受地形条件限制的路段，可采用停车视距，但必须设置分道行驶的设施或其它设施（如反光镜、限制速度标志、鸣喇叭标志等）。

    当圆曲线处视距不符合规定时，横净距以内的障碍物，除对视线妨碍不大的稀疏树木或单个管线支架、电杆、灯柱等可保留外，应予以清除。横净距，可按附录四计算确定。

    在寒冷冰冻、积雪地区，纵坡较大的路段，视距可根据具体情况适当加长。

    第2.4.12条 露天矿山道路采用回头曲线时，其主要技术指标应按表2.4.12的规定采用，并设置限制速度标志和在其外侧设置挡车堆等安全设施。

    在道路服务年限较短或地形复杂的路段，采用回头曲线主要技术指标仍有困难时，一、二级露天矿山道路的回头曲线主要技术指标可适当降低，但分别不得低于二、三级露天矿山道路的回头曲线主要技术指标；交通量较小且无发展远景的三级露天矿山道路的回头曲线最小主曲线半径可按车型大小及实践经验减少到汽车最小转弯半径的1.3倍（采用一至五类车宽）或1.5倍（采用六至八类车宽），并分别不得小于12m或18m，其最大纵坡可增加0.5％。当降低回头曲线主要技术指标（如最小主曲线半径、停车视距、会车视距等）时，应设置限制速度标志。专供抢险或运输易燃、易爆危险品的辅助线，不得降低标准。

    第2.4.13条 露天矿山道路的纵坡，不应大于表2.4.13的规定。

    在工程艰巨或受开采条件限制时，重车上坡的二、三级露天矿山道路生产干线、支线的最大纵坡可增加1%；深凹露天矿开采底部的较短路段的最大纵坡可增加2％；山坡露天矿开采山头的较短路段的最大纵坡可增加1％。联络线、辅助线的最大纵坡可增加2％。但在海拔2，000m以上地区的露天矿山道路的最大纵坡，不得增加。

    在多雾或寒冷冰冻、积雪地区的二、三级露天矿山道路及专供抢险或运输易燃、易爆危险品的辅助线的最大纵坡，不应大于8％。

    在海拔3，000m以上的地区，露天矿山道路的最大纵坡值应按本规范表2.2.13的规定折减；折减后的最大纵坡值如小于4.5％时，应采用4.5％。

    当设计行驶电传动自卸汽车的生产干线、支线有足够依据时，可不受本条规定的限制。

    第2.4.14条 露天矿山道路纵坡，应在不大于表2.4.14-1所规定的长度处设置缓和坡段。缓和坡段的坡度不应大于3％，长度不应小于表2.4.14-2的规定。

    露天矿山道路的纵坡长度，不应小于50m。

    任意相邻两个缓和坡段之间，如果是由几个不同纵坡值的坡段组合而成时，其中任意两点间的纵坡或纵坡加权平均值及其相应长度，应符合表2.4.14-1的规定。

    同一等级的生产干线、支线任意连续1km路段的平均纵坡，一、二、三级露天矿山道路，分别不宜大于5.5%、6%、6.5%。

    当设计行驶电传动自卸汽车的生产干线、支线有足够依据时，可不受本条规定的限制。

    第2.4.15条 露天矿山道路，在设置超高的圆曲线上，超高横坡与纵坡的合成坡度值，不宜大于表2.4.15的规定。

    在工程艰巨或受开采条件限制时，二、三级露天矿山道路的最大合成坡度值可分别增加1％、2％。

    在寒冷冰冻、积雪地区，露天矿山道路的合成坡度值不应大于8％。

    第2.4.16条 当露天矿山道路纵坡变更处的相邻两个坡度代数差大于2％时，应设置竖曲线。竖曲线半径和长度不应小于表2.4.16的规定。


第三章 路基

第三章　路基

第一节　一般规定

    第3.1.1条 路基设计，应根据厂矿道路性质、使用要求、材料供应、自然条件（包括气候、地质、水文）等，结合施工方法和当地经验，提出技术先进、经济合理的设计。

    设计的路基，应具有足够的强度和良好的稳定性。对影响路基强度和稳定性的地面水和地下水，必须采取相应的排水措施，并应综合考虑附近农田排灌的需要。

    修筑路基取土和弃土时，应不占或少占耕地，防止水土流失和淤塞河道，并宜将取土坑、弃土堆平整为可耕地或绿化用地。

    第3.1.2条 路基设计，应全面调查路基的技术条件。路基，具有下列情况之一者，应进行个别设计：

    一、地质、水文条件特殊；

    二、路堑、路堤边坡高度超出本规范表3.3.2、表3.3.3规定范围；

    三、修筑在地面横坡陡于1∶2.5的山坡上；

    四、采用大爆破或水力冲填。


第二节 路基高度

第二节　路基高度

    第3.2.1条 路基高度的设计，应使路肩边缘高出地面积水，并考虑地面水、地下水、毛细水和冰冻作用对路基强度和稳定性的影响。

    路基高度的设计，可参照现行的有关公路的设计规范。当路基高度不符合规定时，可采取降低水位、设置毛细水隔断层等措施。

    厂内道路的路基高度，还应与厂内竖向设计相适应。

    第3.2.2条 沿河及受水浸淹的路基的路肩边缘标高，应高出计算水位0.5m以上。设计水位，可按下列设计洪水频率确定：

    一、厂外道路的设计洪水频率，一级厂外道路可采用1/100，二级厂外道路可采用1/50，三级厂外道路可采用1/25，四级厂外道路和辅助道路可按具体情况确定；

    二、厂内道路的设计洪水频率，应与厂内总图设计采用的设计洪水频率相适应；

    三、露天矿山道路的设计洪水频率，一级露天矿山道路可采用1/50，二、三级露天矿山道路可采用1/25。

    注：①厂外道路的设计洪水频率，必要时可与厂内道路所采用的设计洪水频率取得一致。

        ②对国民经济具有重大意义的厂矿道路的设计洪水频率，可根据具体情况适当提高。

        ③当道路服务年限较短时，厂矿道路的设计洪水频率，可根据具体情况适当降低。


第三节 路基横断面

第三节　路基横断面

    第3.3.1条 路基横断面的各部尺寸，除路基宽度应按本规范第二章各类道路的规定采用外，应根据气候、土质、水文、地形等确定。

    第3.3.2条 路堑边坡坡度，应根据自然条件、土石类别及其结构、边坡高度、施工方法等确定。当地质条件良好且土质均匀时，可按表3.3.2所列数值范围并结合实践经验采用。

    在砂类土、黄土、易风化碎落的岩石和其它不良的土质路堑中，边沟外侧边缘与边坡坡脚之间，宜设置碎落台，其宽度可根据土质和边坡高度确定，但不宜小于0.5m。当边坡适当加固或高度小于2m时，可不设置碎落台。

    第3.3.3条 路堤边坡坡度，应根据自然条件、填料类别、边坡高度、施工方法等确定。当路堤基底情况良好时，可按表3.3.3所列数值并结合实践经验采用。

    浸水部分的路堤边坡坡度，应采用1∶2。

    修筑在地面横坡陡于1∶5的山坡上的路堤，应将原地面挖成台阶，其宽度不宜小于1m。

    第3.3.4条 弃土堆内侧坡脚至路堑坡顶的距离，可根据土质和边坡高度采用2～5m。

    弃土堆宜设在路堑的下坡一侧。当地面横坡缓于1∶5时，可设在路堑两侧。设在山坡下侧的弃土堆，应间断堆集，并应保证弃土堆内侧地面水能顺利排出；设在山坡上侧的弃土堆，应连续堆集，除应根据地面水情况设置截水沟或排水沟外，并应保证弃土堆和路堑边坡的稳定。当沿河弃土时，不得淤塞河道，挤压桥孔和造成河岸冲刷。

    弃土堆边坡坡度，宜采用1∶1～1∶1.5。弃土堆顶面应设置背向路基的不小于２％的横坡。弃土堆宜选择在低洼处的荒地或坡地。在保证排水的情况下，宜将弃土堆摊平利用。

    第3.3.5条 取土坑的深度和宽度，应根据填方取土需要、路基排水、农田灌溉、施工方法等确定。

    取土坑的边坡，可根据土质确定。取土坑靠近路基一侧的边坡，不宜陡于1∶1.5。

    第3.3.6条 当路肩边缘与取土坑底的高差小于或等于2m时，取土坑内侧边坡可与路堤边坡径相连接；高差大于2m、小于或等于6m时，路堤坡脚与取土坑之间，应设置宽1m的护坡道；高差大于6m时，路堤坡脚与取土坑之间，应设置宽2m的护坡道。在地质和排水条件良好或经济作物、高产田地段，如采取一定措施足以保证路基稳定时，可不设置护坡道。


第四节 路基压实、防护和加固

第四节　路基压实、防护和加固

    第3.4.1条 路基应具有足够的压实度。当路基修筑后即铺筑路面时，一、二级厂外道路和行驶重型自卸汽车的露天矿山道路的路基压实度，不宜小于表3.4.1-1的规定；其它厂矿道路的路基压实度，不应小于表3.4.1-2的规定。

    第3.4.2条 路基应根据道路性质、使用要求（包括道路服务年限）、地质、水文、材料等，采取适当的防护或加固措施。

    一、易受自然作用破坏的路基边坡，宜采取种草籽、铺草皮、植树（灌木）等坡面防护措施；对植物不易生长或过陡的边坡，可采取抹面、喷浆、捶面、勾缝以及砌筑边坡渗沟、护坡、护墙等措施。

    二、沿河路基边坡的冲刷防护工程，应根据河流特性和河道的地形、地质、水文条件等确定。在不受主流冲刷地段，当流速小于1.8m/s时，可采用植物防护；当流速大于1.8m/s时，可采用抛石或干砌片石防护。在受主流冲刷地段，当流速小于4m/s时，可采用干砌片石防护；当流速大于4m/s时，宜采用浆砌片石防护。在受水流冲刷但无滚石地段或大石料缺少地区，可采用石笼防护。在峡谷急流地段和受水流严重冲刷地段，可采用浸水挡土墙防护。

    当采用改变水流方向不使路基受冲刷的调治构造物时，应有足够宽阔的河道，并应注意设置调治构造物后不致加剧对农田、村庄和上下游道路的冲刷。

    三、在地面横坡较陡地段，当修筑路堤有顺基底及基底下软弱层滑动可能或开挖路堑有滑动可能时，必须设置挡土墙或采取其它加固措施。


第五节 路基排水

第五节　路基排水

    第3.5.1条 厂矿道路应根据沿线地面水和地下水的实际情况，设置必要的边沟、截水沟、排水沟、渗沟等路基排水设施。厂矿道路，必要时可采用暗式排水系统，设置雨水口、雨水管等排水设施。

    厂内道路的排水设计，还应与厂区排水制度相配合。

    第3.5.2条 在挖方、低填方以及不填不挖的路段，应设置边沟。

    边沟的横断面形式，应按土石类别和施工方法确定。土质边沟可采用梯形或三角形；石质边沟可采用矩形或三角形。梯形和矩形边沟的底部宽度，宜采用40cm，深度不宜小于40cm。在分水点处的边沟深度，可减小到20cm。边沟靠近路基一侧的边坡，梯形宜采用1∶1～1∶1.5，三角形宜采用1∶2～1∶3；边沟外侧的边坡，可与路堑边坡坡度相同。边沟沟底纵坡不宜小于0.5％，但在平坡路段可减小到0.2％。

    第3.5.3条 当有较大的山坡地面水流向路基时，宜在离路堑坡顶5m以外或在离路堤坡脚2m以外设置截水沟。但当土质良好、路堑边坡不高或沟内有铺砌时，截水沟离路堑坡顶亦可不小于2m，湿陷性黄土地区截水沟离路堑坡顶，不宜小于10m，并应加固防渗。

    截水沟的横断面形式，宜采用梯形。除需要按流量计算者外，底部宽度可采用50cm，深度可采用40～60cm。截水沟边坡宜采用1∶1～1∶1.5，沟底纵坡不宜小于0.5％，但在条件困难时可减小到0.2％。截水沟内的水，应引到路基范围以外排泄；当受地形条件限制需要通过边沟排泄时，应采取防止冲刷路基或淤塞边沟的措施。

    第3.5.4条 边沟、截水沟应在适当地点设置出水口或排水沟排水。

    排水沟的横断面形式，宜采用梯形，其尺寸应按流量计算确定。排水沟沟底纵坡不宜小于0.5％，但在条件困难时可减小到0.2％。

    第3.5.5条 边沟、截水沟和排水沟，具有下列情况之一者，应采取防渗或防冲的加固措施：

    一、位于松软土层；

    二、流速较大引起冲刷；

    三、位于黄土地区且纵坡较大；

    四、易产生路基病害；

    五、有集中水流进入。

    当边沟、截水沟和排水沟有渗漏或冲刷可能时，应根据流速（或纵坡）、土质、材料、气候等，采取防渗或防冲的加固措施，如铺草皮、砌石、砌砖、铺水泥混凝土预制块等。

    厂内道路的沟渠，宜铺砌加固。

    各种沟渠的出水口，必要时应采取加固措施。

    第3.5.6条 对危害路基的地下水，应采取截断、疏干、降低或引排至路基范围以外的措施，如挖明沟、埋渗沟等。当地下水埋藏深时，可采用渗水隧洞、渗井和水平钻孔等设施。

    渗沟纵坡不宜小于0.5％，但在条件困难时可减小到0.2％。当渗沟纵坡小于0.5％时，应采取防淤措施。渗沟底部的排水暗沟必须设置在冻结线以下。截水渗沟的基底必须埋入隔水层内不小于0.5m处。边坡渗沟和支撑渗沟的基底应设置在含水层下的较硬土层内。降低地下水位的渗沟的埋深，应按计算确定。

    第3.5.7条 雨水口的型式和数量，应按径流量及泄水能力确定。

    在道路纵断面凹处和路面低洼集水点，应设置雨水口；在地下管线顶上，不应设置雨水口。在道路交叉口处，应以不发生雨水在交叉口漫流为原则，按径流趋向和等高线设计要求设置雨水口。

    雨水口的间距，宜采用30～80m。

    第3.5.8条 雨水管应根据厂矿企业总体规划，结合道路平面布置和竖向设计，进行设置。雨水管宜避免与铁路、地下电缆以及其它地下管线交叉。当需要交叉时，应符合相互间有足够的垂直净距的要求。雨水干管不宜设置在主干道的车行道下。


第六节 特殊条件下的路基

第六节　特殊条件下的路基

    第3.6.1条 滑坡、崩塌和岩堆地区的路基，应采取适当的防治措施。

    一、在滑坡发展或可能发展的路段，应根据滑坡发生的条件与因素、滑坡的性质和范围及滑动面与水的活动规律，采取防滑措施，如加强地面和坡面排水、防止雨水渗入和冲刷、排除或降低地下水、减轻滑坡体上部重量或清除滑坡体、修建支挡构造物、植树造林等。

    二、崩塌的防治，应根据崩塌岩块的大小、崩塌的范围和高度、山坡的稳定程度、气候条件、路基的位置等，采取加固边坡、修建挡土墙、落石坑、落石平台、栅栏等措施。在经常崩塌的路段，宜采用明洞等遮挡构造物。

    三、在岩堆上修筑路基，应避免高填深挖，路堤宜设在岩堆下部，路堑宜设在岩堆上部，并应根据下伏基岩的状态和地下水活动的规律，检查路基的稳定性，如沿基岩面有滑动可能时，应采取排水和防滑措施。临河岩堆地段路基，应注意河水对岩堆坡脚的冲刷，必要时应采取防冲措施。

    第3.6.2条 泥石流地区的路基，宜采用路堤，并应根据泥石流的类型、路线的位置等，采取水土保持、山坡加固、拦截或导流等措施。

    第3.6.3条 在河滩或沿河的路堤，应注意基底有无松软土层。浸水部分的路堤，宜采用渗水性较好的土填筑。如不得已采用一般粘性土填筑时，路基压实度不应小于0.9（轻型压实标准）。浸水部分的路堤边坡坡度，应按本规范第3.3.3条的规定采用；边坡防护，应按本规范第3.4.2条的规定采用。

    当路堤两侧有水头差时，可根据水文条件设置过水构造物。当路堤及基底有发生管涌条件时，应采取防治措施。

    在一般情况下，不宜在河滩上取土。

    第3.6.4条 水库地区的路基，宜修筑在可能塌岸范围以外。必要时通过技术经济比较并采取防护措施后，路基可修筑在塌岸范围以内。

    浸水部分的路堤，宜采用渗水性较好的土填筑。如不得已采用一般粘性土填筑时，路基压实度不应小于0.9（轻型压实标准）。浸水部分的路堤边坡坡度，应按本规范第3.3.3条的规定采用，并应按水流等情况采取边坡防护措施。

    路堤基底上，如含有机物过多或因水库蓄水引起地下水升高且造成土层松软时，填筑前应予以处理。

    第3.6.5条 软土或泥沼地区的路堤，应考虑沉降量。路堤预期沉陷到泥沼中的部分，应采用渗水性较好的土填筑。

    天然软土地基所能承受的极限高度（最大填土高度），可通过估算或在工地作填筑试验确定。

    当路堤超过或接近天然软土地基所能承受的极限高度时，应采取稳定基底的措施，如换土、抛石挤淤、砂垫层、反压护道、砂井、石灰桩、砂石桩、动力固结（强夯）、深层搅拌等。当经过技术经济比较确为合理时，亦可采用栈桥。

    第3.6.6条 岩溶地区的路基，应查明岩溶的形态、发育规律以及地表径流和地下水的动态、落水洞和出水口的位置。当路基通过溶洞的顶部时，溶洞顶板必须有足够的安全厚度。对影响路基稳定的溶洞，可采取堵塞、疏导、跨越、加固等措施。

    第3.6.7条 膨胀土地区的路基，宜采用低填路堤或浅挖路堑，其边坡应根据膨胀土的物理化学性质、膨胀和收缩量、软弱层与裂隙的组合、气候与水文地质条件、天然边坡坡度等确定。

    路堑边坡、路堤边坡可分别按表3.6.7-1、表3.6.7-2所列数值并结合实践经验采用。

    坡面和边沟，应及时防护，并加强地面水和地下水的排除。路基压实度，应严格控制符合要求，并应预留1～3％的沉降量。

    第3.6.8条 多年冻土地区的路基，宜采用路堤。当路堤基底为冻胀土时，应保护地表覆盖层，并应防止人为活动和地面水渗入引起路基病害，必要时还应采取保温措施。

    低填浅挖或不填不挖的路基，可按冻胀土稳定程度采取全部或部分换填渗水性土的措施。对部分换填的，应加强基底保温措施。

    当路堤基底为不冻胀土且融化后不致造成路基病害时，可按一般路基处理。

    取土坑至路堤坡脚的距离，不应小于5m；截水沟至路堑坡顶的距离，不应小于10m。截水沟宜采用筑堤形式，并应注意保护冻土原有状态。

    第3.6.9条 盐渍土地区的路堤，应根据土的含盐性质和程度确定该土可用作路堤填料或需要铲基换土。

    在地表含盐量超过容许含盐量且地下水位较高的地区，应采取铲基换土、提高路堤、设置毛细水隔断层、加强地面排水或降低地下水位等防止路基填土再盐渍化的措施。

    第3.6.10条 风沙地区的路基，宜采用路堤，其边坡可采用1∶1.75～1∶2，一坡到顶；并应根据风沙的范围及其移动规律，结合当地经验、材料供应和综合治理原则，采取防止风沙掩埋或吹蚀的防护措施，如植物固沙、人工沙障、防沙栅栏、聚风板、防护层（覆盖粘土层、喷洒乳化沥青、铺树枝、卵石、砾石、草席等）、截沙沟等。

    如当地一次暴雨量能渗入沙土不发生径流时，路基可不设置排水设施。

    第3.6.11条 积雪地区的路基，应根据积雪深度、位置、风向和风力，在路基的一侧或两侧栽种适合当地气候、土壤条件的防护林带。防护林带内侧至路堤坡脚或路堑坡顶的距离，可根据当地经验确定。

    在不宜栽种防护林带的地段，可设置固定式或移动式防雪栅栏，其位置应以使越过防雪栅栏的雪不致落到路基边缘为原则。固定式防雪栅栏的高度，可采用3m；移动式防雪栅栏的高度，可采用1.5m。


第七节 道路用地

第七节　道路用地

    第3.7.1条 厂矿道路用地应坚持节约用地的原则。

    厂外道路用地的征用，必须符合现行的有关征用土地的规定。

    厂内道路、露天矿山道路用地，应根据厂矿企业规模、类型及总体规划或总平面布置的要求，综合考虑确定。

    第3.7.2条 厂外道路路堤两侧边沟、截水沟外边缘（无边沟、截水沟时为路堤或护坡道坡脚）以外或路堑两侧截水沟外边缘（无截水沟时为路堑坡顶）以外1m的范围内为厂外道路用地范围；在有条件的路段，一级厂外道路3m、二级厂外道路2m的范围内为厂外道路用地范围。高填深挖路段，应根据路基稳定计算确定用地范围。

    厂外道路沿线的绿化带、防护林带、附属设施以及其它建（构）筑物，应利用荒地或坡地，并应根据需要合理确定用地范围。


第四章 路面

第四章　路面

第一节　一般规定

    第4.1.1条 路面设计，应根据厂矿道路性质、使用要求、交通量及其组成、自然条件、材料供应、施工能力、养护条件等，结合路基进行综合设计，并应参考条件类似的厂矿道路的使用经验和当地经验，提出技术先进、经济合理的设计。

    路面设计，应根据厂矿企业不同时期的使用要求、交通量发展变化、基本建设计划及投资等，按一次建成或分期修建进行设计。

    设计的路面，应具有足够的强度和良好的稳定性，其表面应平整、密实和粗糙度适当。

    第4.1.2条 路面等级及其所属的面层类型，可按表4.1.2划分。

    第4.1.3条 路面等级及面层类型，应综合考虑下列因素确定：

    一、厂矿道路分类及其等级

    一级厂外道路可采用高级路面；二级厂外道路可采用高级或次高级路面；三级厂外道路可采用次高级或中级路面；四级厂外道路和辅助道路可采用中级或低级路面。三、四级厂外道路，如系厂矿企业与居住区之间的联络道路时，可采用次高级或高级路面。

    厂内主干道和次干道可采用高级或次高级路面；支道可采用中级、低级或次高级路面；车间引道可采用与其径相连接的道路相同的路面。

    一级露天矿山道路可采用高级或次高级路面，亦可采用中级路面；二级露天矿山道路可采用次高级或中级路面；三级露天矿山道路可采用中级路面。二、三级露天矿山道路，如该道路服务年限较长时，亦可采用高级、次高级路面。

    二、厂矿企业生产特点及要求

    防尘要求较高的生产区的道路，可采用沥青路面和水泥混凝土路面。

    埋有地下管线并经常开挖检修的路段，可采用水泥混凝土预制块路面或块石路面。

    纵坡较大或圆曲线半径较小的路段，可采用块石路面。

    经常行驶履带车的道路，可采用块石路面或低级路面。

    三、气候、土基状况、材料供应、施工能力、养护条件等

    对于同一个厂矿企业，所采用的路面面层类型不宜过多。

    第4.1.4条 路拱形式（图4.1.4），可根据路面面层类型确定。水泥混凝土路面，可采用直线型路拱；沥青路面和整齐块石路面，可采用直线加圆弧型路拱；粒料路面、改善土路面和半整齐、不整齐块石路面，可采用一次半抛物线型路拱。

    路拱几何尺寸，可按下列公式计算：

    路拱坡度，应满足路面排水和行车平稳的要求，可根据路面面层类型、自然条件等，按表4.1.4所列数值范围采用。

    穿越（或邻接）场区的道路和单车道厂内道路的路拱形式，可采用单向直线型路拱。路拱坡度，宜采用1～3％，或与场区的地面坡度相同。

    路肩横向坡度，当路面采用直线型路拱或直线加圆弧型路拱时，宜比路拱坡度大1～2％（但在少雨地区或有较多慢速车辆混合行驶的路段，宜比路拱坡度大0.5％或与路拱坡度相同）；当路面采用一次半抛物线型路拱时，宜采用路拱坡度的1.5倍；当路面采用单向直线型路拱时，宜与路拱坡度相同（但邻接边沟的一侧，宜比路拱坡度大1～2％）。

    第4.1.5条 高级路面（一级厂外道路除外）、次高级路面，宜设置路缘石，并根据需要加固路肩。

    一级厂外道路的路肩，除右路肩宜留出宽度为0.5m的土路肩外，应采用硬路肩。车行道两侧，应设置宽度为0.5m的路缘带（困难时，左侧路缘带宽度，可采用0.25m）。路缘带强度、厚度，应与车行道路面相同。


第二节 柔性路面

第二节　柔性路面

    第4.2.1条 行驶一般载重汽车（包括一般自卸汽车）的厂矿道路柔性路面设计，应按现行的有关公路柔性路面的设计规范执行。

    第4.2.2条 行驶重型自卸汽车的厂矿道路柔性路面设计，应采用本节规定的柔性路面典型结构与弯沉计算相结合的方法，并参照现行的有关公路柔性路面的设计规范。

    第4.2.3条 行驶重型自卸汽车的厂矿道路柔性路面典型结构组合图式和面层、联结层、基层的厚度，可按表4.2.3-1的规定采用。当车型、交通量较大时，厚度宜采用上限；反之，厚度宜采用下限。

    沥青面层厚度（不包括联结层厚度），不应小于表4.2.3-2的规定。

    岩石路基上，不宜设置底基层和基层，但应根据需要设置粒料调平层；土质路基上，底基层的厚度，应根据计算确定。

    填石路基上的沥青面层、联结层，必须在基层及路基稳定密实后进行铺筑。

    垫层的设置，应根据需要确定，其厚度不宜小于15cm。

    第4.2.4条 主要行驶重型自卸汽车的厂矿道路，应以重型自卸汽车为标准车。行驶多种重型自卸汽车的厂矿道路，应以主要重型自卸汽车为标准车。行驶多种主要重型自卸汽车的厂矿道路，应以后轴重最大的主要重型自卸汽车为标准车。

    当少量重型自卸汽车与较多其它各类汽车混合行驶时，宜以其它各类汽车中的后轴重最大的汽车为标准车。

    路面设计用的重型自卸汽车参数，可参照附录五。

    第4.2.5条 车辆换算，可按下列公式计算：

    双向行驶的厂矿道路，不应计入空载重型自卸汽车的交通量。

    仅行驶空载重型自卸汽车的厂矿道路和设置分道行驶的设施后仅行驶空载重型自卸汽车的路段，可按路面设计用的空载重型自卸汽车参数设计。

    第4.2.6条 各类汽车换算成标准车的平均日交通量，可按下列公式计算：

    当道路服务年限短于路面设计使用年限时，路面设计使用年限应与道路服务年限相同。

    第4.2.7条 容许回弹弯沉值，可按下列公式计算：

    第4.2.8条 土基回弹模量E0和路面材料回弹模量E1，可查现行的有关公路柔性路面的设计规范确定。当路面为多层结构时，路面材料回弹模量，应采用泥结碎（砾）石回弹模量。

    第4.2.9条 实际弯沉系数，可按下列公式计算：

    第4.2.10条 综合修正系数，可按下列公式计算：

    第4.2.11条 理论弯沉系数，可按下列公式计算：

    第4.2.12条 路面厚度，可按下列公式计算：

    粒料路面，应加铺磨耗层和保护层。

    第4.2.13条 当路面为多层结构时，路面各层厚度，可采用等效换算系数法，按下列公式计算：


第三节 水泥混凝土路面

第三节　水泥混凝土路面

    第4.3.1条 行驶一般载重汽车（包括一般自卸汽车）的厂矿道路水泥混凝土路面设计，应按现行的有关公路水泥混凝土路面的设计规范执行。

    第4.3.2条 行驶重型自卸汽车的厂矿道路水泥混凝土路面设计，除路面板厚计算方法和部分构造要求应按本节的规定采用外，可参照现行的有关公路水泥混凝土路面的设计规范。

    第4.3.3条 路面板厚计算，应以作用于厂矿道路上的最大轴载为设计荷载，并应适当考虑比最大轴载小的其它轴载的影响。

    各级轴载换算成设计荷载的平均日作用次数，可按下列公式计算：

    第4.3.4条 当道路服务年限在30年以上时，路面设计使用年限宜按30年计；当道路服务年限在30年以下时，路面设计使用年限应与道路服务年限相同。

    路面设计使用年限内，设计荷载的累计有效作用次数，可按下列公式计算：

    第4.3.5条 水泥混凝土的计算抗折强度和抗折弹性模量，应经试验确定，其龄期宜按28天计。当水泥混凝土浇筑三个月后再开放交通时，可采用龄期90天的强度，其值可按龄期28天的强度的1.1倍计。当无试验资料时，可按表4.3.5的规定采用。水泥混凝土的计算抗折强度，不宜小于4.5MPa。

    第4.3.6条 水泥混凝土的抗折疲劳强度，可按下列公式计算：

    第4.3.7条 新建水泥混凝土路面的基层顶面当量回弹模量，可按下列公式计算：

    基层顶面当量回弹模量，不应小于80MPa。

    在基层建成后，如有条件实测其回弹弯沉值时，基层顶面当量回弹模量，宜按本规范第4.3.8条的规定重新计算。

    第4.3.8条 在柔性路面上加铺水泥混凝土面层时的基层顶面当量回弹模量，可按下列公式计算：

    当算得的原有柔性路面的基层顶面当量回弹模量小于80MPa时，宜在水泥混凝土面层下设置补强层。

    补强层厚度，可参照本规范第4.3.7条的新建水泥混凝土路面的基层设计方法计算确定。

    第4.3.9条 基层顶面计算回弹模量，可按下列公式计算：

    第4.3.10条 水泥混凝土路面的初估板厚参考值，可按表4.3.10所列数值范围采用。

    设计荷载应力，应根据初估板厚、抗折弹性模量与基层顶面计算回弹模量的比值（Ec/Es）和设计荷载，查图4.3.10确定。

    计算荷载应力，可按下列公式计算：

    当计算荷载应力不超过抗折疲劳强度的±5％时，初估板厚可作为设计板厚。否则，应再估板厚，并应在调整基层顶面计算回弹模量后再重新计算。

    第4.3.11条 在岩石路基上铺筑水泥混凝土路面时，可根据需要设置粒料调平层。岩石路基上水泥混凝土路面板厚，不宜小于表4.3.11的规定。

    第4.3.12条 在填石路基上铺筑水泥混凝土路面时，路基必须符合设计要求。填石路基上水泥混凝土路面板厚计算，应在路基稳定密实后进行弯沉测定，并采用在柔性路面上加铺水泥混凝土面层的设计方法。

    第4.3.13条 水泥混凝土路面拉杆、传力杆尺寸及间距，应分别按表4.3.13-1、表4.3.13-2的规定采用。


第四节 路面改建

第四节　路面改建

    第4.4.1条 路面改建（或补强），应搜集原有路面使用期间所积累的资料，并对原有道路进行下列内容的技术调查：

    一、交通量及其组成、交通量发展变化和交通量与季节的关系；

    二、气候、地质和水文情况；

    三、路基、路面状况及使用情况；

    四、不利季节的土基与路面整体强度；

    五、材料供应情况。

    第4.4.2条 柔性路面的改建，应根据改建要求、调查资料以及原有路面和土基的强度、稳定性等，采取相应的补强、翻修等措施。

    一、原有路面强度符合改建要求，且稳定性良好，但路拱坡度或面层平整状况不符合要求时，可加铺平整层或采取其它措施；

    二、原有路面强度不足，但稳定性良好时，应加铺补强层；

    三、原有路面和土基的强度、稳定性均不符合改建要求，且发生过翻浆、拥包、沉陷、车辙等时，应翻修改建或采取其它措施；

    四、在粒料路面上直接加铺沥青面层时，含土量过多的粒料路面磨耗层和面层，应予以翻松并掺入适量石灰或其它材料；如仅磨耗层含土量过多，应予以铲除。

    第4.4.3条 柔性路面上加铺水泥混凝土面层，应符合现行的有关公路水泥混凝土路面的设计规范及本章第三节中的要求。

    在水泥混凝土路面上加铺沥青面层时，对原有路面板的接缝、裂缝、松动等处，应在加铺前采取相应的措施。沥青面层的厚度，可按设计要求确定。

    在水泥混凝土路面上加铺水泥混凝土面层时，宜在清洗、打毛原有路面板后再予以加铺。但当原有路面板的裂缝较多时，应在加铺前设置隔离层（如沥青油毛毡等）。


第五节 人行道道面

第五节　人行道道面

    第4.5.1条 人行道道面设计，应根据因地制宜、就地取材的原则，合理采用道面结构。道面面层，应平整、稳定，晴天灰尘少、雨天不泥泞，行走安全方便。沿车行道设置的人行道的道面面层类型，应与车行道的路面面层类型相适应。

    常用人行道道面结构组合类型及厚度，可参照附录六。

    第4.5.2条 人行道道面的路缘石，宜采用普通粘土砖（标号不小于75号）、水泥混凝土预制块、条石或其它与道面材料相同的块料。路缘石可与道面齐平；亦可按绿化、美化的要求，高出道面。


第五章 桥涵

第五章　桥涵

第一节　一般规定

    第5.1.1条 桥涵设计，应根据厂矿道路性质、使用要求和将来的发展需要，按适用、经济、安全和美观的要求设计；必要时应进行方案比较，确定合理的方案。

    桥涵型式的采用，应根据地形、地质、水文等情况，并符合因地制宜、就地取材、便于施工和养护的原则。

    桥涵设计，应适当考虑农田排灌的需要。对靠近村镇、城市、铁路、公路和水利设施的桥梁，应结合各有关方面的要求，适当考虑综合利用。

    第5.1.2条 桥涵宜设计为永久性的。当道路服务年限较短时，桥涵可设计为非永久性的。

    第5.1.3条 标准设计或新建桥涵，当单孔跨径在60m以下时，应采用标准跨径。

    桥涵标准跨径（m）规定为：

    0.75、1、1.25、1.5、2、2.5、3、4、5、6、8、10、13、16、20、25、30、35、40、45、50、60。

    注：①标准跨径：梁式桥、板式桥涵，以两桥（涵）墩中线间的距离或桥（涵）墩中线与台背前缘间的距离为准；拱式桥涵、圆管涵、箱涵，以净跨径为准。

        ②在不致淤塞的情况下，厂外道路灌溉涵洞的跨径，可小于0.75m，但不宜小于0.5m；厂内道路和露天矿山道路涵洞的跨径，可小于0.5m，但不得小于0.3m。

    第5.1.4条 桥梁和涵洞，宜按单孔跨径或多孔跨径总长划分，并按表5.1.4的规定采用。

    第5.1.5条 有桥台的桥梁全长，应为两岸桥台侧墙或八字墙尾端间的距离；无桥台的桥梁全长，应为桥面系车行道长度。


第二节 桥涵位置

第二节　桥涵位置

    第5.2.1条 大、中桥桥位的选择，宜服从路线总方向，综合考虑路、桥两方面，并宜符合下列规定：

    一、宜选择在河道顺直稳定、滩地较窄较高，且河槽能通过大部分设计流量的地段；宜避免选择在河汊、岛屿、沙洲、故河道、急湾、汇合口及易形成流冰、流木阻塞的地段。

    二、宜选择在河床地质良好、地基土的承载力较高的地段；宜避免选择在岩溶、滑坡、泥沼、盐渍土及其它地质不良地段。

    三、宜使桥梁纵轴线与洪水主流方向正交。当需要斜交时，洪水主流方向的法线与桥梁纵轴线的交角，不宜大于45°。通航河流上的桥梁纵轴线的法线与通航水位主流方向的交角，不宜大于5°。

    选择桥位时，还应根据河流特性和桥址具体情况作全面分析比较。特殊地区选择桥位时，应综合考虑各种因素。

    小桥涵位置的选择，应服从路线布设。

    第5.2.2条 每跨越一道河流，宜修建一座桥涵。当桥位处有两个以上的稳定河槽或单边河滩流量比重较大且水流不易引入河槽时，可采用一河多桥。地势低洼的河滩上，亦可修建辅助桥（涵）。

    第5.2.3条 厂矿道路大、中、小桥和涵洞上的线形及其与道路的衔接，应符合路线设计的要求。桥头两端引道线形，宜与桥上线形相配合。大、中桥上的线形，宜采用直线。

    当桥位受两岸地形条件限制时，可采用弯桥、坡桥、斜桥。

    大、中桥桥面纵坡，不宜大于4％；桥头引道纵坡，不宜大于5％。有混合交通繁忙处，桥面纵坡和桥头引道纵坡，均不得大于3％。


第三节 桥涵孔径

第三节　桥涵孔径

    第5.3.1条 永久性桥涵设计洪水频率，应符合下列规定：

    厂外道路的桥涵设计洪水频率，应按表5.3.1的规定采用。厂内道路的桥涵设计洪水频率，应与厂内总图设计采用的设计洪水频率相适应。露天矿山道路的大、中桥设计洪水频率，宜采用1/50；一级露天矿山道路的小桥涵设计洪水频率，宜采用1/50；二，三级露天矿山道路的小桥涵设计洪水频率，宜采用1/25。

    三、四级厂外道路的永久性大桥，当水势猛急、河床易被冲刷时，可采用1/100的设计洪水频率验算基础冲刷深度。

    三、四级厂外道路和露天矿山道路，当允许有限度中断交通时，可采用漫水桥或过水路面。漫水桥和过水路面的设计洪水频率，应根据允许阻断交通的时间和对上下游农田、城镇、村庄的影响以及对桥孔的淤塞、上游河床的淤高等确定。

    辅助道路的桥涵设计洪水频率，可采用四级厂外道路的桥涵设计洪水频率。

    建造在水库、灌溉渠或铁路桥附近的桥梁，其设计洪水频率的采用，应考虑互相协调。

    当道路服务年限较短时，桥涵设计洪水频率，可根据具体情况适当降低。

    第5.3.2条 跨越天然河道的大、中桥的孔径，应根据设计洪水流量和桥位处河段特性，并综合考虑桥孔大小、墩台埋置深度、桥头引道布置、必要的调治构造物等确定。

    确定桥梁孔径，应注意河床变形，并不应过大改变水流的天然状态。压缩桥长，应注意使桥前壅水或桥下流速的增大不致危害上下游堤防、农田、城镇、村庄和其它水工构造物，不影响通航和放筏。

    河网地区和人工渠道上的桥孔，宜跨越全宽，并宜减少中墩。

    跨越泥石流时，宜在其流通区采用单孔桥（孔径不宜过小）或在其堆积区采用过水路面。

    跨越公路、铁路、其它构筑物以及深沟、峡谷等的旱桥的孔径，可根据地形、地质、桥下净空以及需要合理确定。

    第5.3.3条 计算桥下冲刷线，应考虑桥孔压缩后设计洪水过水断面所产生的桥下一般冲刷、墩台阻水引起的局部冲刷、河床自然演变冲刷以及调治构造物和桥位其它冲刷等的影响。

    第5.3.4条 小桥、涵洞的孔径，应根据设计洪水流量、河床地质、河床与锥坡加固型式所允许的平均流速等确定；如缺乏水文资料，可根据实地调查的洪水痕迹与泛滥范围估算确定或按当地经验公式计算确定。

    第5.3.5条 设计洪水泛滥范围内的大、中桥桥头引道的路肩边缘标高，应高出计算水位0.5m以上；小桥涵附近的路肩边缘标高，应高出桥涵前壅水水位0.5m以上。

    第5.3.6条 大、中桥的水文、水力计算，应按现行的有关公路桥位的勘测设计规程执行。


第四节 桥涵净空

第四节　桥涵净空

    第5.4.1条 桥面净空，应符合附录一的规定。位于大、中城市郊区的厂外道路的桥面净空，还应适当考虑城市规划的要求。

    弯道上的桥梁的桥面宽度，应按路线设计要求予以加宽。

    当单车道桥梁需要双向行车时，桥头两端，应根据需要设置错车道。错车道的设置，应符合附录二的规定。

    公路型厂矿道路上的涵洞和跨径小于8m的单孔小桥（一级厂外道路除外），应与路基同宽。

    桥上人行道的设置，应根据需要确定。人行道宽度，可采用0.75m或1m；当人行道宽度超过1m时，宜按0.5m的倍数递增。

    设置人行道的桥梁，应设置栏杆。不设置人行道的桥梁，可根据具体情况设置栏杆和安全带。与路基同宽的涵洞和小桥，可仅设置缘石或栏杆。

    漫水桥和过水路面，均不宜设置人行道，但应设置柱式护栏。

    第5.4.2条 桥下净空，应根据计算水位或最高流冰面确定。不通航河流的桥下净空，不应小于表5.4.2的规定。当河流中有形成流冰阻塞的危险或有漂浮物通过时，桥下净空，应根据当地具体情况确定。对于有淤积的河床，桥下净空，应适当加高。

    通航、放筏河流的桥下净空，应符合通航、放筏的要求。

    第5.4.3条 涵洞宜设计为无压力式的。无压力式涵洞洞内最高点至最高流水面的净空高度，不应小于表5.4.3的规定。


第五节 荷载标准

第五节　荷载标准

    第5.5.1条 行驶一般载重汽车（包括一般自卸汽车）的厂矿道路双车道桥涵荷载标准，宜划分为计算荷载和验算荷载。

    计算荷载应以一般载重汽车车队表示，划分为汽车—10级、汽车—15级、汽车—20级和汽车—超20级。一般载重汽车车队纵向排列、横向布置，应符合图5.5.1-1和图5.5.1-2的规定，其主要技术指标，应按表5.5.1-1的规定采用。

    验算荷载应以履带车、平板挂车表示，划分为履带车—50级、平板挂车—80级、平板挂车—100级和平板挂车—120级。履带车、平板挂车荷载图式、横向布置，应符合图5.5.1-3的规定，其主要技术指标，应按表5.5.1-2的规定采用。

    计算荷载与验算荷载的配合，应按表5.5.1-3的规定采用。用验算荷载进行验算时，对于履带车，顺桥纵向可考虑多辆行驶，但两履带车间的净距不得小于50m；对于平板挂车，应按全桥通过一辆计算。验算时，可不计冲击力、人群荷载和其它非经常作用在桥涵上的各种外力。

    第5.5.2条 行驶重型自卸汽车的厂矿道路双车道桥涵荷载标准，宜采用计算荷载，并不考虑验算荷载。但需要行驶履带车、平板挂车的双车道桥涵，应按所行驶的履带车、平板挂车荷载进行验算。

    计算荷载应以重型自卸汽车车队表示，划分为汽车—30级、汽车—40级、汽车—60级、汽车—80级、汽车—110级、汽车—130级、汽车—160级、汽车—190级、汽车—220级和汽车—260级。重型自卸汽车车队纵向排列、横向布置，应符合图5.5.2-1和图5.5.2-2的规定，其主要技术指标，应按表5.5.2的规定采用。

    重型自卸汽车横向布置，可根据具体情况确定为一满载汽车和一空载汽车或均为满载汽车、空载汽车。

    行驶与各级计算荷载相差较大的重型自卸汽车的桥涵，可比照上述十个等级，按由实际行驶的重型自卸汽车所确定的车队纵向排列、横向布置、主要技术指标等进行设计。

    第5.5.3条 桥涵设计所采用的车辆荷载等级，宜根据厂矿道路性质、使用要求、车种和车型、将来的发展需要等确定。

    同一条道路上的桥涵，应采用同一个计算荷载、验算荷载。

    有集装箱运输的桥涵，计算荷载应采用汽车—超20级，验算荷载应采用平板挂车—120级。

    当四车道桥涵按四行车队设计时，汽车荷载可折减30％，但折减后不得小于按两行车队计算的结果。

    对于生产线、联络线上的单车道桥涵，应按一行车队设计。对于其它道路上的单车道桥涵，如桥涵跨径大、行驶汽车数量尚多时，宜按一行车队设计；如桥涵跨径小、行驶汽车数量极少时，可根据需要按全桥通过一辆重车或主车计算。

    单车道桥涵荷载标准，宜采用计算荷载，并不考虑验算荷载。但需要行驶履带车、平板挂车的单车道桥涵，应按所行驶履带车、平板挂车荷载进行验算。

    厂外道路桥涵荷载标准，可按表5.5.3的规定采用。

    荷载标准采用汽车—15级、平板挂车—80级的原有桥涵，如在改建的二、三级厂外道路上时，可适当利用。

    第5.5.4条 桥涵的人群荷载，宜采用3kPa；行人密集地区可采用3.5kPa，亦可根据具体情况确定。


第六节 桥涵构造

第六节　桥涵构造

    第5.6.1条 新建桥涵结构设计，宜采用标准化的装配式结构和新结构。

    桥涵结构，应符合下列要求：

    一、在制造、运输、安装和使用过程中，应具有规定的强度、刚度、稳定性和耐久性。

    二、附加应力、局部应力和偏心引起的应力，均宜较小。

    三、形式应便于制造、施工和养护。

    第5.6.2条 桥涵上、下部构造的设计，应考虑温度变化、混凝土收缩、地基不均匀沉降及其它外力的影响，并应根据需要设置伸缩缝或变形缝；应考虑雨、雪等的侵蚀作用，并应根据需要采取排水、通风和防护措施。

    第5.6.3条 小桥涵，必要时可在进、出口处和桥涵所在范围内将河床挖深、整治和加固，或在进、出口处设置减冲、防冲设施。

    第5.6.4条 涵洞净高（或内径），不宜小于表5.6.4的规定。

    涵洞洞底纵坡，不宜大于5％。当涵洞（除圆管涵外）洞底纵坡大于5％且小于或等于10％时，涵洞基础,宜每隔3～5m设置防滑横隔墙或做成阶梯形。当涵洞（除圆管涵外）洞底纵坡大于10％时，涵洞洞身及基础应分段做成阶梯形，且前后两节涵洞盖板或拱圈的搭接高度不应小于其厚度的四分之一。

    涵洞进、出洞口的形式和尺寸。应使水流能顺利通过，并不得影响附近路堤的稳定。涵洞的接缝应严密。

    当有农业排灌需要时，可设置带闸门的涵洞或倒虹吸管等。

    第5.6.5条 过水路面，宜在上、下游边坡处采用石块或水泥混凝土块铺砌加固，并宜设置消力防冲设施。过水路面，宜在经常流水处加设涵洞。

    漫水桥，应减少桥面和桥墩的阻水面积，并应采取防止冲毁基础的措施。漫水桥上部构造与墩台的连接，必须可靠。

    第5.6.6条 大、中桥栏杆的设计，应符合受力要求，并应注意美观。栏杆高度，宜采用0.8～1.2m。


第七节 桥涵基础

第七节　桥涵基础

    第5.7.1条 桥涵基础，应具有足够的强度、稳定性和耐久性。

    桥涵基础类型，应根据地形、地质、水文、上部构造、荷载、材料供应、施工条件等确定。

    第5.7.2条 桥址处工程地质勘测资料，应符合足以查明地质构造、地基土的物理力学性质、地下水的状态以及影响桥基稳定和施工中可能发生的地质不良现象等的要求。

    第5.7.3条 桥涵地基土的容许承载力，可根据地质勘测和试验、邻近旧桥涵调查对比、既有建桥经验分析和理论公式计算分析的数据确定。如缺乏上述数据时，应结合当地具体情况，按现行的有关公路桥涵地基与基础的设计规范执行，地质构造复杂的桥涵地基土的容许承载力，应经现场试验确定。

    第5.7.4条 直接设置在天然地基上的桥涵墩台基底埋置深度，应综合考虑地基土的冻胀、水流的冲刷、桥涵的重要性等情况，并应符合下列要求：

    一、当桥涵墩台基础设置在不冻胀土层中时，基底埋置深度，可不受冻结深度的限制；当桥涵墩台基础设置在季节性冻胀土层中时，最小基底埋置深度，应按现行的有关公路桥涵地基与基础的设计规范执行。在严重冻胀地区，基底埋置深度，还应考虑基础受侧向冻胀力的影响。当上部构造为超静定结构时，除不冻胀土外，基底埋置深度，应在冻结线以下不小于0.25m处。

    二、当孔径小、洞身长的涵洞基础设置在冻胀土层中时，涵洞进、出口向内各2m范围内的基底埋置深度，应在冻结线以下不小于0.25m处；其余洞内基底埋置深度，可根据地基土的冻胀情况和当地经验确定。当小桥、涵洞基础设置在弱冻胀土层中时，基底埋置深度，可在冻结层内不小于冻结深度70％处。

    三、在无冲刷处，桥涵基底埋置深度，除岩石地基外，应在地面或河底以下不小于1m处。在有冲刷处，小桥基底埋置深度，应在设计洪水冲刷线以下不小于1m处；大、中桥基底埋置深度，在设计洪水冲刷线以下不应小于表5.7.4的规定。

    四、当河床上有铺砌层时，小桥、涵洞基底埋置深度，宜在铺砌层顶面以下1m处。

    第5.7.5条 当桥涵墩台基础设置在岩石地基上时，应清除风化层；如河流冲刷较小、风化层较厚且难以全部清除时，在满足安全的条件下桥涵墩台基础可设置在风化层内，基底埋置深度可根据风化程度及其相应的容许承载力确定。

    当桥涵墩台基础设置在易被冲刷的岩石地基上且河流冲刷又较严重时，应清除风化层，并应根据基岩强度使桥涵墩台基础嵌入岩层一定深度或采取其它锚固措施。

    第5.7.6条 桩基础宜划分为钻孔桩、挖孔桩、沉入桩（包括射水和震动下沉）和管柱，各类桩基础，应根据地质、水文、施工等情况采用。

    各类土层（包括碎石类土层和岩石层），均可采用钻孔桩，但在淤泥和可能发生流沙的土层采用钻孔桩时，宜先做试桩；无地下水或地下水少的各类土层（包括碎石类土层和岩石层），均可采用挖孔桩；粘性土、沙土、有承压水的粉砂、细砂、碎石类土等，均可采用沉入桩；水深、有潮汐影响、岩面起伏不平的河床，均可采用管柱。

    在同一桩基础中，不宜同时采用摩擦桩和柱桩，亦不宜采用直径不同、材料不同和桩尖深度相差过大的桩。

    桩与承台的构造要求和计算方法，应按现行的有关公路桥涵地基与基础的设计规范执行。

    第5.7.7条 当桥梁基础埋置较深且地质、水文、施工等条件适宜时，并经过技术经济比较，可采用沉井基础。但河床中有流沙、蛮石、树干、老桥基等难以清除的障碍物或在倾斜较大的岩面上时，不宜采用沉井基础。

    沉井的构造要求和计算方法，应按现行的有关公路桥涵地基与基础的设计规范执行。

    第5.7.8条 在无显著冲刷的软土地基（如淤泥、软粘土以及相对于荷载要求其容许承载力较低的地基等）上修建桥涵墩台基础时，应采取加固地基的措施，如砂砾垫层、石灰桩、砂石桩、锤击夯实、动力固结、水泥灌浆等，并应根据具体情况与其它设计方案（如桩基础）进行技术经济比较。


第八节 桥面铺装、排水和防水层

第八节　桥面铺装、排水和防水层

    第5.8.1条 桥面铺装，可采用水泥混凝土、沥青混凝土、沥青碎（砾）石表面处治、泥结碎（砾）石、级配砾（碎）石等。装配式桥梁（指有纵向装配缝的梁式、板式桥）的水泥混凝土铺装层内，应配置钢筋网。木桥面铺装，可采用沥青碎（砾）石表面处治、泥结碎（砾）石、级配砾（碎）石等。

    第5.8.2条 桥面伸缩缝，应满足桥面自由伸缩和车辆平稳通过的要求。伸缩缝，应填满橡胶或沥青胶泥等不透水、有弹性的材料。开口式伸缩缝，应便于检查和清除缝下沟槽内的污物。

    当水泥混凝土铺装层下采用油毛毡或麻织物与沥青粘合的防水层时，铺装层应设置隔断缝。

    多孔简支梁式桥、板式桥的桥面，宜做成连续的。

    第5.8.3条 钢筋混凝土桥桥面铺装层下防水层的设置，应根据气温、年降雨量、桥梁结构、桥面铺装类型等确定。

    沥青混凝土铺装层和防水性水泥混凝土铺装层下，可不设置防水层。但桥面在主梁受负弯矩作用处，应设置防水层。

    当桥面铺装采用泥结碎（砾）石、级配砾（碎）石时，宜设置防水层（干旱地区除外）。

    砖、石、水泥混凝土的桥台背面或拱桥（涵）拱圈与填料间，宜设置防水层（干旱地区除外）。当拱桥桥面铺装为水泥混凝土或沥青混凝土时，拱圈上可不设置防水层。

    第5.8.4条 桥面应根据桥面铺装类型和年降雨量设置1.5～3％的路拱坡度，并应在桥面两侧每隔适当长度设置泄水管。较长桥梁的桥面，必要时可设置纵坡。

    人行道应设置面向车行道的1％的横坡。


第九节 调治构造物和防护工程

第九节　调治构造物和防护工程

    第5.9.1条 在桥梁上、下游，应根据地形、地质、河流性质、河滩流量、桥头引道、水利设施等情况，设置必要的调治构造物，如导流堤（包括封闭式导流堤）、梨形堤、丁坝、顺坝、护岸等。

    第5.9.2条 桥头锥形护坡的坡面和洪水泛滥范围内的桥头引道边坡的坡面，可根据具体情况采取加固措施。

    桥头锥形护坡的坡面坡度、基底埋置深度等，应按现行的有关公路桥涵（包括地基与基础）的设计规范执行。


第六章 路线交叉

第六章　路线交叉

第一节　平面交叉

    第6.1.1条 厂矿道路互相交叉或与各级公路、城市道路（高速公路、快速路除外）交叉，宜采用平面交叉。

    平面交叉形式宜划分为加铺转角式交叉、分道转弯式交叉、加宽路口式交叉和环形交叉。各种平面交叉形式，应根据交通量、地形、厂矿企业总体规划等情况采用。设计时，可参照现行的有关公路、城市道路的设计规范。

    平面交叉，应设置在直线路段，并宜正交。当需要斜交时，交叉角不宜小于45°。当露天矿山道路受地形等条件限制时，交叉角可适当减小。

    交叉道路上的汽车，在冲突点前相当于交叉口停车视距三角形范围内，应能互相看到（附录四）。当受地形等条件限制时，交叉口停车视距，可减少30％（厂内道路，应按本规范第2.3.5条的规定采用），并应设置限制速度标志。

    平面交叉，宜设在纵坡不大于2％的平缓路段，其长度从路面两侧向外算起，各不应小于16m（不包括竖曲线部分长度）、紧接平缓路段的道路纵坡，不宜大于3％；困难地段，不宜大于5％。当厂内道路和露天矿山道路条件困难时，可不受本段规定的限制，但必须采取安全措施。

    经常行驶对路面破环性大的车辆的交叉口，宜铺砌加固。

    第6.1.2条 露天矿山道路分岔的形式，应根据运输流向、交通量、道路服务年限、地形等确定。

    由主线同一分岔点所分出的岔线，不宜超过两条。

    分岔的主线和岔线，宜采用直线及较大的分岔角。

    分岔点宜设在纵坡不大于2％的平缓路段。紧接平缓路段的道路纵坡，不宜大于5％。当受地形等条件限制时,分岔点亦可设在纵坡大于5％（一级露天矿山道路，不得大于7％；二、三级露天矿山道路，不得大于8％）的路段上，但必须采取安全措施。

    当分岔的岔线与主线的坡向相同时，岔线纵坡应与主线一致；当分岔的岔线与主线的坡向不相同时，岔线应有一段与主线纵坡相同的过渡段。在地形困难地段，从分岔点开始两者之间可有1～2％的纵坡差（当分岔角小于、等于30°时，可采用1％；当分岔角大于30°时，可采用2％）。

    第6.1.3条 厂矿道路与铁路平面交叉时，交叉路线应为直线，并宜正交。当需要斜交时，交叉角不宜小于45°。当厂内道路受地形等条件限制时，交叉角可适当减小。

    厂外道路道口，应根据铁路计算行车速度，使汽车（速度限制在40km/h及以下时）在距离冲突点不小于50m的范围内,能看到两侧各不小于表6.1.3-1规定的视距长度处的机车车辆。

    露天矿山道路道口，应根据铁路计算行车速度,使汽车（速度限制在30km/h及以下时）在距离冲突点不小于35m的范围内，能看到两侧各不小于表6.1.3-1规定的视距长度处的机车车辆。

    厂内道路道口，应根据铁路计算行车速度，使汽车（速度限制在15km/h及以下时）在距离冲突点不小于20m的范围内，能看到两侧各不小于表6.1.3-2规定的视距长度处的机车车辆。

    当不能符合视距长度的要求时，应按现行的有关工业企业铁路道口的安全标准执行。

    道口两端，从铁路钢轨外侧算起，各应有不小于16m（不包括竖曲线部分长度）的水平路段。当受地形等条件限制时,厂内道路、露天矿山道路道口两端，可采用纵坡不大于2％的平缓路段。紧接水平路段或平缓路段的道路纵坡，不宜大于3％；困难地段，不宜大于5％。

    道口，应设置易于翻修的铺砌层，如钢筋混凝土预制块、整齐块石等。道口铺砌长度，应延至铁路钢轨以外0.5～2m；道口铺砌宽度，厂外道路、厂内道路宜与路基同宽，露天矿山道路宜与路面同宽。设有人行道的道路，道口铺砌宽度，应包括人行道宽度。


第二节 立体交叉

第二节　立体交叉

    第6.2.1条 厂矿道路与高速公路、快速路交叉，应采用立体交叉。厂矿道路互相交叉或与其它各级公路、城市道路交叉，当交通运输繁忙或地形条件适宜且经过技术经济比较确为合理时，亦应采用立体交叉。

    立体交叉形式宜划分为互通式立体交叉和分离式立体交叉。各种立体交叉形式，应根据道路性质与等级、地形、厂矿企业总体规划等情况采用。设计时，可参照现行的有关公路、城市道路的设计规范。

    立体交叉的跨线桥上、下净空，应分别符合该道路建筑限界的规定。

    第6.2.2条 厂矿道路与铁路交叉，具有下列情况之一者，应采用立体交叉（如初期运量不大且不影响行车安全时，可缓建）：

    一、交通量达到国家现行规定；

    二、交通运输繁忙或地形条件适宜且经过技术经济比较确为合理；

    三、受地形等条件限制采用平面交叉危及行车安全或确有特殊需要。

    厂矿道路与铁路立体交叉时，交叉路线宜为直线，并宜正交。当需要斜交时，交叉角不宜小于45°。

    立体交叉的跨线桥上、下净空，应分别符合该铁路、厂矿道路建筑限界的规定。

    第6.2.3条 农村道路与厂矿道路交叉，宜采用平面交叉。如地形条件适宜时，亦可利用附近桥涵作为立体交叉。

    第6.2.4条 人流量（或高峰小时人流量）较大的厂矿道路与繁忙的铁路走行线、调车线、站线交叉或与交通运输繁忙的公路、城市道路交叉，可采用人行天桥或地道。

    第6.2.5条 管线（包括管线支架）、渡槽、平台、通廊等与厂矿道路交叉，应符合厂矿道路建筑限界的规定，并不得损害道路的结构和设施。


第七章 沿线设施及其它工程

第七章　沿线设施及其它工程

第一节　安全设施

    第7.1.1条 厂矿道路在急弯、陡坡、视线不良等路段，应根据需要设置标志、柱式（墙式）护栏、分道墙（桩）、分道行驶路面标线、反光镜等安全设施；在桥头引道、高路堤、地形险峻等路段，应设置标志和护栏；在道路交叉口，应根据需要设置标志、栏杆；在严重积雪路段、漫水桥、过水路面，应设置标杆。

    露天矿山道路，在急弯、陡坡、高路堤、地形险峻等路段，亦可根据具体情况分别设置挡车堆（但不得妨碍视线）、阻车堤、反坡安全线等安全设施。

    柱式护栏外侧至路肩边缘的距离，可采用25～50cm。

    墙式护栏，应建在挡土墙顶、岩石或坚实基础上。

    路面边缘至墙式护栏内侧或挡车堆内侧坡脚的净距，不宜小于表7.1.1的规定。

    分道墙（桩）、分道行驶路面标线，应设置在平曲线（不设置缓和曲线时，为圆曲线）的起点和终点范围内。

    设置柱式（墙式）护栏、分道墙（桩）、挡车堆、阻车堤等安全设施路段的路基、路面宽度，应适当增加，并应符合厂矿道路建筑限界的规定。

    第7.1.2条 厂矿道路主标志宜划分为警告标志、禁令标志、指示标志和指路标志。各种厂矿道路主标志，应根据道路沿线具体情况采用。

    一、二级厂外道路，应设置交通标线。

    交通标志和标线的名称、图形、颜色、尺寸、设置地点等，应按现行的有关道路交通标志和标线的标准执行。

    第7.1.3条 露天矿山道路，在固定的卸矿点（如溜井、溜槽、贮矿漏斗等），应设置坚固的车挡。废石场和堆置段高较高的贮矿场的边缘，应设置防滑堆。

    第7.1.4条 夜间行车、行人较多的厂矿道路，应设置线路照明和反光标志。经常有雾的露天矿山道路，应设置雾灯。

    厂矿道路的装卸点、停车场、回车场、废石场、贮矿场、桥梁、渡口码头等地，可根据需要设置照明设施。

    第7.1.5条 厂矿道路道口安全设施的设置，应按现行的有关工业企业铁路道口的安全标准执行。


第二节 附属设施

第二节　附属设施

    第7.2.1条 在汽车库、汽车站、修车场和有大批车辆的装卸点附近，应设置停车场或停车道。

    停车场的面积，应根据停车车型、停放形式和停车数量确定。停放形式宜划分为垂直式、平行式和斜角式。在一般情况下，宜采用垂直式。垂直式停放，汽车横向间距，宜采用车长的0.1～0.12倍（当车型较小时，可采用下限；反之，可采用上限）,并不宜小于0.7m；通道处汽车纵向间距，不宜小于车长的1.1倍；非通道处汽车纵向间距（即车辆尾距），不宜小于1m。停车场，应留有适当宽度的通道和出入口（当停放车辆多于50辆时，出入口不宜少于两个）。停车场出入口，应视野开阔，并设置标志。

    停车场的路面等级及面层类型，应根据需要确定。停车场的地面坡度，宜采用1～2％；困难地点，不宜小于0.5％或大于3％。

    停车道宜设置在纵坡平缓的直线路段上，并宜在加宽路面后沿道路设置。停车道的长度和宽度，亦应根据停车车型、停放形式和停车数量确定。停放形式亦宜划分为垂直式、平行式和斜角式。各种停放形式，可根据具体情况采用。

    自行车停车场、棚，应根据厂矿企业总体规划和人流集散点的需要设置。

    第7.2.2条 厂矿道路尽头处和原料、产品装卸处，应根据需要设置回车场。回车场形式宜划分为O型、T型和L型。回车场最小尺寸，可根据汽车最小转弯半径和道路路面宽度确定。

    回车场宜设置在平坡上；困难地段，可设置在不大于3％的缓坡上。回车场的地面坡度，可采用1％。回车场不应设置超高。

    第7.2.3条 地磅房应设置在称重汽车主要行驶方向的右侧。地磅房进车端的平坡直线段长度宜有两辆车长（在困难条件下，平坡直线段长度不应小于一辆车长）；出车端的平坡直线段长度不应小于一辆车长。汽车进出地磅房前后弯道，路面内边缘转弯半径，不宜小于12m，在困难条件下不应小于9m；路面外边缘转弯半径,宜比路面内边缘转弯半径增加一个车行道宽度值。紧接进车端道路的纵坡，不宜大于3％；在困难条件下，不宜大于5％。

    第7.2.4条 汽车加油机，应设置在泵岛上。设置汽车加油机的路段，应设置加油车道。汽车加油机至厂内道路路面边缘的距离，不宜小于5m；至厂外道路、露天矿山道路路面边缘的距离，不宜小于10m。

    加油站的路面，宜采用水泥混凝土路面。

    第7.2.5条 洗车设施，可采用洗车台（池）、清洗机等。洗车台形式宜划分为贯通式和尽头式。各种洗车台形式，可根据汽车数量和场地面积采用。汽车上、下洗车台（池），应有足够的直线长度和路面内、外边缘转弯半径。直线长度，不应小于一辆车长。路面内边缘转弯半径，不应小于9m；路面外边缘转弯半径，宜比路面内边缘转弯半径增加一个车行道宽度值。洗车场地，应注意排水。

    第7.2.6条 汽车库、汽车站、养路房等建筑，应根据需要设置。

    第7.2.7条 养路材料堆料坪，可设置在路基两旁适当地点；其平面尺寸可根据养路材料数量和地形条件确定。


第三节 渡口码头

第三节　渡口码头

    第7.3.1条 汽车渡口码头的位置，应选择在河床稳定、水文水力条件适宜、无淤积或少淤积的地点。

    渡口码头形式宜划分为直线式、吊桥式和锯齿式。水位高差变化较小的河流，宜采用直线式或吊桥式渡口码头。水位高差变化较大的河流，宜采用锯齿式渡口码头。

    第7.3.2条 渡口码头引道纵坡，直线式渡口码头，宜采用9～11％；锯齿式渡口码头，宜采用4～6％。吊桥式渡口码头桥面纵坡，在最低水位时，不宜大于8％。

    引道宽度，宜采用9～12m。引道路面，宜采用水泥混凝土路面或浆砌块石路面，并应采取防滑措施。


第四节 隧道

第四节　隧道

    第7.4.1条 厂矿道路，当地形、地质、水文、施工等条件适宜且经过技术经济比较确为合理时，应采用隧道。

    隧道设计，应根据厂矿道路性质、使用要求和将来发展需要，按适用、经济、安全的要求设计，并应进行方案比较，确定合理的方案。

    隧道净宽不大于7.5m的厂矿道路隧道设计，除应按本节的规定采用外，可参照现行的有关公路、城市道路的设计规范。隧道净宽大于7.5m的厂矿道路隧道设计，应进行个别设计。

    第7.4.2条 隧道应设计为永久性的。

    隧道位置，应综合考虑地形、地质、水文、气候、朝向等确定。隧道宜避开地质不良地段而位于稳固地层中。

    越岭线道路隧道，应充分注意两端路线的衔接。

    沿河（谷）傍山隧道，应考虑水流冲刷对隧道稳定的影响，避免隧道拱肩覆盖厚度过薄而产生显著偏压。

    临近水库的隧道，应设置在高山库区计算水位0.5m以上和可能塌岸范围以外。

    第7.4.3条 隧道洞口位置的确定，应根据地形、地质条件，着重考虑仰坡和边坡的稳定，避免将洞口设在地质不良处或排水困难的沟谷低洼处或不稳定的悬岩陡壁下。

    在寒冷冰冻、严重积雪地区，隧道洞口宜避开风雪沉积区、雪崩危害区和涎流冰拥积处。如难以避开时，应采取防治措施。

    隧道洞口应修建洞门。洞门宜与隧道轴线正交；当受地形等条件限制需要斜交时，交叉角不宜小于45°（但在松软地层中，不宜采用斜交洞门）。

    位于完整的、不易风化的硬质岩石的洞口，可修建洞门框。

    第7.4.4条 隧道轴线，宜采用直线。当隧道内采用曲线时，隧道内圆曲线半径不宜小于不设超高、加宽的最小圆曲线半径，并应符合视距要求。

    第7.4.5条 隧道内计算行车速度，宜与该隧道所在道路等级的计算行车速度相同。隧道的车道数，应经过技术经济比较确定。

    当隧道并设或靠近其它地下构筑物时，应留有足够的净距。相邻两个隧道的净距，应根据隧道断面形状、受力状态、相互交叉角度、围岩地质条件、施工方法、爆破震动影响等确定。

    隧道净空，应符合附录一的规定。

    当单车道隧道需要双向行车时，洞口两端外侧，应设置错车道。错车道的设置，应符合附录二的规定。但错车道长度，应根据车辆行驶和停放的需要适当增加。

    第7.4.6条 隧道内人行道的设置，应根据人流车流密度、隧道长度等确定。不设置人行道的隧道，应设置避车洞，其间距可采用30～40m。

    第7.4.7条 隧道内纵坡形式宜划分为单坡和人字坡。

    当采用单坡时，隧道纵坡不宜大于3％（明洞和长度小于50m的隧道，可不受此限制）。但重型自卸汽车重车上坡且长度大于50m时，隧道纵坡不宜大于2％。

    当采用人字坡时，隧道纵坡不宜大于1％。

    黄土地区隧道纵坡，宜采用人字坡。

    隧道纵坡不宜小于0.5％；在困难条件下不应小于0.3％。

    第7.4.8条 隧道与两端引线的衔接，应顺适。引线线形，应符合路线设计的要求。

    引线宜采用直线。如受地形等条件限制需要采用曲线时，引线的圆曲线超高、加宽缓和段（不设置超高、加宽时，为圆曲线）的起点（或终点）至洞门的距离，不宜小于10m，并应符合视距要求。

    紧接洞门的引线纵坡，宜与隧道内纵坡保持一致，其长度不宜小于40m；在困难条件下不应大于3％，其长度不应小于30m（明洞和长度小于50m的隧道，可不受此限制）。

    引线处，应设置必要的排水设施，并应减少地面水侵入洞内。

    第7.4.9条 隧道内宜采用水泥混凝土路面。水泥混凝土的计算抗折强度，不宜小于4.5MPa。

    紧接洞门的引线路面，应与隧道内路面保持一致，其长度不宜小于10m。

    如隧道内外路拱坡度、坡向不同时，紧接洞门的引线，应设置路拱过渡段，其长度不宜小于10m。

    第7.4.10条 对隧道处的地表水和地下水，应采取以排为主，截、堵、排相结合的综合治理措施。除常年干燥的短隧道外,隧道内应设置排水设施。寒冷冰冻地区的隧道排水设施，应采取防冻措施。

    第7.4.11条 隧道应根据需要设置通风、照明设备，必要时可设置通讯设备、应急设施和采取消音措施。隧道两端洞口，应设置标志。

    当单车道隧道需要双向行车时，洞口两端外侧，宜设置交通信号。


第五节 绿化

第五节　绿化

    第7.5.1条 厂矿道路的两侧、中间带、交叉口、停车场及其它附属设施等，宜进行绿化。

    厂矿道路绿化，应符合建筑限界和视距的规定。

    第7.5.2条 厂矿道路的行道树、绿篱和观赏树木、花草的选择，应符合美观、经济、就地取材、易于成活的要求，并应根据厂矿企业生产特点，选择适应性强和具有吸尘、吸附有害气体及抗污染等性能的品种。

    第7.5.3条 厂外道路路肩上不得植树。厂内道路两侧种植乔木、灌木时，乔木至路面边缘的净距不得小于1m，灌木至路面边缘的净距不得小于0.5m。

    交叉口、弯道内侧、桥头两端等处绿化时，可栽植草皮或高度小于1m的低矮灌木或稀疏的高大乔木。


附录一 厂矿道路建筑限界

附录一　厂矿道路建筑限界

    一至四级厂外道路（包括桥梁、隧道）建筑限界，应按现行的有关公路的设计规范执行。

    厂外道路中的辅助道路、厂内道路和露天矿山道路建筑限界，应符合附图1.1的规定。


附录二 错车道

附录二　错车道

    错车道宜设在纵坡不大于4％的路段。任意相邻两个错车道间应能互相通视，其间距不宜大于300m。错车道的尺寸，可按附图2.1的规定采用。


附录三 超高缓和段长度的计算

附录三　超高缓和段长度的计算

    直线上的路拱断面过渡到圆曲线上的超高断面，必须设置超高缓和段。

    超高缓和段长度，可按下列公式计算（但不得小于10m）：


附录四 横净距的计算

附录四　横净距的计算

    当路线设计中不设回旋曲线时，横净距的计算，可按本附录的规定采用；当路线设计中设回旋曲线时，横净距的计算，可参照现行的有关公路路线的设计规范。

    不设回旋曲线时，横净距（附图4.1），可按下列公式计算：

    交叉口，必要时宜绘视距三角形，校验交叉口停车视距。交叉口妨碍视线的障碍物，应予以清除（附图4.3）。


附录五 路面设计用的重型自卸汽车参数

附录五 路面设计用的重型自卸汽车参数


附录六 常用人行道道面结构组合类型及厚度

附录六 常用人行道道面结构组合类型及厚度


附录七 习用计量单位与法定计量单位对照和换算表

附录七 习用计量单位与法定计量单位对照和换算表


附录八 本规范用词说明

附录八 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

1.表示很严格，非这样作不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

2.表示严格，在正常情况下均应这样作的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

3.表示允许稍有选择，在条件许可时，首先应这样作的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

二、条文中指明必须按其它有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为：“可参照……”。