建筑设计防火规范

本规范文件由王礼敬整理

中华人民共和国国家标准

建筑设计防火规范

GBJ16—87（2001修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年5月1日

工程建设国家标准局部修订公告

第7号

国家标准《建筑设计防火规范》GBJ16-87，由公安部天津消防科研所会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自1997年9月1日起施行，该规范中相应的条文规定同时废止。现予公告。

中华人民共和国建设部
1997年6月24日

工程建设国家标准局部修订公告

第27号

    国家标准《建筑设计防火规范》GBJ16-87局部修订条文有：第1.0.3条、第5.1.1条、第5.1.1A条、第5.1.3条、第5.1.3A条、第5.3.1条、第5.3.6条、第5.3.6A条、第5.3.7条、第5.3.12条、第7.2.3条、第8.7.1A条、第8.7.1B条、第10.2.8条、第10.3.1A条、第10.3.1B条，此次局部修订的条款内容均为强制性条文。

                                      二OO一年四月

注：有*符号的部分是根据中华人民共和国建设部1997年6月24日第7号工程建设国家标准局部修订公告修订的部分。
红色字体部分是根据中华人民共和国建设部2001年4月1日第27号工程建设国家标准局部修订公告修订的部分。

底色为红色的章节号条文属于强制性条文。

目 次

第一章 总则

第二章 建筑物的耐火等级

第三章 厂房

第一节 生产的火灾危险性分类

第二节 厂房的耐火等级、层数和占地面积

第三节 厂房的防火间距

第四节 厂房的防爆

第五节 厂房的安全疏散

第四章 仓库

第一节 储存物品的火灾危险性分类

第二节 库房的耐火等级、层数、占地面积和安全疏散

第三节 库房的防火间距

第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第五节 可燃、助燃气体储罐的防火间距

第六节 液化石油气储罐的布置和防火间距

第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第八节 仓库、储罐区、堆场的布置及与铁路、道路的防火间距

第五章 民用建筑

第一节 民用建筑的耐火等级、层数、长度和面积

第二节 民用建筑的防火间距

第三节 民用建筑的安全疏散

第四节 民用建筑中设置燃油、燃气锅炉房，油浸电力变压器室和商店的规定

第六章 消防车道和进厂房的铁路线

第七章 建筑构造

第一节 防火墙

第二节 建筑构件和管道井

第三节 屋顶和屋面

第四节 疏散用的楼梯间、楼梯和门

第五节 天桥、栈桥和管沟

第八章 消防给水和灭火设备

第一节 一般规定

第二节 室外消防用水量

第三节 室外消防给水管道、室外消火栓和消防水池

第四节 室内消防给水

第五节 室内消防用水量

第六节 室内消防给水管道、室内消火栓和室内消防水箱

第七节 灭火设备

第八节 消防水泵房

第九章 采暖、通风和空气调节

第一节 一般规定

第二节 采暖

第三节 通风和空气调节

第十章 电气

第一节 消防电源及其配电

第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第三节 火灾自动报警装置和消防控制室

附录一 名词解释

附录二 建筑构件的燃烧性能和耐火极限

附录三 生产的火灾危险性分类举例

附录四 储存物品的火灾危险性分类举例

附录五 本规范用词说明

附加说明、


第一章 总 则

第1.0.1条 为了保卫社会主义建设和公民生命财产的安全，在城镇规划和建筑设计中贯彻“预防为主，防消结合”的方针，采限防火措施，防止和减少火灾危害，特制定本规范。

第1.0.2条 建筑防火设计，必须遵循国家的有关方针政策，从全局出发，统筹兼顾，正确处理生产和安全、重点和一般的关系，积极采用行之有效的先进防火技术，做到促进生产，保障安全，方便使用，经济合理。

第1.0.3条 本规范适用于下列新建、扩建和改建的工业与民用建筑：
    一、九层及九层以下的住宅（包括底层设置商业服务网点的住宅）和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑；
    二、单层、多层和高层工业建筑；
    三、地下民用建筑。
    本规范不适用于炸药厂（库）、花炮厂（库）、无窗厂房、人民防空工程、地下铁道及其他地下非民用建筑、炼油厂和石油化工厂的生产区。

    注：建筑高度为建筑物室外地面到其女儿墙顶部或檐口的高度。屋顶上的了望塔、冷却塔、水箱间、微波天线间、电梯机房、排风和排烟机房以及楼梯出口小间等不计入建筑高度和层数内，建筑物的地下室、半地下室的顶板面高出室外地面不超过1.5m者，不计入层数内。

第1.0.4条 建筑防火设计，除执行本规范的规定外，并应符合国家现行的有关标准、规范的要求。


第二章 建筑物的耐火等级

第2.0.1条 建筑物的耐火等级分为四级，其构件的燃烧性能和耐火极限不应低于表2.0.1的规定(本规范另有规定者除外)。

注：①以木柱承重且以非燃烧材料作为墙体的建筑物，其耐火等级应按四级确定。

②高层工业建筑的预制钢筋混凝土装配式结构，其节点缝隙或金属承重构件节点的外露部位，应

做防火保护层，其耐火极限不应低于本表相应构件的规定。

③二级耐火等级的建筑物吊顶，如采用非燃烧体时，其耐火极限不限。

④在二级耐火等级的建筑中，面积不超过100m2的房间隔墙，如执行本表的规定有困难时，可采

用耐火极限不低于0.3h的非燃烧体。

⑤一、二级耐火等级民用建筑疏散走道两侧的隔墙，按本表规定执行有困难时，可采用0.75h非

燃烧体。

⑥建筑构件的燃烧性能和耐火极限，可按附录二确定。

第2.0.2条 二级耐火等级的多层和高层工业建筑内存放可燃物的平均重量超过200kg/m2的房间，其梁、楼板的耐火极限应符合一级耐火等级的要求，但设有自动灭火设备时，其梁、楼板的耐火极限仍可按二级耐火等级的要求。

第2.0.3条 承重构件为非燃烧体的工业建筑（甲、乙类库房和高层库房除外），其非承重外墙为非燃烧体时，其耐火极限可降低到0.25h，为难燃烧体时，可降低到0.5h。

第2.0.4条 二级耐火等级建筑的楼板(高层工业建筑的楼板除外)，如耐火极限达到1h有困难时，可降低到0.5h。

上人的二级耐火等级建筑的平屋顶，其屋面板的耐火极限不应低于1h。

第2.0.5条 二级耐火等级建筑的屋顶如采用耐火极限不低于0.5h的承重构件有困难时，可采用无保护层的金属构件。但甲、乙、丙类液体火焰能烧到的部位，应采取防火保护措施。

第2.0.6条 建筑物的屋面面层，应采用不燃烧体，但一、二级耐火等级的建筑物，其不燃烧体屋面基层上可采用可燃卷材防水层。

第2.0.7条 下列建筑或部位的室内装修，宜采用非燃烧材料或难燃烧材料：

一、高级旅馆的客房及公共活动用房；

二、演播室、录音室及电化教室；

三、大型、中型电子计算机机房；


第三章 厂房

第一节 生产的火灾危险性分类

第3.1.1条 生产的火灾危险性可按表3.1.1分为五类。

注：①在生产过程中，如使用或生产易燃、可燃物质的量较少，不足以构成爆炸或火灾危险时，可以按实际情况确定其火灾危险性的类别。

②一座厂房内或防火分区内有不同性质的生产时，其分类应按火灾危险性较大的部分确定，但火灾危险性大的部分占本层或本防火分区面积的比例小于5%(丁、戊类生产厂房的油漆工段小于10%),且发生事故时不足以蔓延到其他部位，或采取防火措施能防止火灾蔓延时，可按火灾危险性较小的部分确定。

丁、戊类生产厂房的油漆工段，当采用封闭喷漆工艺时，封闭喷漆空间内保持负压、且油漆工段

设置可燃气体浓度报警系统或自动抑爆系统时，油漆工段占其所在防火分区面积的比例不应超过

20%。

③生产的火灾危险性分类举例见附录三。


第二节 厂房的耐火等级、层数和占地面积

第3.2.1条 各类厂房的耐火等级、层数和占地面积应符合表3.2.1的要求(本规范另有规定者除外)。

注：①防火分区间应用防火墙分隔。一、二级耐火等的单层厂房(甲类厂房除外)如面积超过本表规定，设置防火墙有困难时，可用防火水幕带或防火卷帘加水幕分隔。

②一级耐火等级的多层及二级耐火等级的单层、多层纺织厂房(麻纺厂除外)可按本表的规定增加

50%，但上述的厂房原棉开包、清花车间均应设防火墙分隔。

③一、二级耐火等级的单层、多层造纸生产联合厂房，其防火分区最大允许占地面积可按本表的规

定增咖1.5倍。

④甲、乙、丙类厂房装有自动灭火设备时，防火分区最大允许占地面积可按本表的规定增加一倍；

丁戊类厂房装设自动灭火设备时，其占地面积不限。局部设置时，增加面积可按该局部面积的一

倍计算。

⑤一、二级耐火等级的谷物筒仓工作塔，且每层人数不超过2个时，最多允许层数可不受本表限制。

⑥邮政楼的邮件处理中心可按丙类厂房确定。

第3.2.2条 特殊贵重的机器、仪表、仪器等应设在一级耐火等级的建筑内。

第3.2.3条 在小型企业中，面积不超过300m2独立的甲、乙类厂房，可采用三级耐火等级的单层建筑。

第3.2.4条 使用或产生丙类液体的厂房和有火花、赤热表面、明火的丁类厂房均应采用一、二级耐火等级的建筑，但上述丙类厂房面积不超过500m2，丁类厂房面积不超过1000m2，也可采用三级耐火等级的单层建筑。

第3.2.5条 锅炉房应为一、二级耐火等级的建筑，但每小时锅炉的总蒸发量不超过4t的燃煤锅炉房可采用三级耐火等级的建筑。

第3.2.6条 可燃油油浸电力变压器室、高压配电装置室的耐火等级不应低于二级。

注：其他防火要求应按国家现行的有关电力设计防火规范执行。

第3.2.7条 变电所、配电所不应设在有爆炸危险的甲、乙类厂房内或贴邻建造，但供上述甲、乙类专用的10kV及以下的变电所、配电所，当采用无门窗洞口的防火墙隔开时，可一面贴邻建造。

乙类厂房的配电所必须在防火墙上开窗时，应设非燃烧体的密封固定窗。

第3.2.8条 多功能的多层或高层厂房内，可设丙、丁、戊类物品库房，但必须采用耐火极限不低于3h非燃烧体墙和1.5h的非燃烧体楼板与厂房隔开，库房的耐火等级和面积应符合本规范第4.2.1条的规定。

第3.2.9条 甲、乙类生产不应设在建筑物的地下室或半地下室内。

第3.2.10条 厂房内设置甲、乙类物品的中间仓库时，其储量不宜超过一昼夜的需要量。

中间仓库应靠外墙布置，并应采用耐火极限不低于3h的非燃烧体墙和1.5h的非燃烧体楼板与其他部分隔开。

第3.2.11条 总储量不大于15m3的丙类液体储罐，当直埋于厂房外墙附近，且面向储罐一面的外墙为防火墙时，其防火间距可不限。

中间罐的容积不应大于1.00m3，并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。


第三节 厂房的防火间距

第3.3.1条 厂房之间的防火间距不应小于表3.3.1的规定(本规范另有规定者除外)。

注：①防火间距应按相邻建筑物外墙的最近距离计算，如外墙凸出的燃烧构件，则应从其凸出部分外缘算起(以后有关条文均同此规定)。

②甲类厂房之间及其与其他厂房之间的防火间距，应按本表增加2m，戊类厂房之间的防火间距，可按本表减小2m。

③高层厂房之间及其与其他厂房之间的防火间距，应按本表增加3m。

④两座厂房相邻较高一面的外墙为防火墙时，其防火间距不限，但甲类厂房之间不应小于4m。

⑤两座一、二级耐火等级厂房，当相邻较低一面外墙为防火墙且较低一座厂房的屋盖耐火极限不低于1h时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑥两座一、二级耐火等级厂房，当相邻较高一面外墙的门窗等开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但甲、乙类厂房不应小于6m；丙、丁、戊类厂房不应小于4m。

⑦两座丙、丁、戊类厂房相邻两面的外墙均为非燃烧体，如无外露的燃烧体屋檐，当每面外墙上的门墙洞口面积之和各不超过该外墙面积的5%，且门窗洞口不正对开设时，其防火间距可按本表减少25%。

⑧耐火等级低于四级的原有厂房，其防火间距可按四级确定。

第3.3.2条 一座凵形、Ш形厂房，其两翼之间的防火间距不宜小于本规范表3.3.1规定。如该厂房的占地面积不超过本规范第3.2.1条规定的防火分区最大允许占地面积(面积不限者，不应超过10000m2)，其两翼之间的间距可为6m。

第3.3.3条 厂房附设有化学易燃物品的室外设备时，其室外设备外壁与相邻厂房室外附设设备外壁之间的距离，不应小于10m。与相邻厂房外墙之间的防火间距，不应小于本规范第3.3.1条的规定(非燃烧体的室外设备按一、二级耐火等级建筑确定)。

第3.3.4条 数座厂房(高层厂房和甲类厂房除外)的占地面积总和不超过本规范第3.2.1条的规定的防火分区最大允许占地面积时，可成组布置，但允许占地面积应综合考虑组内各个厂房的耐火等级、层数和生产类别，按其中允许占地面积较小的一座确定(面积不限者，不应超过10000m2).组内厂房之间的间距：当厂房高度不超过7m时，不应小于4m；超过7m时，不应小于6m。

组与组或组与相邻建筑之间的防火间距，应符合本规范第3.3.1条的规定(按相邻两座耐火等级最低的建筑物确定)。

第3.3.5条 厂房与甲类物品库房之间的防火间距，不应小于本规范第4.3.4条的规定，但高层厂房与甲类物品库房的间距不应小于13m。

第3.3.6条 高层工业建筑、甲类厂房与甲、乙、丙类液体储罐，可燃、助燃气体储罐，液化石油气储罐，易燃、可燃材料堆场的防火间距，应符合本规范第四章有关条文的规定，但高层工业建筑与上述储罐、堆场(煤和焦炭场除外)的防火间距不应小于13m。

第3.3.7条 屋顶承重构件和非承重外墙均为非燃烧体的厂房，当耐火极限达不到本规范表2.0.1中二级耐火等级要求时，其防火间距应按三级耐火等级建筑的要求确定，但上述丁、戊类厂房，其防火间距仍可按二级耐火等级建筑的要求确定。

第3.3.8条 丙、丁、戊类厂房与民用建筑之间的防火间距，不应小于本规范第3.3.1条的规定、但单层、多层戊类厂房与民用建筑之间的防火间距，可按本规范第5.2.1条的规定执行；甲、乙类厂房与民用建筑之间的防火间距，不应小于25m，距重要的公共建筑不宜小于50m。

注：为丙、丁、戊类厂房服务而单独设立的生活室与所属厂房之间的防火间距，可适当减少，但不应小于6.00m。

第3.3.9条 散发可燃气体、可燃蒸气的甲类厂房与下述地点的防火间距不应小于下列规定：

明火或散发火花的地点—— 30m；

厂外铁路线(中心线) ——30m；

厂内铁路线(中心线) ——20m；

厂外道路(路边) ——15m；

厂内主要道路(路边) ——10m；

厂内次要道路(路边) ——5m。

注：①散发比空气轻的可燃气体、可燃蒸气的甲类厂房与电力牵引机车的厂外铁路线的防火间距可减为20m。

②上述甲类厂房所属厂内铁路装卸线如有安全措施，可不受限制。

第3.3.10条 室外变、配电站与建筑物、堆物、储罐之间的防火间距不应小于表3.3.10的规定。

注：①防火间距应从距建筑物、堆场、储罐最近的变压器外壁算起，但室外变、配电构架距堆场、储罐和甲、乙类的厂房不宜小于25m，距其他建筑物不宜小于10m。

②本条的室外变、配电站，是指电力系统电压为35～500kV，且每台变压器容量在10000kVA以上的室外变、配电站，以及工业企业的变压器总油量超过5t的室外总降压变电站。

③发电厂内的主变压器，其油量可按单台确定。

④干式可燃气体储罐的防火间距应按本表湿式可燃气体储罐增加25%。

第3.3.11条 城市汽车加油站的加油机、地下油罐与建筑物、铁路、道路之间的防火间距，不应小于表3.3.11的规定。

注：①汽车加油站的油罐应采用地下卧式油罐，并宜直接埋设。甲类液体总储量不应超过60m3，单罐容量不应超过20m3，当总储量超过时，其与建筑物的防火间距应按本规范第4.4.2条的规定执行。

②储罐上应设有直径不小于38mm并带有阻火器的放散管，其高度距地面不应小于4m，且高出管理室屋面不小于50cm。

③汽车加油机、地下油罐与民用建筑之间如设有高度不低于2.2m的非燃烧体实体围墙隔开，其防火间距可适当减少。

第3.3.12条 厂区围墙与厂内建筑的间距不宜小于5m，围墙两侧建筑物之间应满足防火间距要求。


第四节 厂房的防爆

第3.4.1条 有爆炸危险的甲、乙类厂房宜独立设置，并宜采用敞开或半敞开式的厂房。

有爆炸危险的甲、乙类厂房，宜采用钢筋混凝土柱、钢柱承重的框架或排架结构，钢柱宜采用防火保护层。

第3.4.2条 有爆炸危险的甲、乙类厂房，应设置必要的泄压设施，泄压设施宜采用轻质屋盖作为泄压面积，易于泄压的门、窗、轻质墙体也可作为泄压面积。

作为泄压面积的轻质屋盖和轻质墙体的每平方米重量不宜超过120 kg。

第3.4.3条 泄压面积与厂房体积的比值(m2/m3)宜采用0.05～0.22。爆炸介质威力较强或爆炸压力上升速度较快的厂房，应尽量加大比值。

体积超过1000m3的建筑，如采用上述比值有困难时，可适当降低，但不宜小于0.03。

第3.4.4条 泄压面积的设置应避开人员集中的场所和主要交通道路，并宜靠近容易发生爆炸的部位。

第3.4.5条 散发较空气轻的可燃气体、可燃蒸气的甲类厂房，宜采用全部或局部轻质屋盖作为泄压设施。顶棚应尽量平整避免死角，厂房上部空间要通风良好。

第3.4.6条 散发较空气重的可燃气体，可燃蒸气的甲类厂房以及有粉尘、纤维爆炸危险的乙类厂房，应采用不发生火花的地面。如采取绝缘材料作整体面层时，应采限防静电措施。地面下不宜设地沟，如必须设置时，其盖板应严密，并应采用非燃烧材料紧密填实；与相邻厂房连通处，应采用非燃烧材料密封。

散发可燃粉尘、纤维的厂房内表面应平整、光滑，并易于清扫。

第3.4.7条 有爆炸危险的甲、乙类生产部位，宜设在单层厂房靠外墙或多层厂房的最上一层靠外墙处。

有爆炸危险的设备应尽量避开厂房的梁、柱等承重构件布置。

第3.4.8条 有爆炸危险的甲、乙类厂房内不应设置办公室、休息室。如必须贴邻本厂房设置时，应采用一、二级耐火等级建筑，并应采用耐火极限不低于3h的非燃烧体防护墙隔开和设置直通室外或疏散楼梯的安全出口。

第3.4.9条 有爆炸危险的甲、乙类厂房总控制室应独立设置，其分控制室可毗邻外墙设置，并应用耐火极限不低于3h的非燃烧体墙与其他部分隔开。

第3.4.10条 使用和生产甲、乙、丙类液体的厂房管、沟不应和相邻厂房的管、沟相通，该厂房的下水道应设有隔油设施。


第五节 厂房的安全疏散

第3.5.1条 厂房安全出口的数目，不应少于两个。但符合下列要求的可设一个：

一、甲类厂房，每层建筑面积不超过100m2且同一时间的生产人数不超过5人；

二、乙类厂房，每层建筑面积不超过150m2且同一时间的生产人数不超过10人；

一、丙类厂房，每层建筑面积不超过250m2且同一时间的生产人数不超过20人；

一、丁、戊类厂房，每层建筑面积不超过400m2且同一时间的生产人数不超过30人；

注：本条和本规范有关条文规定的每层面积均指每层建筑面积。

第3.5.2条 厂房的地下室、半地下室的安全出口的数目，不应少于两个。但使用面积不超过50m2且人数不超过15人时可设一个。

地下室、半地下室如用防火墙隔成几个防火分区时，每个防火分区可利用防火墙上通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有一个直通室外的安全出口。

第3.5.3条 厂房内最远工作地点到外部出口或楼梯的距离，不应超过表3.5.3的规定。

第3.5.4条 厂房每层的疏散楼梯、走道、门的各自总宽度，应按表3.5.4的规定计算，当各层人数不相等时，其楼梯总宽度应分层计算，下层楼梯总宽度按其上层人数最多的一层人数计算，但楼梯最小宽度不宜小于1.10m。

底层外门的总宽度，应按该层或该层以上人数最多的一层人数计算，但疏散门的最小宽度不宜小于0.90m；疏散走道的宽度不宜小于1.40m。

注：①当使用人数少于50人时，楼梯、走道和门的最小宽度，可适当减少；但门的最小宽度，不应小于0.8m。

②本条和本规范有关条文中规定的宽度均指净宽度。

第3.5.5条 甲、乙、丙类厂房和高层厂房的疏散楼梯应采用封闭楼梯间，高度超过32m的且每层人数超过10人的高层厂房，宜采用防烟楼梯间或室外楼梯。

防烟楼梯间及其前室的要求应按《高层民用建筑设计防火规范》的有关规定执行。

第3.5.6条 高度超过32m的设有电梯的高层厂房，每个防火分区内应设一台消防电梯(可与客、货梯兼用)，并应符合下列条件：

一、消防电梯间应设前室，其面积不应小于6.00m2，与防烟楼梯间合用的前室，其面积不应小于10.00m2；

二、消防电梯间前室宜靠外墙，在底层应设直通室外的出口，或经过长度不超过30m的通道通向室外；

三、消防电梯井、机房与相邻电梯井、机房之间，应采用耐火极限不低于2.50h的墙隔开；当在隔墙上开门时，应设甲级防火门；

四、消防电梯间前室，应采用乙级防火门或防火卷帘；

五、消防电梯，应设电话和消防队专用的操纵按钮；

六、消防电梯的井底，应设排水设施。

注：①高度超过32m的设有电梯的高层塔架，当每层工作平台人数不超过2人时，可不设消防电梯。

② 丁、戊类厂房，当局部建筑高度超过32m且局部升起部分的每层建筑面积不超过50m2时，可

不设消防电梯。


第四章 仓库

第一节 储存物品的火灾危险性分类

第4.1.1条 储存物品的火灾危险性可按表4.1.1分为五类。

4.1.1.gif (13340 bytes)

注：①储存物品的火灾危险性分类举例见附录四。

②难燃物品、非燃物品的可燃包装重量超过物品本身重量1/4时，其火灾危险性应为丙类。


第二节 库房的耐火等级、层数、占地面积和安全疏散

第4.2.1条 库房的耐火等级、层数和建筑面积应符合表4.2.1的要求。

注：①高层库房、高架仓库和筒仓的耐火等级不应低于二级；二级耐火等级的筒仓可采用钢板仓。储存特殊贵重物品的库房，其耐火等级宜为一级。

②独立建造的硝酸铵库房、电石库房、聚乙烯库房、尿素库房、配煤库房以及车站、码头、机场内的中转仓库，其建筑面积可按本表的规定增加1.00倍，但耐火等级不应低于二级。

③装有自动灭火设备的库房，其建筑面积可按本表及注②的规定增加1.00倍。

④石油库内桶装油品库房面积可按现行的国家标准《石油库设计规范》执行。

⑤煤均化库防火分区最大允许建筑面积可为12000m2，但耐火等级不应低于二级。

⑥本条和本规范有关条文中规定的“占地面积”均指建筑面积。

第4.2.2条 一、二级耐火等级的冷库，每座库房的最大允许占地面积和防火分隔面积，可按《冷库设计规范》有关规定执行。

第4.2.3条 在同一座库房或同一个防火墙间内，如储存数种火灾危险性不同的物品时，其库房或隔间的最低耐火等级、最多允许层数和最大允许占地面积，应按其中火灾危险性最大的物品确定。

第4.2.4条 甲、乙类物品库房不应设在建筑物的地下室、半地下室。50度以上的白酒库房不宜超过三层。

第4.2.5条 甲、乙、丙类液体库房，应设置防止液体流散的设施。遇水燃烧爆炸的物品库房，应设有防止水浸渍损失的设施。

第4.2.6条 有粉尘爆炸危险的筒仓，其顶部盖板应设置必要的泄压面积。粮食筒仓的工作塔、上通廊的泄压面积应按本规范第3.4.2条的规定执行。

第4.2.7条 库房或每个防火隔间(冷库除外)的安全出口数目不宜少于两个。但一座多层库房的占地面积不超过300m2时，可设一个疏散楼梯，面积不超过100m2的防火隔间，可设置一个门。

高层库房应采用封闭楼梯间。

第4.2.8条 库房(冷库除外)的地下室、半地下室的安全出口数目不应少于两个，但面积不超过100m2时可设一个。

第4.2.9条 除一、二级耐火等级的戊类多层库房外，供垂直运输物品的升降机，宜设在库房外。当必须设在库房内时，应设在耐火极限不低于2.00h的井筒内，井筒壁上的门，应采用乙级防火门。

第4.2.10条 库房、筒仓的室外金属梯可作为疏散楼梯，但其净宽度不应小于60cm，倾斜度不应大于60°角。栏杆扶手的高度不应小于0.8m。

第4.2.11条 高度超过32m的高层库房应设有符合本规范第3.5.6条要求的消防电梯。

注：设在库房连廊、冷库穿堂或谷物筒仓工作塔内的消防电梯，可不设前室。

第4.2.12条 甲、乙类库房内不应设置办公室、休息室。

设在丙、丁类库房内的办公室、休息室，应采用耐火极限不低于2.50h的不燃烧体隔墙和1.00h的楼板分隔开，其出口应直通室外或疏散走道。


第三节 库房的防火间距

第4.3.1条 乙、丙、丁、戊类物品库房之间的防火间距不应小于表4.3.1的规定。

注：①两座库房相邻较高一面外墙为防火墙，且总建筑面积不超过本规范第4.2.1第一座库房的面积规定时，其防火间距不限。

②高层库房之间以及高层库房与其他建筑之间的防火间距应按本表增加3.00m。

③单层、多层戊类库房之间的防火间距可按本表减少2.00m。

第4.3.2条 乙、丙、丁、戊类物品库房与其他建筑之间的防火间距，应按本规范第4.3.1条规定执行；与甲类物品库房之间的防火间距，应按本规范第4.3.4条规定执行，与甲类厂房之间的防火间距，应按第4.3.1条的规定增加2m。

乙类物品库房(乙类6项物品除外)与重要公共建筑之间防火间距不宜小于30m，与其他民用建筑不宜小于25m。

第4.3.3条 屋顶承重构件和非承重外墙均为非燃烧体的库房，当耐火极限达不到本规范表2.0.1的二级耐火等级要求时，其防火间距应按三级耐火等级建筑确定。

第4.3.4条 甲类物品库房与其他建筑物的防火间距不应小于表4.3.4条的规定。

注：①甲类物品库房之间的防火间距不应小于20m，但本表第3、4项物品储量不超过2t，第1、2、5、6项物品储量不超过5t时，可减少12m。

②甲类库房与重要的公共建筑的防火间距不应小于50m。

第4.3.5条 库区的围墙与库区内建筑的距离不宜小于5m，并应满足围墙两侧建筑物之间的防火距离要求。


第四节 甲、乙、丙类液体储罐、堆场的布置和防火间距

第4.4.1条 甲、乙、丙类液体储罐宜布置在地势较低的地带，如采取安全防护设施，也可布置在地势较高的地带。

桶装、瓶装甲类液体不应露天布置。

第4.4.2条 甲、乙、丙类液体的储罐区和乙、丙类液体的桶罐堆场与建筑物的防火间距，不应小于表4.4.2的规定。

注：①防火间距应从建筑物最近的储罐外壁、堆垛外缘算起。但储罐防火堤外侧基脚线至建筑物的距离不小于10m。

②甲、乙、丙类液体的固定顶储罐区、半露天堆场和乙、丙类液体堆场与甲类厂(库)房以及民用建筑的防火间距，应按本表的规定增加25%。但甲、乙类液体储罐区、半露天堆场和乙、丙类液体堆场与上述建筑物的防火间距不应小于25m，与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

③浮顶储罐或闪点大于120℃的液体储罐与建筑物的防火间距，可按本表的规定减少25%。

④一个单位如有几个储罐区时，储罐区之间的防火间距不应小于本表相应储量储罐与四级建筑的较大值。

⑤石油库的储罐与建筑物、构筑物的防火间距可按《石油库设计规范》的有关规定执行。

第4.4.3条 计算一个储罐区的总储量时，1m3的甲、乙类液体按5m3的丙类液体折算。

第4.4.4条 甲、乙、丙类液体储罐之间的防火间距，不应小于表4.4.4的规定。

注：①D为相邻立式储罐中较大罐的直径(m)；矩形储罐的直径为长边与短边之和的一半。

②不同液体、不同形式储罐之间的防火间距，应采用本表规定的较大值。

③两排卧罐间的防火间距不应小于3m。

④设有充氮保护设备的液体储罐之间的防火间距，可按浮顶储罐的间距确定。

⑤单罐容量不超过1000m3的甲、乙类液体的地上式固定储罐之间的防火间距，如采用固定冷却消防方式时，其防火间距可不小于0.6D。

⑥同时装有液下喷射泡沫灭火设备、固定冷却水设备和扑救防火堤内液体火灾的泡沫灭火设备时，储罐之间的间距可适当减少，但地上储罐不宜小于0.4D。

⑦闪点超过120℃的液体，且储罐容量大于1000m3时，其储罐之间的防火间距可为5m；小于1000m3时，其储罐之间的防火间距可为2m。

第4.4.5条 甲、乙、丙类液体储罐成组布置时应符合下列要求：

一、甲、乙、丙类液体储罐的储量不超过表4.4.5的规定时，可成组布置；

二、组内储罐的布置不应超过两行。甲、乙类液体储罐之间的间距，立式储罐不应小于2m，丙类液体的储罐之间的间距不限。卧式储罐不应小于0.8m。

三、储罐组之间的距离，应按储罐组储罐的形式和总储量相同的标准单罐确定，按本规范第4.4.4条的规定执行。

注：石油库内的油罐布置和防火间距，可按《石油库设计规范》有关规定执行。

第4.4.6条 甲、乙、丙类液体的地上、半地下储罐或储罐组，应设置非燃烧材料的防火堤，并应符合下列要求：

一、防火堤内储罐的布置不宜超过两行，但单罐容量不超过1000m3且闪点超过120℃的液体储罐，可不超过四行；

二、防火堤内的有效容量不应小于最大罐的容量，但浮顶罐可不小于最大储罐容量的一半；

三、防火堤内侧基脚线至立式储罐外壁的距离，不应小于罐壁高的一半。卧式储罐至防火堤内基脚线的水平距离不应小于3m；

四、防火堤的高度宜为1～1.6m，其实际高度应比计算高度高出0.2m；

五、沸溢性液体地上、半地下储罐，每个储罐应设一个防火堤或防火隔堤；

六、含油污水排水管在出防火堤处应设水封设施，雨水排水管应设置阀门等封闭装置。

第4.4.7条 下列情况之一的储罐、堆场，如有防止液体流散的设施，可不设防火堤：

一、闪点超过120℃的液体储罐、储罐区；

二、桶装的乙、丙类液体堆场；

三、甲类液体半露天堆场。

第4.4.8条 地上、半地下储罐的每个防火堤分隔范围内，宜布置同类火灾危险性的储罐。沸溢性与非沸溢性液体储罐或地下储罐与地上、半地下储罐，不应布置在同一防火堤范围内。

第4.4.9条 甲、乙、丙类液体储罐与其泵房、装卸鹤管的防火间距，不应小于表4.4.9的规定。

注：①总储量不超过1000m3的甲、乙类液体储罐和总储量不超过5000m3的丙类液体储罐的防火间距，可按本表的规定减少25%，石油库区内油罐与泵房、装卸鹤管的防火间距，可按《石油库设计规范》执行。

②泵房、装卸鹤管与储罐防火堤外侧基脚线的距离不应小于5m。

③厂内铁路线与装卸鹤管的防火间距，对于甲、乙类液体不应小于20m，对于丙类液体不应小于10m。

④泵房与鹤管的距离不应小于8m。

第4.4.10条 甲、乙、丙类液体装卸鹤管与建筑物的防火间距不应小于表4.4.10的规定。

第4.4.11条 零位罐与所属铁路作业线的距离不应小于6m。


第五节 可燃、助燃气体储罐的防火间距

第4.5.1条 湿式可燃气体储罐或罐区与建筑物、堆场的防火间距，不应小于表4.5.1的规定。

注：①固定容积的可燃气体储罐与建筑物、堆场的防火间距应按本表的规定执行。总容积按其水容量(m3)

和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②干式可燃气体储罐与建筑物、堆场的防火间距应按本表增加25%。

③容积不超过20m3的可燃气体储罐与所属厂房的防火间距不限。

第4.5.2条 可燃气体储罐或罐区之间的防火间距应符合下列要求：

一、湿式储罐之间的防火间距，不应小于相邻较大罐的半径；

二、干式或卧式储罐之间的防火间距，不应小于相邻较大罐直径的2/3，球形罐之间的防火间距不应小于相邻较大罐的直径；

三、卧式、球形储罐与湿式储罐或干式储罐之间的防火间距，应按其中较大者确定；

四、一组卧式或球形储罐的总容积不应超过30000m3。组与组的防火间距、卧式储罐不应小于相邻较大罐长度的一半；球形储罐不应小于相邻较大罐的直径，且不应小于10m。

第4.5.3条 液氢储罐与建筑物、储罐、堆场的防火间距可按本规范第4.6.2条相应储量的液化石油气储罐的防火间距减少25%。

第4.5.4条 湿式氧气罐或罐区与建筑物、储罐、堆场的防火间距，不应小于表4.5.4的规定。

注：①固定容积的氧气储罐，与建筑物、储罐、堆场的防火间距应按本表的规定执行，其容积按水容量(m3)和工作压力(绝对压力，1kgf/cm2=9.8×104Pa)的乘积计算。

②氧气储罐与其制氧厂房的间距，可按工艺布置要求确定。

③容积不超过50m3的氧气储罐与所属使用厂房的防火间距不限。

第4.5.5条 氧气储罐之间的防火间距，不应小于相邻较大罐的半径。氧气储罐与可燃气体储罐之间的防火间距不应小于相邻较大罐的直径。

第4.5.6条 液氧储罐与建筑物、储罐、堆场的防火间距，按本规范第4.5.4条相应储量的氧气储罐的防火间距执行。液氧储罐与其泵房的间距不宜小于3m。

设在一、二级耐火等级库房内，且容积不超过3m3的液氧储罐，与所属使用建筑的防火间距不应小于10m。

注：1m3液氧折合800m3标准状态气氧计算。

第4.5.7条 液氧储罐周围5m范围内不应有可燃物和设置沥青路面。


第六节 液化石油气储罐的布置和防火间距

第4.6.1条 液化石油气储罐区宜布置在本单位或本地区全年最小频率风向的上风侧，并选择通风良好的地点单独设置。储罐区宜设置高度为1m的非燃烧体实体防护墙。

第4.6.2条 液化石油气储罐或罐区与建筑物、堆场的防火间距，不应小于表4.6.2的规定。

注：①容积超过1000m3,的液化石油气单罐或总储量超过5000m3的罐区，与明火或散发火花地点和民用建筑的防火间距不应小于120m，与其他建筑的防火间距应按本表的规定增加25%。

②防火间距应按本表总容积或单罐容积较大者确定。

第4.6.3条 位于居民区内的液化石油气气化站、混气站，其储罐与重要公共建筑和其他民用建筑、道路之间的防火间距，可按现行的《城市煤气设计规范》的有关规定执行，但与明火或散发火花地点的防火间距不应小于30m。

上述储罐的单罐容积超过10m3或总容积超过30m3时，与建筑物、储罐、堆场的防火间距均应按本规范第4.6.2条的规定执行。

第4.6.4条 总容积不超过10m3的工业企业内的液化石油气气化站，混气站储罐，如设置在专用的独立建筑物内时，其外墙与相邻厂房及其附属设备之间的防火间距，按甲类厂房的防火间距执行。

当上述储罐设置在露天时，与建筑物、储罐、堆场的防火间距应按本规范第4.6.2条的规定执行。

第4.6.5条 液化石油气储罐之间的防火间距，不宜小于相邻较大罐的直径。

数个储罐的总容积超过3000m3时，应分组布置。组内储罐宜采用单排布置，组与组之间的防火间距不宜小于20m。

注：总容积不超过3000m3，且单罐容积不超过1000m3的液化石油气储罐组，可采用双排布置。

第4.6.6条 城市液化石油气供应站的气瓶库，其四周宜设置非燃烧体的实体围墙，其防火间距应符合下列要求：

一、液体石油气气瓶库的总储量不超过10m3时，与建筑物的防火间距(管理室除外)，不应小于10m；超过10m3时，不应小于15m。

二、液化石油气气瓶库与主要道路的间距不应小于10m，与次要道路不应小于5m，距重要的公共建筑不应小于25m。

第4.6.7条 液化石油气储罐与所属泵房的距离不应小于15m。


第七节 易燃、可燃材料的露天、半露天堆场的布置和防火间距

第4.7.1条 易燃材料的露天堆场宜设置在天然水源充足的地方，并宜布置在本单位或本地区全年最小频率风向的上风侧。

第4.7.2条 易燃、可燃材料的露天、半露天堆场与建筑物的防火间距，不应小于表4.7.2的规定。

注：①一个堆场的总储量如超过本表的规定，宜分设堆场。堆场之间的防火间距，不应小于较大堆场与四级建筑的间距。

②不同性质物品堆场之间的防火间距，不应小于本表相应储量堆场与四级建筑间距的较大值。

③易燃材料露天、半露天堆场与甲类生产厂房、甲类物品库房以及民用建筑的防火间距，应按本表的规定增加25%，且不应小于25m。

④易燃材料露天、半露天堆场与明火或散发火花地点的防火间距，应按本表四级建筑的规定增加25%。

⑤易燃、可燃材料堆场与甲、乙、丙类液体储罐的防火间距，不应小于本表和本规范表4.4.2中相应储量堆场与四级建筑间距的较大值。

⑥粮食总储量为20001～40000t一栏，仅适用于筒仓；木材等可燃材料总储量为10001～25000m3一栏，仅适用于圆木堆场。


第八节 仓库、储罐区、堆场的布置及铁路、道路的防火间距

第4.8.1条 液化石油气储配站的站址应根据储量大小，宜设置在远离居住区、村镇、工业企业和影剧院、体育馆等重要公共建筑的地区。

第4.8.2条 甲、乙类物品专用仓库，甲、乙、丙类液体储罐区、易燃材料堆场等，宜设置在市区边缘的安全地带。

城市煤气储罐宜分散布置在用户集中的安全地段。

第4.8.3条 库房、储罐、堆场与铁路、道路的防火间距，不应小于表4.8.3的规定。

注：①厂内铁路装卸线与设有装卸站台的甲类物品库房的防火间距，可不受本表规定的限制。

②未列入本表的堆场、储罐、库房与铁路、道路的防火间距，可根据储存物品的火灾危险性适当减少。


第五章 民用建筑

第一节 民用建筑的耐火等级、层数、长度和面积

第5.1.1条 民用建筑的耐火等级、层数、长度和面积，应符合表5.1.1的要求。

民用建筑的耐火等级、层数、长度和建筑面积 　　表5.1.1

耐火等级 | 最多允许层数 | 防火分区间 |  | 备 注
 |  | 最大允许长度（m） | 每层最大允许建筑面积（m2）
一、二级 | 按本规范第1.0.2条规定 | 150 | 2500 | 1.体育馆、剧院、展览建筑等的观众厅、展览厅的长度和面积可以根据需要确定 2.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所不应设置在四层及四层以上或地下、半地下建筑内
三级 | 5层 | 100 | 1200 | 1.托儿所、幼儿园的儿童用房及儿童游乐厅等儿童活动场所和医院、疗养院的住院部分不应设置在三层及三层以上或地下、半地下建筑内 2.商店、学校、电影院、剧院、礼堂、食堂、菜市场不应超过2层
四级 | 2层 | 60 | 600 | 学校、食堂、菜市场、托儿所、幼儿园、医院等不应超过1层、菜市场不应超过2层

注：①重要的公共建筑应采用一、二级耐火等级的建筑。商店、学校、食堂、菜市场如采用一、二级耐火等级的建筑有困难，可采用三级耐火等级的建筑。
    ②建筑物的长度，系指建筑物各分段中线长度的总和。如遇有不规则的平面而有各种不同量法时，应采用较大值。
    ③建筑内设置自动灭火系统时，每层最大允许建筑面积可按本表增加一倍。局部设置时，增加面积可按该局部面积一倍计算。
    ④防火分区间应采用防火墙分隔，如有困难时，可采用防火卷帘和水幕分隔。
    ⑤托儿所、幼儿园及儿童游乐厅等儿童活动场所应独立建造。当必须设置在其他建筑内时，宜设置独立的出入口。

第5.1.1A条 歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、游艺厅（含电子游艺厅）、桑拿浴室（除洗浴部分外）、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，宜设置在一、二级耐火等级建筑内的首层、二层或三层的靠外墙部位，不应设置在袋形走道的两侧或尽端。当必须设置在建筑的其他楼层时，尚应符合下列规定：
    一、不应设置在地下二层及二层以下。当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    二、一个厅、室的建筑面积不应大于200m2；
    三、应设置防烟、排烟设施。对于地下房间、无窗房间或有固定窗扇的地上房间，以及超过20m且无自然排烟的疏散走道或有直接自然通风、但长度超过40m的疏散内走道，应设机械排烟设施。

第5.1.2条 建筑物内如设有上下层相连通的走马廊、自动扶梯等开口部位时，应按上、下连通层作为一个防火分区，其建筑面积之和不宜超过本规范第5.1.1条的规定。

注：多层建筑的中庭，当房间、走道与中庭相通的开口部位，设有可自动关闭的乙级防火门或防火卷帘；与中庭相通的过厅、通道等处，设有乙级防火门或防火卷帘；中庭每层回廊设有火灾自动报警系统和自动喷水灭火系统；以及封闭屋盖设有自动排烟设施时，可不受本条规定限制。

第5.1.3条 地下、半地下建筑内的防火分区间应采用防火墙分隔，每个防火分区的建筑面积不应大于500m2。
当设置自动灭火系统时，每个防火分区的最大允许建筑面积可增加到1000m2。局部设置时，增加面积应按该局部面积的一倍计算。

第5.1.3A条 地下商店应符合下列要求：
    一、营业厅不宜设置在地下三层及三层以下，且不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    二、当设置火灾自动报警系统和自动喷水灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB50222的规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2。当地下商店总建筑面积大于20000m2时，应采用防火墙分隔，且防火墙上不应开设门窗洞口；
    三、应设置防烟、排烟设施。防烟、排烟设施的设计应按现行国家标准《人民防空工程设计防火规范》GB50098的规定执行。


第二节 民用建筑的防火间距

第5.2.1条 民用建筑之间的防火间距，不应小于表5.2.1的规定。

注：①两座建筑相邻较高的一面的外墙为防火墙时，其防火间距不限。

②相邻的两座建筑物，较低一座的耐火等级不低于二级、屋顶不设天窗、屋顶承重构件的耐火极限不低于1h，且相邻的较低一面外墙为防火墙时，其防火间距可适当减少，但不应小于3.5m。

③相邻的两座建筑物，较低一座的耐火等级不低于二级，当相邻较高一面外墙的开口部位设有防火门窗或防火卷帘和水幕时，其防火间距可适当减少，但不应小于3.5m。

④两座建筑相邻两面的外墙为非燃烧体如无外露的燃烧体屋檐，当每面外墙上的门窗洞口面积之和不超过该外墙面积的5%，且门窗口不正对开设时，其防火间距可按本表减少25%。

⑤耐火等级低于四级的原有建筑物，其防火间距可按四级确定。

第5.2.2条 民用建筑与所属单独建造的终端变电所、燃煤锅炉房(单台蒸发量不超过4t且总蒸发量不超过12t)的防火间距可按本规范第5.2.1条执行。

第5.2.3条 燃油、燃气锅炉房及蒸发量超过上述规定的燃煤锅炉房，其防火间距应按本规范第3.3.1条规定执行。

第5.2.4条 数座一、二级耐火等级且不超过六层的住宅，如占地面积的总和不超过2500m2时,可成组布置，但组内建筑之间的间距不宜小于4m。

组与组或组与相邻建筑之间的防火间距仍不应小于本规范第5.2.1条的规定。


第三节 民用建筑的安全疏散

第5.3.1条 公共建筑和通廊式居住建筑安全出口的数目不应少于两个，但符合下列要求的可设一个：

一、一个房间的面积不超过60m2,且人数不超过50人时，可设一个门；位于走道尽端的房间(托儿所、幼儿园除外)内由最远一点到房门口的直线距离不超过14m，且人数不超过80人时，也可设一个向外开启的门，但门的净宽不应小于1.40m。

歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口。

二、二、三层的建筑(医院、疗养院、托儿所、幼儿园除外)符合 表5.3.1 的要求时，可设一个疏散楼梯。

三、单层公共建筑（托儿所、幼儿园除外）如面积不超过200m2，且人数不超过50人时，可设一个直通室外的安全出口。

四、设有不少于2个疏散楼梯的一、二级耐火等级的公共建筑，如顶层局部升高时，其高出部分的层数不超过两层，每层面积不超过200m2，人数之和不超过50人时，可设一个楼梯，但应另设一个直通平屋面的安全出口。

第5.3.2条 九层及九层以下，建筑面积不超过500m2的塔式住宅，可设一个楼梯。

九层及九层以下的每层建筑面积不超过300m2、且每层人数不超过30人的单元式宿舍，可设一个楼梯。

第5.3.3条 超过六层的组合式单元住宅和宿舍，各单元的楼梯间均应通至平屋顶，如户门采用乙级防火门时，可不通至屋顶。

第5.3.4条 剧院、电影院、礼堂的观众厅安全出口的数目均不应少于两个，且每个安全出口的平均疏散人数不应超过250人。容纳人数超过2000人时，其超过2000人的部分，每个安全出口的平均疏散人数不应超过400人。

第5.3.5条 体育馆观众厅安全出口的数目不应小于两个，且每个安全出口的平均疏散人数不宜超过400～700人。

注：设计时，规范较小的观众厅，宜采用接近下限值；规范较大的观众厅，宜采用接近上限值。

第5.3.6条 地下、半地下建筑内每个防火分区的安全出口数目不应少于2个。但面积不超过50m2，且人数不超过10人时可设1个。

    当地下、半地下建筑内有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上一个通向相邻分区的防火门作为第二安全出口，但每个防火分区必须有1个直通室外的安全出口。

    人数不超过30人且建筑面积不大于500m2的地下、半地下建筑，其垂直金属梯可作为第二安全出口。

    歌舞娱乐放映游艺场所的疏散出口不应少于2个。当其建筑面积不大于50m2时，可设置1个疏散出口，其疏散出口总宽度，应根据其通过人数按不小于1.0m/百人计算确定；

注：地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
    地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。

第5.3.6A条 建筑中的安全出口或疏散出口应分散布置。建筑中相邻2个安全出口或疏散出口最近边缘之间的水平距离不应小于5.0m。
    疏散楼梯间在各层的平面位置不应改变（本规范另有规定者除外）。

第5.3.7条 公共建筑的室内疏散楼梯宜设置楼梯间。医院、疗养院的病房楼，设有空气调节系统的多层旅馆和超过五层的其他公共建筑的室内疏散楼梯均应设置封闭楼梯间(包括底层扩大封闭楼梯间)。

设有歌舞娱乐放映游艺场所且超过3层的地上建筑，应设置封闭楼梯间。
    地下商店和设有歌舞娱乐放映游艺场所的地下建筑，当其地下层数为三层及三层以上，以及地下层数为一层或二层且其室内地面与室外出入口地坪高差大于10m时，均应设置防烟楼梯间；其他的地下商店和设有歌舞娱乐放映游艺场所的地下建筑可设置封闭楼梯间，其楼梯间的门应采用不低于乙级的防火门。

注：①超过六层的塔式住宅应设封闭楼梯间，如户门采用乙级防火门时，可不设。

②公共建筑门厅的主楼梯如不计入总疏散宽度，可不设楼梯间。

第5.3.8条 民用建筑的安全疏散距离，应符合下列要求：

一、直接通向公共走道的房间门至最近的外部出口或封闭楼梯间的距离，应符合表5.3.8的要求。

注：①敞开式外廊建筑的房间门至外部出口或楼梯间的最大距离可按本表增加5.00m。

②设有自动喷水灭火系统的建筑物，其安全疏散距离可按本表规定增加25%。

二、房间的门至最近的非封闭楼梯间的距离，如房间位于两个楼梯间之间时，应按表5.3.8减少5.00m；如房间位于袋形走道或尽端时，应按表5.3.8减少2.00m。

楼梯间的首层应设置直接对外的出口，当层数不超过四层时，可将对外出口设置在离楼梯间不超过15m处。

三、不论采用何种形式的楼梯间，房间内最远一点到房门的距离，不应超过表5.3.8中规定的袋形走道两侧或尽端的房间从房门到外部出口或楼梯间的最大距离。

第5.3.9条 剧院、电影院、礼堂、体育馆等人员密集的公共场所，其观众厅内的疏散走道宽度应按其通过人数每100人不小于0.6m计算，但最小净宽度不应小于1.0m，边走道不宜小于0.8m。

在布置疏散走道时，横走道之间的座位排数不宜超过20排。纵走道之间的座位数，剧院、电影院、礼堂等每排不超过22个，体育馆每排不宜超过26个，但前后排座椅的排距不小于90厘米时，可增至50个，仅一侧有纵走道时座位减半。

第5.3.10条 剧院、电影院、礼堂等人员密集的公共场所观众厅的疏散内门和观众厅外的疏散外门、楼梯和走道各自总宽度，均应按不小于表5.3.10的规定计算。

注：有等场需要的入场门，不应作为观众厅的疏散门。

第5.3.11条 体育馆观众厅的疏散门以及疏散外门，楼梯和走道各自宽度，均应按不小于表5.3.11的规定计算。

注：表中较大座位数档次按规定指标计算出来的疏散总宽度，不应小于相邻较小座位数档次按其最

多座位数计算出来的疏散总宽度。

第5.3.12条 学校、商店、办公楼、候车室、歌舞娱乐放映游艺场所等民用建筑底层疏散外门、楼梯、走道的各自总宽度，应通过计算确定，疏散宽度指标不应小于表5.3.12的规定。

楼梯门和走道的净宽度指标（m/百人） 表5.3.12

层 数 | 耐 火 等 级
 | 一、二级 | 三级 | 四级
一、二层 三层 ≥四层 | 0.65 0.75 1.00 | 0.75 1.00 1.25 | 1.00 - -

注：①每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算；
    ②每层疏散门和走道的总宽度应按本表规定计算；
    ③底层外门的总宽度应按该层或该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算；
    ④录像厅、放映厅的疏散人数应根据该场所的建筑面积按1.0人/m2计算；其他歌舞娱乐放映游艺场所的疏散人数应根据该场所建筑面积按0.5人/m2计算。

第5.3.13条 疏散走道和楼梯的最小宽度不应小于1.1m，不超过六层的单元式住宅中一边设有栏杆的疏散楼梯，其最小宽度可不小于1m。

第5.3.14条 人员密集的公共场所、观众厅的入场门、太平门不应设置门槛，其宽度不应小于1.40m，紧靠门口1.40m内不应设置踏步。

太平门应为推闩式外开门。

人员密集的公共场所的室外疏散小巷，其宽度不应小于3.00m。

注：①每层疏散楼梯的总宽度应按本表规定计算。当每层人数不等时，其总宽度可分层计算，下层楼梯的总宽度按其上层人数最多一层的人数计算。

②每层疏散门和走道的总宽度应按本表规定计算。

③底层外门的总宽度应按该层或该层以上人数最多的一层人数计算，不供楼上人员疏散的外门，可按本层人数计算。


第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店规定

第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店的规定

第5.4.1条 总蒸发量不超过6t、单台蒸发量不超过2t的锅炉，总额定容量不超过1260kVA、单台额定容量不超过630kVA的可燃油油浸电力变压器以及充有可燃油的高压电容器和多油开关等，可贴邻民用建筑(除观众厅、教室等人员密集的房间和病房外)布置，但必须采用防火墙隔开。

上述房间不宜布置在主体建筑内。如受条件限制必须布置时，应采取下列防火措施：

一、不应布置在人员密集的场所的上面、下面或贴邻，并应采用无门窗洞口的耐火极限不低于3.00h的隔墙(包括变压器室之间的隔墙)和1.50h的楼板与其他部位隔开；当必须开门时，应设甲级防火门。

变压器室与配电室之间的隔墙，应设防火墙。

二、锅炉房、变压器室应设置在首层靠外墙的部位，并应在外墙上开门。首层外墙开口部位的上方应设置宽度不小于1.00m的防火挑檐或高度不小于1.50m的窗间墙。

三、变压器下面应有储存变压器全部油量的事故储油设施。多油开关、高压电容器室均应设有防止油品流散的设施。

第5.4.2条 存放和使用化学易燃易爆物品的商店、作坊和储藏间，严禁附设在民用建筑内。

住宅建筑的底层如设有商业服务网点时，应采用耐火极限不低于3h的隔墙和耐火极限不低于1h的非燃烧体楼板与住宅分隔开。

商业服务网点的安全出口必须与住宅部分隔开。


第六章 消防车道和进厂房的铁路线

第6.0.1条 街区内的道路应考虑消防车的通行，其道路中心线间距不宜超过160m。当建筑物的沿街部分长度超过150m或总长度超过220m时，均应设置穿过建筑物的消防车道。

第6.0.2条 消防车道穿过建筑物的门洞时，其净高和净宽不应小于4m；门垛之间的净宽不应小于3.5m。

第6.0.3条 沿街建筑应设连通街道和内院的人行通道(可利用楼梯间)，其间距不宜超过80m。

第6.0.4条 工厂、仓库应设置消防车道。一座甲、乙、丙类厂房的占地面积超过3000m2或一座乙、丙类库房的占地面积超过1500m2时，宜设置环形消防车道，如有困难，可沿其两个长边设置消防车道或设置可供消防车通行的且宽度不小于6m的平坦空地。

第6.0.5条 易燃、可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体储罐区，应设消防车道或可供消防车通行的且宽度不小于6m的平坦空地。

一个堆场、储罐区的总储量超过表6.0.5的规定时，宜设置环形消防车道，或四周设置宽度不小于6m且能供消防车通行的平坦空地。

注：一个易燃材料堆场占地面积超过25000m2或一个可燃材料堆场占地面积超过40000m2时，宜增设与环

形消防车道相通的中间纵、横消防车道，其间距不宜超过150m。

第6.0.6条 超过3000个座位的体育馆、超过2000个座位的会堂和占地面积超过3000m2的展览馆等公共建筑，宜设环形消防车道。

第6.0.7条 建筑物的封闭内院，如其短边长度超过24m时，宜设有进入内院的消防车道。

第6.0.8条 供消防车取水的天然水源和消防水池，应设置消防车道。

第6.0.9条 消防车道的宽度不应小于3.5m，道路上空遇有管架、栈桥等障碍物时，其净高不应小于4m。

第6.0.10条 环形消防车道至少应有两处与其他车道连通。尽头式消防车道应设回车道或面积不小于12m×12m的回车场。供大型消防车使用的回车场面积不应小于15m×15m。

消防车道下的管道和暗沟应能承受大型消防车的压力。

消防车道可利用交通道路。

第6.0.11条 消防车道应尽量短捷，并宜避免与铁路平交。如必须平交，应设备用车道，两车道之间的间距不应小于一列火车的长度。

第6.0.12条 甲、乙类厂房和库房内不应设有铁路线。

蒸汽机车和内燃机车进入丙、丁、戊类厂房和库房时，其屋顶应采用非燃烧体结构或其他有效防火措施。


第七章 建筑构造

第一节 防火墙

第7.1.1条 防火墙应直接设置在基础上或钢筋混凝土的框架上。

防火墙应截断燃烧体或难燃烧体的屋顶结构，且应高出非燃烧体屋面不小于40cm，高出燃烧体或难燃烧体屋面不小于50cm。。

当建筑物的屋盖为耐火极限不低于0.5h的非燃烧体时、高层工业建筑屋盖为耐火极限不低于1h的非燃烧体时，防火墙(包括纵向防火墙)可砌至屋面基层的底部，不高出屋面。

第7.1.2条 防火墙中心距天窗端面的水平距离小于4m，且天窗端面为燃烧体时，应采取防止火势蔓延的设施。

第7.1.3条 建筑物的外墙如为难燃烧体时，防火墙应突出难燃烧体墙的外表面40cm；防火带的宽度，从防火墙中心线起每侧不应小于2m。

第7.1.4条 防火墙内不应设置排气道，民用建筑如必须设置时，其两侧的墙身截面厚度均不应小于12cm。

防火墙上不应开门窗洞口，如必须开设时，应采用甲级防火门窗，并应能自行关闭。

可燃气体和甲、乙、丙类液体管道不应穿过防火墙，其他管道如必须穿过时，应用非燃烧材料将缝隙紧密填塞。

第7.1.5条 建筑物内的防火墙不应设在转角处。如设在转角附近，内转角两侧上的门窗洞口之间最近的水平距离不应小于4m。

紧靠防火墙两侧的门窗洞口之间最近的水平距离不应小于2m，如装有耐火极限不低于0.9h的非燃烧体固定窗扇的采光窗(包括转角墙上的窗洞)，可不受距离的限制。

第7.1.6条 设计防火墙时，应考虑防火墙一侧的屋架、梁、楼板等受到火灾的影响而破坏时，不致使防火墙倒榻。


第二节 建筑构件和管道井

第7.2.1条 在单元式住宅中，单元之间的墙应为耐火极限不低于1.5h的非燃烧体，并应砌至屋面板底部。

第7.2.2条 剧院等建筑的舞台与观众厅之间的隔墙，应采用耐火极限不低于3.5h的非燃烧体。

舞台口上部与观众厅闷顶之间的隔墙，可采用耐火极限不低于1.5h的非燃烧体，隔墙上的门应采用乙级防火门。

电影放映室(包括卷片室)应用耐火极限不低于1h的非燃烧体与其他部分隔开。观察孔和放映孔应设阻火闸门。

第7.2.3条 医院中的手术室，歌舞娱乐放映游艺场所，附设在居住建筑中的托儿所、幼儿园，应用耐火极限不低于2.00h的不燃烧体墙和耐火极限不低于1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。

第7.2.4条 下列建筑或部位的隔墙，应采用耐火极限不低于1.5h的非燃烧体：

一、甲、乙类厂房和使用丙类液体的厂房；

二、有明火和高温的厂房；

三、剧院后台的辅助用房；

四、一、二、三级耐火等级建筑的门厅；

五、建筑内的厨房。

第7.2.5条 三级耐火等级的下列建筑或部位的吊顶，应采用耐火极限不低于0.25h的难燃烧体。

一、医院、疗养院、托儿所、幼儿园；

二、三层及三层以上建筑内的楼梯间、门厅、走道。

第7.2.6条 舞台下面的灯光操作室和可燃物储藏室，应用耐火极限不低于1h的非燃烧体墙与其他部位隔开。

第7.2.7条 电梯井和电梯机房的墙壁等均应采用耐火极限不低于1h的非燃烧体。高层工业建筑的室内电梯井和电梯机房的墙壁应采用耐火极限不低于2.5h的非燃烧体。

第7.2.8条 二级耐火等级的丁、戊类厂(库)房的柱、梁均可采用无保护层的金属结构，但使用甲、乙、丙类液体或可燃气体的部位，应采取防火保护设施。

第7.2.9条 建筑物内的管道井、电缆井应每隔2～3层在楼板处用耐火极限不低于0.50h的不燃烧体封隔，其井壁应采用耐火极限不低于1.00h的不燃烧体。井壁上的检查门应采用丙级防火门。

第7.2.10条 冷库采用稻壳、泡沫塑料等可燃烧材料作墙体内的隔热层时，宜采用非燃烧隔热材料做水平防火带。防火带宜设置在每层楼板水平处。

冷库阁楼层和墙体的可燃保温层宜用非燃烧体墙分隔开。

第7.2.11条 附设在建筑物内的消防控制室、固定灭火装置的设备室(如钢瓶间、泡沫液间)、通风空气调节机房，应采用耐火极限不低于2.5h的隔墙和1.5h的楼板与其他部位隔开。隔墙上的门应采用乙级防火门。

设在丁、戊类厂房中的通风机房，应采用耐火极限不低于1h的隔墙和0.5h的楼板与其他部位隔开。


第三节 屋顶和屋面

第7.3.1条 闷顶内采用锯末等可燃材料作保温层的三、四级耐火等级建筑的屋顶，不应采用冷摊瓦。

闷顶内的非金属烟囱周围50cm、金属烟囱70cm范围内，不应采用可燃材料作保温层。

第7.3.2条 舞台的屋顶应设置便于开启的排烟气窗或在侧墙上设置便于开启的高侧窗，其总面积不宜少于舞台(不包括侧台)地面面积的5%。

第7.3.3条 超过二层有闷顶的三级耐火等级建筑；在每个防火隔断范围内应设置老虎窗，其间距不宜超过50m。

第7.3.4条 闷顶内有可燃物的建筑，在每个防火隔断范围内应设有不小于70cm×70cm的闷顶入口，但公共建筑的每个防火隔断范围内的闷顶入口不宜小于两个。闷顶入口宜布置在走廊中靠近楼梯间的地方。


第四节 疏散用的楼梯间、楼梯和门

第7.4.1条 疏散用的楼梯间应符合下列要求：

一、防烟楼梯间前室和封闭楼梯间的内墙上，除在同层开设通向公共走道的疏散门外，不应开设其他的房间门窗；

二、楼梯间及其前室内不应附设烧水间，可燃材料储藏室，非封闭的电梯井，可燃气体管道，甲、乙、丙类液体管道等；

三、楼梯间内宜有天然采光，并不应有影响疏散的凸出物；

四、在住宅内、可燃气体管道如必须局部水平穿过楼梯间时，应采取可靠的保护设施。

注：电梯不能作为疏散用楼梯。

第7.4.2条 需设防烟楼梯间的建筑，其室外楼梯可为辅助防烟楼梯，但其净宽不应小于90cm，倾斜度不应大于450。栏杆扶手的高度不应小于1.1m，其他建筑的室外疏散楼梯，其倾斜角可不大于600,净宽可不小于80cm，

室外疏散楼梯和每层出口处平台，均应采取非燃烧材料制作。平台的耐火极限不应低于1h，楼梯段的耐火极限应不低于0.25h。在楼梯周围2m内的墙面上，除疏散门外，不应设其他门窗洞口。疏散门不应正对楼梯段。

第7.4.3条 丁、戊类高层厂房，当每层工作平台人数不超过2人，且各层工作平台上同时生产人数总和不超过10人时，可采用敞开楼梯，或采用净宽不小于0.80m、坡度不大于60度的金属梯兼作疏散梯。

第7.4.4条 疏散用楼梯和疏散通道上的阶梯，不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角度不超过100，且每级离扶手25cm处的踏步深度超过22cm时可不受此限。

第7.4.5条 公共建筑的疏散楼梯两段之间的水平净距，不宜小于15cm。

第7.4.6条 高度超过10m的三级耐火等级建筑，应设有通至屋顶的室外消防梯，但不应面对老虎窗，并宜离地面3m，设置宽度不应小于50cm。

第7.4.7条 民用建筑及厂房的疏散用门应向疏散方向开启。人数不超过60人的房间且每樘门的平均疏散人数不超过30人时(甲、乙类生产房间除外)，其门的开启方向不限。

疏散用的门不应采用侧拉门(库房除外)，严禁采用转门。

第7.4.8条 库房门应向外开或靠墙的外侧设推拉门，但甲类物品库房不应采用侧拉门。


第五节 天桥、栈桥和管沟

第7.5.1条 天桥、跨越房屋的栈桥，以及供输送可燃气体、可燃粉料和甲、乙、丙类液体的栈桥，均应采用非燃烧体。

第7.5.2条 运输有火灾、爆炸危险的物资的栈桥，不应兼作疏散用的通道。

第7.5.3条 封闭天桥、栈桥与建筑物连接处的门洞以及甲、乙、丙类液体管道的封闭管沟(廊)，均宜设有防止火势蔓延的保护设施。


第八章 消防给水和灭火设备*

第一节 一般规定

第8.1.1条 在进行城镇、居住区、企事业单位规划和建筑设计时，必须同时设计消防给水系统。消防用水可由给水管网、天然水源或消防水池供给。利用天然水源时，应确保枯水期最低水位时消防用水的可靠性，且应设置可靠的取水设施。

注：耐火等级不低于二级，且体积不超过3000m3的戊类厂房或居住区人数不超过500人，且建筑物不超过二层的居住小区，可不设消防给水。

第8.1.2条 消防给水宜与生产、生活给水管道系统合并，如合并不经济或技术上不可能，可采用独立的消防给水管道系统。

高层工业建筑室内消防给水，宜采用独立的消防给水管道。

第8.1.3条 室外消防给水可采用高压或临时高压给水系统或低压给水系统，如采用高压或临时高压给水系统，管道的压力应保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；如采用低压给水系统，管道的压力应保证灭火时最不利点消火栓的水压不小于10m水柱(从地面算起)。

注：①在计算水压时，应采用喷嘴口径19mm的水枪和直径65mm、长度120m的麻质水带，每支水枪的计算流量不应小于5 L/s。

②高层工业建筑的高压或临时高压给水系统的压力，应满足室内最不利点消防设备水压的要求。

③消火栓给水管道设计流速不宜超过2.5m/s。


第二节 室外消防用水量

第8.2.1条 城镇、居住区室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。同一时间内的火灾次数和一次灭火用水量，不应小于表8.2.1的规定。

注：城镇的室外消防用水量应包括居住区、工厂、仓库(含堆场、储罐)和民用建筑的室外消火栓用水量。

当工厂、仓库和民用建筑的室外消火栓用水量按表8.2.2-2计算，其值与按本表计算不一致时，应取其较大值。

第8.2.2条 工厂、仓库和民用建筑的室外消防用水量，应按同一时间内的火灾次数和一次灭火用水量确定。

一、工厂、仓库和民用建筑在同一时间内的火灾次数不应小于表8.2.2-1的规定；

注：采矿、选矿等工业企业，如各分散基地有单独的消防给水系统时，可分别计算。

二、建筑物的室外消火栓用水量，不应小于表8.2.2-2的规定；

三、一个单位内有泡沫设备、带架水枪、自动喷水灭火设备，以及其他消防用水设备时，其消防用水量，应将上述设备所需的全部消防用水量加上表8.2.2-2规定的室外消火栓用水量的50%，但采用的水量不应小于表8.2.2-2的规定。

注：①室外消火栓用水量应按消防需水量最大的一座建筑物或一个防火分区计算。成组布置的建筑物应按

消防需水量较大的相邻两座计算。

②火车站、码头和机场的中转库房，其室外消火栓用水量应按相应耐火等级的丙类物品库房确定。

③国家级文物保护单位的重点砖木、木结构的建筑物室外消防用水量，按三级耐火等级民用建筑物消防用水量确定。

第8.2.3条 易燃、可燃材料露天、地露天堆场，可燃气体储罐或储罐区的室外消火栓用水量，不应小于表8.2.3的规定。

第8.2.4条 当可燃油油浸电力变压器需设水喷雾灭火系统保护时，其灭火用水量应按现行的国家标准《水喷雾灭火系统设计规范》经计算确定。

第8.2.5条 甲、乙、丙类液体储罐区的消防用水量，应按灭火用水量和冷却用水量之和计算。

一、灭火用水量应按罐区内最大罐配置泡沫的用水量和泡沫管枪配置泡沫的用水量之和确定，并应按现行的国家标准《低倍数泡沫灭火系统设计规范》有关规定计算。

二、储罐区的冷却用水量，应按一次灭火最大需水量计算。距着火罐罐壁1.50倍直径范围内的相邻储罐应进行冷却，其冷却水的供应范围和供给强度不应小于表 8.2.5 的规定。

注：①冷却水的供给强度，还应根据实地灭火战术所使用的消防设备进行校核。

②当相邻罐采用不燃烧材料进行保温时，其冷却水供给强度可按本表减少50%。

③储罐可采用移动式水枪或固定式设备进行冷却。当采用移动式水枪进行冷却时，无覆土保护的卧式罐、地下掩蔽室内立式罐的消防用水量，如计算出的水量小于15 L/s时，仍应采用15 L/s。

④地上储罐的高度超过15m时，宜采用固定式冷却水设备。

⑤当相邻储罐超过4个时，冷却用水量可按4个计算。

三、覆土保护的地下油罐应设有冷却用水。冷却用水量应按最大着火罐罐顶的表面积(卧式罐按投影面积)计算，其供给强度不应小于0.10 L/s·m2。当计算出来的水量小于15 L/s时，仍应采用15 L/s。

第8.2.6条 甲、乙、丙类液体储罐冷却水延续时间，应符合下列要求：

一、浮顶罐、地下和半地下固定顶立式罐、覆土储罐和直径不超过20m的地上固定顶立式罐，其冷却水延续时间按4h计算：

二、直径超过20m的地上固定顶立式罐冷却水延续时间按6h计算。

第8.2.7条 液化石油气储罐区消防用水量应按储罐固定冷却设备用水量和水枪用水量之和计算，其设计应符合下列要求：

一、总容积超过50m3的储罐区和单罐容积超过20m3的储罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15 L/s.m2，着火储罐的保护面积按其全表面积计算；距着火罐直径(卧式罐按罐直径和长度之和的一半)1.5倍范围内的相邻储罐按其表面积的一半计算。

二、水枪用水量，不应小于表 8.2.7 的规定

注：①水枪用水量应按本表总容积和单罐容积较大者确定。

② 总容积＜530m3或单罐容积≤20m3的储罐区或储罐，可单独设置固定喷淋装置或移动式水枪。其

消防用水量应按水枪用水量计算。

三、液化石油气的火灾延续时间，应按6.00h计算。

第8.2.8条 消防用水与生产、生活用水合并的给水系统，当生产、生活用水达到最大小时用水量时(淋浴用水量可按15%计算，浇洒及洗刷用水量可不计算在内)，仍应保证消防用水量(包括室内消防用水量)。

注：低压消防给水系统，如不引起生产事故，生产用水可作为消防用水。但生产用水转为消防用水的阀门不应超过两个，开启阀门的时间不应超过5min。


第三节 室外消防给水管道、室外消火栓和消防水池

第8.3.1条 室外消防给水管道的布置应符合下列要求：

一、室外消防给水管网应布置成环状，但在建设初期或室外消防用水量不超过15 L/s时，可布置成枝状；

二、环状管网的输水干管及向环状管网输水的输水管均不应少于两条，当其中一条发生故障时，其余的干管应仍能通过消防用水总量；

三、环状管道应用阀门分成若干独立段，每段内消火栓的数量不宜超过5个；

四、室外消防给水管道的最小直径不应小于100mm。

第8.3.2条 室外消火栓的布置应符合下列要求：

一、室外消火栓应沿道路设置，道路宽度超过60m时，宜在道路两边设置消火栓，并宜靠近十字路口；

二、甲、乙、丙类液体储罐区和液化石油气罐罐区的消火栓，应设在防火堤外。但距罐壁15m范围内的消火栓，不应计算在该罐可使用的数量内；消火栓距路边不应超过2m，距房屋外墙不宜小于5m；

三、室外消火栓的间距不应超过120m；

四、室外消火栓的保护半径不应超过150m；在市政消火栓保护半径150m以内，如消防用水量不超过15 L/s时，可不设室外消火栓；

五、室外消火栓的数量应按室外消防用水量计算决定，每个室外消火栓的用水量应按10～15 L/s计算；

六、室外地上式消火栓应有一个直径为150mm或100mm和两个直径为65mm的栓口；

七、室外地下式消火栓应有直径为100mm和65mm的栓口各一个，并有明显的标志。

第8.3.3条 具有下列情况之一者应设消防水池：

一、当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；

二、市政给水管道为枝状或只有一条进水管，且消防用水量之和超过25 L/s。

第8.3.4条 消防水池应符合下列要求：

一、消防水池的容量应满足在火灾延续时间内室内外消防用水总量的要求。

居住区、工厂和丁、戊类仓库的火灾延续时间应按2h计算；甲、乙、丙类物品仓库、可燃气体储罐和煤、焦炭露天堆场的火灾延续时间应按3h计算；易燃、可燃材料露天、半露天堆场(不包括煤、焦炭露天堆场)应按6h计算；甲、乙、丙类液体储罐火灾延续时间应按本规范第8.2.6条的规定确定；液化石油气储罐的火灾延续时间应按本规范第8.2.7条的规定确定；自动喷水灭火延续时间按1h计算；

二、在火灾情况下能保证连续补水时，消防水池的容量可减去火灾延续时间内补充的水量。

消防水池容量如超过1000m3时，应分设成两个；

三、消防水池的补水时间不宜超过48h，但缺水地区或独立的石油库区可延长到96h；

四、供消防车取水的消防水池，保护半径不应大于150m；

五、供消防车取水的消防水池应设取水口，其取水口与建筑物(水泵房除外)的距离不宜小于15m；与甲、乙、丙类液体储罐的距离不宜小于40m；与液化石油气储罐的距离不宜小于60m。若有防止辐射热的保护设施时，可减为40m。

供消防车取水的消防水池应保证消防车的吸水高度不超过6m；

六、消防用水与生产、生活用水合并的水池，应有确保消防用水不作他用的技术设施；

七、寒冷地区的消防水池应有防冻设施。


第四节 室内消防给水

第8.4.1条 下列建筑物应设室内消防给水：

一、厂房、库房、高度不超过24m的科研楼(存有与水接触能引起燃烧爆炸的物品除外)；

二、超过800个座位的剧院、电影院、俱乐部和超过1200个座位的礼堂、体育馆；

三、体积超过5000m3的车站、码头、机场建筑物以及展览馆、商店、病房楼、门诊楼、图书馆、书库等；

四、超过七层的单元式住宅，超过六层的塔式住宅、通廊式住宅、底层设有商业网点的单元式住宅；

五、超过五层或体积超过10000m3的教学楼等其他民用建筑。

六、国家级文物保护单位的重点砖木或木结构的古建筑；

注：在一座一、二级耐火等级的厂房内，如有生产性质不同的部位时，可根据各部位的特点确定设置或不设置室内消防给水。

第8.4.2条 下列建筑物可不设室内消防给水：

一、耐火等级为一、二级且可燃物较少的丁、戊类厂房和库房(高层工业建筑除外)；耐火等级为三、四级且建筑体积不超过3000m3的丁类厂房和建筑体积不超过5000m3的戊类厂房；

二、室内没有生产、生活给水管道，室外消防用水取自储水池且建筑体积不超过5000m3的建筑物。


第五节 室内消防用水量

第8.5.1条 建筑物内设有消火栓、自动喷水灭火设备时，其室内消防用水量应按需要同时开启的上述设备用水量之和计算。

第8.5.2条 室内消火栓用水量应根据同时使用水枪数量和充实水柱长度，由计算决定，但不应小于表8.5.2的规定。

第8.5.3条 室内油浸电力变压器水喷雾灭火设备的用水量应按本规范第8.2.4条规定执行。

注：①丁、戊类高层工业建筑室内消火栓的用水量可按本表减少10 L/s，同时使用水枪数量可按本表减少2支。

②增设消防水喉设备，可不计入消防用水量。

第8.5.4条 自动喷水灭火设备的水量应按现行的《自动喷水灭火系统设计规范》确定。

注：舞台上闭式自动喷水灭火设备与雨淋喷水灭火设备用水量可不按同时开启计算，但应按其中用水量较大者确定。


第六节 室内消防给水管道、室内消火栓和室内消防水箱

第8.6.1条 室内消防给水管道，应符合下列要求：

一、室内消火栓超过10个且室内消防用水量大于15 L/s时，室内消防给水管道至少应有两条进水管与室外环状管网连接，并应将室内管道连成环状或将进水管与室外管道连成环状。当环状管网的一条进水管发生事故时，其余的进水管应仍能供应全部用水量。

注：①七至九层的单元住宅和不超过8户的通廊式住宅，其室内消防给水管道可为枝状，进水管可采用一条。

②进水管上设置的计量设备不应降低进水管的过水能力。

二、超过六层的塔式(采用双出口消火栓者除外)和通廊式住宅、超过五层或体积超过10000m3的其他民用建筑、超过四层的厂房和库房，如室内消防竖管为两条或两条以上时，应至少每两根竖管相连组成环状管道。每条竖管直径应按最不利点消火栓出水，并根据本规范表8.5.2规定的流量确定。

三、高层工业建筑室内消防竖管应成环状，且管道的直径不应小于100mm。

四、超过四层的厂房和库房、高层工业建筑、设有消防管网的住宅及超过五层的其他民用建筑，其室内消防管网应设消防水泵接合器。距接合器15～40m内，应设室外消火栓或消防水池。接合器的数量，应按室内消防用水量计算确定，每个接合器的流量按10～15 L/s计算。

五、室内消防给水管道应用阀门分成若干独立段，当某段损坏时，停止使用的消火栓在一层中不应超过5个。高层工业建筑室内消防给水管道上阀门的布置，应保证检修管道时关闭的竖管不超过一条，超过三条竖管时，可关闭两条。阀门应经常开启，并应有明显的启闭标志。

六、消防用水与其他用水合并的室内管道，当其他用水达到最大秒流量时，应仍能供应全部消防用水量。淋浴用水量可按计算用水量的15%计算，洗刷用水量可不计算在内。

七、当生产、生活用水量达到最大、且市政给水管道仍能满足室内外消防用水量时，室内消防泵进水管宜直接从市政管道取水。

八、室内消火栓给水管网与自动喷水灭火设备的管网，宜分开设置；如有困难，应在报警阀前分开设置。

九、严寒地区非采暖的厂房、库房的室内消火栓，可采用干式系统，但在进水管上应设快速启闭装置，管道最高处应设排气阀。

第8.6.2条 室内消火栓应符合下列要求：

一、设有消防给水的建筑物，其各层(无可燃物的设备层除外)均应设置消火栓；

二、室内消火栓的布置，应保证有两支水枪的充实水柱同时到达室内任何部位。建筑高度小于或等于24m时，且体积小于或等于5000m3的库房，可采用1支水枪充实水柱到达室内任何部位。水枪的充实水柱长度应由计算确定，一般不应小于7m，但甲、乙类厂房、超过六层的民用建筑、超过四层的厂房和库房内，不应小于10m；高层工业建筑、高架库房内，水枪的充实水柱不应小于13m水柱；

三、室内消火栓栓口处的静水压力应不超过80m水柱，如超过80m水柱时，应采用分区给水系统。消火栓栓口处的出水压力超过50m水柱时，应有减压设施；

四、消防电梯前室应设室内消火栓；

五、室内消火栓应设在明显易于取用地点。栓口离地面高度为1.1m，其出水方向宜向下或与设置消火栓的墙面成900角；

六、冷库的室内消火栓应设在常温穿堂或楼梯间内；

七、室内消火栓的间距应由计算确定。高层工业建筑、高架库房，甲、乙类厂房，室内消火栓的间距不应超过30m；其他单层和多层建筑室内消火栓的间距不应超过50m。

同一建筑物内应采用统一规格的消火栓、水枪和水带。每根水带的长度不应超过25m；

八、设有室内消火栓的建筑，如为平屋顶时，宜在平屋顶上设置试验和检查用的消火栓；

九、高层工业建筑和水箱不能满足最不利点消火栓水压要求的其他建筑，应在每个室内消火栓处设置直接启动消防水泵的按钮，并应有保护设施。

注：设有空气调节系统的旅馆、办公楼，以及超过1500个座位的剧院、会堂，其闷顶内安装有面灯部位的马道处，宜增设消防水喉设备。

第8.6.3条 设置常高压给水系统的建筑物，如能保证最不利点消火栓和自动喷水灭火设备等的水量和水压时，可不设消防水箱。

设置临时高压给水系统的建筑物，应设消防水箱或气压水罐、水塔，应符合下列要求：

一、应在建筑物的最高部位设置重力自流的消防水箱；

二、室内消防水箱(包括气压水罐、水塔、分区给水系统的分区水箱)，应储存10min的消防用水量。当室内消防用水量不超过25 L/s，经计算水箱消防储水量超过12m3时，仍可采用12m3；当室内消防用水量超过25 L/s，经计算水箱消防储水量超过18m3，仍可采用18m3；

三、消防用水与其他用水合并的水箱，应有消防用水不作他用的技术设施；

四、发生火灾后由消防水泵供给的消防用水，不应进入消防水箱。


第七节 灭火设备*

第8.7.1条 下列部位应设置闭式自动喷水灭火设备：

一、等于或大于50000纱锭的棉纺厂的开包、清花车间；等于或大于5000锭的麻纺厂的分级、梳麻车间；服装、针织高层厂房；面积超过1500m2的木器厂房；火柴厂的烤梗、筛选部位；泡沫塑料厂的预发、成型、切片、压花部位；

二、每座占地面积超过1000m2的棉、毛、丝、化纤、毛皮及其制品库房；每座占地面积超过600m2的火柴库房；建筑面积超过500 m2的可燃物品的地下库房；可燃、难燃物品的高架库房和高层库房(冷库、高层卷烟成品库房除外)；省级以上或藏书量超过100万册图书馆的书库；

三、超过1500个座位的剧院观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室、贵宾室；超过2000个座位的会堂或礼堂的观众厅、舞台上部、储藏室、贵宾室；超过3000个座位的体育馆、观众厅的吊顶上部、贵宾室、器材间、运动员休息室；

四、省级邮政楼的邮袋库；

五、每层面积超过3000 m2或建筑面积超过9000 m2的百货商场、展览大厅；

六、设有空气调节系统的旅馆和综合办公楼内的走道、办公室、餐厅、商店、库房和无楼层服务员的客房；

七、飞机发动机试验台的准备部位；

八、国家级文物保护单位的重点砖木或木结构建筑。

第8.7.1A条 建筑面积大于500m2的地下商店应设自动喷水灭火系统。

第8.7.1B条 下列歌舞娱乐放映游艺场所应设自动喷水灭火系统：
    一、设置在地下、半地下；
    二、设置在建筑的首层、二层和三层，且建筑面积超过300m2；
    三、设置在建筑的地上四层及四层以上。

第8.7.2条 下列部位应设水幕设备：

一、超过1500个座位的剧院和超过2000个座位的会堂、礼堂的舞台口，以及与舞台相连的侧台、后台的门窗洞口；

二、应设防火墙等防火分隔物而无法设置的开口部位；

三、防火卷帘或防火幕的上部。

第8.7.3条 下列部分应设雨淋喷水灭火设备：

一、火柴厂的氯酸钾压碾厂房，建筑面积超过100m2生产、使用硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的厂房；

二、建筑面积超过60m2或储存量超过2t的硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维库房；

三、日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；

四、超过1500个座位的剧院和超过2000个座位的会堂舞台的葡萄架下部；

五、建筑面积超过400m2的演播室，建筑面积超过500m2的电影摄影棚；

六、乒乓球厂的轧坯、切片、磨球、分球检验部位。

第8.7.4条 *下列部位应设置水喷雾灭火系统：

一、单台容量在40MW及以上的厂矿企业可燃油油浸电力变压器、单台容量在90MW及以上可燃油油浸电厂电力变压器或单台容量在125MW及以上的独立变电所可燃油油浸电力变压器；

注：①当设置在缺水或严寒地区时，应采用其他灭火系统；

②当设置在室(洞)内时，亦可采用二氧化碳等气体灭火系统。

二、飞机发动机试车台的试车部位。

第8.7.5条* 下列部位应设置气体灭火系统：

一、省级或超过100万人口城市广播电视发射塔楼内的微波机房、分米波机房、米波机房、变配电室和不间断电源(UPS)室；

二、国际电信局、大区中心、省中心和一万路以上的地区中心的长途程控交换机房、控制室和信令转接点室；

三、二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；

四、中央及省级治安、防灾和网局级及以上的电力等调度指挥中心的通信机房和控制室；

五、主机房的建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁(纸)介质库；

六、其他特殊重要设备室。

注：当有备用主机和备用已记录磁(纸)介质，且设置在不同建筑内或同一建筑内的不同防火分区内时，本条第五款规定的部位亦可采用预作用自动喷水灭火系统。

第8.7.5A条 *下列部位应设置二氧化碳等气体灭火系统，但不得采用卤代烷1211、1301灭火系统；

一、省级或藏书量超过100万册的图书馆的特藏库；

二、中央和省级的档案馆中的珍藏库和非纸质档案库；

三、大、中型博物馆中的珍品库房；

四、一级纸绢质文物的阵列室；

五、中央和省级广播电视中心内，建筑面积不小于120m2的音像制品库房。

第8.7.6条 下列部位宜设蒸汽灭火系统；

一、使用蒸汽的甲、乙类厂房和操作温度等于或超过本身自燃点的丙类液体厂房；

二、单台锅炉蒸发量超过2t/h的燃油、燃气锅炉房；

三、火柴厂的火柴生产联合机部位；

四、有条件并适用蒸汽灭火系统设置的场所。

第8.7.7条 *建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


第八节 消防水泵房

第8.8.1条 消防水泵房应采用一、二级耐火等级的建筑。附设在建筑内的消防水泵房，应用耐火极限不低于1h的非燃烧体墙和楼板与其他部位隔开。

消防水泵房应设直通室外的出口。设在楼层上的消防水泵房应靠近安全出口。

第8.8.2条 一组消防水泵的吸水管不应少于两条。当其中一条损坏时，其余的吸水管应仍能通过全部用水量。

高压和临时高压消防给水系统，其每台工作消防水泵应有独立的吸水管。

消防水泵宜采用自灌式引水。

第8.8.3条 消防水泵房应有不少于两条的出水管直接与环状管网连接。当其中一条出水管检修时，其余的出水管应仍能供应全部用水量。

注：出水管上宜设检查用的放水阀门。

第8.8.4条 固定消防水泵应设有备用泵，其工作能力不应小于一台主要泵。但符合下列条件之一时，可不设备用泵：

一、室外消防用水量不超过25 L/s的工厂、仓库；

二、七层至九层的单元式住宅。

第8.8.5条 消防水泵应保证在火警后5min内开始工作，并在火场断电时仍能正常运转。

设有备用泵的消防泵站或泵房，应设备用动力，若采用双电源或双回路供电有困难时，可采用内燃机作动力。

消防水泵与动力机械应直接连接。

第8.8.6条 消防水泵房宜设有与本单位消防队直接联络的通讯设备。


第九章 采暖、通风和空气调节

第一节 一般规定

第9.1.1条 甲、乙类厂房中的空气，不应循环使用。丙类生产厂房中的空气，如含有燃烧危险的粉尘、纤维，应经过处理后，再循环使用。

第9.1.2条 甲、乙类厂房用的送风设备和排风设备不应布置在同一通风机房内，且排风设备不应和其他房间的送、排风设备布置在同一通风机房内。

第9.1.3条 民用建筑内存有容易起火或爆炸物质的单独房间，如设有排风系统时，其排风系统应独立设置。

第9.1.4条 排除含有比空气轻的可燃气体与空气的混合物时，其排风水平管全长应顺气流方向的向上坡度敷设。

第9.1.5条 可燃气体管道和甲、乙、丙类液体管道不应穿过通风管道和通风机房，也不应沿风管的外壁敷设。


第二节 采 暖

第9.2.1条 在散发可燃粉尘、纤维的厂房内，散热器采暖的热媒温度不应过高，热水采暖不应超过130℃。蒸汽采暖不应超过110℃，但输煤廊的蒸汽采暖可增至130℃。

甲、乙类厂房严禁采用明火采暖。

第9.2.2条 下列厂房应采用不循环使用的热风采暖：

一、生产过程中散发的可燃气体、蒸气、粉尘与采暖管道，散热器表面接触能引起燃烧的厂房；

二、生活过程中散发的粉尘受到水、水蒸气的作用能引起自燃、爆炸以及受到水、水蒸气的作用能产生爆炸性气体的厂房。

第9.2.3条 房间内有与采暖管道接触能引起燃烧爆炸的气体、蒸气或粉尘时，不应穿过采暖管道，如必须穿过时，应用非燃烧材料隔热。

第9.2.4条 温度不超过100℃的采暖管道如通过可燃构件时，应与可燃构件保持不小于5cm的距离，温度超过100℃的采暖管道，应保持不小于10cm的距离或采用非燃烧材料隔热。

第9.2.5条 甲、乙类的厂房、库房。高层工业建筑以及影剧院、体育馆等公共建筑的采暖管道和设备，其保温材料应采用非燃烧材料。


第三节 通风和空气调节

第9.3.1条 空气中含有容易起火或爆炸危险物质的房间，其送、排风系统应采用防爆型的通风设备。送风机如设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型的通风设备。

第9.3.2条 排除有燃烧和爆炸危险的粉尘的空气，在进入排风机前应进行净化。对于空气中含有容易爆炸的铝、镁等粉尘，应采用不产生火花的除尘器；如粉尘与水接触能形成爆炸性混合物，不应采用湿式除尘器。

第9.3.3条 有爆炸危险的粉尘的排风机、除尘器，宜分组布置，并应与其他一般风机、除尘器分开设置。

第9.3.4条 净化有爆炸危险的粉尘的干式除尘器和过滤器，宜布置在生产厂房之外的独立建筑内，且与所属厂房的防火间距不应小于10m。但符合下列条件之一的干式除尘器和过滤器，可布置在生产厂房的单独间内：

一、有连续清灰设备；

二、风量不超过15000m3/h、且集尘斗的储尘量小于60kg的定期清灰的除尘器和过滤器。

第9.3.5条 有爆炸危险的粉尘和碎屑的除尘器、过滤器、管道，均应按现行的国家标准《采暖通风与空气调节设计规范》的有关规定设置泄压装置。

净化有爆炸危险的粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

第9.3.6条 排除、输送有燃烧或爆炸危险的气体、蒸气和粉尘的排风系统，应设有导除静电的接地装置，其排风设备不应布置在建筑物的地下室、半地下室内。

第9.3.7条 甲、乙、丙类生产厂房的送、排风道宜分层设置，但进入生产厂房的水平或垂直送风管设有防火阀时，各层的水平或垂直送风管可合用一个送风系统。

第9.3.8条 排除有爆炸或燃烧危险的气体、蒸气和粉尘的排风管不应暗设，并应直接通到室外的安全处。

第9.3.9条 排除和输送温度超过80℃的空气或其他气体以及容易起火的碎屑的管道与燃烧或难燃构件之间的填塞物，应用非燃烧的隔热材料。

第9.3.10条 下列情况之一的通风、空气调节系统的送、回风管，应设防火阀；

一、送、回风总管穿过机房的隔墙和楼板处；

二、通过贵重设备或火灾危险性大的房间隔墙和楼板处的送、回风管道；

三、多层建筑和高层工业建筑的每层送、回风水平风管与垂直总管的交接处的水平管段上。

注：多层建筑和高层工业建筑各层的每个防火分区，当其通风、空气调节系统均系独立设置时，则被保护防火分区内的送、回风水平风管与总管的交接处可不设防火阀。

第9.3.11条 防火阀的易熔片或其他感温、感烟等控制设备一经作用，应能顺气流方向自行严密关闭，并应设有单独支吊架等防止风管变形而影响关闭的措施。

易熔片及其他感温元件应装在容易感温的部位，其作用温度应较通风系统在正常工作时的最高温度约高25℃，一般可采用72℃。

第9.3.12条 通风、空气调节系统的风管应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

公共建筑的厨房、浴室、厕所的机械或自然垂直排风管道，应设有防止回流设施。

第9.3.13条 风管和设备的保温材料、消声材料及其粘结剂，应采用非燃烧材料或难燃烧材料。

风管内设有电加热器时，电加热器的开关与通风机开关应连锁控制。电加热器前后各80cm范围内的风管和穿过设有火源等容易起火房间的风管，均应采用非燃烧保温材料。

第9.3.14条 通风管道不宜穿过防火墙和非燃烧体楼板等防火分隔物。如必须穿过时，应在穿过处设防火阀。穿过防火墙两侧各2m范围内的风管保温材料应采用非燃烧材料，穿过处的空隙应用非燃烧材料填塞。

注：有爆炸危险的厂房，其排风管道不应穿过防火墙和车间隔墙。


第十章 电 气

第一节 消防电源及其配电

第10.1.1条 建筑物、储罐、堆场的消防用电设备，其电源应符合下列要求：

一、建筑高度超过50m的乙、丙类厂房和丙类库房，其消防用电设备应按一级负荷供电；

二、下列建筑物、储罐和堆场的消防用电，应按二级负荷供电：

1.室外消防用水量超过30 L/s的工厂、仓库；

2.室外消防用水量超过35 L/s的易燃材料堆场、甲类和乙类液体储罐或储罐区、可燃气体储罐或储罐区；

3.超过1500个座位的影剧院、超过3000个座位的体育馆、每层面积超过3000m2的百货楼、展览楼和室外消防用水量超过25 L/s的其他公共建筑。

三、按一级负荷供电的建筑物，当供电不能满足要求时，应设自备发电设备；

四、除一、二款外的民用建筑物、储罐(区)和露天堆场等的消防用电设备，可采用三级负荷供电。

第10.1.2条 火灾事故照明和疏散指示标志可采用蓄电池作备用电源，但连续供电时间不应少于20min。

第10.1.3条 消防用电设备应采用单独的供电回路，并当发生火灾切断生产、生活用电时，应仍能保证消防用电，其配电设备应有明显标志。

第10.1.4条 消防用电设备的配电线路应穿管保护。当暗敷时应敷设在非燃烧体结构内，其保护层厚度不应小于3cm，明敷时必须穿金属管，并采取防火保护措施。采用绝缘和护套为非延燃性材料的电缆时，可不采取穿金属管保护，但应敷设在电缆井沟内。


第二节 输配电线路、灯具、火灾事故照明和疏散指示标志

第10.2.1条 甲类厂房、库房，易燃材料堆垛，甲、乙类液体储罐、液化石油气储罐，可燃、助燃气体储罐与电力架空线的最近水平距离不应小于电杆(塔)高度的1.5倍，丙类液体储罐不应小于1.2倍。但35kV以上的电力架空线与储量超过200m3的液化石油气单罐的水平距离不应小于40m。

第10.2.2条 电力电缆不应和输送甲、乙、丙类液体管道、可燃气体管道、热力管道敷设在同一管沟内。

配电线路不得穿越风管内腔或敷设在风管外壁上，穿金属管保护的配电线路可紧贴风管外壁敷设。

第10.2.3条 闷顶内有可燃物时，其配电线路应采取穿金属管保护。

第10.2.4条 照明器表面的高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

卤钨灯和额定功率为100W及100W以上的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采用瓷管、石棉、玻璃丝等非燃烧材料作隔热保护。

第10.2.5条 超过60W的白炽灯、卤钨灯、荧光高压汞灯(包括镇流器)等不应直接安装在可燃装修或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明器。

第10.2.6条 公共建筑和乙、丙类高层厂房的下列部位，应设火灾事故照明：

一、封闭楼梯间、防烟楼梯间及其前室，消防电梯前室；

二、消防控制室、自动发电机房、消防水泵房；

三、观众厅，每层面积超过1500m2的展览厅、营业厅，建筑面积超过200m2的演播室，人员密集且建筑面积超过300m2的地下室；

四、按规定应设封闭楼梯间或防烟楼梯间建筑的疏散走道。

第10.2.7条 疏散用的事故照明，其最低照度不应低于0.5 lx。消防控制室，消防水泵房，自备发电机房的照明支线，应接在消防配电线路上。

第10.2.8条 医院的病房楼、影剧院、体育馆、多功能礼堂等，其疏散走道和疏散门，均宜设置灯光疏散指示标志。
    歌舞娱乐放映游艺场所和地下商店内的疏散走道和主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

第10.2.9条 事故照明灯宜设在墙面或顶棚上。

疏散指示标志宜放在太平门的顶部或疏散走道及其转角处距地面高度1m以下的墙面上，走道上的指示标志间距不宜大于20m。

事故照明灯和疏散指示标志，应设玻璃或其他非燃烧材料制作的保护罩。

第10.2.10条 爆炸和火灾危险环境电力装置的设计，应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。


第三节 火灾自动报警装置和消防控制室

第10.3.1条 建筑物的下列部位应设火灾自动报警装置：

一、大中型电子计算机房，特殊贵重的机器、仪表、仪器设备室、贵重物品库房，每座占地面积超过1000m2的棉、毛、丝、麻、化纤及其织物库房，设有卤代烷、二氧化碳等固定灭火装置的其他房间，广播、电信楼的重要机房，火灾危险性大的重要实验室；

二、图书、文物珍藏库、每座藏书超过100万册的书库，重要的档案、资料库，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；

三、超过3000个座位的体育馆观众厅，有可燃物的吊顶内及其电信设备室，每层建筑面积超过3000m2的百货楼、展览楼和高级旅馆等。

注：设有火灾自动报警装置的建筑，应在适当部位增设手动报警装置。

第10.3.1A条 建筑面积大于500m2的地下商店应设火灾自动报警装置。

第10.3.1B条 下列歌舞娱乐放映游艺场所应设火灾自动报警装置：
    一、设置在地下、半地下；
    二、设置在建筑的地上四层及四层以上。

第10.3.2条 散发可燃气体、可燃蒸气的甲类厂房和场所，应设置可燃气体浓度检漏报警装置。

第10.3.3条 设有火灾自动报警装置和自动灭火装置的建筑，宜设消防控制室。

独立设置的消防控制室，其耐火等级不应低于二级。附设在建筑物内的消防控制室，宜设在建筑物内的底层或地下一层，应采用耐火极限分别不低于3h的隔墙和2h的楼板，并与其他部位隔开和设置直通室外的安全出口。

第10.3.4条 消防控制室应有下列功能：

一、接受火灾报警，发出火灾的声、光信号，事故广播和安全疏散指令等；

二、控制消防水泵，固定灭火装置，通风空调系统，电动的防火门、阀门、防火卷帘、防烟排烟设施；

三、显示电源、消防电梯运行情况等。


附录一 名词解释

名 词 | 曾用名词 | 说 明
耐火极限 |  | 对任一建筑构件按时间一温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时为止的这段时间，用小时表示
非燃烧体 |  | 用非燃烧材料做成的构件。非燃烧材料系指在空气中受到火烧或高温作用时不起火，不微燃、不炭化的材料。如建筑中采用的金属材料和天然或人工的无机矿物材料
难燃烧体 |  | 用难燃烧材料做成的构件或用燃烧材料做成而用非燃烧材料做保护层的构件。难燃烧材料系指在空气中受到火烧或高温作用时难起火、难微燃、难炭化，当火源移走后燃烧或微燃立即停止的材料。如沥青混凝土、经过防火处理的木材、用有机物填充的混凝土和水泥刨花板等
燃烧体 |  | 用燃烧材料做成的构件。燃烧材料系指在空气中受到火烧或高温作用时立即起火或微燃，且火源移走后仍继续燃烧或微燃的材料。如木材等
闪点 |  | 液体挥发的蒸气与空气形成混合物遇火源能够闪燃的最低温度(采用闭杯法测定)
爆炸下限 |  | 可燃蒸气、气体或粉尘与空气组成的混合物遇火源即能发生爆炸的最低浓度(可燃蒸气、气体的浓度，按体积比计算)
甲类液体 | 易燃液体 | 闪点﹤28℃的液体
乙类液体 | 可燃液体 | 闪点≥28℃到﹤60℃的液体
丙类液体 |  | 闪点≥60℃的液体
沸溢性油品 |  | 含水率在0.3%～4.0%的原油、渣油、重油等
甲级防火门 |  | 耐火极限不低于1.2h的防火门
乙级防火门 |  | 耐火极限不低于0.9h的防火门
丙级防火门 |  | 耐火极限不低于0.6h的防火门
地下室 |  | 房间地坪面低于室外地坪面的高度超过该房间净高一半者
半地下室 |  | 房间地坪面低于室外地坪面高度超过该房间净高1/3，且不超过1/2者
高层工业建筑 |  | 高度超过24m的两层及两层以上的厂房、库房
高架仓库 |  | 货架高度超过7m的机械化操作或自动化控制的货架库房
重要的公共建筑 |  | 性质重要、人员密集、发生火灾后损失大、影响大、伤亡大的公共建筑物。如省、市级以上的机关办公楼，电子计算机中心，通讯中心以及体育馆、影剧院、百货楼等
商业服务网点 |  | 建筑面积不超过300m2的百货店、副食店及粮店、邮政所、储蓄所、饮食店、理发店、小修门市部等公共服务用房
明火地点 |  | 室内外有外露火焰或赤热表面的固定地点
散发火花地点 |  | 有飞火的烟囱或室外的砂轮、电焊、气焊(割)、非防爆的电气开关等固定地点
厂外铁路线 |  | 工厂(或分厂)、仓库区域外与全国铁路网、其他企业或原料基地街接的铁路
厂内铁路线 |  | 工厂(或分厂)、仓库内部的铁路走行线、码头线、货场装卸线以及露天采矿场、储木场等地区内的永久铁路
地下液体储罐 |  | 罐内最高液面低于附近地面(距储罐4m范围内的地面)最低标高0.2m者
半地下液体储罐 |  | 罐底埋入地下深度不小于罐高的一半，且罐内的液面不高于附近地面(距储罐4m范围内的地面)最低标高2m者
零位罐 |  | 用作自流卸放槽车内液体的缓冲罐
安全出口 |  | 凡符合本规范规定的疏散楼梯或直通室外地平面的门
闷顶 |  | 吊顶与屋面板或上部楼板之间的空间
封闭楼梯间 |  | 设有能阻挡烟气的双向弹簧门的楼梯间。高层工业建筑的封闭楼梯间的门应为乙级防火门
防烟楼梯间 |  | 在楼梯间入口处设有前室(面积不小于6m2，并设有防排烟设施)或设专供排烟用的阳台、凹廊等，且通向前室和楼梯间的的门均为乙级防火门的楼梯间
天桥 |  | 主要供人员通行的架空桥
栈桥 |  | 主要用于输送物料的架空桥
充实水柱 |  | 由水枪喷嘴起到射流90%水柱水量穿过直径38cm圆圈处的一段射流长度
防火水幕带 |  | 能起防火分隔作用的水幕，其有效宽度不应小于6m，供水强度不应小于2 L/s·m，喷头布置不应少于3排，且在其上部和下部不应有可燃构件和可燃物
消防水喉 |  | 装在消防竖管上带小水枪及消防胶管卷盘的灭火设备
消防用电设备 |  | 一般包括消防水泵、消防电梯、防烟排烟设备、火灾自动报警、自动灭火装置、火灾事故照明、疏散指示标志和电动的防火门、卷帘、阀门及消防控制室的各种控制装置等的用电设备


附录二 建筑构件的燃烧性能和耐火极限（1）

jgps2-1.gif (32084 bytes)

下一页


附录二 建筑构件的燃烧性能和耐火极限（2）

jgps2-2.gif (32964 bytes)

下一页


附录二 建筑构件的燃烧性能和耐火极限（3）

jgps2-3.gif (24058 bytes)

下一页


附录二 建筑构件的燃烧性能和耐火极限（4）

jgps2-4.gif (25172 bytes)

下一页


附录二 建筑构件的燃烧性能和耐火极限（5）

jgps2-5.gif (34947 bytes)


附录三 生产的火灾危险性分类举例

生产类别 | 举 例
甲 | 1.闪点<28℃的油品和有机溶剂的提炼、回收或洗涤部位及其泵房，橡胶制品的涂胶和胶浆部位，二硫化碳的粗馏、精馏工段及其应用部位，青霉素提炼部位，原料药厂的非纳西汀车间的烃化、回收及电感精馏部位，皂素车间的抽提、结晶及过滤部位，冰片精制部位，农药厂乐果厂房、敌敌畏的合成厂房，磺化法糖精厂房、氯乙醇厂房，环氧乙烷、环氧丙烷工段，苯酚厂房的磺化、蒸馏部位、焦化厂吡啶工段，胶片厂片基厂房，汽油加铅室，甲醇、乙醇、丙酮、丁酮异丙醇、醋酸乙酯、苯等的合成或精制厂房，集成电路工厂的化学清洗间(使用闪点<28℃的液体)，植物油加工厂的浸出厂房 2.乙炔站，氢气站，石油气体分馏(或分离)厂房，氯乙烯厂房，乙烯聚合厂房，天然气、石油伴生气、矿井气、水煤气或焦炉煤气的净化(如脱硫)厂房压缩机室及鼓风机室，液化石油气罐瓶间，丁二烯及其聚合厂房，醋酸乙烯厂房，电解水或电解食盐厂房，环已酮厂房，乙基苯和苯乙烯厂房，化肥厂的氢氮气压缩厂房，半导体材料厂使用氢气的拉晶间，硅烷热分解室 3.硝化棉厂房及其应用部位，赛璐珞厂房，黄磷制备厂房及其应用部位，三乙基铝厂房，染化厂某些能自行分解的重氮化合物生产，甲胺厂房，丙烯腈厂房 4.金属钠、钾加工厂房及其应用部位，聚乙烯厂房的一氯二乙基铝部位、三氯化磷厂房，多晶硅车间三氯氢硅部位，五氧化磷厂房 5.氯酸钠、氯酸钾厂房及其应用部位，过氧化氢厂房，过氧化钠、过氧化钾厂房，次氯酸钙厂房 6.赤磷制备厂房及其应用部位，五硫化二磷厂房及其应用部位 7.洗涤剂厂房石蜡裂解部位，冰醋酸裂解厂房
乙 | 1.闪点≥28℃至<60℃的油品和有机溶剂的提炼、回收、洗涤部位及其泵房，松节油或松香蒸馏厂房及其应用部位，醋酸酐精馏厂房，已内酰胺厂房，甲酚厂房，氯丙醇厂房，樟脑油提取部位，环氧氯丙烷厂房，松针油精制部位，煤油罐桶间 2.一氧化碳压缩机室及净化部位，发生炉煤气或鼓风炉煤气净化部位，氨压缩机房 3.发烟硫酸或发烟硝酸浓缩部位，高锰酸钾厂房，重铬酸钠(红钒钠)厂房 4.樟脑或松香提炼厂房，硫磺回收厂房，焦化厂精萘厂房 5.氧气站、空分厂房 6.铝粉或镁粉厂房，金属制品抛光部位，煤粉厂房、面粉厂的碾磨部位，活性炭制造及再生厂房，谷物筒仓工作塔，亚麻厂的除尘器和过滤器室

生产类别 | 举 例
丙 | 1.闪点≥60℃的油品和有机液体的提炼、回收工段及其抽送泵房，香料厂的松油醇部位和乙酸松油脂部位，苯甲酸厂房，苯乙酮厂房，焦化厂焦油厂房，甘油、桐油的制备厂房，油浸变压器室，机器油或变压油罐桶间，柴油罐桶间，润滑油再生部位，配电室(每台装油量>60kg的设备)，沥青加工厂房，植物油加工厂的精炼部位 2.煤、焦炭、油母页岩的筛分、转运工段和栈桥或储仓，木工厂房，竹、藤加工厂房，橡胶制品的压延、成型和硫化厂房，针织品厂房，纺织、印染、化纤生产的干燥部位，服装加工厂房，棉花加工和打包厂房，造纸厂备料、干燥厂房，印染厂成品厂房，麻纺厂粗加工厂房，谷物加工房，卷烟厂的切丝、卷制、包装厂房，印刷厂的印刷厂房，毛涤厂选毛厂房，电视机、收音机装配厂房，显像管厂装配工段烧枪间，磁带装配厂房，集成电路工厂的氧化扩散间、光刻间，泡沫塑料厂的发泡、成型、印片压花部位，饲料加工厂房
丁 | 1.金属冶炼、锻造、铆焊、热轧、铸造、热处理厂房 2.锅炉房，玻璃原料熔化厂房，灯丝烧拉部位，保温瓶胆厂房，陶瓷制品的烘干、烧成厂房，蒸汽机车库，石灰焙烧厂房，电石炉部位，耐火材料烧成部位，转炉厂房，硫酸车间焙烧部位，电极锻烧工段配电室(每台装油量≤60kg的设备) 3.铝塑材料的加工厂房，酚醛泡沫塑料的加工厂房，印染厂的漂炼部位，化纤厂后加工润湿部位
戊 | 制砖车间，石棉加工车间，卷扬机室，不燃液体的泵房和阀门室，不燃液体的净化处理工段，金属(镁合金除外)冷加工车间，电动车库，钙镁磷肥车间(焙烧炉除外)，造纸厂或化学纤维厂的浆粕蒸煮工段，仪表、器械或车辆装配车间，氟里昂厂房，水泥厂的轮窑厂房，加气混凝土厂的材料准备、构件制作厂房


附录四 储存物品的火灾危险性分类举例

储存物品类别 | 举 例
甲 | 1.已烷、戊烷，石脑油，环戊烷，二硫化碳，苯，甲苯，甲醇，乙醇，乙醚，蚁酸甲酯、醋酸甲酯、硝酸乙酯、汽油、丙酮，丙烯，乙醚、乙醛，60度以上的白酒 2.乙炔，氢，甲烷，乙烯，丙烯，丁二烯，环氧乙烷，水煤气，硫化氢，氯乙烯，液化石油气，电石，碳化铝 3.硝化棉，硝化纤维胶片，喷漆棉，火胶棉，赛璐珞棉，黄磷 4.金属钾，钠，锂，钙，锶，氢化锂，四氢化锂铝，氢化钠 5.氯酸钾，氯酸钠，过氧化钾，过氧化钠，硝酸铵 6.赤磷，五硫化磷，三硫化磷
乙 | 1.煤油，松节油，丁烯醇，异戊醇，丁醚，醋酸丁酯，硝酸戊酯，乙酰丙酮，环已胺，溶剂油，冰醋酸，樟脑油，蚁酸 2.氨气、液氯 3.硝酸铜，铬酸，亚硝酸钾，重铬酸钠，铬酸钾，硝酸，硝酸泵，硝酸钴，发烟硫酸，漂白粉 4.硫磺，镁粉，铝粉，赛璐珞板(片)，樟脑，萘，生松香，硝化纤维漆布，硝化纤维色片 5.氧气，氟气 6.漆布及其制品，油布及其制品，油纸及其制品，油绸及其制品
丙 | 1.动物油、植物油，沥青，蜡，润滑油，机油，重油，闪点≥60℃的柴油，糠醛，>50度至<60度的白酒 2.化学、人造纤维及其织物，纸张，棉、毛、丝、麻及其织物，谷物，面粉，天然橡胶及其制品，竹、木及其制品，中药材，电视机、收录机等电子产品，计算机房已录数据的磁盘储存间，冷库中的鱼、肉间
丁 | 自熄性塑料及其制品，酚醛泡沫塑料及其制品，水泥刨花板
戊 | 钢材，铝材，玻璃及其制品，搪瓷制品，陶瓷制品，不燃气体，玻璃棉，岩棉，陶瓷棉，硅酸铝纤维，矿棉，石膏及其无纸制品，水泥，石，膨胀珍珠岩


附录五 本规范用词说明

（一）执行本规范条文时，区别要求严格程度的用词，说明如下，以便于在执行中区别对待。

1．表示很严格，非这样作不可的用词：

正面词采用“必须”；

反面词采用“严禁”。

2．表示严格，在正常情况下均应这样作的用词：

正面词采用“应”；

反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时，首先应这样作的用词：

正面词采用“宜”或“可”；

反面词采用“不宜”。

（二）条文中指明必须按有关标准、规范或规定执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指的标准、规范或其他规定执行写法为“可参照……执行”。


附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：公安部消防局

参编单位：机械委设计研究院

纺织工业部纺织设计院

中国人民武装警察部队技术学院

杭州市公安局消防支队

北京市建筑设计院

天津市建筑设计院

中国市政工程华北设计院

北京市公安局消防总队

化工部寰球化学工程公司

主要起草人：张永胜 蒋永琨 潘 丽 沈章焰 朱嘉福 朱吕通 潘左阳

冯民基 庄敬仪 冯长海 赵克伟 郑铁一