工程建设国家标准

工程师之家 — 工程师论坛 　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 共3页、第01页
土的分类标准GBJ145—90
    主编部门：中华人民共和国水利部

    批准部门：中华人民共和国建设部

    施行日期：1991年8月1日

    关于发布国家标准《土的分类标准》的通知

    （90）建标字第691号

    根据原国家计委计综〔1987〕2390号文的要求，由原水利电力部会同国务院各有关部门共同编制的《土的分类标准》，已经有关部门会审。现批准《土的分类标准》GBJ145－90为国家标准，自1991年8月1日起施行。

    本标准由水利部负责管理，其具体解释等工作由华北水利水电学院北京研究生部负责。出版发行由建设部标准定额研究所负责组织。

                                                                                建设部

                                                                                1990年12月30日

    编制说明

    本标准是根据原国家计委计综〔1987〕2390号文的要求，由水利部华北水利水电学院北京研究生部负责主编，并会同建设部中国建筑科学研究院等9个单位共同编制而成。

    在本标准编制过程中，标准编制组进行了广泛的调查研究，认真总结了我国土分类的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，由水利部会同有关部门审查定稿。

    鉴于本标准系初次编制，执行过程中，希各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和充实之处，请将意见和有关资料寄交水利部华北水利水电学院北京研究生部（北京紫竹院，邮政编码100044），以供今后修订时参考。

                                                                                中华人民共和国水利部

                                                                                1990年10月

    第一章 总则

    第1.0.1条 为了统一工程用土的鉴别、定名和描述，便于对土的性状作定性评价，特制订本标准。

    第1.0.2条 本标准适用于各类工程用土；不适用于混凝土所用砂、石料和有机土。

    注：工程用土指工程勘察、建筑物地基、堤坝填料和地基处理等所涉及的土类、有机土指土料中大部分成分为有机物质的土。

    第1.0.3条 本标准是工程用土的通用分类标准。各行业的工程部门可根据各自的专门需要，编制专门分类标准。

    第1.0.4条 土的各项分类试验，应符合现行的国家标准《土工试验方法标准》的规定。

    第二章 一般规定

    第2.0.1条 工程用土的类别应根据下列土的指标确定：

    一、土颗粒组成及其特征；

    二、土的塑性指标：液限（ωL）、塑限（Wp）和塑性指数（Ip）；

    三、土中有机质存在情况。

    第2.0.2条 土的粒组应根据表2.0.2规定的土颗粒粒径范围划分。

    粒组划分　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表2.0.2
粒组统称 | 粒组名称 | 粒组粒径d的范围（mm）
巨粒 | 漂石（块石）粒 卵石（碎石）粒 | d＞200 200≥d＞60
粗粒 | 砾粒 粗砾 细砾 砂粒 | 60≥d＞20 20≥d＞２ 2≥d＞0.075
细粒 | 粉 粒 粘 粒 | 0.075≥d＞0.005 0.005≥d

    第2.0.3条 土颗粒组成特征应根据土的级配指标的不均匀系数（Cu）和曲率系数（Cc）确定，并应符合下列规定：

    一、不均匀系数，应按下式计算：

    式中d60——在土的粒径分布曲线上的某粒径，小于该粒径的土粒质量为总土粒质量的60；

        d10——在土的粒径分布曲线上的某粒径，小于该粒径的土粒质量为总土粒质量的10。

    二、曲率系数，应按下式计算：

    式中d30——在土的粒径分布曲线上的某粒径，小于该粒径的土粒质量为总土粒质量的30。

    第2.0.4条 细粒土应根据塑性图分类。塑性图的横坐标为土的液限（ωL）,纵坐标为塑性指数（Ip）。本标准规定有两种塑性图，可根据
              下列所采用的液限标准进行选用：

    一、当取质量为写76g、锥角为30°的液限仪锥尖入土深度为17mm对应的含水量为液限时，应按塑性图2.0.4－1分类。

    二、当取质量为76g、锥角为30°的液限仪锥尖入土深度为10mm对应的含水量为液限时，应按塑性图2.0.4－2分类。

    第2.0.5条 土中有机质应根据未完全分解的动植物残骸和无定形物质判定。有机质呈黑色、青黑色或暗色，有臭味，有弹性和海棉感，可
              采用目测、手摸或嗅感判别。

    当不能判别时，可采用下列方法：将试样放入100～110℃的烘箱中烘烤，当烘烤后试样的液限小于烘烤前试样液限的3/4时，试样为有机质土。

    第2.0.6条 工程用土分为一般土和特殊土两大类。

    一、一般土按其不同粒组的相对含量可划分为巨粒土和含巨粒的土、粗粒土、细粒土，巨粒土和含巨粒的土、粗粒土按粒组、级配、所含
        细粒的塑性高低可划分为16种土类；细粒土按塑性图、所含粗粒类别以及有机质多寡可划分为16种土类。

    二、本标准所称的特殊土包括黄土、膨胀土和红粘土，可按其塑性指标在塑性图上的位置初步判别。

    第2.0.7条 土类代号由基本代号组合构成。基本代号及其含义应符合本标准附录一的规定。

    第2.0.8条 表示土类的代号按下列规定构成：

    一、一个代号即表示土的名称。

    二、由两个基本代号构成时，第一个基本代号表示土的主成分，第二个基本代号表示副成分，或土的级配，或土的液限。

    三、由三个基本代号构成时，第一个基本代号表示土的主成分，第二个基本代号表示液限，第三个基本代号表示土中微含的成分。


工程建设国家标准

工程师之家 — 工程师论坛　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 共3页、第02页
土的分类标准GBJ145—90
    第三章土的分类

    第3.0.1条巨粒土和含巨粒的土应按下列规定划分：

    一、试样中巨粒组质量多于总质量的50的土称巨粒土；

    二、试样中巨粒组质量为总质量的15～50的土称巨粒混合土；

    三、试样中巨粒组质量少于总质量的15的土，可扣除巨粒，按粗粒土或细粒土的相应规定分类定名。

    注：当散布在土内的巨粒，其体积对土的总体性状有影响时，可不扣除巨粒，按粗粒土或细粒土的相应规定分类定名，并应予以注明。

    第3.0.2条巨粒土和含巨粒的土分类定名，应符合表3.0.2的规定。

    巨粒土和含巨粒的土的分类　　　　　　　　　　　　　　　　　　　　　　　　表3.0.2
土类 | 粒组含量 |  | 土代号 | 土名称
巨粒土 | 巨粒含量 100%～75% | 漂石粒＞50% | B | 漂石
 |  | 漂石粒＞50% | Cb | 卵石
混合巨粒土 | 巨粒含量 ＜75%，＞50% | 漂石粒＞50% | BS1 | 混合土漂石
 |  | 漂石粒＞50% | CbS1 | 混合土卵石
巨粒混合土 | 巨粒含量 50%～15% | 漂石粒＞卵石 | SB1 | 漂石混合土
 |  | 漂石≤卵石 | S1Cb | 卵石混合土

    第3.0.3条 试样中粗粒组质量多于总质量的50%的土称粗粒土。

    第3.0.4条 粗粒土应按下列规定划分：

    一、试样中砾粒组质量多于总压量的50%的土称砾类土；

    二、试样中砾粒组质量少于或等于总质量的50%的土称砂类土。

    第3.0.5条 砾类土应根据其中的细粒含量及类别、粗粒组的级配，按表3.0.5分类。

    砾类土的分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.0.5
土类 | 粒组含量 |  | 土代号 | 土名称
砾 | 细粒含量＜5% | Cu≥5 级配： Cc＝1～3 | GW | 级配良好砾
 |  | 不同时满 级配： 足上述要求 | GP | 级配不良砾
含细粒土砾 | 细粒含量5%～15% |  | GF | 含细粒土砾
细粒土质砾 | 细粒含量 ＞15%，≤50% | 细粒为粘土 | GC | 粘土质砾
 |  | 细粒为粉土 | GM | 粉土质砾

    注：表中C或M根据表3.0.9或3.0.10确定。

    第3.0.6条 砂类土应根据其中的细粒含量及类别、粗粒组的级配，按表3.0.6分类。

    砂类土的分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.0.6
土类 | 粒组含量 |  | 土代号 | 土名称
砂 | 细粒含量＜5% | Cu≥5 级配： Cc＝1～3 | SW | 级配良好砂
 |  | 不同时满 级配： 足上述要求 | SP | 级配不良砂
含细粒土砂 | 细粒含量5%～15% |  | SF | 含细粒土砂
细粒土质砂 | 细粒含量 ＞15%，≤50% | 细粒为粘土 | SC | 粘土质砂
 |  | 细粒为粉土 | SM | 粉土质砂

    第3.0.7条 试样中细粒组质量多于或等于总质量的50%的土称细粒土。

    第3.0.8条 细粒土应按下列规定划分：

    一、试样中粗粒组质量少于总质量的25%的土称细粒土。

    二、试样中粗粒组质量为总质量的25%～50%的土称含粗粒的细粒土。

    三、试样中含部分有机质的土称有机质土。

    第3.0.9条 当采用图2.0.4－1所示的塑性图确定细粒土的类别时，应按表3.0.9分类。

    细粒土的分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.0.9
土的塑性指标在塑性图中的位置 |  | 土代号 | 土名称
塑性指数Ip | 液限ωL
Ip≥0.73（ωL－20）和Ip≥10 | ωL≥50% | CH | 高液限粘土
 | ωL＜50% | CL | 低液限粘土
Ip＜0.73（ωL－20）和Ip＜10 | ωL≥50% | MH | 高液限粉土
 | ωL＜50% | Ml | 低液限粉土

    第3.0.10条 当采用图2.0.4－2所示的塑性图确定细粒土的类别时，应按表3.0.10分类。

    细粒土的分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.0.10
土的塑性指标在塑性图中的位置 |  | 土代号 | 土名称
塑性指数Ip | 液限ωL
Ip≥0.63（ωL－20）和Ip≥10 | ωL≥40% | CH | 高液限粘土
 | ωL＜40% | CL | 低液限粘土
Ip＜0.63（ωL－20）和Ip＜10 | ωL≥40% | MH | 高液限粉土
 | ωL＜40% | Ml | 低液限粉土

    第3.0.11条 含粗粒的细粒土应按表3.0.9或3.0.10划分。并根据所含粗粒类别，依据下列规定分类：

    一、粗粒中砾粒占优势，称含砾细粒土，应在细粒土代号后缀以代号G，如CHG、CLG、MHG、MLG等；

    二、粗粒中砂粒占优势，称含砂细粒土，应在细粒土代号后缀以代号S，台CHS、CLS、MHS、MLS等。

    第3.0.12条 有机质土可按表3.0.9或3.0.10划分，在各相应土类代号之后应缀以代号O，如CHO、CLO、MHO、MLO等。

    第3.0.13条 当取液限仪锥尖入土深度为17mm对应的含水量为液限确定特殊土的类别时,应按表3.0.13对黄土、膨胀土和红粘土作初步判别
               （图3.0.13）。

    黄土、膨胀土和红粘土的判别　　　　　　　　　　　　　　　　　　　　　　　表3.0.13
土的塑性指标在塑性图中的位置 |  | 土代号 | 土名称
塑性指数Ip | 液限ωL
Ip≥0.73（ωL－20） | ωL＜40% | CLY | 低液限粘土（黄土）
 | ωL＞50% | CHE | 高液限粘土（膨胀土）
Ip≥0.73（ωL－20） | ωL＞55% | MHR | 高液限粉土（红粘土）

    第3.0.14条 当取液限仅锥尖入土深度为10mm对应的含水量为液限确定特殊土的类别时,应按表3.0.14对黄土、膨胀土和红粘土作初步判别
               （图3.0.14）。

    黄土、膨胀土和红粘土的判别　　　　　　　　　　　　　　　　　　　　　　　表3.0.14
土的塑性指标在塑性图中的位置 |  | 土代号 | 土名称
塑性指数Ip | 液限ωL
Ip≥0.63（ωL－20） | ωL＜35% | CLY | 低液限粘土（黄土）
 | ωL＞40% | CHE | 高液限粘土（膨胀土）
Ip≥0.63（ωL－20） | ωL＞45% | MHR | 高液限粉土（红粘土）


工程建设国家标准

工程师之家 — 工程师论坛　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 共3页、第03页
土的分类标准GBJ145—90
    第3.0.15条 黄土、膨胀土和红粘土等特殊土的最终分类定名尚应遵照相应的专门规范，本标准仅规定在塑性图中的基本位置和相应的学
               名。

    第四章 土的简易鉴别、分类和描述

    第一节 简易鉴别方法

    第4.1.1条 土的简易鉴别方法适用于本标准第2.0.6条中的各类土，其中特殊土的分类定名还应该遵照本标准第3.0.15条的规定。

    第4.1.2条 本方法用目测法代替筛分析法，以确定土颗粒组成及其特征；用干强度、手捻、搓条、韧性和摇震反应等定性方法，代替用仪
              器测定土的塑性。

    第4.1.3条 土中有机质应按本标准第2.0.5条的规定鉴别。

    第4.1.4条 确定土粒粒组含量时可将研散的风干试样摊成一薄层，凭目测估计土中巨、粗、细粒组所占的比例。再按第三章中的有关规定
              确定其为巨粒土、粗粒土（砾类土或砂类土）或细粒土。

    第4.1.5条 干强度试验时应将一小块土捏成土团，风干后用手指捏碎、掰断及捻碎。根据用力的大小区分为：

    一、很难或用力才能捏碎或掰断者为干强度高；

    二、稍用力即可捏碎或掰断者为干强度中等；

    三、易于捏碎和捻成粉末者为干强度低。

    注：当土中含碳酸盐、氧化铁等成分时会使土的干强度增大，其干强度宜再用湿土作手捻试验，予以校核。

    第4.1.6条 手捻试验时应将稍湿或硬塑的小土块在手中揉捏，然后用拇指和食指将土捻成片状，根据手感和土片光滑度可区分为：

    一、手感滑腻，无砂，捻面光滑者为塑性高；

    二、稍有滑腻感，有砂粒，捻面稍有光泽者为塑性中等；

    三、稍有粘性，砂感强，捻面粗糙者为塑性低。

    第4.1.7条 搓条试验时应将含水量略大于塑限的湿土块在手中揉捏均匀，再在手掌上搓成土条，根据土条不断裂而能达到的最小直径可区
              分为：

    一、能搓成直径小于1mm土条者为塑性高；

    二、能搓成直径为1～3mm土条而不断者为塑性中等；

    三、搓成直径大于3mm的上条即断裂者为塑性低。

    第4.1.8条 韧性试验时应将含水量略大于塑限的土块在手中揉捏均匀,然后在手掌中搓成直径为3mm的土条，再揉成土团，根据再次搓条的
              可能性，可区分为：

    一、能揉成土团，再搓成条，捏而不碎者为韧性高；

    二、可再揉成团，捏而不易碎者为韧性中等；

    三、勉强或不能再揉成团，稍捏或不捏即碎者，为韧性低。

    第4.1.9条 摇震反应试验时应将软塑至流动的小土块捏成土球，放在手掌上反复摇晃，并以另一手掌振击此手掌，土中自由水将渗出，球
              面呈现光泽；用二手指捏土球，放松后水又被吸入，光泽消失。根据上述渗水和吸水反应快慢，可区分为：

    一、立即渗水及吸水者为反应快；

    二、渗水及吸水中等者为反应中等；

    三、渗水吸水慢及不渗不吸者为反应慢或无反应。

    第二节 鉴别分类

    第4.2.1条 巨粒土和粗粒土可根据本标准第4.1.4条的目估结果，按表3.0.2、表3.0.5及表3.0.6的规定进行分类定名。

    第4.2.2条 细粒土可根据本标准第4.1.3条和第4.1.5条至第4.1.9条的试验结果，按表4.2.2进行分类定名。

    细粒土的简易分类　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.2.2
半固态时 的干强度 | 硬塑—可塑态时的手捻感和光滑度 | 土在可塑态时 |  | 软塑—流动态 时的摇震反应 | 土类代号
 |  | 土条可搓成的最小直径（mm） | 韧性
低—中 | 粉粒为主，有砂感，稍有粘性，捻面较粗糙，无光泽 | ＞3或3～2 | 低—中 | 快—中 | ML
中—高 | 含砂粒，有粘性，稍有滑腻感，捻面较光滑，稍有光泽 | 2～1 | 中 | 慢—无 | CL
中—高 | 粉粒较多，有粘性，稍有滑腻感，捻面较光滑，稍有光泽 | 2～1 | 中—高 | 慢—无 | MH
高—很高 | 无砂感，粘性大，滑腻感强，捻面光滑，有光泽 | ＜1 | 高 | 无 | CH

    注：凡呈黑灰色有臭味的土，应在相应土类代号后加代号“O”，如MLO、CLO、MHO、CHO。

    第三节 土状态描述

    第43.1条 在现场采样和试验室开启试样时，应按下列内容描述土的状态：

    一、粗粒土：通俗名称及当地名称；土颗粒的最大粒径；巨粒、砾粒、砂粒组的含量百分数；土颗粒形状（圆、次圆、棱角或次棱角）；
        土颗粒的矿物成分；土颜色和有机质；细粒土成分（粘土或粉土）；土的代号和名称。

    二、细粒土：通俗名称及当地名称；土颗粒的最大粒径；巨粒、砾粒、砂粒组的含量百分数；潮湿时土的颜色及有机质；土的湿度（干、
        湿、很湿或饱和）；土的状态（流动、软塑、可塑或硬塑）；土的塑性（高、中或低）；土的代号和名称。

    第4.3.2条 土的状态应根据土的不同用途按下列各项分别描述：

    一、当用作填料时：不同土类的分布层次及范围。

    二、当用作地基时：土的分布层次及范围、结构性、密实度和稠度。

    附录一 基本代号

    漂石（块石）　　　　　　　B

    卵石（碎石）　　　　　　　Cb

    砾　　　　　　　　　　　　G

    砂　　　　　　　　　　　　S

    粉土　　　　　　　　　　　M

    粘土　　　　　　　　　　　C

    细粒土（C和M合称）　　　　F

    混合土（粗、细粒土合称）　Sl

    有机质土　　　　　　　　　O

    黄土　　　　　　　　　　　Y

    膨胀土　　　　　　　　　　E

    红粘土　　　　　　　　　　R

    级配良好　　　　　　　　　W

    级配不良　　　　　　　　　P

    高液限　　　　　　　　　　H

    低液限　　　　　　　　　　L

    附录二 本标准用词说明

    一、执行本标准条文时，要求严格程度的用词说明如下，以便在执行中区别对待：

    1、表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在通常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中必须按指定的标准、规范或其他有关规定执行的，写法为“应按……执行”或“应符合……要求或规定”。

    附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：华北水利水电学院北京研究生部

    参加单位：中国建筑科学研究院

              建设部综合勘察研究院

              铁道部铁道科学研究院

              交通部公路科学研究所

              北京市勘察院

              南京大学

              长春地质学院

              水利水电科学研究院

              南京水利科学研究院

    主要起草人：王正宏、 [image] 、卞富宗、苏贻冰、李生林、罗梅云、唐大雄、饶鸿雁、陶秀珍、韩玉明、熊兴邦