欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工业厂房可靠性鉴定标准GBJ 144-90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业厂房可靠性鉴定标准

GBJ 144-90

主编部门：中华人民共和国冶金工业部

批准部门：中华人民共和国建设部

施行日期：1991年8月1日

关于发布国家标准《工业厂房可靠性鉴定标准》的通知

（90）建标字第686号

    根据国家计委计综［1985］1号文的要求，由冶金工业部会同有关部门共同编制的《工业厂房可靠性鉴定标准》，已经有关部门会审。现批准《工业厂房可靠性鉴定标准》（GBJ144—90）为国家标准，自一九九一年十月一日起施行。

    本标准由冶金工业部负责管理，其具体解释等工作由冶金工业部建筑研究总院负责。出版发行由建设部标准定额研究所负责组织。

  中华人民共和国建设部

  一九九○年十二月二十八日

主要符号

    α、b、c、d——工业厂房可靠性鉴定子项的评定等级；

    A、B、C、D——工业厂房可靠性鉴定项目或组合项目的评定等级；

    一、二、三、四——工业厂房可靠性鉴定单元的评定等级；

    R——结构或结构构件的抗力；

    S——结构或结构构件的作用效应；

    γo——结构重要性系数；

    lo——计算跨度或计算长度；

    l——跨度或长度；

    h——框架层高或多层厂房层间高度；

    H——钢筋混凝土柱或框架总高，砌体结构房屋总高；

    HT——柱脚底面至吊车梁或吊车桁架上顶面的高度；

    e——吊车轨道中心对吊车梁轴线的偏差；

    Q——吊车起重量；

    Wr——砌体变形裂缝宽度；

    Δ——单层工业厂房砌体墙、柱变形或倾斜值；

    σ——多层厂房墙、柱层间变形或倾斜值。


第一章 总 则

第一章 总 则

第1.0.1条 为在工业厂房可靠性鉴定中贯彻执行国家的技术经济政策，做到技术先进、经济合理、安全适用、确保质量。为已有工业厂房的可靠性鉴定提供统一的程序和准则，制定本标准。

第1.0.2条 本标准适用于下列已建成工业厂房的可靠性鉴定：

一、以混凝土结构、砌体结构为主体的单层或多层工业厂房的整体厂房、区段或构件。

二、以钢结构为主体的单层厂房的整体厂房、区段或构件。

第1.0.3条 特殊地区或特殊环境下的工业厂房的可靠性鉴定，除应执行本标准外，尚应符合国家现行有关标准规范的规定。

    地震区的工业厂房可靠性鉴定应与抗震鉴定结合进行。


第二章 鉴定程序和等级标准

第二章 鉴定程序和等级标准

第一节 鉴定程序

第2.1.1条 工业厂房应按下列程序进行可靠性鉴定评级（图2.1.1）。

第2.1.2条 工业厂房可靠性鉴定的目的、范围和内容应根据鉴定任务的要求确定。

第2.1.3条 初步调查应包括下列内容：

一、原设计图和竣工图、工程地质报告、历次加固和改造设计图、事故处理报告、竣工验收文件和检查观测记录等；

二、原始施工情况；

三、厂房的使用条件；

四、根据已有资料与实物进行初步核对、检查和分析；

五、填写初步调查表。初步调查表的格式宜符合本标准附录一的要求；

六、制定详细调查计划。确定必要的实测、试验和分析等的工作大纲。

第2.1.4条 详细调查应包括下列内容：

一、结构布置、支撑系统、结构构件、结构构造和连接构造的检查；

二、地基基础的检查。必要时要开挖检查或进行试验；

三、结构上的作用、作用效应及作用效应的组合的调查分析，必要时进行实测统计；

四、结构材料性能和几何参数的检测与分析、结构构件的计算分析、现场实测，必要时进行结构检验；

五、工业厂房结构功能及建筑构造的检查。

第2.1.5条 工业厂房可靠性鉴定评级应划分为子项、项目或组合项目、评定单元三个层次,每个层次划分为四个等级。并应符合表2.1.5规定。

第2.1.6条 鉴定报告宜包括下列内容：

一、工业厂房的概况；

二、鉴定的目的、范围与内容；

三、检查、分析、鉴定的结果；

四、结论与建议；

五、附录。


第二节 鉴定等级标准

第二节 鉴定等级标准

第2.2.1条 工业厂房可靠性鉴定的子项、项目或组合项目、评定单元应按下列规定评定等级：

一、子项

a级 符合国家现行标准规范要求，安全适用，不必采取措施；

b级 略低于国家现行标准规范要求，基本安全适用，可不必采取措施；

c级 不符合国家现行标准规范要求，影响安全或影响正常使用，应采取措施；

d级 严重不符合国家现行标准规范要求，危及安全或不能正常使用，必须采取措施；

二、项目或组合项目

    应按对项目可靠性影响的不同程度，将子顶分为主要子项和次要子项两类。结构的承载能力，构造连接等应划分为主要子项；结构的裂缝变形等应划分为次要子项。

A级 主要子项符合国家现行标准规范要求；次要子项略低于国家现行标准规范要求。正常使用，不必采取措施；

B级 主要子项符合或略低于国家现行标准规范要求，个别次要子项不符合国家现行标准规范要求。尚可正常使用，应采取适当措施；

C级 主要子项略低于或不符合国家现行标准规范要求，应采取适当措施；个别次要子项可严重不符合国家现行标准规范要求，应采取措施；

D级 主要子项严重不符合国家现行标准规范要求，必须采取措施。

    组合项目的评定等级应按本标准第四、五、六章有关条款的规定进行。

三、评定单元

一级 可靠性符合国家现行标准规范要求，可正常使用，极个别项目宜采取适当措施；

二级 可靠性略低于国家现行标准规范要求，不影响正常使用，个别项目应采取措施；

三级 可靠性不符合国家现行标准规范要求，影响正常使用，有些项目应采取措施，个别项目必须立即采取措施；

四级 可靠性严重不符合国家现行标准规范要求，已不能正常使用，必须立即采取措施。


第三章 使用条件的调查

第三章 使用条件的调查

第3.0.1条 使用条件的调查应包括结构上的作用、使用环境和使用历史三部分内容。结构上的作用调查宜按表3.0.1的要求进行。

注：结构上的作用调查指检查核实结构上的各种作用情况及其程度。

第3.0.2条 结构上的作用应按下列规定取值：

一、经调查符合国家现行标准《建筑结构荷载规范》规定取值者，应按规范选用；

二、当国家现行标准《建筑结构荷载规范》未作规定或有特殊情况时,应按国家现行标准《建筑结构设计统一标准》有关的原则规定执行.

第3.0.3条 作用效应的分项系数及组合系数应按国定现行标准《建筑结构荷载规范》确定。当有充分依据时，可结合工程经验，经分析判断确定。

第3.0.4条 使用环境调查应包括下列内容：

一、气象条件：厂房的方位、风玫瑰图、降雨量、大气湿度、气温等；

二、工业环境：液相腐蚀、气相腐蚀等对厂房结构的影响；

三、地理环境：地形、地貌、地质构造、周围建筑群等对厂房结构的影响。


第四章 结构的鉴定评级

第四章 结构的鉴定评级

第一节 一般规定与结构布置

第4.1.1条 结构布置和支撑系统的鉴定评级应包括结构布置和支撑布置、支撑系统长细比两个项目。

第4.1.2条 结构布置和支撑布置项目应按下列规定评定等级：

    A级 结构和支撑布置合理，结构形式与构件选型正确，传力路线合理，结构构造和连接可靠，符合国家现行标准规范规定，满足使用要求；

    B级 结构和支撑布置合理，结构形式与构件选型基本正确，传力路线基本合理，结构构造和连接基本可靠，基本符合国家现行标准规范规定，局部可不符合国家现行标准规范规定，但不影响安全使用；

    C级 结构和支撑布置基本合理，结构形式、构件选型、结构构造和连接局部可不符合国家现行标准规范规定，影响安全使用，应进行处理；

    D级 结构和支撑布置、结构形式、构件选型、结构构造和连接不符合国家现行标准规范规定，危及安全，必须进行处理。

第4.1.3条 钢支撑杆件的长细比宜按表4.1.3评定等级。

注：①表内一般支撑系统指除下柱支撑以外的各种支撑；

    ②对于直接或间接承受动力荷载的支撑结构，计算单角钢受拉杆件长细比时，应采用角钢的最小回转半径。但在计算单角钢交叉拉杆在支撑平面外的长细比时，应采用与角钢肢边平行轴的回转半径；

    ③设有夹钳式吊车或刚性料耙式吊车的厂房中，一般支撑拉杆的长细比宜按无吊车或有中、轻级工作制吊车厂房的下柱支撑中拉杆一栏评定等级；

    ④对于动荷载较大的厂房，其支撑杆件长细比评级宜从严；

    ⑤当有经验时，一般厂房的下柱支撑杆件长细比评级可适当从宽；

    ⑥下柱交叉支撑压杆长细比较大时，可按拉杆进行验算，并按拉杆长细比评定等级。

第4.1.4条 支撑系统长细比项目的评定等级，应根据单个支撑杆件长细比子项各个等级的百分比，按下列规定确定：

    A级 含b级不大于30%，且不含c级、d级；

    B级 含c级不大于30%，且不含d级；

   C级 含d级小于10%；

    D级含d级大于或等于10%。

第4.1.5条 结构布置和支撑系统组合项目的评定等级，应按结构布置和支撑布置、支撑系统长细比项目中较低等级确定。

第4.1.6条 混凝土、钢及砌体结构或构件的验算应符合下列规定：

一、结构或构件的验算应按国家现行标准执行。一般情况下，应进行结构或构件的强度、稳定、连接的验算，必要时还应进行疲劳、裂缝、变形、倾复、滑移等的验算。

    对国家现行规范没有明确规定验算方法或验算后难以判定等级的结构或构件，可结合实践经验和结构实际工作情况，采用理论和经验相结合（包括必要时进行试验）的方法，按照国家现行标准《建筑结构设计统一标准》进行综合判断；

二、结构或构件验算的计算图形应符合其实际受力与构造状况；

三、结构上的作用及作用效应分项系数及组合系数应分别按本标准第3.0.2条和第3.0.3条确定，并应考虑由于变形、温度等因素造成的附加内力；

四、当材料种类和性能符合原设计要求时，材料强度应按原设计值取用。

当材料的种类和性能与原设计不符或材料已变质时，材料强度应采用实测试验数据。材料强度的标准值应按国家现行标准《建筑结构设计统一标准》有关规定确定。

取样时不得损害结构的正常工作；

五、当混凝土结构表面温度长期大于60℃，钢结构表面温度长期大于150℃时，应考虑温度对材质的影响；

六、验算结构或构件的几何参数应采用实测值,并应考虑构件截面的损伤、腐蚀、锈蚀、偏差、断面削弱以及结构或构件过度变形的影响。


第二节 地基基础

第二节 地基基础

第4.2.1条 地基基础的鉴定评级应包括地基、基础、桩和桩基、斜坡四个项目。

第4.2.2条 地基项目宜根据地基变形观测资料，按下列规定评定等级：

    A级 厂房结构无沉降裂缝或裂缝已终止发展，不均匀沉降小于国家现行《建筑地基基础设计规范》规定的容许沉降差，吊车运行正常；

    B级 厂房结构沉降裂缝在短期内有终止发展趋向，连续2个月地基沉降速度小于2mm/月，不均匀沉降小于国家现行《建筑地基基础设计规范》规定的容许沉降差，吊车运行基本正常；

    C级 厂房结构沉降裂缝继续发展，短期内无终止趋向，连续2个月地基沉降速度大于2mm/月，不均匀沉降大于国家现行《建筑地基基础设计规范》规定的容许沉降差，吊车运行不正常，但轨顶标高或轨距尚有调整余地；

    D级 厂房结构沉降裂缝发展显著，连续2个月地基沉降速度大于2mm/月，不均匀沉降大于国家现行《建筑地基基础设计规范》规定的容许沉降差，吊车运行不正常，轨顶标高或轨距没有调整余地。

    注：生产对地基沉降速度有特殊要求时，可根据生产要求规定地基沉降速度的评级标准。

第4.2.3条 基础项目应根据基础结构的类别按本章相应结构的规定评定等级。

第4.2.4条 桩和桩基项目应包括桩、桩基两个子项，分别按下列规定评定等级：

一、桩基应按本节第4.2.2条评定等级；

二、单桩宜按下列标准评定等级：

    a级 木桩没有或有轻微表层腐烂，钢桩没有或有轻微表面腐蚀；

    b级 木桩腐烂的横截面积小于原有横截面积10%，钢桩腐蚀厚度小于原有壁厚10%；

    c级 木桩腐烂的横截面积为原有横截面积10%～20%，钢桩腐蚀厚度为原有壁厚10%～20%；

    d级 木桩腐烂的横截面积大于原有横截面积20%，钢桩腐蚀厚度大于原有壁厚20%。

三、当基础下为群桩时，其子项等级应根据单桩各个等级的百分比按下列规定确定：

    a级 含b级不大于30%，且不含c级、d级；

    b级 含c级不大于30%，且不含d级；

    c级 含d级小于10%；

    d级 含d级大于或等于10%。

    桩和桩基项目的评定等级，应按桩、桩基子项的较低等级确定。

第4.2.5条 斜坡项目应根据其稳定性按下列规定评定等级：

    A级 没有发生过滑动，将来也不会再滑动；

    B级 以前发生过滑动，停止滑动后将来不会再滑动；

    C级 发生过滑动，停止滑动后将来可能再滑动；

    D级 发生过滑动，停止滑动后目前又滑动或有滑动迹象。

第4.2.6条 地基基础组合项目的评定等级，应按地基、基础、桩和桩基、斜坡项目中的最低等级确定。

第4.2.7条 当地下水水位和水质有较大变化，或因土压和水压显著增大对地下墙有不利影响时，可在鉴定报告书中用文字说明。


第三节 混凝土结构

第三节 混凝土结构

第4.3.1条 混凝土结构或构件的鉴定评级应包括承载能力、构造和连接、裂缝、变形四个子项。

第4.3.2条 当需要进行材质检测时，其检验原则除应按本标准第4.1.6条规定外，尚应符合下列要求：

一、混凝土强度的检测宜采用取芯、超声、回弹或其它有效方法综合确定，并应符合国家现行有关标准的规定；

二、混凝土材料的老化可通过外观检查、碳化测定和钢筋锈蚀等测定确定。必要时应取样分析；

三、从混凝土结构中截取钢筋的力学性能和化学成分，其检验方法和检验结果，应符合国家现行标准的规定；

四、当钢筋表面有明显的锈皮和坑蚀时，应考虑钢筋截面积的折损、应力集中和对粘着力的影响。对存在杂散电流等电化学腐蚀的厂房，应考虑柱根、基础等处钢筋容易锈烂部位的蚀损；

五、遭受火灾或热作用的混凝土结构或构件，当裸露钢筋表面已失去混凝土砂浆粘结痕迹时，其性能宜由现场取样试验确定。

第4.3.3条 混凝土结构和构件应进行承载能力验算。其承载能力子项应按表4.3.3评定等级。

  注：①表中：R为结构或构件的抗力，按本标准第4.1.6条原则确定；S为结构或构件的作用效应,按本标准第4.1.6条原则确定；γo为结构重要性系数，对安全等级为一级、二级、三级的结构构件，可分别取1.1、1.0、0.9。

      ②结构倾覆和滑移的验算，应符合现行国家规范的规定。

      ③当混凝土结构受拉构件的受力裂缝宽度小于0.15mm及受弯构件的受力裂缝宽度小于0.20mm时，构件可不作承载能力验算。

第4.3.4条 混凝土结构或构件的裂缝子项可按下列规定评定等级：

一、结构或构件受力主筋处的横向和斜向裂缝宽度可按表4.3.4－1、4.3.4－2、4.3.4－3评定等级。并应考虑检测时尚未作用的各种因素对裂缝宽度的影响。

二、结构或构件因主筋锈蚀产生的沿主筋方向的裂缝宽度宜按下列要求准评定等级：

a级 无裂缝；

b级 无裂缝；

c级≤2mm；

d级＞2mm。

    因主筋锈蚀导致结构或构件掉角以及混凝土保护层脱落者属d级。

    注：有实践经验时，因主筋锈蚀产主的沿主筋方向裂缝宽度的评定等级，根据裂缝出现的部位、结构或构件的重要性和所处环境、裂缝的长度及其扩展速度，可适当从宽。

Ⅰ、Ⅱ、Ⅲ级钢筋配筋的混凝土结构或构件裂缝宽度评定等级

第4.3.5条 混凝土结构或构件的变形子项应按表4.3.5评定等级。

注：①表中l0为构件的计算跨度，H为柱或框架总高，h为框架层高。

    ②本表所列为按长期荷载效应组合的变形值，应减去或加上制作反拱或下挠值。

第4.3.6条 混凝土结构的构造和连接子项可按下列规定评定等级：

一、当预埋件的锚板和锚筋的构造合理，经检查无变形或位移等异常情况时,可根据承载能力按本标准第2.2.1条原则评为a级或b级；当预埋件的锚板有明显变形或锚板、锚筋与混凝土之间有明显滑移、 拔脱现象时，根据其严重程度可按本标准第2.2.1条原则评为c级或d级。

二、当连接节点的焊缝或螺栓符合国家现行标准规范规定和使用要求时,可按本标准第2.2.1条原则评为a级或b级；当节点焊缝或螺栓连接有局部拉脱、剪断、破损或较大滑移者，根据其严重程度可按本标准第2.2.1条原则评为c级或d级。

三、应取一、二款中较低等级作为构造和连接子项的评定等级。

第4.3.7条 混凝土结构或构件的项目评定等级应根据承载能力、构造和连接、裂缝、变形四个子项的等级，按下列原则确定：

一、当变形、裂缝与承载能力或构造和连接相差不大于一级时，以承载能力或构造和连接中的较低等级作为该项目的评定等级；

二、当变形、裂缝比承载能力或构造和连接低二级时，以承载能力或构造和连接中的较低等级降一级作为该项目的评定等级；

三、当变形、裂缝比承载能力或构造和连接低三级时，可根据变形、裂缝对承载能力的影响程度及其发展速度，以承载能力或构造和连接中的较低等级降一级或二级作为该项目的评定等级。


第四节 单层厂房钢结构

第四节 单层厂房钢结构

第4.4.1条 单层厂房钢结构或构件的鉴定评级应包括承载能力（包括构造和连接）、变形、偏差三个子项。

第4.4.2条 当需要进行材质检测时，其检测原则除按本标准第4.1.6条规定外，尚应符合下列要求：

一、对于重级工作制或吊车起重量等于或大于50t的中级工作制焊接吊车梁，应检验其常温冲击韧性，必要时检验负温冲击韧性；

二、当结构经受过150℃以上的温度作用或受过骤冷骤热影响时，应检查烧伤程度，必要时应取样试验，确定其力学性能指标。

第4.4.3条 钢结构或构件应进行强度、稳定性、连接、疲劳等承载能力等的验算。结构或构件的承载能力（包括构造和连接）子项应按表4.4.3评定等级。

注：①凡杆件或连接构造有裂缝或锐角切口者，根据其对承载能力影响程度，可按本标准第2.2.1条原则评为c级或d级。

    ②对于焊接吊车梁，当上翼缘连接焊缝及其近旁出现疲劳开裂，或受拉区腹板在加劲肋端部或受拉翼缘的横向焊缝处出现疲劳开裂时，或受拉翼缘焊有其它钢件者，应按本标准第2.2.1条原则评为c级或d级。

第4.4.4条 钢结构或构件的变形子项应按表4.4.4评定等级。

第4.4.5条 钢结构或构件的偏差子项宜按下列规定评定等级：

一、天窗架、屋架和托架的不垂直度：

a级 不大于天窗架、屋架和托架高度的1/250，且不大于15mm；

b级 构件的不垂直度略大于a级的允许值，且沿厂房纵向有足够的垂直支撑保证这种偏差不再发展；

c级或d级 构件的不垂直度略大于a级的允许值，且有发展的可能时，可按本标准第2.2.1条原则评为c级或d级。

二、受压杆件对通过主受力平面的弯曲矢高：

a级 不大于杆件自由长度的1/1000，且不大于10mm；

b级 不大于杆件自由长度的1/660；

c级或d级 大于杆件自由长度的1/660，可按本标准第2.2.1条原则评为c级或d级。

三、吊车轨道中心对吊车梁轴线的偏差e：

a级：e≤10mm

b级 10mm＜e≤20mm

c级或d级 e＞20mm，吊车梁上翼缘与轨底接触面不平直，有啃轨现象，可按本标准2.2.1条原则评为c级或d级。

第4.4.6条 钢结构或构件的项目评定等级应根据承载能力（包括构造和连接）、变形、偏差三个子项的等级，按下列原则确定：

一、当变形、偏差比承载能力（包括构造和连接）相差不大于一级时，以承载能力（包括构造和连接）的等级降低一级作为该项目的评定等级；

二、当变形、偏差比承载能力（包括构造和连接）低二级时，以承载能力（包括构造和连接）的等级降低一级作为该项目的评定等级；

三、当变形、偏差比承载能力（包括构造和连接）低三级时，可根据变形、偏差对承载能力的影响程度，以承载能力（包括构造和连接）的等级将一级或二级作为该项目的评定等级。


第五节 砌体结构

第五节 砌体结构

第4.5.1条 砌体结构成构件的鉴定评级应包括承载能力、变形裂缝、变形、构造和连接四个子项。

注：变形裂缝系指由于温度、收缩、变形和地基不均匀沉降引起的裂缝。

第4.5.2条 当需要进行砌体强度检测时，宜在现场进行直接检测，也可分别测定块体及砂浆的强度等级，间接推算砌体强度。必要时，可对砂浆配合比、含泥量、砂浆饱满度、砌体砌筑质量以及材料的风化、腐蚀等进行检测。

第4.5.3条 砌体结构或构件应进行承载能力验算。结构成构件承载能力子项应按表4.5.3评定等级。

注：①当砌体结构或构件已出现明显的受压、受弯、受剪等受力裂缝时，应根据其严重程度，按本标准第2.2.1条原则评为c级或d级。

    ②验算结构或构件承载能力时，应考虑由于留洞、风化剥落、各种变形裂缝和倾斜引起的有效截面的削弱和附加内力。

第4.5.4条 砌体结构或构件的变形裂缝子项宜按表4.5.4评定等级,并结合裂缝发生部位、裂缝长度、裂缝稳定程度以及房屋有无振动等因素综合判断。

  注：①表中HT为柱脚底面至吊车梁或吊车桁架顶面的高度；Δ为单层工业厂房砌体墙、柱变形成倾斜值；H为砌体结构房屋总高②本表适用于墙、柱高度H≤10m。当墙、柱高度H＞10m时，高度每增加1m，各级变形或倾斜限值可增大10%。

第4.5.5条 墙、柱砌体变形子项应按表4.5.5－1及表4.5.5－2评定等级。

注：① δ为多层厂房墙、柱层间变形或倾斜值。h为多层厂房层间高度。

    ②本表适用于房屋总高H≤10m。当房屋总高度H＞10m时，总高度每增加1m，各级总变形或倾斜限值可增大10%。

    ③取层间变形和总变形中较低的等级作为厂房变形子项的评定等级。

第4.5.6条 砌体结构的构造和连接子项应包括墙、柱高厚比，墙、柱与梁的连接（搁置长度、垫块设置、预埋件与构件连接），墙与柱的连接等，应按下列规定评定等级：

a级 墙、柱高厚比小于或等于国家现行规范容许值，构造和连接符合国家现行规范要求；

b级 墙、柱高厚比大于国家现行规范容许值，但不超过10%；或构造和连接有局部缺陷，但不影响结构的安全使用；

c级 墙、柱高厚比大于国家现行规范容许值，但不超过20%；或构造和连接有较严重的缺陷，已影响结构的安全使用；

d级 墙、柱高厚比大于国家现行规范容许值，且超过20%；或构造和连接有严重缺陷，已危及结构的安全。

第4.5.7条 砌体结构或构件的项目评定等级应根据承载能力、构造和连接、变形裂缝、变形四个子项的等级，按下列原则确定：

一、当变形裂缝、变形与承载能力或构造和连接中较低等级相差不大于一级时，以承载能力或构造和连接中的较低等级作为该项目的评定等级；

二、当变形裂缝、变形比承载能力或构造和连接中的较低等级低二级时，以承载能力或构造和连接中的较低等级降一级作为该项目的评定等级；

三、当变形裂缝、变形比承载能力或构造和连接中的较低等级低三级时，可根据变形裂缝、变形对承载能力的影响程度及其发展速度，以承载能力或构造和连接中的较低等级降一级或二级作为该项目的评定等级。


第五章 围护结构系统的鉴定评级

第五章 围护结构系统的鉴定评级

第5.0.1条 围护结构系统的鉴定评级应包括使用功能和承重结构两个项目。

第5.0.2条 使用功能项目宜包括屋面系统、墙体及门窗、地下防水和防护设施四个子项。

第5.0.3条 使用功能各子项可按表5.0.3评定等级。

注：防护设施系指为了隔热、隔冷、隔尘、防湿、防腐、防撞、防爆和安全而设置的各种设施及天棚吊顶等。

第5.0.4条 围护结构系统使用功能项目评定等级，可根据各子项对建筑物使用寿命和生产的影响程度确定出一个或数个主要子项，其余为次要子项。应取主要子项中最低等级作为该项目的评定等级。

第5.0.5条 围护结构系统中的承重结构或构件项目的评定等级，应根据其结构类别按本标准相应结构或构件的规定评定等级。

第5.0.6条 围护结构系统组合项目的评定等级，应按使用功能和承重结构项目中的较低等级确定。

对只有局部地下防水或防护设施的工业厂房，围护结构系统的项目评定等级，可根据其重要程度进行综合评定。


第六章 工业厂房的综合鉴定评级

第六章 工业厂房的综合鉴定评级

第6.0.1条 本章适用于单层工业厂房的综合鉴定评级。

第6.0.2条 工业厂房的综合鉴定可根据厂房的结构系统、结构现状、工艺布置、使用条件和鉴定目的，将厂房的整体、区段或结构系统划分为一个或多个评定单元进行综合评定。

厂房评定单元的综合鉴定评级应包括承重结构系统、结构布置和支撑系统、围护结构系统三个组合项目。综合评级结果应列入表6.0.2。

第6.0.3条 厂房评定单元的承重结构系统组合项目的评定等级分为A、B、C、D四级，可按下列规定进行：

一、将厂房评定单元的承重结构系统划分为若干传力树。

二、传力树中各种构件的评定等级，可分为基本构件和非基本构件两类，并应根据其所处的工艺流程部位，按下列规定评定：

1、基本构件和非基本构件的评定等级，应在各自单个构件评定等级的基础上按其所含的各个等级的百分比确定：

（1）基本构件：

A级 含B级且不大于30%；不含C级、D级；

B级 含C级且不大于30%；不含D级；

C级 含C级且小于10%；

D级 含D级且大于或等于10%。

（2）非基本构件：

A级 含B级且小于50%；不含C级、D级；

B级 含C级、D级之和小于50%，且含D级小于5%；

C级 含D级且小于35%；

D级 含D级且大于或等于35%。

2、当工艺流程的关键部位存在C级、D级构件时，可不按上述规定评定等级，根据其失效后果影响程度，该种构件可评为C级或D级。

三、传力树评级取树中各基本构件等级中的最低评定等级。当树中非基本构件的最低等级低于基本构件的最低等级二级时，以基本构件的最低等级降一级作为该传力树的评定等级；当出现低三级时，可按基本构件等级降二级确定。

四、厂房评定单元的承重结构系统的评级可按下列规定确定：

A级 含B级传力树且不大于30%；不含C级、D级传力树；

B级 含C级传力树且不大于15%；不含D级传力树；

C级 含D级传力树且小于5%；

D级 含D级传力树且大于或等于5%。

五、仅以结构系统为评定单元的综合鉴定评级，可按照本条第二款执行。

注：①承重结构系统包括地基基础及结构构件。

    ②传力树是由基本构件和非基本构件组成的传力系统，树表示构件与系统失效之间的逻辑关系。基本构件是指当其本身失效时会导致传力树中其它构件失效的构件；非基本构件是指其本身失效是孤立事件，它的失效不会导致其它主要构件失效的构件。

    ③传力树中各种构件包括构件本身及构件间的连接节点。

第6.0.4条 厂房评定单元的结构布置和支撑系统组合项目应按本标准第4.1.5条评定等级。

第6.0.5条 厂房评定单元的围护结构系统组合项目应按本标准第5.0.6条评定等级。

第6.0.6条 厂房评定单元的综合鉴定评级分为一、二、三、四四个级别，应包括承重结构系统、结构布置和支撑系统、围护结构系统三个组合项目，以承重结构系统为主，按下列规定确定评定单元的综合评级：

一、当结构布置和支撑系统、围护结构系统与承重结构系统的评定等级相差不大于一级时，可以承重结构系统的等级作为该评定单元的评定等级；

二、当结构布置和支撑系统、围护结构系统比承重结构系统的评定等级低二级时，可以承重结构系统的等级降一级作为该评定单元的评定等级；

三、当结构布置和支撑系统、国护结构系统比承重结构系统的评定等级低三级时，可根据上述原则和具体情况，以承重结构系统的等级降一级或降二级作为该评定单元的评定等级；

四、综合评定中宜结合评定单元的重要性、耐久性、使用状态等综合判定，可对上述评定结果作不大于一级的调整。

第6.0.7条 鉴定报告中除对厂房评定单元进行综合鉴定评级外，还应对C级、D级承重构件的数量、分布位置及处理建议作详细说明。


附录一 工业厂房初步调查表

附录一 工业厂房初步调查表


附录二 本标准用词说明

附录二 本标准用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1、表示很严格，非这样作不可的：

       正面词采用“必须”，反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样作的：

       正面词采用“应”，反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样作的：

       正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：冶金工业部建筑研究总院

    参加单位：西安冶金建筑学院、航空工业规划设计研究院、北京钢铁设计研究总院、湖南大学、北方工业大学、太原钢铁公司、 湘潭钢铁公司

    主要起草人：陈三行、赵丕华、林志伸、杨军、全明研、徐克静、浦聿修、王庆霖、王济川、段文玺、彭其铮、高维元、李京一、靳汉波、雷永森、赵晋义、张家启、姜迎秋、韩雪明