欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


高耸结构设计规范GBJ135—90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

高耸结构设计规范

GBJ135—90

主编单位：同济大学

批准部门：中华人民共和国建设部

施行日期：1991年6月1日

关于发布国家标准《高耸结构设计规范》的通知

(90)建标字第319号

    根据国家计委计综[1984]305号文的要求,由同济大学会同有关单位共同制订的《高耸结构设计规范》已经有关部门会审。现批准《高耸结构设计规范》GBJ135—90为国家标准，自一九九一年六月一日起施行。

    本标准由同济大学负责管理。其具体解释等工作由同济大学负责。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    一九九○年七月二日

编制说明

    本规范是根据国家计委计综[1984]305号文通知的要求由同济大学会同有关单位共同编制而成。

    在编制过程中，编制组进行了广泛的调查研究，并以多种方式在全国广泛征求意见，在中国土木工程学会高耸结构委员会的先后三届年会上组织讨论，以及通过试设计校核，最后经有关部门审查定稿。

    本规范的编制是以国家标准《建筑结构设计统一标准》GBJ68—84为准则，遵守建筑结构荷载和各本建筑结构(钢结构、混凝土结构、建筑抗震、建筑地基基础)设计规范的基本规定，统一协调各类高耸结构设计中的重大共性技术问题，对个性和具体的技术问题,则由各有关专业规范规程作进一步补充规定。

    本规范共分六章及七个附录，其主要内容有：总则、基本规定、荷载、钢塔架和桅杆结构、钢筋混凝土圆筒形塔和地基与基础等。

    为了提高规范质量，请各单位在执行本规范过程中注意总结经验和积累资料。如发现需要修改和补充之处，希随时将问题和意见寄给同济大学结构工程学院，以便今后修订时参考。

    同济大学

    1990年6月

主要符号

    (一)

    A——截面面积、毛截面面积、基础底面积；

    Ao——锚栓孔面积；

    An——净截面面积；

    Au、Anu——格构式构件的单肢毛截面面积、净截面面积；

    As——钢筋截面面积；

    CEh、CEv——水平地震作用、竖向地震作用的作用效应系数；

    CG、CQ——永久荷载、可变荷载的荷载效应系数；

    E——弹性模量、地震作用；

    Ee——混凝土的弹性模量；

    Es——钢材、钢筋的弹性模量；

    Eh、Ev——水平、竖向地震作用；

    F——力、集中荷载、基础和锚板基础所受的拔力(设计值)；

    FE——结构总水平地震作用；

    FEv——结构总竖向地震作用；

    Fi、Fvi——质点i的水平地震作用、竖向地震作用；

    G——永久荷载、结构的重力、基础自重(包括基础上的土重)；

    Gi、Gj——集中于质点i、j的重力；

    GE——抗震计算时结构的总重力代表值；

    Ge——土体重量；

    Gf——基础和锚板基础重量；

    H——高耸结构的总高度、上部结构传至基础的水平力；

    I——截面惯性矩；

    M——力矩或弯矩、弯矩设计值、上部结构传至基础的弯矩(设计值)；

    △M——附加弯矩；

    Mk——标准荷载作用下的弯矩；

    M1——横向风振引起的弯矩；

    Mn——顺风向风力引起的弯矩；

    Mx、My——对x轴、y轴的弯矩；

    N——轴向力(拉力或压力)及其设计值、纤绳拉力、上部结构传至基础的竖向荷载设计值；

    NE——欧拉临界力；

    Nk——标准荷载作用下的轴向力；

    Nh——截面弯矩在单肢中引起的轴力；

    Nb——每个螺栓承载力设计值；

    Nbc、Nbt、Nbv——每个螺栓的承压、受拉、受剪承载力设计值；

    Q——可变荷载；

    R——抗力；

    Re——雷诺数；

    R(*)——结构构件的抗力函数；

    RM、RN——截面抗弯、抗压承载能力；

    S——作用(荷载)效应、截面对某轴的面积矩；

    Sj——j振型水平地震作用产生的地震作用效应；

    Sl、Sn——横向风振、顺风向风力的荷载效应；

    T——高耸结构的基本自振周期；

    Tj——构件j振型的自振周期；

    V——剪力；

    Ver——临界风速；

    Ve——土体滑动面上剪切抗力的竖向分量之和；

    Vl——缀板的剪力；

    V1——分配到一个缀材面的剪力；

    W——截面抵抗矩；

    Wn——净截面抵抗矩；

    Wx、Wy——对x、y轴的截面抵抗矩；

    W1——毛截面抵抗矩。

    (二)

    a——缀板中到中的距离、振动加速度、合力作用点至基础底面最大压力边的距离；

    ac——圆(环)形基础的基底受压面宽度；

    ak——构件截面几何参数：

    ax、ay——合力作用点至ex一侧、ey一侧基础边的距离；

    b——基本裹冰厚度、平行于x轴的基础边长；

    c——凝聚力；

    d——直径；

    de——螺栓(螺纹处)的有效直径；

    do——螺栓孔径；

    e0k——轴向力对截面重心的偏心距(标准荷载作用时)；

    f——钢材、钢丝绳强度设计值；

    fbc、fbt、fbv——螺栓的抗压、抗拉、抗剪强度设计值；

    fc——混凝土的抗压强度设计值；

    fsE——地基抗震承载力设计值；

    fs——钢筋强度设计值、地基承载力设计值；

    ftk——混凝土抗拉强度标准值；

    fu——钢材抗拉强度、钢丝绳的破坏强度；

    fy——钢材屈服强度；

    fwc、fwt、fwv——对接焊缝的抗压、抗拉、抗剪强度设计值；

    fwf——角焊缝的(抗压、抗拉、抗剪)强度设计值；

    h——高度、截面高度；

    hcr——临界深度；

    hf——角焊缝的焊脚尺寸；

    hi——计算截面i的高度、集中质点i的高度；

    ht——基础上拔深度；

    i——(塔筒)截面的回转半径；

    l——长度；

    l0——弹性支座间杆身计算长度；

    lw——(角)焊缝的计算长度；

    p——基础底面压力计算值；

    pm——基础底面的平均压力；

    pmax、pmin——基础边缘最大、最小压力；

    q——塔筒线分布重力；

    qa、qi——单位面积上、单位长度上的裹冰重力荷载；

    rco——截面核心距(半径)；

    r——至塔筒壁厚中线的半径；

    1/rc——塔筒代表截面处的弯曲变形曲率；

    s——基础沉降量；

    t——连接件的厚度，筒壁厚度；

    △t——温度差；

    ui、uj——i、j点的水平位移；

    uji——j振型在i点处的相对位移；

    ucr——共振临界风速；

    w——作用在高耸结构单位面积上的风荷载；

    W0——基本风压值；

    Wijt——横向共振引起的等效静风载。

    (三)

    α——角度、受压区的半角系数；

    αcr——(计算裂缝宽度)与构件受力有关的特征系数；

    αE——钢筋和混凝土的弹性模量比值；

    αj——相应于周期Tj的水平地震影响系数；

    αmax——水平地震影响系数的最大值；

    αvmax——竖向地震影响系数的最大值；

    αT——钢筋混凝土的温度线膨胀系数；

    αt——受拉钢筋的半角系数；

    α1——与直径有关的裹冰厚度修正系数；

    α2——裹冰厚度的高度递增系数；

    βz——z高度处的风振系数；

    βo——风振系数动力部分的基本值；

    βmx、βtx——偏心受压时，弯矩作用平面内、平面外的等效弯矩系数；

    γ——裹冰重度；

    γo——高耸结构重要性系数；

    γEh、γEv——水平、竖向地震作用的分项系数；

    γG、γQ——永久荷载、可变荷载的荷载分项系数；

    γW——抗震计算时风荷载分项系数；

    γj——j振型的参与系数；

    γRE——抗力抗震调整系数；

    ε1——风压脉动和高度变化等的影响系数；

    ε2——振型、结构外型的影响系数；

    ζ——结构阻尼比；

    η——风振系数(动力部分)基本值的调整系数；

    θ——孔洞的半角(弧度)；

    λ——构件长细比；

    λo——弹性支承点之间杆身换算长细比；

    μ——地基的摩擦系数；

    μl——横向力系数；

    μr——风压重现期调整系数；

    μs——风载体型系数；

    μz——z高度处风压高度变化系数；

    ν——计算裂缝宽度时与纵向受拉钢筋表面特征有关的系数；

    ξ——脉动增大系数、杆身刚度折减系数、受压区相对高度；

    ρ——纵向钢筋的配筋率；

    ρe、ρi——外排、内排纵向钢筋的配筋率；

    σc、σc′c——迎风面、背风面混凝土的压应力；

    σs——迎风面纵向钢筋的应力；

    σsc——在标准荷载以及温度作用下的纵向钢筋拉应力；

    σsT——温度作用下钢筋拉应力；

    τ——焊缝剪应力；

    τx、τy——垂直于焊缝长度方向、沿焊缝长度方向的焊缝应力；

    φ——轴心受压构件稳定系数；

    Φ——截面受压区半角；

    φh——受弯构件的整件稳定系数；

    ψ——裂缝间纵向受拉钢筋应变不均匀系数、环形基础底板外形系数；

    ψc——可变荷载的组合值系数；

    ψq——可变荷载的准永久值系数；

    ψw——抗震计算时风荷载组合值系数；

    ψ1——钢丝绳扭纹强度调整系数；

    ψ2——钢丝强度不均匀系数；

    ω——塔筒水平截面的特征系数。


第一章 总 则

第一章　总 则

第1.0.1条 为了在高耸结构设计中做到技术先进，经济合理、安全适用、确保质量，特制订本规范。

第1.0.2条 本规范适用于钢及钢筋混凝土高耸结构，如电视塔、拉绳桅杆、发射塔、微波塔、石油化工塔、大气污染监测塔、烟囱、排气塔、水塔、矿井架等。

第1.0.3条 本规范是根据国家标准《建筑结构设计统一标准》GBJ68—84规定的原则制定的.符号、计量单位和基本术语是按现行国家标准建筑结构设计通用符号、计量单位和基本术语》的有关规定采用。

第1.0.4条 设计高耸结构时，除遵照本规范的规定外，尚应符合现行国家标准《建筑结构荷载规范》、《钢结构设计规范》、《混凝土结构设计规范》、《地基基础设计规范》和《建筑抗震设计规范》等的有关规定。有关专业技术问题尚应符合各专业规范、规程的要求。

第1.0.5条 设计高耸结构和选择结构方案时，应同时考虑施工方法(包括运输、安装)以及建成后的环境影响，维护保养等问题。


第二章 基本规定

第二章　基本规定

第2.0.1条 本规范采用以概率论为基础的极限状态设计法，以可靠指标度量高耸结构的可靠度，以分项系数设计表达式进行计算。

第2.0.2条 极限状态分为下列两类：

一、承载能力极限状态。这种极限状态对应于结构或结构构件达到最大承载能力，或达到不适于继续承载的变形；

注：当考虑偶然事件时，应使主体承重结构不致丧失承载能力，允许局部破坏，但不致发生倒塌。

二、正常使用极限状态。这种极限状态对应于结构或结构构件达到正常使用或耐久性能的有关规定限值。

第2.0.3条 对于承载能力极限状态，高耸结构应根据其破坏后果(如危及人的生命安全、造成经济损失、产生社会影响等)的严重性按表2.0.3划分为两个安全等级。

第2.0.4条 对于承载能力极限状态，高耸结构构件应按荷载效应的基本组合和偶然组合进行设计。

一、基本组合应采用下列极限状态设计表达式：

二、偶然组合的极限状态设计表达式宜按下列原则确定：

1只考虑一种偶然作用与其它可变荷载组合；

2偶然作用的代表值不应乘分项系数；

3与偶然作用同时出现的可变荷载可根据具体情况采用相应的代表值；

4具体的设计表达式及各种系数值应按有关专业规范，规程的规定采用。

第2.0.5条 设计高耸结构时，对不同荷载基本组合，其可变荷载组合值系数应分别按表2.0.5采用：

第2.0.6条 高耸结构抗震计算时基本组合应采用下列极限状态设计表达式：

第2.0.7条 对于正常使用极限状态，应根据不同的设计目的，分别按荷载效应的短期组合和长期组合进行计算，其变形、裂缝等计算值不应超过相应的规定限值。

第2.0.8条 高耸结构正常使用极限状态的控制条件应符合下列规定：

一、在风荷载(标准值)作用下，高耸结构任意点的水平位移不得大于该点离地高度的1/100。对桅杆结构，注意层间的相对水平位移,尚不得大于该层间高度的1/100。

二、对于装有方向性较强(如电视塔、微波塔)或工艺要求较严格的设备(如石油化工塔)的高耸结构，在不均匀日照温度或风荷载(标准值)作用下，在设备所在位置处的塔身转角，应满足工艺要求。

三、在风荷载的动力作用下，设有游览设施的塔，在游览设施所在位置处的塔身振动加速度及水平振幅应满足正常使用要求。

四、在各种荷载标准值组合作用下，钢筋混凝土构件的最大裂缝宽度不应大于0.2mm。

    注：上述控制条件适用于一般情况，当有其它特殊要求时可按各专业规范规程的规定采用。


第三章 荷 载

第三章　荷 载

第一节 荷载分类

第3.1.1条 高耸结构上的荷载可分为下列三类：

一、永久荷载：结构自重、固定的设备重、物料重、土重、土压力、线的拉力等；

二、可变荷载：风荷载、裹冰荷载、地震作用、雪荷载、安装检修荷载、塔楼楼面或平台的活荷载、温度变化、地基沉陷等；

三、偶然荷载：导线断线等。

注：地震设防烈度≤6度时，地震作用可作为偶然荷载。

第3.1.2条 本规范仅列出风荷载、裹冰荷载及地震作用的标准值，其它荷载应按现行国家标准《建筑结构荷载规范》的规定采用。


第二节 风荷载

第二节 风荷载

第3.2.1条 作用在高耸结构单位面积上的风荷载应按下式计算：

  式中 ω——作用在高耸结构单位面积上的风荷载(kN/㎡)；

        ωo——基本风压(kN/㎡)应按本章第3.2.2条、第3.2.3条和第3.2.4条的规定采用；

        μr——重现期调整系数，对一般高耸结构可采用1.1，对重要的高耸结构可采用1.2；

        μz——z高度处的风压高度变化系数，应按本章第3.2.5条的规定采用；

        μs——风荷载体型系数，可按本章第3.2.6条的规定采用；

        βz——z高度处的风振系数，可按本章第3.2.7条至第3.2.10条的规定采用。

第3.2.2条 基本风压ωo系以当地比较空旷平坦地面、离地10m高、统计30年一遇的10min平均最大风速为标准,其值应按现行国家标准《建筑结构荷载规范》的规定采用，但对高耸结构不得小于0.30kN/㎡。

第3.2.3条 山区及偏辟地区的基本风压应通过实地调查和对比观察经分析确定.一般情况可按附近地区的基本风压乘以下列调整系数采用:

山间盆地、谷地等闭塞地形 0.75～0.85

与风向一致的谷口、山口 1.2～1.5

注：山顶或山坡的基本风压可根据山麓基本风压近似地按高度变化规律推算。

第3.2.4条 沿海海面和海岛的基本风压，当缺乏实际资料时，可按邻近陆上基本风压乘以表3.2.4规定的调整系数采用：

第3.2.5条 风压随高度的变化规律与地面粗糙度有关，地面粗糙度可分为下列三类：

A类指近海海面、小岛及大沙漠等：

B类指田野、乡村、丛林、丘陵以及房屋比较稀疏的中、小城镇和大城市的郊区；

C类指有密集建筑群和较多高层建筑的大城市市区。

对A、B、C三类不同地面粗糙度，其风压高度变化系数μz可按表3.2.5的规定采用：

第3.2.6条 高耸结构的风荷载体型系数μs可按表3.2.6的规定采用。

第3.2.7条 高耸结构应考虑由脉动风引起的风振影响，当结构的基本自振周期小于0.25s时，可不考虑风振影响。

注：高耸结构计算风振时的基本自振周期可按现行国家标准《建筑结构荷载规范》的规定计算。

第3.2.8条 自立式高耸结构在ｚ高度处的风振系数β可按下式确定：

式中 ξ——脉动增大系数，按表3.2.8－1采用；

     ε1——风压脉动和风压高度变化等的影响系数，按表3.2.8－2采用。

     ε2——振型、结构外形的影响系数，按表3.2.8－3采用。

注：对于上部用钢材、下部用钢筋混凝土的结构，可近似地分别根据钢和钢筋混凝土由表3.2.8－1查取相应的ξ值，并计算各自的风振系数。

第3.2.9条 对于外形比较规则，顶宽与底宽之比在0.15～0.4之间的钢塔，如微波塔和电视调频塔，其风振系数亦可按下列确定：

式中 βo——风振系数动力部分的基本值，按表3.2.9－1采用；

     η——调整系数，按表3.2.9－2采用。

第3.2.10条 拉绳钢桅杆的风振系数β可按表3.2.10采用。

  多层拉绳钢桅杆风振系数β　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.2.10

部位 | 地面粗糙度类别
 | A | B | C
地面粗糙度类别 | 1.8 | 2.1 | 2.4
 | 1.5 | 1.7 | 2.0

第3.2.11条 竖向斜率小于2/100的圆筒形塔及烟囱等圆截面结构和圆管、拉绳及悬索等圆截面构件应考虑由脉动风引起的垂直于风向的横向共振，并应按下列公式计算结构或构件的雷诺Re数：

式中 υcr——临界风速(m/s)；

     d——结构或构件的直径(m)；

     Tj——结构或构件的j振型的自振周期(s)。

第3.2.12条 圆形截面结构或构件的横向共振应根据其雷诺数按下列规定处理：

一、当雷诺数Re<3×105时，可能发生微风共振(亚临界范围的共振)，此时应在构造上采取防振措施或控制结构的临界风速υcr不小于15m/s，以降低微风共振的发生率。

二、当雷诺数Re≥3.5×106时，可能发生横向共振(跨临界范围的共振)，此时应验算横向共振。横向共振引起的等效静风荷载ωlji(kN/m)应按下式计算：

  式中 ωji——j振型在i点的相对位移；

        υcr——j振型的共振临界风速(m/s)，按公式(3.2.11－2)计算；

        d——圆筒形结构的外径(m)，有锥度时可取2/3高度处的外径；

        ζ——结构阻尼比，钢结构取0.01，钢筋混凝土结构取0.05；

        μl——横向力系数，取0.25。

  注：①悬臂结构可只考虑第一振型；多层拉绳桅杆根据情况可考虑的振型数目不大于4。

      ②考虑横向风振时,风荷载的总效应s(内力、变形等)可由横向风振的效应Sn和顺风向风荷载的效应Sl按 [image] 组合而成。此时顺风向风荷载取按相应于临界风速计算的风荷载。

三、当雷诺数为3×105≤Re<3.5×106时，则可能发生超临界范围的共振，此时可按第一款的规定处理。


第三节 裹冰荷载

第三节 裹冰荷载

第3.3.1条 设计电视塔、无线电塔桅等类似结构时，应考虑结构构件、架空线、拉绳表面裹冰后所引起的荷载及挡风面积增大的影响。

第3.3.2条 基本裹冰厚度应根据当地离地10m高度处的观测资料，取统计50年一遇的最大裹冰厚度为标准。当无观测资料时,应通过实地调查确定，或按下列经验数值分析采用：

一、重裹冰区：川东北、川滇、秦岭、湘黔、闽赣等地区，基本裹冰厚度可取10～20mm；

二、轻裹冰区：东北(部分)、华北(部分)、淮河流域等地区，基本裹冰厚度可取5～10mm。

注：裹冰还会受地形和局地气候的影响，因此轻裹冰区内可能出现个别地点的重裹冰或无裹冰的情况；同样，重裹冰区内也可能出现个别地点的轻裹冰或超裹冰的情况。

第3.3.3条 管线及结构构件上的裹冰荷载的计算应符合下列规定：

一、圆截面的构件、拉绳、缆索、架空线等每单位长度上的裹冰荷载可按下式计算：

式中：ql——单位长度上的裹冰荷载(kN/m)；

      b——基本裹冰厚度(mm)，按本章第3.3.2条的规定采用；

      d——圆截面构件、拉绳、缆索、架空线的直径(mm)；

      α1——与构件直径有关的裹冰厚度修正系数，按表3.3.3－1采用；

      α2——裹冰厚度的高度递增系数，按表3.3.3－2采用；

      γ——裹冰重度，一般取9kN/m3。

二、非圆截面的其它构件每单位表面面积上的裹冰荷载q(kN/㎡)可按下式计算：

  式中 qa——单位面积上的裹冰荷载(kN/㎡)；

与构件直径有关的裹冰厚度修正系数α1　　　　　　　　　　　　　　 　　　　表3.3.3－1

直径(mm) | 5 | 10 | 20 | 30 | 40 | 50 | 60 | 70
α1 | 1.1 | 1.0 | 0.9 | 0.8 | 0.75 | 0.7 | 0.63 | 0.6

裹冰厚度的高度递增系数α2　　　　　　　　　　　　　　　　　　　　　　　　表3.3.3－2

离地面高(m) | 10 | 50 | 100 | 150 | 200 | 250 | 300 | ≥350
α1 | 1.0 | 1.6 | 2.0 | 2.2 | 2.4 | 2.6 | 2.7 | 2.8


第四节 地震作用和抗震验算

第四节 地震作用和抗震验算

第3.4.1条 本节规定适用于地震设防烈度为6度至9度地区的高耸结构的抗震设计。

对烈度为6度和7度的高耸结构可仅考虑水平地震作用；对烈度为8度和9度的高耸结构，应同时考虑上下两个方向竖向地震作用和水平地震作用的不利组合。

第3.4.2条 下列高耸结构可以不进行截面抗震验算，而仅需满足抗震构造要求：

一、6度、任何类场地的高耸结构及其地基基础；

二、小于或等于8度Ⅰ、Ⅱ类场地的不带塔楼的钢塔架，钢桅杆及其地基基础；

三、7度Ⅰ、Ⅱ类场地，基本风压ω0≥0.4kN/㎡；7度Ⅲ、Ⅳ类场地和8度Ⅰ、Ⅱ类场地,且基本风压ω0≥0.7kN/㎡的钢筋混凝土高耸筒体结构及其地基基础。

注：建筑场地类别的划分应按现行国家标准《建筑抗震设计规范》的规定执行。

第3.4.3条 高耸结构的地震作用计算宜采用反应谱振型分析法。对于特别重要的高耸结构可采用时程分析法作比较计算。对于圆筒形结构、烟囱、水塔等亦可采用底部剪力法和近似简化法。

第3.4.4条 高耸结构采用振型分解反应谱法计算地震作用时，j振型i质点的水平地震作用标准值Fji应按下式计算(图3.4.4)：

    水平地震作用产生的总作用效应S可按下式计算：

式中 Fji——j振型i质点的水平地震作用标准值；

     αj——相应于j振型自振周期Tj的水平地震影响系数，按现行国家标准《建筑抗震设计规范》确定；

     μji——j振型i质点的水平相对位移；

     Gi——集中于i质点的重力荷载代表值，按本章第3.4.6条采用；

     γj——j振型的参与系数；

     Sj——j振型水平地震作用产生的作用效应(弯矩、剪力、轴力和变形等)；振型数m可取2-3，当周期T1大于1.5s时可适当增加。

第3.4.5条 高耸结构竖向地震计算应符合下列规定(图3.4.5)。

结构底部总竖向地震作用标准值FEV应按下式计算：

质点i的竖向地震作用标准值FVi应按下式计算：

式中 αmax——竖向地震影响系数的最大值，可取水平地震影响系数最大值αmax的65%；

      Geq——结构等效总重力荷载，取0.75GE；

      GE——计算地震作用时结构的总重力荷载代表值，
              计算；

      Gi、Gj——集中于质点i、j的重力荷载代表值；

      hi、hj——集中质点i、j的高度。

注：建筑结构的(水平)地震影响系数a及其最大值αmax应按现行国家标准《建筑抗震设计规范》的规定采用。

第3.4.6条 高耸结构抗震验算时，其重力代表值应取结构自重和各竖向可变荷载的组合值之和。结构自重和各竖向可变荷载的组合值系数应按下列规定采用：

一、对结构自重(结构构配件自重、固定设备重等)取1.0；

二、对设备内的物料重取1.0，对特殊情况可按有关专业规范规程采用；

三、对升降机、电梯的自重取1.0，对吊重取0.3；

四、对塔楼楼面和平台的等效均布荷载取0.5，按实际情况考虑时取1.0；

五、对塔楼顶的雪荷载取0.5。


第四章 钢塔架和桅杆结构

第四章　钢塔架和桅杆结构

第一节 一般规定

第4.1.1条 钢塔架和桅杆结构(以下简称钢塔桅结构)选用的钢材材质应符合现行国家标准《钢结构设计规范》的要求，在低温条件下，或腐蚀环境中尚应考虑冷脆及腐蚀等影响。

第4.1.2条 钢塔桅结构的钢材及连接的强度设计值应按本规范附录一的规定采用。

注：钢丝绳的破坏强度可按现行国家有关标准的规定采用。


第二节 钢塔桅结构的内力分析

第二节 钢塔桅结构的内力分析

第4.2.1条 当进行塔架内力分析时，可将整个结构或分层作为空间桁架计算。

第4.2.2条 桅杆杆身可按纤绳节点处为弹性支承的连续压弯杆件计算，并应考虑纤绳节点处的偏心弯矩。

当桅杆杆身为格构式时，其刚度应乘以折减系数ξ。折减系数可按下式确定：

式中 lo——弹性支承点之间杆身计算长度(m)；

     i——杆身截面回转半径(m)；

     λo——弹性支承点之间杆身换算长细比，按本章表4.5.5计算。


第三节 钢塔桅结构的变形和整体稳定

第三节 钢塔桅结构的变形和整体稳定

第4.3.1条 钢塔桅结构应进行变形验算，并应满足本规范第2.0.8条的控制条件。

第4.3.2条 桅杆整体稳定安全系数不应低于2.0。对于纤绳上有绝缘子的桅杆，应验算绝缘子破坏后的受力情况,此时可假定纤绳初应力值降低20%，桅杆整体稳定安全系数不应低于1.6。


第四节 纤绳

第四节 纤绳

第4.4.1条 桅杆纤绳可按一端连接于杆身的抛物线计算。纤绳上有集中荷载时，可将集中荷载换算成均布荷载。

第4.4.2条 纤绳的初应力应综合考虑桅杆变形、杆身的内力和稳定以及纤绳承载力等因素确定，宜在0.10～0.25kN/范围内选用。

第4.4.3条 纤绳的截面强度应按下式验算：

式中 N——纤绳拉力(N)；

     A——纤绳的钢丝绳截面面积(mm2)；

     f——钢丝绳强度设计值(N/mm2)；

     fu——钢丝绳的破坏强度(N/mm2)，按国家现行有关标准采用；

     ψ1——钢丝绳扭绞强度调整系数。根据钢丝绳规格按国家现行有关标准取0.8～0.9；

     ψ2——钢丝绳的强度不均匀系数，对1×7单股钢丝绳取0.65，其它钢丝绳取0.56。


第五节 轴心受拉和轴心受压构件

第五节 轴心受拉和轴心受压构件

第4.5.1条 轴心受拉和轴心受压构件的截面强度应按下式验算：

式中 N——轴心拉力或轴心压力；

     An——净截面面积；

     f——钢材的强度设计值(N/)，按本规范附录一采用。

第4.5.2条 轴心受压构件的稳定性应按下式验算：

式中 A——构件毛截面面积；

     ψ——轴心受压构件稳定系数，可根据构件长细比λ按本规范附录二采用。

第4.5.3条 钢塔桅结构的构件长细比λ应符合下列规定：

    一、弦杆长细比λ按表4.5.3－1采用。

    二、斜杆长细比λ按表4.5.3－2采用。

    三、横杆和横膈长细比λ按表4.5.3－3采用。

第4.5.4条 构件的长细比λ不应超过下列规定：

    受压弦杆、斜杆、横杆　　　　　　　　　150

    辅助杆、横膈杆　　　　　　　　　　　　200

    受拉杆　　　　　　　　　　　　　　　　350

    预应力拉杆长细比不限。

    桅杆两相邻纤绳结点间杆身长细比宜符合下列规定：

    格构式桅杆(换算长细比)　　　　　　　　100

    实腹式桅杆　　　　　　　　　　　　　　150

第4.5.5条 格构式轴心受压构件的稳定性应按公式(4.5.2)验算。此时对虚轴长细比应采用换算长细比λ0，λ0应按表4.5.5计算。


第六节 偏心受拉和偏心受压构件

第六节 偏心受拉和偏心受压构件

第4.6.1条 偏心受拉和偏心受压构件的截面强度，当弯矩作用在主平面内时，应按下式验算：

式中 Mx、My——对x、y轴的弯矩；

     Mnx、Mny——对x、y轴的净截面抵抗矩。

第4.6.2条 偏心受压构件的稳定性，当弯矩作用在主平面时，应分别按弯矩作用平面内和弯矩作用平面外进行验算。

一、弯矩作用平面内

式中 N——所计算构件段范围内的轴心压力(N)；

     Mx——弯矩，取所计算构件段范围内的最大值(N·m)；

     NEx——欧拉临界力(N)， [image] ；

     φx——弯矩作用平面内的轴心受压构件稳定系数，按本规范附录二采用；

     βmx——弯矩作用平面内的构件等效弯矩系数，可按表4.6.2的规定采用；

     W1x——毛截面抵抗矩(mm2)。对于实腹构件，取弯矩作用平面内的受压最大纤维毛截面抵抗矩；对于格构式构件，取W1x＝Iy/x0，Iy为对虚轴y的毛截面惯性矩，x0为由虚轴y到压力较大分肢轴线的距离或者到压力较大分肢腹板边的距离,二者中取较大值。

二、弯矩作用平面外

式中 φy——弯矩作用平面外的轴心受压构件稳定系数，按本规范附录二采用；

     φb——受弯构件的整体稳定系数，按现行《钢结构设计规范》的规定采用，实腹箱形截面取ψb=1.4；

     βtx——弯矩作用平面外的构件等效弯矩系数，可按表4.6.2的规定采用。

对于格构式偏心受压构件，弯矩作用平面外的整体稳定性可以不计算，但应计算单肢的稳定性。

第4.6.3条 格构式偏心受压构件应按下式验算单肢的强度：

式中 n——单肢数目；

     Nm——截面弯矩在单肢中引起的轴力(N)；

     Anu——单肢净截面面积((mm2)。

第4.6.4条 格构式偏心受压构件应按下式计算单肢的稳定性：

式中 Au——单肢毛截面面积((mm2)。

第4.6.5条 格构式轴心受压构件的剪力应按下式计算：

式中 fy——钢材屈服强度(N/(mm2)。

此剪力V值可认为沿构件全长不变，并由承受该剪力的缀件面分担。

第4.6.6条 计算格构式偏心受压构件的缀件时，应取实际最大剪力和按公式(4.6.5)的计算剪力两者中的较大者进行计算。

一、缀条的内力应按桁架的腹杆计算。

二、缀板的内力应按下列公式计算：

式中 V1——分配到一个缀材面的剪力(N)；

     a——缀板中到中距离(m)；

     s——肢件轴线间距(m)。


第七节 焊缝连接计算

第七节 焊缝连接计算

第4.7.1条 承受轴心拉力或压力的对接焊缝强度应按下式计算：

式中 N——作用在连接处的轴心拉力或压力；

     lw——焊缝计算长度(mm)，未用引弧板施焊时，每条焊缝取实际长度减去10mm；

      t——连接件中的较小厚度(mm)；

      fwt、　fwc——对接焊缝的抗拉、抗压强度设计值，可按本规范附录一采用。

第4.7.2条 承受剪力的对接焊缝剪应力应按下式验算：

式中 V——剪力；

     I——焊缝计算截面惯性矩(mm4)；

      S——计算剪应力处以上的焊缝计算截面对中和轴的面积矩(mm3)；

      fwv——对接焊缝的抗剪强度设计值(N/mm2)，按本规范附录一采用；

第4.7.3条 承受弯矩和剪力的对接焊缝，应分别计算其正应力σ和剪应力τ，并在同时受有较大正应力和剪应力处，应按下式计算折算应力：

第4.7.4条 角焊缝在轴心力(拉力、压力或剪力)作用下的强度应按下式计算：

式中 he——角焊缝的有效厚度(mm)，对直角角焊缝取0.7hf，hf为较小焊脚尺寸；

     lw——角焊缝的计算长度(mm)，每条焊缝取实际长度减去10mm；

   fwt——角焊缝的强度设计值(N/mm2），按本规范附录一采用。

第4.7.5条 角焊缝在非轴心力或各种力共同作用下的强度应按下式计算：

式中 σw——按焊缝有效截面计算、垂直于焊缝长度方向的应力(N/mm2)；

     τw——按焊缝有效截面计算、沿焊缝长度方向的应力(N/mm2)。

第4.7.6条 圆钢与钢板(或型钢)、圆钢与圆钢的连接焊缝抗剪强度应按下式计算：

式中 N——作用在连接处的轴心力(N)；

     lw——焊缝计算长度(mm2)；

     he——焊缝有效厚度(mm2)。对圆钢与钢板连接，图4.7.6(a)，取he＝0.7hf；对圆钢与圆钢连接，图4.7.6 (b)，取he＝0.1(d1+2d2)-α，这里：

hf为焊缝的焊脚尺寸(mm)；

d1、d2为大、小钢筋的直径(mm)；

a为焊缝表面至两根圆钢公切线的距离(mm)。


第八节 螺栓连接计算

第八节 螺栓连接计算

第4.8.1条 受剪和受拉螺栓连接中，每个螺栓的受剪、承压、受拉承载力设计值应按下列公式计算：

式中 nv——每个螺栓的受剪面数目；

     d——螺栓杆直径(mm)；

     de——螺栓螺纹处的有效直径(mm)；

     Σt——在同一受力方向的承压构件的较小总厚度(mm)；

       ——螺栓的抗剪、承压、抗拉强度设计值(N/mm2)应按本规范附录一采用。

第4.8.2条 承受轴心力的连接所需普通螺栓的数目ｎ按下式计算：

式中 Nb——螺栓承载力设计值(N)，螺栓受剪时取式(4.8.1－1)和式(4.8.1－2)两计算值中的小者；螺栓受拉时,取(4.8.1－3)的计算值。

第4.8.3条 螺栓同时承受剪力和拉力时应满足下列两式的要求：

式中 Nv、Nt——每个螺栓所承受的剪力、拉力(N)；

      Nbv、Nbc、Nbt　——每个螺栓的受剪、承压和受拉承载力设计值(N)，应按本规范第4.8.1条计算。

注：高强螺栓连接计算应按现行国家标准《钢结构设计规范》的规定采用。


第九节 法兰盘连接计算

第九节 法兰盘连接计算

第4.9.1条 法兰盘底板必须平整，其厚度t应按下式计算，并不宜小于20mm，但对小型塔可不小于16mm。

式中 t——法兰盘底板厚度(mm)；

     Mmax——底板单位宽度最大弯矩。

第4.9.2条 当法兰盘承受弯矩时，螺栓拉力应按下式计算：

式中 Nbti——i处的螺栓拉力(N)；

      yi——螺栓中心到旋转轴的距离(mm)。

    对圆形法兰盘，图4.9.2(a)，取圆杆外壁接触点切线为旋转轴；

    对矩形法兰盘，图4.9.2(b)，取方杆外壁接触边缘线为旋转轴。

第4.9.3条 轴心受压柱脚底板应按下列公式计算。

一、底板面积A

式中 N——柱脚的轴心压力(N)；

     fe——基础混凝土的抗压强度设计值(N/mm2)；

     ΣA0——锚栓孔面积之和(mm2)。

二、底板厚度按公式(4.9.1)计算。


第十节 钢塔桅结构的构造要求

第十节 钢塔桅结构的构造要求

(Ⅰ)一般规定

第4.10.1条 钢塔桅结构的构造应满足建成后和施工阶段的受力要求。

第4.10.2条 钢塔桅结构应采取防锈措施，在可能积水的部位必须设置排水孔。对管形和其它封闭形截面的构件,当采用油漆防锈时端部应密封，当采用热镀锌防锈时端部不得密封。

第4.10.3条 钢塔桅结构选型应使传力明确，并尽量减少次应力影响，节点处各杆件的内力应交汇于一点；其节点构造应简单紧凑,力求减小结构的受风面积。

第4.10.4条 腹杆应伸入弦杆，并直接与弦杆相连,或用不小于腹杆厚度的节点板连接；当采用螺栓连接时腹杆与弦杆间的净距离不宜大于10mm。

第4.10.5条 钢塔桅结构主要受力构件及其连接应符合下列要求：

一、钢板厚度不小于5mm；

二、角钢截面不小于∟45×4；

三、圆钢直径不小于12；

四、钢管壁厚不小于4mm。

第4.10.6条 钢塔桅结构截面的边数不小于4时，应设置横隔，塔架宜每隔２～３节设置一道横隔，横杆每隔4～5节设置一道横膈；在塔柱变坡处，桅杆运输单元的两端及纤绳结点处应设置横膈。横膈必须具有较好的刚度。

(Ⅱ)焊缝连接

第4.10.7条 焊接材料的强度宜与主体钢材的强度相适应。当不同强度的钢材焊接时，宜按强度低的钢材选择焊接材料。当大直径圆钢对接焊接时，宜采用钢模熔槽焊。当钢管对接焊接时，焊缝强度应不低于钢管的材料强度。

第4.10.8条 焊缝的布置应对称于构件重心，避免立体交叉和集中在一处。

第4.10.9条 焊缝的坡口形式应根据焊件尺寸和施工条件按现行有关标准的要求确定，并应符合下列规定：

一、钢板对接的过渡段的坡度不得大于1∶4；

二、钢管或圆钢对接的过渡段长度不得小于直径差的2倍。

第4.10.10条 角焊缝的尺寸应符合下列要求：

一、角焊缝的最小焊脚尺寸hf不得小于1.5 [image] ，t为较厚焊件的厚度(mm),并不得大于较薄焊件厚度的1.2倍。自动焊的角焊缝最小焊脚尺寸可减小1mm；T型连接的单面角焊缝应增加1mm。当焊件厚度小于或等于4mm时，最小焊脚尺寸可取与焊件厚度相同。

二、焊件边缘的角焊缝最大焊脚尺寸，当焊件厚度t≤6mm时取ht≤t，当焊件厚度t>6mm时取hf≤t-(1～2)mm。圆孔或槽孔的角焊缝焊脚尺寸尚不宜大于圆孔直径或槽孔短径的1/3；

三、侧面角焊缝或正面角焊缝的计算长度应不小于8hf和40mm；并不应大于40hf。若内力沿侧面角焊缝全长分布，则计算长度不受此限。

第4.10.11条 圆钢与圆钢、圆钢与钢板(或型钢)间的角焊缝有效厚度，不宜小于圆钢直径的0.2倍(当两圆钢直径不同时，取平均直径),又不宜小于3mm，并不大于钢板厚度的1.2倍；计算长度不应小于20mm。

第4.10.12条 塔桅结构构件端部的焊缝可采用围焊，所有围焊的转角处必须连续施焊。

(Ⅲ)螺栓连接

第4.10.13条 构件采用螺栓连接时，连接螺栓的直径不应小于12mm，每一杆件在接头一边的螺栓数不宜少于2个,连接法兰盘的螺栓数不应少于3个。对桅杆的腹杆或格构式构件的缀条与弦杆的连接，可用一个螺栓。弦杆角钢连接，在接头一边的螺栓数不宜少于6个。

第4.10.14条 螺栓排列和距离应符合表4.10.14的要求。

(Ⅳ)法兰盘连接

第4.10.15条 当圆钢或钢管与法兰盘焊接且设置加劲肋时，加劲肋的厚度不应小于肋长的1/15，并不应小于5mm。

第4.10.16条 塔柱由角钢或其它格构式杆件组成时，塔柱与法兰盘的连接构造和计算应与柱脚的相


第五章 钢筋混凝土圆筒形塔

第五章　钢筋混凝土圆筒形塔

第一节 一般规定

第5.1.1条 本章的钢筋混凝土圆筒形塔适用于电视塔、排气塔以及水塔支筒等结构。

烟囱的截面设计应按现行国家标准《烟囱设计规范》的规定执行。

第5.1.2条 钢筋混凝土圆筒形塔的塔筒水平截面的承载能力采用下列极限状态设计表达式：

N≤RN(fc、fa、αk……)　　　　　　　　　　(5.1.2－1)

M+△N≤RM(fc、fs、αk……)　　　　　　　　(5.1.2－2)

式中 N、M——轴向力设计值、弯矩设计值，应按本规范第二章和第三章规定的荷载值和荷载组合方法计算；

     △M——附加弯矩，可按本章第5.2.6条或本规范附录四计算；

      RN(fc、fs、αk……)——截面的抗压承载能力；

      RM(fc、fs、αk……_——截面的抗弯承载能力；

      fc、fs——混凝土轴心抗压强度设计值和钢筋的强度设计值；

      αk——截面的几何参数。

第5.1.3条 钢筋混凝土圆筒形塔身的正常使用极限状态设计控制条件应符合本规范第2.0.8条的规定。

第5.1.4条 塔身由于设置悬挑平台、牛腿、挑梁、支承托架、天线杆、塔楼等而受到局部荷载作用时，荷载组合方法和设计控制条件等应根据实际情况按有关规范、规程确定。

第5.1.5条 混凝土和钢筋的强度设计值应按现行国家标准《混凝土结构设计规范》的规定采用。


第二节 塔身变形和塔筒截面内力计算

第二节 塔身变形和塔筒截面内力计算

第5.2.1条 计算圆筒形塔的动力特征时可将塔身简化成多质点悬臂体系，沿塔高每5～10m设一质点，每座塔的质点总数不宜少于8个。

每个质点的重力应取相邻上下质点距离内结构自重的一半，有塔楼时应包括相应的塔楼重和楼面固定设备重，但楼面活荷载可不计。

相邻质点间的塔身截面刚度取该区段的平均截面刚度，可不考虑开孔和局部加强措施(如洞口扶壁柱等)的影响。

第5.2.2条 计算结构自振特性和正常使用极限状态时，可将塔身视为弹性体系。其截面刚度可按下列规定取值：

计算结构自振特性时，取0.85EcI；

计算正常使用极限状态时，取0.65EcI；

考虑地震作用时，取1.0EcI。

注：Ec为混凝土的弹性模量，I为圆环截面的惯性矩。

第5.2.3条 计算不均匀日照引起的塔身变位时，截面曲率(1/rc)可按下式计算：

式中 αT——钢筋混凝土的线膨胀系数，取1×10-5/℃；

    △t——由日照引起的塔身向阳面和背阳面的温度差；

      d——塔筒的外径。

第5.2.4条 在风荷载的动力作用下，塔身任意高度处的振动加速度可按下式计算：

式中 a——加速度(m/s2)；

     X——风荷载的动力作用下，塔身在该高度处的水平振幅(m)；

     T——塔的基本自振周期(s)。

第5.2.5条 考虑横向风振时截面的组合弯矩可按下式计算：

式中 Mmax——截面组合弯矩(N·m)；

     Mn——横向风振引起的弯矩(N·m)；

     Ml——相应于临界风速的顺风向弯矩(N·m)。

注：横向风振和临界风速可按本规范第三章的规定计算。

第5.2.6条 在塔身截面i处由塔体竖向荷载和水平位移所产生的附加弯矩△Mi可按下式计算(图5.2.6)，也可按本规范附录四计算。


第三节 塔筒承载能力计算

第三节 塔筒承载能力计算

第5.3.1条 钢筋混凝土塔筒水平截面承载能力可按下列公式计算：

一、塔筒截面无孔洞时(图5.3.1－1)

二、塔筒受压区有一个孔洞时(图5.3.1－2)

式中 A——塔筒截面面积，当塔筒受压区有孔洞时，扣除孔洞面积；

     As——全部纵向钢筋的截面面积，当塔筒受压区有孔洞时，扣除孔洞断筋的面积；

     r——塔筒平均半径；

     α——受压区的半角系数，按式(5.3.1－1)确定；

     at——受拉钢筋的半角系数，一般取at＝1-1.5a；当α≥2/3时，取αt＝0；

     θ——孔　洞的半角(rad)。

注：当受拉区有孔洞时，可不考虑该孔洞的影响。

第5.3.2条 钢筋混凝土塔筒竖向截面承载力可不验算，但竖向裂缝宽度应验算，并应满足构造配筋的要求。


第四节 塔筒裂缝宽度计算

第四节 塔筒裂缝宽度计算

第5.4.1条 计算钢筋混凝土塔筒裂缝宽度时，应按eok≤rco和eok>rco两种偏心情况计算截面混凝土压应力和钢筋拉应力。此时轴向力对截面圆心的偏心距eok和截面核心距rco应分别按下列公式计算：

    一、轴向力对截面圆心的偏心距eok

式中 Nk、Mk——各项标准荷载(包括风荷载)共同作用下的截面轴向力(N)和弯矩(N·m)；

      △Mk——相应的附加弯矩。

二、截面核心距rco

塔筒截面无孔洞时

rco＝0.5r　　　　　　　　　　　　(5.4.1－2)

塔筒截面受压区有一个孔洞时

第5.4.2条 钢筋混凝土塔筒水平截面的应力，当eok≤rco时应按下列规定确定，图5.4.1－(a)。

一、背风面混凝土的压应力σ'c 应按下列公式计算，但不得大于混凝土的抗压强度设计值fc：

    塔筒截面无孔洞时

(a)eok≤rco(单向应力情况)；(b)eok>rco(双向应力情况)

塔筒截面受压区有一个孔洞时

二、迎风面混凝土的压应力σ′应按下列公式计算：

塔筒截面无孔洞时

塔简截面受压区有一个孔洞时

式中 A——塔筒水平截面面积；

     ω——塔筒水平截面的特征系数，取2.5ραE，αE为钢筋和混凝土弹性模量比Es/Ec，ρ为截面纵向钢筋配筋率。

第5.4.3条 钢筋混凝土塔筒水平截面的应力，当eo>rco时应按下列规定确定，图5.4.1－(b)。

一、背风面混凝土的压应力σ′c 应按下列公式计算，但不得大于混凝土的抗压强度设计值fc：

二、迎风面纵向钢筋的拉应力σ′s应按下列公式计算，但不得大于钢筋的强度设计值fs：

第5.4.4条 钢筋混凝土塔筒在各项标准荷载和温度共同作用下产生的最大水平裂缝宽度ωmax(mm)按下式计算：

式中 σsc——在各项标准荷载和温度共同作用下的纵向钢筋拉应力；

     σs——在各项标准荷载作用下的纵向钢筋拉应力(N/mm2)，可按本章第5.4.3条计算；

     αΤ——混凝土线膨胀系数，取1×10-5/℃；

      △t——筒壁内外温差(℃)；

      αcr——与构件受力特征有关的系数，取2.7；

      Ψ——裂缝间纵向受拉钢筋应变不均匀系数，当Ψ<0.4时取0.4，当Ψ>1.0时取1.0。

      ftk——混凝土抗拉强度标准值(N/mm2)

      ρ——截面纵向钢筋配筋率；

      γ——与纵向受拉钢筋表面特征有关的系数，对变形钢筋取0.7，对光面钢筋取1.0；

      d——钢筋直径(mm)，当采用不同直径的钢筋时，d改用换算直径4As/s(s为全部纵向钢筋的总周长)；

      c——最外一排纵向受拉钢筋的保护层厚度(mm)。

注：当eok≤rco时，水平裂缝宽度不需验算。

第5.4.5条 钢筋混凝土塔筒由于内外温差所产生的最大竖向裂缝宽度ωmax仍可按第5.4.4条的公式进行计算，仅在采用αcr、ρ及σsc三个数据时有所不同。此时：

(1)系数αcr取用2.1。

(2)ρ为按有效受拉混凝土面积计算的环向受拉钢筋配筋率(受拉区高度可取塔筒壁厚的一半)，当ρ<0.008时取ρ＝0.008。

(3)σsc应按下式计算；

式中 ξ——受压区相对高度；

     ωv——塔筒竖向截面的特征系数；

     αE——钢筋和混凝土的弹性模量比，Es/Eco。


第五节 钢筋混凝土塔筒的构造要求

第五节 钢筋混凝土塔筒的构造要求

第5.5.1条 塔筒的最小厚度tmin(mm)可按下式计算，但不应小于160mm：

    tmin＝100+10d　　　　　　　　　　(5.5.1)

式中 d——塔筒外直径(m)。

第5.5.2条 塔筒外表面沿高度坡度可连续变化，也可分段采用不同的坡度。

塔筒壁厚可沿高度均匀变化，也可分段阶梯形变化。

第5.5.3条 筒壁的混凝土强度等级不应低于C20；混凝土的水灰比不宜大于0.50；纵向或环向钢筋的混凝土保护层厚度不应小于30mm。

第5.5.4条 筒壁上的孔洞应规整，同一截面上开多个孔洞时，应沿圆周均匀分布，其圆心角总和不应超过140°,单个孔洞的圆心角不应大于70°。

第5.5.5条 钢筋混凝土塔筒应配置双排纵向钢筋和双层环向钢筋，其最小配筋率应符合表5.5.5的规定。

第5.5.6条 纵向钢筋和环向钢筋的最小直径和最大间距应符合表5.5.6的规定。

第5.5.7条 内外层环向钢筋应分别与内、外排纵向钢筋绑扎成钢筋网(图5.5.7)。内外钢筋网之间用拉筋连接，拉筋直径不宜小于6mm，拉筋的纵横间距可取500～600mm。拉筋应交错布置，并与纵向钢筋连接牢固。

第5.5.8条 当纵向钢筋直径不大于18mm时可采用非焊接或焊接的搭接接头，当大于18mm时宜采用对焊接头。环向钢筋可采用搭接接头，有地震作用时应采用焊接接头。

非焊接钢筋的搭接长度,Ⅰ级钢筋应为30d，Ⅱ级钢筋应为35d。同一截面上搭接接头的数量不应超过钢筋总数的1/4；对焊接接头则接头数量不应超过钢筋总数的1/2，且接头位置应均匀错开。

第5.5.9条 塔筒孔洞处的补强钢筋应按下列要求配置：

一、补强钢筋应靠近洞口周围布置，其面积可取同方向被孔洞切断钢筋截面积的1.3倍；

二、矩形孔洞的四角处应配置45°方向的斜向钢筋，每处斜向钢筋可按筒壁每100mm厚度采用250mm2钢筋面积，且钢筋不宜少于2根；

三、所有补强钢筋伸过孔洞边缘的长度不应小于40倍钢筋直径。


第六章 地基与基础

第六章　地基与基础

第一节 一般规定

第6.1.1条 高耸结构的基础选型应根据建设场地土条件和结构的要求确定。高耸结构的地基应进行强度计算和变形验算，有特殊要求时尚应进行抗拔、抗滑稳定验算。

第6.1.2条 高耸结构基础设计应符合下列要求：

一、电视塔、微波塔基础底面在组合荷载作用下不允许脱开基土；

二、石油化工塔基础底面在正常操作或充水试压情况下不允许脱开基土，在停产检修时允许部分脱开基土；

三、专业塔基础底面在不影响工艺要求时允许部分脱开基土；

四、各类塔基础底面在考虑地震作用时允许脱开基土；

五、基础底面允许部分脱开基土的面积应控制不大于底面全面积的1/4。


第二节 地基计算

第二节 地基计算

第6.2.1条 地基承载力的计算应符合下列要求：

一、当承受轴心荷载时

    pm≤fs　　　　　　　　　　　(6.2.1－1)

式中 pm——基础底面平均压力(KN/㎡)；

     fs——地基承载力设计值，应按现行国家标准《建筑地基基础设计规范》的规定采用。

二、当承受偏心荷载时

除应符合公式(6.2.1－1)的要求外，尚应满足下式要求：

    pmax≤1.2fs 　　　　　　　　　(6.2.1－2)

式中 pma——基础边缘的最大压力(KN/㎡)。

当考虑地震作用时，在公式(6.2.1－1)、(6.2.1－2)中应采用地基抗震承载力设计值fsE代替地基承载力设计值fs,地基抗震承载力设计值fsE应按现行国家标准《建筑抗震设计规范》的规定采用。

第6.2.2条 当基础承受轴心荷载和在核心区内承受偏心荷载时，基础底面压力可按下列公式计算：

一、矩(方)形和圆(环)形基础承受轴心荷载时

Pm=N+G/A (6.2.2-1)

式中 N——上部结构传至基础的竖向荷载设计值(KN)；

     G——基础自重(包括基础上的土重)(KN)；

     A——基础底面面积(㎡)。

二、矩(方)形、和圆(环)形基础承受(单向)偏心荷载时

式中 M——上部结构传至基础的力矩设计值(KN·m)；

     W——基础底面的抵抗矩(m3)；

     pmin——基础边缘最小压力(KN/m2)。

三、当矩(方)形基础承受双向偏心荷载时

式中 Mx、My——上部结构传至基础对x、y轴的力矩设计值(KN·m)；

     Wx、Wy——矩(方)形基础底面对x、y轴的抵抗矩(m3)。

第6.2.3条 当基础在核心区外承受偏心荷载，且基底脱开基土面积不大于全部面积的1/4时，基础底面压力可按下列公式确定：

一、矩(方)形基础承受单向偏心荷载时(图6.2.3－1)

式中 b——平行于x轴的基础底面边长(m)；

     l——平行于y轴的基础底面边长(m)；

     a——合力作用点至基础底面最大压力边缘的距离(m)。

二、矩(方)形基础承受双向偏心荷载时(图6.2.3－2)

式中 r1——基础底板半径(m)；

     r2——环形基础孔洞的半径(m)，当r2＝0时即为圆形基础；

     αc——基底受压面积宽度(m)；

     ξ、τ——系数，根据比值r2/r1及e/r1按本规范附录五确定。

第6.2.4条 高耸结构的地基变形计算主要有下列两项，其计算值应不大于地基变形容许值。

一、地基最终沉降量应按现行国家标准《建筑地基基础设计规范》的规定计算。

二、基础倾斜应按下列公式计算：

式中 s1、s2——基础倾斜方向两边缘的最终沉降量(mm)，对矩(方)形基础可按现行国家标准《建筑地基基础设计规范》计算，对圆(环)形基础可按现行国家标准《烟囱设计规范》计算；

     b——矩(方)形基础倾斜方向的宽度(mm)；

     d——圆(环)形基础的外径(mm)。

注：①当计算风荷载作用下的地基变形时，应采用地基土的三轴试验不排水模量(弹性模量)代替变形模量。

    ②对于高度低于100米的高耸结构，当地基土比较均匀,又无相邻地面荷载的影响时,在地基最终沉降量能满足允许沉降量的要求后，可不验算倾斜。

第6.2.5条 高耸结构的地基变形允许值可按表6.2.5的规定采用，当工艺有特殊要求时，可按有关专业规范规程另行确定。


第三节 刚性基础和板式基础

第三节 刚性基础和板式基础

第6.3.1条 刚性基础的外形尺寸应符合下列要求：

一、圆形基础(图6.3.1－1)

二、环形基础(图6.3.1－2)

三、锥形和阶梯形基础(图6.3.1－3)

四、基础台阶宽高比(tgα)的允许值应符合表6.3.1的规定。

第6.3.2条 板式基础的外形尺寸宜符合下列要求：

一、圆形板式基础(图6.3.2－1)

二、环形板式基础(图6.3.2－2)

式中 rc——筒体底截面的平均半径，

     r1、r2、r3、r4——基础不同位置的半径；

     h1、h2、h3——基础底板不同位置的厚度；

     ψ——环形基础底板外形系数，可根据比值r1/r2按图6.3.2－3确定。

图6.3.2－3环形基础底板外形系数ψ曲线

第6.3.3条 计算矩(方)形板式基础强度时，基底压力可按下列规定采用。

一、坡形顶面的板式基础(图6.3.3－1)

计算任一截面x－x的内力时，可采用按下式求得的基底均布荷载ｐ：

式中 p——基底均布荷载；

     pmax——基底边缘最大压力；

     px——计算截面x－x处的基底压力。

二、台阶形顶面的板式基础(图6.3.3－2)

计算截面1－1及2－2的内力时，可分别采用按下列二式求得的基底均布荷载p：

式中p1、p2——计算截面1－1、2－2处的基底压力。

第6.3.4条 计算圆形、环形基础底板强度时(图6.3.4)可取基础外悬挑中点处的基底最大压力p作为基底均布荷载采用,p值可按下式计算：

  图6.3.4圆形、环形基础的基底荷载计算简图

式中 N——上部结构传至基础的轴向力设计值(不包括基础底板自重及基础底板上的土重)；

     M——上部结构传至基础的力矩设计值；

     A——基础底板的面积；

     I——基础底板的惯性矩。

注：对基底部分脱开的基础，除基底压力分布的计算不同外，底板强度计算时p的取法相同。


第四节 基础的抗拔稳定和抗滑稳定

第四节 基础的抗拔稳定和抗滑稳定

第6.4.1条 承受上拔力和横向力的各类独立基础、锚板基础等应验算抗拔和抗滑稳定性。

第6.4.2条 基础抗拔稳定计算可根据抗拔土体和基型的不同分为：土重法，适用于回填土体的基型；剪切法，适用于原状土体的基型。

注：原状土系指处于天然结构状态的粘性土和经夯实达到天然状态密实度的砂类回填土。

第6.4.3条 采用土重法时钢塔基础的抗拔稳定应按下式计算(图6.4.3)：

图6.4.3土重法基础抗拔稳定计算图

式中 F——基础的受拔力；

    Ge——土体重量，按本规范附录六计算，此时土的计算重度γo按表6.4.3－1采用；当基础上拔深度ht≤her时，取基础底板以上、抗拔角αo以内的土体重，图6.4.3(a)；当基础上拔深度ht>hcr时，取hcr以上、抗拔角αo以内的土体重和高度为(ht-hcr)的土柱重之和，图6.4.3(b)；

    Gf——基础重，按基础的体积计算；

    α0——土体计算的抗拔角，按表6.4.3－1采用；

    hcr——土重法计算的临界深度，按表6.4.3－2采用；

    γR1——土体重的抗拔稳定系数，一般情况可采用1.7。当专业规范(规程)有详细规定时，可按专业规范(规程)采用；

     γR2——基础重的抗拔稳定系数，一般情况可采用1.2。

    注：公式6.4.3对非松散砂类土适用于ht/b≤5.0和ht/d≤4.0；对粘性土适用于ht/b≤4.5和ht/d≤3.5。

第6.4.4条 采用土重法时倾斜拉绳锚板基础的抗拔稳定应按下式计算(图6.4.4)：

图6.4.4 拉绳锚板基础的抗拔稳定计算简图

式中 F——垂直于锚板的拉绳拔力；

     Ge——土体重量，可按本规范附录六计算；

     Gf——拉绳锚板基础重；

     θ——拔力F与水平地面的夹角；

     γR1、γR2——同第6.4.3条。

注：公式(6.4.4)仅适用于θ>45°。

第6.4.5条 采用剪切法时基础抗拔稳定，应按下式计算：

当基础埋置在软塑粘土内时：

式中 Ve——土体滑动面上剪切抗力的竖向分量之和，可按本规范附录六计算；

     Gf——基础重，按基础的体积计算；

     Ge——当ht>hcr时，在ht-hcr范围内土柱的重量，可按本规范附录六计算；

      h——剪切法计算的临界深度，按表6.4.5采用；

      c——凝聚力，按本规范附录六采用；

　　γR1——土体滑动面上剪切抗力Ve、土柱重的抗拔稳定系数，一般情况采用1.7。当专业规范(规程)有详细规定时，可按专业规范(规程)采用；

      γR2——基础重的抗拔稳定系数，一般情况采用1.2。

    注：公式(6.4.5－1)、(6.4.5－2)对非松散砂类土适用于ht/d≤4.0，对粘性土适用于ht/d≤3.5。

第6.4.6条 基础的抗滑稳定应按下式计算：

式中 H——基底上部结构传至基础的水平力设计值(kN)；

     N——上部结构传至基础的竖向力设计值(kN)；

     G——基础重包括基础上的土重(kN)；

     μ——基础底面对地基的摩擦系数，可按现行国家标准《建筑地基基础设计规范》的规定采用。

注：基础抗滑稳定也可按弧形滑移面进行计算。


附录一 钢材及连接的强度设计值

附录一　钢材及连接的强度设计值

注：①λ为对中间无联系的单角钢压杆按最小回转半径计算的长细比，当λ<20时，取λ＝20。

    ② fy为钢材的屈服强度：

       对3号钢取235N/mm2；

       对16Mn钢、16Mnq钢取345N/mm2、；

       对15MnV钢、15MnVq钢取390N/mm2、。

     ③ 当几种情况同时存在时，其折减系数应连乘。


附录二 轴心受压钢构件的稳定系数

附录二　轴心受压钢构件的稳定系数


附录三 塔筒水平截面受压区半角计算表(正常使用状态时)

附录三　塔筒水平截面受压区半角计算表(正常使用状态时)

附表3.1为不开孔，即θ＝0°按式(5.4.3－5)所编制,附表3.2、3.3、3.4为开孔,分别取θ＝10°、20°、30°,按式(5.4.3－6)所编制.


附录四 圆筒形塔的附加弯矩计算

附录四　圆筒形塔的附加弯矩计算

(一)由于风荷载、日照和基础倾斜的作用(附图4.1)，塔筒线分布重力q和局部集中重力Gj对塔筒任意截面i所产生的附加弯矩△Mi,可按下式计算：

式中 q——离塔筒顶 [image] 处的折算分布重力，可按本附录第(三)款计算；

     H——塔筒高度；

     hi——计算截面i的高度；

     Gj——塔筒j点的集中重力；

     hj——塔筒j点的高度；

     ——塔筒代表截面处的弯曲变形曲率，按本附录第(五)款计算，代表截面位置按第(六)款确定；

      aT——钢筋混凝土的线膨胀系数；

      △t——日照温差，应按实测数据采用，当无实测数据时可按20℃采用；

      d——高度为0.4/h处的塔筒外径；

       tgθ——基础倾斜值，按计算值或允许值采用。

(二)由于地震、风荷载、日照和基础倾斜的作用，塔筒线分布重力q和局部集中重力Gj对塔筒任意截面i所产生的附加弯矩△Mi，可按下式计算：

式中 F、iq、F、iGj——竖向地震作用，按本规范公式(3.4.5－2)的计算值乘以分项系数0.5采用，且Fiq按本附录第(三)款算得的离塔筒顶 [image] 处的折算线分布重力q计算，其正负号应与截面计算中的竖向地震力相适应。

(三)计算截面i的附加弯矩时，其折算线分布重力q值可按下式计算：

式中 qn——塔筒顶部的线分布重力，可取塔筒顶部一节的平均线分布重力(不包括桅杆天线和局部集中重力)；

     qo——整个塔筒的平均线分布重力(不包括桅杆天线和局部集中重力)。

(四)塔筒代表截面处轴向力对塔筒截面中心的相对偏心距，应按下列公式计算：

式中 r——塔筒代表截面处的平均半径。

注：M和Mk中由桅杆受风荷载产生的部分应分别乘以系数1.4和1.2(下同)。

(五)由风荷载和附加弯矩产生于塔筒代表截面处的弯曲变形曲率 [image] 可按下列公式计算：

1.承载能力极限状态

当 [image] 时

△M公式同式(附4.5.2)，仅将所有系数0.33改为0.25。

2.正常使用极限状态

△Mk公式同式(附4.5.2)，仅将所有系数0.33改为0.65。

△Mk公式同式(附4.5.2)，仅将所有系数0.33改为0.40。

式中 I——塔筒代表截面处的截面惯性矩；

     Ee——混凝土弹性模量。

求出代表截面的 [image] 后，任意截面的△Mi可直接按式(附4.1)或式(附4.2)计算。由地震作用、部分风荷载和附加弯矩产生于塔筒代表截面处的弯曲变形曲率 [image] ，可按下式计算：

式中 M——塔筒截面弯矩，其中由水平地震作用所产生的部分应乘以系数1.3，由风荷载产生的部分应乘以系数1.4。

    △M公式同式(附4.5.2)，仅将所有系数0.33改为0.25，又将q改为(q+Fviq)，Gj改为(Gj+FvjGj)。

(六)塔筒代表截面的位置按下列规定采用：

当塔筒各处坡度均小于3%时，取塔身的底截面处；但当塔筒底设有孔洞时，则取该孔洞的顶截面处。

当塔筒下部有大于3%的坡度时。取坡度≤3%塔段底部的截面处，但当该处设有孔洞时，则取该孔洞的顶截面处。


附录五 在偏心荷载作用下，圆形、环形基础基底部分脱开基土时，基底压力计算系数τ、ξ

附录五　在偏心荷载作用下，圆形、环形基础基底部分脱开基土时，基底压力计算系数τ、ξ

注：①r2/r1＝0时为圆形基础，r2/r1>0时为环形基础；

    ②粗线以下无数据表示基础底的脱开面积Ar已超过全面积的1/4；

    ③当e/r1、r2/r1为中间值时，τ、ξ均可用内插法确定。


附录六 基础和锚板基础抗拔稳定计算

附录六　基础和锚板基础抗拔稳定计算

(一)土重法计算钢塔基础的抗拔稳定

本规范公式(6.4.3)中的Ge可按下列公式计算：

式中Vt——ht深度范围内的土体包括基础的体积(m3)；

        V0——ht深度范围内的基础体积(m3)；

        0——土的计算重度(kN/m3)。

当ht≤hcr时

当ht>hcr时

上述Ge的计算值应根据不同的H/F比值乘下列系数采用：

    当H/F＝0.15～0.4时，乘1.0～0.9；

    当H/F＝0.4～0.7时，乘0.9～0.8；

    当H/F＝0.7～1.0时，乘0.8～0.75。

    此外，当底板坡角α<45°时，Ge尚应乘以系数0.8。

(二)土重法计算拉绳锚板基础的抗拔稳定

    本规范公式(6.4.4)中的Ge可按下列公式计算：

    Ge＝Vtγo　　　　　　　　　(附6.2)

式中 Vt——锚板上ht深度范围内的土体体积()；

     γo——土的计算重度(kN/)。

    矩形锚板：

上式θ1为拉绳锚板面与水平面的夹角。

(三)剪切法计算基础的抗拔稳定

剪切抗力是由与土的凝聚力c和内摩擦角φ有关的两部分组成。

当ht≤hcr时，本规范式(6.4.5－1)中土体滑动面上剪切抗力的总竖向分量Ve可按下式计算：

当ht>hcr时，本规范式(6.4.5－2)中的Ve可按下式计算：

又本规范式(6.4.5－2)中的Ge可按下式计算：

Ge=[(π/4)d2(ht-hcr)-△Vo]γt

式中 c——土体饱和状态下的凝聚力(N/㎡)；对粘性土，当具有塑性指数Ip和天然孔隙比e时可按附表6.1确定；当粗略估计土体抗拔时,可根据土的密实度按附表6.2确定；

     A1、A2——与φ、ht/d有关的无因次系数，按附图6.1、6.2、6.3确定；这里的φ为土的计算内摩擦角，对粘性土和砂类土按附表6.1、6.2、6.3采用；

        ht——基础上拔深度(m)； 

        t——原状土的重度(N/㎡)

        △V0——ht－hcr范围内的基础体积(m3)。

    当基底展开角α>45°时，上述Ve和Ge，也即本规范公式(6.4.5－1)和(6.4.5－2)的右侧Ve项应乘以1.2，此外，尚应根据不同的H/F值乘以与本附录第(一)款相同的系数。

  注：粘性土的凝聚力和内摩擦角和砂类土的内摩擦角，可按土工实验室方法或其它野外鉴定方法确定。

注：孔隙比e小者，φ取大值。


附录七 本规范用词说明

附录七　本规范用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

1表示很严格，非这样作不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

2表示严格，在正常情况均应这样作的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

3表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人

    主编单位：同济大学

    参加单位：广播电视电影部设计院、设备制造厂，中国石油化学工业总公司洛阳设计院，岳阳石化总厂设计院，冶金部长沙矿山冶金设计院，机械电子部第十设计院，中国建筑西南设计院，哈尔滨建筑工程学院，湖南大学，福州大学。

    主要起草人：朱振德、陶启坤、欧阳可庆、王肇民、刘大晖、王墨耕、陶亚东、张相庭、刘季、郑学栋、赵德厚、王可民、王鸿志、徐和、郭蔚铣、田良诚、陈学坦、鞠洪国、古天纯、黄本才、锺爱达、马人乐