欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


无标题文档

众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用建筑照明设计标准

GBJ 133-90

主编部门：中华人民共和国原城乡建设环境保护部

批准部门：中华人民共和国建设部

施行日期：1991年3月1日

    关于发布国家标准《民用建筑照明设计标准》的通知

    (90)建标字第248号

    根据国家计委计综[1984]305号文的要求，由中国建筑科学研究院会同有关单位共同制订的《民用建筑照明设计标准》已经有关部门会审。现批准《民用建筑照明设计标准》GBJ133－90为国家标准，自1991年3月1日起施行。

    本标准由建设部负责管理。具体解释等工作由中国建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

    1990年5月18日

编制说明

     本标准是根据国家计委[1984]〕计综305号文的要求，由中国建筑科学研究院负责主编，并会同有关设计、科研和高等院校等单位共同编制而成。

    在本标准的编制过程中，编制组进行了广泛的调查研究，认真总结了我国民用建筑照明设计的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，建设部会同各有关部门审查定稿。

    鉴于本标准系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交中国建筑科学研究院建筑物理研究所《民用建筑照明设计标准》国标管理组(北京车公庄大街19号，邮政编码100044)，以供今后修订时参考。

    中华人民共和国建设部

    1990年5月


第一章 总则

第一章 总则

第１．０．１条 为了使民用建筑照明设计符合建筑功能和保护人们视力健康的要求，做到节约能源、技术先进、经济合理、使用安全和维修方便，特制定本标准。

第１．０．２条 本标准适用于新建、改建和扩建的公共建筑和住宅的照明设计。

第１．０．３条 民用建筑照明设计，除应遵守本标准外，尚应符合国家现行有关标准和规范的规定。


第二章 照度标准

第二章 照度标准

第一节 一般规定

第２．１．１条 民用建筑照明照度标准值应按以下系列分级： ０．５、１、２、３、５、１０、１５、２０、３０、５０、７５、１００、１５０、２００、３００、５００、７５０、１０００、１５００和２０００ｌｘ。

第２．１．２条 照度标准值是指工作或生活场所参考平面上的平均照度值。

第２．１．３条 根据各类建筑的不同活动或作业类别将照度标准值规定高、中、低三个值。设计人员应根据建筑等级、功能要求和使用条件，从中选取适当的标准值，一般情况下应取中间值。

第２．１．４条 在照明设计时，应根据光源的光通衰减、灯具积尘和房间表面污染引起照度值降低的程度，除以表２．１．４中的维护系数。


第二节 照度标准值

第二节 照度标准值

第２．２．１条 图书馆建筑照明的照度标准值应符合表２．２．１的规定。

第２．２．２条 办公楼建筑照明的照度标准值应符合表２．２．２的规定。

第２．２．３条 商店建筑照明的照度标准值应符合表２．２．３的规定。

第２．２．４条 影院剧场建筑照明的照度标准值应符合表２．２．４的规定。

第２．２．５条 旅馆建筑照明的照度标准值应符合表２．２．５的规定。

第２．２．６条 住宅建筑照明的照度标准值应符合表２．２．６的规定。

第２．２．７条 铁路旅客站建筑照明的照度标准值应符合表２．２．７的规定。

第２．２．８条 港口旅客站建筑照明的照度标准值应符合表２．２．８的规定。

第２．２．９条 体育建筑照明的照度标准值应符合表２．２．９－１和２．２．９－２的规定。

第２．２．１０条 公用场所照明的照度标准值应符合表２．２．１０的规定


第三章 照明质量

第三章 照明质量

第一节 照度均匀度

第３．１．１条 办公室、阅览室等工作房间一般照明照度的均匀度，按最低照度与平均照度之比确定，其数值不宜小于０．７。

第３．１．２条 采用分区一般照明时，房间内的通道和其它非工作区域，一般照明的照度值不宜低于工作面照度值的１/５。

第３．１．３条 局部照明与一般照明共用时，工作面上一般照明的照度值宜为总照度值的１/３～１/５，且不宜低于５０ｌｘ。

第３．１．４条 在体育运动场地内的主要摄象方向上，垂直照度最小值与最大值之比不宜小于０．４，平均垂直照度与平均水平照度之比不宜小于０．２５；场地水平照度最小值与最大值之比不宜小于０．５；体育场所观众席的垂直照度不宜小于场地垂直照度的０．２５。


第二节 眩光限制

第二节 眩光限制

第３．２．１条 直接眩光限制质量等级可按眩光程度分为三级，其眩光程度和应用场所应符合表３．２．１的规定。

第３．２．２条 室内一般照明的直接眩光应根据灯具亮度限制曲线进行限制。限制方法应符合本标准附录二的规定。

第３．２．３条 直接型灯具的遮光角不应小于表３．２．３的规定。

第３．２．４条 直接眩光限制等级为Ⅰ级的房间，当采用发光顶棚时，发光面的亮度在眩光角的范围内不应大于５００ｃｄ/m2 。


第三节 光源颜色

第三节 光源颜色

第３．３．１条 室内照明光源的色表可根据相关色温按表３．３．１分为三组。

第３．３．２条 室内照明光源的一般显色指数宜按表３．３．２分为四组。

第３．３．３条 光源颜色的选择宜与室内表面的配色互相协调。


第四节 反射比与照度比

第四节 反射比与照度比

第３．４．１条 在办公室、阅览室等长时间连续工作的房间，其表面反射比与照度比宜按表３．４．１选取。


第四章 照明设计

第四章 照明设计

第一节 照明方式与照明种类

第４．１．１条 照明方式可分为一般照明、分区一般照明和局部照明，其适用原则应符合下列规定：

一、不固定或不适合装设局部照明的场所，应设置一般照明；

二、要求较高照度的场所，宜设置分区一般照明；

三、一般照明或分区一般照明不能满足要求的场所，应增设局部照明；

四、所有的工作房间不应只设局部照明。

第４．１．２条 照明种类可分为正常照明、应急照明、值班照明、警卫照明和障碍照明。应急照明可包括疏散照明、安全照明和备用照明。

第４．１．３条 应急照明的照度和设置应符合下列规定：

一、疏散照明的地面水平照度不宜低于０．５ｌｘ；

二、工作场所内安全照明的照度不宜低于该场所一般照明照度的５％；

三、备用照明（不包括消防控制室、消防水泵房、配电室和自备发电机房等场所）的照度不宜低于一般照明照度的１０％；

四、影院、剧场、体育馆和多功能礼堂等场所的安全出口和疏散出口应装设指示灯。

第４．１．４条 值班照明可利用正常照明中能单独控制的一部分或全部。

第４．１．５条 高层建筑物和构筑物应装设航空障碍标志（信号）照明，并应执行民航和交通部门的规定。

第４．１．６条 有警戒任务的场所，应根据警戒范围的需要装设警卫照明。


第二节 光源与灯具

第二节 光源与灯具

第４．２．１条 民用建筑照明中无特殊要求的场所，宜采用光效高的光源和效率高的灯具。

第４．２．２条 开关频繁，要求瞬时启动和连续调光等场所，宜采用白炽灯和卤钨灯光源。

第４．２．３条 高大空间场所的照明，应选用高光强气体放电灯。

第４．２．４条 大型仓库应采用标有¤符号的防燃灯具悻其光源应选用高光强气体放电灯。

第４．２．５条 应急照明必须选用能瞬时启动的光源，当应急照明作为正常照明跄一部分，并且应急照明和正常照明不出现同时断电时，应急照明可选用其它光源。

第４．２．６条 有潮湿场所，应采用防潮防水的密闭型灯具。在可能受水滴浸蚀的场所，宜选用带防水灯头的开启式灯具。


第三节 照明设计要求

第三节 照明设计要求

第４．３．１条 图书馆建筑照明设计应符合下列要求：

一、存放或阅读善本书、舆图、图件等珍贵资料的场所，不宜采用具有紫外光、紫光和蓝光等短波辐射的光源。

二、书库照明宜选用配光适当的灯具。灯具与书架位置应准确配合。书库地面宜采用反射比较高的材料。

三、一般阅览室、研究室、装裱修整间、出纳厅（室）宜增设局部照明。老年读者阅览室、善本和舆图阅览室、缩微阅览室宜增设局部照明及调光装置。

第４．３．２条 办公楼建筑照明设计应符合下列要求：

一、对有长时间连续工作的办公室、阅览室、计算机显示屏等工作区域，宜控制光幕反射和反射眩光；

二、在顶棚上的灯具不宜设置在工作位置的正前方，宜设在工作区的两侧，并使灯具的长轴方向与水平视线相平行，以便减少光幕反射和反射眩光；

三、视觉作业的邻近耥面以及房间内的装修表面宜采用无光泽的装饰材料；

四、营业柜台或陈列区域宜增设局部照明。

第４．３．３条 商店建筑照明设计应符合下列要求：

一、应防止货架、柜台和橱窗的直接眩光和反射眩光；

二、商店营业厅照明装置的位置和方向宜考虑变化的可能；

三、照明立体展品（如服装模特等）灯具的位置应使光线方向和照度分布有利于加强展品的立体感。

第４．３．４条 影院剧场建筑照明设计应符合下列要求：

一、影院剧场观众厅宜设观众席座位排号灯；

二、影院剧场观众厅宜设调光装置。

第４．３．５条 旅馆建筑照明设计应符合下列要求：

一、旅馆建筑照明设计应满足视觉功效和非视觉功效（如引导人流、划分空间、创造气氛、增强建筑表现力等）两方面的要求；

二、客房、餐厅、休息厅、酒吧间、咖啡厅和舞厅等场所宜采用低色温的光源，且宜增设调光装置。

第４．３．６条 住宅建筑照明设计应符合下列要求：

一、住宅照明设计应使室内光环境实用和舒适。卧室和餐厅宜采用低色温的光源；

二、起居室、卧室中的书写阅读和精细作业宜增设局部照明；

三、楼梯间照明宜采用定时开关或双控开关。

第４．３．７条 铁路和港口旅客站建筑照明设计应符合下列要求：

一、高大空间旅客候车室、候船室、站台和行李存放等场所，不应采用白炽灯和荧光灯，应采用显色性较好的高光强气体放电灯；

二、候车室、候船室、站台等场所应采用外形与建筑物形式相协调、维修方便和效率高的灯具；

三、检票处、售票工作台、售票柜、结帐交班台、海关检验处和票据存放室（库）宜增设局部照明；

四、较大的站台和广场宜采用高杆照明。

第４．３．８条 体育建筑照明设计应符合下列要求：

一、游泳比赛和训练场地照明灯具的布置宜沿游泳池长边的两侧排列；

二、花样游泳照明设计应增设水下照明装置。水下照明应按灯具的光通量计算，每平方米水面的光通量不宜小于１０００ｌｍ；

三、中国摔跤、国际摔跤、拳击的比赛和训练场地以及各种棋类的比赛场地照明宜增设局部照明。


附录一 名词解释

附录一 名词解释


附录二 灯具亮度限制曲限及其应用方法

附录二 灯具亮度限制曲限及其应用方法

一、室内一般照明跄直接眩光应采用附图２．１或附图２．２中的亮度曲线限制灯具的亮度值。

二、本方法仅限制灯具眩光角（附图２．３）内的亮度值。

三、采用附图２．１或２．２时，应分别考虑灯具在两个垂直面上的亮度分布（附图２．４）。

四、对于无发光侧面的灯具和长条型灯具从纵向看（Ｃ９０－Ｃ２７０），应采用附图２．１亮度限制曲线限制灯具的亮度；对于有发光侧面的灯具和长条型灯具从横向观看（Ｃ０－Ｃ１８０ ），应采用附图２．２亮度限制曲线限制灯具的亮度。

五、灯具在眩光角内某个方向的亮度值，为该方向上灯具发光面的平均亮度值。

六、根据灯具的类型，将灯具的亮度分布曲线置于附图２．１或２．２内。根据眩光限制质量等级以及室内的照度等级选择图表中某条限制曲线进行比较。若灯具的亮度分布曲线全面落在限制曲线的左边，即符合眩光限制的要求；若落在限制曲线的右边，则不符合眩光限制的要求；若灯具的亮度分布曲线一部分落在限制曲线的左边，另一部分落在右边（即二条曲线相交），则该灯具的亮度在某些角度内符合要求，其它角度上不符合要求，这时应该确保室内主要视线方向上的灯具亮度值小于限制曲线上的亮度值。


附录三 本标准用词说明

附录三 本标准用词说明

一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样作不可的： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况均应这样作的： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人员名单

主编单位：中国建筑科学研究院

参编单位：西安交通大学 重庆建筑工程学院 清华大学 铁道部专业设计院 天津大学 交通部第四航务工程勘察设计院 西安公路学院 中国建筑西南设计院 北京建筑工程学院 铁道部劳动卫生研究所 北方工业大学

主要起草人：庞蕴凡（以下按姓氏笔划顺序） 马洪杰 龙元清 叶以胤 朱学梅 沈天行 张玉芬 杨 光 李金广 罗茂曦 高履泰 彭明元 蒋孟厚 詹庆旋 潘伦典