欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


钢筋混凝土升板结构技术规范 GBJ 130-90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

钢筋混凝土升板结构技术规范

GBJ 130-90

主编部门： 中华人民共和国原城乡建设环境保护部

批准部门： 中华人民共和国建设部

施行日期： 1991年3月1日

关于发布国家标准《钢筋混凝土升板结构技术规范》的通知

(90)建标字第249号

根据国家计委计综[1984]305号文的要求，由中国建筑科学研究院会同有关单位共同制订的《钢筋混凝土升板结构技术规范》，已经有关部门会审，现批准《钢筋混凝土升板结构技术规范》GBJ 130-90为国家标准，自1991年3月1日起施行。

本标准由建设部负责管理。具体解释等工作由中国建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

1990年5月18日

编制说明

本规范是根据国家计委计综[1984]305号文的要求，由中国建筑科学研究院会同有关单位共同编制而成的。

本规范是在部标准《升板建筑结构设计与施工暂行规定》(JGJ8(一)-76)和《升板建筑结构设计与施工暂行规定的补充规定》(JGJ8(二)-79)的基础上进行了合并和修改，吸收了近十几年来的设计、施工实践经验和科研成果，增加了密肋板、格梁板设计计算和构造、盆式升板法设计与施工、现浇柱与工具柱施工以及墙体和筒体的施工等内容。在编制过程中，以多种方式广泛地征求了全国有关单位意见，反复修改，最后由我部会同有关部门审查定稿。

本规范共分十一章十一个附录。其中设计部分六章，施工部分四章，验收部分一章。这三部分的内容是紧密联系的。其主要内容有：总则，设计计算与施工的基本规定，板、柱、板柱节点、抗侧力结构的设计与施工及升板结构工程的质量标准与验收。

为了提高规范质量，请各单位在执行本规范的过程中，注意总结经验，积累资料，随时将有关意见和建议寄交中国建筑科学研究院结构所，以便今后进一步修改时参考。

建设部

1990年5月


主要符号

主要符号


第一章 总则

第一章 总则

第1.0.1条 为了在升板结构的设计与施工中贯彻执行国家的技术经济政策,做到技术先进、经济合理、安全适用、确保质量，特制订本规范。

第1.0.2条 本规范适用于屋面高度不超过50m和设防烈度不超过8度的工业与民用建筑的钢筋混凝土升板结构的设计与施工。

第1.0.3条 升板结构的设计与施工，应采用合理的设计与施工方案，编制施工组织设计，并严格执行质量检查与验收制度。

第1.0.4条 本规范按现行国家标准《建筑结构设计统一标准》、《建筑结构设计通用符号、计量单位和基本术语》、《混凝土结构设计规范》、《建筑抗震设计规范》、《建筑结构荷载规范》，并结合升板结构的特点而编制的。在设计与施工时，尚应符合国家有关其它规范的规定。


第二章 设计计算与施工的基本规定

第二章 设计计算与施工的基本规定

第2.0.1条 升板结构的整体布置应保证建筑物在施工及使用过程中的稳定性。建筑物中的电梯井、楼梯间等可作为抗侧力结构，在提升过程中尚可利用相邻坚固建筑物作为升板结构的临时支撑。

第2.0.2条 升板结构的平面与柱网可灵活布置，有抗震设防要求时，结构布置宜均匀、对称，其刚度中心宜与质量中心重合。

第2.0.3条 升板结构的承载力应采用下列公式进行设计和计算：

第2.0.4条 升板结构应按提升与使用两个阶段设计。结构的截面尺寸、配筋宜由使用阶段的内力控制。提升阶段的提升程序及板柱节点的连接固定措施，应由施工单位与设计单位共同商定。


第三章 板的设计

第三章 板的设计

第一节 一般规定

第3.1.1条 升板结构根据柱网尺寸、荷载大小、刚度和开洞要求及施工条件，可采用钢筋混凝土和预应力混凝土平板、密肋板及格梁板等型式。

第3.1.2条 钢筋混凝土平板的厚度，不应小于柱网长边尺寸的1/35；密肋板的肋高(包括面板厚度)，不应小于柱网长边尺寸的1/30；格梁板梁高(包括面板厚度)，不应小于柱网长边尺寸的1/20。

第3.1.3条 板在提升和使用阶段的计算，应按板的纵横两个方向进行。

提升阶段板的安全等级，可降低一级，但不得低于三级。

第3.1.4条 密肋板的肋间距、高度、宽度及面板厚度符合构造要求时，其内力可采用T形截面特征按平板计算。

第3.1.5条 常用矩形柱网平板、密肋板和格梁板的内力可按本章规定的简化方法计算；对柱网较特殊的板、受集中荷载及开孔的板，可应用有限元等方法作专门分析计算。


第二节 提升阶段计算

第二节 提升阶段计算

第3.2.1条 提升阶段板的内力设计值SL应按下式计算：

第3.2.2条 提升阶段，板的纵横两个方向的弯矩，可采用等代梁法按下列规定进行计算：

一、等代梁的计算跨度，应取柱子中心线之间的距离。相应的计算宽度应取垂直于计算跨度方向的两相邻区格板中心线之间的距离（图3.2.2）。

二、短期荷载作用下等代梁的刚度可按下式计算：

三、等代梁截面惯性矩应按下列规定确定：

1.平板的等代梁截面惯性矩应按下式计算：

2.密肋板的等代梁截面惯性矩，应取计算宽度范围内所有肋按T形截面计算的惯性矩之和。格梁板的等代梁截面惯性矩，应取柱轴线两侧板中心线范围内的T形截面主梁惯性矩与次梁惯性矩之和。密肋板肋的翼缘计算宽度和格梁板主梁及次梁的翼缘计算宽度应符合现行国家标准《混凝土结构设计规范》的有关规定：

3.当采用预制混凝土模壳时，其混凝土强度等级不应低于C15。当预制模壳的混凝土强度等级不小于密肋板或格梁板的0.6倍时，可考虑模壳与板的共同工作。

第3.2.3条 当按等代梁法计算提升差异内力时，对一般提升法，提升差异内力应为分别计算仅由任一支座提升差异10mm产生的内力；对盆式提升法，提升差异内力应按设计盆曲线并考虑任一支座提升差异5mm产生的内力。提升差异内力应按本规范附录一的有关公式计算确定。

第3.2.4条 平板和密肋板的等代梁弯矩设计值，可按表3.2.4的比例分配给柱上板带和跨中板带。

第3.2.5条 两个方向主次梁相互垂直，且相邻主梁间仅布置两根次梁的格梁板，其等代梁弯矩设计值应分别按下列公式分配给主次梁：


第三节 使用阶段计算

第三节 使用阶段计算

第3.3.1条 使用阶段板的内力设计值S应按下列公式计算：

第3.3.2条 使用阶段板的重力（不考虑动力系数）及就位差异所产生的内力，仍可按本章第3.2.2条、第3.2.3条的规定进行计算。

第3.3.3条 当垂直荷载作用下的平板和密肋板，采用经验系数法计算使用阶段板的内力时，应符合下列要求：

一、活荷载为均布荷载，且不大于恒荷载的三倍；
二、在使用阶段每个方向至少应有三个连续跨；
三、任一区格内的长边与短边之比不应大于1.5；
四、在同一方向上的最大跨度与最小跨度之比不应大于1.2。

第3.3.4条 按经验系数法计算时，应先算出除板所受的重力外的所有垂直分布活荷载产生的板的总弯矩设计值，然后按表3.3.4确定柱上板带和跨中板带的弯矩设计值。

第3.3.5条 当不符合本规范第3.3.3条中任一款的平板和密肋板以及格梁板，均可采用等代框架法按下列规定进行计算：

一、垂直荷载作用下等代框架的计算宽度，可取垂直于计算跨度方向的两个相邻区格板中心线之间距离（图3.3.5）；在侧向力作用下其计算宽度按本规范第6.2.5条采用；

二、平板与密肋板的等代框架梁、柱以及格梁板的等代框架柱的线刚度，应按本规范第6.2.6条和第6.2.7条规定计算。格梁板的等代框架梁一般不考虑柱帽的作用，梁刚度可按本规范第3.2.2条规定计算；

三、宜考虑活荷载的不利组合。

第3.3.6条 由等代框架法计算的弯矩，应按以下规定进行分配：

一、当平板与密肋板的任一区格长边与短边之比不大于2时，仍可按表3.2.4比例分配给柱上板带和跨中板带。对有柱帽的等代框架，其支座负弯矩应取刚域边缘处的值（图3.3.6），然后分配给柱上板带和跨中板带；

二、格梁板的等代框架弯矩，可按公式（3.2.5-1）和（3.2.5-2）分配给主梁及次梁。

第3.3.7条 当有柱帽时，由本规范第3.3.4条和第3.3.6条第一款所算得的各板带弯矩，除边支座和边跨跨中外，均应乘以0.8系数。

按本规范第3.3.2条算得的支座弯矩也应乘以0.8系数。

密肋板各板带内的弯矩，可按肋的刚度大小分配。

第3.3.8条 由水平荷载产生的内力，应根据有关规范规定组合到柱上板带或格梁板的主梁上。有柱帽的平板、密肋板，支座负弯矩应取梁刚域边缘处的值（图3.3.8）。


第四节 构造与配筋

第四节 构造与配筋

第3.4.1条 临时划分的提升单元之间，板可预留宽为1/4～1/3板跨的后浇板带，待板就位固定后再灌筑混凝土，其连接钢筋应适当加强并有足够的搭接长度。

第3.4.2条 密肋板的肋净距不宜大于800mm，肋宽不宜小于80mm，肋高不宜大于肋宽的3倍，密肋板的现浇面板厚度不宜小于40mm。

第3.4.3条 板内钢筋应由提升与使用两个阶段计算所得内力设计值的较大值决定。

第3.4.4条 在配置柱帽处的负弯矩钢筋时，不考虑后浇柱帽的作用，仍采用板的有效高度计算。

板内钢筋的配置应符合下列规定：

一、平板或密肋板按两个方向的柱上板带和跨中板带配置。
二、格梁板也应按两个方向的主梁及次梁配筋。支承于格梁上的板按多区格连续板计算与配筋。当采用预制钢筋混凝土模壳时，其板内的配筋应由使用阶段连续板的正弯矩按板与混凝土模壳组成的迭合截面配筋，同时应满足施工阶段的需要。
三、平板内的钢筋形式，可按本规范附录二附图2.1配置。

第3.4.5条 密肋板在柱帽区宜做成实心板，在肋中配有负弯矩钢筋的范围内，宜配置构造用的封闭箍筋。箍筋直径不应小于4mm，间距不应大于肋高，且不应大于250mm。

密肋板主筋的配置长度可采用平板的规定。密肋板面板应配置双向钢筋网，其直径不小于4mm，间距不大于300mm。

第3.4.6条 平板边缘上、下应各设置一根直径不宜小于16mm的通长钢筋，也可利用原有配筋拉通；密肋板的边肋上下应至少各设二根直径不小于16mm通长钢筋，并配置构造用的封闭箍筋。

第3.4.7条 板面有集中荷载时，其配筋应由计算确定。当楼板上某区格内的集中荷载设计值不大于该区格内均布活荷载设计值总量的10%时，可按荷载折算总量为Ft的折算均布活荷载设计值进行计算：

第3.4.8条 平板和密肋板需开孔时，其配筋应由开孔板的内力设计值计算确定。当满足下列要求时，仅需在板孔周边补足被孔洞截断的钢筋，而可不作专门计算：

一、在两个方向的跨中板带公共区内，孔的边长不应大于孔洞所在区格短边尺寸的1/2.5；
二、在两个方向的柱上板带公共区内，孔的边长不应大于孔洞所在区格的短边尺寸的1/20，但柱帽区不得开孔；
三、在一个方向的跨中板带和另一个方向的柱上板带公共区内，孔的边长不应大于孔洞所在区格的短边尺寸的1/8；
四、孔洞间的净距，不应小于孔的最大尺寸的三倍。

当上述孔洞边长大于1m时或截断密肋板的肋时，应在孔的周边加圈梁或型钢，以补足被孔洞削弱的板或肋的截面刚度。


第四章 柱的设计

第四章 柱的设计

第一节 一般规定

第4.1.1条 升板结构可根据工程的场地和设备条件，选用现浇或预制钢筋混凝土柱。

预制柱高度与截面较小边尺寸之比，不宜大于50。

第4.1.2条 升板结构的柱应按提升阶段和使用阶段进行计算。预制柱还应进行吊装阶段的验算。

提升阶段的柱应按实际的提升程序，对搁置状态和正在提升的状态进行群柱稳定验算。各柱尚应进行偏心受压承载力验算。

使用阶段的柱应按框架柱进行设计。

第4.1.3条 升板结构柱采用接柱时，接头部位应进行承载力验算，接头及其附近区段内截面的承载力应不小于该截面计算承载力的1.3倍。

第4.1.4条 升板结构抗震设计时，柱的内力设计值由本章第二节及第三节叠加后应按现行国家标准《建筑抗震设计规范》进行效应组合和调整。柱的截面和配筋，应按现行国家标准《混凝土结构设计规范》有关规定进行设计和计算。


第二节 提升阶段验算

第二节 提升阶段验算

第4.2.1条 升板结构在提升阶段应对各个提升单元进行群柱稳定性验算。其计算简图可取一等代悬臂柱，其惯性矩为这个提升单元内所有单柱惯性矩的总和，并承担单元内的全部荷载。

第4.2.2条 升板结构柱的群柱稳定性应由等代悬臂柱偏心距增大系数验算确定。偏心距增大系数为负值或大于3时，应首先改变提升工艺，必要时再加大柱截面尺寸或改进结构布置，偏心距增大系数应按下式计算：

第4.2.3条 提升阶段柱的计算长度应按下式计算：

    但对下列情况应作相应修改：

    一、若下面一层或数层的板已就位且板柱节点已形成可靠的刚接时，柱底可取最高刚接层的层高一半处(图4.2.3-3、图4.2.3-4)，其计算长度可按下式计算：

    当后浇柱帽的强度达到10MPa时，柱底位置取在该层层高的一半处；

    当有柱帽节点，但未浇筑柱帽前把全部柱与板进行符合无柱帽节点要求的可靠焊接时，柱底位置取在该层层高的1/4～1/3处；

    二、当一个提升单元有对称布置的内筒体或在两个方向均有在施工阶段可起剪力墙作用的墙体(其间距不应大于横向尺寸的三倍)，并在提升和搁置状态均至少有一层楼板与其可靠连接时，柱计算长度可按下式计算：

    三、当采用上承式承重销搁置板时，每层板应用楔块楔紧以传递水平力，否则应按受荷最大的单柱进行稳定性验算。

第4.2.4条 验算搁置状态的群柱稳定性时，折算荷载应按下列公式计算：

    若验算一层（或叠层）板正在提升而其他各层处于搁置状态的群柱稳定性时，折算荷载应按下式计算：

第4.2.5条 升板结构柱由本规范第4.2.6条确定的风荷载以及柱竖向偏差所产生的柱底最大弯矩M可按下式计算：

第4.2.6条 升板结构柱提升阶段风荷载的标准值一般可取七级风的风荷载(风压值为0.18kPa)。大于上述风级时，应暂停提升并采取相应措施，确保群柱的稳定性。

当该提升单元有外墙体时，在顶层板以上应采用各柱风荷载的总和，在顶层板以下应采用墙和柱实际所受的风荷载。

第4.2.7条 升滑、升提施工的劲性钢筋混凝土柱的钢骨架，应按现行国家标准《钢结构设计规范》验算单柱的承载力和稳定性(格构式偏心受压构件弯曲平面内的整体稳定性、单肢稳定性及缀材的承载力)。钢骨架的柱高为δHn1(本规范附图4.1)，计算长度可取为3δHn1。当劲性钢筋混凝土柱与预制钢筋混凝土柱连接时，钢骨架柱计算长度可取2.5δHn1～3.0δHn1，当计算长度大于2Hn1时取2Hn1。停歇孔处以外的缀材可采用钢筋缀条。

第4.2.8条 采用升提或升滑施工时应符合墙体稳定性的要求，其悬臂高度不应大于表4.2.8的允许值。

当墙面开孔时(图4.2.8-1)，表4.2.8中的墙体允许悬臂高度应乘以下折算系数ψw：

墙体的悬臂高度，当墙体与楼板无可靠连接时，取墙体基础顶面或混凝土地坪面至墙体顶面间的距离；当有可靠连接时，取与墙体连接的最高一层楼板与次一层楼板之间中点至墙体顶面间的距离(图4.2.8-2)。

图4.2.8-2中的(b)、(c)、(d)三种情况的墙体与板应有可靠的连接，其间距不应大于柱距或6m。

第4.2.9条 楼板与墙体间的连接件在施工阶段应按承受墙体允许悬臂高度范围内的风荷载进行抗拉、抗压、抗剪承载能力验算，并应对墙体连接点处的混凝土进行局部挤压承载力验算，验算时可取七级风的风压值为0.18kPa。

第4.2.10条 升提或升滑施工的墙体在施工阶段还应按钢筋混凝土受弯构件进行承载力验算。若所需配筋过多，宜采取改变提升程序，增加连接等措施。

不开孔墙体承载力验算时每米宽度的弯矩m，应按下式计算：

第4.2.11条 升板结构在提升阶段尚应对单柱进行承载力验算：

单柱的内力设计值S由下式计算确定：

单柱的轴力设计值应按实际的垂直荷载计算，单柱的弯矩设计值采用式(4.2.5)并乘以偏心距增大系数,在提升单元内按各柱的刚度分配确定。


第三节 使用阶段计算

众智软件http://www.gisroad.com

第三节 使用阶段计算

第4.3.1条 使用阶段柱的内力设计值Sc应按下列公式计算：

第4.3.2条 对非抗震设计的升板结构，按经验系数法计算时，板柱节点处上柱和下柱弯矩设计值之和Mc可采用以下数值：

升板结构按等代框架法计算时，柱上端及下端弯矩设计值取实际计算结果。当有柱帽时，柱上端的弯矩设计值取柱刚域边缘处的值。

第4.3.3条 使用阶段柱应分别对最不利荷载组合下内力最大的截面和被孔洞削弱的截面应进行承载力计算。

第4.3.4条 劲性钢筋混凝土柱应按专门的规范进行设计计算。使用阶段验算时，若柱配筋率在5%以下时，可按钢筋混凝土柱验算。


第五章 板柱节点设计

第五章 板柱节点设计

第一节 板柱节点

第5.1.1条 板柱节点的选型应以安全可靠、经济合理、施工方便为原则，并应满足建筑功能的要求，一般可采用后浇柱帽节点，如直线型、折线型、圆锥型等型式，和无柱帽节点，如承重销、剪力块及暗销等型式。

无柱帽节点宜用于密肋板和格梁板，当用于平板时，板内应采用型钢提升环。

第5.1.2条 后浇柱帽节点中的板与柱应有可靠的刚性连接措施（图5.1.2），并按下列要求进行验算：

一、柱帽尺寸应根据现行国家标准《混凝土结构设计规范》规定由板冲切承载力验算确定。其荷载计算应考虑板的重力、使用荷载及水平荷载；

二、柱帽中的承重销可按本规范第5.2.6条进行承载力验算。其荷载计算应考虑板的重力、施工荷载以及就位差异所产生的反力，计算时可不考虑动力系数；

三、后浇柱帽与柱之间的齿槽应能承受板的重力以外的全部荷载。齿槽抗剪承载力应按下式计算：

四、后浇柱帽上口与柱连接处，应根据板柱间传递的不平衡弯矩验算板柱连接件的大小及连接焊缝。

每块板柱连接件和焊缝所受的内力可按下式计算：

第5.1.3条 对6m左右的柱网，当活荷载为10～15kPa时，后浇柱帽可按本规范附录六附图6.1的构造采用；当活荷载在10kPa以下时，可适当减小柱帽尺寸；当活荷载在15～25kPa之间时，可按本规范附录六附图6.1的构造要求，适当加大柱帽尺寸，增加齿槽数量以及相应增强箍筋和插筋，并可采用折线型柱帽。

第5.1.4条 剪力块节点中的承剪预埋件和剪力块应能承受全部的荷载设计值，并应分别对承剪预埋件、剪力块进行抗剪和局部承压以及对各连接焊缝进行承载力验算。其节点构造可按本规范附录六附图6.2采用。

第5.1.5条 承重销节点中的承重销应能承受全部荷载设计值，可按本规范第5.2.6条进行承载力验算,并应对承重销搁置处的板底进行局部承压承载力验算；暗销节点应对承重销、齿槽及板柱间的连接件等作相应的承载能力验算。其构造可按本规范附录六附图6.3、附图6.4采用。

第5.1.6条 板柱节点在竖向荷载和水平地震作用下的总剪力设计值应按下列公式计算：


第二节 提升环和承重销

第二节 提升环和承重销

第5.2.1条 型钢提升环可采用槽钢或I字钢焊接成井字型或口字型，槽钢或I字钢型号不宜小于12号。

第5.2.2条 型钢提升环的挑肢长度不宜大于2h0。板的冲切承载力应按下式计算：

第5.2.3条 选择提升环截面时，可采用将两个方向的提升环简化为主次梁和它所传的荷载均匀地作用在提升环的挑肢长度上的计算简图(图5.2.3)，并按下列方法计算内力设计值(四点提升取搁置状态，二点提升取提升状态)。

由图5.2.3算得的总弯矩设计值可按刚度比分配给型钢和与其共同工作的钢筋混凝土板。钢筋混凝土板的宽度取板孔边至破裂线的距离，截面刚度应扣除提升孔等所削弱的刚度。

按公式(5.2.3-1)和(5.2.3-2)算得的弯矩值，应分别对型钢和钢筋混凝土板进行承载力验算。

第5.2.4条 采用型钢提升环时，应采取下列构造措施：

一、板内被提升环截断的受力钢筋应焊接在提升环型钢翼缘上，以加强提升环与板受力钢筋的共同工作；

二、在孔的四周宜增加钢筋面积，以补偿被提升环截断的受力钢筋；

三、按本规范第5.2.3条计算所需要的孔边钢筋应布置在冲切破裂线范围以内，板面钢筋应连续跨过提升环的挑肢。

第5.2.5条 在后浇柱帽节点的平板中，或在密肋板、格梁板中，可采用无型钢提升环。

无型钢提升环宜采用下列构造措施(图5.2.5)；

一、在板孔洞四周附近应设置附加钢筋，其面积不少于被孔洞截断的受力钢筋面积，附加钢筋两端伸出孔边的长度应满足搭接长度的要求；

二、沿附加钢筋全长范围内应设置6或8的封闭箍筋，其宽度不宜小于200mm，间距不宜大于150mm；

三、板底搁置处应设置支承钢板，其短边尺寸不宜小于150mm，厚度不宜小于8mm；

四、板面孔边四周应设置预埋件，待板就位后，还应与柱上预埋件焊接。

无型钢提升环应进行下列验算：

一、受弯承载力验算：弯矩设计值可按第5.2.3条规定计算。验算时，板孔每边承受弯矩的截面宽度取板孔宽度，在此宽度范围内的原有受力钢筋及附加钢筋均可计算在内；

二、局部承载能力验算：搁置点(或吊点)支承钢板处可按现行国家标准《混凝土结构设计规范》规定计算吊筋和箍筋的截面面积，吊筋和箍筋的计算范围Ｓ可取支承钢板的宽度加二倍钢筋混凝土板的有效高度。

第5.2.6条 混凝土柱帽中承重销可按连续支承的悬臂梁计算简图(图5.2.6)验算其承载力。承重销节点中销的验算弯矩应按上述计算后乘1.15～1.25取值。


第六章 升板结构的抗侧力设计

第六章 升板结构的抗侧力设计

第一节 一般规定

第6.1.1条 升板结构抗震设计采用板柱结构时，单列柱数不得少于三根，当设计烈度为7度时，屋面高度不宜高于30m，8度时屋面高度不宜高于20m。其它情况宜采用板柱——剪力墙结构或板柱——壁式框架结构。

第6.1.2条 剪力墙或井筒应沿建筑物的两个主轴方向布置,宜均匀对称地布置在由变形缝分开的建筑区段端附近及平面形状变化处。

第6.1.3条 剪力墙的间距不宜超过建筑物宽度的3倍,沿竖向宜贯通建筑物全高。墙的位置应考虑楼板开洞影响,在剪力墙间楼板有较大开洞削弱时,其间距应予减小。

第6.1.4条 升板结构抗震设计时,宜采用不设防震缝的方案。当遇下列情况之一时,应设防震缝：

一、建筑平面有较大凸出或不规则；
二、建筑物内有错层或建筑高度相差较大；
三、建筑物内各部分结构刚度或荷载相差悬殊。

建筑物的伸缩缝、沉降缝应满足防震缝要求。
建筑物防震缝的最小宽度应按现行国家标准《建筑抗震设计规范》的有关规定确定。

第6.1.5条 升板结构抗震等级的确定,应符合下列规定：
一、本规范中板柱结构对应于现行国家标准《建筑抗震设计规范》中的框架结构。
二、板柱—剪力墙与板柱—壁式框架结构对应于现行国家标准《建筑抗震设计规范》中的框架—抗震墙结构。

第6.1.6条 凡本章未做规定的，应符合现行国家标准的《建筑抗震设计规范》和《混凝土结构设计规范》的有关规定。


第二节 内力和位移计算

第二节 内力和位移计算

第6.2.1条 升板结构在风荷载和水平地震作用下，应沿两个主轴方向分别进行抗侧力计算。

第6.2.2条 升板结构抗侧力结构内力和位移计算时，可采用楼板在其平面内为绝对刚性的假定，并考虑板柱结构、剪力墙(包括井筒)、壁式框架协同工作按弹性方法进行分析。

第6.2.3条 对于高度不超过50m且高度与宽度之比不大于4，体型比较规则，质量和刚度沿高度分布比较均匀的升板结构，在水平地震作用下，可简化为单质点体系结构采用底部剪力法计算。结构总水平地震作用(底部剪力标准值)及各质点的水平地震作用，应按现行国家标准《建筑抗震设计规范》中的有关规定计算。其中基本周期T1按本规范第6.2.4条计算。

对于高度超过50m或高度与宽度之比大于4的升板结构应另作专门计算。

第6.2.4条 升板结构的基本周期T1可按下列简化公式计算，也可按本规范附录七或附录八进行计算：

第6.2.5条 板柱结构可按等代框架计算内力和位移，在侧向力作用下沿该方向等代框架梁的计算宽度，应取下列公式计算结果的较小值：

第6.2.6条 有后浇柱帽升板的等代框架梁可按左右两端带刚域的梁计算(本规范附图10.1)。等代框架梁的线刚度应按下式计算：

等代框架梁左右端的刚域长度按下列规定取用：

一、一般情况下等代框架梁左右端的刚域长度与柱帽有效半宽之比可按本规范附录十的附表10.1取用。

二、对于两向跨度相等，板厚与跨度之比约为1/30，且柱帽有效半宽与等代框架梁跨度之比大于0.1的升板建筑，则等代框架梁左右端的刚域长度可分别取柱帽有效半宽：当柱帽倾斜面与柱轴线的交角为30°时可取0.8，当交角为45°时可取0.7，当交角为60°时，可取0.55。

第6.2.7条 有后浇柱帽升板柱可按上端带刚域的柱计算，见本规范附图10.2。有柱帽等代框架柱的线刚度应按下式计算：

等代框架柱上端的刚域长度按下列规定取用：

一、一般情况下等代框架柱上端的刚域长度与柱帽计算高度之比可按本规范附录十的附表10.2取用。

二、对于柱截面的高度与柱高之比约为1/10，柱帽计算高度与柱高之比大于0.1的升板建筑,则等代框架柱上端刚域长度可分别取柱帽计算高度：当柱帽倾斜侧面与柱轴线的交角为30°时可取0.7，当交角为45°时可取0.8，当交角为60°时可取0.9。

第6.2.8条 板柱结构、板柱—壁式框架结构(壁梁、壁柱的线刚度修正系数由附录九查得)在侧向力作用下可按附录七的简化计算方法或其他更精确的方法进行内力和位移计算。

第6.2.9条 板柱—剪力墙结构在侧向力作用下，可按附录八的简化计算方法或其他更精确的方法进行内力和位移计算。

第6.2.10条 板柱—剪力墙结构按等代框架—剪力墙结构进行抗震计算，算得的总框架每层的总剪力应按下列规定取用：

一、当计算的每层总剪力小于结构底部剪力标准值的0.2倍时，其总剪力应取0.2倍结构底部剪力标准值和1.5倍各层总剪力的最大值之中的较小值。

二、计算的每层总剪力等于或大于结构底部剪力标准值0.2倍时，其总剪力取计算结果。

第6.2.11条 地震作用下一、二级抗震等级的升板结构，其底层柱底的弯矩设计值应乘以增大系数1.5。

第6.2.12条 柱和剪力墙端部截面的剪力设计值V应符合下式要求：

第6.2.13条 柱端部截面的剪力设计值应分别按下列公式计算：

第6.2.14条 一、二级抗震等级剪力墙底部加强部位截面剪力应分别乘以下列增大系数：

第6.2.15条 升板结构应具有足够的侧向刚度，在风荷载或地震作用下,层间弹性位移及薄弱层部位的抗震变形按现行国家标准《建筑抗震设计规范》的规定进行验算。验算时,板柱结构按框架结构、板柱—剪力墙或板柱—壁式框架结构按框架—抗震墙结构考虑。

对于高度不超过50m的板柱—剪力墙或板柱—壁式框架结构，当剪力墙有合适的数量时，可不必验算。


第三节 构造要求

第三节 构造要求

第6.3.1条 有抗震设防要求的板柱结构，宜采用后浇柱帽节点。板柱—剪力墙及板柱—壁式框架结构可使用无柱帽节点。

第6.3.2条 有抗震设防要求的板柱节点构造必须符合下列要求：

一、板柱节点处及基础顶面至室内地坪以上500mm柱箍筋应加密(图6.3.2)。短柱和一级抗震等级的升板结构的角柱应在柱全高范围内加密。加密区间内的箍筋直径、间距及最少配筋率应符合现行国家标准《建筑抗震设计规范》的有关规定。

二、设防烈度为8度时，应采取增加板与后浇柱帽连接的措施，如：柱帽内钢筋上端与板底预埋件连接,下端与柱内预埋件或与柱钢筋连接；除在柱帽区板底彻底清除隔离剂外，尚可在板底预留水平齿槽；加长灌筑孔内的插筋长度或采用板底预留钢筋伸入柱帽。

三、剪力块节点应按本规范第5.1.6条的总剪力确定其剪力块尺寸及焊缝长度，并保证焊接质量。

四、承重销节点的柱孔与板间应用细石混凝土填实或钢楔块楔紧；板面及板底每侧至少有二块钢板与柱预埋件焊接。

第6.3.3条 利用外墙或内筒体作为剪力墙时，其与升板板边的连接，应考虑后浇混凝土开裂后由连接钢筋或钢板传递楼板与剪力墙间剪力(剪力墙上下层剪力的差值)。

第6.3.4条 有抗震设防要求的升板与柱的混凝土强度等级不宜低于C20。柱截面较小边长不得小于350mm。柱的轴压比及最小配筋率应满足有关规范要求。在验算轴压比时应按柱净截面计算。柱箍筋间距及直径应符合现行国家标准《建筑抗震设计规范》的规定。

板柱—剪力墙结构的构造措施应满足现行国家标准《混凝土结构设计规范》的有关规定。

第6.3.5条 需考虑抗震的升板结构，当采用砖、砌块等建造围护结构时，应确保每层与柱有足够的横向连接，可利用柱上停歇孔灌筑拉梁，或采用钢拉杆与墙中的构造柱、圈梁连接。

对于层高较大、开洞较多的墙体尚应用拉通窗过梁、增设砖垛和构造柱等有效措施以确保墙体自身的稳定性。

第6.3.6条 需考虑抗震的升板结构，围护墙与板宜采用不传递水平剪力的柔性连接。

第6.3.7条 需考虑抗震的升板结构中的内隔墙室采用轻质材料，并与柱有可靠连接。


第七章 柱的施工

第七章 柱的施工

第一节 一般规定

第7.1.1条 升板结构的预制柱、现浇柱和工具柱，其截面尺寸允许偏差应为±5mm，侧向弯曲对柱高在20m以内者不应超过12mm，大于20m者不应超过15mm。柱顶和柱底的表面要求平整，并垂直于柱的轴线。

第7.1.2条 柱上就位孔位置应准确，孔的轴线偏差及孔底两端高差均不应超过5mm，孔底应平整，同一标高的孔底标高允许偏差应为-15～0mm，孔的尺寸允许偏差应为-5～+10mm。

柱上停歇孔位置应根据提升程序确定，质量要求与就位孔相同。柱的上下两孔之间的净距不应小于300mm。

柱上预留齿槽位置要正确，棱角方正。

第7.1.3条 柱底部中线与轴线偏移不应超过5mm。柱顶竖向偏差不应超过柱高的1/1000，且不大于20mm。

第7.1.4条 柱上预埋件除剪力块节点外，不应凸出柱面，凹进柱面不宜超过3mm。

第7.1.5条 型钢提升环的安装应注意提升环的正反面及吊点方向。


第二节 预制柱的施工

第二节 预制柱的施工

第7.2.1条 预制柱的制作场地应平整坚实，并做好排水处理。当采用重叠浇筑时，柱与柱之间应做好隔离层。浇筑上层柱混凝土时，下层柱混凝土强度必须达到5MPa。

第7.2.2条 剪力块节点的承剪预埋件，其中线偏移不应超过5mm，标高允许偏差应为3mm。表面应平整，不得有翘曲、变形；楔口面不得凹进，凸出柱面部分不得大于设计尺寸的2mm。


第三节 现浇混凝土柱的施工

第三节 现浇混凝土柱的施工

第7.3.1条 现浇柱分为劲性钢筋混凝土柱和普通钢筋混凝土柱，可采用升滑、升提、升模及滑模施工。

第7.3.2条 劲性钢筋混凝土柱施工时应满足下列基本要求：

一、劲性钢筋混凝土柱的钢骨架可根据运输和吊装能力采用整体或分段制作。钢骨架的质量应符合现行国家标准《钢结构工程施工及验收规范》的有关规定；

钢骨架第一段长度宜高出叠浇楼板的顶面600mm，在叠浇楼板前应先浇筑这段柱的混凝土。钢骨架就位孔、停歇孔位置应符合本规范第7.1.2条的要求，其第一、二个停歇孔位置应考虑各层板的第一次停歇和柱模板的组装；

二、钢骨架安装时，可先用螺栓临时连接，垫平校直，在拼接处四角绑焊。若采用角钢绑焊时，阴角刨方或阳角倒角。焊接时应防止钢骨架变形；

采用预制柱连接劲性钢筋混凝土柱的升板工程，可在地面将劲性钢筋混凝土柱的钢骨架与预制柱连接后一起吊装，也可将顶层板升到预制柱顶后再吊装拼接钢骨架；

三、劲性钢筋混凝土柱提模模板宜放在顶层下面。模板和顶层板的连接宜采用活动铰接，模板开启方向应不影响板的提升(图7.3.2-1)；

四、劲性钢筋混凝土柱滑模模板应放在顶层板下面。承重销两端及其上部的模板应做成抽拔式。提升架应沿提升孔方向位置安装，安装提升架的预埋件位置应准确，模板构造不应妨碍提升杆接头通过(图7.3.2-2)；

五、劲性钢筋混凝土柱在升提或升滑施工期间，除顶层板外，其余各层板应搁置在混凝土强度不低于10MPa的柱上。

第7.3.3条 普通钢筋混凝土柱现浇施工时，应符合下列基本要求：

一、采用滑模施工，宜按提升单元进行。除应满足滑模工艺的有关要求外，宜连续施工，并应按柱的混凝土强度实际增长情况，控制滑模速度；

当柱高度与截面较小边长之比大于50或柱高度超过30m时，应有可靠的稳定措施；

二、采用升模施工，其浇筑位置、操作平台、柱模及脚手架的设计，由现浇柱的每次施工高度确定，并不应妨碍提升机的正常运转；

三、在现浇的柔性钢筋混凝土柱上进行提升作业时，其混凝土强度不应低于15MPa。


第四节 工具柱的施工

第四节 工具柱的施工

第7.4.1条 升板工具柱需专门设计，应构造合理、安全可靠、通用性强、装拆方便。工具柱可用型钢或钢管制作，底部应有可靠的支承。

第7.4.2条 工具柱采用钢管制作时，宜优先采用无缝钢管。

无承重销的钢管工具柱必须使用配套的上、下抱箍(图7.4.2)。

第7.4.3条 升板工具柱的布置应使其受力合理。提升期间应采取有效措施，提高工具柱的稳定性。当承重结构达到设计要求后，方可拆除工具柱。

第7.4.4条 工具柱应有维修保养制度，定期检查与维修，并妥善保管和建立技术档案。当工具柱有变形、损伤、严重锈蚀缺陷时，不得使用。


第八章 板的制作

第八章 板的制作

第一节 胎模施工

第8.1.1条 胎模的垫层(包括填土层)应分层夯实、均匀密实、防止不均匀下沉。

第8.1.2条 胎模面层应平整光滑，达到混凝土地面标准。提升环位置的胎模标高，其相对允许偏差应为±2mm。

第8.1.3条 一般以首层地坪(有地下室的可用地下室地坪或顶板)做为第一层板的胎模，应依次叠层浇筑板的混凝土。

第8.1.4条 胎模设伸缩缝时，伸缩缝与楼板接触处应做好隔离处理。


第二节 隔离层

第二节 隔离层

第8.2.1条 板与胎模之间及板与板之间必须做隔离层。隔离层可采用涂刷或铺贴式材料。隔离层材料应具有防水性、耐磨性，且易于清除。

第8.2.2条 涂刷隔离层时，胎模和楼板的强度不应低于1.2MPa。涂层应均匀，表面干燥后方可进行下道工序。铺贴式材料应铺贴平整，接搓处搭接宽度不应小于50mm。

第8.2.3条 隔离层应注意保护，施工过程有破损的，应在混凝土浇筑前修补；修补时应避免污染钢筋、混凝土芯模及其它填充材料。

第8.2.4条 冬雨季施工时，应有冬雨季施工措施。


第三节 提升环制作与安装

第三节 提升环制作与安装

第8.3.1条 型钢提升环表面应平整，翘曲不应超过2mm，其内孔尺寸允许偏差应为0～3mm。

第8.3.2条 型钢提升环就位时，应以柱的实际中线为准，其中线偏差不应超过3mm。提升环应安放平整。提升环及其搭接钢筋焊接应符合设计要求。

第8.3.3条 无型钢提升环中的钢筋位置应符合设计要求，其主筋、吊筋允许偏差应为±5mm，箍筋允许偏差应为±10mm，提升孔的位置与尺寸应准确，各层板的孔眼上下要对准。吊点预埋件应与钢筋焊接固定，其允许偏差应为±5mm。


第四节 模壳和模板

第四节 模壳和模板

第8.4.1条 密肋板施工，可用塑料、金属等工具式模壳、预制混凝土芯模，或用轻质材料填充；格梁板施工，尚可采用预制钢筋混凝土芯模或定型组合钢模。

第8.4.2条 工具式模壳及芯模，应保证使用时的强度与刚度，其表面应平整、光滑，规格统一，边缘整齐。

第8.4.3条 工具式模壳及芯模应弹线放置，并将底部垫实，防止漏浆。工具式模壳应预涂脱模剂。采用预制混凝土芯模和填充材料时，其表面宜粗糙，并要有规整的外形，浇筑混凝土前，芯模和填充材料应浇水润湿，但不能损坏隔离层。

第8.4.4条 在各层板四周的外侧，要支好边模，在其下部每隔适当位置应留出排水孔，避免隔离层被水浸泡；

板的各种预留孔洞应按划线预留，并在浇筑混凝土前校正。当预留孔拆模后，采取可靠措施，以防浇筑上一层板时灌入混凝土堵塞。


第五节 混凝土施工

第五节 混凝土施工

第8.5.1条 每个提升单元的每块板应连续一次浇筑完成，不留施工缝。当下层板混凝土的强度达到5MPa时，方可浇筑上层板。

第8.5.2条 混凝土浇筑采用插入式振捣器时，应控制插入深度，防止破坏隔离层。

第8.5.3条 板面宜采用随浇随抹的方法，若做其他面层时，应采取措施保证与板混凝土有良好的结合。


第九章 板的提升与固定

第九章 板的提升与固定

第一节 提升设备

第9.1.1条 提升荷载包括板所受的重力、施工荷载、提升差异引起的反力以及由动力影响所产生的附加力。

第9.1.2条 吊杆应具有足够的安全度，并采用强度高、延性及可焊性好的钢材，当残余变形超过5‰时应予更换。吊杆的端头应牢固，采用焊接时，应逐个检查其质量，端头强度不应低于母材的强度。

第9.1.3条 各台升板机应同步。安装升板机时，应使机座水平，其中线应与柱的轴线对准，提升丝杆和吊杆应铅直并松紧一致。

第9.1.4条 提升设备应建立维修保养制度。定期检查提升设备的承重部件的磨损程度，若超过限值应予调换。

提升机应编号并建立使用、维修、保养档案卡片。


第二节 提升单元与程序

第二节 提升单元与程序

第9.2.1条 板的提升单元的划分应由施工单位和设计单位，按建筑结构平面布置，结合提升设备数量、技术状况、施工工艺以及施工现场条件综合考虑。每个提升单元不宜超过40根柱。

第9.2.2条 板在提升前，必须编制提升程序图，其内容包括：提升方式、步距、吊杆组配、群柱稳定措施及施工进度等。
提升程序应考虑下列要求：

一、提升阶段应尽可能缩小各层板的距离(有条件时可集层提升、集层停歇)，使顶层板在较低标高处，将底层板在设计位置上就位固定(采用承重销、剪力块时应焊接牢固；采用后浇柱帽时，混凝土强度不低于10MPa)，然后再提升上层板。

二、方便操作，减少拆装吊杆的次数，以及便于安装承重销或剪力块。

三、自升式升板机的位置应尽量压低，以提高柱的稳定性。

四、在提升阶段若满足稳定条件，可连续提升各层板，就位后宜尽快使板柱形成刚接。


第三节 提升准备

第三节 提升准备

第9.3.1条 提升前施工单位必须编制提升方案，并进行技术交底。

第9.3.2条 准备足够数量的承重销、钢垫片和硬木楔(或钢楔)，承重销、钢楔、钢垫片和钢柱套等的切口毛刺应凿磨平整。垫片宜采用不同厚度的钢板制作。

第9.3.3条 提升前应对各柱编号。各层板在提升前，应在每根柱位上做板面原始状态的测量划线，作为测量提升差异和搁置差异的基准，其偏差不超过2mm。

提升前应测量每根柱的竖向偏差，并绘制方向偏差图。

提升前应做出板的水平位移的基准测点。

第9.3.4条 对板柱间空隙处的障碍物应清除，并应对柱表面的凸出物和后浇板带伸出钢筋等情况进行处理。

第9.3.5条 提升设备及其配件，必须进行全面检查和试运转，一切正常时方可提升。

第9.3.6条 板的混凝土强度应符合设计要求方可提升。


第四节 板的提升

第四节 板的提升

第9.4.1条 升板作业宜组织专业队伍进行，并应有明确的岗位责任制和质量检查制度。

第9.4.2条 板的脱模顺序，可按角、边、中柱为序，或由边柱向里逐排进行，每次提升高度不宜大于5mm，使板顺利脱开。盆式提升时，应严格按盆式曲线控制。

第9.4.3条 板脱模后，应按基准线进行校核与调整(包括盆式曲线)，板搁置前后应测调并做好记录。

第9.4.4条 板在提升过程中应同步控制。一般提升时，板在相邻柱间的提升差异不应超过10mm；搁置差异不应超过5mm。

盆式提升时，以设计盆式曲线为准，板在相邻柱间的提升差异不应超过5mm；搁置差异不应超过3mm；中柱处的板不得出现向上升差值(即反盆现象)。

承重销必须放平，两端外伸长度一致。承重销必须支承在型钢提升环或板的支承钢板上。

第9.4.5条 在提升过程中，应经常检查机具工作情况、磨损程度、吊杆及套筒的可靠性，并观测柱的竖向偏移和板的水平位移情况。

第9.4.6条 若需利用升板提送材料和设备时，应经验算，并在允许范围内堆放。

第9.4.7条 板不宜在提升中途悬挂停歇，若遇特殊情况必须悬挂停歇时，应采取有效支承措施。

第9.4.8条 板在提升过程中，升板结构不得作为其它设施的支撑点或缆索的支点。


第五节 群柱的稳定措施

第五节 群柱的稳定措施

第9.5.1条 对四层以上的升板结构，在提升过程中最上两层板至少有一层板交替与柱子楔紧，并应尽早使板与柱形成刚接。

第9.5.2条 采用柱顶式提升时，应利用柱顶间的临时走道将各柱顶连接稳固。

第9.5.3条 柱安装时边柱的停歇孔应与板边垂直，相邻排柱的停歇孔宜互相垂直。

第9.5.4条 当升板建筑设有电梯井、楼梯间等筒体时，其筒体宜先行施工。五层或20m以上的升板结构，在提升和搁置时，至少有一层板与先行施工的抗侧力结构有可靠的连接。

第9.5.5条 在提升阶段当实际风荷载大于验算取值时，应停止提升，并采取有效措施将板临时固定：如加柱间支撑、嵌木楔，与相邻建筑连接等；当升板结构中的墙体、劲性钢筋混凝土柱采用升提或升滑施工时，应暂停作业并将模板与墙或柱夹紧。


第六节 板的就位与固定

第六节 板的就位与固定

第9.6.1条 板的就位差异：一般提升不应超过5mm。盆式提升就位时，应根据设计盆式曲线就位，相邻柱就位差异不应超过3mm。板的平面位移不应超过25mm。板就位时，板底与承重销(或剪力块)间应平整严密。

第9.6.2条 后浇柱帽部位的板底隔离层和柱齿槽应清理润湿。柱帽钢筋应焊接牢固，混凝土应振捣密实，加强养护。

第9.6.3条 承重销或剪力块节点的支承面应紧密、平整，焊接必须保证质量，连接件应无变形，并做好防腐处理。


第十章 墙体和筒体的施工

第十章 墙体和筒体的施工

第一节 一般规定

第10.1.1条 升板结构中现浇混凝土墙体或筒体可采用升滑、升提及滑模施工。

第10.1.2条 墙体与筒体的施工，宜在楼板提升阶段同时进行，也可在楼板就位后进行。筒体作为施工阶段的抗侧力结构时，应在提升前施工。在提升过程中，还应按设计要求和提升程序的规定，及时完成板与筒体的连接。

第10.1.3条 墙体和筒体模板设计与组装应符合下列要求：

一、模板应有足够的刚度，以控制变形，施工中的提升架、围圈、板面的变形叠加值，沿模板高度不应大于4mm；

二、升提、升滑施工的模板装置，可利用顶层板悬挂，应构造简单、使用方便、受力合理。组装时，必须拼缝严密、螺栓紧固、悬挂可靠(图10.1.3)。

三、模板高度，升提施工一般为2m，也可按层高配制；升滑施工一般为1.0～1.2m，墙体外模可比内模高0.2m；

四、升滑施工模板组装的单面倾斜度一般为2/1000～4/1000。

第10.1.4条 墙体结构施工阶段应满足本规范中有关的墙体和群柱稳定的设计要求。当实际风荷载大于验算取值时应暂停升提或升滑，并采取相应措施，以保证竖向结构的整体稳定。

第10.1.5条 升滑施工中，当顶层板需停歇时，为了防止模板与混凝土墙体粘结，应采取空滑措施。

第10.1.6条 现浇墙体、筒体施工中，应及时观测其竖向偏差。升提施工应做到每提模一次观测一次，升滑施工则应随时进行观测。

第10.1.7条 升提或升滑施工，应做好施工记录，内容包括：楼板水平状态、竖向结构的垂直偏差、混凝土强度变化、稳定措施执行情况，以及机械运转情况等。

第10.1.8条 升板结构的剪力墙，当群柱稳定满足要求时，可在楼板提升结束后施工，否则，应分阶段插入施工。与柱共同工作的剪力墙，其混凝土的强度不应低于10MPa时，方可提升上层楼板。


第二节 升提、升滑施工

第二节 升提、升滑施工

第10.2.1条 升提、升滑施工的模板，使用前应清理干净，并喷、涂脱模剂。脱模剂的选用应不影响装饰质量。

第10.2.2条 墙体水平钢筋长度宜取柱距加搭接长度，垂直钢筋长度宜取层高加搭接长度；其搭接的部位和钢筋错开的距离均应满足现行国家标准《混凝土结构工程施工及验收规范》有关的规定。钢筋位置必须准确，弯钩不得向外。

第10.2.3条 钢筋绑扎应与楼板的提升速度相配合，水平钢筋应在混凝土入模前绑扎完毕。当采用升滑施工时，应保持混凝土的顶层面距模板上口50～100mm，并留出一层水平钢筋，以免漏绑。

第10.2.4条 升滑施工，混凝土坍落度宜在60～80mm，出模强度宜在0.1～0.3MPa。

第10.2.5条 升提施工的混凝土应分层循环浇筑，每层高度可在500mm，门窗洞口两侧的混凝土应同时均匀浇筑，防止产生位移。

第10.2.6条 混凝土脱模后，应进行外观检查，及时修补施工缺陷。预留孔洞、门窗位移的偏差超过规范规定者，必须修复。脱模后预埋件表面应及时清理。

第10.2.7条 拆除模板前，应制定技术安全措施，宜采用分段整体拆除，地面拆散。拆下的各部件应随时整理、检查、维修、分类堆放、保管备用。


第三节 升层施工

第三节 升层施工

第10.3.1条 升层施工的围护墙宜采用轻质材料。各种材料的墙体(外挂板、条板、砌块、砖砌体等)均应采取有效措施，保证提升阶段的自身稳定。

第10.3.2条 升层结构的各层墙板应在楼板脱模后安装。墙板就位、校正后，应与楼板临时支撑固定，并完成墙板拼缝的镶嵌。有条件时，宜做好外装饰。

提升时要严格控制升差，避免墙板开裂。

第10.3.3条 为加强升层结构的稳定性，应采取如下措施：

一、筒体应先施工；
二、楼层搁置后，板柱节点应采取临时连接措施；
三、施工中，应加强观测柱的侧向变形。变形值控制在Hc/1000，且应不大于20mm。


第十一章 验收

第十一章　验收

第一节 质量标准与结构验收

第11.1.1条 升板结构施工质量除应符合国家现行标准《混凝土结构工程施工及验收规范》和《钢结构工程施工及验收规范》及滑模规范的规定外，尚应按表11.1.1升板结构施工质量验收标准的规定验收。

升板结构施工质量验收标准　　　　　　　　　　　　　　　表11.1.1
项目 |  | 允许偏差(mm)
标高 | 柱基础杯底 柱停歇孔、就位孔 剪力块承重的预埋件 提升环处的胎模 门窗洞口 | ±5 0～－15 ±3 ±2 ±10
几何尺寸 | 柱截面 柱停歇孔、就位孔 型钢提升环的内孔 模壳、芯模或填充物 板厚 墙厚 门窗洞口 | ±5 －5～+10 ±3 ±5 ±5 +8～－5 ±10
倾斜度 | 承重销孔底 | hc/100
垂直度 | 柱层间 柱全高 钢骨架安装 墙层间 墙全高 | <5 Hc/1000，且不大于20 Hc/1500，且不大于15 6 Hw/1000，且不大于30
中心线位置 | 柱停歇孔、就位孔 剪力块承重的预埋件 柱底(柱底中心线对轴线偏移) 提升环安装 门窗洞口 | 5 5 5 3 5
提升差异 | 一般升板 盆式提升(以设计盆式曲线为准) | 10(相邻柱间差异) 5(相邻柱间差异)
就位差异 | 一般升板 盆式提升(以设计盆式曲线为准) | 5(相邻柱间差异) 3(相邻柱间差异)
柱侧向弯曲 | 柱高在20m以上 柱高在20m以下 板的平面位移 | 15 12 25

    注：①Hc——柱高，hw——墙高，hc——柱截面高度；

        ②提升与就位差异应另做差异记录。

第11.1.2条 验收测量的方法应按照现行国家标准《建筑工程质量检验评定标准》。

第11.1.3条 升板结构验收时应提供下列资料：

    一、柱的施工和吊装记录；

    二、混凝土强度报告；

    三、钢筋及预埋件焊接的试验报告和钢筋出厂合格证；

    四、隐蔽工程验收记录；

    五、提升、搁置及就位的差异记录；

    六、有关的技术文件，包括：施工方案、施工日志、提升程序图、测量记录、设计变更等。


第二节 技术复核与隐蔽工程验收

第二节 技术复核与隐蔽工程验收

第11.2.1条 升板结构在施工阶段应进行下列项目的技术复核：

    一、预制钢筋混凝土柱及劲性钢筋混凝土柱的型号、截面尺寸、柱上预留孔洞尺寸及标高；

    二、柱上齿槽的规格与位置；

    三、柱顶顶埋件的规格与位置；

    四、板柱节点预埋件的规格与相对位置；

    五、柱的模板质量与尺寸；

    六、板的模板质量与尺寸以及预留孔洞的尺寸与位置；

    七、板上吊点，包括：提升孔、吊耳、预埋螺栓等的规格与相对位置；

    八、胎模表面平整度及标高；

    九、隔离层质量；

    十、提升环的加工质量及安装位置处的标高；

    十一、后浇柱帽模板尺寸及质量；

    十二、升提、升滑施工的墙和筒体模板规格尺寸及连接构造；

    十三、模壳、芯模、芯模式填充物的规格与材质；

    十四、混凝土强度。

第11.2.2条 升板结构除应按现行国家标准《混凝土结构工程施工及验收规范》、《钢结构工程施工及验收规范》以及滑模等规范进行隐蔽工程项目验收外，尚应进行下列隐蔽项目的验收：

    一、板、柱、墙的钢筋、预埋件等的规格、数量、位置及焊接、绑扎质量；

    二、柱帽内钢筋的规格、数量、位置及绑扎与焊接质量；

    三、无柱帽节点的焊接质量。


附录一 等代梁的升差内力的计算

附录一　等代梁的升差内力的计算


附录二 平板配筋构造

附录二　平板配筋构造


附录三 格梁板的次梁有效刚度系数α

附录三　格梁板的次梁有效刚度系数α


附录四 变刚度等代悬臂柱的截面刚度修正系数ξ

附录四　变刚度等代悬臂柱的截面刚度修正系数ξ


附录五 群柱与内竖筒或剪力墙共同工作时的计算长度系数μ

附录五　群柱与内竖筒或剪力墙共同工作时的计算长度系数μ


附录六 板柱节点图

附录六　板柱节点图


附录七 板柱结构及板柱——壁式框架结构的简化计算方法

附录七　板柱结构及板柱——壁式框架结构的简化计算方法


附录八 板柱—剪力墙结构的简化计算方法

附录八　板柱—剪力墙结构的简化计算方法


附录九 带刚域杆件的线刚度修正系数

附录九　带刚域杆件的线刚度修正系数


附录十 等代框架梁和柱的刚域长度系数表

附录十　等代框架梁和柱的刚域长度系数表


附录十一 本规范用词说明

附录十一 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1.表示很严格，非这样作不可的：
正面词采用“必须”；
反面词采用“严禁”。

2.表示严格，在正常情况均应这样作的；
正面词采用“应”；
反面词采用“不应”或“不得”。

3.表示允许稍有选择，在条件许可时首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中国建筑科学研究院

参加单位：

北京市建筑设计院
北京市第一建筑工程公司
天津市建筑设计院
天津市第三建筑工程公司
华东建筑设计院
上海市第五建筑工程公司
上海市建筑科学研究所
同济大学
上海市纺织建筑工程公司
南京工学院
南京市第二建筑工程公司
无锡市建筑工程管理局
浙江省建筑设计院
浙江省建筑工程总公司
山东省青岛市机械化施工公司

主要起草人：

张维嶽、董石麟、施炳华、陈芮、陈力、杨福海、梁瑞庭、陈效中、于崇根、王绍义、余安东、罗美成、杜训、刘德伐、董伟、周鸿仪、徐可安、康玉璞、冯秀、牟在根。