欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


砌体基本力学性能试验方法标准 GBJ 129-90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

砌体基本力学性能试验方法标准

GBJ 129-90

主编部门：四川省建设委员会

批准部门：中华人民共和国建设部

施行日期：1990年1月1日

关于发布国家标准《砌体基本力学性能试验方法标准》的通知

（90）建标字177号

    根据原国家建委（81）建发设字546号文和国家计委计综［1984］305号文的通知，修订《砖石结构设计规范》，后经国家计委原标准定额局安排，将该规范中的力学性能试验方法进行补充和完善，并单独列为一项标准，为《砌体基本力学性能试验方法标准》，由四川省建筑科学研究院会同有关单位制订，已经有关部门会审。现批准《砌体基本力学性能试验方法标准》（GBJ 129-90）为国家标准，自1991年1月1日起施行。

    本标准由四川省建设委员会管理，其具体解释等工作由四川省建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

建设部

1990年4月19日

编制说明

    本标准是根据原国家建委（81）建发设字第（546）号文和国家计委计综字［1984］305号文的通知，修订《砖石结构设计规范》，后经国家计委原标准定额局安排，将该规范中的力学性能试验方法进行补充和完善，并单独列为一项标准，由四川省建筑科学研究院会同有关单位共同编制的。在本标准编制过程中，标准编制组进行了广泛的调查研究，认真总结我国在砌体工程施工、设计和生产使用方面的实践经验，参考了有关国际标准和国外先进标准，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后，由我委会同有关部门审查定稿。

    本标准的主要内容有：试件砌筑和试验的基本规定，砌体抗压试验方法，砌体抗剪试验方法和砌体弯曲抗拉试验方法等。

    鉴于本规范系初次编制，在施行过程中，请各单位结合实际，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄送四川省建筑科学研究院（四川省成都市梁家巷），以便今后修订时参考。

四川省建设委员会

1990年4月


第一章 总则

第一章　总则

    第1.0.1条 为了统一砌体基本力学性能的试验方法,使其试验数据准确可靠,具有可比性，保证检验砌体工程的施工质量，特制定本标准。

    第1.0.2条 本标准适用于工业与民用建筑的砌体力学性能试验与检验。

    第1.0.3条 本标准砌体试件所用的块体材料为砖、砌块、料石和毛石。有关块体材料的力学性能，应按现行国家有关标准进行检验。

    第1.0.4条 砌体基本力学性能的试验，除应遵守本标准的规定外，尚应符合现行国家标准的有关规定。


第二章 试件砌筑和试验的基本规定

第二章　试件砌筑和试验的基本规定

    第2.0.1条 砌体试验，按照试验用途可分为研究性试验和检验性试验两类。

    研究性试验的试件组数及每组试件的数量，应按专门的试验设计确定。

    检验性试验的试件组数及每组试件的数量，应由检测单位规定。但在同等条件下，每组试件的数量，对于抗压试验，不应少于3件；对于抗剪和抗弯试验，不应少于6件。

    第2.0.2条 砌体试件的砌筑，除应符合现行国家标准《砖石工程施工及验收规范》的规定外，尚应符合下列要求：

    一、对同等级砂浆或同一对比组的试件，应由一名中等技术水平的瓦工，采用分层流水作业法砌筑，并应使每盘砂浆均匀地用于各个试件；对于检验施工质量的砌体试件，尚应在现场砌筑。

    二、抗剪或抗弯试件砌筑完毕，应立即在其顶部平压四皮砖或一皮砌块，平压时间不应少于14d。

    三、每盘砂浆应制作一组砂浆试件，每组试件的数量不应少于6件。但对同等级同类别砂浆的砌体试件,砂浆试件组数不应少于两组。如果需用砂浆试件强度控制砌体试件的养护时间，组数宜增加1～2组。

    四、砌体试件和砂浆试件，应在室内自然条件下养护28d后，同时进行试验。当日平均气温低于16℃时，尚应适当延长养护时间。

    五、砌体试件的砌筑过程中，应随时检查砂浆饱满度。当试验后检查时，对于抗压试件，每组应选3件，每件检查3个块体；对于抗剪或抗弯试件，应对每个破坏截面进行检查。

    第2.0.3条 砌体基本力学性能的各项试验结果，当需要采用统计指标表示时，应按下列公式进行计算。当试件数量较少时，仅计算均值。

    第2.0.4条 试验采用的加荷架、荷载分配梁等设备，应有足够的强度和刚度。其测量仪表的示值相对误差，应为2%。

    第2.0.5条 试件的砌筑和试验，应采取确保人身安全和防止仪表损坏的安全措施。


第三章 砌体抗压强度试验方法

第三章　砌体抗压强度试验方法

第一节　试件

    第3.1.1条 对外形尺寸为240mm×115mm×53mm的普通砖，其砌体抗压试件尺寸（厚度×宽度×高度）,应采用240mm×370mm×720mm。非普通砖的砌体抗压试件，其截面尺寸可稍作调整。但高度应按高厚比β等于３确定。试件厚度和宽度的制作允许误差，应为±5mm。

    中、小型砌块的砌体抗压试件，其厚度应为砌块厚度；宽度应为主规格砌块的长度；高度应为三皮砌块高加灰缝厚度。中间一皮砌块应有一条竖向灰缝（图3.1.1）。

    料石砌体抗压试件的厚度应为200～250mm，宽度应为350～400mm；毛石砌体抗压试件的厚度应为400mm，宽度应为700～800mm；两类试件的高度均应按高厚比β等于3确定。料石砌体试件的中间一皮石块，应有一条竖向灰缝。

    第3.1.2条 各类砌体抗压试件应砌筑在带吊钩的刚性垫板或厚度不小于10mm的钢垫板上。垫板应找平；试件顶部宜采用厚度为10mm的1∶3水泥砂浆找平，并应采用水平尺检查其平整度。


第二节 试验步骤

第二节　试验步骤

    第3.2.1条 砌体抗压试验之前的准备工作，应符合下列规定：

    一、试件应作外观检查，当有碰撞或其他损伤痕迹时，应作记录；当试件破损严重时，应舍去该试件。

    二、在试件四个侧面上，应画出竖向中线。

    三、在试件高度的1/4、1/2和3/4处，应分别测量试件的宽度与厚度，测量精度应为1mm。测量结果应采用平均值。试件的高度，应以垫板顶面为基准，量至找平层顶面确定。

    四、试件的安装，应先将试件吊起，消除粘在垫板下的杂物，然后置于试验机的下压板上。当试验机的上、下压板小于试件截面尺寸时，应加设刚性垫板；当试件承压面与试验机压板的接触不均匀紧密时，尚应垫平。试件就位时，应使试件四个侧面的竖向中线对准试验机的轴线。

    五、仪表的安装，当测量试件的轴向变形值时，应在试件两个宽侧面的竖向中线上，通过粘附于试件表面的表座，安装千分表或其他测量变形的仪表。测点间的距离，宜为试件高度的1/3，且为一个块体厚加一条灰缝厚的倍数。当测量试件的横向变形时,应在宽侧面的水平中线上安装仪表，测点与试件边缘的距离不应小于50mm。

    六、对试件施加预估破坏荷载5%时，应检查仪表的灵敏性和安装的牢固性。

    第3.2.2条 对不需测量变形值的试件，可采用几何对中、分级施加荷载方法。每级的荷载，应为预估破坏荷载值的10%，并应在1～1.5min内均匀加完；恒荷1～2min后施加下一级荷载。施加荷载时，不得冲击试件。加荷至预估破坏荷载值的80%后，应按原定加荷速度连续加荷，直至试件破坏。当试件裂缝急剧扩展和增多，试验机的测力计指针明显回退时，应定为该试件丧失承载能力而达到破坏状态。其最大荷载读数应为该试件的破坏荷载值。

    第3.2.3条 对需要测量变形值、确定砌体弹性模量的试件，宜采用物理对中、分级施加荷载方法。在预估破坏荷载值的5%至20%区间内,应反复预压3～5次。两个宽侧面轴向变形值的相对误差，不应超过10%。当超过时，应重新调整试件位置或垫平试件。预压后,应卸荷并将千分表指针调拨至零点，按本标准第3.2.2条规定的施加荷载方法逐级加荷，并应同时测记变形值。当加荷至预估破坏荷载值的80%时，应拆除仪表,然后将试件连续加荷至破坏。

    注：预估破坏荷载值，可按试探性试验确定，也可按现行国家标准《砌体结构设计规范》的公式计算。

    第3.2.4条 试验过程中，应观察和捕捉第一条受力的发丝裂缝，并应记录初裂荷载值。对安装有变形测量仪表的试件，应观察变形值突然增大时可能出现的裂缝。荷载逐级增加时，应观察和描绘裂缝发展情况。试件破坏后，应立即绘制裂缝图和记录破坏特征。


第三节 结果计算

第三节　结果计算

    第3.3.1条 单个试件的抗压强度fc,m，应按下式计算，其计算结果取值应精确至0.1N/m㎡：

    式中 fc,m——试件的抗压强度（N/m㎡）；

    N——试件的抗压破坏荷载值（N）；

    A——试件的截面面积（m㎡），按本标准第3.2.1条测得的试件平均宽度和平均厚度计算。

    第3.3.2条 单个试件的弹性模量E值、泊松比ν的实测值，应按下列步骤计算：

    一、逐级荷载下的轴向应变ε和横向应变εtr，应按下列公式计算：

    式中 ε——逐级荷载下的轴向应变值；

    εtr——逐级荷载下的横向应变值；

    △l，△ltr——分别为逐级荷载下的轴向和横向变形值（mm）；

    l，ltr——分别为轴向和横向测点间的间距（mm）。

    二、逐级荷载下的应力σ，应按下式计算：

    式中 σ——逐级荷载下的应力值（N/m㎡）；

    Ni——试件承受的逐级荷载值（N）。

    三、应力与轴向应变的关系曲线应以σ为纵座标、ε为横座标绘制。根据曲线，应取应力σ等于0.4fc,m时的割线模量为该试件的弹性模量，并应按下式计算：

    式中 E——试件的弹性模量（N/m㎡）；

    ε0.4——对应于0.4fc,m时的轴向应变值。

    四、与逐级应力对应的泊松比，应按下式计算：

    应力与泊松比的关系曲线应以应力σ为纵座标、泊松比ν为横座标绘制。根据曲线，应取应力σ等于0.4fc,m时的泊松比ν0.4值为该试件的泊松比。

    第3.3.3条 当砖砌体的截面尺寸不符合本标准第3.1.1条时,抗压强度fc,m值应按试验结果乘以修正系数。其修正系数ψ应按下式计算：

    式中 ψ——修正系数；

    s——试件的截面周长（mm）。

    第3.3.4条 中型砌块砌体试件的高厚比β大于3时，应计入稳定性对试验结果的影响，其抗压强度fc,m值，可按下式计算：

    式中 φo——稳定系数，按现行国家标准《砌体结构设计规范》附录五的公式附5-5计算。


第四章 砌体沿通缝截面抗剪强度试验方法

第四章　砌体沿通缝截面抗剪强度试验方法

    第4.0.1条 普通砖的砌体沿通缝截面的抗剪试验，应采用由9块砖组成的双剪试件（图4.0.1－1）。其他规格砖块的砌体抗剪试验,宜采用此种双剪试件型式，但试件尺寸可作相应的调整。

    中、小型砌块的砌体抗剪试验，可使用加荷架沿水平方向对试件施加荷载（图4.0.1－2）。对于较高的中型砌块砌体试件，试验时应加设侧向支撑；试件与台座之间宜采用湿砂垫平，不宜加设滚轴。

    第4.0.2条 砖砌体抗剪试件的砂浆强度达到70%以后，可将试件立放，按本标准第4.0.1条的要求,先后对承压面和加荷面采用1∶3水泥砂浆找平，找平层厚度宜为10mm。上、下找平层应相互平行并垂直于受剪面的灰缝。其平整度可采用水平尺和直角尺检查。水平加荷的中、小型砌块砌体抗剪试件，其三个受力面也应找平，并应垂直于水平灰缝。

    第4.0.3条 砌体抗剪试验，应按下列步骤和要求进行：

    一、测量受剪面尺寸，测量精度应为1mm。

    二、将砖砌体抗剪试件立放在试验机下压板上，试件的中心线应与试验机轴线重合。试验机上下压板与试件的接触应密合。

    对于中、小型砌块的砌体抗剪试验，尚应采用由加荷架、千斤顶和测力计组成的水平加荷系统。

    三、抗剪试验应采用匀速连续加荷方法,并应避免冲击。加荷速度应按试件在1～3min内破坏进行控制。当有一个受剪面被剪坏即认为试件破坏，应记录破坏荷载值和试件破坏特征。

    第4.0.4条 单个试件沿通缝截面的抗剪强度fv,m，应按下式计算，其计算结果取值应精确至0.01N/m㎡：

    式中 fv,m——试件沿通缝截面的抗剪强度（N/m㎡）；

    Nv——试件的抗剪破坏荷载值（N）；

    A——试件的一个受剪面的面积（m㎡）。


第五章 砖砌体弯曲抗拉强度试验方法

第五章　砖砌体弯曲抗拉强度试验方法

    第5.0.1条 砖砌体沿通缝截面和沿齿缝截面的弯曲抗拉强度试验，应采用简支梁三分点集中加荷的方法。

    第5.0.2条 普通砖的砌体抗弯试件尺寸（图5.0.2-1和图5.0.2-2），应符合下列要求：

    一、截面高度和宽度，均应为240mm。

    二、试件跨度，对于沿通缝抗弯试件，不应小于720mm；对于沿齿缝抗弯试件，不应小于1，000mm，且不应小于截面高度的3倍。

    三、试件的总长度宜为试件跨度加60mm。

    其他规格砖的砌体抗弯试件尺寸，可按具体情况作相应调整。

    第5.0.3条 沿通缝截面抗弯的砌体试件，应立砌；试验时应将试件放平，再装到试验机或试验台座上。沿齿缝截面抗弯的砌体试件，应平砌，根据试验要求可采用一顺一丁、三顺一丁或其他砌筑形式；试验时应以长边为轴旋转90°，平移至试验机或试验台座上。试件的支座处和荷载作用处，应预先采用1∶3水泥砂浆找平，找平层的厚度不应小于10mm，宽度不应小于50mm。

    第5.0.4条 加荷的设备，宜采用电动油压试验机。当受条件限制时，可采用由试验台座、加荷架、千斤顶和测力计等组成的加荷系统。

    第5.0.5条 砖砌体试件的抗弯试验，应按下列步骤与要求进行：

    一、在试件上应标出支座与荷载作用线的准确位置，并应在纯弯区段，测量截面尺寸，测量精度应为1mm。

    选择三件尺寸相同的试件,测其自重并计算平均值，精确至10N。

    二、在试验机或试验台座上，按简支梁三分点集中加荷的要求，使试件准确就位。

    三、抗弯试验应采用匀速连续加荷方法，加荷速度应按试件在3～5min内破坏进行控制。试件破坏时,应记录破坏荷载值和试件破坏特征。

    四、整理与分析砖砌体抗弯试验结果时，应注明是沿通缝截面还是沿齿缝截面，不得混淆。

    若试件破坏处在跨中三分之一长度之外，应视为不正常破坏，该项试验数据应予舍去。

    第5.0.6条 单个试件沿通缝截面或沿齿缝截面的弯曲抗拉强度ftm,m，应按下式计算，其计算结果取值应精确至0.01N/m㎡：

    式中 ftm,m——试件的弯曲抗拉强度（N/m㎡）；

    Ntm——试件的抗弯破坏荷载值，包括荷载分配梁等附件的自重（N）；

    G——试件的自重（N）；

    l——试件的计算跨度（mm）；

    b——试件的截面宽度（mm）；

    h——试件的截面高度（mm）。


附录 本标准用词说明

附录　本标准用词说明

    一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1．表示很严格，非这样作不可的：

    正面词采用“必须”，反面词采用“严禁”。

    2．表示严格，在正常情况下均应这样作的：

    正面词采用“应”，反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”，反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”。


附加说明

    附加说明

本标准主编单位、参编单位及主要起草人名单

    主编单位：四川省建筑科学研究院

    参编单位：山东省建筑科学研究所

              湖南大学

              辽宁省建筑科学研究所

    主要起草人：侯汝欣、曹居易、汪权信、施楚贤、王增泽、陈安析。