欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工业企业共用天线电视系统设计规范 GBJ 120-88

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业企业共用天线电视系统设计规范

GBJ 120-88

主编部门：中华人民共和国邮电部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年12月1日


第一章 总 则

第一章　总 则

第1.0.1条 为使工业企业共用天线电视系统的设计符合国家的有关方针和政策，做到技术先进、经济合理、安全适用，特制订本规范。

第1.0.2条 本规范适用于一般工业企业共用天线电视系统的新建、扩建和改建工程。对于扩建和改建工程，应从实际出发、注意充分利用原有设施。

第1.0.3条 共用天线电视系统的技术指标，应符合国家现行《30MHz～1GHz声音和电视信号的电缆分配系统》标准的参数要求；进入系统的信号质量及系统的传输质量，应符合下列规定：

一、进入系统前端的电视信号质量，不宜低于五级质量标度的2.75级；

二、系统对所传电视信号的损伤（不包括天线及其馈线），不应使无劣变信号变劣（对任一单项电性能）至五级损伤标度的4级以下。

第1.0.4条 工业企业共用天线电视系统设计，除执行本规范外，尚应符合国家现行的《工业企业通信设计规范》、《工业企业通信接地设计规范》、《建筑防雷设计规范》、《爆炸和火灾危险场所电力装置设计规范》等有关规范规定。


第二章 系统设计

第二章　系统设计

第2.0.1条 共用天线电视系统可由天线、前端、线路分配、用户分配等部分组成。

第2.0.2条 工业企业的下述场所，可设置共用天线电视系统：

一、需要通过共用天线电视系统传递射频调制的图像、声音及其他可传信息的办公楼、教学楼、会堂等场所；

二、俱乐部、文化教育馆、培训中心等文化教育场所；

三、厂矿招待所或宾馆；

四、厂矿居民住宅区建筑。

第2.0.3条 无线广播电视信号被遮挡、场强较弱、分布不匀或有局部干扰地区的工业企业，可通过合理选择天线位置，建立共用天线电视系统。

第2.0.4条 共用天线电视系统的规划设计，应符合下列要求：

一、满足企业管理和职工文化教育需要；

二、与本企业发展规划相适应；

三、与本地广播电视的发展规划相适应。

四、规划设计应包括下列内容：

1 用户数预测、区域划分；

2 转播广播电视节目套数以及传送其他信息的计划；

3 自办节目需设置录像播放室、电视站的要求及发展计划；

4 系统的组成、天线架设及信号远程传输方案；

5 设备选型；

6 建立共用天线电视系统所需要的建筑物及建筑面积；

7 供电方案；

8 建设顺序；

9 投资及效果预测。

第2.0.5条 大中型工业企业，应根据企业建制、区域分布及地形情况，从方便企业管理出发。组建共用天线电视系统的网络。当用一个前端统辖所有用户不能确保最远端系统输出口的信号指标时，应增设中心前端，以分区方式组建共用天线电视信号传输系统。

第2.0.6条 占地面积大的工业企业，在其厂区内如存在有碍于线路敷设的河流、山岳、沟壑等障碍物或厂区建筑比较分散，可设置多个独立的共用天线电视系统。

第2.0.7条 设计共用天线电视系统，应选用国家有关电缆电视频率配置规定的电视频道传送电视信号。

第2.0.8条 共用天线电视系统内信号传输的标称阻抗应为75Ω。

第2.0.9条 从共用天线电视系统输出口输出的、任何电视频道的信号电平，应符合表2.0.9的规定，且宜以70±5dBμV为计算控制范围。

用户电平范围表表　　　　　　　　　　　　　　　　　　　　表2.0.9

频 段 | 最大电平(dBμv) | 最小电平(dBμv)
VHF | 83 | 57
UHF | 83 | 60

注：表内各电平值系指调制包络峰处图象载频电压的有效值，是从75Ω匹配负载上测得的数值。

第2.0.10条 从共用天线电视系统输出口输出的、不同频道信号间的电平差值，应符合表2.0.10的规定。

系统输出信号电平差容限值　　　　　　　　　　　　　　　　　表2.0.10

频 域 | 最大电平差容限值(dB)
30mhZ—1GHZ | 15
30MHz—300MHz | 12
VHF频段内任一60MHz频域 | 8
UHF频段内任一100MHz频域 | 9
相邻电视频道间 | 3

注：电平的含义和测量方法与表2.0.9的注相同。

第2.0.11条 系统输出口有匹配负载的情况下，隔离度不应小于22dB。

第2.0.12条 噪声测量频带宽度为5.75MHz，系统载噪比（C/N）不应低于43dB。

第2.0.13条 共用天线电视系统内的载噪比，可按下列规定进行分配：

一、如图2.0.13—1所示，信号传输分配的路由中只有1个前端时，宜按表2.0.13—1分配载噪比指标。

二、如图2.0.13—2所示，信号传输分配的路由中有2个前端时，第一部分的载噪比宜取47dB，第二部分的载噪比宜取45dB，两部分中的载噪比宜按表2.0.13—2a；表2.0.13—2b进行分配。

  1个前端系统的载噪比分配　　　　　　　　　　　　　　　　　　表2.0.13—1

路段情况 | (C/N)H2 (dB) | (C/N))L2 (dB) | (C/M)S (dB)
前端、线路分配、用户分配各段中均有有源设备 | 43.5 |  | 51
 | 46.5 | 46.5
前端及线路分配段中有有源设备，用户分配段中无有源设备 | 43 |  | -
 | 46 | 46
前端及用户分配段中有有源设备，线路分配段中无有源设备 | 43.5 | - | 51
前端中有有源设备，线路分配及用户分配段中均无有源设备 | 43 | - | -
线路分配及用户分配段中有有源设备，前端中无有源设备 | - | 43.5 | 51
线路分配段中有有源设备，前端及用户分配段中均无有源设备 | - | 43 | -

  2个前端系统前半部分载噪比分配　　　　　　　　　　　　　　表2.0.13—2a

路段情况 | (C/N) H1 (dB) | (C/N) L1 (dB)
前端和线路分配段中均有有源设备 | 50 | 50
前端中有有源设备，线路分配段中无有源设备 | 47 | -
前端中无有源设备，线路分配段中有有源设备 | - | 47

  2个前端系统、后半部分载噪比分配　　　　　　　　　　　　　　　表2.0.13—2d

路段情况 | (C/N)H2 (dB) | (C/N) L2 (dB) | (C/N) S (dB)
前端、线路分配、用户分配各段中均有有源设备 | 49 | 49 | 51
前端及线路分配段中有有源设备，用户分配段中无有源设备 | 48 | 48 | -
前端及用户分配段中有有源设备，线路分配段中无有源设备 | 46 | - | 51
前端中有有源设备，线路分配及用户分配段中均无有源设备 | 45 | - | -
线路分配及用户分配段中有有源设备，前端中无有源设备 | - | 46 | 51
线路分配段中有有源设备，前端及用户分配段中均无有源设备 | - | 45 | -


第三章 天 线

第三章　天 线

第3.0.1条 接收无线电视广播，每一频道宜设一副专用接收天线。在无线广播电视服务范围内，接收天线性能可按表3.0.1确定。

接收天线主要性能要求　　　　　　　　　　　　表3.0.1

频段 | 增 益(dB) | 前后比(dB) | 半功率角(℃) | 八木天线单元数
Ⅰ(1～5频道) | >6(9) | >10 | <65 | 5
Ⅲ(6～12频道) | >8(11) | >13 | <55 | 8-10
Ⅳ、Ⅴ(13～48频道) | >12 | >18 | <45 | 17-22

注：接近服务区边缘宜采用括号中的数值。

第3.0.2条 天线广播电视接收场强，可采用以下方法预测：

一、平原地区，无线电波传播距离小于30km，宜按空间波场强的计算公式（3.0.2—1）或（3.0.2—2）估算。

式中 E——空间波场强值（μv/m）；

     Pt——发射机馈送给天线馈线的功率（kW）；

     Gt——发射天馈线相对于半波振子天线的增益（倍数）；

     d——收发天线间的距离（km）；

      ht——发射天线有效架高（m）；

      hr——接收天线有效架高（m）；

      λ——电波波长（m），λ＝300/f；

      f——电波频率（MHz）。

二、在大、中城市及其周围地区，无线电波的传播距离小于10km，电波传播路径无阻挡，但射线下方地面有密集的建筑物，宜按自由空间辐射场强的计算公式（3.0.2—3）估算：

三、场强预测值，宜取低于空间波公式估算所得值3dB或低于自由空间波公式估算值6dB的数值。如有条件，宜现场测量拟建天线位置附近的空间场强，并结合计算结果分析比较，取定设计场强值。

第3.0.3条 天线应架设在广播电视信号场强较强、电波传播路径单一的地方，并宜靠近前端，但应避开风口及架设困难的地方。

第3.0.4条 天线宜设置在建筑物的高处或专用铁塔上。天线及其支承杆、安装支架、铁塔，应具有足够的承受积雪、裹冰、攀登、吊装构件等额外负载的承载能力，并应具有与环境相适应的抗风、抗腐蚀能力。设计取定的基本风压不得小于300Pa（30kg/㎡）。

第3.0.5条 架设接收天线应注意避开电气机车、汽车等各种电火花源。天线与汽车车道间的干扰保护距离可按下式计算，但设计取值不宜小于20m。

式中 d——天线与车道边沿间的保护距离（M）；

     Ei——汽车点火系统辐射干扰容限值（dVμV/m），可查表3.0.5—1；

     Er——广播电视信号接收场强（dVμV/m）；

     △G——天线方向性系数对干扰信号接收的鉴别能力（dB），无实际天线性能参数时，可查表3.0.5—2；

     N ——与车道分类有关的因数（dB），可查表3.0.5—3；

    Li——其他对汽车干扰的介入损耗（dB），如在汽车干扰射入天线的射线上，有房屋等建筑物体隔挡射线，则Li≥6dB。

  汽车点火系统辐射干扰容限值　　　　　　　　　　　　　　　表3.0.5—1

频 段 | 干扰容限Ei(dBμv/m)
Ⅰ(1～5频道) | 54
Ⅲ(6～12频道) | 60
Ⅳ、Ⅴ(13～48频道) | 65

注：干扰容限值Ei是指干扰源与测试点的距离为10m、测量频带宽度为120KHz情况下的峰值测量值。

  电视接收天线对来自没于最大增益的干扰鉴别能力　　　　　　表3.0.5—2

频 段 | 鉴别能力△G(dB)
 | 0° | 20° | 25° | 30° | 40° | 50° | 60° | 70° | 80° | 180°
Ⅰ(1～5频道) | 0 | 0 | 0 | 0 | 0 | 0 | -3 | -9 | -9 | -9
Ⅲ(6～12频道) | 0 | 0 | 0 | -1.7 | -5.1 | -8.5 | -11.9 | -11.9 | -11.9 | -11.9
ⅣⅤ(13～48频道) | 0 | 0 | -2 | -4 | -8 | -12 | -16 | -16 | -16 | -16

  车道分类因数　　　　　　　　　　　　　　　　　　　　　　表3.0.5—3

车道类型 | 因数N(dB)
大中城市中繁华街道的交叉路口 | 12
大中城市的繁华街道 | 9
城市中的一般街道或郊外的干线公路 | 6
城市中居民区道路或农村的车道 | 3
偶有汽车的可行车道 | 0

第3.0.6条 架设接收水平极化波的八木天线，天线与环境物间的关系应符合下列规定：

一、天线与铁塔平台、承载建筑体顶面等导电平面的垂直距离，不应小于天线的工作波长，并不宜小于1m；

二、接收不同信号的两副天线叠层架设，两副天线间的垂直距离，不应小于较长波长天线工作波长的1/2倍，并不宜小于1m；

三、接收不同信号的两副天线在同一水平面内架设，两副天线相互靠近的边沿间距，不应小于较长波长天线工作波长的1/2倍，并不宜小于1m；

四、与天线振子平行的天线架设构件、与天线振子间的距离不应小于所临近天线工作波长的1/2倍，并不宜小于0.5m；

五、天线附近，垂直面及水平面的净空范围分别如图3.0.6－1和3.0.6－2中所示，在净空范围内，不应有除天线及与天线架设有关的构件（含接收不同频道信号的天线及其架设构件）之外的其他金属物体；

六、位于天线净空范围之内的天线杆塔的金属拉线，应有分隔绝缘子将其分成小段。每一小段的长度，应小于所邻近天线工作波长的1/4倍。


第四章 前 端

第四章　前 端

第4.0.1条 前端宜设置在用户中心，并靠近节目源。

第4.0.2条 进入有源前端的信号电平，不应低于4.0.2式算出的值。设计取值，宜增加3dB保护值。

式中 SHi－min——前端输入电平的下限值（dBμV）；

    （C/N）H——分配给前端的载噪比（dB）；

      FH——前端的噪声系数（dB）。

第4.0.3条 天线与其馈线间、天线馈线与天线放大器间阻抗应适配，驻波比小于2.5。馈线应采用屏蔽良好的同轴电缆。放大器应具有抗辐射干扰性能。

第4.0.4条 在强场强区，直接辐射场干扰用户电视接收，造成重影现象时，系统可采用变换电视频道的方法予以改善。

第4.0.5条 如需要无间隔地使用电视频道传输电视信号，应在前端中配置对载波电视信号频谱整形的设备。

第4.0.6条 具有多个前端的系统，本地前端对信号的处理方式应与输出线路要求相适应，不宜向同轴传输线路输出包括UHF、VHF的全频道电视信号。

第4.0.7条 前端设备输出的多频道电视信号中，相邻频道信号间的电平差值不应大于2dB。


第五章 线 路

第五章　线 路

第5.0.1条 线路传输分配设备，均应以75Ω阻抗互相配接。

第5.0.2条 干线、支线、分支线、用户线均应采用同轴电缆。节目馈线以及连接前端间的馈线（超干线）宜采用同轴电缆，必要时也可采用光缆或微波信道。

第5.0.3条 在传输宽频带电视信号的同轴电缆线路上，当需要装设多个放大器时，宜使用同一系列的放大器，在各传输段内放大器的增益值应与电缆的衰耗特性相互补偿。

第5.0.4条 在串装有多个放大器的宽频带同轴传输线路上，各宽带放大器的输出电平值不应高于5.0.4—1式算出的值，设计取值宜减少3dB作保护值；各放大器的输出电平值不应低于5.0.4—2式算出的值，设计取值、宜加3dB作保护值。

第5.0.5条 分配器的空闲端口，必须终接75Ω匹配吸收负载。

第5.0.6条 采用微波或光纤传送电视信号，可按99%时间内加权信噪比大于或等于52dB的要求（99.9%时间内加权信噪比大于或等于44dB）设计线路。

第5.0.7条 确定户外电视电缆线路的路由，应符合下列规定。

一、线路应短直，少穿越道路，便于施工及维护；

二、线路应避开易使电缆线路损伤的场区并减少与其他管线等障碍物交叉、跨越；

三、线路应避开规划预留、与共用天线电视系统无关的地区和规划未定的地域。

第5.0.8条 选择线路敷设方式，应符含下列规定：

一、电视电缆线路路由上如有通信管道，可利用管道敷设电视电缆。但不宜和通信电缆共管孔敷设；

二、电视电缆线路路由上如有电力、仪表管线等综合隧道，可利用它们的隧道敷设电视电缆；

三、电视电缆线路路由上如有架空通信电缆，可同杆架设；

四、电视电缆线路沿线有建筑物可供使用，可采用墙壁电缆；

五、如要求电视电缆线路安全隐蔽，可采用埋式电缆线路；

六、电视电缆线路在下列地区或路段上，宜采用穿管敷设：

1 易受外界损伤的路段；

2 穿越障碍较多而不适合直线敷设的路段；

3 电视电缆线路沿易爆、易燃装置敷设，除应采用明管保护外，线路设计尚应符合国家现行的《爆炸和火灾危险场所电力装置设计规范》的规定：

七、在新建筑物内敷设电视电缆，宜采用暗线方式。

第5.0.9条 电视电缆在室内外的敷设，尚应符合国家现行的《工业企业通信设计规范》对通信线路敷设的有关规定。


第六章 用户分配

第六章　用户分配

第6.0.1条 向系统输出口馈送信号，应采用分支分配的方式。分配器的输出信号、分支器及串接系统输出口的干路端输出信号，不应直接引入系统输出口。

第6.0.2条 分配器的空闲信号端口、分支器及串接系统输出口的干路输出空闲端口，必须终接75Ω匹配负载。

第6.0.3条 在各层房间的平面布置基本一致的多层住宅建筑内，各楼层的系统输出口安装平面位置宜一致，用串接系统输出口向用户馈送信号。

第6.0.4条 系统输出口在墙上安装，宜距室内地平面0.3～1.5m。所选安装位置，宜与墙上其他设施协调。


第七章 录像播放室与电视站

第七章　录像播放室与电视站

第7.0.1条 确定利用共用天线电视系统播放录像重放节目的工业企业，可设录像播放室。录像播放室可配置播出、审视、磁带存储等技术用房。

第7.0.2条 确定利用共用天线电视系统播放内部新闻报导、职工教育、电影、录像等自办电视节目的工业企业，可设小型电视站。小型电视站可配置演播、演播控制、播出、审视、节目编辑制作、磁带存储、维修、办公等技术用房。

第7.0.3条 自办电视节目信号，应调制到共用天线电视系统工作频域内空闲的频道上播发，并选用传输性能较好的频道。

第7.0.4条 演播室的面积和室内净高，宜符合表7.0.4的规定。如确定演播室和办公等层高较低的房屋合建，演播室的室内净高可适当降低。

  演播室的面积和净高　　　　　　　　　　　　　　　　表7.0.4

面 积(㎡) | 净 高(m)
30 | 4
50 | 5

第7.0.5条 演播室门口应设置工作标志灯，演播室内应设置地灯和供示教、检测临时用电的单相和三相电源插座。

第7.0.6条 演播室与演播控制室之间，应设隔音观察窗。观察窗应安装多层整块玻璃，窗框的尺寸和位置应方便控制室和演播室间直视联系，窗框的尺寸宜取高800mm、宽1200mm，窗框下沿至控制室地面的距离宜取900mm。

第7.0.7条 小型电视站宜建在环境噪声较低的地方。设计演播室，室内噪声级宜符合噪声标准N25级的要求，室内混响时间可按表7.0.7取值。

演播室混响时间　　　　　　　　　　　　　　　　　　　　　表7.0.7

空间容积(m3) | 混响时间(s)
150 | 0.4-0.6
300 | 0.5-0.7

第7.0.8条 在确定采用空调降温或集中采暖时,演播室内夏天降温的室内计算温度可取28～30℃;冬天采暖的室内计算温度可取16～18℃。

第7.0.9条 演播室空调的散热量，可按表7.0.9取值。

演播室空调散热功率　　　　　　　　　　 　 　　　　　　　　表7.0.9

面 积(㎡) | 散热功率(kW)
30 | 10
50 | 17

第7.0.10条 演播室的室内照明应符合下列要求：

一、一般照明：宜均匀布置灯具；灯具的装设位置及灯光的频闪效应，不应对演播作业有所影响，平均照度不宜低于100lx；

二、演播摄象照明；演播区场景灯光设备的设计照度，不宜低于1000lx（3200°K色温）。其余灯光应根据节目摄制要求配置。

第7.0.11条 电视站的房屋建筑，应按二级耐火等级设计。

第7.0.12条 录像播放室、电视站建筑如办公等其他用房合建时，室、站房间应布置在较安静的位置上，所占房间应尽量集中，并留有发展余地。主要技术用房不宜设置在水房等可能渗水部位的下方。


第八章 供 电

第八章　供 电

第8.0.1条 共用天线电视系统应采用50Hz、220V电源作为系统工作电源。工作电源宜根据系统分布情况及规模，从企业内相关地区的变电所、配电站的低压配电屏或照明总配电箱上直接分回路引电。

第8.0.2条 电视站所需的50Hz、三相四线380V电源，应按企业内重要负荷向企业供电部门申请供电。电压波动超过用电设备正常工作允许范围时，应采取稳压或调压措施。

第8.0.3条 电视站的站内配电，应按动力、一般照明、演播照明及设备用电等分别设置供电回路，分开供电。


第九章 防雷及安全防护

第九章　防雷及安全防护

第9.0.1条 天线及其杆塔必须有防雷措施，天线杆顶应安装接闪器。接闪器、天线的零电位点与天线杆塔在电气上应可靠地连成一体，共用同一接地系统的接地装置。

第9.0.2条 如天线架设在房屋等建筑物顶部，天线的防雷与建筑物的防雷应纳入同一防雷系统。天线杆、塔的防雷引下线及金属杆、塔的基部，均应与建筑物顶部的避雷网可靠连接。并至少应有2个不同方向的泄流引下路由。

第9.0.3条 独立建筑的天线杆塔和其相关的前端设备所在建筑物间，应有避雷带，将两方防雷系统连成一体。从天线杆、塔引向前端的馈线电缆，应穿金属管道或紧贴避雷带布放。金属管道及天线馈线电缆的外层导体，应分别与杆、塔金属体（或避雷引下线）及建筑场的避雷系统引下线（或避雷带）间有良好的电气连接。

第9.0.4条 天线杆、塔及相关建筑物，宜按第2类工业建筑和构筑物防雷要求统一设计防雷系统。并应符合国家现行的《建筑防雷设计规范》的规定。

第9.0.5条 天线馈线应穿金属管道或紧贴防雷引下线、金属天线杆、铁塔体引下。金属管道及天线馈线电缆的外层导体，在金属天线杆塔的上、下两端均应与杆塔或避雷引下线间有良好的电气外接。

第9.0.6条 设置在建筑物内的共用天线电视系统同轴电缆外导体、金属穿管、设备外壳，应相互连接并接地，组成防雷电感应的户内防雷线路系统。

第9.0.7条 共用天线电视系统中，户外线路的防雷接地要求可参照《工业企业通信接地设计规范》中的有关规定执行。户外架空线路进户，应有不短于50m的吊挂钢绞线或避雷带保护。

第9.0.8条 从户外引入建筑物的共用天线电视户外电缆线路，其吊挂钢绞线、保护避雷带、金属外导体、金属穿管等，均应在建筑物引入口处就近与建筑防雷引下线（或避雷带）互接。如建筑物无防雷接地系统，应专设接地装置。接地电阻值可参照国家现行的《工业企业通信接地设计规范》中的有关规定执行。

第9.0.9条 向共用天线电视系统设备及其用户设备（如电视机）提供电力的户外线路，自户外引入系统设备和用户设备所在建筑物内时，所采取的防雷电波侵入措施应符合国家现行的《建筑防雷设计规范》的有关规定。

第9.0.10条 同一个共用天线电视系统的户内防雷系统与户外电缆线路以及户外电力线路的避雷装置，均应合用同一防雷接地系统的接地装置。如建筑物本身设有避雷系统，尚应与建筑避雷系统合用同一防雷接地装置。

第9.0.11条 串装在同轴电缆线路上的有源设备，宜通过电缆远供工作电源。如就近从电力网取电，应有防雷保护措施。

第9.0.12条 在雷击区、敷设在外墙上的同轴电缆线路，宜有接地的金属管保护。

第9.0.13条 共用天线电视系统与用户有关的安全保护及防强电故障危害的安全保护，应符合国家现行的《30MHz～1GHz声音和电视信号的电缆分配系统》标准中的有关规定。

第9.0.14条 户外设备，应具有防雨、雪、冰凌的性能，或安装在箱、罩内。

第9.0.15条 天线杆、塔高于附近建筑物、地形物时，或航空等部门如有要求，应安装塔灯。塔身应涂颜色标志。在城市及机场净空区域内建立高塔，应征得有关部门同意。


附录一 名词解释

附录一　名词解释

名词 | 曾用名词 | 解释
前端 |  | 接在接收天线或其他信号源与共用天线电视系统其余部分之间的设备组合。用以处理需要分配的信号(例如：前端可以由包括天线放大器、频率变换器、混合器、频率分离器和信号发生器等设备组成)
本地前端 |  | 直接与系统干线或作为干线用的近程传输线路相连的前端
中心前端 |  | 一种辅助前端，通常设置于其服务区域的中心，其输入信号来自本地前端及其他信号源
馈 线 |  | 构成共用天线电视系统中一个部分的信号传输通路。可由金属同轴电缆、光缆、波导或它们之间相互的组合构成，也可以由一个或多个微波信道提供这样的通路
超干线 |  | 仅指连接在前端之间或前端与第一分配点之间的馈线
干 线 |  | 在前端和分配点之间或分配点之间传输信号用的馈线
支 线 |  | 用于连接分配点与分支线的馈线
分支线 |  | 连接用户分支器或串接系统输出口的馈线
用户线 |  | 将用户分支器的输出端引接到系统输出口的馈线。当没有专设系统输出口时，可为直接接到用户去的馈线，在此情况下，在用户线上可以含有滤波器和平衡—不平衡转换器
分配器 |  | 将输入端输入的信号均等或不均等地分配到2个或多个输出端输出的装置。分配器和分支器分别用于不同的场合
分支器 | 分支单元
用户分支器 | 用户头 | 连接分支线与用户线的装置
系统输出口 | 用户盒 | 连通用户线和电视接收机引入线的装置
串接系统输出口 | 串接单元 | 不需要用户线，直接连接分支线与接收机引入线；具有系统输出口功能的用户分支器
接收机引入线 |  | 连接系统输出口与用户设备(如电视接收机)的馈线。它可以含有滤波器、平衡—不平衡转换器
天 线 |  | 线式天线由天线振子组成。对于八木天线，通常由一个有源振子和数个、甚至几十个无源振子组成。面式天线的反射面也是天线的组成部分
天线杆 |  | 用以承载、装置天线的杆状物
天线塔 |  | 用以承载或装置天线杆、天线的塔状建筑物或构筑物
分贝比 |  | 两个功率P1和P2的比值，取以10为底的对数并乘以10所得值，为这两个功率的分贝比(dB)10log10(P1/P2)(dB)
电 平 |  | 在共用天线电视系统中，系统的各测试点的阻抗为75Ω。系统的标准参考功率指在75Ω负载电阻上有1μv电压时的功率：P0＝1/75Pw。系统各点的电平值即为某一点上的功率P1值与标准参考功率P0间的分贝比：10log10(P1/P0)(dB)
载噪比 |  | 在共用天线电视系统某给定点上的图象载波信号电平与该点上的噪波电平之间的分贝比
信噪比 |  | 在视频信号系统中某给定点上的信号电平与该点上的噪波电平之间的分贝比
线路分配 |  | 由超干线、干线、部分支线等馈线以及安装在这些线路上的放大、均衡、分配等设备或部件组成的信号传输及分配段
用户分配 |  | 由部分支线、分支线、用户分支器（或串接系统输出口）以及配套的分配、放大、均衡等设备或部件组成的传输及分配段


条文说明

中华人民共和国国家标准

工业企业共用天线电视系统设计规范

GBJ 120-88

条文说明

主编单位： 邮电部北京设计所


第一章 总则

第一章 总则

第1.0.3条 CCIR500-2建议，在实验室实验和运行评定时，采用五级标度评价电视图像质量。五级标度如表1.0.3。

五级标度表

质量标度 | 损伤标度
5 极好 4 好 3 中等 2 差 1 坏 | 5 不可察觉 4 可察觉，但不觉讨厌 3 稍微讨厌 2 讨厌 1 很讨厌

我国国家标准《彩色电视图像传输标准》GBl583-79中规定：彩色电视在长途传输过程中，信号经各传输链传输后，调制到广播发射机发射，再被接收机接收，在荧光屏上显示的图像质量不应低于2．75级(指人工色度控制接收机情况， 自动色度接收机不应低于3．25级)。

CCIR、215-5报告给出625行PAL制卫星电视广播的接收质量为2．6级。CCIR、485—I报告给出地面直接调制广播电视发射，服务区边缘的接收质量，在90％时间内为3．5级。

以上标准中给出的广播电视接收质量标准均指一般情况，可以理解为个体接收时的情况。如集体接收，应可得到高于以上各标准给出的值。如卫星接收，加大天线直径到1．5倍，下行线路的信噪比可提高3dB，从而可使接收到的图像信号质量由2．6级升至约2．9级。

可见，在用集体接收天线情况下，欲获得高于2．75级图像质量的广播电视信号是并不困难的，也是应该达到的。

磁带录像等商品电视制品的重放质量通常也不低于2．75级。所以，本条规范一款规定：进入系统前端的电视信号质量，不宜低于五级质量标度的2．75级。

我国国家标准《30MHz～IGHz声音和电视信号的电缆分配系统》GB6510—86，及国际电工委员会(1EC)728-1文件《电缆分配系统第一部分：工作在30MHz至1GHz主要用于声音和电视信号的系统》等两项标准中，在规定电缆电视系统的每一单项技术性能时的原则都是：不使系统对所传信号的损伤，导致无劣变图像信号变劣至4级以下。我国国家标准GBl583-79中规定的2500km微波传输质量，信号的损伤标度也是4级。

国内、国际的上述标准，是经许多专家通过调查研究反复论证确定的，是与电视传播、广播的现状相适应的。因此本条规范二款也确定：系统对所传电视信号的损伤，不应使无劣变信号变劣至五级损伤标度的4级以下。


第二章 系统设计

第二章 系统设计

第2．0．2条
共用天线电视系统是一种主要用于传输和分送无线电广播电视信号的电缆分配系统。习惯上主要用于传输并分送电视及其伴音信号的电缆分配系统，也称为电缆电视系统。

电缆电视系统主要用同轴电缆传输信号、并用同轴电缆向用户分送信号，系统工作在30MHz一1GHz频域内。大型系统在长距离传输路由上 或因其他原因需要时，也采用微波、光缆等其他传输手段传送信号。

用同轴电缆分送信号的电缆分配系统，工作频带宽、连结千家万户，易于形成多种业务的电信传输网。除了分配电视和声音信号外，可以开发用于传送话音、数据以及除广播电视以外的其他图像信号。

用电缆向家庭分送电视信号的技术在世界许多国家中正在迅速发展。人们预料，这一技术的发展，最终将对广播电视的面貌产生深远的影响。开发电缆分配技术，将其用于各种通信业务信号的传输，也将对公众通信网的面貌产生影响。

自从党的十一届三中全会以后，电缆电视分配技术在我国也在迅速地发展，并得到广泛地应用。 目前我国多数电缆电视系统主要分送由集体接收天线接收到的无线广播电视信号(即转播无线广播电视节目)。人们将这样的系统称“共用天线电视系统”。

利用共用天线电视系统的电缆分配网，也可以分送商品音像制品的重放信号（放录像)。

大中型工业企业需要自建电视站。利用电缆电视系统分送自办电视节目，转播中央及地方电视台的广播节目。有些工业企业单位，还需要用电缆分配系统传送生产辅助信息。

企业的自办节目内容大致有：适合于本企业的职工教育节目、本企业的新闻报导节目、翻录并通过重新编辑的中央及地方电视台广播节目和企业业余文艺节目等。企业有了电视站，还可以召开广播电视会议、转播企业内举办的文艺会演等节目。

在我国有一批大中型企业，在80年代初就已开始建立电缆电视分配系统，这时期，这些系统主要用于转播无线电广播电视，也放录像或重放预先录制的无线电广播电视节目。大约在1984年以后，许多企业陆续建立了电视站(台)。此后，他们还用电缆分配系统播送完全由自己摄制、编辑的自办电视节目。

许多企业举办自办电视节目的经验证明：企业自办节目对教育企业职工和家属、促进生产发展、建设社会主义精神文明等许多方面效果好、作用大。可以增加企业职工的凝聚力。

用电缆分配系统传送其他信息，在工业企业中也是很有前途的。如大型钢铁冶金企业，厂区大而且比较分散。为了加强管理，统一调度各分厂的工作进程，集中了解全公司的生产运转状况，可建立电缆分配系统。既用于生产调度，也用于宣传教育；既可以召开调度工作会议，也可以召开全企业广播电视会议，效果很好。据了解， 目前已有不少企业已经或正在计划应用电缆分配系统传送综合信息。

由此可见，工业企业、特别是大中型企业的电缆分配系统工程建设，往往比城市居民楼、住宅小区的共用天线电视系统有更丰富的内容。因此工业企业的电缆分配系统规划、设计应注意满足企业经营管理和职工文化教育需要；应与本企业发展规划相适应；并应与本地广播电视的发展规划相适应。

本规范所规定的内容主要适用于工业企业电缆电视分配系统设计。由于历史的原因，本规范的名称沿用《工业企业共用天线电视系统设计规范》，内容也主要限于电视及其伴音信号的传输和分配系统。

第2．0．3条 在无线电广播电视服务区内，用室内天线接收电视信号，在选收不同电视频道的节目时，每次均需重新调整天线，寻找最佳收看的天线位置。

收看无线广播电视节目困难的个体电视接收户如架设室外天线，架一副室外天线，一般只能改善一个频道电视节目的收看质量，不能使所有能收到的广播电视节目质量都得到改善。而且，居民楼的住户常不易找到理想的天线架设场地。往往即使只架一副天线也很困难。如有许多电视接收户都到居民楼顶上去架设天线，则将使楼顶天线林立，不仅破坏建筑与环境的美观，还有使电视机遭受雷击的危险，并且浪费钢材、木材及有色金属材料。无专业知识的人到楼顶安装、调整天线，会破坏建筑物，也容易发生人身伤亡事故。

经验也证明：无线广播电视信号被建筑物或地形、地物遮(阻)挡，如在钢筋密集或采用大模板、预制壁板的建筑物内收看电视节目，或在受上述建筑及地形影响地区内收看电视节目，一般不能获得满意的收视效果。

电缆电视技术的应用与发展证明：利用电缆分配系统分送电视信号，可以方便广播电视接收，克服上述收视无线广播电视节目的各种困难。

与各用户的自架接收天线接收无线电视广播相比较，用电缆电视系统向用户分送电视信号，既经济、又方便、且安全。

第2．0．4条 本条说明见第2．0．2条的条文说明。

第2．0．5条 从管理角度看，各大中型企业的各种设施及职工住宅建筑，各有其布置特点，电缆分配系统的线路网如不结合企业的地形、区域划分，会影响系统的正常运行。

在技术上，同轴电缆的幅频特性限制了它长距离传送宽频带信号的能力。大型企业占地面积大，如只设一个前端，从前端到边远地区的系统输出口距离很长。宽频带电视信号在同轴电缆中长距离传输后，信号的载波电平差将变得很大，使远端的系统输出口无法获得符合第2，0．10条所规定的输出电平差的信号要求。如以分区方式组建电缆电视系统，可消除前端和系统输出口间出现超长距的现象。从而可以比较容易地用同轴电缆向系统输出口分送合格的电缆电视信号。

以分区方式建设电缆电视系统，设在小区的中心前端主要从企业电视站——本地前段取得信号。但在中心前端也可以插入自办节目信号，也还可以和相邻的其他中心前段交换信号。

在分区系统内，本地前端和中心前端间的馈线线路通常较长，但相对于全系统中的一般干线及支线而言，这种馈线的线路数较少，而且在线路路由上一般不(或极少)设置分配点。因此，此类馈线的传输性能仍可以优于一般干线及分支线的传输性能；如可以采用同轴电缆单节目(或窄带)传输，或采用微波、光缆等其他电信传输手段传送。

第2．0．9条
一、关于电平的下限值：我国国家标准GBl583-79中，分配给电视接收机通道及检波部分的统一加权信噪比容限为46dB。对于平顶噪波，不加权则为38．6dB。

对接收机通道及检波部分的载噪比要求：
载噪比(C／N)系指已调载波在调制最大包络处(如同步信号期间)的有效值与随机噪波的有效值之比值，一般用分贝比表示。
信噪比(S／N)系指去掉同步信号后，图像信号峰值与随机噪波有效值之比值，一般也用分贝比表示。
典型化的已调载波电视信号的波形如图2．0．9所示。

综上所述，其结果与国家标准GB6510—86及IEC标准728一l文件两标准中的相应规定对照可见：三者的要求是基本一致的。

本规范第2．0．9条，表2．0．9中所规定的电子范围，是指任何时间内，在任何气候条件下，均应满足的值。考虑到设备散差及老化等因素，设计控制值应严于表中所列极限值。且大型系统应控制得比小型系统更严一些，70±5dB／μV为一般情况。

第2．0．10条 该条规定与国家标准GB6510—86及IEC标准728一l文件两标准中的相应标准也一致。

公用天线电视系统的传输分配部分，传送很宽频带的信号。同轴电缆耗损随频率升高而增大，使线路本身的幅频特性发生倾斜。百米以上的长线路常采用分段补偿的方法予以校正。但在长线路上仍不易得到满意的幅频特性。

对用户来讲，电视接收机不希望其输入的各电视信号电平差值过大，过大的输入电平差引起不可容忍的调制性干扰。

可见，合理规定共用天线电视系统馈给用户的信号电子差值容限是必要的。

第2．0．11条 该条规定与国家标准GB6510-86、IEC标准728-1文件两标准中的相应规定也是一致的。

系统输出口间有足够的隔离度可以防止与各输出口相接的电视接收机间产生本振及其他杂散串扰。如电视接收机输入信号高于本机反向输出杂散信号20dB，则-22dB的隔离度可使同一系统内各用户电视机间的互串干扰不大于-42dB。

第2．0．12条 系统载噪比是指由于系统内部的噪波干扰所引起的输出信号中载波和噪声的比值。常用分贝比表示。
国家标准GBl583-79给出了一个算式，用此式可以估算电视信号传输环节对所传信号质量的损伤。
此式如下：

国家标准GB6510-86及IEC标准728-1文件两标准中对载噪比的规定均为43dB。为与这两标准取得一致，本条规范也规定载噪比指标为：不低于43dB。此值与表列要求44．82dB接近。

第2．0．13条 电缆分配系统的内部噪声，通常是由有源的放大或信号处理设备产生的。所以载噪比的指标只需在含有有源设备的传输分配或信号处理段落中进行分配。
在用户分配段内装设放大器、增加分支线路末端信号电平，可增加用户输出口。但串有多个分支器的分支线，毕竟不是正规的信号传输通道。故不宜在分支线上串装多个放大器。
本条规范，按在每一分支线路中最多只插装一只放大器的原则，放大器的输入电平不低于64dB(相当于无放大器的分支线末端干路输出电平的最低极限)，放大器噪声系数为10dB。则此放大器产生的噪声，在输出端使信号载噪比变为：

C／N=64-10-2．4=51．6dB。

据此，本条规范中分配给用户分配部分的载噪比(C／N)。规定为51dB。

在有两个前端情况下，第二个前端及其线路和用户分配段中的设备、线路较多、较长，涉及用户的面较为广泛。因此，在进行载噪比分配时，第二个前端部分应比第一个前端部分以较低的的要求，本条规范中按(C／N)1=47dB、(C／N)=45dB进行分配，两部分总的载噪比为C／N=43dB。

在前端与线路部分间进行载噪比的分配中，本条规范按各占一半的分配原则进行分配。这时因为：

在线路部分，传输线路上可能有多个放大器逐段放大信号，但线路部分中的信号电平较高，而在前端部分，信号通道上有源放大或处理的次数较少。而且，信号在前端中通常是一个频道地“窄带”传送，因此前端设备的噪声系数指标易于做高。但是，也还应考虑到，一般系统主要从前端引入由天线接收的无线广播电视信号。远距离无线传播是不很稳定的，因此进入前端的无线接收信号电平，其设计取值常较低。低输入电平不利于前端部分载噪比的提高。

对半分配载噪比是综合各种因素的结果，适合于常规系统的设计。

对于用户数多，或分布面广的有些系统，线路部分所占工程投资比例大，则可适当调整前端与线路两部分间载噪比的配比：提高对前端部分载噪比的要求，降低对线路部分载噪比的要求，即以适当增加前端部分的投资换取在线路部分节省更多的投资，从而节省工程总投资。

调整前端和线路两部分间的载噪比的配比后，两部分综合的载噪比指标仍应符合本条规范中分配给它们的总值。

在城市及接收条件好的地方建立以转播无线广播电视为主的电缆电视系统时，也可提高对前端部分载噪比的要求。

电缆电视系统的系统指标，如能更多地分配到分系统中，则将大大方便工程规划及设计工作。然而，由于电缆电视系统的结构及组建方式目前尚无统一规定，因此全面分配系统指标的条件尚不成熟。本规范只就目前设计中必然遇到的载噪比进行了分配，规范工作还应总结经验，努力做好其他重要指标的分配预测，在时期成熟时可进一步充实规范。


第三章 天 线

第三章 天 线

第3. 0. 1条 建立电视发射塔要花很多钱，为了提高投资效益，同一发射塔上常架设多个节目的发射天线。站在接收点看发射塔，来自发射塔的多个电视节目均可落入同一宽频带接收天线的主瓣范围之内。

如果有几个相距不太远的电视发射台，它们之间的距离比它们与某一接收点间的距离小好几倍（如3倍），则这几个电视台的广播信号也可能同时落入同一宽频带接收天线的主瓣范围内。

然而，用一副宽带接收天线同时接收几个“相同”来波方向的信号时，接收电平除与发射机的输出功率有关外，还与很多其他因素有关；如发射天线增益、传播距离、频率、路径状况以及接收天线在不同频率时的特性等等。这些因素在接收不同频道电视信号时均不相同。用一副天线同时接收几个电视节目信号，天线的架设位置、架设高度、架设方向也很难兼顾所有信号的抗干扰接收要求。无AGC放大性能的前端，要求输入前端的信号电平，是前端所要求的值，而不能是宽带接收天线收到的任意值。

因此，为了保证电缆电视系统有合格的接收无线广播电视信号质量，满足前端输出信号电平差小于2dB的要求。在一般情况下，共用天线电视系统内、每一个无线广播电视节目宜用一副专用天线接收，而不宜采用一副宽频带接收天线同时接收几个来波方向—致（或相靠近)的广播电视节目信号。

但是，在工程中如采用一副宽频带接收天线同时接收几个频道编号靠得很近的广播电视信号时，若总频带的相对占宽较窄，设计能使系统输出口输出的信号指标符合国家标准GB6510-86的规定，则也可试用一副天线接收多个电视广播信号。

同样，如前端设备能处理好来自同一宽带天线所接收的多个广播电视频道信号，则也可以使用相适应的其他天线配置方式。

第3．0．2条 预测场强不是很简单的工作，本规范第3．0．2条中规定的预测方法是粗略的。
自由空间场强系指不存在任何阻挡、反射和空气吸收情况下的扩散场强。

空间波场强公式是在假定电波传播路由是地面平坦，并且地面对电波的反射特性与理想导体一样，接收点只收到直达波及地面反射波两束波情况下推导出的接收场强公式。

实际上接收点的实际场强与用本条规范一款或二款提供的公式算出的场强值并不一致。这是因为实际存在的电波传播条件、传播模式往往与所列公式、所假定的条件并不相同。如在城市中建筑物反射很严重；在山区电波在路径上可能被山丘阻挡。以如反射点地面起伏不平、土壤干燥(或为石质地面)，反射损耗很大，反射波的相位不为理想反射状况(一180°)。还有，传播途径的起点、终点附近的山丘、建筑物也会反射或阻挡电波，使接收点收到除直射、地面反射以外的经其他途径到达的信号。此外，均匀的大气层会引起电波的折射，高空的不均匀大气团会散射电波……

可见，在具有复杂传输模式的无线广播电视接收终端，须仔细选择天线架设位置（包括高度)。设计对电波的各种传播模式应有所估计、需找出较为接近的场强计算方法，估算接收场强。如有条件，应该用场强仪做些测量，还可以架设临时天线用电视接收机实地察看，以帮助选择最佳的天线架设位置。

试验和调查告诉我们：对于平原地区，如空间波传播的反射点附近，地势平坦、无较多高大建筑，也不为石质土壤，采用空间波传播公式估算接收场强。在VHF频段，20km距离内其正确度较高，大于20km时与实际场强的偏差随距离增加而变大，40km时中值误差可大于6dB。到UHF频段，由于λ的变小、相对路径变长、地面的平滑程度相对变劣，传播误差还会更大一些。

预测场强值是设计取值，不是实际存在的值，但一般均小于实际值。如前端设备中无AGC性能，设计应注意预留插入衰耗器的位置。

第3．0．3条 天线靠近前端可以缩短馈线长度，减少馈线损耗。
天线架在风口，为了使杆塔、天线抗风，要增加建筑费用。所以，应尽量避免将天线架设在风口。

第3．0．4条 天线架在高处，从电视发射台来的电波不易被其他建筑物所阻挡，有较好的净空条件。
关于天线及其支承杆、安装支架、铁塔所受额外负载。对于杆塔，主要是裹冰、攀登、安装雄护时吊挂器材。如有平台，要考虑积雪。对于天线体，要考虑承载裹冰的机械强度。

确无积雪、裹冰地区，天线及其杆；塔的结构设计可不考虑因积雪、裹冰带来的额外负载。

滨海地区的天线、塔，钢铁制件宜镀锌，并至少应涂两道防锈漆、两道照面漆。
《工业与民用建筑结构荷载规范》TJ-74规定，特别重要构筑物基本风压取27．5～30kg／m2，本规范取上限值为30kg／m2合300Pa。

第3．0．5条 汽车、电力机车、霓虹灯、荧光灯等电气设备，会辐射无线电于扰信号，影响通信广播接收机正常工作。人们把这类干扰称“人为干扰”或“工业干扰”。各国对电气设备制订了允许干扰的规定。国际无线电干扰特别委员会(CISPR)也对各种人为干扰源的辐射干扰量规定有限额。

汽车点火系统的干扰，是无线电广播电视接收时常遇到的一种干扰。在无线电广播电视接收中避开汽车干扰，规定汽车、汽车道与接收天线间的间距有现实意义。
一，本条规定中列出3．0．5式的依据是：
1，汽车对电视接收的干扰不应使图像质量下降到4级以下，为此要求干扰度(希望信号与不希望信号比)D／U不小于22．7dB，其中D信号为60dBμV，U信号的脉冲重复频率不高于75Hz，为120kHz带宽峰值测量值；
2．汽车干扰强度以国际无线电干扰特别委员会制订的限值为计算参数，系10m距离上、120kHz峰值的测量值；
3. 假定汽车干扰波的空间衰耗符合自由空间衰减规律；
4. 同一间距上有多辆汽车时，相当于增加脉冲重复频率而增强干扰程度，计人其他因素，干扰量按功率叠加原则计算。

二，使用3．0．5公式的提示：
1. 式中d指天线到车道边沿的距离(见图3．0．5)；
2. Li是指由房屋建筑等物对汽车干扰波阻挡而引起的屏蔽衰耗，用dB表示(见图3.0.5)。
如Li=6dB，则有：
1．122-Li=1／2
可以使d值缩短到Li=0dB时的一半。

第3．0．6条 天线架设条件及架设要求是一个较为复杂的技术问题。本规范编制组与北京邮电学院合作进行了专题研究。有2个研究报告： (1)关于“VHF频段CATV接收天线架设条件的研究报告。(2)关于“UHF频段CATV接收天线架设条件”的研究报告。

本条规定的一、二、三、四、五款，制订的主要依据来自上述2个报告。并考虑了天线设备安装、维护所必须的间距要求。

按本条规范规定架设天线，在主接收方向上天线增益受环境影响不大于3dB；馈线驻波比受环境影响后仍不劣于2．5；天线方向图形不劣于CCIR-419号建议所列出的电视接收天线方向性对信号接收的鉴别度。

为避免天线拉线影响天线性能，在天线安装高度范围内的拉线，宜采用玻璃钢索(或尼龙绳)。
远离天线20λ以外的传播空间，第一菲涅尔区内不宜有障碍。


第四章 前 端

第四章 前 端

第4．0．2条 本条规定中， (4．0．2)式等号右侧的“2．4”项系75Ω 匹配内阻的热噪声项，参见本规范说明第2．0．9条。
无源前端的输入电平值(dBμV)等于连接该前端之输出馈线线路所要求的输入电平值和前端的衰减值之和。

第4．0．3条 天线的特性阻抗在整个工作频带内不为恒定值，也不是纯电阻。同一类型、不同天线的特性有散差。因此，天线与馈线间、馈线与前端间应进行调配，使天线咽收到的信号能顺利进入前端以减少损耗，避免因天线馈线失配而引起的重影干扰。

天线放大器如没有屏蔽，放大器会向外辐射被放大后的信号。这个信号如又被天线接收，在满足自激条件情况下会产生自激现象·

同样，馈线也应有良好的屏蔽性能。

第4．0．4条 在离电视台很近的地区，无线电广播电视场强较强，广播信号除通过共用电线电视系统外，经直接辐射途径也可进入电视接收机。使接收机屏幕上出现超前于经由电缆电视系统天线所收的图像(重影)。

提高电缆电视系统馈给用户的信号电平，利用接收机自动增益控制作用可压低直接辐射干扰的干扰程度。

—般情况下，直接辐射场强在离地高的地方比低的地方强。因此在高层建筑物内，共用天线电视系统宜馈给高层用户以较高的电平，而馈给低层的用户电平可略低些。

采用变换电视频道的措施，可有效地防止这种干扰的影响。


第五章 线 路

第五章 线 路

第5．0. 4条
一、关于宽带放大器输出电平的最高限值。在电缆电视系统的宽带信号传输线路上，非线性传输会使被传信号受到互调和交调干扰。由器件饱和特性引起的非线性失真程度随放大器输出功率的加大而增加。多个放大器级连放大，非线性失真随放大器数增加而增加。限制输出功率使用放大器，可改善放大器饱和程度，从而降低饱和失真。

互调干扰是各载波电视信号中的载波以及它们的谐波互相组合生成新的频率成份，这些新的频率成份与某些频道载波电视信号的调制信号重合，形成干扰电视图像和伴音的现象，如网纹。

交调干扰主要是各载波电视信号中的调制信号交叉调制到别的载波上，干扰该载波所载的信号，干扰电视图像和伴音，如潜影。
互调产物为离散频谱，在具有多个放大器的线路上，各放大器的互调产物在线路输出端的相位是随机的。互调干扰的积累按功率叠加的规律。
在符合第5，0．3条规定的串有多个放大器的线路上，放大器的数目增加几倍，互调产物也增加几倍(功率)。当线路上所传送的电视节目数增加m倍时，互调干扰也将增加m倍。
另据分析，互调产物与进入非线性设备的信号强度有关；输入信号增加A倍(功率)时，互调输出产物增加A2倍(功率)。
因此，在具有多个放大器的线路上，用降低每一放大器输出功率的方法，改善因放大器的数量增加以及线路上所传电视节目数的增加而引起的互调失真增加。放大器输出功率降低量为：

交调产物和被干扰信号频谱类同，均具有视频或声音频谱的特点。多个放大器的交调产物以电压叠加规律引成干扰。

当干扰信号与被干扰信号扫描同步时，交调干扰随线路中节目数的增加以多个信号的电压叠加合成总干扰量。如不同步，近似于功率相加。

分析也表明，交调与输入放大器信号强度的关系，也是每增加A倍(功率)输入信号，其输出交调产物增加A2倍(功率)。
因此：

GA一放大器的最大增益值(dB)。

第5．0．6条 用微波或光纤电缆传送电视信号，一般只限于替代超干线。在电缆分配系统中，如遇有较长距离传送电视信号的要求，用微波或光纤比同轴电缆较易于实现，且更经济。

在本规范第2．0．13条中，分配给超干线部分的载噪比指标是50dB。如不考虑位于微波或光缆线路两端的调制、解调设备引入噪波，只考虑解调后载噪比与信噪比的等效关系，则应要求微波或光纤线路的信噪比为：

50-7．1=42．9(dB)

式中7．1dB值为部分边带抑制已调载波信号与经检波器检波后的视频信号间、载噪比与信噪比的差值(见本条文说明中第2．0．9条)。计人对平顶噪波加权测量的加权值7．4dB，应要求加权信噪比为50．3dB。实际上调制解调器要引入噪声，并应留有适当余地。为方便选用系列设备，本条规范参照国家标准《电视节目中距离微波传送技术要求》GB5079．2-85中1000km全程信噪比的要求(99％时间，S／N>52dB，99．9％时间，S／N>44dB)，规定电缆电视系统在使用微波或光纤传送电视信号时的信噪比要求。

第5．0．7条～第5．0．9条 调查和测试证明，传送载波电视信号的电缆分配系统同轴电缆，在同一般通信电缆或低压电力电缆(或线路)紧靠平行敷设时，相互间无很明显可察觉的干扰影响。据此，在主要用于电视及其伴音的电缆分配系统中，同轴电缆线路可按一般通信线路敷设。

光纤电视电缆，也可按通信光缆的敷设要求进行敷设。


第六章 用户分配

第六章 用户分配

第6．0．1条、第6．0．2条 分支器的分支输出衰耗一般大于10dB，不同输出端之间有大于22dB的隔离度。用分支分配方式向系统输出口分送信号，可保证各输出口间有良好的隔离度。另外，在系统输出口上，用户根据自己需要接或不接电视机，无法保证用户在不接电视机时，会在系统输出口上加接匹配负载。用分支分配方式时，这一现象对系统工作的影响较小。

分配器的输入与输出端口间，衰耗值比较小，如有一个端口阻抗不匹配，就会影响输入端口的特性，影响分配器对电视信号的分配性能，影响其他端口所在传输分路的正常工作。同样分支器的干路衰耗值也比较小。所以分配器输出信号口、分支器及串接系统的干路输出口必须配接匹配负载，并不应将它们的输出信号直接引接到系统输出口。


第七章 录像播放室与电视站

第七章 录像播放室与电视站

第7．0．1条、第7．0．2条 关于工业企业单位需要自办电视节目的说明，参见第2．0．2条的条文说明。
录像播放室及自办节目电视站需配置什么辅助房间，面积应为多少，不单纯是技术问题，需要总结较多的使用情况后才能提出比较成熟的建议，目前条件尚不成熟。因此，本条规范中只规定需要房间的名称，未列面积。

第7．0．6条 隔声联系窗应选用反光小的玻璃，为了减少声反射现象，多层玻璃不宜互相平行安装。

第7．0．7条
一、对演播室的噪声要求：
国际标准化组织(1SO)噪声等级标准曲线见图7．0．7-1。《工业企业通信设计规范》第3.2.2条规定，工矿企业有线广播站的录播室，噪声级应符合噪声标准N25的要求。
建筑设计资料中有一个室内最大允许噪声级的表。表中列出：无线电广播室、电影制片厂的允许噪声等级曲线为N一15，总噪声级为20dB(A)。
工业企业的演播站只录播小型节目，主要是演讲性的场面，所以本条规定演播室的噪声级定为N25。
实际测定演播室噪声级时，应计及干扰声类别、特点的噪声等级标准修正数。噪声等级标准修正数见表7.0．7。

二、关于混响时间：
工业企业的电视演播室，主要用于演播或录制教育节目、电视讲话或小型文艺节目。此类节目的伴音以语言为主。本规范主要从录制语言的要求出发，适当兼顾音乐的要求规定演播室内的混响时间。
规范规定的混响时间系指500Hz声音的混响(衰减60dB)时间。其他频率声音的混响时间与500Hz声音的混响时间之比，见图7．0．7-2。 1

第7．0．10条 一般照明的平均照度指离地0．8m高度位置上的水平面照度。
场景灯光的照度指演播区内在人、物位置上的垂直面照度。规范中规定的是设计照度最低限度。实际照度及灯具的应用，由灯光师掌握。


第八章 供 电

第八章 供 电

第8．0．1条 电缆电视系统为公众服务，影响面大，可靠性应高。对电缆电视系统供电的电源可靠性，应高于同一服务地区内照明电源的可靠性。当某地区内有局部区域停电时，供电系统仍应保证在该地区内的不停电区域照常收看电缆电视系统提供的节目。


第九章 防雷及安全防护

第九章 防雷及安全防护

第9. 0. 1条 电缆电视系统中的天线是雷击的目标、引雷的途径。为了保护天线不被雷击损坏，天线自身必须具备防雷击能力，因此“天线杆顶部应安装接闪器。接闪器、天线的零电位点与天线杆塔在电气上应可靠地连成一体，共用同一组接地装置”。
为保证有源振子的馈电端不向馈线送危险电位，馈线电缆与有源振子相接的端头，其外导体应就近与天线支架的金属部分可靠连接。为保护天线放大器，在必要时在放大器输入端应装设过电压保护器件。

第9．0．2条、第9．0．3条 独立建筑的天线塔，如与房屋建筑间无电气联系，则只要满足不产生闪击的保护距离要求，两者的避雷系统可完全独立。
然而，架天线是为了接收无线广播电视信号，天线必须把收到的信号送给前端。为了防止雷击时天线杆、塔与前端所在建筑物之间的不同雷电位通过天线馈线泄放、均压，以致击毁共用天线电视系统的线路、设备，必须在天线杆塔与前端所在建筑之间架设避雷带，并将双方的避雷系统合成统一的避雷系统。

架设在建筑物顶部的天线，当然更应如此。

天线馈线穿金属管道或贴避雷带、避雷引下线布放，利用互感可使管道、避雷带，引下线成为主要的雷电流载流导体，以避免雷电损坏天线馈线。

第9．0．4条 电缆电视系统的户外线路， 向系统供电的户外电力线路，可以导引雷电波。当户外线路引人雷电波，与天线、户内设备、线路构成回路时，将危及共用天线电视系统的线路及设备。天线或户外线路引入的雷电波与户外电力线路构成回路时，将危及电缆电视系统的线路、设备以及用户电视机。因此，在系统所在建筑物的各人口处，应对引入雷电波的各种线路进行防雷处理。所有防雷接地设备力求使用同一接地系统的接地装置；确实不能合用同一接地系统的接地装置时，应在可能出现危险电位的部位加装过电压保护装置。

以上要求与《建筑防雷设计规范》中对第二类工业建筑的防雷设计要求是一致的，因此本条规范明确规定“天线杆、塔及相关建筑物宜按第二类工业建筑和构筑物防雷要求统一设计防雷系统。应符合《建筑防雷设计规范》的规定”。

第9．0．5条 本条说明见第9．0．2条及第9．0．3条的条文说明。

第9．0．6条 在第二类工业建筑的防雷设计要求中，应有防止雷电感应的措施，建筑物内的大型金属或其他导电物体在雷电天气时会感应带电，防雷设计应有防止由此而引起的人身及设备事故。
将感应而带电的物体接地或用导电物连接起来，或在带电体间加装过电压保护装置，可以防止因雷电感应放电所造成的危害。
将电缆电视系统的设备和线路的外皮、外壳、接地端连成一体并接地，可以防止雷电感应电位差的产生，从而保护系统设备。

第9．0．7条一第9．0．10条 这4条的说明参见第9．0．4条的条文说明。

第9．0．12条 第二类工业建筑物的防雷设计中，防侧击雷的措施是：避雷网的网络不应大于lOm×lOm。由此可见在建筑物外墙上敷设电缆，如不加保护，有可能成为接闪器而遭致雷击，损坏系统设备。

在建筑物内的电视电缆如需在外墙上敷设，除用金属穿管保护外，也可以采用紧挨避雷带或避雷引下线敷设的方法。