欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工业构筑物抗震鉴定标准 GBJ 117-88

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业构筑物抗震鉴定标准

GBJ 117-88

主编部门：中华人民共和国冶金工业部

批准部门：中华人民共和国建设部

施行日期：1989年3月1日

关于发布《工业构筑物抗震鉴定标准》的通知

（88）建标字第81号

    根据原国家建委（78）建发抗字第113号文的要求，由冶金部会同有关部门共同编制的《工业构筑物抗震鉴定标准》，已经有关部门会审。现批准《工业构筑物抗震鉴定标准》GBJ117—88为国家标准，自1989年3月1日起施行。

    本标准由冶金部管理，其具体解释等工作由冶金部建筑研究总院负责。出版发行由中国计划出版社负责。

中华人民共和国建设部

1988年6月13日

编制说明

    本标准是根据原国家基本建设委员会（78）建发抗字第113号文的要求，由冶金部建筑研究总院会同本部系统和煤炭、石油、有色金属、化工、电力、机械、建材等部门所属有关科研、设计院（所）共同编制而成。

    本标准编制过程中，编制组在认真总结海域、唐山等大地震中工业构筑物实际震害经验的基础上，吸取了国内抗震设计、加固的实践经验和国内外在地震工程方面近期的部分科研成果，并对有关构筑物及其地基的抗震验算和加固方法补充了必要的理论分析和试验研究。本标准经多次广泛征求意见，进行工程试点，最后由我部会同城乡建设环境保护部等有头部门审查定稿。

    本标准共分九章和七个附录，包括挡土墙、贮仓、槽罐、皮带通廊、井架和井塔等塔类结构、炉窑结构、变电构架、操作平台等工业构筑物及其地基基础的抗震鉴定和加固内容。

    在本标准施行过程中，请各单位结合工程实践，认真总结经验，注意积累资料，如发现有需要修改和补充之处，请将意见和有关资料寄交我部建筑研究总院（北京市学院路43号），以供今后修订时参考。

冶金工业部

1988年2月6日

主要符号

荷载和内力

    M——弯矩(kN·m)；

    N——轴向力，竖向力(kN)；

    Pi——沿高度作用于i点的水平地震力(kN)；

    Pij——作用于质点i的j振型水平地震力(kN)；

    Qo——结构总水平地震力(kN)；

    w——产生地震力的重力荷载(kN)；

    γ——容重(kN/)；

    m——质量(t)。

计算系数

    α——地震影响系数；

    α1——相应于结构基本周期T1地震影响系数α值；

    αmin——地震影响系数α的最大值；

    β——放大系数；

    γ——振型参与系数；

    γｓ——钢筋屈服强度超强系数；

    ε——偏心参数；

    ζ，ρ——相关系数；

    η——增大（或降低）系数；

    λ——杆件长细比；

    λv——竖向地震作用系数；

    φ——钢杆件轴心受压稳定系数；

    Ψ——地基容许承载力调整系数；

    ω1——第i液化土层层位影响的权函数；

    C——结构影响系数；

    Cz——综合影响系数；

    K——安全系数。

几何特征

    A——截面面积(㎡)；

    B——构筑物（或基础）总宽度(m)；

    D——筒型结构（或圆型基础）直径(m)；

    H——总高度(m)；

    L——总长度(m)；

    Kxx——x轴向平移刚度(kN/m)；

    Kφφ——抗扭刚度(kN/m)；

    E——钢材弹性模量(kPa)；

    Eh——混凝土弹性模量(kPa)；

    G——剪切模量(kPa)；

    I——转动惯量(t·㎡)；

    J——截面惯性矩（m4）；

    Z——截面抵抗矩(m3)；

    a——距离(m)；

    b——截面宽度(m)；

    d——钢筋直径(m)、距离(m)；

    eo——偏心距(m)；

    ex——x方向偏心距(m)；

    h——高度(m)；

    kxi——第i抗侧力构件沿x轴方向的平动刚度(kN/m)；

    l——构件长度(m)；

    t——壁厚(m)；

    x、y、z——分别为x、y、z轴方向距离（座标）(m)；

    δ——单位水平力作用下的水平位移(m/kN)；

    θ——斜杆与水平线间夹角(°)；

    φ——土摩擦角(°)。

材料指标和应力

    [R]——地基土静容许承载力(kPa)；

    R——经基础宽深修正的地基土静容许承载力(kPa)；

    Ra——混凝土轴心抗压设计强度(kPa)；

    Rg——钢筋抗拉设计强度(kPa)；

    σ——结构截面应力，地基土应力(kPa)；

    σs——钢材屈服点(kPa)；

    τ——剪应力(kPa)。

其 它

    N63.5——标准贯入锤击数实测值；

    Ncr——饱和土液化判别标准贯入锤击数临界值；

    No——饱和土液化判别标准贯入锤击数基准值；

    P1——地基液化指数；

    Ti——结构基本周期(s)；

    Tj——结构j振型周期(s)；

    ωj——结构j振型圆频率(s－1)；

    ρc——粘粒含量百分率(%)；

    g——重力加速度(m/s2)。


第一章 总 则

第一章　总 则

第1.0.1条 根据地震工作要以预防为主的方针，为保障已有工业构筑物在地震作用下的安全，使其在遭受抗震鉴定和加固所取烈度的地震影响时，一般不致于严重破坏，经修理后仍可继续使用，特制定本标准。

第1.0.2条 本标准适用于抗震鉴定和加固的烈度为7度、8度和9度，且未经抗震设计的已有工业构筑物的抗震鉴定和加固。

第1.0.3条 抗震鉴定和加固的烈度宜按所在地区基本烈度采用；对于特别重要的构筑物，当必须提高1度进行抗震鉴定和加固时,应按国家规定的批准权限报请批准。

注：①对于重要厂矿，有条件时可按经批准的地震烈度小区划或设计反应谱进行抗震鉴定和加固。

    ②对于基本烈度为6度地区，按国家专门规定需要进行抗震设防的工业构筑物，可按本标准7度区的要求进行抗震鉴定和加固。

第1.0.4条 进行抗震鉴定和加固，应从提高厂矿综合抗震能力的全局出发，满足下列要求：

一、对总体加固方案进行可行性和技术经济合理性的综合分析。

二、综合分析场地、地基对构筑物结构抗震性能的影响，进行合理加固。

三、从整条生产线综合考虑建筑物群体的抗震安全性，分析各类相邻建（构）筑物在地震下的相互影响及其震害后果，进行综合治理，减轻次生灾害。

四、严格施工要求，确保工程质量，切实组织验收。

五、在使用过程中应对构筑物进行合理维护。

第1.0.5条 进行抗震鉴定和加固，应根据构筑物的重要性，按下列要求划分等级：

一、A类建筑：大型厂（矿）中，构筑物的地震破坏将对连续生产和人员生命造成严重后果者,包括全厂（矿）性和特别重要生产车间的动力系统构筑物，地震下受损后可能导致严重次生灾害或严重影响震后急救的构筑物，以及矿山的安全出口等。

二、B类建筑：除A、C类以外的其它构筑物。

三、C类建筑：构筑物的破坏不致造成人员伤亡或较大经济损失者，或其它次要构筑物。

第1.0.6条 进行抗震鉴定和加固，应首先调查有关的勘察、设计和施工等原始资料，构筑物的现状和隐患，并结合同类构筑物结构和地基的震害经验，分析场地、地基土条件对构筑物抗震的有利因素和不利因素。

第1.0.7条 各类结构的现状，当不符合下列有关要求时，应结合抗震加固进行处理。

一、钢结构：

1．受力构件、杆件（包括支撑）无短缺，无明显弯曲，无裂缝，无任意切割所形成的孔洞或缺口。

2．受力构件、杆件及其连接和节点无锈蚀。

3．锚栓无损伤、锈蚀，螺帽无松动；对受剪为主的锚栓，其栓杆在托座盖板面处无丝扣。基础混凝土无酥裂、无腐蚀条件。

4．受力构件的支承长度符合非抗震设计要求。

5．柱间支撑斜杆中心线与柱中心线的交点不位于楼板的上、下柱段和基础以上的柱段。

二、钢筋混凝土结构：

1．受力构件、杆件无短缺，无明显变形，没有因切割、打洞等形成的损伤。

2．受力构件、杆件的混凝土无酥裂、腐蚀、烧损、脱落，无露筋，无超过设计规范限值的裂缝。

3．预制受力构件的支承长度符合非抗震设计要求。

4．连接件无锈蚀。

5．当设有填充墙或柱间支撑时，没有由此增大结构单元质心对刚心的偏心距和沿高度方向水平刚度的突变,没有因半高刚性墙而增大柱的线刚度或形成短柱。

三、砖结构：

1．墙体不空臌，无歪斜和酥碱。

2．承重墙体及纵横墙交接处无裂缝，咬槎良好，无任意开凿而形成明显削弱原结构抗震能力的孔洞。

3．各部位的局部尺寸满足国家现行的建筑抗震鉴定标准规定的限值要求。

4．砖过梁无开裂和变形。

5．没有因地基不均匀沉降而引起的墙体裂缝及其它明显影响墙体质量的缺陷。

第1.0.8条 本标准有关章节中规定可不进行抗震验算和抗震加固的构筑物，应符合下列要求：

一、满足非抗震设计和施工验收规范的要求。

二、使用过程中未改变原设计的基本依据，或虽有改变但不降低构筑物的抗震能力；结构没有重大损伤和缺陷，符合本标准

第1.0.7条 的要求。

三、钢筋混凝土结构或钢结构的抗侧力构件及其节点符合本标准有关构造要求，无先行出现脆性破坏的可能。

四、相邻建（构）筑物、边坡的震害不致危及被鉴定构筑物的安全。

五、没有对建筑抗震危险的场地条件；地基土无液化、失稳或严重不均匀沉降可能。

第1.0.9条 构筑物结构的抗震强度验算，除本条和有关章节另有规定者外，可按工业与民用建筑抗震设计规范的规定执行。

一、构筑物的基本周期，可按同类构筑物的实测周期经验公式计算值、被鉴定构筑物的实测周期值或理论公式计算值确定；对前两类实测周期值，可根据结构的重要性和不同的塑性变形能力，乘以1.1～1.4的震时周期加长系数，但砖结构不得加长。当所采用的加固方案使影响周期的主要因素（结构的侧向刚度、质量等）有明显变化时，应考虑加固对周期值的影响。

二、结构影响系数和抗震强度安全度应按表1.0.9选用。

注：①钢结构，当不能满足对塑性变形能力的抗震构造要求时，应降低表中容许应力值，并应在地震力计算中加大结构影响系数。

    ②钢筋混凝土结构,当不能满足对塑性变形能力的抗震构造要求时,应提高表中安全系数值，并应在地震力计算中加大结构影响系数。

    ③砖结构，除按要求进行强度验算外，还应符合抗震结构的配筋等构造要求。

对于的确难以达到抗震鉴定和加固标准的构筑物，应根据技术经济的综合分析结果，或采取措施适当提高其抗震能力，或报请批准后报废；对于尚可使用但无加固价值的次要构筑物，必须对人员和重要生产设备采取安全措施。

三、对大偏心受压（拉）和受弯钢筋混凝土矩形截面构件，当验算正截面抗震强度时,除C类构筑物外，受压区相对高度不应大于0.35（纵向钢筋为3号钢、5号钢）或0.4（纵向钢筋为16锰钢、25锰硅钢）；否则，偏心受压（拉）构件应按小偏心受压（拉）计算。

注：如能确切判定所用钢筋的生产厂家，必要时可按附录一采用由相应生产厂的钢筋强度统计资料，得出矩形截面的受压区相对高度值。

第1.0.10条 构筑物结构加固方案的确定，应综合考虑下列要求：

一、构筑物结构的整体性应符合下列要求：

1．楼盖、屋盖等水平结构与有关抗侧力构件具有可靠连接。

2．保证抗侧力构件及其节点的强度，避免出现脆性破坏。

3．传递地震力的途径合理可靠。

4．非受力结构（如维护墙体等）与主体受力结构之间具有可靠的拉结。

二、综合考虑强度加固和满足塑性变形能力的要求。

三、综合分析加固措施的有效性及可能产生的不利作用，避免薄弱环节转移。

四、选用合适的加固工艺和设备，例如，保证负荷条件下施焊的安全、钻孔打洞时避免或减少对结构的损伤等。

五、避免非受力结构倒塌伤人。

第1.0.11条 对于有技术改造或大修需要的构筑物，抗震加固宜与技术改造或大修结合，同时进行。

第1.0.12条 对构筑物结构单元与相邻建（构）筑物之间原有的变形缝（包括温度缝、沉降缝和防震缝）处,应清理缝隙中的硬杂物；变形缝宽度应符合工业与民用建筑抗震设计规范的要求，不足时,应根据两相邻结构单元相向水平振动和扭转振动移位时可能碰撞而产生的危害性大小，采取必要的措施。例如，适当提高两相邻单元的侧向刚度,而当平面内结构的质心对刚心有较大偏心时，尚宜采取减小偏心、提高抗扭刚度的措施；对可能碰撞的部位,缝隙中填入耐久性好的柔性吸能材料或提高该部位结构的强度等。

    当构筑物支承于相邻建（构）筑物上而支座连接强度不足或采用滑动支座、滚动支座时，尚应对两相邻结构单元在相背水平振动时有无落梁的可能进行鉴定；当有落梁可能时，应采取措施，如加强支座连接，适当加长支承长度，设置用以限制过大移动的构造措施等。

第1.0.13条 全厂（矿）的固定测量基准点至少应有四个位于对抗震有利的地段。不符合要求时，应补设或采取措施,并应予以妥善保护。当全厂（矿）均位于软弱土或可液化土地段时，可将固定测量基准点设置在桩基上,而桩基应深至软弱土或可液化土的下界面以下，或对设置固定测量基准点部位的地基进行局部加固。

第1.0.14条 进行构筑物的抗震鉴定和加固，有关砖结构、木屋盖的抗震构造要求,尚应符合国家现行工业与民用建筑抗震鉴定标准的有关规定。抗震验算中，除本标准另有规定者外，均应按下列国家标准执行：

《建筑结构抗震设计规范》；

《室外给水排水和煤气热力工程抗震设计规范》；

《混凝土结构设计规范》；

《砖石结构设计规范》；

《钢结构设计规范》；

《建筑地基基础设计规范》。


第二章 场地、地基和基础

第二章　场地、地基和基础

第一节　场 地

第2.1.1条 进行抗震鉴定时，场地土的分类宜符合下列规定：

一、I类——坚硬土，包括岩石，密实的碎石类土，坚硬的老粘性土。

二、Ⅱ类——中等土，除I、Ⅲ类以外的一般稳定土。

三、Ⅲ类——软弱土,包括淤泥,淤泥质土,松散的砂,新近沉积的粘性土和轻亚粘土（粉土）,可液化土,静基本容许承载力小于130kPa的填土。

注：场地土一般可按基础底面（或端承桩支承面以下）10m范围内或摩擦桩桩长范围内土的类别划分；当上述范围内的土为多层土时,可按厚度加权平均的方法确定土的类别。

第2.1.2条 在8度和9度地区，对基岩上的构筑物，除基本周期小于或等于0.3s的A类构筑物外，其抗震构造措施可按鉴定加固的烈度降低1度采用，但地震力应按原鉴定加固的烈度计算。

第2.1.3条 Ⅲ类场地土上基本周期等于或大于1.2s的A类构筑物和各类重要性等级构筑物的突出屋面小型结构,除应满足本标准有关章节的抗震要求外，还宜适当提高薄弱部位的安全系数，并应设有具有良好吸能能力的抗侧力结构（当采用交叉支撑时，斜撑杆的长细比不宜大于120），或设有先行出现塑性变形的辅助（或赘余）抗侧力结构体系。

第2.1.4条 对建在不均匀地基（如故河道，暗藏的塘浜沟谷的边缘地带，边坡的半挖半填地段，山区中岩石与土交接地带，以及成因、岩性或状态明显不同的其它严重不均匀地层）或不同型式基础上的同一构筑物结构单元，除应满足有关章节的抗震要求外，尚应考虑不均匀沉降和不同地震反应对结构的不利影响，可在不均匀地基交界处或不同型式基础处及其附近，对结构的薄弱部位（强梁弱柱纯框架结构中的柱，强柱弱梁纯框架结构中的梁，以及梁柱节点，大偏心结构单元的角柱，沿主轴方向杆件长细比值大的柱间支撑等），采取提高其承载能力和对不均匀沉降适应能力的措施；采取调整不同区段结构侧向刚度等以减少地震反应差异的措施，设置先行出现塑性变形的辅助（或赘余）抗侧力结构体系。

    注：不均匀地基上地震受损后可能形成严重次生灾害的刚性管线，也应设有减轻不均匀沉降影响的措施。例如，对管道采用柔性接头；设有可伸缩段；当管道穿过墙体时墙体具有较大的孔洞尺寸，并填有柔性吸能材料等。

第2.1.5条 对建在条形突出的山脊、高耸孤立的山丘上的A、B类长周期构筑物，宜采取符合本标准第2.1.3条 规定的措施，并宜提高其侧向刚度。

第2.1.6条 对有全地下室、箱形基础或筏片基础的构筑物，除主要受力层有软弱土和可液化土外，一般可适当降低结构的抗震构造要求。


第二节 非液化土地基和基础

第二节　非液化土地基和基础

第2.2.1条 在非地震组合力作用下，当构筑物沉降已经稳定且现有状况良好，或沉降虽未稳定但已确定其地基基础能够满足非地震组合力作用下的设计要求时，除下列情况外，可不进行其地基基础的抗震验算和抗震加固：

一、8度或9度区，使用条件下受较大的水平推力且地震时水平力有较大增加的结构（如挡土墙等）或构件（如拱脚、井架的斜架等），宜进行其基础的抗滑稳定性验算。

二、对要求进行结构抗震强度验算的高重心的高耸构筑物，宜验算其地基的抗震强度。

三、当构筑物结合抗震加固进行改建而荷载有较大增加时，应对其地基基础进行静承载力计算和抗震验算。

第2.2.2条 进行非液化土地基的抗震强度验算时，地震组合力作用下的地基承载力应满足下列公式要求：

式中σ、σmax——分别为基础底面的平均压应力和基础边缘的最大压应力（kPa）；

    R——地基基础设计规范规定的经基础宽度和深度修正的地基土静容许承载力（kFa）；

    Ψ1——地震短暂作用对地基土容许承载力的调整系数，可按表2.2.2.2－1取用；

    Ψ2——地基土长期受压后容许承载力的提高系数。对岩石、碎石土、新近沉积粘性土、淤泥及地下水位以下的淤泥质土、可液化土,应取Ψ2＝1；对其它土类,在地基沉降已经稳定,且构筑物未出现因地基变形引起的裂缝等损坏和超过容许的地基变形值时,可按已有构筑物基础下地基土承载力试验值与原地质勘察资料中相应标高土层试验值（或在自由场地相应标高同类土的试验值）,的对比结果取值；当无勘察资料时，也可按表2.2.2－2取值。

注：σo系已有构筑物基础底面的实际平均压应力（kPa）。

第2.2.3条 对结合抗震加固进行改建的构筑物，如作用于基础上的重力荷载有较大增加时，除应验算地震组合力作用下的地基承载力外,尚应按下列公式验算非地震组合力作用下的地基承载力：

2.2.3－1和2.2.3－2公式中，地基土经长期受压容许承载力提高系数Ψ2应按第2.2.2条取值，但静力验算中的可液化土也可按试验对比值或表2.2.2－2取值。

对A、B类构筑物，当选用的Ψ2值大于1时，应按国家的《地基和基础工程施工及验收规范》进行沉降观测。

第2.2.4条 对非液化土地基上的基础进行地震组合力作用下的抗滑验算时，抗滑阻力可考虑基础底面与地基土之间的摩擦力与基础正侧面被动土压力的1/3；经验算不符合要求时，应采取适当措施，例如,设置符合本标准附录二要求的混凝土地坪，增设抗滑趾；增设基础梁（或联系梁），其与基础的连接应按能承受地震时出现的拉力和压力，其值对杆系结构可取与其相连的支撑斜杆按实际截面出现屈服和压曲时内力的水平分量。

第2.2.5条 对要求验算结构抗震强度的高位贮仓、高架砖混通廊、塔类结构等高重心的高耸构筑物，应按下列公式进行地震组合力作用下的抗倾覆验算：

式中 eo——地震组合力作用下基础底面竖向力和弯矩的合力作用点对基础底面截面形心的偏心距（m）；

     B——验算方向的矩形基础宽度（m）；

     D——圆形基础直径（m）；

不符合要求时，应采取扩大基础、减少偏心距等措施。


第三节 可液化土地基

第三节　可液化土地基

第2.3.1条 当构筑物地基土在室外地面以下15m范围内有饱和砂土或轻亚粘土时,应对其地震时是否可能液化及地基液化危害性进行鉴定，并应按地基的液化等级和构筑物类别确定工程处理原则。

（Ⅰ）液化判别

第2.3.2条 饱和砂土层和轻亚粘土层可按下列单项指标进行液化判别：

一、地质年代为第四纪晚更新世（Q3）或其以前的砂土或轻亚粘土，可判为非液化土。

二、7度、8度和9度区，粒径小于0.005mm颗粒的含量百分率分别不小于10、13和16的轻亚粘土，可判为非液化土。

    注：用于液化判别的粘粒含量系采用六偏磷酸钠作分散剂时的测定数值；当采用其它方法测定时，应按有关规定换算。

三、对天然地基上基础埋置深度不超过2m的构筑物，根据其地基土上覆非液化土层厚度和地下水位深度在图2.3.2的位置,确定是否考虑液化影响；当基础埋置深度超过2m时，应将上覆非液化土层厚度和地下水位深度各减去超过值后查图确定。

经初判确定为可能液化或需考虑液化影响的饱和砂土或轻亚粘土，应按第2.3.2条或第2.3.4条的要求作进一步鉴定。

第2.3.3条 当饱和砂土层和轻亚粘土层的标准贯入锤击数实测值N63.5（未经杆长修正）小于下式算出的液化临界标准贯入锤击数Ncr时，则可判为可液化土层。

式中 ds——饱和土标准贯入点深度（m）；

     dw——地下水位深度（m）；

     ρc——粘粒含量的百分率（%），当ρc＜3时，取ρc＝3；

     No——饱和土的液化临界标准贯入锤击数，对7、8、9度区可分别取6、10和16。

第2.3.4条 当利用原有地质勘察资料进行饱和轻亚粘土液化判别而缺少粘粒含量指标时，可按式2.3.4－1或2.3.4－2进行鉴定，当标准贯入锤击数N63.5小于由下列公式算出的临界标准贯入锤击数Ncr值时，确定为可液化轻亚粘土层：

式中 αc——考虑粘粒含量影响的修正系数，对7、8和9度区，分别取0.68、0.63和0.56；

     αIp——考虑塑性指数影响的经验系数，

（Ⅱ）地基液化危害性鉴定

第2.3.5条 当地面以下15m深度范围内经判定有液化土层时，应按地基液化指数由表2.3.5确定地基液化等级和据此判断液化沉降危害性。

地基液化指数可按下式确定：

当（1－Ni/Ncri）≤0时为不液化点，均取零。

式中 P1——地基液化指数；

    Ni和Ncri——分别为土层中第i个标准贯入点的标准贯入锤击数实测值和临界值；

    n——每个钻孔中饱和土层的标准贯入点总数；

    di——第i个标准贯入点所代表的土层厚度（m），按图2.3.5（a）确定；

    ωi——di层中点深度处考虑第i液化土层层位影响的权函数（m－1），按图2.3.5（b）取用。

液化土地基所产生的不均匀沉降对构筑物的危害程度可按表2.3.5粗略判断。

（Ⅲ）液化土地基的工程处理原则和措施

第2.3.6条 根据地基液化等级，应按构筑物的重要性类别及其对地基液化不均匀沉降的敏感性大小确定工程处理原则。工程处理原则和措施可按表2.3.6选用。

表中，构筑物重要性类别应按本标准第1.0.5条确定。

    工程处理原则的类别应按下列要求划分。对液化沉降敏感的B类构筑物，当地基液化等级为Ⅱ、Ⅲ时，宜从严选用工程处理原则。

甲类——全部消除地基液化可能或避免液化沉降；

乙类——减轻地基液化或液化不均匀沉降；

丙类——减少不均匀沉降对构筑物危害的结构构造措施。

根据上述工程处理原则，可按第2.3.7条、第2.3.8条选用相应的处理措施。当液化土层上界面距基底大于4m且位于地基主要受力层以下时，对基本周期不大于0.5s的构筑物，可不因液化土地基采取附加措施。在选择处理措施时，除不均匀沉降敏感的A、B类建筑应从严要求外，对其它结构，宜首先考虑结构构造措施，有条件时消除产生液化的某些因素，必要时才进行地基处理。

注：①对基本周期大于1.2s的A类构筑物，还应满足本章第2.1.3条的有关要求。

    ②当同一构筑物相邻单元之间或构筑物与相邻建（构）筑物之间的地基液化指数相差悬殊时,对A、B类建筑尚应满足第2.1.4条的有关要求。

    ③液化敏感的结构包括对不均匀沉降有严格要求的柱承式贮仓等强梁弱柱结构，支承柱塑性变形能力低的结构；对倾斜有严格要求、基本周期大于1.2s的高耸结构；对渗漏有严格要求的地下钢筋混凝土结构，天然地基上的井塔等。

第2.3.7条 对已有构筑物的可液化土地基，如需完全消除或部分消除液化可能性或其不均匀沉降危害性时，可按具体条件选用下列某项或几项措施：

一、采用桩基，特别当原为深入非液化土的桩基而仅需适量增加桩数时，可在原基础周侧补设桩并以现浇钢筋混凝土承台与原基础连成整体，此时，桩基抗震设计应符合本章第四节要求。

二、降低地下水水位。消除因槽、罐、管道等渗漏及排水系统不合理造成地下水水位显著提高的因素，以使基底下减少饱和上厚度和增加非饱和土层厚度。降低水位后对减少液化及其沉降危害性的效果，应再作评定。

三、设置排水桩或挤密砾石桩（以下统称排水桩），可在条形基础两侧和块式基础周侧没置竖向砾石排水桩；或在大块基础周侧设置排水桩，而在基底采用旋喷桩。排水桩的有效深度，对基本周期大于1.2s的A类构筑物、柱承式贮仓和井塔,宜至可液化土层的底面；对基本周期不大于0.5s的各类构筑物，宜残留可液化土层，此时，基底以下处理深度不应小于4m，且不应小于地基主要受力层深度。基础侧边排水桩处理范围不应小于排水桩长度的1/2，且不宜小于2m。在排水桩处理范围及以远一定区段的地表面,应铺设渗透系数大的粗粒料层以组成横向排水通道，在其上应铺设混凝土预制板块等面层以防止排水通道淤塞。排水桩的设计应经过专门计算。

四、透水压重处理。在构筑物基础侧边增加孔隙比大的材料，以增加覆盖压力，减轻浅层饱和土的液化程度。例如，采用堆砂土或重料，或对局部地面更换质量大且孔隙比大的材料。覆盖压力应经过计算，压重范围可按第三款要求取用。

当各类构筑物的基础附近有地坑、沟壕时，均宜采取防止喷水冒砂的措施。

五、穿过已有基础打眼后用旋喷桩加固基础以下的可液化土层，并在基础侧边设旋喷桩。

六、基础周侧用板桩、挤密砾石桩或地下连续墙等围封，板桩或连续墙宜深至不透水土层。

七、当可液化土层位于浅层且基底以下的厚度不大时，可采取基础托换法，将基础加深至非液化土层。

八、对B、C类建筑，可采取覆盖法，将基侧回填土换成渗透系数大的粗粒料，并使其与铺设于地表的粗粒料层连通，上设可靠锚固且经计算的钢筋混凝土地坪。

第2.3.8条 为减少由地基土液化产生的不均匀沉降对构筑物的危害程度，提高构筑物对不均匀沉降的适应能力，可按具体条件选用下列某项或几项措施：

一、结合上部结构加固，适当提高基础和（或）结构的竖向整体刚度。

二、对选用的圈梁适当增大其截面高度和（或）主筋直径，并加密其节点的封闭箍筋。

三、减轻结构重量；在工艺可能条件下，根据各区段地基液化指数的大小，调整荷载分布。

四、地基液化指数明显不同的区段，可采用本标准第2.1.4条措施。

五、检查地下室、半地下室的地坪及地下管沟、窨井等地下设施，当这些设施有上浮或成为抗喷水冒砂薄弱环节的可能时，应采取防止喷水冒砂的措施。


第四节 桩 基

第四节　桩 基

第2.4.1条 对使用条件下主要承受垂直荷载的低承台桩基，当同时满足下列条件时可不进行桩基的抗震强度（竖向承载力和水平承载力）验算。

一、构筑物结构没有因桩基不均匀沉降引起损坏。

二、桩尖和桩身周围无可液化土层。

三、桩承台周围无可液化土、淤泥、淤泥质土、松砂或疏松的回填土。

四、地震时没有因边坡滑坡、崩塌和相邻建（构）筑物倾倒等震害而对桩产生附加水平推力。

第2.4.2条 非液化土地基中的低承台桩基当不符合本标准第2.4.1条 要求时，可按下列要求验算抗震承载力或采取措施：

一、桩基竖向承载力的抗震验算，可按工业与民用建筑地基基础设计规范中静竖向承载力的验算方法进行，但在地震组合力作用下单桩容许承载力的取值，当桩承台周侧设有符合本标准附录二要求的混凝土地坪时，可取1.4倍单桩静容许承载力；当未设置上述地坪时,则应扣除承台以下3m长度范围内桩与桩周土的摩擦力。

二、桩基水平承载力的抗震验算，除可考虑桩自身的水平抗力（按1.25倍静容许水平抗力取用）外，当无混凝土地坪时,还可按第2.2.4条规定考虑承台正侧面土的水平抗力；当有上述地坪时,还可考虑地坪的水平抗力,但所有情况均不应考虑承台底面与土之间的摩擦力。

第2.4.3条 对于穿过可液化土层在使用条件下主要承受竖向荷载的低承台桩基，当无第2.4.1条第四款的次生灾害,且承台四周有厚度不小于2m的非液化土和非软弱土，或设有符合本标准附录二要求的混凝土地坪时，对液化土中桩基的水平承载力可不进行抗震验算；但在8度和9度区，应按下列两个阶段对桩基的竖向承载力进行抗震验算。

一、第一阶段，设水平地震力已达最大值但地基中孔隙水压力尚未显著影响桩的承载力，可按第2.4.1条和第2.4.2条非液化土中桩基要求执行。

二、第二阶段，设地震已消逝而所有可液化土层均已液化，可按无地震作用时（即在考虑水平地震力的特殊组合中扣除水平地震力一项）验算桩的竖向承载力。单桩的竖向容许承载力可按下式确定：

    N＝Pa－T　　　　　　　　　　　　　　　　　　　　　（2.4.3）

式中 N——单桩竖向容许承载力（kN）；

     Pa——土层未液化时的单桩容许承载力（kN），按第2.4.2条第一款确定；

     T——考虑由于土层液化及桩的上部与桩周土脱离而使容许摩擦力减少的总值（kN），其中，桩的上部与桩周非液化土脱离的长度，当具有符合要求的混凝土地坪时可取为零；当无此条件时，可取3m。

经验算不能满足要求时，宜采取减少桩与桩周土间摩擦力的措施。例如，当原未设混凝土地坪时，增设之；对可液化土层进行防液化处理等。必要时，也可增加桩数并与原基础连成整体。

桩伸入稳定土层中的长度（不包括桩尖长度）应按计算确定，但对碎石类土、砾砂、粗砂、中砂和坚硬粘性土，不宜小于0.5m，对其它非岩石土，不宜小于2m。


第五节 挡土墙和边坡

第五节　挡土墙和边坡

第2.5.1条 在7度区Ⅲ类场地土和8度、9度区，墙身高度大于4m的挡土墙，应验算墙身及其地基基础的抗震强度和稳定性。对高度不大于12m的挡土墙，作用于墙身的水平地震力可按下式计算：

式中 Pi——第i截面上由墙身自重产生的水平地震力（kN/m）；

     Cz——综合影响系数，对硬质岩石地基可取0.2，对其它土质地基可取0.25；

     α——水平地震影响系数，对7、8和9度地区分别应取0.1，0.2和0.4；

     Wi——第i截面以上墙身自重（kN/m）。

作用于挡土墙的地震主动土压力EA可按库伦公式计算，但公式中的内摩擦角φ°、墙背摩擦角δo和土的容重γ应分别用（φ－θ）、（δ＋θ）和γ/cosθ代替，即：

式中 E′A——地震时作用于墙背每延米长度上的主动土压力（kN/m），确定其作用点和方向的方法与不考虑地震时相同；

     γ——土的容重（kN/m3，水下时取浮容重）；

     H——挡土墙墙身高度（m）；

     K′A——地震时主动土压力系数。

地震时主动土压力系数可按下式计算，或按库伦公式中代换前述内摩擦角、墙背摩擦角和土的容重后直接查表求得。

式中 φ——土的动内摩擦角（°）；

     δo——墙背与填土之间的动摩擦角（°）；

     εo——墙背与铅直线间的夹角（°），墙板俯斜时取正值，仰斜时取负值；

     λ——墙背填土与水平面间的夹角（°）；

     θ——地震角（°），即重力和水平地震力的合力与铅直线间的夹角（如图2.5.1），按表2.5.1采用。

注：①当为可液化土时，φ、δo值均取为零；

    ②当无动摩擦角φ、δo的可靠试验资料时，可近似地按静摩擦角取值。

第2.5.2条 挡土墙的地基应按第2.2.2条进行抗震承装力验算。不满足要求时，可增设墙趾以扩大基底面积。

第2.5.3条 挡土墙可按工业与民用建筑地基基础设计规范进行抗震稳定性验算，此时，根据挡土墙的重要性和可能导致的危害性大小，抗倾覆安全系数和抗滑安全系数可分别取1.0～1.2和1.0～1.1；基底偏心距应符合下列要求：对岩石地基不大于B/3,对一般土地基不大于B/5，对容许承载力小于200kPa的土不大于B/6，其中，B为基础宽度。

不满足上述要求时，可在墙下增设较深且为原坑浇灌的墙趾，以利用墙前的被动土压力增大挡土墙的抗滑阻力，并可利用新增墙趾增大基底面积以减少基底偏心距和增大抗倾覆能力。

第2.5.4条 当构筑物建在非岩质陡坡上或者风化破碎且节理裂隙发育的岩质陡坡上时,可按表2.5.4进行抗震鉴定。不符合表中边坡高度和坡度的限制条件时，应进行抗滑稳定性验算。

注：下部为基岩、上部为覆盖土层的边坡，可视覆盖土层的胶结程度参照d、e类边坡取值。

地震作用下土坡的抗滑稳定性验算，可采取土坡稳定的条分法，安全系数不宜小于1.1。作用于滑动面以上各土条重心处的水平地震力可按下式计算：

式中 Cz——综合影响系数，取0.25；

     α——水平地震影响系数；

     Wi——第i土条的重量（kN/m）。

第2.5.5条 为提高边坡的抗震稳定性，可采取下列措施或其它有效措施。

一、放缓边坡，设置有较宽平台的阶梯式边坡。

二、合理排水，坡面种草植树。

三、对临空面采取护岸措施，防止坡脚的浸蚀。

四、在构筑物与其上方陡坡之间修建宽而深的沟或挡墙，以截止滚石或小的滑体。

五、消除构筑物上方的崩塌体；设锚杆，加支挡。

六、对风化严重或节理发育的岩质边坡采取延缓风化的措施。

七、当坡脚或坡体有可液化土层时，采取防液化等措施以减少滑动危险性和缩小滑动范围。


第三章 贮 仓

第三章　贮 仓

第一节　钢筋混凝土贮仓

第3.1.1条 对贮存散状物料的独立体系钢筋混凝土贮仓进行抗震鉴定时，应检查下列部位和内容：

一、柱承式贮仓中，支承柱的轴压比和配筋率，支承柱上下端和支承框架梁柱节点的封闭箍筋设置；柱间设有填充墙时墙体的材料、砌筑质量及其与柱的拉结，柱间设有支撑时支撑的配置及节点强度。

二、筒承式贮仓支承筒洞口的加强构造。

三、仓上建筑承重结构与仓顶的连接，屋面与其承重结构的连接等保证结构整体性的措施。

四、贮仓与毗邻结构（高架通廊、其它群仓结构单元和过渡平台等）之间的关系。

五、柱承式贮仓结构单元有无产生严重偏心的因素。

六、柱承式贮仓有无产生不均匀沉降的地基条件。

（Ⅰ）结构抗震验算

第3.1.2条 贮仓的下列部位可不进行抗震强度验算：

一、贮仓仓体。

二、下列情况的仓下支承结构：

1．7度区I、Ⅱ类场地土，柱承式方仓的支承柱。

2．7度和8度区，截面总面积接近仓壁截面面积且布置均匀的圆筒仓支承柱。

3．7度区，筒承式贮仓的支承筒；8度区，双面配筋、壁厚不小于150mm，且在同一水平截面内的孔洞圆心角之和不超过110°、每个孔洞的圆心角不超过55°的支承筒。

三、下列情况的仓上建筑：

1．7度和8度区，构造柱和圈梁的设置符合要求的砖混结构，钢柱或钢筋混凝土柱下端为刚接的轻、重屋盖结构。

2．9度区，钢柱下端为刚接且为轻质材料围护的结构。

第3.1.3条 对于需要验算抗震强度的贮仓，应按下列要求进行水平地震力计算：

一、应按结构单元的两个主轴方向分别进行计算。

二、对仓上建筑为单层结构的柱承式贮仓结构单元，可简化为单自由度体系，按第3.1.4条进行计算。

三、对筒承式贮仓以及仓上建筑为多层结构的柱承式贮仓，应按工业与民用建筑抗震设计规范的振型分析法进行计算。

四、结构影响系数对柱承式方仓不得小于0.4，对筒承式贮仓和柱承式圆筒仓不得小于0.35。

五、散状贮料的有效重量可按满仓的贮料重量乘以表3.1.3的相应折减系数。

第3.1.4条 仓上建筑为单层结构的柱承式贮仓按下列规定进行水平地震力计算：

一、结构计算简图可简化为两质点〔如图3.1.4（b），分别作用于仓下柱的顶部和仓上建筑的屋盖处〕或单质点〔如图3.1.4（c），作用于仓下柱的顶部〕体系。

二、结构基本周期可按下式计算：

式中 w——仓下柱顶部以上结构和设备全部重量、散状物料有效重量，以及仓下柱重量的40%之和（kN）；

     g——重力加速度（m/）；

     δ11——单位水平力作用于柱顶（质点1）时在该处引起的水平位移（m/kN）。对空框架支承结构，应按下式计算：

其中，H1为仓下支承柱高度（m）；Ei、Ji分别为i柱的弹性模量（kPa）和截面惯性矩（m4）；n为仓下柱根数。

对有实心砌体填充墙的支承框架，可按下式计算：

其中，Kfw为填充墙框架的侧移刚度（kN/m），可按《建筑抗震设计规范（GBJ11—89）》计算；

对设有柱间支撑的支承框架，可按本章公式3.1.9－1进行计算。

三、对于作用于各质点的水平地震力，当按工业与民用建筑抗震设计规范的振型分析法计算时，可直接求得；当按底部剪力法计算时，由此算出的仓上建筑质点的水平地震力〔图3.1.4（b）的P2〕值应乘以局部放大系数，其值可按表3.1.4由相关参数T2/T1或ρT求得。

表中，T1、T2分别为柱承式贮仓的基本周期和第二振型周期；相关参数PT可按下式计算：

式中δ22——按图3.1.4（b）计算简图，作用于质点2的单位水平力在该点处引起的水平位移（m/kN）；

    W1——集中于仓下柱顶部的重量（kN）,包括仓体结构自重、贮料有效重量和置于仓顶平台上的设备等重量，以及仓下支承柱重量的40%；

    W2——仓上建筑及置于其上的设备重量之和（kN）。

第3.1.5条 筒承式贮仓按下列规定进行水平地震力计算：

一、可简化为三质点〔图3.1.5-（b）〕，按下列近似公式计算基本自振周期：

式中 Wi——质点ｉ的重量（kN），取质点i的上、下两质点之间高度范围内仓壁和贮料有效重量之和的一半。顶部质点设置在仓顶处，其重量还应包括仓顶平台、仓上建筑和设备的重量。最下部质点当取少数质点体系时，宜设置在支承筒壁与仓体交接处，该质点的集中重量应包括支承筒壁重量的40%；

    ξT——支承筒壁孔洞影响系数，沿ｘ轴方向计算时取1，沿y轴方向取0.85；

    δnn，δin——作用于顶部质点n上的单位水平力分别在质点n和i处引起的水平位移（m/kN），可按第3.1.6条进行计算。

二、当支承筒壁在孔洞处的截面惯性矩不小于仓体截面惯性矩的65%，且支承筒壁的高度不大于贮仓至仓顶总高度的30%时，筒仓可简化为单质点体系的悬臂梁计算简图，按公式3.1.4－1计算基本周期,但质点应取在仓顶；质点重量应取贮仓全部结构自重的1/4、贮料有效重量的1/2及仓顶平台以上仓上建筑和设备重量之和。

仓顶作用单位水平力时在该处引起的水平位移可按下式计算：

式中 H——筒仓总高（m）；

     E、J——分别为仓体弹性模量（kPa）和截面惯性矩（m4）。

第3.1.6条 筒承式贮仓在单位水平力作用下的水平位移可按下列公式进行计算〔图3.1.5（c）：

一、沿x轴方向，贮仓按支承筒壁为下端固定而上端嵌固、仓体为悬臂梁的计算简图，由下式计算单位水平力作用下的水平位移：

二、沿y轴方向，贮仓按悬臂梁的计算简图，由下式计算单位水平力作用下的水平位移：

式中 δij——单位水平力作用于ｊ处引起ｉ处的水平位移（m/kN）；

     li——底段的长度（m）；

     J1——底段筒壁开孔处弧形截面的惯性矩（m4）；

     Jk——各段的截面惯性矩（m4）；

     E——贮仓结构材料的弹性模量（kPa）；

     lk——各段的长度（m）；

     dji——各质点间的高度差（m），dji＝Hj－Hi；djk＝Hj－Hk；

     Hk——各质点的高度（m）；

     G——贮仓结构材料的剪切模量（kPa）；

     Ak——各段的截面面积（㎡）。

当按公式3.1.5－1计算基本周期时，上列公式中的剪切变形项可不考虑。

第3.1.7条 柱承式方仓当组联的长宽比过大，且各仓格贮料因容重和（或）充盈程度相差过大而形成质量中心对刚度中心的偏心距过大时，可按振型分析法或确有依据的简化计算方法计算扭转地震效应。

当采用扭转效应系数法时，可按下式计算：

式中 Qt——偏心结构单元由地震扭转及平动产生于竖向抗侧力构件的地震剪力（kN）；

     Qo——偏心结构单元仅考虑平动时产生于竖向抗侧力构件的地震剪力（kN）；

     ηt——偏心扭转影响系数，当0.1＜ε≤0.3时，可按ηt＝0.65＋4.5ε计算；

     ε——偏心参数，当水平地震力沿x轴（或y轴）方向作用而在y轴（或ｘ轴）方向有偏心距ey(或ex）时，相应方向的偏心参数分别为

ys（或Xr）——在ｘ轴（或y轴）方向的水平地震力作用下，相应方向第s（或r）竖向抗侧力构件与结构单元总质量中心的距离（m），其中，总质量指集中于仓下支承柱顶部的全部质量〔图3.1.4（c），图中的重量换以质量〕；

Kxx（或Kyy）——仓下各竖向抗侧力构件在x轴（或y轴）方向的平动刚度之和（kN/m），

Kφφ——仓下各竖向抗侧力构件对结构单元总质量中心的总抗扭刚度（kN·m），可忽略竖向抗侧力构件自身的抗扭刚度，

ex（或ey）——仓下各竖向抗侧力构件的刚度中心对结构单元总质量中心在ｘ方向（或y方向）的偏心距（m），

n——仓下抗侧力构件总数。

当偏心参数ε≤0.1时，可不考虑偏心扭转效应；当ε＞0.3时，应按空间体系，采用振型分析法等精确计算方法，或采取减少偏心距、增大抗扭刚度的措施。

第3.1.8条 结构和地基的抗震验算应取下列内力的最不利组合：

一、有效重力荷载作用下的压力，其中,散状物料的有效重力荷载应按实际最高料位时的重量乘以表3.1.3中仅考虑贮料充盈程度的折减系数。

二、作用于贮料质心处的水平地震力对仓下柱验算截面引起的地震剪力、弯矩和轴向压（拉）力，此项轴向压（拉）力可按QoHo/B取用〔式中符号见图3.1.4（a）〕。

三、8度和9度区，按第一款有效重力荷载分别乘0.1和0.2所得的竖向地震力产生于竖向构件的内力，竖向地震力应考虑上下两个方向的作用。

第3.1.9条 对已有的或补设的纵、横向柱间支撑进行抗震验算时，斜杆长细比小于200的交叉支撑宜考虑拉、压斜杆共同工作,可按下列方法进行计算：

一、确定贮仓结构自振周期和柱列水平地震力分配时，柱间支撑在单位水平力作用下的位移可按下式确定：

式中 δti——交叉支撑中仅考虑斜拉杆受力时，单位水平力作用下第i节间的相对位移（m/kN）；

     φi——第i节间斜杆轴心受压稳定系数，应按钢结构设计规范采用；

     ηi——第i节间偏心受力节点对斜压杆稳定的影响系数；对双角钢斜杆取刀ηi＝1；对单角钢斜杆,当长细比λ≤100时取ηi＝0.7，当λ＝200时取ηi＝1，λ为中间值时按线性插入。

二、第i节间支撑受拉斜杆的拉力可按下式确定：

式中 Pbi——第i节间支撑分担的地震剪力（kN）；

     ξc——非弹性工作阶段的交叉支撑中斜压杆的强度参与系数：λ＜100时取ξc＝0.6，λ＝100～200时取ξC＝0.5；

     θ——斜杆与水平面的夹角（°）。

三、斜拉杆可按下式进行抗震强度验算：

式中 A——斜杆截面面积（㎡）；

     σs——杆件钢材的屈服点（kPa）；

     K1——强度安全系数，其值不得小于1。

当已有柱间支撑经验算K1＜1时，应加固或增设柱间支撑。

第3.1.10条 对已有或增设的柱间支撑，其节点应符合下列要求：

一、支撑节点的焊接连接，可按斜拉杆实际截面屈服内力与其连接等强的非抗震设计要求进行验算。

二、柱间支撑与柱连接预埋件的锚筋总面积宜符合下式要求：

式中 N——支撑斜拉杆全截面屈服拉力(kN)，N＝σs·A；

     Ψ——斜拉杆屈服内力产生于节点的弯矩与剪力的组合作用系数，

     eo——偏心距（m）,即锚筋总截面面积中心线与支撑斜拉杆轴线的交点至锚板外表面的距离,当此交点交于锚板外表面的内侧时取eo＝O;

     z——外排锚筋中心线之间的距离（m）；

     Rg——锚筋钢材受拉设计强度（kPa）；

     σs——斜撑杆钢材屈原强度（kPa）；

     αr——锚筋排数影响系数，二排时取1，三排时取0.9，四排时取0.85；

     αv——锚筋抗剪强度影响系数， [image] ，其中，Ra为混凝土抗压设计强度，d为锚筋直径，取mm为单位的无量纲数值代入；

     αb——锚板弯曲变形影响系数，αb＝0.6＋0.25t/d，其中，t为锚板厚度（mm），当具有避免锚板弯曲变形的措施时，可取αb＝1；

     K2——强度安全系数，取1.3，且K2≥1.2K1，K1为第3.1.9条支撑斜拉杆的强度安全系数。

    当锚筋经验算不符合要求时，宜首先采取减少节点地震内力的措施。例如，对未设弦杆的节点补设弦杆或基础系梁以平衡斜拉杆屈服内力的水平分量；对锚板加焊加劲板使锚板弯曲变形系数等于1。必要时采取加固节点的措施。

（Ⅱ）抗震构造措施

第3.1.11条 柱承式贮仓仓下支承柱的纵向钢筋应符合下列要求：

一、柱截面最小总配筋率不应小于表3.1.11－1的限值。

二、大偏心受压柱截面每侧钢筋的最大配筋率，当无绑扎接头时，不应大于非抗震设计时数值的70%（对I级钢筋或5号钢钢筋）或80%（对Ⅱ、Ⅲ级钢筋）；当有绑扎接头时，对A类建筑的支柱不应大于1%，且搭接长度应满足受拉钢筋要求,在搭接长度范围内封闭箍筋间距不宜大于边排纵向钢筋中最小直径的5倍。

    注：当支柱纵向钢筋在其绑扎接头范围设置施加围压的外包钢板箍时，钢筋的最大配筋率可按无绑扎接头时取值。

三、对支承柱下列任一部位在高为柱截面长边（当贮仓纵向沿柱全高设有剪力墙、实心砌体填充墙或柱间支撑时，取高为柱横向截面尺寸）范围内设有焊接接头的纵向钢筋，其闪光接触对焊接头可不加固，电弧焊接头可按表3.1.11－2确定是否加固。

注：熔池焊焊接所用焊条应为氢型焊条。

1．仓底以下。

2．基础顶面以上，当有混凝土地坪时为地坪以上。

3．支撑框架柱与横梁交接面以外。

不符合上述要求时，应加固，或采取减少支承柱分担的水平地震力比例等措施，如加设符合要求的填充墙或柱间支撑等。

第3.1.12条 对未设置符合要求的填充墙、柱间支撑或框架横梁的贮仓支承柱，封闭箍筋应符合下列要求：

一、柱的下列区段内封闭箍筋应符合第二款的最低要求：

1．对短柱以及偏心参数大于0.1（第3.1.7条）的群仓角柱，在其全高范围内。

2．对其它柱，在柱两端高度为截面长边和柱净高1/6两者中较大值的范围内，对支承框架还包括梁柱节点。

注：支承柱净高Ho与验算方向柱截面高度h之比Ho/h＜4，或支承框架柱剪跨比M/Qh＜2者，均视为短柱，包括与柱紧密结合的实心砌体填充墙由于开洞或半高设置所形成的短柱。上述M、Q分别为支承框架柱两端的地震弯矩和剪力。

二、加密区封闭箍筋的最小体积配箍率、最大间距及最小直径，应符合表3.1.12－1和表3.1.12－2的要求；不符合要求时，应加固。当仅需进行局部加固时，宜采用不因加固而局部增大柱截面的剪切补强，例如，采用施加围压的外包钢板箍等；当需要对柱全高进行加固时，宜按附录三采用耗能卸载或剪切补强措施。

注：①轴压比N/ARa，N指重力荷载产生的轴压力，A为柱截面面积，Ra为混凝土轴心抗压设计强度。混凝土标号不得小于200号，必要时，对B、C类建筑的现浇柱，可适当考虑混凝土的后期强度。

    ②表中括号内数值对加固仅适用于外包钢板箍。

    ③当拉筋为下列情况之一时，才允许计入体积配箍率：1）两端均具有130°弯钩；2）设置直钩端那一侧有填充墙时；3）补设外包钢板箍时。

注：①d为未设填充墙或柱间支撑的柱列中支承柱截面外排纵向钢筋的最小直径（确定箍筋间距时）或最大直径（确定箍筋直径时）；

    ②箍筋间距不应大于表中数值的较小值，箍筋直径不应小于表中数值的较大值；

    ③当轴压比大于0.45时，还宜满足肢距不大于300mm的要求。

三、非加密区箍筋间距不宜大于加密区箍筋间距的两倍。

第3.1.13条 贮仓的支承空框架当同时符合下列要求时，可考虑框架梁对相应方向框架柱的耗能作用：

一、横梁位于支柱中段。

二、横梁线刚度大于支柱线刚度。

三、框架梁抗弯强度安全系数不小于1，且柱的抗弯强度安全系数不小于梁的抗弯强度安全系数的1.1倍，柱的抗剪强度安全系数不小于柱抗弯强度安全系数的1.2倍。

四、梁柱节点及梁端在宽为梁高范围内，封闭箍筋符合表3.1.12－2要求，且最大间距不大于梁高的1/4。

五、在梁的最大弯矩范围内边排纵向钢筋无接头。

第3.1.14条 当贮仓结构单元的支承柱（支承框架）设有填充墙时，填充墙应符合下列要求：

一、填充墙应为实心砖砌体，砖标号不应小于75号，砂浆标号不应小于25号。

二、贮仓单元端开间的柱间填充墙不应有洞口，9度区并应为钢筋网砂浆夹板墙。

三、填充墙与框架梁柱应具有可靠的连接。

四、填充墙应沿全高设置。

五、填充墙应对称设置。

不符合上述要求时，可按附录三选用处理措施。

第3.1.15条 当贮仓支承框架（柱）设有纵向柱间支撑时，支撑系统的布置应符合下列要求：

一、柱间支撑应为超静定体系，并沿全高设置。支撑系统应保持完整。通过支撑系统传递纵向水平地震力的途径有中断时，应补设短缺的杆件、提高传力途径中薄弱环节的强度等措施予以连通。

二、各纵向柱列的柱间支撑侧向刚度应相近，应减少质心对刚心的偏心。

三、当同一结构单元的同一柱列中有几组柱间支撑时，各组支撑框架的侧向刚度宜均衡。

四、当沿高度方向设有多层支撑时，上层支撑的强度安全系数不应小于下层支撑的强度安全系数。层间应有平衡节点部位拉压杆最大内力的水平弦杆。

五、柱间支撑的斜杆中心线与柱中心线的下节点交点不宜交于基础顶面以上（或混凝土地坪以上）的柱段。

六、斜撑杆应无初始弯曲。支撑的节点板在平面外不应有较大的偏心，对单面连接单角钢杆件的节点板宜有防止扭曲的加劲板。

七、支撑斜杆的长细比，7度和8度区不应大于150，9度区不宜大于120。

第3.1.16条 柱间支撑节点的构造应符合下列要求：

一、当撑杆与节点板间为铆钉连接或普通螺栓连接时，不得用于单面连接的单角钢杆件；对双面连接的双角钢杆件，同一截面的开孔率不得大于20%。不符合要求时，可用经热处理的45号钢或40硼钢高强螺栓代换普通螺栓,用经热处理的40硼钢高强螺栓代换铆钉；当被连接钢材可焊性符合要求时，也可改换为焊接连接，此时连接强度应符合本标准第3.1.10条第一款要求，且不得考虑原来螺栓或铆钉参与受力。

二、8度和9度区，预埋件锚筋不应是П形。直锚筋的锚固长度，当其由受剪控制时，不得小于15d（d为锚筋直径），当由受拉控制时，不得小于强度充分利用时的受拉锚固长度。锚板厚度不得小于锚筋直径的0.6倍。

第3.1.17条 支承筒壁上开设孔洞时，每个孔洞对应的圆心角不得超过70°，同一水平截面内开孔的圆心角之和不得超过140°。

当圆孔直径或方孔边长在1m以内时，孔洞边缘应有附加配筋，其配筋量不宜小于被洞口切断钢筋的截面面积，且伸过洞口边的长度不宜小于钢筋直径的30倍。当孔洞较大时，应设有加强框，加强框的配筋量不应小于被洞口切断钢筋的截面面积。9度区，支承筒的筒壁厚度不应小于150mm，并宜为双面配筋。

第3.1.18条 砖墙承重的仓上建筑应符合下列要求：

一、7度区，砖墙顶部和楼层平面处为装配式钢筋混凝土屋盖和楼盖时,预制板与闭合圈梁间应具有可靠连接；当为轻型屋盖时，结构单元两端应各设有一道横向水平支撑。

二、8度和9度区，除应满足第一款要求外，墙体还应有间距不大于6m的构造柱，构造柱的下端与仓体、上端与檐口卧梁（圈梁）间应具有可靠连接。

三、当贮仓结构单元的仓上建筑一端封闭另一端敞开时，山墙宜设有与墙体可靠拉结的钢筋网砂浆面层。

第3.1.19条 钢筋混凝土结构的仓上建筑应符合下列要求：

一、支柱与仓体的连接应为刚性节点。

二、当沿纵向设有柱间填充墙时，应符合第3.1.14条的要求。当设有交叉柱间支撑时,斜杆长细比不宜大于150；下节点斜杆中心线与柱中心线的交点宜交于仓顶平台，不宜交于平台以上柱段，否则应加设下弦杆，柱顶应有通长系杆，不应借助屋面板纵肋传力。

三、屋面与其承重结构应具有可靠连接。

第3.1.20条 钢结构的仓上建筑应符合下列要求：

一、支柱与仓体的连接应为刚性节点。

二、8度和9度区，柱间填充墙宜改换为轻质材料维护，此时，应设置符合第3.1.19条要求的柱间支撑。

第3.1.21条 相邻贮仓结构单元之间或贮仓与毗邻结构（过渡平台，独立支承的通廊，偏屋等）之间的防震缝应符合下列要求：

一、最小宽度按下列要求取值：

1．当柱承式方仓在地震下可能碰撞部位（包括外臌件）的高度在15m以下时，一般可取70mm；当超过15m时，对7、8、9度区，分别每增高4、3、2m，加宽20mm。当两相邻结构或其中之一有严重偏心时，应适当加宽。

2．对筒承式贮仓和柱承式圆满仓结构单元，其与相邻结构间的防震缝最小宽度可按第一款数值的70%取用。

二、独立支承的通廊悬臂端四侧应与仓上建筑对应的洞口之间留有间隙,其值不宜小于100mm;此时,第一款的防震缝最小宽度可适当减少。

三、当相邻的柱承式方仓单元之间采用简支梁上铺板的型式形成过渡跨时，简支梁与相邻单元的同向相应水平构件（例如，仓下保温层楼层梁，支承框架横梁，仓顶平台）应位于同一标高上，梁的简支端端部与支柱、仓体等的间距宜符合防震缝最小宽度要求，且简支端与其支承牛腿的连接应保证无落梁可能性。

第3.1.22条 8度和9度区，支承于仓上的通廊与贮仓间的抗震构造应符合下列要求：

一、当与贮仓相邻的通廊单元无井式井架时，应减少通廊大梁作用于支承面处的地震内力，可在通廊大梁（桁架）端部的顶面与相邻支承结构间增设焊接连接的水平薄钢板，其截面面积不应小于原有锚栓的截面积，焊接连接应满足与连接钢板等强的要求。

二、当相邻的通廊单元为大跨重型通廊但支承点无第三款的偏心时，除应按第一款要求采取措施外，通廊单元尚应设有井式支架。

三、大跨重型通廊当其纵轴线与仓下（或仓上建筑）抗侧力结构的刚度中心之间有较大偏心时，除应满足第二款要求外，尚应符合下列要求：

1．仓上建筑和仓下支承结构应有较大的抗扭刚度。

2．整条通廊的另一端，其支承结构或毗邻结构经抗震鉴定确无倒塌或严重倾斜的可能性。

第3.1.23条 当贮仓单元各区段位于软弱土天然地基上时，仓下支承柱应符合第二章对不均匀沉降敏感结构的有关要求。


第二节 钢贮仓

第二节　钢贮仓

第3.2.1条 柱承式钢贮仓的抗震鉴定可不进行地震力计算，但应检查支承柱纵横向柱间支撑、锚栓和仓上建筑的构造措施。

第3.2.2条 柱间支撑应符合第3.1.15条和第3.1.16条第一款的要求。

第3.2.3条 支承柱的锚栓应符合下列构造要求：

一、符合本标准第1.0.7条第一款之3的要求。

二、锚栓的最小埋置深度（不包括后浇混凝土面层）对锚梁或劲性锚板式为10d（d为锚栓外径）,对普通锚板式或锚爪式为15d，对直构式为25d。

三、螺帽规格应符合国家标准要求，并应全部拧入栓杆。

四、锚栓至混凝土基础边缘的距离不应小于4倍锚栓直径，且不应小于150mm。

五、处于腐蚀条件下的基础，其混凝土实际标号不应低于150号。

不符合上述要求时，可按本标准附录四选用加固措施。

第3.2.4条 当钢柱支承于钢筋混凝土短柱式基础上时，对该基础应进行抗震强度验算，作用于短柱顶部的水平地震剪力，可取纵向柱列交叉支撑斜拉杆屈服内力的水平分量；也可通过补设基础梁或支撑下弦杆以平衡拉压斜杆最大内力的水平分量，或对短柱式基础外包钢板箍等措施直接进行加固。

第3.2.5条 仓上建筑及其与通廊间的关系，可按本章第一节的有关抗震构造要求进行鉴定和加固。


第四章 槽罐结构

第四章　槽罐结构

第一节　钢贮液槽的钢筋混凝土支承筒

第4.1.1条 进行钢贮液槽的钢筋混凝土支承筒的抗震鉴定，应检查钢筋混凝土支承筒筒壁的强度、构造，以及槽体与支承筒连接锚栓的强度和构造。

第4.1.2条 8度和9度区，应进行支承筒的抗震强度验算和组合结构的抗倾覆验算。计算水平地震力时，应遵守下列规定：

一、与产生地震力的质量所对应的重力荷载，结构自重取100%，贮液重量可乘折减系数0.9。

二、对槽体与支承筒之间为固接的整体组合结构，其基本周期宜按实测值取用，震时周期加长系数不宜大于1.1；当无实测值时,可按下式计算：

式中 H——贮槽顶面高度（m）；

     ρ——槽体高度与槽顶高度之比，ρ＝（H－H1）/H；

     H1——支承筒筒体高度（m）；

     γ——贮液容重（kN/）；

     E，Eh——分别为贮槽钢材和支承筒混凝土的弹性模量（kPa）；

     D——槽体内径（m）；t1，t2——分别为支承筒筒壁的厚度和槽体壁的加权平均厚度

   t2，h2i——分别为槽体第i段的壁厚和高度（m）；

    s——槽体壁按不同厚度的分段数量。

三、结构影响系数可取0.4。

第4.1.3条 8度和9度区，应按下列要求验算槽体与钢筋混凝土支承筒之间连接部位的抗震强度。

一、基础环最小厚度可由下式验算：

1．当无加劲肋时：

式中 b——基础环宽度（m），取基础环的外半径与钢贮槽外半径的差值；

    〔σ〕b——基础环钢板的容许应力（kPa），按钢结构设计规范容许应力的1.25倍取用；

     σb——基础环下支承筒顶面混凝土的最大压应力（kPa），

    W——验算截面以上的总重量（kN）；

    λv——竖向地震作用系数，对8度和9度区可分别取0.1 和0.2；

    Ab，Zb——分别为基础环的面积（㎡）和截面抵抗矩（m3），

    D1——基础环的外径(m)；

    Do——基础环的内径(m)；

    Ra——支承筒混凝土轴心抗压设计强度（kPa）；

    ξ——加劲肋间距影响系数，可按表4.1.3选用：

注：表中a为加劲肋间距。

二、贮槽基础环与支承筒间锚栓的根径可按下式验算：

式中 dr——锚栓根径（m）；

σb——地震时底坐盖板上的最大拉应力（kPa），

〔σ〕d——锚栓材料容许应力（kPa），可按钢结构设计规范容许应力的1.25倍取用；

    C4——锚栓腐蚀裕度，按生产条件确定。

第4.1.4条 支承筒筒壁应符合下列构造要求：

一、同一水平截面上筒壁洞口的宽度之和不应大于圆周长度的1/4，且相邻洞口之间的宽度不应小于500mm，否则，两洞之间的筒壁应视为洞口。

二、洞口四周应有加强框或增加配筋，其构造应符合第3.1.17条的有关要求。

三、筒壁厚度不应小于筒体内径的1/40，且不应小于200mm。

四、筒壁应双面配筋，两层钢筋之间应有间距不大于500mm的S形拉筋，竖筋和环筋直径分别不宜小于φ12和φ10，间距均不宜大于200mm。

不符合上述要求时，应经抗震验算确定是否需要进行加固。

第4.1.5条 支承筒混凝土标号不宜低于200号。锚栓最小埋置深度对普通锚板式或锚爪式不宜小于18d，对劲性锚板式和直钩式分别不宜小于10d和30d。锚栓的其它构造要求应符合第3.2.3条的有关规定。


第二节 贮气柜的钢筋混凝土水槽

第二节　贮气柜的钢筋混凝土水槽

第4.2.1条 本节适用于容积不大于5000m3贮气柜的钢筋混凝土水槽。

第4.2.2条 进行贮气柜的钢筋混凝土水槽抗震鉴定，应检查水槽壁质量、进出口管道与槽壁的连接和升降装置，以及有无产生不均匀沉降的地基条件。

第4.2.3条 容积不大于600m3贮气柜的水槽以及7度区和8度区I、Ⅱ类场地土上容积不大于1000m3贮气柜的水槽，当无明显渗漏时，可不加固。

第4.2.4条 除第4.2.3条范围以外的贮气柜水槽，应按室外给水排水和煤气热力工程抗震设计规范验算其抗震强度和抗裂度,但安全系数应按本标准第1.0.9条取用。

第4.2.5条 8度和9度区，水槽壁上的进出口管道应设有可伸缩管段或其它柔性接头，靠近管、槽连接点处宜有三脚架等刚性支座。

第4.2.6条 8度和9度区，Ⅲ类场地土上贮气柜的安全阀和钟罩升降装置应安全可靠。


第三节 钢筋混凝土油罐

第三节　钢筋混凝土油罐

第4.3.1条 进行钢筋混凝土油罐的抗震鉴定，应检查罐壁强度、顶盖构造，以及顶盖与罐壁、梁、柱之间的连接。

第4.3.2条 7度和8度区，可不验算罐壁的抗震强度和抗裂度。9度区,应按室外给水排水和煤气热力工程抗震设计规范验算罐壁的抗震强度和抗裂度，但安全系数应按本标准第1.0.9条取用。

第4.3.3条 装配式钢筋混凝土平顶盖结构，应符合下列要求：

一、8度和9度区，预制扇形板（或平板）在梁和罐壁上的支承长度不应小于80mm，并宜有拉结措施；梁在柱顶上的支承长度不应小于120mm，并应与柱顶预埋件可靠焊接。

二、8度区，预制板之间的径向板缝内应设有附加钢筋，并应以细石混凝土或水泥砂浆灌严。

三、9度区，顶盖上应设有钢筋混凝土整体后浇层，后浇层的径向钢筋应与罐顶环梁具有可靠拉结。

第4.3.4条 8度和9度区，壳顶盖结构应符合下列要求：

一、预制钢筋混凝土壳板、砖砌壳顶盖与罐壁顶部环梁应有可靠连接；9度区并应符合第4.3.3条第三款的要求。

二、预制钢筋混凝土壳板在环向和径向的板肋之间应有可靠拉结，板缝应以细石混凝土或水泥砂浆灌严。

第4.3.5条 8度和9度区，油罐进出口管道与罐壁连接处应设有可伸缩管段或其它柔性接头。不符合要求时，宜补设。


第五章 皮带通廊

第五章　皮带通廊

第一节　一般规定

第5.1.1条 进行地面皮带通廊抗震鉴定，应检查下列部位的强度和质量：

一、砖石支承结构。

二、砖通廊和砖混通廊廊身砌体的质量，保证砖砌体与通廊大梁（桁架）和屋面结构整体性的措施。

三、通廊与支承建（构）筑物及毗邻建（构）筑物之间的相互关系。

注：①以下条文中对地面皮带通廊简称“通廊”。

    ②本章中砖混通郎是指支架和通廊大梁（桁架）为钢筋混凝土结构或钢结构、廊身维护结构为砖砌体的通廊。


第二节 抗震强度验算

第二节　抗震强度验算

第5.2.1条 除通廊支承结构为砖石砌体者外，下列形式的皮带通廊满足有关构造要求时可不进行加固。

一、I类和Ⅱ类场地土中的地下通廊。

二、采用钢筋混凝土结构或钢结构的敞开式、半敞开式和露天形式通廊。

三、轻质材料维护且为轻型屋面的钢结构通廊。

四、7度区以及8度区I、Ⅱ类场地土，轻质材料围护且为轻型屋面的钢筋混凝土桁架式通廊。

五、7度区I、Ⅱ类场地土，钢筋混凝土桁架壁板合一式通廊。

六、钢筋混凝土箱形结构的通廊。

七、7度区Ⅰ、Ⅱ类场地土，跨间承重结构为梁式结构的砖混通廊。

第5.2.2条 对通廊的下列构件应进行抗震强度验算：

一、8度和9度区，通廊的砖石支承结构。

二、9度区，砖混通廊的钢筋混凝土支架。

三、横向稳定性差的钢筋混凝土支架（如T型支架）。

四、8度和9度区，砖混通廊的桁架式跨间承重结构。

第5.2.3条 通廊横向水平地震力计算，应取防震缝区段为计算单元。对底板为现浇钢筋混凝土结构或为与承重大梁形成整体的装配式钢筋混凝土结构，可视通廊单元的廊身为支承在以支架为弹性支座、落地端支墩为铰支座上的刚性横梁，取用图5.2.3－1或图5.2.3－2所示的结构计算简图。

第5.2.4条 两端与建（构）筑物脱开的通廊，沿横向（x轴方向）可视为具有平移和转动两个自由度的体系（图5.2.3－1）,按下列公式计算：

一、通廊结构单元第j振型的自振周期：

Kxx——通廊单元在x轴方向产生单位水平位移时，各支架顶端的横向弹性反力之和（kN/m），

二、通廊结构第ｊ振型的横向总水平地震力：

三、通廊结构第j振型对总质量中心的地震弯矩：

四、第j振型作用于第i支架顶端的横向水平地震剪力：

式中Xj——Qj和Mj作用于通廊总质量中心处第j振型的相对横向水平位移（m），

五、验算支架的抗震强度时，作用于第i支架顶端的横向水平地震剪力：

第5.2.5条 一端落地另一端与建（构）筑物脱开的通廊，沿横向可视落地端为铰座，只有转角的单自由度体系〔图5.2.3（b）〕按下列公式进行计算：

一、作用于第i支架顶端的横向水平地震剪力：

注：斜通廊低端当支承在刚性建筑的砖壁柱上时，可近似地视低端为铰座。

第5.2.6条 通廊沿纵向应取防震缝区段为计算单元，并可视廊身为刚体的单质点体系（图5.2.6），按下列公式进行计算：

一、通廊第i支架顶端纵向水平地震力：

1．两端与建（构）筑物脱开的通廊：

2．一端落地、另一端与建（构）筑物脱开的通廊：

式中，Ks——第s支架顶端产生单位纵向水平位移时，在该顶端引起的纵向弹性反力（KN/m））。计算Ks时，对支架与廊身结构为现浇整体的场合，顶端可按刚接考虑，对支架和廊身结构为装配式结构或采用钢支架的场合，顶端宜按铰接考虑；

     Wo——通廊落地端跨度重量的一半（KN）；

     f——支座处滑动摩擦系数：钢与钢取0.3，钢与混凝土取0.4，混凝土与混凝土取0.45，砖砌体沿砖砌体或沿混凝土取0.6；

     ηv——落地端竖向荷载降低系数，对7、8、9度区可分别取1.0、0.9和0.8。

二、通廊纵向基本周期：

1．两端与建（构）筑物脱开的通廊：

式中 N——竖向组合力（KN），对8度和9度区分别取重力荷载的1.1和1.2倍；

     Q——作用于支架顶端向水平地震力（KN）；

     a——重力荷载作用点至牛腿与其支承结构交接处的水平距离（m），a≥0.3ho（ho为该交接处垂直截面的有效高度）；

     Ag——牛腿ho/2高度范围内水平受拉主筋的截面总面积（㎡）；

     Rg——主筋抗拉设计强度（kPa）；

     K——安全系数，取1.25。


第三节 抗震构造措施

第三节　抗震构造措施

第5.3.1条 对于砖石砌体与钢（或钢筋混凝土）支架混合支承的斜通廊单元，7度区和8度区Ⅰ、Ⅱ类场地时，砖石砌体支承结构应符合下列要求：

一、砖石支墩应设有钢筋混凝土围套。

二、当采用砖壁柱时，带壁柱砖墙宜为钢筋网砂浆夹板墙。

三、当采用砖石柱时，应设有钢筋混凝土芯柱或外包钢筋混凝土围套、角钢加缀条围套。

四、当采用砖墙、砖拱时，应满足第5.3.2条要求。

不符合上述要求时，宜补设围套、钢筋网砂浆夹板墙或采取设置能大部承担纵向水平地震剪力的纵向垂直支撑等措施。

第5.3.2条 斜通廊的支承结构当全部为平面封闭式的砖墙或砖拱时，应符合下列要求：

一、墙体低端应延伸入地，内部横墙间距不得大于12m，墙厚不应小于240mm，砖标号不应低于75号，砂浆标号不应低于25号。墙体顶部应有封闭圈梁（卧梁），圈梁还应与廊身钢筋混凝土底板可靠焊接。

二、8度、9度区，尚应设有构造柱和圈梁，圈梁间距不宜大于3m；对砖拱还应设有拱脚拉杆，或以实心砌体填塞拱洞或改成带钢筋混凝土边框的拱洞。

不符合上述要求时，应加固。当底板与卧梁无焊接时，应采用砂浆灌缝，并在对应构造柱位置的底板下缘设置横向拉杆。

第5.3.3条 8度和9度区，对混合支承或由支架支承的重型通廊，在每个通廊单元中宜设有井式支架。

第5.3.4条 8度和9度区，钢筋混凝土平腹杆双肢柱和四肢柱（井式）支架，应符合下列要求：

一、当腹杆不属于短梁（净长与截面高度之比不小于4）时，腹杆两端在长为腹杆截面高度范围内宜设有加密的封闭箍筋,其间距不宜大于h/4（h为腹杆截面高度）、6倍纵向钢筋直径和150mm三者中的最小值。

二、腹杆为短梁时，腹杆的全长均宜设有第一款要求的封闭箍筋，并宜加固肢杆。

三、当支架间设有后加填充墙时，填充墙应满足本标准第3.1.14条要求。

不符合上列第一、二款要求时，应进行抗震强度验算，或对相应腹杆（肢杆）段进行剪切补强或在节间加设交叉杆。

第5.3.5条 8度区Ⅲ类场地土和9度区，格构式钢支架交叉杆与柱肢相交的节点处应设有横缀条,支架的锚栓应满足本标准第3.2.3条的有关抗震构造要求。

第5.3.6条 8度和9度区，通廊大梁（桁架）与其支承结构的连接应符合下列要求：

一、当预制钢筋混凝土大梁（桁架）端部与支架、肩梁或牛腿间为焊接连接时，连接应满足支承结构顶面纵向水平地震剪力作用下的抗震强度要求，焊缝容许应力可按不考虑地震力时数值的125%采用；埋设件应满足本标准3.1.16条第二款的构造要求。

二、当第一款的连接为锚栓连接时，锚栓应满足本标准第3.2.3条的有关抗震构造要求。

三、当预制钢筋混凝土大梁（桁架）端部支承于直腿支座上时，支座应有加密设置的封闭箍筋或外包钢板箍，直柱端部宜加设横梁，或在相邻大梁间或大梁与毗邻结构间按本标准第3.1.22条第一款要求相互焊连。

四、大跨度大梁（桁架）端部底面与支承结构顶面间应留有间隙或设有支座垫板；不符合要求时，宜对支承部位的上部采用外包钢板箍围套等加固措施。

五、当钢通廊桁架端部为滚动支座时，宜增设锚栓，并宜按本标准第3.1.22条第一款要求采取措施。

六、通廊落地端混凝土（钢筋混凝土）支墩的锚栓应满足本标准第3.2.3条的抗震构造要求，并应进行纵、横向抗震强度验算。沿横向,可按由公式5.2.5－1求得的各支架顶端水平地震力产生于端支座的地震弯矩进行强度验算。沿纵向，作用于锚栓的地震剪力可按下式计算：

  式中符号同第5.2.6条。

第5.3.7条 砖砌体廊身应符合下列要求：

一、预制钢筋混凝土屋面板横铺时其与墙体檐口钢筋混凝土卧梁之间，纵铺时其与廊身钢筋混凝土框架梁之间，均应有可靠焊接；墙体檐口卧梁与构造柱之间应有钢筋拉结。

二、采用轻型屋面时，屋面承重构件应与砖墙具有可靠连接，通廊单元两端应各设有一道屋架下弦横向水平支撑。

三、预制底板与通廊大梁（桁架）应可靠焊接。

四、7度区Ⅲ类场地土和8度、9度区，支架立柱宜延伸到顶，且应设有间距不大于6m的构造柱,构造柱的上端与檐口处卧梁、下端与通廊大梁应连成整体。

不符合要求时，应补设提高廊身整体性的措施，9度区尚应采取防止屋面板在竖向地震力作用下可能上抛的措施。

第5.3.8条 当在相邻通廊纵向大梁的悬臂端上搁置简支梁时，应采取防止落梁的措施，如将简支跨与相邻通廊连成整体等。

第5.3.9条 8度和9度区，且为Ⅲ类场地土时，斜通廊与其支承建（构）筑物应有减少地震时可能产生的不均匀沉降和纵、横向相互错位，以及防止落梁的构造措施。

当地下通廊、地面通廊的主要受力层为可液化土层时，应按第二章第三节进行地基处理。

第5.3.10条 相邻通廊之间的防震缝宽度不宜小于50～100mm，可按不同烈度、支架纵向刚度和廊身顶部高度大小取用适当的缝宽。

通廊与相邻贮仓或其它建（构）筑物之间的关系应符合本标准第3.1.21条第一、二款和第3.1.22条的有关要求。


第六章 塔类结构

第六章　塔类结构

第一节　井架

第6.1.1条 进行井架的抗震鉴定，对钢井架，应检查立架底部框口顶端节点的连接构造，立柱和腹杆的连接节点和杆件的长细比，以及斜架与柱脚的连接；对钢筋混凝土井架，应检查框架梁柱及其节点的配筋和构造。

第6.1.2条 对钢井架，7度区可不进行抗震加固；8度、9度区应符合下列要求：

一、立架底部框口的顶端节点应满足刚接节点要求。

二、杆件节点连接应满足本标准第3.1.16条第一款要求。

三、斜架柱脚基础二次浇灌层应可靠结合，锚栓应满足本标准第3.2.3条要求。

四、立柱的长细比不应大于100，斜腹杆平面内的长细比不应大于150。

不符合上述要求时，应经抗震验算确定是否需要进行加固，加固时应遵守本标准附录四的有关规定。

第6.1.3条 对钢井架，可按下列规定进行水平地震力计算：

一、宜取空间桁架的结构计算简图，按振型分析法进行计算。

二、结构影响系数取0.3。

三、对立架计算高度为15～45m，斜架与立架间夹角为21°～35°的单斜架钢井架，其基本周期可按下列公式进行计算，所得计算值可乘1.2～1.4的震时周期加长系数。

式中 T1x、T1y——分别为井架沿ｘ轴和ｙ轴方向（见图6.1.3）的基本周期（s）；

     H——井架计算高度〔基础顶面至上天轮平台面标高的高度（m）〕；

     A、B——分别为井架立架的纵向和横向宽度（m）；

     C——井架斜架下支点至立架的距离（m）；

     C——井架斜架两支点叉开距离（m）。

上述A、B、C、D和H均按以m为单位的无量纲数值代入。

第6.1.4条 钢筋混凝土箱（筒）型井架可不进行抗震加固。对钢筋混凝土柱承式井架，可不进行纵向（平行于提升牵引方向）的抗震强度验算；在垂直于提升牵引方向（横向），当为8度区Ⅲ类场地土和9度区Ⅱ类场地土，且立柱沿横向的配筋量少于沿纵向配筋量的60%，以及9度区Ⅲ类场地土，应进行抗震强度验算。

    需要验算抗震强度的钢筋混凝土框架型井架，应满足本标准第3.1.11条和第3.1.12条的抗震构造要求。不符合要求时，可按本标准附录三选用加固方案。

    第6.1.5条 对计算高度为14～27m的A型、四柱型和六柱型钢筋混凝土柱承式井架，其水平地震力计算中结构影响系数可取0.35，基本周期可按下列公式进行计算，所得计算值可乘1.2～1.4的震时周期加长系数。

式中 T1x、T1y——分别为井架横向和纵向基本周期（s）；

     H——井架计算高度（m）；

     A——井架立架纵向宽度（m）；

     C——井架斜架下支点与立架间的距离（m）。

上述A、C和H均按以m为单位的无量纲数值代入。

第6.1.6条 高度不超过10m的筒型、箱型和Ⅰ字型独立砖井架，应符合下列抗震构造要求：

一、大门洞口应设有加强框。

二、8度和9度区，应设有钢筋网砂浆夹板墙或钢筋混凝土构造柱加圈梁，圈梁沿墙高的间距不宜大于4m。

第6.1.7条 井架与井口房联合的砖井架，除满足第6.1.6条的要求外，尚应符合下列要求：

一、带有砖翼墙的砖井架,其立架与砖翼墙之间及翼墙与翼墙之间应具有可靠拉结;8度和9度区,翼墙应满足本标准第6.1.6条第二款要求。

二、井口房砖结构应满足工业与民用建筑抗震鉴定标准的要求。

第6.1.8条 8度和9度区，对下列情况之一的井架应有防止井筒顶部丧失侧向支承的措施：

一、Ⅲ类场地土，且采用锁口盘基础或井架的立架直接支承于井筒者。

二、Ⅲ类场地土，且井筒周侧回填不密实者。

三、可液化土地基。

当为非液化土地基时，可采用符合本标准附录二要求的混凝土地坪，或采用旋喷桩等地基加固措施。地基加固范围，对第一款情况宜取整个地基，对第二款情况可仅在井筒周侧。当为可液化土地基时，应按本标准第二章第三节从严选用地基加固措施。


第二节 钢筋混凝土井塔

第二节　钢筋混凝土井塔

第6.2.1条 进行钢筋混凝土井塔的抗震鉴定，应检查箱（筒）型井塔底层大门洞口的配筋和构造，框架型井塔梁、柱及其节点的构造，提升机层框（排）架结构的支撑设置、节点连接以及悬挑结构的强度。

第6.2.2条 8度区Ⅲ类场地土和9度区，应对箱（简）型井塔和框架型井塔进行抗震强度验算。强度不足时，应加固。框架型井塔可按本标准附录三选用加固措施。

第6.2.3条 井塔的地震力可按下列要求进行计算：

楼面荷载包括下列荷载：

1．楼面结构自重和永久性设备自重，按实际情况取用。

2．楼面等效均布活荷载（不包括大设备），取200kg/㎡。

3．箕斗重量和装载重量，箕斗可按其最高卸矿位置进行计算。可不考虑提升钢绳、钢绳罐道、拉紧重锤的重量和罐笼及其装载的重量。

4．矿仓贮料重取有效容积贮量重的90%。

二、可按底部剪力法计算井塔的总水平地震力，其结构影响系数可取0.4。

质点n的水平地震力：

式中 δn——质点n的地震力调整系数，对高度小于30m的井塔，δn＝0；对高度大于30m的井塔，δn＝0.1；

     Hk，Hi，Hn——分别为质点k、i和n离基础顶面的高度（m）。

三、计算水平地震力时，基本周期可按下列公式计算，所得计算值可乘1.2～1.4的震时周期加长系数。

式中 H——自基础顶面算起的井塔高度（m）；

     B——井塔在计算方向的宽度（m），对筒型井塔指直径。

H、B均按以m为单位的无量纲数值代入。

四、8度和9度区，应考虑竖向地震力的作用，其值可分别取重量Wi的10%和20%，并应考虑上下两个方向的作用，按水平地震力与竖向地震力同时作用于结构的不利组合，进行验算。

第6.2.4条 箱（筒）型井塔底层塔壁洞口的构造应符合下列要求：

一、筒型井塔塔壁洞口的宽度之和不应大于筒壁圆周长的1/4。箱型井塔塔壁洞口的宽度不应大于同侧壁板宽度的1/3，且洞口边至塔壁边缘的距离不宜小于3m。

二、门洞四周的加强措施除应符合本标准第3.1.17条有关规定外，加强肋对门洞中心的惯性矩不应小于被门洞削弱部分的惯性矩,8度区Ⅲ类场地土和9度区，肋中纵向钢筋不应有绑扎接头，且伸入上层楼面梁的长度不应小于30倍钢筋直径。

第6.2.5条 需要验算抗震强度的框架型井塔，其梁柱箍筋、柱间支撑、填充墙应分别满足本标准第三章的有关构造要求。不符合要求时，可按本标准附录三选用加固方案。

第6.2.6条 井塔的砖砌围护墙应符合下列要求：

一、框架型井塔塔身的围护结构为嵌砌墙时，墙与梁、柱之间应具有可靠拉结；8度和9度区，实心砌体嵌砌墙应满足本标准第3.1.14条要求，圈梁间距不应大于4m。

二、井塔内的砖砌隔墙与周边结构间应具有可靠拉结。

三、砖砌的楼梯间突出井塔屋面砖砌的楼梯间时，突出部分宜改用轻型结构或采取构造柱加圈梁和拉条等措施进行加固；当为轻型结构时，两个主轴方向应均为刚架结构或均设有柱间支撑，支撑斜杆的长细比不应大于150。

第6.2.7条 井塔提升机层为框（排）架结构时，应符合下列要求：

一、需要验算抗震强度的井塔，其提升机层的框（排）架结构沿两个主轴方向均宜设有柱间支撑，支撑应满足本标准第3.1.15条和第3.1.16条要求，但斜撑杆长细比不宜大于150 。当为框架时，应按本标准第3.1.12条至第3.1.14条有关要求进行抗震鉴定。

二、围护结构为砖墙时，圈梁间距不应大于3m，墙体与框（排）架柱应具有可靠拉结。

第6.2.8条 8度和9度区，对Ⅲ类场地土天然地基上井塔的罐道钢套架，如其底层柱上端与井塔构件连接、下端与井颈连接，则套架柱应设有可活动的接头。不符合要求时，应采取措施。

第6.2.9条 当井塔具有第6.1.8条所列情况之一时，应按该条要求进行地基加固或结构构造处理。


第三节 钢筋混凝土造粒塔

第三节　钢筋混凝土造粒塔

第6.3.1条 进行钢筋混凝土造粒塔的抗震鉴定，应检查塔底部的支承柱（筒），塔壁与楼（电）梯间相连的部位以及突出塔顶的操作室砖墙。

第6.3.2条 对下列情况的造粒塔部位，应进行抗震强度验算：

一、7度区Ⅲ类场地土，8度区Ⅱ、Ⅲ类场地土和9度区，造粒塔的支承柱，高出塔体的楼（电）梯间的梯壁部分，突出塔顶的操作室。

二、除7度区Ⅰ类场地土外，塔顶的排风罩。

三、8度区Ⅲ类场地土和9度区，直径为16～20m的塔壁；7度区Ⅱ、Ⅲ类场地土和8度、9度区，单面配筋的塔壁。

第6.3.3条 8度区Ⅱ、Ⅲ类场地土和9度区，下列部位应符合有关抗震构造要求：

一、对突出塔顶的操作室：

1．承重砖墙设有构造配筋或圈梁加构造柱。

2钢筋混凝土屋盖与砖墙具有可靠连接。

二、喷头层的钢骨混凝土承重梁（或辐射式钢筋混凝土承重梁）与塔体环梁之间具有可靠连接。

第6.3.4条 8度和9度区，塔体的支承筒和楼（电）梯间底层被洞口削弱的部位，应设有符合本标准第3.1.17条的有关要求。

第6.3.5条 7度区Ⅱ、Ⅲ类场地土和8度、9度区，塔体支承柱应符合本标准第3.1.11条和第3.1.12条的构造要求。不符合要求时,可按本标准附录三选用加固措施。


第四节 塔型钢设备的基础

第四节　塔型钢设备的基础

第6.4.1条 进行塔型钢设备基础的抗震鉴定，对钢筋混凝土块式、筒式基础和钢结构构架基础应检查塔型钢设备锚栓的强度和构造，对钢筋混凝土构架式基础尚应检查构架梁、柱及其节点的配筋和构造。

第6.4.2条 对下列情况的塔型钢设备基础的部位，应进行有关的抗震强度验算：

一、7度区Ⅲ类场地土和8度、9度区，钢筋混凝土圆筒式和构架式基础及其锚栓，以及块式基础的锚栓。

二、8度区Ⅲ类场地土和9度区，钢构架式基础及其锚栓。经验算不符合要求时，钢筋混凝土构架、钢构架及锚栓可分别按本标准附录三、四选用加固措施。

第6.4.3条 塔型钢设备与其基础的组合结构，宜按下列规定进行水平地震力计算：

一、当总高度不超过40m时，水平地震力可按底部剪力法计算；超过时，宜按振型分析法计算。

二、结构影响系数可取0.5。

三、基本周期可按下列公式计算，所得计算值对圆筒式或构架式基础的塔可乘震时周期加长系数,其值不宜大于1.2；对块式基础的塔不宜乘加长系数。

式中 H——从基础底板顶面至塔型设备顶面的总高度（m），对圆筒式基础塔和构架式基础塔的总高度包括圆筒和构架的高度；

    D——塔型设备外径（m），对变截面塔，可按各段高度和外径求加权的平均外径，

上述H、D、t、W均按以m为单位的无量纲数值代入。

3．当几个塔由联合平台连成一排时，垂直于排列方向各塔的基本周期值,可按主塔（指周期最长的塔）基本周期值取用；平行于排列方向的各塔基本周期值，可按主塔基本周期值乘0.9取用。

第6.4.4条 钢筋混凝土框架式基础应满足本标准第3.1.11条和第3.1.12条的构造要求。当有柱间支撑或填充墙时，尚应分别满足本标准第三章第一节的有关构造要求。

第6.4.5条 钢构架式基础应符合本标准第三章第二节的有关构造要求。

第6.4.6条 塔型钢设备与钢筋混凝土块式、圆筒式或构架式基础间的连接部位，应符合本标准第4.1.3条和第4.1.5条的有关要求。

注：构架式基础中，当锚栓穿过构架梁，且栓杆的下端也设有螺帽时，锚栓的埋置长度可不受上述要求的控制。

第6.4.7条 对本章第6.4.2条所列烈度和场地土范围的基础，应按本标准第二章验算其地基的抗震强度和组合结构的抗倾覆稳定性。

注：当圆筒式基础的非液化土地基按附五判别，其承载力为非地震组合荷载控制时，可不进行上述验算。


第五节 双曲线型冷却塔

第五节　双曲线型冷却塔

第6.5.1条 进行双曲线型自然通风钢筋混凝土逆流式和横流式冷却塔的抗震鉴定，应检查通风筒（包括刚性环）、支柱、环形基础和淋水装置梁柱的强度和质量。对建在湿陷性黄土或不均匀地基上的冷却塔，尚应检查管沟接头和贮水池有无渗漏、基础有无沉陷。

第6.5.2条 8度和9度区，淋水面积大于4000㎡的逆流式冷却塔，以及塔筒几何尺寸相近的横流式冷却塔，应验算通风筒的抗震强度。经验算不符合要求时，宜采取措施。

第6.5.3条 横流式冷却塔和9度区的逆流式冷却塔，其淋水装置的梁、柱、主配水槽之间应有可靠的焊接连接和必要的支承长度,预制主水槽壁板之间的钢筋或节点板应有可靠焊接，并应以不低于壁板标号的混凝土或100号水泥砂浆灌严。不符合上述要求时,宜结合大修进行加固。


第六节 机力通风凉水塔

第六节　机力通风凉水塔

第6.6.1条 进行凉水塔的抗震鉴定，应检查框架柱及梁柱节点和进风口小柱的强度和质量、填充墙与框架的拉结。对建在湿陷性黄土或不均匀地基上的冷却塔，尚应检查第6.5.1条所要求的相应内容。

第6.6.2条 8度区Ⅲ类场地土和9度区，对凉水塔应进行抗震强度验算。不符合要求时，可按本标准附录三选取加固措施。

第6.6.3条 9度区，框架角柱和边柱的梁柱节点以及进风窗高度范围内中柱、边柱的上下端,均应符合本标准第3.1.11条和第3.1.12条的构造要求。不符合要求时，宜结合大修按附录三选取加固措施。

第6.6.4条 框架柱与其填充墙或预制钢筋混凝土墙板应有可靠连接。8度和9度区，应满足本标准第3.1.14条要求。不符合要求时，应采取措施。

第6.6.5条 淋水填料和集水器等部位应与梁具有可靠联结。如为浮搁或已松动时，宜采取措施。


第七章 炉窑结构

第七章　炉窑结构

第一节　高炉系统构筑物

第7.1.1条 本节适用于有效容积100m3及以上的高炉和高炉系统构筑物,包括高炉、内燃式和外燃式热风炉、除尘器、洗涤塔以及桁架式和板梁式斜桥。

注：①有效容积100m3以下的小型高炉及该系统构筑物，可参照本章的有关要求执行。

    ②皮带通廊式斜桥应按本标准第五章的有关要求进行鉴定。

（Ⅰ）高炉

第7.1.2条 进行高炉的抗震鉴定，应检查导出管根部，炉顶封板，炉体框架、炉顶框架的柱子和横梁，炉缸支柱，炉身支柱，支撑设置，以及构件间的连接。

第7.1.3条 导出管根部和炉顶封板不应有严重烧损、变形。不符合要求时，应加固。

当炉体内衬严重侵蚀、炉壳严重变形，以及铁口、渣口有明显裂缝时，均宜结合中修或大修进行更换或加固。

第7.1.4条 7度区Ⅲ类场地土和8度、9度区,高炉支承结构（除炉缸支柱外）的各部分铰接柱脚应设有提高抗剪能力的措施；对设有垂直支撑的炉顶框架和炉体框架，其连接应符合本标准第3.1.16条第一款要求，垂直支撑应符合3.1.15条的有关要求，但斜撑杆的长细比不宜大于150。

第7.1.5条 7度区Ⅲ类场地土和8度、9度区，炉体框架或炉身支柱在炉顶均应与炉体有可靠的水平连接,其构造应使传力明确、合理，并应能适应炉体的竖向温度变形要求。

第7.1.6条 炉缸支柱顶面与托圈间的空隙应采用钢板塞紧，并应拧紧螺栓。

第7.1.7条 8度区Ⅲ类场地土和9度区，导出管各部位应分别满足下列要求：

一、导出管下部倾斜段的管壁厚度，对100m3、255～1000m3和1000m3以上的高炉，应分别不小于8、10和14mm。

二、导出管根部在下部倾斜段全长1/3～1/4范围内，宜设有铸钢内衬板；炉顶封板内衬宜设有镶砖铸铁保护板。不符合要求时，宜结合中修或大修进行更换。

三、导出管的事故支座及其支承梁，宜加强。

第7.1.8条 电梯间、高炉与通道平台之间的连接宜加强。

（Ⅱ）热风炉

第7.1.9条 进行热风炉的抗震鉴定，应检查炉底钢板，炉壳下弦带及其连接焊缝，炉底连接螺栓（或锚固板）,炉体与管道的连接,风管系统的交接处，以及外燃式热风炉的燃烧室支架。

第7.1.10条 炉底钢板不应有严重翘曲，否则，其与基础之间的空隙应采用细骨料耐热混凝土灌实或采用其它填实措施。

第7.1.11条 炉体与管道连接处和风管系统交接处的内衬不应有严重侵蚀或脱落。钢壳不应有严重烧损和变形。

不符合上述要求时，宜结合中修或大修进行更换。

第7.1.12条 管道与炉壳的连接处宜用肋板加固。

第7.1.13条 热风炉的底脚螺栓应符合本标准第4.1.5条有关要求，并应拧紧螺帽。当采用锚固板时应保证其完好。

第7.1.14条 7度区Ⅲ类场地土和8度、9度区，燃烧室钢支架与支撑的连接应符合本标准第3.1.16条第一款要求，支撑应符合本标准第3.1.15条有关要求，但斜撑杆的长细比不宜大于150。

（Ⅲ）除尘器和洗涤塔

第7.1.15条 进行除尘器和洗涤塔的抗震鉴定，应检查支架及其连接螺栓的强度和质量。

第7.1.16条 7度区Ⅲ类场地土和8度、9度区，除尘器和洗涤塔应符合下列抗震构造要求：

一、筒体与管道的连接处宜用肋板加强。

二、筒体在支座处宜设有水平环梁，支座与柱头的连接应有提高其抗剪能力的措施。

三、钢支架柱间支撑杆件应符合本标准第3.1.15条和第3.1.16条的有关要求，但斜撑杆长细比不宜大于150。

四、钢筋混凝土支架的梁柱节点的箍筋设置应符合本标准第3.1.12条的构造要求；柱头在高为柱截面宽度范围内应设有焊接钢筋网。

不符合上述要求时，对柱头宜采用坐浆后外包钢板箍等加固措施。

第7.1.17条 8度区Ⅲ类场地土和9度区，应验算除尘器支架的抗震强度。

（Ⅳ）斜桥

第7.1.18条 进行斜桥的抗震鉴定,应检查桁架式斜桥上、下支承点处门型刚架和桁架的受力杆件、节点和上下弦平面支撑，以及斜桥支座、支架和压轮轨。

第7.1.19条 7度区Ⅲ类场地土和8度、9度区，斜桥应符合下列要求：

一、桁架式斜桥的上、下支承点处应为较刚强的门型刚架，杆件长细比7度区Ⅲ类场地土不宜大于100,8度和9度区不宜大于65（柱的计算长度取柱全长）。

二、当斜桥与高炉的连接不是铰接单片支架时，应适当加大支座处梁的支承面。

三、桁架式斜桥的上、下弦平面内应有完整的支撑系统。

四、斜桥下端与基础的连接应具有抗剪措施。

五、压轨轮无严重磨损，并应有较好的侧向刚度。


第二节 焦炉基础

第二节 焦炉基础

第7.2.1条 本节适用于大、中型焦炉的钢筋混凝土构架式基础。

第7.2.2条 进行焦炉基础的抗震鉴定，应检查基础构架，抵抗墙，炉端台、炉间台和操作台的梁端支座，以及焦炉的纵横拉条。

第7.2.3条 9度区Ⅱ、Ⅲ类场地土，应验算基础结构的抗震强度。

第7.2.4条 对基础构架的铰接柱（一端铰接或两端均为铰接），其上端为铰接时柱顶面与构架梁之间的间隙，以及下端为铰接时柱侧边与底板杯口内壁顶部之间的间隙，在温度变形稳定后尚应留有足够的距离，其值可按每向柱顶水平位移为50mm时由计算确定，或对上、下端的上述间隙均取不小于20mm。

8度区Ⅱ、Ⅲ类场地土和9度区，基础构架的固接柱应符合本标准第3.1.11条和第3.1.12条的有关构造要求。

第7.2.5条 焦炉的纵横拉条应齐全，无损坏、断裂和弯曲，并应保持在受力工作状态。

第7.2.6条 设置在焦炉基础、炉端台、炉间台以及机侧和焦侧操作台的梁端滑动支座或滚动支座，应能保持正常工作。

第7.2.7条 焦炉炉体、基础及其外臌的附设件与邻近建（构）筑物之间的间隙和温度缝，应符合防震缝要求，缝宽不宜小于50mm。


第三节 回转窑和竖窑基础

第三节　回转窑和竖窑基础

第7.3.1条 本节适用于回转窑和竖窑的构架式或整体式基础。

第7.3.2条 钢筋混凝土构架式基础应符合本标准第3.1.11条和第3.1.12条的有关构造要求。9度区Ⅱ、Ⅲ类场地土,尚应验算其抗震强度。

第7.3.3条 8度和9度区，锚栓可按本标准第4.1.5条的要求进行抗震鉴定，并应设有防止回转窑窑体沿轴向窜动的措施。


第八章 变电构架和支架

第八章　变电构架和支架

第8.0.1条 本章适用于35－330KV屋外变电所的变电构架、设备支架和设备基础。

    屋内变电所的设备基础可参照本章要求执行。

第8.0.2条 进行抗震鉴定，应检查梁柱节点的强度和质量、柱脚和基础的连接、抗侧力拉压杆的设置、支架根部的固定、避雷针支架与针杆的连接以及主变压器基础台的宽度。

第8.0.3条 8度区Ⅲ类场地土和9度区，对钢筋混凝土构架的矩形或环形截面预制柱和梁柱节点，以及钢筋混凝土支架的预制梁、柱和基础，应进行抗震强度验算。

第8.0.4条 验算构架的抗震强度时，可只考虑垂直于导线方向的水平地震力。

第8.0.5条 中型配电装置构架和设备支架可简化为单质点体系；高型、半高型配电装置构架和避雷针支架，视结构布置情况，可作为两质点或多质点体系。

计算水平地震力时，产生地震力的构架（支架）总重量应包括恒载、设备荷载（导线、绝缘子串和金具重）、高型和半高型配电装置的通道活荷载，以及复冰条件下导线上的复冰重。结构影响系数，对钢筋混凝土结钩以及钢筋混凝土柱与钢梁的组合结构均可取0.35，对钢结构可取0.3。

第8.0.6条 验算结构及其地基的抗震强度时，应将地震力及下列荷载所产生的内力进行组合：

一、恒载，取全部。

二、设备荷载，取全部。

三、高型和半高型配电装置的通道活荷载，取50kg/㎡；

四、正常运行时最不利的导线张力（复冰或最低气温条件下一侧的导线张力），取全部。

第8.0.7条 钢筋混凝土构架应符合本标准第3.1.11条和第3.1.12条的有关构造要求.钢构架应符合第3.1.15条、第3.1.16条和第3.2.3条的有关构造要求。

第8.0.8条 9度区，预制钢筋混凝土构架人字型矩形截面柱中，弦杆和腹杆的厚度不应小于100mm。

第8.0.9条 Ⅲ类场地土上，同一组设备的三根独立柱宜用型钢连成整体。

第8.0.10条 对液化土地基上的钢筋混凝土构架和支架，宜在非液化土中打拉线，或按本标准第二章第三节从严选用地基加固措施。

第8.0.11条 主变压器轨道中心线至基础台边缘的距离，对7度、8度和9度区，分别不应小于300、500和700mm。不符合要求时,应加宽基础台。

注：如主变压器已按工业设备抗震鉴定标准采取固定措施时，基础台的上述宽度可适当减少。

第8.0.12条 当变压器防爆墙的整体稳定性经验算不满足抗震要求时，宜加固或拆除。


第九章 操作平台

第九章　操作平台

第9.0.1条 本章适用于熔炼金属设备或一般生产操作的钢结构、钢筋混凝土结构或砖结构支承的平台。

第9.0.2条 进行操作平台的抗震鉴定，应检查平台砖柱，钢筋混凝土平台柱及其梁柱节点的配筋和构造，平台上的附属砖房，平台与设备或相邻建（构）筑物之间的关系。

第9.0.3条 下列操作平台可不进行加固：

一、钢支承平台。

二、除8度和9度区且为Ⅲ类场地土外，高度不超过8m的钢筋混凝土平台。

三、本条第二款范围以外的钢筋混凝土平台柱符合本标准第3.1.11条和第3.1.12条的构造要求。

第9.0.4条 对高度不超过8m、配有竖向钢筋的平合砖柱，7度区Ⅰ、Ⅱ类场地土可不进行抗震加固；7度区Ⅲ类场地土和8度、9度区，砖柱的竖向钢筋分别不应少于410和610。不符合上述要求时,可采用两端分别锚固于基础和平台的外包角钢加缀板等措施。

第9.0.5条 平台上的附属砖房可按工业与民用建筑抗震鉴定标准的有关要求进行鉴定加固。

第9.0.6条 8度和9度区，平台如与大型生产设备（如化铁炉）整体连接，应脱开不小于防震缝宽度的距离。当脱开确有困难时，应进行抗震强度验算；经验算不符合要求时，应加固。

第9.0.7条 8度和9度区，对支承在厂房柱上的平台，当进行厂房结构的抗震鉴定时,应考虑平台与厂房结构的相互影响。如平台紧贴砖房，宜用防震缝分开，缝宽50～70mm；当增设防震缝确有困难时，应对独立砖房采取适当措施。

第9.0.8条 平台上的混凝土栏板、砖砌女儿墙，应加固或拆除。当平台上钢筋混凝土栏板端部顶紧建（构）筑物时，应对栏板或建（筑）筑物采取适当措施。


附录一 各钢厂钢筋屈服强度超强系数值

附录一　各钢厂钢筋屈服强度超强系数值

进行钢筋混凝土结构的抗震鉴定时，如能确切判定所用钢筋为下列各厂的产品，则可按附表1.1超强系数γs乘所用钢筋的标准强度Rbg，以确定验算截面受压区最大相对受压高度和最大配筋率。


附录二 局部配筋混凝土地坪的抗震设计

附录二　局部配筋混凝土地坪的抗震设计

非液化土地基上的构筑物，当利用已有的或新增设的现浇混凝土地坪抵抗结构的基底地震剪力时，可按下列要求进行抗震设计。

一、当结构（或构件）四周的地坪每边延伸宽度不小于地坪孔口承压面宽度的5倍时，可假设该地坪为无限大板，承受结构（或构件）的全部基底地震剪力，按下列公式验算水平地震力作用方向的抗震强度。

1．地坪孔口的抗压强度

式中 σc——地坪孔口承压面的平均压应力（kPa）；

     Qo——基底地震剪力（KN），按两个主轴方向分别取值；

     t、b——分别为地坪孔口承压面的厚度和宽度（m）；

     Ra——地坪混凝土的轴心抗压设计强度（kPa）；

     K1——安全系数，可取1.2。

2．孔口承压面两侧混凝土截面的抗拉强度

式中 R1——混凝土抗拉设计强度（kPa）；

     As、Rg——分别为孔口承压面一侧纵向钢筋的截面面积（㎡） 和抗拉设计强度（kPa）；

     a——配筋区段的宽度（m）；

     ζt——孔口侧面拉应力系数，按附图2.1采用。

二、当仅在结构的一侧有地坪时（如利用散水坡作抗水平地震剪力的地坪，结构边柱的地坪等），可视该地坪为半无限板，并承受全部基底地震剪力，此时，可只按公式附2－1验算孔口的抗压强度。

三、独立结构（如井塔、井架、设备基础）四周的地坪,当其每边延伸宽度小于本附录第一条要求但不小于地坪孔口承压面宽度的3倍时（附图2.2），应视该地坪为有限面积板，按下列要求进行抗震验算：

1．按公式附2－1至附2－4进行验算，但公式中Qo应代以由地坪所分担的地震剪力T，T可由下式确定：

    式中 Nf——土与基础底面间的摩擦力（KN），N为作用于基底的轴压力（KN），f为土与基底的摩擦系数，按地基基础规范的规定取值；

     Ep——基础正侧面的被动土压力（KN）；

    Ho、Bo——分别为基础埋深(m)和基础正侧面平均宽度(m)（附图2.2）；

    γ、φ——分别为Ho范围内土的容重（kN/）和内摩擦角(°)。

  2．地坪总面积应满足不首先出现地震滑移的下列公式要求：

式中 A1——地坪承压侧的平面面积（㎡），即附图2.2平面图中虚线所示的梯形面积，对方形地坪可取A1＝A2/3；

     A2——地坪中受拖曳作用的面积（㎡），即附图2.2中A1以外的面积；

     A——地坪总面积（㎡）；

     τ——地坪底面的抗剪强度（kPa），宜取土与土之间的抗剪强度：τ＝γct·tanφ＋c；γc——地坪的容重（）；

     φ、c——分别为地坪底面与土之间的摩擦角（°）和粘聚力（kPa），或地坪以下土的内摩擦角和粘聚力；

     K2——抗拖曳安全系数，宜取K4≥1.3K1。

四、局部配筋混凝土地坪应满足下列抗震构造和施工要求：

1．抗水平地震剪力的地坪，其混凝土实际标号不应低于150号，厚度不得小于100mm（不包括二次抹面层）。

2．当已有地坪经验算其抗压或抗拉强度不满足要求时，宜沿结构周侧配筋，也可局部加厚地坪。

3．当已有或新设地坪按抗震验算需要局部配筋时,钢筋应对应地坪厚度中心对称设置。抗压筋的配置原则可与混凝土结构中局部承压筋相同，抗拉筋按计算宜内密外疏布置，并应符合受拉锚固长度的要求。

对新设地坪，当按抗震验算不需配置钢筋时，宜按附图2.3于每侧设置2.6的构造钢筋。

4．地坪以下土层应夯实，并宜铺设碎石薄层并夯入土中以增大水平抗力。

5．地坪混凝土应与柱或基础等结构紧密接触，且胶结良好。对于与已有地坪相接的新浇混凝土,应减少由新旧混凝土收缩不同而引起的拉应力，可采取对已有地坪事先充分湿润使之膨胀并对新浇混凝土良好养护的措施。


附录三 钢筋混凝土结构抗震加固方案

附录三　钢筋混凝土结构抗震加固方案

对不满足本标准要求的钢筋混凝土结构，可根据结构特点和加固目的选用下列措施：

一、用剪切补强法提高框架柱的抗剪承载能力或容许轴压比值。

1．一般可采用下列方法进行柱的剪切补强：

（1）柱周侧设置钢筋网砂浆围套，钢筋网中的箍筋端部应焊接（措施a）。

（2）柱四角加设角钢焊扁钢缀条的围套（措施b）。可采用环氧树脂浆粘贴法：先将柱四角磨成圆角，涂环氧树脂浆，在施加围压下粘贴柱四角的角钢（施加围压可采用在角钢外侧垫木块后用铁丝拧紧），而后焊扁钢缀条；也可采用座浆法：柱四角抹高标号砂浆后,外贴角钢，外加上述临时拧紧措施予以挤压，再焊扁钢缀条，扁钢与柱面之间用高标号砂浆填实，待砂浆到达强度后拆除临时箍。

（3）外包钢板箍，并宜优先采用施加围压的外包钢板箍（措施c）。可在柱周侧座浆后，外加双Ｌ等型式钢板对拼成钢板箍围套，并用（2）中临时拧紧措施将砂浆尽情挤出，座浆可仅在板箍以内部位。也可在柱外焊连钢板箍后用微膨胀砂浆填实板箍与柱面间的空隙。

2．设计要点：

（1）当柱的抗剪、抗弯承载能力均不满足要求时，宜采用a、b两类围套。此时，纵向钢筋（角钢）应全高设置,以避免因加固而形成截面突变和薄弱环节转移；且纵向钢筋（角钢）上、下端与梁（基础）之间必须具有可靠锚固,并应调整纵向钢筋（或角钢）和箍筋（或扁钢）的含量,使柱的抗剪强度安全系数不小于1.2倍抗弯强度安全系数,并应使柱的抗弯强度安全系数大于梁的抗弯强度安全系数。

（2）当柱的抗弯承载和抗侧力能力满足要求而仅抗剪能力不足时，宜优先采用c类围套，但应经专门设计；也可采用a、b类围套，此时，纵向钢筋（角钢）的上端与梁底之间、下端与楼板（基础）顶面之间必须断开,其间隙宜小,可取20mm，且a类圈套的纵向钢筋两端在其锚固长度范围内应与补设的封闭箍筋可靠焊连。

（3）对超配筋柱、轴压比大于0.45的柱和短柱，当采用剪切补强法时，均应采用c类围套。

（4）验算剪切补强柱的截面抗震强度时,可考虑原截面的纵向钢筋、箍筋与围套的纵向钢筋（角钢）、箍筋（板箍、扁钢缀条）共同工作；对a、b类围套，矩形截面的混凝土受压区相对高度不应大于0.4。

（5）计算剪切补强柱的轴压比时，对a类围套，截面面积可取围套箍筋所包围的面积；对b、c类围套，则可取全截面面积。

新加箍筋（含扁钢箍）一般应视作矩形箍，但当新加箍筋（扁钢箍）与柱的原有复合箍弯折点具有可靠连接或其它相应措施时，可作复合箍考虑。

（6）当柱的原有纵身钢筋带有绑扎接头而其搭接长度不满足受拉钢筋要求时，宜在搭接长度范围内采用c类围套，此时，可按受压取用搭接长度。

（7）当同一层高范围的柱子因剪切补强而增大其线刚度时，应考虑由此引起层间地震剪力的增大和被加固柱地震剪力分配比例的增加。

用剪切补强法提高框架梁（除高梁外）的抗剪承载能力，可参照本条要求采取适当措施。

二、对短柱，可采用下列加固措施：

  1．对全高采用剪切补强法。

  2．当结构的同一层高范围内均为短柱时，可在某些柱间设置高宽比不小于2的抗剪墙，使能为其它短柱耗能卸载。

  3．当因有砖砌窗肚墙等使框架柱形成短柱时，可改砌与柱具有可靠拉结的轻质墙，或将该墙段与柱之间脱开改用柔性连接等措施,使地震时变短柱为长柱。

三、耗能卸载法

1．设置先行出现塑性变形的交叉柱间支撑，并起分担水平地震力作用。

2. 沿柱全高加设与梁柱具有可靠连接的实心砌体填充墙、钢筋网砂浆夹板墙或抗剪墙。

  对柱承式贮仓的横向，抗剪墙可设于支承柱的外侧以满足火车、汽车通行的工艺要求。

3．设置柱间支撑、填充墙或抗剪墙时，应避免结构单元产生或增大刚心与质心间的偏心距，并应满足本标准各章的有关抗震构造要求。

四、对柱加翼以提高框架柱的承载和抗侧力能力。此时，翼与原有梁、柱间的销钉连接应满足抗剪强度要求，且不得因加翼而使梁、柱形成高梁、短柱。


附录四 钢结构抗震加固方案

附录四　钢结构抗震加固方案

一、杆系钢结构。

1．对不符合抗震鉴定要求的节点，可选用下列加固方案：

（1）当原为铆钉、螺栓连接时，可按本标准第3.1.16条第一款改变连接型式。

（2）当原为焊接连接时，应采用补焊的办法。根据节点的实际情况，可采用加长焊缝的办法，例如，加长原有焊缝，加大节点板,在节点板与被连接杆件之间加焊短斜板等；也可采用增加焊缝厚度的办法。

（3）对偏心节点（如单面连接的单角钢杆件，钢井架立架的框口节点等），可采用避免出现节点弯矩或提高抗弯承载能力的措施,例如，对要求出现塑性变形的杆件，将原单面连接改为双面连接，将框口非刚性节点改为刚性节点等。

2．设计要点：

（1）铆接或栓接连接改为焊接连接时，应由焊缝承担杆件全部屈服内力。

（2）对原有焊缝的补焊，如补焊时杆件并不受力（如仅为刚度、传递风力和水平地震力需要而设置的柱间支撑）,可按新设计钢结构进行设计，由新老焊缝同等程度承担杆件全部屈服内力。

（3）当在负荷条件下（如钢井架）采用增加焊缝长度的办法时,节点焊接连接强度的验算应考虑加固时原有焊缝的已有实际应力不可能与新加焊缝平均分配。新老焊缝存在受力不均的因素。

（4）当在负荷条件下采用增加焊缝厚度的办法时，应考虑加固施焊时退出工作的焊缝区段长度。

3．保证加固施工安全的要点：

（1）在负荷条件下以高强螺栓更换铆钉或普通螺栓时，可按先换应力小的、后换应力大的顺序逐一更换,并保证实际使用荷载条件下的螺栓（铆钉）满足静力强度要求。

（2）对负荷条件下补焊的安全要求：

1）对受拉或偏心受拉杆件，严禁在垂直于拉力方向补焊（增加焊缝长度或厚度）。

2）应选择合适的施焊程序，使焊接时减少杆件受力的偏心、杆件的残余应力和压杆在焊接时的弯曲。

3）当采用增加原有焊缝厚度的加固方案时，实际荷载作用下拉杆的计算内力不宜超过其计算承载力的50%，压杆不应超过其计算承载力（考虑稳定系数φ）的60%；上述节点焊缝承载力尚应考虑增厚焊缝时退出工作的焊缝区段长度。

4）应选择合适的焊接工艺，逐次分层施焊，后一道焊缝应待前一道焊缝全部冷却至100℃以下时再行施焊。增厚焊缝时，每道焊缝厚度不得大于2mm。

二、对锚栓的抗震处理措施。

当锚栓的抗震强度或抗震构造不符合要求时，可按其相应要求选用下列处理措施：

1．避免锚栓发生脆断破坏。

（1）卸荷：

1）减少作用于锚栓的地震剪力。例如,加设柱间垂直支撑；变静定杆系上部结构为超静定结构或加设赘余构（杆）件，而让加设的构（杆）件先行出现塑性变形。

2）增设抗剪构件，以部分分担剪力，如增加锚栓以分担剪力。

（2）将原为剪拉受力的锚栓转变为拉剪（拉弯）受力。例如，当无锚栓支承托座时增设之,或将锚栓的薄垫圈换成具有较大孔洞的厚垫圈，此时，孔洞内侧与锚栓周边之间的间隙不宜小于3mm。

（3）对地震作用下受拉（轴心受拉、偏心受拉）的锚栓（如塔类结构的锚栓），可在锚栓座盖板与螺帽垫圈间加设钢板弹簧,钢板弹簧的选用应经专门设计。

2．锚栓在基础（底座）中的埋置深度不足时：

（1）按照锚栓在地震下实际可能出现的拉力和所取用的锚固形式进行验算。

（2）减少锚栓在地震时的拉力，可选用本附录本条第1款的有关措施。

（3）增加锚栓的埋置深度，如对锚栓套以螺旋筋后补浇能与原有基础混凝土共同工作且标号不低于200号的钢筋混凝土包脚柱脚。

3．锚栓数量不足或遭受锈蚀时，宜补设或更换锚栓。

4．螺帽尺寸不符合标准或未能全部拧入锚杆时，可更换锚杆，设双螺帽，在拧紧螺帽后加焊等。


附录五 塔型设备基础的地基抗震验算范围判断曲线

附录五　塔型设备基础的地基抗震验算范围判断曲线

    对于由设计地面至全塔顶部总高度为H的已有塔型设备圆筒式基础，当地面以上非地震组合荷载的计算总重量最大值Nmax在相应基本风压值Wo所示的判断曲线的上侧时，对非液化土地基，可不进行地基抗震强度和结构抗倾覆验算。当不满足要求时，应按本标准第二章进行验算。


附录六 非法定计量单位与法定计量单位换算关系

附录六 非法定计量单位与法定计量单位换算关系

非法定计量单位与法定计量单位换算关系表

量的名称 | 非法定计量单位 |  | 法定计量单位 |  | 单位换算关系
 | 名称 | 符号 | 名称 | 符号
力、重力 | 千克力 吨力 | kgf tf | 牛顿 千牛顿 | N KN | 1kgf=9.80665N 1tf=9.80665KN
力矩、弯矩、粗矩 | 千克力米 吨力米 | kgf·m tf·m | 牛顿米 千牛顿米 | N·m KN·m | 1kgf·m=9.80665N·m 1tf·m=9.80665KN·m
应力、材料 强度 | 千克力每平方毫米 千克力每平方厘米 | kgf/mm2 kgf/cm2 | 牛顿每平方毫米（兆帕斯卡） 牛顿每平方毫米（兆帕斯卡） | N/mm2(KPa) N/mm2(KPa) | 1kgf/mm2=9.80665N/mm2(MPa) 1kgf/cm2=9.80665N/mm2(MPa)
弹性模量 变形模量 剪切模量 | 千克力每平方厘米 | kgf/cm2 | 牛顿每平方毫米（兆帕斯卡） | N/mm2(KPa) | 1kgf/cm2=9.80665N/mm2(MPa)

注：非法定计量单位与法定计量单位量值的换算，本标准取近似的整数换算值，例如，1kgf=10N,1kgf/cm2=0.1N/mm2(KPa)


附录七 本标准用词说明

附录七　本标准用词说明

一、执行本标准条文时，要求严格程度的用词说明如下，以便在执行中区别对待。

1．表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

2．表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

3．表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

二、条文中指明必须按其它有关标准、规范或其它有关规定执行的写法为，“应按……执行”、“应符合……要求或规定”。

非必须所指定的标准、规范或其它规定执行的写法为“可参照……”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

    主编单位: 冶金工业部建筑研究总院

    参加单位: 冶金工业部长沙黑色冶金矿山设计研究院

              鞍山黑色冶金矿山设计研究院

              重庆钢铁设计研究院

              鞍山焦化耐火材料设计研究院

              包头冶金建筑研究所

              中国有色金属工业总公司长沙有色冶金设计研究院

              兰州有色冶金设计研究院

              沈阳铝镁设计研究院

              贵阳铝镁设计研究院

              煤炭工业部沈阳煤矿设计研究院

              水利电力部西北电力设计院

              国家机械工业委员会第一设计研究院、设计研究总院

              中国石油化工总公司洛阳设计研究院

              中国武汉化工工程公司

              化学工业部第三设计院

              山西省冶金设计院

              国家建材局山东水泥设计院

主要起草人:　吴良玖、王福田、刘惠珊、乔太平、马英儒、孙柯权、杨友义、费志良、刘鸿运、陈幼田、谢福缉、刘大晖、金菡、周善文、边振甲、陈俊、章连钧、兰聚荣、俞志强、梁若林、毕家竹、王绍华、袁文度、但泽义、韩加谷