欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


工业电视系统工程设计规范 GBJ115-87

众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业电视系统工程设计规范

GBJ115-87

主编部门：中华人民共和国冶金工业部

批准部门：中华人民共和国国家计划委员会

施行日期：1988年8月1日


第一章 总则

第一章　总则

第1.0.1条 为使工业电视系统的工程设计更好地贯彻执行党和国家的有关方针政策，做到技术先进、经济合理、安全适用和确保质量，特制定本规范。

第1.0.2条 本规范适用于工业企业新建、扩建和改建工程的一般有线传输电视信号的闭路电视系统。
对于扩建和改建工程，应从实际出发，注意充分利用原有设施。

第1.0.3条 工业电视系统的设置范围，宜遵守下列规定：
一、生产过程中，凡属条件恶劣（高温、高粉尘、高噪声、强放射性辐射等），操作人员不易直接观察到而为了保证产品质量、提高生产效率、确保设备和人身安全又必须边观察边操作的生产部位，应设生产过程监视电视系统；
二、根据生产管理需要，可设置企业（车间）生产调度监视电视系统；
三、生产过程需要远距离传送化学成份分析结果或其他数据图表时，可设置图象信息传递电视系统；
四、根据生产工艺实际需要，应设置特殊场合的工业电视系统。

第1.0.4条 工业电视系统工程设计，除应执行本规范外，尚应符合国家现行的《工业企业通信设计规范》、《工业企业通信接地设计规范》、《爆炸和火灾危险场所电力装置设计规范》等有关规定。


第二章 系统设计

第二章　系统设计

第2.0.1条 工业电视系统的设计应符合生产工艺操作及管理的需要，并满足运行可靠、操作简单、维修方便和适应工程环境条件等要求。

第2.0.2条 工业电视系统信号制式宜符合下列规定：
一、黑白工业电视信号可采用D制式，扫描方式可为随机隔行或2∶1隔行扫描；
二、彩色工业电视信号可采用PAL－D制式。

第2.0.3条 工业电视宜采用黑白电视系统；在对监视目标有彩色要求时，可采用彩色电视系统。

第2.0.4条 工业电视系统的图象质量指标，应符合下列规定：
一、图象信息传递用的黑白工业电视系统水平清晰度，不应低于450电视行；
二、一般生产过程监视用的黑白工业电视系统水平清晰度，不应低于350电视行；
三、环境条件恶劣情况下使用的黑白工业电视系统水平清晰度，不应低于300电视行；
四、彩色工业电视水平清晰度，不应低于250电视行。

第2.0.5条 工业电视系统应能连续开机工作。

第2.0.6条 工业电视系统宜由摄象、传输、显示以及控制等部分组成。
选用系统设备时，各配套设备的性能及技术要求应协调一致。

第2.0.7条 集中监视多个分散目标的工业电视系统，宜设视频切换装置。

第2.0.8条 需要记录监视目标的图象或数据图表视频信号的工业电视系统，应设磁带录象装置。

第2.0.9条 在监视目标的同时，需要监听现场音响的工业电视系统应配置伴音系统。

第2.0.10条 设有视频切换装置的多台摄象机单个监视器的工业电视系统，如有同步要求，宜采用主从同步方式或外同步方式。


第三章 设备选择

第三章　设备选择

第3.0.1条 选用黑白摄象机，宜符合下列规定：
一、常用摄象管选择:当被摄物体的照度在50Lx以上时可用硫化锑管,10Lx以上时可用碲化锌镉管及固体摄象器件,1Lx以上时可用硅靶管。
二、扫描制式：图象中心垂直清晰度要求不大于300电视行时，可采用随机隔行扫描制式的摄象机；要求大于300电视行时，宜采用2∶1隔行扫描制式的摄象机。
三、摄取固定目标的摄象机，可选用定焦距镜头：在有视角变化要求的摄象场合，可选用变焦距镜头。
镜头焦距的选择应根据视场大小和镜头到监视目标的距离确定。

焦距应按下式计算：

式中 F——焦距（mm）；
     L——物距（mm）；
     A——象场高（mm）；
     H——视场高（mm）。
四、监视目标亮度变化范围，高低相差达到100倍以上或昼夜使用的摄象机，应具有自动靶压调整电路或光圈自动控制装置。

第3.0.2条 彩色工业电视系统，可采用单管（单片）式摄象机。

第3.0.3条 需要监视变化场景时，摄象机应配置电动遥控云台。

第3.0.4条 监视人员与监视器屏幕之间的最佳距离，可按4～7倍监视器屏幕高度取定。
工业电视宜采用不小于31cm显象管的监视器（安装在控制台上除外）。当1台监视器不能满足要求时，可设置多台监视器。

第3.0.5条 单项工程的工业电视系统具有5台以上相同型号规格的摄象机,可设1台冷备用;具有10台以上相同规格的监视器,可设1台冷备用。

第3.0.6条 根据工程需要控制台宜预留扩展余地，并应配置备用电路插件板和易损备件。

第3.0.7条 设置在温度高于＋40℃、含尘量大于10mg/m3等环境内的摄象机,应根据环境条件选配风冷防护套、水冷防护套、风冷——水冷防护套或防尘密封防护套。
用普通压缩空气冷却的风冷防护套，应设空气净化装置。

第3.0.8条 设置在环境温度高于＋80℃高温区的摄象机，应设超温报警装置。设置在炉壁上或炉内监视加热物体的摄象机，应具有带滤光片的专用透镜与白电平限幅电路。
设置在环境温度低于－10℃低温区的摄象机应有保温措施。

第3.0.9条 设置在有爆炸危险区域内的工业电视系统，必须采用防爆摄象机。

第3.0.10条 观察物体内部热图象的工业电视系统，宜采用工作波长0.75～100μm的红外线电视摄象机。

第3.0.11条 监视水下目标的水下工业电视设备，应具有高灵敏度摄象管、短焦距广角大门口镜头、密闭耐压防护套以及渗水报警装置。

第3.0.12条 观察钻孔孔壁的钻孔工业电视设备，应具有短焦距广角镜头、管状密闭外壳、地面控制器及直角观察装置。

第3.0.13条 对图象质量指标要求高、摄象机摄取面大的监视电视系统，宜采用低照度摄象器件。

第3.0.14条 在其他特殊环境内使用的工业电视系统，应采用具有相应技术措施的电视设备。


第四章 传输与线路敷设

第四章　传输与线路敷设

第4.0.1条 工业电视系统宜采用金属电缆或光缆传送电视信号的传输方式。

第4.0.2条 电视基带信号，从发送端到接收端之间的传输净衰耗不宜大于3dB。

第4.0.3条 黑白电视基带信号（全电视信号），通过电缆传输，在5MHz点的不平坦度大于3dB时，应加电缆均衡器；达到6dB时，必须加电缆均衡放大器。电缆均衡器的输出信噪比，不应小于38dB。
彩色电视传输频宽规定以5.5MHz时，电缆传输衰耗不平坦度大于3dB时，应加电缆均衡器，校正后的群延时，不得超过±100ns。电缆均衡器输出信噪比，不应小于40dB。

第4.0.4条 工业电视电缆线路路由选择应符合下列要求：
一、路径短；
二、便于施工维护；
三、避开环境条件恶劣或易使管线损伤的地段。

第4.0.5条 室外工业电视电缆线路，可采用架空敷设方式，管道敷设方式或直埋敷设方式。
工业电视电缆如与10kV及以下电力电缆、仪表管线的隧道（沟）同一路由时，工业电视电缆可敷设在其隧道（沟）内。

第4.0.6条 车间内的工业电视电缆线路，宜采用配管敷设方式。

第4.0.7条 无机械损伤的建筑物内的工业电视电缆线路,宜采用沿墙明管敷设方式;在要求管线隐蔽的建筑物内,则应采用暗管敷设方式。

第4.0.8条 交流电源电缆与视频电缆宜分管敷设。

第4.0.9条 在有爆炸危险区域内的工业电视电缆线路，必须采取防爆措施，并应符合国家现行的《爆炸和火灾危险场所电力装置设计规范》的要求。

第4.0.10条 环境温度超过工业电视电缆允许温度范围时，管线必须采取隔热、保温措施。

第4.0.11条 高温电视摄象机引出电缆，应采用高温电视电缆。

第4.0.12条 水下电视电缆应采用抗拉强度高、防腐性能好的专用电缆。

第4.0.13条 工业电视电缆线路敷设，应符合国家现行的《工业企业通信设计规范》有关音频线路网的规定。


第五章 设备布置

第五章　设备布置

第5.0.1条 摄象机宜设置在监视目标附近不易受外界损伤的地方，宜离开场强大于300mV/m的电磁干扰源。
当监视目标处于高温、强腐蚀或剧烈震动环境时,，可将摄象机设置在离开恶劣环境的地方,在远处进行监视;离不开时,应采取防护措施。

第5.0.2条 摄象机应设置在稳定牢固的底座或构筑物上。

第5.0.3条 摄象机镜头应从光源方向对准监视目标，在镜头视场内，不应有遮挡监视目标的物体。镜头应避免强光直射。

第5.0.4条 监视器的设置位置，应使屏幕避免外来光直射。

第5.0.5条 监视器宜设置在调度桌、操作台（柜）或单独的支架上。监视器设置在柜内时，柜子应有适当的通风散热孔。

第5.0.6条 电视控制台（柜）的正面与墙的净距，不应小于1200mm；台（柜）的背面如需要维护时，设备背面与墙的净距，不应小于800mm；台（柜）的侧面与墙或其他设备的净距，主要走道不应小于1500mm，次要走道不应小于800mm。


第六章 照明

第六章　照明

第6.0.1条 摄象机工作在室内小范围视场时，黑白电视摄象机在使用三硫化二锑摄象管条件下，监视目标照度宜为300～500Lx；彩色电视摄象机（硒砷碲摄象管），监视目标照度不宜低于1000Lx。
其他场合，黑白工业电视系统，监视目标照度宜为50～300Lx；彩色工业电视系统，监视目标照度宜为100～500Lx。

第6.0.2条 监视目标处于雾气环境时，黑白电视摄象机的照明灯具，宜采用高压水银灯或钠灯。彩色工业电视摄象机的照明灯具，宜采用碘钨灯。

第6.0.3条 具有电动云台的摄象机的照明灯具，宜设置在摄象机防护外套上或设置在与云台同方向转动的其他装置上。

第6.0.4条 水下电视摄象机的照明，应选择波长集中在520nm附近的光源，在灯具结构上应装设使光集中辐射的反射镜。


第七章 供电及接地

第七章　供电及接地

第7.0.1条 工业电视系统应由可靠的交流电源回路供电。

第7.0.2条 交流电源的电压波动超过工业电视设备正常工作范围时，应采用交流稳压或调压装置。

第7.0.3条 工业电视系统交流电源和摄像机照明交流电源，应按系统集中分路供电。

第7.0.4条 工业电视系统宜单点接地。当交流供电或交直流两用供电的工业电视设备的交流单相负荷小于或等于0.5kVA时，接地电阻值不应大于10Ω；大于0.5kVA时，不应大于4Ω。


附录一 名词解释

附录一　名词解释

名词 | 曾用名词 | 说明
工业电视系统 |  | 应用于工业生产的过程监视、调度管理等方面，从摄像到图像显示独立完整的电视系统
闭路电视系统 |  | 用金属电缆或光缆在闭合的环路内传输电视信号的系统
工业电视系统信号制式 |  | 工业电视系统的行频、场频、帧频、彩色编码及电视信号的调制方式等的统称
全电视信号 |  | 包括视频信号、复合同步信号和复合消隐信号的电视信号
彩色电视PAL制式 | 帕尔制 | 两个色差信号对副载波正交平衡调制，且色度信号的一个分量逐行倒相的一种兼容性彩色电视制式
外同步方式 |  | 电视系统扫描用的行频、场频、帧频信号、复合消隐信号与外设信号发生器提供的同步信号同步的工作方式
主从同步方式 |  | 在多台摄像机-单台监视器系统中，可指定以某个摄像机的行、场、帧频信号为主控，对其他摄像机的上述信号进行锁相的同步方式
视场 |  | 视线所能达到的景物
场景 |  | 视场内的景物
隔行扫描 |  | 将1帧图像分为2场，第1场扫奇数行，第2场扫偶数行的扫描方式
摄像机控制台 |  | 为保证摄像机正常工作，对摄像机进行控制、调整、监测、信号处理的设备
视频分配器 |  | 将同步机输出的各种脉冲信号。分配为多路输出的设备
电缆均衡放大器 |  | 补偿电缆传输电视信号时的高频损耗和高频特性失真的装置
不平坦度 |  | 振幅失真度
热图象 |  | 以被摄体温度分布显示的图像
冷备用 |  | 离线不通电的备用设备
普通压缩空气 |  | 一般工业用压缩空气，即含油、含水、含尘的压缩空气
视角 |  | 视场角，根据物体距离，镜头焦距以及所要求的成像大小而定


条文说明

中华人民共和国国家标准

工业电视系统工程设计规范

GBJ 115-87

条文说明

主编单位：冶金工业部北京钢铁设计研究总院


第一章 总则

第一章 总则

关于“工业电视系统”的名称：

工业电视系统，一般指非广播电视系统而言，由于它首先并广泛应用于工业，故惯称为工业电视系统，其特点主要是以电缆方式在特定的范围内形成电视信号的传输系统。因其系统是闭合回路结构的，故又称为闭路电视系统。由于工业电视的用途十分广泛，因此，也有称应用于不同场合的工业电视为应用电视。

第1.0.1条 本条是编制本规范的宗旨，是对工业电视系统的工程设计在贯彻党的方针政策方面所作的原则规定，即在满足生产操作及管理对工业电视要求的前提下，既要积极采用先进技术，又要尽量节省投资。

第1.0.2条 工业电视系统一般指用于有线传输电视信号的闭路电视系统。因大量的是基带闭路系统，规范并不排斥采用调制信号的闭路及开路系统，当采用开路系统时，应遵守国家有关无线电管理的规定。

第1.0.3条 根据国内外目前及今后发展趋势，工业电视系统主要供人们直接监视生产过程以及传递图像或书写文字信息。其他应用，例如几何测量、缺陷检查等，用电视手段检测，还使用其他手段（例如同位素、超声波）比较简单、精确，目前尚无定论，但国内外越来越多的实际应用是后者而不是前者。作为检测技术，电视的发展十分缓慢，目前国内也尚缺乏这方面的使用经验。再者，电视技术在检测方面的应用，实为一种传感仪器仪表，可作为计算机的终端设备应用。有鉴于此，本规范主要着眼于一般监视的应用。

条文针对生产上不同岗位对装设工业电视系统的不同程度要求，规定其设置范围原则。


第二章 系统设计

第二章 系统设计

第2．0．1条 本条是对工业电视系统的工程设计在选择系统设备和传输线路以及考虑设备布置等方面提出的几点要求。其中运行可靠主要是指选择质量优良的设备和设计可靠的电源等，而适应工程环境是指工业电视必须考虑设备和线路的防护措施。

第2．0．2条 工业电视在系统制式上，宜与我国广播电视制式保持一致，这是因为:
一、工业电视系统设备新器件、新电路的开发、研制离不开我国广播电视发展这一技术经济背景；
二、工业电视虽然现在多为地区局部网，但随着我国可视通信业务的发展，工业电视进网的前景是很乐观的，在大体制一致的前提下，可方便地实现传输设备、接口设备的一体化。
三、维护仪器仪表可与一般广播电视测试仪表通用。

第2．0．3条 一般采用黑白工业电视系统是出于经济性及实际效果的考虑。一般工业设备的色温差别小，现场条件差，因此彩色效果差，所以国内外目前还是以黑白工业电视系统为主。

第2．0．4条 工业电视系统技术指标，根据使用要求，一般并不需要达到广播电视标准。目前国内外工业电视系统的定型产品，其电路系统远较广播电视设备简单，这是切实可行的。本条因事制宜地定出工业电视系统图像质量指标。

第2．0．6条 工业电视系统组成一般有单头单尾、多头单尾、单头多尾和多头多尾等几种形式，每种形式一般组成如下：
单头单尾：摄像机、传输电缆、监视器；
多头单尾：摄像机、传输电缆、切换控制器、监视器；
单头多尾：摄像机、传输电缆、视频分配器、监视器；
多头多尾：摄像机、传输电缆、控制器、视频分配器、监视器。
以上各种型式，根据不同的使用场合，还可以配有摄像机电动云台及保护装置、电缆均衡器等。
条文中“协调一致”的原则，这是为了达到最简单经济实用地构成系统的目的。

第2．0．7条 视频切换装置的设置，对多头多尾系统是需要的，但对虽然是集中监测而采用的是多个单头单尾系统，就不需要视频切换装置了。

第2．0．8条 在必须记录视频信号，以便分析原因，重现图像时，才设磁带录像装置。

第2．0．9条 工业电视系统一般没有伴音系统，需要监听现场音响时，应配置伴音系统。

第2．0．10条 当今工业电视系统均具有本体晶振与电源锁相同步，且工业电视一般固定监视时间较长，允许出现图像短暂翻滚或跳动，因此多台摄像机的各个摄像机的场、行扫描可不锁定。为保持切换时监视器画面的稳定，特别是快速跟踪监视系统，有同步要求时，宜采用外同步或主从同步方式。


第三章 设备选择

第三章 设备选择

第3．0．1条
—、电视摄像，被摄物体的照度要求与摄像管的灵敏度密切相关。不同灵敏度的摄像管其所需要的入射光量也不同，高灵敏度摄像管则要求照度低。工业企业的特大范围视场欲提高照度要求，意味着增加照明设施投资及常年的能源消耗，条文对被摄物照度与选择摄像管的关系做了规定。

二、随机隔行扫描系统，在不利的情况下，垂直清晰度很难达到300电视行。由于工业电视系统应用于一般生产过程监视，对目标物的细节并不苛求分辨清楚，为简化设备，使系统经济适用，工业电视系统允许采用随机隔行扫描及大为简化了的各种补偿电路。

三、摄像机镜头有两个光学参数，一为孔径比，一为焦距。工程设计主要需要确定焦距，有关焦距的计算公式已列入正文。

四、有的摄像机，如采用三硫化二锑摄像管的摄像机，可采用自动靶压调整电路；有的摄像机可采用光圈自动控制办法来适应监视目标大范围的亮度变化，这是为了防止产生光晕及保护摄像管靶面需要采取的相应措施。

第3．0．2条 本条文是在2．0．3条的指导思想下，对彩色工业电视系统的具体化条文。因多管式摄像机较单管式摄像机价格昂贵得多，由于工业电视系统被摄目标现场条件一般比较差，多管式彩色摄像机对图像清晰度、色调的改善效果并不占主导地位，因此，工业电视系统彩色摄像机宜采用单管式摄像机。单片式摄像机系指固定电荷耦合器件作为摄像器件制作的彩色摄像机。

第3，0．3条 所谓变化场景是指：
—、采用定焦距镜头，监视相同焦距面的不同景物，例如对以摄像机为中心的等弧面的不同景物的监视；
二、采用变焦距镜头，监视不同景物，但不包括采用变焦距镜头，监视同一固定景物，仅要求景深有变化的情况。

第3．0．4条 监视人员与监视器屏幕之间的最佳观看距离，即监视器的最佳服务距离，《工业电视》书中提法为4—6倍电视机屏幕高度，《电视技术》刊载文章认为6—7倍，《电子世界》杂志确定应坐在距离电视机5倍于屏幕高度地方为佳，《电子科学技术》则规定要7-10倍，CCIR(国际无线电咨询委员会)第500号推荐附录2、4节中指出为6倍。考虑到工业企业控制室、操作室面积大小不一，本规范不能确定太死，监视人员到监视器屏幕的最佳距离可按4～7倍监视器屏幕高度取定。

当1台监视器不能满足要求时，可设多台监视器是指单头多尾不切换、不分割系统，摄像机与多台监视器之间的连接必须经过视频分配器相接。

第3．0．5条 本条所提“单项工程的工业电视系统”，“工程”的含义很难具体确定，一般指单个维护单位所管辖范围内的工业电视系统。

第3．0．6条 较大工程或者预测有发展可能时，控制台宜预留扩展余地。

第3．0．7条 在防护套内，摄像机可获得+40℃以下设备允许的经常工作温度条件。
根据各行各业各种不同环境条件设置的防护套，是使工业电视设备运行可靠的必备条件。
当采用无油、脱水压缩空气或其他干净气体(如氮气)时，可以简化甚至取消空气净化装置。

第3．0．8条 这是最低要求，当超温报警时，应及时手动关闭快门，检查冷却系统是否有障碍，一时无法修复时，应及时取出摄像机。摄像机装入炉内或装在炉壁上，最好能够装设超温自动脱离使用状态的机构，一旦停水或停气，保护措施失效，防护套内温度超出摄像机允许工作温度，摄像机应退出使用状态，以免损坏摄像机。

第3．0．10条 观察物体内部热图像，例如在钢铁工业中，要从高炉、转炉炉壁的温度分布图像来确定需要检修的日期；在电力工业中用飞机或车辆载热像摄像机沿高压输电线巡视，可以迅速地查出导线连接处过热、绝缘子击穿或变压器的烧毁。一般的可见光工业电视系统不能实现这项任务，而红外线电视则是使用红外摄像器件，利用被摄体本身的热辐射或被摄体对红外线的反射来显示红外像或热像。
据1985年12月22日人民日报报导，我国已有HWRX-1型热像仪通过产品鉴定。

第3．0．11条 监视水下目标，在照明、镜头、摄像管以及材料结构上都有特殊的要求，因此，设计所选用的水下工业电视设备，一般应包括：具有高灵敏度摄像管和短焦距广角大口径镜头的水下摄像机，密封耐压并具有渗水报警装置的摄像机外壳，直角观察装置，带监视器的控制箱以及大功率水下照明灯等。

第3．0．12条 观测钻孔的孔底及孔壁，在照明、镜头、摄像机以及材料结构上都有特殊的要求，因此，设计所选用的钻孔工业电视设备，一般应包括：具有短焦距广角镜头的孔内摄像机及管状密封外壳，地面控制器，直角观测装置，孔口滑轮装置，监视器以及特制照明灯等。

第3．0．13条 港口工业电视系统按其作用分为作业区生产监视系统和船舶交通监视系统两种，控制器和监视器等设备设于作业区生产调度室或船舶交通管理室内，实行集中遥控。对于图像质量指标要求高，摄像机摄取面范围大，当增大被摄物体照度比较困难，或者耗费设备及维护投资较多时，宜采用低照度摄像器件。

港口工业电视系统通常使用硒化镉摄像管，其灵敏度为普通摄像管的10倍，这种摄像管对于夜间弱光以及汽车强光影响特别有效，且具有短余辉特性，没有彗星式余辉，因此比较适合于这种场合使用。

第3．0．14条 工业电视系统应用范围十分宽广，高温、低温；可见光、红外光；空中、水下；平面、立体；显微、测量等等都应在通用工业电视系统上采取特种技术措施，或者根据其应用场合特点，特制专用工业电视设备。


第四章 传输与线路敷设

第四章 传输与线路敷设

第4．0．1条 工业电视系统宜采用金属电缆或光缆传送电视信号的传输方式。在国家无线管理部门对电视射频频段没有划出工业用频道或对工业电视频道进行规定的情况下，对占用民用广播电视频道应持谨慎态度，不得已必须占用时，或占用后可取得技术经济的较大好处，对当地区民用广播电视频道的使用没有影响时，还必须对使用场合、射频功率、频道、天线形式及架设高度等，事先及时报告无线电管理部门批准同意。

第4. 0. 3条 参见上海科学技术文献出版社所编《电视广播技术参考手册》第25页，射频电缆高质量图像传输衰减不应大于3dB，衰减6dB时获得图像质量直观影响尚可允许，而10dB衰减量是图像传输极限值。群延时标准参见同上手册第124页D／K标准、CCIR报告第308页数值并按工业电视系统的特点作出规定。

第4. 0．5条 工业电视电缆路由上如有电力、仪表管线隧道(沟)时，可利用其隧道（沟）敷设电缆，其电力电缆的电压应在l0kV及以下。当隧道两侧均设有电缆托架时，工业电视电缆与其他电话、仪表等弱电电缆应争取合用一侧。如只有单面电缆托架时，则应合理分层使用。隧道的高度和维护过道宽度都应能保证维护工作的顺利进行。

第4．0．10条 管线采取隔热措施，一般将工业电视电缆敷设在钢管内，并用石棉隔热材料包封。

第4．0．13条 架空工业电视电缆与其他建筑物之间的最小净距应符合《工业企业通信设计规范》GBJ42-81附录二的规定。
地下工业电视管线与其他地下管线或建筑物的最小净距，应符合《工业企业通信设计规范》GBJ42-81第57条表2的规定。
建筑物内工业电视电缆或管线与其他管线的最小净距，应符合《工业企业通信设计规范》GBJ42-81第75条表5的规定。
其他如管材的选用、管线敷设高度或埋深等，应符合上述规范“音频线路网”有关条款的规定。


第五章 设备布置

第五章 设备布置

第5. 0. 1条 本条规定与摄像机抗电磁场干扰能力有关，参考有关资料，摄像机在场强不大于300mV/m 的电磁干扰源环境条件下工作，不会引起图像画面干扰。

第5. 0.3条 镜头应避免强光直射，是为了防止产生光晕及保护摄像管。

第5. 0. 4条外来光直射监视器屏幕，形成反光，妨碍值班人员观察图像。


第六章 照 明

第六章 照 明

第6．0，l条 被摄物体的照度要求与摄像管的灵敏度和被摄体的反光系数以及所要求的图像清晰度等级有密切的关系，由于工业企业环境甚为复杂，光源种类也很多，本规范不宜一一作出明确规定，只能提出一般要求。

编制本条规定依据下列数据：

一、编制规范过程中进行测试的结论意见：所测试的黑白工业电视摄像机是采用SF-25三硫化二锑摄像管的北京电视设备厂生产的SGB-5摄像机，彩色摄像机是采用硒砷碲摄像管的DXC-1800PK单管电视摄像机。结果如下：黑白摄像，被摄物体照度宜为300～5001x；彩色单管摄像，被摄物体照度不宜低于10001x，低于该标准值，会使信噪比降低，呈现雪花，达不到图像质量标准。

二、制造厂提供的数据，DXC-1800PK及DXC-1640PK彩色单管电视摄像机，要求被摄物体照度大于10001x；另外一种SBC-1彩色单管工业电视机F=4，照度要求大于14001x，信噪比大于或等于45dB，水平清晰度大于或等于270电视行。

基于上述二方面数据，本条文规定了摄像机工作在室内小范围视场时，被摄物体所要求的照度条件，实际设计工作中采用并达到这些计算数值并不困难。

考虑到在大范围视场条件下，提高被摄物体照度会较多地增加照明设施投资，还会增加经常性的能源消耗。摄像管灵敏度随着时代进展会日益提高。为此本规范规定了在其他场合下的被摄物体照度条件，当被摄物体达不到照度要求时，宁可改换摄像机类型，选择灵敏度高的摄像管，而不再提高照度条件。

对光亮物体进行监视时，为了减小与背景亮度的反差，背景也必须有足够的照度，本条所定照度亦包含了这种需要。

第6．0．2条 黑白工业电视系统的照明灯，本规范推荐高压水银灯或钠灯，特别是钠灯的透雾性较好，宜在水雾、尘雾较大的场合下使用。

工业企业中，彩色工业电视系统多用在室内观看色温偏低的物体，而且彩色摄像机设备结构上一般有一档3200°K，所以宜采用碘钨灯。

第6．0．3条 本条规定为了实现灯光跟踪。

第6．0．4条 水下工业电视系统为了减少光在水中的衰减、散射对图像质量的影响，应该合理地选择照明光源。从海水衰减系数的光谱分布可见，对波长为520nm的蓝绿光衰减最小，因此照明光源应选择那些波长集中在520nm附近的光源，例如碘化铵灯。碘化铵灯与一般的白炽灯相比用于水下工业电视系统照明光源，效率可以提高6倍。


第七章 供电及接地

第七章 供电及接地

第7．0．1条 工业电视系统应有专门的不间断供电电源，一般宜从变电所或低压配电屏引出专用回路供电。当从变电所或低压配电屏引出专用回路供电有困难时，也可以从附近的照明配电箱引出专用回路供电。但不宜从动力配电箱供电，以防止电压波动的影响。

第7．0．2条 这是为了保证工业电视设备正常工作所必须具备的条件。近几年，一些工业电视设备使用交流电源，其电压适应范围增宽，允许110V，127V，220V或240V任选±10％，50／60Hz，这就可以放低对交流稳压或调压装置的要求。

第7．0．3条 这是考虑到：

一、系统供电安全隔离；
二、便于操作，节约能源；
三、便于对超标波动电源采取稳压稳频措施。