欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


膨胀土地区建筑技术规范 GBJ 112-87

众智软件 http://www.gisroad.com

中华人民共和国国家标准

膨胀土地区建筑技术规范

GBJ 112-87

  主编部门：中华人民共和国城乡建设环境保护部

    批准部门：中华人民共和国国家计划委员会

    施行日期：1988年8月1日

    关于发布《膨胀土地区建筑技术规范》的通知

    计标[1987]2110号

    根据原国家建委(78)建发设字第562号文的要求,由城乡建设环境保护部会同有关部门共同编制的《膨胀土地区建筑技术规范》已经有关部门会审。现批准《膨胀土地区建筑技术规范》GBJ112—87为国家标准，自1988年8月1日起施行。

    本规范由城乡建设环境保护部管理,其具体解释等工作由城乡建设环境保护部中国建筑科学研究院负责.出版发行由中国计划出版社负责。

    国家计划委员会

    1987年11月12日

  编制说明

    本规范是根据原国家建委(78)建发设字第562号文的通知，由我部中国建筑科学研究院会同全国有关勘察、设计单位共同编制的。

    规范编制组在总结膨胀土地区已有工程建设实践经验和科研成果的基础上，经进一步深入调查研究，提出了规范征求意见稿，在全国广泛地征求意见，并经几次讨论和修改，最后由我部会同有关部门审查定稿。

    本规范共分总则、勘察、设计、施工和维护管理五章，并附有膨胀土工程特性指标室内试验等六个附录。

    本规范属初次编制，请各单位在执行过程中注意总结经验，积累资料，随时将遇到的问题和修改意见寄交中国建筑科学研究院地基基础研究所(北京安外小黄庄)，以供今后修订时参考。

城乡建设环境保护部

1987年10月9日

主要符号

    Ap——桩端面积

    a——基础外边缘至坡肩水平距离

    b——基础底面宽度

    d——基础埋置深度

    da——大气影响深度

    fk——地基承载力的标准值

    [fs]〕——桩侧与土的摩擦力的设计值

    [fp]——桩端单位面积的承载力的设计值

    Go——承台和土的自重

    h——设计斜坡高度

    ho——土样的原始高度

    hw——土样浸水膨胀稳定后的高度

    la——桩锚固在非膨胀土层内长度

    p——作用于地基上的压力

    pe——土的膨胀力

    Q1——作用于单桩桩顶的竖向荷载

    Q2——作用于桩基承台顶面上的竖向荷载

    s——地基土的胀缩变形量

    sc——地基土的分级变形量

    se——地基土的膨胀变形量

    ss——地基土的收缩变形量

    μp——桩身周长

    νe——在大气影响急剧层内桩侧土的胀切力

    νo——土样原有体积

    νw——土样在水中膨胀稳定后的体积

    w——土的天然含水量

    wp——土的塑限含水量

    zn——计算深度

    λs——地基土的收缩系数

    δef——土的自由膨胀率

    δep——在一定压力作用下土的膨胀率

    δs——土的线缩率

    Ψ——计算胀缩变形量的经验系数

    Ψe——计算膨胀变形量的经验系数

    Ψs——计算收缩变形量的经验系数

    Ψw——土的湿度系数


第一章 总 则

第一章　总 则

第1.0.1条 为使膨胀土地区的工程建设做到技术先进、经济合理、保证建筑物的安全和正常使用，特制订本规范。

第1.0.2条 本规范适用于膨胀土地区的工业与民用建筑的勘察、设计、施工和维护管理。

第1.0.3条 膨胀土应是土中粘粒成份主要由亲水性矿物组成，同时具有显著的吸水膨胀和失水收缩两种变形特性的粘性土。

第1.0.4条 膨胀土地区的工程建设，必须根据膨胀土的特性和工程要求，综合考虑气候特点、地形地貌条件、土中水份的变化情况等因素，因地制宜，采取治理措施。

第1.0.5条 膨胀土地区的工程建设，除应遵守本规范外，尚应符合国家现行的有关标准、规范的要求。


第二章 勘 察

第二章　勘 察

第一节 一般规定

第2.1.1条 工程地质勘察阶段应与设计阶段相适应，可分为选择场址勘察、初步勘察和详细勘察三个阶段。

对场地面积不大、地质条件简单或有建设经验的地区，可简化勘察阶段，但应达到详细勘察阶段的要求。对地形地质条件复杂或有成群建筑物破坏的地区，必要时还应进行专门性的勘察工作。

第2.1.2条 选择场址勘察，应以工程地质调查为主，辅以少量探坑或必要的钻探工作，了解地层分布，采取适量扰动土样，测定自由膨胀率，初步判定场地内有无膨胀土，对拟选场址的稳定性和适宜性作出工程地质评价。

第2.1.3条 工程地质调查应包括下列内容：

一、初步查明膨胀土的地质时代、成因和胀缩性能；

二、划分地貌单元，了解地形形态；

三、查明场地内有无浅层滑坡、地裂、冲沟和隐伏岩溶等不良地质现象；

四、调查地表水排泄积聚情况，地下水类型，多年水位和变化幅度；

五、收集当地多年气象资料(包括降水量、蒸发力、干旱持续时间、气温和地温等)，了解其变化特点；

六、调查当地建设经验，分析建筑物损坏的原因。

第2.1.4条 初步勘察阶段应确定膨胀土的胀缩性，对场地稳定性和工程地质条件作出评价，为确定建筑总平面布置、主要建筑物地基基础方案及对不良地质现象的防治方案提供工程地质资料。其主要工作应包括下列内容：

一、工程地质条件复杂并且已有资料不符合要求时，应进行工程地质测绘，所用的比例尺可采用1/1000～1/5000；

二、查明场地内不良地质现象的成因、分布范围和危害程度，预估地下水位季节性变化幅度和对地基土的影响；

三、采取原状土样进行室内基本物理性质试验、收缩试验、膨胀力试验和50kPa压力下的膨胀率试验,初步查明场地内膨胀土的物理力学性质。

第2.1.5条 详细勘察阶段应详细查明各建筑物的地基土层及其物理力学性质，确定其胀缩等级，为地基基础设计、地基处理。边坡保护和不良地质地段的治理，提供详细的工程地质资料。

第2.1.6条 野外勘探及试验工作，除按国家现行岩土工程勘察规范有关规定进行外，尚应符合下列要求：

一、取土勘探点，应根据建筑物类别、地貌单元及地基土胀缩等级分布布置，其数量不应少于勘探点总数的1/2，详细勘察阶段,在每栋主要建筑物下不得少于3个取土勘探点，

二、采取原状土样，应从地表下1m处开始，在1m至大气影响深度内每米取样1件；土层有明显变化处，宜加取土样；大气影响深度以下，取样间距可适当加大。

三、重要的和有特殊要求的建筑场地，必要时应进行现场浸水载荷试验，进一步确定地基土的膨胀性能及其承载力。


第二节 土的工程特性指标

第二节 土的工程特性指标

第2.2.1条 膨胀土的工程特性指标，应符合下列规定：

一、自由膨胀率(δef)

人工制备的烘干土，在水中增加的体积与原体积的比，按下式计算：

四、膨胀力(Pe)

原状土样在体积不变时，由于浸水膨胀产生的最大内应力。上述特性指标的试验，应按本规范附录一的规定进行。


第三节 场地与地基评价

第三节 场地与地基评价

第2.3.1条 进行膨胀土地的评价，应查明建筑场地内膨胀土的分布及地形地貌条件，根据工程地质特征及土的自由膨胀率等指标综合评价。必要时，尚应进行土的矿物质成分鉴定及其他试验。

第2.3.2条 具有下列工程地质特征的场地，且自由膨胀率大于或等于40%的土，应判定为膨胀土：

一、裂隙发育，常有光滑面和擦痕，有的裂隙中充填着灰白、灰绿色粘土。在自然条件下成坚硬或硬塑状态；

二、多出露于二级或二级以上阶地、山前和盆地边缘丘陵地带，地形平缓，无明显自然陡坎；

三、常见浅层塑性滑坡、地裂、新开挖坑（槽）壁易发生坍塌等；

四、建筑物裂缝随气候变化而张开和闭合。

第2.3.3条 膨胀土的膨胀潜势，可按表2.3.3分为三类：

第2.3.4条 根据地形地貌条件，建筑场地可分为下列两类：

一、平坦场地：地形坡度小于5°；地形坡度大于5°小于14°，距坡肩水平距离大于10m的坡顶地带。

二、坡地场地：地形坡度大于或等于5°；地形坡度最然小于5°，但同一座建筑物范围内局部地形高差大于1m。

第2.3.5条 膨胀土地基评价，应根据地基的膨胀、收缩变形对低层砖混房屋的影响程度进行，地基的胀缩等级，可按表2.3.5分为三级。

第2.3.6条 地基分级变形量应按公式3.2.2、3.2.3-1和3.2.6计算，式中膨胀率采用的压力应为50kPa。


第三章 设 计

第三章 设 计

第一节 一般规定

第3.1.1条 膨胀土地基的设计,可按建筑场地的地形地貌条件分为下列两种情况:

一、位于平坦场地上的建筑物地基，按变形控制设计；

二、位于坡地场地上的建筑物地基，除按变形控制设计外，尚应验算地基的稳定性。

第3.1.2 条 平坦场地上的建筑物地基设计，应根据建筑结构对地基不均匀变形的适应能力，采取相应的措施。木结构、钢和钢筋混凝土排架结构，以及建造在常年地下水位较高的低洼场地上的建筑物，可按一般地基设计。

第3.1.3条 对烟囱、窑、炉等高温构筑物应主要考虑干缩影响，并根据可能产生的变形危害程度，采取适当的隔热措施。对冷库等低温建筑物应采取措施，防止水份向基底土转移引起膨胀。

第3.1.4条 凡符合下列情况，应选择部分有代表性的建筑物，从施工开始就进行升降观测，竣工后，移交使用单位继续观测：

一、Ⅲ级膨胀土地基上的建筑物；

二、用水量较大的湿润车间；

三、坡地场地上的重要建筑物；

四、高压、易燃或易爆管道支架或有特殊要求的路面、轨道等。
其观测方法应按附录五的规定进行。
对高层建筑物的地下室侧墙及高度大于3m的挡土墙，宜进行土压力观测。


第二节 地基计算

第二节 地基计算

第3.2.1条 膨胀土地基变形量（图3.2.1），可按下列三种情况分别计算：

一、当离地表1m处地基土的天然含水量等于或接近最小值时，或地面有覆盖且无蒸发可能时，以及建筑物在使用期间，经常有水浸湿的地基，可按膨胀变形量计算：

二、当离地表1m处地基土的天然含水量大于1.2倍塑限含水量时，或直接受高温作用的地基，可按收缩变形量计算：

三、其他情况下可按胀缩变形量计算。

第3.2.2条 地基土的膨胀变形量，应按下式计算：

第3.2.3条 地基土的收缩变形量，应按下式计算：

第3.2.4条 膨胀土湿度系数，应根据当地10年以上的土的含水量变化及有关气象资料统计求出；无此资料时，可按下式计算：

第3.2.7条 地基土的承载力，可按下列规定确定：

一、对荷载较大的建筑物用现场浸水载荷试验方法确定，载荷试验方法可按本规范附录三的规定进行；

二、采用饱和三轴不排水快剪试验确定土的抗剪强度时，可按国家现行建筑地基基础设计规范中有关规定计算承载力；

三、已有大量试验资料地区，可制订承载力表供，一般工程采用。无资料地区，可按本规范附录三的表列数据采用。

第3.2.8条 基础底面压力的确定，应符合下式要求：

在轴心荷载作用下：p≤f　　　　　(3.2.8－1)

在偏心荷载作用下：pmax≤1.2f 　 (3.2.8－2)

式中 p——基础底面处的平均压力设计值(kPa)；

     f——地基承载力设计值(kPa)；

     Pmax——基础底面边缘的最大压力(kPa)。

第3.2.9条 地基土的计算变形量，应符合下式要求：

    sj≤[sj]　　　　　　　　　　(3.2.9)

式中 sj——天然地基或人工地基及采用其他处理措施后的地基变形量计算值(mm)；

     [sj]——建筑物的地基容许变形值(mm)，可按表3.2.9采用。

第3.2.10条 膨胀土地基变形量取值，应符合下列规定：

一、膨胀变形量，应取基础某点的最大膨胀上升量；

二、收缩变形量，应取基础某点的最大收缩下沉量；

三、胀缩变形量，应取基础某点的最大膨胀上升量与最大收缩下沉量之和；

四、变形差，应取相邻两基础的变形量之差；

五、局部倾斜，应取砖混承重结构沿纵墙6～10m内基础两点的变形量之差与其距离的比值。

第3.2.11条 位于坡地场地上的建筑物的地基稳定性，应按下列规定进行验算：

一、土质均匀且无节理面时按圆弧滑动法验算；

二、土层较薄，土层与岩层间存在软弱层时，取软弱层面为滑动面进行验算；

三、层状构造的膨胀土，如层面与坡面斜交，且交角小于45°时，验算层面的稳定性。

验算稳定性时，必须考虑建筑物和堆料的荷载，抗剪强度应为土体沿滑动面的抗剪强度，稳定安全系数可取1.2。


第三节 总平面设计

第三节 总平面设计

第3.3.1条 场址选择应符合下列要求：

一、具有排水畅通或易于进行排水处理的地形条件；

二、避开地裂、冲沟发育和可能发生浅层滑坡等地段；

三、坡度小于14°并有可能采用分级低档土墙治理的地段；

四、地形条件比较简单，土质比较均匀、胀缩性较弱的地段；

五、尽量避开地下溶沟、溶槽发育、地下水变化剧烈的地段。

第3.3.2条 总平面设计宜符合下列要求：

一、同一建筑物地基土的分级变形量之差，不宜大于35mm；

二、竖向设计宜保持自然地形，避免大挖大填；

三、挖方和填方地基上的砖混结构房屋，应考虑挖填部分土中水分变化所造成的危害；

四、应考虑场地内排水系统的管道渗水或排水不畅对建筑物升降变形的影响；

五、对变形有严格要求的建筑物，应布置在膨胀土埋藏较深、胀缩等级较低或地形较平坦的地段。

第3.3.3条 场地内的排洪沟、截水沟和雨水明沟，其沟底均应采取防水处理，以防渗漏。排洪沟、截水沟的沟边土坡，应设支挡，防止坍滑。

第3.3.4条 地下排水管道接口部位应采取措施防止渗漏，管道距建筑物外墙基础外缘的净距不得小于3m。

第3.3.5条 建筑场地平整后的坡度，在建筑物周围2.5m的范围内，不宜小于2%。

第3.3.6条 场地内的绿化，应根据气候条件、膨胀土等级，结合当地经验采取下列相应的措施：

一、在建筑物周围散水以外的空地，宜多种植草皮和绿篱；

二、在距离建筑物4m以内可选用低矮，耐修剪和蒸腾量小的果树、花树或松、柏等针叶树；

三、在湿度系数小于0.75或孔隙比大于0.9的膨胀土地区，种植桉树、木麻黄、滇杨等速生树种，应设置灰土隔离沟,沟与建筑物距离不应小于5m。


第四节 坡 地

第四节 坡 地

第3.4.1条 建筑场地符合本规范第2.3.4条二款的规定时，建筑物应按坡地建筑进行设计。

第3.4.2条 坡地建筑设计应遵守下列规定：

一、根据工程地质、水文地质条件和坡地上的荷载，按本规范第3.2.11条的要求验算坡体的稳定性；

二、考虑坡体的水平移动和坡体内土的含水量变化对建筑物的影响。

三、对不稳定斜坡或根据坡体结构可能产生滑动的斜坡，必须采取可靠的防治滑坡措施。

第3.4.3条 防治滑坡应根据工程地质、水文地质和施工影响等，分析可能产生滑坡的主要因素，结合当地建设经验，采取下列措施：

一、设置支挡，根据计算的滑体推力和滑动面或软弱结构面的位置，设置一级或多级抗滑挡土墙、挡土桩或采取其他措施。挡土墙基础应埋置在滑动面或软弱结构面以下。

二、排水措施，必须设置排水沟防止地面水浸入坡体。必要时，尚应采取防渗措施。对裂缝必须进行灌浆处理。

三、设置护坡，可根据当地经验在坡面干砌或浆砌片石，设置支撑盲沟，种植草皮等。

第3.4.4条 挡土墙(图3.4.4)的设计，应符合下列规定：

一、墙背碎石或砂卵石滤水层的厚度，不应小于300mm；

二、基坑坑底应用混凝土封闭，墙顶面宜做成平台并铺设混凝土防水层；

三、挡土墙应设变形缝和泄水孔，变形缝间距6～10m；

四、墙背填土宜选用非膨胀性土及透水性较强的填料，并应分层夯填；

五、挡土墙高度不宜大于3m。

第3.4.5条 对于高度小于3m的挡土墙，其排水条件及填筑材料符合本规范第3.4.4条的要求时,其主动土压力可采用楔体试算法确定。计算时不考虑土的水平膨胀力，破裂面上的抗剪强度指标应采用饱和快剪强度。当土体中有明显通过墙址的裂隙面或层理面时，尚应以该面为破裂面验算土压力。

第3.4.6条 坡地上建筑物的地基设计，符合下列条件时，可按平坦场地上建筑物的地基进行设计：

一、按本规范第3.4.4条设置挡土墙，且建筑物基础外边缘距挡土墙距离大于5.0m；

二、布置在挖方地段的建筑物外墙至坡脚支挡结构的净距离大于3m。


第五节 基础埋深

第五节 基础埋深

第3.5.1条 确定基础埋深，应综合考虑下列条件：

一、场地类型；

二、膨胀土地基胀缩等级；

三、大气影响急剧层深度；

四、建筑物的结构类型；

五、作用在地基上的荷载大小和性质；

六、建筑物的用途，有无地下室、设备基础和地下设施，基础的型式和构造；

七、相邻建筑物的基础埋深。

注：在地震区的高层建筑物基础埋深，应经地基稳定性验算后确定。

第3.5.2条 膨胀土地基上建筑物的基础埋置深度，不应小于1m。

第3.5.3条 平坦场地上的砖混结构房屋，以基础埋深为主要防治措施时，基础埋深应取大气影响急剧层深度，或通过变形计算确定。必要时，可根据建筑、结构类型和使用要求，选取适当的其他处理设施。

第3.5.4条 以宽散水为主要防治措施，散水宽度在Ⅰ级膨胀土地基上为2m，在Ⅱ级膨胀土地基上为3m时，建筑物基础埋深可为1m。

第3.5.5条 当坡地坡角小于14°，基础外边缘至坡肩的水平距离大于或等于5.0m时，基础埋深(图3.5.5)可按下式确定：

d＝0.45da+h(1-0.2cotβ)－0.2a+0.20　　　　　　　　　　(3.5.5)

  式中 d——基础埋置深度(m)；

       h——设计斜坡高度(m)；

       β——设计斜坡的坡角(°)；

       a——基础外边缘至坡肩的水平距离(m)。


第六节 地基处理

第六节 地基处理

第3.6.1条 膨胀土地基处理可采用换土、砂石垫层、土性改良等方法。确定处理方法应根据土的胀缩等级、地方材料及施工工艺等，进行综合技术经济比较。

第3.6.2条 换土可采用非膨胀性土或灰土。换土厚度可通过变形计算确定。

第3.6.3条 平坦场地上Ⅰ、Ⅱ级膨胀土的地基处理，宜采用砂、碎石垫层。垫层厚度不应小于300mm。垫层宽度应大于基底宽度,两侧宜采用与垫层相同的材料回填，并做好防水处理。

第3.6.4条 膨胀土地区建筑物的桩基础设计，应符合下列要求：

一、桩尖应锚固在非膨胀土层或伸入大气影响急剧层以下的土层中，其伸入长度应满足下列条件：

二、当桩身承受胀切力时，应验算桩身抗拉强度，并采取通长配筋，最小配筋率应按受拉构件配置。

三、桩承台梁下应留有空隙，其值应大于土层浸水后的最大膨胀量，且不小于100mm。承台梁两侧应采取措施，防止空隙堵塞。

四、进行桩的胀切力浸水试验，浸水深度与试桩长度应取大气影响急剧层的深度，桩端脱空100mm。


第七节 建筑与结构

第七节 建筑与结构

第3.7.1条 建筑体型应力求简单。符合下列情况应设置沉降缝：

一、挖方与填方交界处或地基土显著不均匀处；

二、建筑物平面转折部位或高度(或荷重)有显著差异部位；

三、建筑结构(或基础)类型不同部位。

第3.7.2条 屋面排水宜采用外排水，水落管下端距散水面不应大于300mm，并不得设在沉降缝处。排水量较大时,应采用雨水明沟或管道排水。

第3.7.3条 散水设计宜符合下列规定：

一、散水面层采用混凝土或沥青混凝土，其厚度为80～100mm；

二、散水垫层采用灰土或三合土，其厚度为100～200mm；

三、散水伸缩缝间距可为3m，并与水落管错开；

四、散水宽度不小于1.2m，其外缘应超出基槽300mm，坡度可为3～5%；

五、散水与外墙的交接缝和散水伸缩缝，均应填以柔性防水材料。

散水应在室内地面做好后立即施工。

第3.7.4条 宽度大于2m的宽散水(图3.7.4)，其做法宜符合下列规定：

一、面层可采用C15强度等级的混凝土，厚80～100mm；

二、隔热保温层，可采用1∶3石灰焦渣，厚100～200mm；

三、垫层，可采用2∶8灰土或三合土，厚100～200mm。

第3.7.5条 膨胀土地区建筑物的室内地面设计,应根据使用要求分别对待。对使用要求严格的地面(如特别重要的民用建筑地面、有特殊生产工艺要求及有精密仪表、设备的车间地面等)，可根据地基土的胀缩性按本规范附录四的要求采取相应的设计措施。

Ⅲ级膨胀土地基和使用要求特别严格的地面，可采取地面配筋或地面架空等措施。

第3.7.6条 对使用要求不严格的工业与民用建筑地面，可按一般方法进行设计；也可采用预制混凝土块或其他材料的预制块铺砌，但块体间应填嵌柔性材料。

第3.7.7条 大面积地面应做分格变形缝，分格尺寸可为3m×3m。地面、墙体、地沟、地坑和设备基础之间宜采用变形缝隔开。变形缝均应填嵌柔性防水材料。

第3.7.8条 膨胀土地区建筑，应根据地基土胀缩等级采取下列结构措施：

一、较均匀的弱膨胀土地基，可采用条基。基础埋深较大或条基基底压力较小时，宜采用墩基；

二、承重砌体结构可采用拉结较好的实心砖墙，不得采用空斗墙、砌块墙或无砂混凝土砌体；不宜采用砖拱结构、无砂大孔混凝土和无筋中型砌块等对变形敏感的结构；Ⅱ级、Ⅲ级膨胀土地区，砂浆强度等级不宜低于M2.5；

三、房屋顶层和基础顶部宜设置圈梁(地基梁、承台梁可代替基础圈梁)，多层房屋的其他各层可隔层设置，必要时，也可层层设置；

四、Ⅲ级膨胀土地基如不满足本规范第3.5.3条要求，尚可适当设置构造柱；

五、外廊式房屋应采用悬挑结构。

第3.7.9条 砖混结构房屋圈梁的设置，应符合下列要求：

一、圈梁应设置在外墙、内纵墙以及对整体刚度起重要作用的内横墙上，并在同一平面内闭合；

二、圈梁的高度不小于120mm，纵向钢筋可采用4根直径12mm，混凝土强度等级可为C15；

三、采用钢筋砖圈梁时，砂浆不应低于M5强度等级，其高度不应小于400mm，水平通长钢筋不应少于4根直径8mm，分上、下两层布置,水平间距可为120mm。

第3.7.10条 砖混结构房屋的门窗或其他洞孔，其宽度在Ⅱ、Ⅲ级膨胀土地基上分别大于1.2m、1m者，均应采用钢筋混凝土过梁,不得采用砖拱过梁，在底层窗台处宜设置通长水平钢筋。

第3.7.11条 膨胀土地基上的建筑物，预制钢筋混凝土梁支承在砖墙或砖柱上的长度，不得小于240mm；预制钢筋混凝土板支承在砖墙上的长度，不得小于100mm。

第3.7.12条 钢和钢筋混凝土排架结构，山墙和内隔墙应采用与柱基相同的基础形式。围护墙宜采用填充墙或外包墙,并砌置在基础梁上。基础梁下宜预留100mm空隙，并做防水处理。有吊车时，吊车顶面与屋架下弦的净空不应小于200mm。吊车梁应设计成简支梁，吊车梁与吊车轨道之间，应采用便于调整的连接方式。


第八节 管道

第八节 管道

第3.8.1条 给水进口管和排水出口管，宜敷设在钢筋混凝土套管或管沟中。

第3.8.2条 地下管道及其附属构筑物(如管沟、检查井、检漏井等)的地基，宜设置厚150mm灰土垫层，管道宜敷设在砂垫层上。

第3.8.3条 检漏井应设置在管沟末端和管沟沿线分段检查处，并应防止地面水流入。井内应设置深度不小于300mm的集水坑,并应使积水能及时发现和排除。

第3.8.4条 地下管道或管沟穿过建筑物的基础或墙时，应设有预留孔洞。洞与管沟或管道间的上下净空,均不应小于100mm。管道与洞孔间的缝隙，应采用不透水的柔性材料填塞。

第3.8.5条 对高压、易燃、易爆管道及其支架基础的设计，应考虑地基土不均匀胀缩变形所造成的危害,并根据使用要求,采取适当措施。


第四章 施 工

第四章　施 工

第一节 一般规定

第4.1.1条 膨胀土地区的建筑施工，应根据设计要求、场地条件和施工季节,认真做好施工组织设计,严格执行施工技术及施工工艺规定。

第4.1.2条 基础施工前应完成场区土方、挡土墙、护坡、防洪沟及排水沟等工程，使排水畅通，边坡稳定。

第4.1.3条 施工用水应妥善管理，防止管网漏水。临时水池、洗料场、淋灰池、防洪沟及搅拌控站等至建筑物外墙的距离,不应小于10m。临时性生活设施至建筑物外墙的距离，应大于15m，并应做好排水设施，防止施工用水流入基坑(槽)。

第4.1.4条 堆放材料和设备的现场，应采取措施保持场地排水通畅。排水流向应背离基坑(槽)。需大量浇水的材料，应堆放在距基坑(槽)边缘10m以外。


第二节 地基和基础施工

第二节 地基和基础施工

第4.2.1条 开挖基坑(槽)发现地裂、局部上层滞水或土层有较大变化时，应及时处理后，方能继续施工。

第4.2.2条 基础施工宜采用分段快速作业法，施工过程中不得使基坑(槽)曝晒或泡水；雨季施工应采取防水措施。

第4.2.3条 基坑(槽)开挖时，应及时采取措施，如坑壁支护、喷浆、锚固等方法，防止坑(槽)壁坍塌。基坑(槽)挖土接近基底设计标高时，宜在其上部顶留150～300mm土层，待下一工序开始前继续挖除。验槽后，应及时浇混凝土垫层或采取封闭坑底措施。封闭方法可选用喷(抹)1∶3水泥砂浆或土工塑料膜覆盖。

第4.2.4条 风化膨胀岩地区采用爆破技术开挖基坑时，应根据地质特点和设计要求，正确计算炸药用量和选择炮孔深度，进行非同步引爆，并应预留300mm厚度的岩层，然后开挖至设计标高。

第4.2.5条 在坡地土方施工时，挖方作业应由坡上方自上而下开挖；填方作业应由下至上分层夯(压)填。坡面完成后，应立即封闭。

开挖土方时应保护坡脚。弃土至开挖线的距离应根据开挖深度确定，不应小于5m。

第4.2.6条 施工灌注桩时，在成孔过程中不得向孔内注水。孔底虚土经处理后，方可向孔内浇灌混凝土。

第4.2.7条 基础施工出地面后，基坑(槽)应及时分层回填完毕。填料可选用非膨胀土、弱膨胀土及掺有石灰或其他材料的膨胀土，每层虚铺厚度300mm。选用弱膨胀土作填料时，其含水量宜为1.1～1.2倍的塑限含水量。回填夯实土的干密度不应小于1550kN/m3。


第三节 建(构)筑物的施工

第三节 建(构)筑物的施工

第4.3.1条 底层现浇钢筋混凝土楼板(梁)，宜采用架空或桁架支模的方法，避免直接支撑在膨胀土上。

第4.3.2条 散水施工前应先夯实基土，如基土为回填土应检查回填土质量，不符合要求时，需重新处理。伸缩缝内的防水材料应填密实，并略高于散水，或做成脊背形。

第4.3.3条 管道及其附属构筑物的施工，宜采用分段快速作业法。

管道和电缆沟穿过建筑物基础时，应做好接头。管道敷设完成后，应及时回填、加盖或封面。

第4.3.4条 水池等水工构筑物的水下结构部分应严格遵守设计要求，必要时，可选用防水混凝土，浇灌时不应留施工缝，必须留缝时应加止水带，也可在池壁及底板增设柔性防水层。


第五章 维护管理

第五章　维护管理

第5.0.1条 使用单位应对膨胀土场区内的建筑、管道、地面排水、环境绿化、边坡、挡土墙等认真进行维护管理。

第5.0.2条 给排水和热力管网系统，应经常保持畅通，遇有漏水或故障应及时检修。

第5.0.3条 经常检查排水沟、雨水明沟、防水地面、散水等的使用状况，如发现开裂、渗漏、堵塞等现象，应及时修补。

第5.0.4条 除按本规范第3.1.4条的规定进行升降观测的建筑物外，其他建筑物在使用过程中也应定期观察使用状况，发现有异常情况,如墙柱裂缝、地面隆起开裂、吊车轨道变形、烟囱倾斜、窖体下沉等，应作好记录，及时研究处理。

第5.0.5条 严禁破坏坡脚和墙基。严禁在坡肩大面积堆料。应经常观察有无出现水平位移的情况。如坡体表面出现通长水平裂缝时，应及时采取措施预防坡体滑动。

第5.0.6条 建筑物周围的树木应定期修剪，管理好草坪等绿化设施。


附录一 膨胀土工程特性指标室内试验

附录一　膨胀土工程特性指标室内试验

一、自由膨胀率试验

本试验用于判定粘性土在无结构力影响下的膨胀潜势，为判别膨胀土提供指标。

1.仪器设备

(1)玻璃量筒，容积为50ml，最小刻度为1ml。容积和刻度必须经过校正。

(2)量土杯，容积10，内径命令20mm。

(3)无颈漏斗，上口直径50～60mm，下口直径4～5mm。

(4)搅拌器，由直杆和带孔圆盘构成，圆盘直径小于量筒直径约2mm，盘上孔径约2mm(附图1.1)。

(5)天平，感量0.01g，最大称量200g。

(6)平口刮刀、漏斗支架、取土匙和孔径0.5mm的筛等。

2.试验方法与步骤

(1)用四分对角法取代表性风干土约100g，碾细全部过0.55筛(石子、姜石、结核等可去掉)。

(2)将过筛的试样拌匀，在105°～110℃下烘至恒重，在干燥器内冷却至室温。

(3)将无颈漏斗放在支架上，漏斗下口对准量土杯中心并保持距离10mm(附图1.2)

(4)用取土匙取适量试样倒入漏斗中，倒土时匙应与漏斗壁接触，且靠近漏斗底部，边倒边用细铁丝轻轻搅动，避免漏斗堵塞,当试样装满量杯并开始流出时，停止向漏斗倒土，移开漏斗刮去杯口多余的土，将量杯中试样倒入匙中，再次将量杯按附图1.2所示，置于漏斗下方，将匙中土按上述方法倒入漏斗，使全部落入量杯中，刮去多余土后称量，重复以上操作进行第二次量土和称量,要求两次称量的差值不得大于0.1g。

(5)在量筒内注入30ml纯水，并加入5ml浓度为5%的纯氯化钠溶液。将试样倒入量筒内，用搅拌器搅拌悬液，上近液面，下至筒底，上下搅拌各10次，用纯水清洗搅拌器及量筒壁，使悬液达50ml。

(6)待悬液澄清后，每隔5h测读一次土面高度(估读0.1ml)。直至两次读数差值不大于0.2ml，可认为膨胀稳定，若土面倾斜,读数可取其中值。

(7)按本规范公式2.2.1－1计算自由膨胀率。

二、50kPa压力下的膨胀率试验本试验为地基评价计算地基分级变形量提供参数。

1.仪器设备

(1)压缩仪，试验前必须标定在50kPa压力下的仪器变形量。

(2)百分表，最大量程5～10mm，精度001mm。

(3)环刀，面积为3000或5000㎡，高为20mm，等直径。必须配有高5mm接长护环。

(4)天平，感量0.1g，最大称量200g。

(5)钢直尺，长150mm。

(6)推土器，直径略小于环刀内径，高度为5mm。

2.试验方法与步骤

(1)用内壁涂有薄层润滑油带护环的坏刀切取代表性试样，用推土器将试样推出5mm，削去多余的土，称其重量准确至0.1g，测定试前含水量。

(2)按压缩试验要求，将试样装入容器内，放入透水石和薄型滤纸，加压盖板,调整杠杆使之水平。加1～2KPa压力(保持该压力至试验结束，不计算在加荷压力之内)，并加50kP的瞬时压力，使加荷支架、压板、土样、透水石等紧密接触，调整百分表，记下初读数。

(3)加50kPa压力，每隔1h记录一次百分表读数。当两次读数差值不超过0.01mm时，即认为下沉稳定。

(4)向容器内自下而上注入纯水，使水面超过试样顶面约5mm，并保持该水位至试验结束。

(5)浸水后，每隔2h测记一次百分表读数，当连续两次读数不超过0.01mm时，即认为膨胀稳定，随即退荷至零，膨胀稳定后，记录读数。

(6)试验结束，吸去容器中的水，取出试样称其重量，准确至0.1g。将试样烘至恒重，在干燥器内冷却至室温,称量并计算试前和试后含水量、密度和孔隙比。

3.试验资料整理和校核

(1)按下式计算50KPa压力下的膨胀率

(2)按本附录公式1—3计算试后孔隙比。当计算值与实测值之差不超过0.01时，即认为试验合格。

三、不同压力下的膨胀率及膨胀力试验

本试验测定试样的膨胀率与压力之间的关系，以及试样在体积不变时由于膨胀产生的最大内应力。为计算地基土的膨胀变形量和确定地基承载力的标准值提供参数。

1.仪器设备

(1)压缩仪，试样面积为3000或5000㎡，高20mm。试验前必须校正仪器在不同压力下的压缩量和退荷回弹量。

(2)百分表，最大量程为5～10mm，精度为0.01mm。

(3)环刀，面积为3000或5000㎡，高为20mm，等直径。

(4)天平，感量0.1g，最大称量200g。

(5)推土器，直径略小于环刀内径，高度为5mm。

(6)钢直尺，长150mm。

2.试验方法与步骤

(1)用内壁涂有薄层润滑油带有护环的环刀切取代表性试样，由推土器将试样推出5mm，削去多余的土，称其重量准确至0.1g，测定试前含水量。

(2)按压缩试验要求，将试样装入容器内，放入干透水石和薄型滤纸。调整杠杆使之水平，加1～2kPa的压力(保持该压力至试验结束,不计算在加荷压力之内)并加50kPa瞬时压力，使加荷支架、压板、试样和透水石等紧密接触。调整百分表，并记录初读数。

(3)对试样分级连续在1—2分钟内施加所要求的压力。所要求的压力可根据工程的要求确定，但要略大于试样的膨胀力。压力分级，当要求的压力大于或等于150kPa时，可按50kPa分级；当压力小于150kPa时，可按25kPa分级。

试样压缩稳定的标准为连续两次读数差值不超过0.01mm。

(4)向容器内自下而上注入纯水，使水面超过试样上端面约5mm，并保持试验终止。待试样浸水膨胀稳定后，按加荷等级分级退荷至零。

(5)试验过程中每退一级荷重，应相隔2h测记一次百分表读数。当连续两次读数的差值不超过0.01mm时,即认为在该级压力下膨胀达到稳定，但每级荷重下膨胀试验时间不应少于12h。

(6)试验结束，吸去容器中的水，取出试样称量，准确至0.1g。将试样烘至恒重，在干燥器内冷却至室温,称量并计算试样的试前和试后含水量、密度和孔隙比。

3.试验资料的整理和校核

(1)按下式计算各级压力下的膨胀率：

当计算的试后孔隙比与实测值之差不超过0.01时，即认为试验合格。

(3)以各级压力下的膨胀率为纵坐标，压力为横坐标，绘制膨胀率与压力的关系曲线，该曲线与横坐标的交点即为试样的膨胀力(附图1.4)。

四、收缩试验

本试验测定粘性土的线收缩率、收缩系数等指标，为地基评价和计算地基土的收缩变形量提供参数。

1.仪器设备

(1)收缩装置(附图1.5)。测板直径为10mm，多孔垫板直径为70mm，板上小孔面积应占整个面积的50%以上。

(2)环刀，面积为3000，高20mm，等直径。

(3)推土器，直径为60mm，推进量为21mm。

2.试验方法与步骤

(1)用内壁涂有薄层润滑油的环刀切取试样，用推土器从环刀内推出试样(若试样较松散应采用风干脱环法)，立即把试样放入收缩装置,使测板位于试样上表面中心处(附图1.5)。称取试样重量，准确至0.1g。调整百分表，记下初读数。在室温下自然风干，室温超过30℃时，宜在恒温(20℃左右)条件下进行。

(2)试验初期，视试样的初始温度及收缩速度，每隔1～4h测记一次读数，先读百分表读数，后称试样的重量。称量后，将百分表调回至称重前的读数处。因故停止试验时，应设置塑料罩。

(3)两日后，视试样收缩速度，每隔6～24h测读一次，直至百分表读数小于0.01mm。

(4)试验结束，取下试样，称量，在105°～110℃下烘至恒重，称干土重量。

3.试验资料整理及计算

(1)按下式计算试样含水量


附录二 中国部分地区的蒸发力及降水量表

附录二　中国部分地区的蒸发力及降水量表


附录三 现场浸水载荷试验要点

附录三　现场浸水载荷试验要点

本试验用以确定地基土的承载力和浸水时的膨胀变形量。

一、试验场地应选在有代表性的地段，试坑和试验设备的布置应符合附图3.1的要求。

二、承压板面积不应小于0.5㎡，采用方形承压板时，其宽度b不应小于0.707m。

三、在承压板附近应设置一组深度为0、1b、2b、3b和等于当地大气影响深度的分层测标，或采用一孔多层测标方法,以观测各层土的膨胀变形量。

四、采用钻孔或砂沟双面浸水。砂沟或钻孔内应填满中、粗砂，钻孔或砂沟的深度不应小于当地的大气影响深度或4b。五、采用重物分级加荷和高精度水准仪观测变形量。

六、应分级加荷至设计荷载。当土的天然含水量大于或等于塑限含水量时,每级荷载可按25kPa增加；当土的天然含水量小于塑限含水量时，每级荷载可按50kPa增加。每级荷载施加后，应按0.5h、1h各观测沉降一次，以后可每隔1h或更长一些时间观测一次,直至沉降达到相对稳定后再加下一级荷载。

七、连续2h的沉降量不大于0.1mm/h时即可认为沉降稳定。

八、当施加最后一级荷载沉降达到稳定标准后，可在砂沟内浸水，浸水水面不应高于承压板底面。浸水期间应每三天或三天以上时间观测一次膨胀变形。膨胀变形相对稳定的标准为连续两个观测周期内，其变形量不应大于0.1mm/3d。浸水时间不应少于两周。

九、浸水膨胀变形达到相对稳定后，应停止浸水并按第六、七点要求继续加荷直至达到破坏。

十、试验前和试验后应分层取原状土样在室内进行物理力学试验和膨胀试验。

十一、绘制各级荷载下的变形和压力曲线(附图3.2)以及分层测标变形与时间关系曲线,以确定土的承载力和可能的膨胀量。必要时可用室内试验的c、φ值按承载力公式计算其承载力，并与现场载荷试验所确定的承载力值进行对比，并编写试验报告。

十二、应取破坏荷载的一半作为地基土承载力的基本值。在特殊情况下，可按地基设计要求的变形值在p—s曲线上选取所对应的荷载作为地基土承载力的基本值(附表3.1)。


附录四 使用要求严格的地面构造

附录四　使用要求严格的地面构造


附录五 建筑物变形观测方法

附录五　建筑物变形观测方法

一、水准基点和观测点的埋设

1.水准基点的埋设应以不受膨胀土胀缩变形影响为原则，宜埋设在邻近的基岩露头或非膨胀土层内。标点应按国家测量规范Ⅱ等水准要求埋设正副点，并要求两点能一站联测校核。邻近没有非膨胀土土层，可在多年的深水井壁上或在常年潮湿、保水条件良好的地段设置深埋式水准基点。为防止侧向胀缩变形对水准基点的影响，宜加设套管，使基点与周围土体隔开，并加强保湿措施。

2.深埋式水准点不宜少于3个，其构造可按附图5.1甲型设置。每次变形观测时，应进行水准基点校核。水准基点离建筑物较远时，可在建筑物附近设置观测水准点，其深度不得浅于该地区的大气影响深度，其构造可按附图5.1乙型设置。

3.观测点的布置应全面反映建筑物的变形情况，在砖混承重的房屋转角处、纵横墙交接处以及横墙中部应设置观测点。在房屋转角附近宜加密，2m左右设一观测点，在承重内隔墙中部应设置内墙点，在室内地面中心及四周应设置地面观测点。

框架结构的房屋沿柱基或纵横轴线应设置观测点。烟囱、水塔、油罐等构筑物的观测点应沿周边对称设置。

4.观测点的埋设可按建筑物的特点采用不同的类型(附图5.2)。每栋建筑物可选择最敏感的1～2个剖面，适当增设观测点的观测项目,同时进行水平位移、基础转动，墙体倾斜和裂缝变化等项目的观测。

二、升降观测

1.各项观测应定期同时进行。对新建建筑物在开始施工即应进行升降观测，并在施工过程的不同荷重阶段进行观测。竣工后，应每月进行一次，在久旱和连续降雨后应增加观测次数。观测工作宜连续进行3年以上。在掌握房屋季节性变形特点的基础上,应选择收缩下降的最低点和膨胀上升的最高点，和变形交替的季节，每年观测4次。

2.久旱久雨时，应立即进行逐日或几日一次的连续观测，并对裂缝，基础转动及墙体倾斜等项目同时进行观测。

3.水准点高程测定误差不应大于±1mm；观测点的测定精度不应低于±2mm。为保证上述精度，可根据现有仪器、线路长度以及拟定的操作方法，确定必要的观测次数。

升降变形观测应采用高精密水准仪进行。

4.每次观测应使用固定的仪器，观测前，应严格校正仪器，每次观测时标尺和仪器设站位置都应固定。可埋设混凝土桩为转尺点，视线长度不得大于35m，视线高度不得低于0.3m。

5.宜采用不转站直接测定法进行建筑物的变形观测，视线长度为20～30m，后视观测水准点回零差不得大于±0.5mm。观测也可用水准闭合法进行。

三、其他观测

必要时应进行下述变形观测

1.建筑物墙体和地面裂缝观测，可通过设置可靠的观测标志(附图5.3)或直接刻划标志进行观测。在选择的重点剖面上,每条裂缝应在不同位置上设置两组以上标志，定期用钢卷尺量测纵横方向上的张闭变化，并画出裂缝的位置、形态和尺寸，注明日期、编号，必要时可拍照片。

2.基础转动观测，可借助埋设在基础角端附近观测点的沉降差反算斜率变化求得，也可用倾斜仪进行观测。

3.墙体倾斜观测，可在墙体上下端设置投影标志，用校正好的经纬仪定期投影，比较其投影距离变化，求得墙体倾斜值。

4.基础水平位移观测，可用分段丈量墙基长度变化来判断。丈量标志宜在墙角和裂缝两边设置。应使用固定钢尺、固定拉力丈量，并进行温度和坡度影响的修正。

水平位移也可用“轴线法”进行，即在建筑物角端1m附近埋设8～10m深的钻孔桩，用套管将桩与周围土体隔开，作为固定基点，定期架设经纬仪用横标尺测定墙基水平位移。

四、资料整理

1.校核观测数据，算出每个观测点的高程，逐日变化值和累计变化值。

2.绘制观测点的时间～变形曲线。

3.绘制建筑物的变形展开曲线。

4.选择典型剖面，绘制基础升降、裂缝张闭、基础转动和基础水平位移等项目的关系曲线。

5.计算建筑物的平均变形幅度、相对挠曲以及易损部分的局部倾斜。

6.编写观测报告。


附录六 本规范用词说明

附录六　本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1.表示很严格，非这样作不可的：正面词采用“必须”，反面词采用“严禁”。

2.表示严格，在正常情况下均应这样作的：正面词采用“应”，反面词采用“不应”或“不得”。

3.表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”。非必须按所指定的标准、规范或其他规定执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位，参加单位和主要起草人名单

  主编单位：中国建筑科学研究院

  参加单位：中国有色金属总公司昆明勘察院、航空航天部第四规划设计研究院、云南省设计院个旧市建委、设计室湖北省综合勘察设计研究院、陕西省综合勘察院、中国人民解放军总后勤部营房设计院、平顶山市建委航空航天部勘察公司、平顶山矿务局科研所、云南省云锡公司、广西区建委综合设计院、湖北省工业建筑设计院、广州军区营房设计所

  主要起草人：黄熙龄、陆忠伟、何信芳、穆传贤、徐祖森、陈希泉、陈林、汪德果、陈开山、王思义