建设部公告

1 总则

2 术语

3 工程量清单编制

4 工程量清单计价

5 工程量清单及其计价格式


中华人民共和国建设部公告

第119号

建设部关于发布国家标准《建设工程工程量清单计价规范》的公告

现批准《建设工程工程量清单计价规范》为国家标准，编号为GB 50500-2003，自2003年7月1日起实施。其中第1.0.3、3.2.2、3.2.3、3.2.4（1）、3.2.5、3.2.6（1）条（款）为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国计划出版社发行。

中华人民共和国建设部

二00三年二月十七日


1 总 则

1.0.1 为规范建设工程工程量清单计价行为，统一建设工程工程量清单的编制和计价方法，根据《中华人民共和国招标投标法》及建设部令第107号《建筑工程施工发包与承包计价管理办法》，制订本规范。

1.0.2 本规范适用于建设工程工程量清单计价活动。

1.0.3 全部使用国有资金投资或国有资金投资为主的大中型建设工程应执行本规范。

1.0.4 建设工程工程量清单计价活动应遵循客观、公正、公平的原则。

1.0.5 建设工程工程量清单计价活动，除应遵循本规范外，还应符合国家有关法律、法规及标准、规范的规定。

1.0.6 本规范附录A、附录B、附录C、附录D、附录E应作为编制工程量清单的依据。

1. 附录A为建筑工程工程量清单项目及计算规则，适用于工业与民用建筑物和构筑物工程。

2. 附录B为装饰装修工程工程量清单项目及计算规则,适用于工业与民用建筑物和构筑物的装饰装修工程。

3. 附录C为安装工程工程量清单项目及计算规则，适用于工业与民用安装工程。

4. 附录D为市政工程工程量清单项目及计算规则，适用于城市市政建设工程。

5. 附录E为园林绿化工程工程量清单项目及计算规则，适用于园林绿化工程。


2

2. 术语

2.0.1 工程量清单

表现拟建工程的分部分项工程项目、措施项目、其他项目名称和相应数量的明细清单。

2.0.2 项目编码

采用十二位阿拉伯数字表示。一至九位为统一编码，其中，一、二位为附录顺序码，三、四位为专业工程顺序码，五、六位为分部工程顺序码，七、八、九位分项工程项目名称顺序码，十至十二位为清单项目名称顺序码。

2.0.3 综合单价

完成工程量清单中一个规定计量单位项目所需的人工费、材料费、机械使用费、管理费和利润，并考虑风险因素。

2.0.4 措施项目

为完成工程项目施工，发生于该工程施工前和施工过程中技术、生活、安全等方面的非工程实体项目。

2.0.5 预留金

招标人为可能发生的工程量变更而预留的金额。

2.0.6 总承包服务费

为配合协调招标人进行的工程分包和材料采购所需的费用。

2.0.7 零星工作项目费

完成招标人提出的，工程量暂估的零星工作所需的费用。

2.0.8 消耗量定额

由建设行政主管部门根据合理的施工组织设计，按照正常施工条件下制定的，生产一个规定计量单位工程合格产品所需人工、材料、机械台班的社会平均消耗量。

2.0.9 企业定额

施工企业根据本企业的施工技术和管理水平，以及有关工程造价资料制定的，并供本企业使用的人工、材料和机械台班消耗量。


一般规定

分部分项工程量清单

措施项目清单

其他项目清单


3

3.1一般规定

3.1.1 工程量清单应由具有编制招标文件能力的招标人，或受其委托具有相应资质的中介机构进行编制。

3.1.2 工程量清单应作为招标文件的组成部分。

3.1.3 工程量清单应由分部分项工程量清单、措施项目清单、其他项目清单组成。


3

3.2 分部分项工程量清单

3.2.1 分部分项工程量清单应包括项目编码、项目名称、计量单位和工程数量。

3.2.2 分部分项工程量清单应根据附录A、附录B、附录C、附录D、附录E规定的统一项目编码、项目名称、计量单位和工程量计算规则进行编制。

3.2.3 分部分项工程量清单的项目编码，一至九位应按附录A、附录B、附录C、附录E的规定设置；十至十二位应根据拟建工程的工程量清单项目名称由其编制人设置，并应自001起顺序编制。

3.2.4 分部分项工程量清单的项名称应按下列规定确定。

1、项目名称应按附录A、附录B、附录C、附录D、附录E的项目名称与项目特征并结合拟建工程的实际确定。

2、编制工程量清单，出现附录A、附录B、附录C、附录D、附录E中未包括的项目，编制人可作相应补充，并应报省、自治区、直辖市工程造价管理机构备案。

3.2.5 分部分项工程量清单的计量单位应按附录A、附录B、附录C、附录D、附录E中规定的计量单位确定。

3.2.6 工程数量应按下列规定进行计算：

1．工程数量应按附录A、附录B、附录C、附录D、附录E中规定的工程量计算规则计算。

2．工程数量的有效位数应遵守下列规定：

以“吨”为单位，应保留小数点后三位数字，第四位四舍五入；以“立方为”、“平方米”、“米”为单位，应保留小数点后两位数字，第三位四舍五入；以“个”、“项”等为单位，应取整数。


3

3.3 措施项目清单

3.3.1 措施项目清单应根据拟建工程的具体情况，参照表3.3.1列项。

表3.3.1 措施项目一览表

序号 | 项目名称
1．通用项目
1.1 | 环境保护
1.2 | 文明施工
1.3 | 安全施工
1.4 | 临时设施
1.5 | 夜间施工
1.6 | 二次搬运
1.7 | 大型机械设备进出场及安拆
1.8 | 混凝土、钢筋混凝土模板及支架
1.9 | 脚手架
1.10 | 已完工程及设备保护
1.11 | 施工排水、降水
2.建筑工程
2.1 | 垂直运输机械
3. 装饰装修工程
3.1 | 垂直运输机械
3.2 | 室内空气污染测试
4. 安装工程
4.1 | 组装平台
4.2 | 设备、管道施工的安全、防冻和焊接保护措施
4.3 | 压力容器和高压管道的检验
4.4 | 焦炉施工大棚
4.5 | 焦炉烘护、热态工程
4.6 | 管道安装后的充气保护措施
4.7 | 隧道内施工的通风、供水、供气、供电、照明及通讯设施
4.8 | 现场施工围栏
4.9 | 长输管道临时水工保护设施
4.10 | 长输管道施工便道
4.11 | 长输管道跨越或穿越施工措施
4.12 | 长输管道地下穿越地上建筑物的保护措施
4.13 | 长输管道工程施工队伍调遣
4.14 | 格架式抱杆
5.市政工程
5.1 | 围堰
5.2 | 筑岛
5.3 | 现场施工围栏
5.4 | 便道
5.5 | 便桥
5.6 | 洞内施工的通风、供水、供气、供电、照明及通讯设施
5.7 | 驳岸块石清理

3.2.2 编制措施项目清单，出现表3.3.1未列的项目，编制人可作补充。


3

3.4 其他项目清单

3.4.1 其他项目清单应根据拟建工程的具体情况，参照下列内容列项。

预留金、材料购置费、总承包服务费、零星工作项目费等。

3.4.2 零星工作项目表应根据拟建工程的具体情况，详细列出人工、材料、机械的名称、计量单位和相应数量，并随工程量清单发至投标人。

3.4.3 编制其他项目清单，出现3.4.1未列的项目，编制人可作补充。


4 工程量清单计价

4.0.1 实行工程量清单计价招标投标的建设工程，其招标标底、投标报价的编制、合同价款确定与调整、工程结算应按本规范执行。

4.0.2 工程量清单计价应包括按招标文件规定，完成工程量清单所列项目的全部费用，包括分部分项工程费、措施项目费、其他项目费和规费、税金。

4.0.3 工程量清单应采用综合单价计价。

4.0.4 分部分项工程量清单的综合单价，应根据本规范规定的综合单价组成，按设计文件或参照附录附录A、附录B、附录C、附录D、附录E中的“工程内容”确定。

4.0.5 措施项目清单的金额，应根据拟建工程的施工方案或施工组织设计，参照本规范规定的综合单价组成确定。

4.0.6 其他项清单的金额应按下列规定确定：

1．招标人部分的金额可按估算金额确定。

2．投标人部分的总承包服务费应根据招标人提出的要求所发后的费用确定，零星工作项目费应根据“零星工作项目计价表”确定。

3．零星工作项目的综合单价应参照本规范定的综合单价组成填写。

4.0.7 招标工程如设标底，标底应根据招标文件中的工程量清单和有关要求、施工现场实际情况、合理的施工方法以及按照省、自治区、直辖市建设行政主管部门制定的有关工程造价计价办法进行编制。

4.0.8 投标报价应根据招标文件中的工程量清单和有关要求、施工现场实际情况及拟定的施工方案或施工组织设计，依据企业定额和市场价格信息，或参照建设行政主管部门发布的社会平均消耗量定额进行编制。

4.0.9 合同中综合单价因工程量变更需要调整时，除合同另有约定外，应按照下列办法确定：

1．工程量清单漏项或设计变更引起新的工程量清单项目，其相应综合单价由承包人提出，经发包人确认后作为结算的依据。

2．由于工程量清单的工程数量有误或设计变更引起工程量增减，属合同约定的幅度以内的，应执行原有的综合单价；属合同约定的幅度以外的，其增加部分的工程量或减少后剩余部分的工和量的综合单价由承包人提出，经发包人确认后，作为结算的依据。

4.0.10 由于工程量的变更，且实际了生了除本规范4.0.9条规定以外的费用损失，承包人可提出索赔要求，与发包人协商确认后，给予补偿。


工程量清单格式

工程量清单计价格式


5

5.1 工程量清单格式

5.1.1 工程量清单应采用统一格式

5.1.2 工程量清单格式应由下列内容组成：

1 封面

2 填表须知

3 总说明

4 分部分项工程量清单

5 措施项目清单

6 其他项目清单

7 零星工作项目表

5.1.3 工程量清单格式的填写应符合下列规定：

1 工程量清单应由招标人填写。

2 填表须知除本规范内容外，招标人可根据具体情况进行补充。

3 总说明应按下列内容填写。

1）工程概况：建设规模、工程特征、计划工期、施工现场实际情况、交通运输情况、自然地理条件、环境保护要求等。

2）工程招标和分包范围。

3）工程量清单编制依据。

4）工程质量、材料、施工等的特殊要求。

5）招标人自行采购材料的名称、规格型号、数量等。

6）预留金、自行采购材料的金额数量。

7）其他需说明的问题。


5

5.2 工程量清单计价格式

5.2.1 工程量清单计价应采用统一格式。

5.2.2 工程量清单计价格式应随招标文件发至投标人。工程量清单计价格式应由下列内容组成：

1. 封面。

2. 投标总价。

3. 工程项目总价表。

4. 单项工程费汇总表。

5. 单位工程费汇总表。

6. 分部分项工程量清单计价表。

7. 措施项目清单计价表。

8. 其他项目清单计价表。

9. 零星工作项目计价表。

10. 分部分项工程量清单综合单价分析表。

11. 措施项目费分析表。

12. 主要材料价格表。

5.2.3 工程量清单计价格式的填写应符合下列规定


5

5.2.3 工程量清单计价格式的填写应符合下列规定：

1. 工程量清单计价格式应由投标人填写。

2. 封面应按规定内容填写，签字，盖章。

3. 投标总价应按工程项目总价表合计金额填写。

4. 工程项目总价表。

1)表中单项工程名称应按单项工程费汇总表的工程名称填写。

2)表中金额应按单项工程费汇总表的合计金额填写。

5. 单项工程费汇总表。

1) 表中单位工程名称应按单位工程费汇总表的工程名称填写。

2) 表中金额应按单位工程费汇总表的合计金额填写。

6. 单位工程费汇总表中的金额应分别按照分部分项工程量清单计价表、措施项清单计价表和其他项清单计价表的合计金额和按有关规定计算的规费、税金填写。

7. 分部分项工程量清单计价表中的序号、项目编码、项目名称、计量单位、工程数量必须按分部分项工程量清单中的相应内容填写。

8. 措施项目清单计价表。

1) 表中的序号、项目名称必须按措施项目清单中的相应内容填写。

2) 投标人可根据施工组织设计采取的措施增加项目。

9. 其他项目清单计价表。

1) 表中的序号、项目名称必须按其他项目清单中的相应内容填写。

2) 投标人部分的金额必须按本规范5.1.3条中招标人提示的数额填写。

10. 零星工作项目计价表。

表中的人工、材料、机械名称、计量单位和相应数量应按零星工作项目表中相应的内容填写,工程竣工后零星工作费应按实际完成的工程量所需费用结算。

11. 分部分项工程量清单综合单价分析表和措施项目费分析表，应由招标人根据需要提出要求后填写。

12. 主要材料价格表。

1) 招标人提供的主要材料价格表应包括详细的材料编码、材料名称、规格型号和计量单位等。

2) 所填写的单价必须与工程量清单计价中采用的相应材料的单价一致。