众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用建筑工程室内环境污染控制规范

Code for indoor environmental pollution control of civil building engineering

GB 50325--2001

(2006年版)

主编部门：河南省建设厅

批准部门：中华人民共和国建设部

施行日期：2002年1月1日

中华人民共和国建设部公告

第428号

建设部关于发布国家标准《民用建筑工程室内环境污染控制规范》局部修订的公告

现批准《民用建筑工程室内环境污染控制规范》GB 50325—2001局部修订的条文，自2006年8月1日起实施。其中，第3.1.1、 3.1.2、 4.1.1、 4.2.4、 4.2.5、 4.2.6、 4.3.1、 4.3.10、4.3.11、5.2.5、6.0.4条为强制性条文，必须严格执行。经此次修改的原条文同时废止。

局部修订的条文及其具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部
二○○六年四月十日

关于发布国家标准《民用建筑工程室内环境污染控制规范》的通知

建标[2001]263号

根据我部“关于印发《二OOO至二OO一年度工程建设国家标准制订、修订计划》的通知”(建标[2001]87号)的要求，由河南省建设厅会同有关部门共同编制的《民用建筑工程室内环境污染控制规范》，经有关部门会审，批准为国家标准，编号为GB 50325—2001，自2002年1月1日起施行。其中，1.0.5、3.1.1、3.1.2、3.2.1、 4.1.1、 4.1.2、 4.2.4、 4.2.5、 4.2.6、 4.3.1、 4.3.3、4.3.10、 4.3.11、 5.1.2、 5.2.1、 5.2.3、 5.2.5、 5.2.6、5.3.3、5.3.6、6.0.3、6.0.4、6.0.18、6.0.20为强制性条文，必须严格执行。

本规范由建设部负责管理和强制性条文的解释，河南省建筑科学研究院负责具体技术内容的解释，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年十一月二十六日

前 言

本规范是根据建设部建标[2001]87号文的要求，具体由河南省建筑科学研究院会同苏州市卫生检测中心、国家建筑工程质量监督检验中心、河南省辐射环境监测管理站、苏州城建环保学院、南开大学、清华大学组成编制组共同编制完成的。2001年11月26日建设部以建标[2001]263号文批准，并会同国家质量监督检验检疫总局联合发布。

在编制过程中，编制组在调研国内外大量标准规范和研究成果的基础上，结合我国情况，进行了有针对性的验证性研究，提出征求意见稿。在全国范围内广泛征求意见，并反复修改形成送审稿后，经河南省建设厅会同有关部门会审定稿。

本规范为控制由建筑材料和装修材料产生的室内环境污染，以工程勘察、设计、施工、验收等建设阶段为前提，对建筑材料和装修材料选择、勘察、设计、施工、验收等的工作任务及工程检测提出了具体的技术要求。

本规范编制过程中，考虑了我国建筑业目前发展的水平，建筑材料和装修材料工业发展现状，结合我国新世纪产业结构调整方向，并参照了国内外有关标准规范。

本规范共分六章和六个附录。依次为：总则、术语、材料、工程勘察设计、工程施工、验收和附录。

在执行本规范过程中，希望各单位在工作实践中注意积累资料，总结经验。如发现需要修改和补充之处，请将意见和有关资料寄交郑州市丰乐路4号河南省建筑科学研究院《民用建筑工程室内环境污染控制规范》国家标准管理组(邮编：450053，传真：0371—63929453，E-mail：mtrwang@public2.zz.ha.cn)，以供今后修订时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：河南省建筑科学研究院
参编单位：苏州市卫生检测中心 国家建筑工程质量监督检验中心 河南省辐射环境监测管理站 苏州城建环保学院 南开大学 清华大学
主要起草人：王喜元 刘宏奎 潘 红 熊 伟 韩华峰 申建宇 朱 军 巴松涛 马良才 朱强华 丁建森 裴玉仁 戴树桂 周中平


1 总 则

1.0.1 为了预防和控制民用建筑工程中建筑材料和装修材料产生的室内环境污染，保障公众健康，维护公共利益，做到技术先进、经济合理，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的民用建筑工程室内环境污染控制，不适用于工业建筑工程、仓储性建筑工程、构筑物和有特殊净化卫生要求的房间。
注：本规范所称室内环境污染系指由建筑材料和装修材料产生的室内环境污染。民用建筑工程交付使用后，非建筑装修材料产生的室内环境污染，不属于本规范控制范围。

1.0.3 本规范控制的室内环境污染物有氡(Rn-222)、甲醛、氨、苯和总挥发性有机化合物(TVOC)。

1.0.4 民用建筑工程根据控制室内环境污染的不同要求，划分为以下两类：
1 Ⅰ类民用建筑工程：住宅、医院、老年建筑、幼儿园、学校教室等民用建筑工程；
2 Ⅱ类民用建筑工程：办公楼、商店、旅馆、文化娱乐场所、书店、图书馆、展览馆、体育馆、公共交通等候室、餐厅、理发店等民用建筑工程。

1.0.5 民用建筑工程所选用的建筑材料和装修材料必须符合本规范的规定。

1.0.6 民用建筑工程室内环境污染控制除应符合本规范规定外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2.0.1 民用建筑工程 civil building engineering
本规范所指民用建筑工程是新建、扩建和改建的民尹建筑结构工程和装修工程的统称。

2.0.2 环境测试舱 environmental test chamber
模拟室内环境测试建筑材料和装修材料的污染物释放量的设备。

2.0.3 土壤表面氡析出率 radon exhalation rate from soil surface
单位面积(m2 )上、单位时间(s)内析出的氡的放射性活度(Bq)。

2.0.4 内照射指数 internal exposure index
内照射指数(IRa)是指建筑材料中天然放射性核素镭-226的放射性比活度，除以本标准规定的限量200而得的商。

2.0.5 外照射指数 external exposure index
外照射指数( Iγ)是指建筑材料中天然放射性核素镭-226、钍-232和钾-40的放射性比活度，分别除以其各自单独存在时本标准规定限量而得的商之和。

(2.0.5)

式中 CRa、CTh、CK——分别为建筑材料中天然放射性核素镭-226、钍-232和钾-40的放射性比活度，贝可／千克(Bq／kg)。

2.0.6 氡浓度 radon consistence
实际测量的单位体积空气内氡的含量。

2.0.7 人造木板 wood-based panels
以植物纤维为原料，经机械加工分离成各种形状的单元材料，再经组合并加入胶粘剂压制而成的板材，包括胶合板、纤维板、刨花板等。

2.0.8 饰面人造木板 decorated wood-based panels
以人造木板为基材，经涂饰或复合装饰材料面层后的板材。

2.0.9 水性涂料 water based coatings
以水为稀释剂的涂料。

2.0.10 水性胶粘剂 water based adhesives
以水为稀释剂的胶粘剂。

2.0.11 水性处理剂 water based treatment agents
以水作为稀释剂，能浸入建筑材料和装修材料内部，提高其阻燃、防水、防腐等性能的液体。

2.0.12 溶剂型涂料 solvent-thinned coatings
以有机溶剂作为稀释剂的涂料。

2.0.13 溶剂型胶粘剂 solvent-thinned adhesives
以有机溶剂作为稀释剂的胶粘剂。

2.0.14 游离甲醛释放量 content of released formaldehyde
在环境测试舱法或干燥器法的测试条件下，材料释放游离甲醛的量。

2.0.15 游离甲醛含量 content of free formaldehyde
在穿孔法的测试条件下，材料单位质量中含有游离甲醛的量。


3 材 料

3.1 无机非金属建筑主体材料和装修材料

3.1.1 民用建筑工程所使用的砂、石、砖、水泥、商品混凝工、混凝土预制构件和新型墙体材料等无机非金属建筑主体材料，其放射性指标限量应符合表3.1.1的规定。

表3.1.1 无机非金属建筑主体材料放射性指标限量
测定项目 | 限 量
内照射指数 IRa | ≤1.0
外照射指数 Iγ | ≤1.0

3.1.2 民用建筑工程所使用的无机非金属装修材料，包括石材、建筑卫生陶瓷、石膏板、吊顶材料、无机瓷质砖粘接剂等，进行分类时，其放射性指标限量应符合表3.1.2的规定。

表3.1.2 无机非金属装修材料放射性指标限量
测定项目 | 限 量
 | A | B
内照射指数IRa | ≤1.0 | ≤1.3
外照射指数Iγ | ≤1.3 | ≤1.9

3.1.3 空心率(空隙率)大于25％的建筑材料，其天然放射性核素镭-226、钍—232、钾-40的放射性比活度应同时满足内照射指数(IRa)不大于1.0、外照射指数(Iγ)不大于1.3。

3.1.4 建筑主体材料和装修材料放射性指标的测试方法应符合现行国家标准《建筑材料放射性核素限量》GB 6566的规定。


3.2 人造木板及饰面人造木板

3.2.1 民用建筑工程室内用人造木板及饰面人造木板，必须测定游离甲醛含量或游离甲醛释放量。

3.2.2 人造木板及饰面人造木板，应根据游离甲醛含量或游离甲醛释放量限量划分为E1类和E2类。

3.2.3 当采用环境测试舱法测定游离甲醛释放量，并依吡对人造木板进行分类时，其限量应符合表3.2.3的规定。

表3.2.3 环境测试舱法测定游离甲醛释放量限量
类 别 | 限 量(mg／m3)
E1 | ≤0.12

3.2.4 当采用穿孔法测定游离甲醛含量，并依此对人造木板进行分类时，其限量应符合表3.2.4的规定。

表3.2.4 穿孔法测定游离甲醛含量分类限量
类 别 | 限 量(mg／100g，干材料)
E1 | ≤9.0
E2 | ＞9.0，≤30.0

3.2.5 当采用干燥器法测定游离甲醛释放量，并依此对人造木板进行分类时，其限量应符合表3.2.5的规定。

表3.2.5 干燥器法测定游离甲醛释放量分类限量
类 别 | 限 量(mg／L)
E1 | ≤1.5
E2 | ＞1.5，≤5.0

3.2.6 饰面人造木板可采用环境测试舱法或干燥器法测定游离甲醛释放量，当发生争议时应以环境测试舱法的测定结果为准；胶合板、细木工板宜采用干燥器法测定游离甲醛释放量；刨花板、中密度纤维板等宜采用穿孔法测定游离甲醛含量。

3.2.7 环境测试舱法，宜按本规范附录A进行。

3.2.8 穿孔法及干燥器法，应符合国家标准《人造板及饰面人造板理化性能试验方法》GB／T 17657—1999的规定。


3.3 涂 料

3.3.1 民用建筑工程室内用水性涂料，应测定挥发性有机化合物(VOCs)和游离甲醛的含量，其限量应符合表3.3.1的规定。

表3.3.1 室内用水性涂料中 挥发性有机化合物(VOCs)和游离甲醛限量
测定项目 | 限 量
VOCs(g／L) | ≤200
游离甲醛(g／kg) | ≤O.1

3.3.2 民用建筑工程室内用溶剂型涂料，应按其规定的最大稀释比例混合后，测定挥发性有机化合物(VOCs)和苯的含量，其限景应符合表3.3.2的规定。

表3.3.2 室内用溶剂型涂料中挥发性有机化合物(VOCs)和苯限量
涂料名称 | VOCs(S／L) | 苯(g／kg)
醇酸漆 | ≤550 | ≤5
硝基清漆 | ≤750 | ≤5
聚氨酯漆 | ≤700 | ≤5
酚醛清漆 | ≤500 | ≤5
酚醛磁漆 | ≤380 | ≤5
酚醛防锈漆 | ≤270 | ≤5
其他溶剂型涂料 | ≤600 | ≤5

3.3.3 聚氨酯漆测定固化剂中游离甲苯二异氰酸酯(TDI)的含量后，应按其规定的最小稀释比例计算出聚氨酯漆中游离甲苯二异氰酸酯(TDI)含量，且不应大于7g／kg。测定方法应符合国家标准《气相色谱测定氨基甲酸酯预聚物和涂料溶液中未反应的甲苯二异氰酸酯(TDI)单体》GB／T 18446—2001的规定。

3.3.4 水性涂料中挥发性有机化合物(VOCs)、游离甲醛含量测定方法，宜按国家标准《室内装饰装修材料 内墙涂料中有害物质限量》GB 18582—2001附录A、附录B的方法进行。

3.3.5 溶剂型涂料中挥发性有机化合物(VOCs)、苯含量测定方法，宜按本规范附录C进行。


3.4 胶 粘 剂

3.4.1 民用建筑工程室内用水性胶粘剂，应测定其挥发性有机化合物(VOCs)和游离甲醛的含量，其限量应符合表3.4.1的规定。

表3.4.1 室内用水性胶粘剂中 挥发性有机化合物(VOCs)和游离甲醛限量
测定项目 | 限 量
VOCs(g／L) | ≤50
游离甲醛(g／kg) | ≤1

3.4.2 民用建筑工程室内用溶剂型胶粘剂，应测定其挥发性有机化合物(VOCs)和苯的含量，其限量应符合表3.4.2的规定。

表3.4.2 室内用溶剂型胶粘剂中挥发性有机化合物(VOCs)和苯限量
测定项目 | 限 量
VOCs(g／L) | ≤750
苯(g／kg) | ≤5

3.4.3 聚氨酯胶粘剂应测定游离甲苯二异氰酸酯(TDI)的含量，并不应大于10g／kg，测定方法可按国家标准《气相色谱测定氨基甲酸酯预聚物和涂料溶液中未反应的甲苯二异氰酸酯(TDI)单体》GB／T18446—2001进行。

3.4.4 水性胶粘剂中挥发性有机化合物(VOCs)、游离甲醛含量的测定方法，宜按国家标准《室内装饰装修材料 内墙涂料中有害物质限量》GB 18582—2001附录A、附录B的方法进行。

3.4.5 溶剂型胶粘剂中挥发性有机化合物(VOCs)、苯含量测定方法，应符合本规范附录C的规定。


3.5 水性处理剂

3.5.1 民用建筑工程室内用水性阻燃剂(包括防火涂料)、防水剂、防腐剂等水性处理剂，应测定挥发性有机化合物(VOC：)和游离甲醛的含量，其限量应符合表3.5.1的规定。

表3.5.1 室内用水性处理剂中 挥发性有机化合物(VOCs)和游离甲醛限量
测定项目 | 限 量
VOCs(g／L) | ≤200
游离甲醛(g／kg) | ≤0.5

3.5.2 水性处理剂中挥发性有机化合物(VOC：)、游离甲醛含量的测定方法，宜按国家标准《室内装饰装修材料 内墙涂料中有害物质限量》GB 18582—2001附录A、附录B的方法进行。


4 工程勘察设计

4.1 一般规定

4.1.1 新建、扩建的民用建筑工程设计前，应进行建筑工程所在城市区域土壤中氡浓度或土壤表面氡析出率调查。未进行过土壤中氡浓度或土壤表面氡析出率区域性测定的，必须进行建筑场地土壤中氡浓度或土壤氡析出率测定，并提供相应的测定报告。

4.1.2 民用建筑工程设计必须根据建筑物的类型和用途，选用符合本规范规定的建筑材料和装修材料。

4.1.3 民用建筑工程的室内通风设计，应符合国家现行标准《采暖通风与空气调节设计规范》和《民用建筑设计通则》的有关规定。


4.2 工程地点土壤中氡浓度调查及防氡

4.2.1 新建、扩建的民用建筑工程的工程地质勘察报告，应包括工程所在城市区域土壤氡浓度或土壤表面氡析出率测定历史资料及土壤氡浓度或土壤表面氡析出率平均值数据。

4.2.2 已进行过土壤中氡浓度或土壤表面氡析出率区域性测定的民用建筑工程，当土壤氡浓度测定结果平均值不大于10000Bq／m3或土壤表面氡析出率测定结果平均值不大于O.02 Bq／m2 ·s时，且工程场地所在地点不存在地质断裂构造，可不再进行土壤氡浓度测定；其他情况均应进行工程场地土壤氡浓度或土壤表面氡析出率测定。

4.2.3 当民用建筑工程场地土壤氡浓度不大于20000Bq／m3或土壤表面氡析出率不大于0.05Bq／m2 ·s时，可不采取防氡工程措施。

4.2.4 当民用建筑工程场地土壤氡浓度测定结果大于20000Bq／m3且小于30000Bq／m3，或土壤表面氡析出率大于0.05Bq／m2 ·s且小于0.1Bq／m2 ·s时，应采取建筑物底层地面抗开裂措施。

4.2.5 当民用建筑工程场地土壤氡浓度测定结果大于或等于30000Bq／m3且小于50000Bq／m3，或土壤表面氡析出率大于或等于0.1Bq／m2 ·s且小于0.3Bq／m2 ·s时，除采取建筑物内底层地面抗开裂措施外，还必须按现行国家标准《地下工程防水技术规范》GB 50108中的一级防水要求，对基础进行处理。

4.2.6 当民用建筑工程场地土壤氡浓度测定结果大于或等于50000Bq／m3，或土壤表面氡析出率大于或等于0.3Bq／m2 ·s时，除采取本规范4.2.5条防氡处理措施外，还应按照国家标准《新建低层住宅建筑设计与施工中氡控制导则》GB／T 17785—1999的有关规定，采取综合建筑构造防氡措施。

4.2.7 当I类民用建筑工程场地土壤中氡浓度大于或等于50000Bq／m3，或土壤表面氡析出率大于或等于0.3Bq／m2 ·s时，应进行工程场地土壤中的镭-226、钍-232、钾-40比活度测定。当测定结果表明内照射指数( IRa)大于1.O或外照射指数(Iγ)大于1.3时，工程场地土壤不得作为工程回填土使用。

4.2.8 民用建筑工程场地土壤中氡浓度测定方法及土壤表面氡析出率测定方法应按本规范附录D进行。


4.3 材料选择

4.3.1 1类民用建筑工程室内装修采用的无机非金属装修材料必须为A类。

4.3.2 Ⅱ类民用建筑工程宜采用A类无机非金属建筑材料和装修材料；当A类和B类无机非金属装修材料混合使用时，应按下式计算，确定每种材料的使用量：

∑fi· IRai≤1 (4.3.2—1)
∑fi·Iγi≤1.3 (4.3.2—2)

式中fi——第i种材料在材料总用量中所占的份额(％)；
IRai——第i种材料的内照射指数；
Iγi——第i种材料的外照射指数。

4.3.3 1类民用建筑工程的室内装修，必须采用E1类人造木板及饰面人造木板。

4.3.4 Ⅱ类民用建筑工程的室内装修，宜采用E1类人造木板及饰面人造木板；当采用E2类人造木板时，直接暴露于空气的部位应进行表面涂覆密封处理。

4.3.5 民用建筑工程的室内装修，所采用的涂料、胶粘剂、水性处理剂，其苯、游离甲醛、游离甲苯二异氰酸酯(TDI)、总挥发性有机化合物(TVOC)的含量，应符合本规范的规定。

4.3.6 民用建筑工程室内装修时，不应采用聚乙烯醇水玻璃内墙涂料、聚乙烯醇缩甲醛内墙涂料和树脂以硝化纤维素为主、溶剂以二甲苯为主的水包油型(O／W)多彩内墙涂料。

4.3.7 民用建筑工程室内装修时，不应采用107胶粘剂等聚乙烯醇缩甲醛胶粘剂。

4.3.8 民用建筑工程中使用的粘合木结构材料，游离甲醛释放量不应大于0.12mg／m3，其测定方法应符合本规范附录A的规定。

4.3.9 民用建筑工程室内装修时，所使用的壁布、帷幕等游离甲醛释放量不应大于O.12mg／m3，其测定方法应符合本规范附录A的规定。

4.3.10 民用建筑工程室内装修中所使用的木地板及其他木质材料，严禁采用沥青、煤焦油类防腐、防潮处理剂。

4.3.11 民用建筑工程中所使用的能释放氨的阻燃剂、混凝土外加剂，氨的释放量不应大于0.1％，测定方法应符合现行国家标准《混凝土外加剂中释放氨的限量》GB 18588的规定；
能释放甲醛的混凝土外加剂，其游离甲醛含量不应大于0.5g／kg，测定方法应符合国家标准《室内装饰装修材料 内墙涂料中有害物质限量》GB 18582—2001附录B的规定。

4.3.12 1类民用建筑工程室内装修粘贴塑料地板时，不应采用溶剂型胶粘剂。

4.3.13 Ⅱ类民用建筑工程中地下室及不与室外直接自然通风的房间粘贴塑料地板时，不宜采用溶剂型胶粘剂。

4.3.14 民用建筑工程中，不应在室内采用脲醛树脂泡沫塑料作为保温、隔热和吸声材料。

4.3.15 民用建筑工程室内装修时，所使用的地毯、地毯衬垫、壁纸、聚氯乙烯卷材地板，其挥发性有机化合物及甲醛释放量均应符合相应材料的有害物质限量的国家标准规定。


5 工程施工

5.1 一般规定

5.1.1 施工单位应按设计要求及本规范的有关规定，对所用建筑材料和装修材料进行进场检验。

5.1.2 当建筑材料和装修材料进场检验，发现不符合设计要求及本规范的有关规定时，严禁使用。

5.1.3 施工单位应按设计要求及本规范的有关规定进行施工，不得擅自更改设计文件要求。当需要更改时，应经原设计单位同意。

5.1.4 民用建筑工程室内装修，当多次重复使用同一设计时，宜先做样板间，并对其室内环境污染物浓度进行检测。

5.1.5 样板间室内环境污染物浓度的检测方法，应符合本规范第6章的有关规定。当检测结果不符合本规范的规定时，应查找原因并采取相应措施进行处理。


5.2 材料进场检验

5.2.1 民用建筑工程中所采用的无机非金属建筑材料和装修材料必须有放射性指标检测报告，并应符合设计要求和本规范的规定。

5.2.2 民用建筑工程室内饰面采用的天然花岗岩石材或瓷质砖使用面积大于200m2 时，应对不同产品、不同批次材料分别进行放射性指标复验。

5.2.3 民用建筑工程室内装修中所采用的人造木板及饰面人造木板，必须有游离甲醛含量或游离甲醛释放量检测报告，并应符合设计要求和本规范的规定。

5.2.4 民用建筑工程室内装修中采用的某一种人造木板或饰面人造木板面积大于500m2 时，应对不同产品、不同批次材料的游离甲醛含量或游离甲醛释放量分别进行复验。

5.2.5 民用建筑工程室内装修中所采用的水性涂料、水性胶粘剂、水性处理剂必须有同批次产品的挥发性有机化合物(VOCs)和游离甲醛含量检测报告；溶剂型涂料、溶剂型胶粘剂必须有同批次产品的挥发性有机化合物(VOCs)、苯、游离甲苯二异氰酸酯(TDI)(聚氨酯类)含量检测报告，并应符合设计要求和本规范的规定。

5.2.6 建筑材料和装修材料的检测项目不全或对检测结果有疑问时，必须将材料送有资格的检测机构进行检验，检验合格后方可使用。


5.3 施工要求

5.3.1 采取防氡设计措施的民用建筑工程，其地下工程的变形缝、施工缝、穿墙管(盒)、埋设件、预留孔洞等特殊部位的施工工艺，应符合现行国家标准《地下工程防水技术规范》的有关规定。

5.3.2 1类民用建筑工程当采用异地土作为回填土时，该回填土应进行镭-226、钍-232、钾-40的比活度测定。当内照射指数(IRa)不大于1.0和外照射指数(Iγ)不大于1.3时，方可使用。

5.3.3 民用建筑工程室内装修所采用的稀释剂和溶剂，严禁使用苯、工业苯、石油苯、重质苯及混苯。

5.3.4 民用建筑工程室内装修施工时，不应使用苯、甲苯、二甲苯和汽油进行除油和清除旧油漆作业。

5.3.5 涂料、胶粘剂、水性处理剂、稀释剂和溶剂等使用后，应及时封闭存放，废料应及时清出室内。

5.3.6 严禁在民用建筑工程室内用有机溶剂清洗施工用具。

5.3.7 采暖地区的民用建筑工程，室内装修施工不宜在采暖期内进行。

5.3.8 民用建筑工程室内装修中，进行饰面人造木板拼接施工时，除芯板为E1类外，应对其断面及无饰面部位进行密封处理。


6 验 收

6.0.1 民用建筑工程及室内装修工程的室内环境质量验收，应在工程完工至少7d以后、工程交付使用前进行。

6.0.2 民用建筑工程及其室内装修工程验收时，应检查下列资料：
1 工程地质勘察报告、工程地点土壤中氡浓度检测报告、工程地点土壤天然放射性核素镭-226、钍-232、钾-40含量检测报告；
2 涉及室内环境污染控制的施工图设计文件及工程设计变更文件；
3 建筑材料和装修材料的污染物含量检测报告、材料进场检验记录、复验报告；
4 与室内环境污染控制有关的隐蔽工程验收记录、施工记录；
5 样板间室内环境污染物浓度检测记录(不做样板间的除外)。

6.0.3 民用建筑工程所用建筑材料和装修材料的类别、数量和施工工艺等，应符合设计要求和本规范的有关规定。

6.0.4 民用建筑工程验收时，必须进行室内环境污染物浓度检测。检测结果应符合表6.0.4的规定。

表6.0.4 民用建筑工程室内环境污染物浓度限量
污 染 物 | I类民用建筑工程 | Ⅱ类民用建筑工程
(Bq／m3) | ≤200 | ≤400
甲醛(mg／m3) | ≤0.08 | ≤O.12
苯(mg／m3) | ≤0.09 | ≤0.09

续表6.0.4
污 染 物 | I类民用建筑工程 | Ⅱ类民用建筑工程
氨(mg／m3) | ≤0.2 | ≤0.5
TVOC(mg／m3) | ≤0.5 | ≤0.6

注：1 表中污染物浓度限量，除氡外均应以同步测定的室外上风向空气相应值为空白值。
2 表中污染物浓度测量值的极限值判定，采用全数值比较法。

6.0.5 民用建筑工程室内空气中氡的检测，所选用方法的测量结果不确定度不应大于25％(置信度95％)，方法的探测下限不应大于10Bq／m3。

6.0.6 民用建筑工程室内空气中甲醛的检测方法，应符合国家标准《公共场所空气中甲醛测定方法》GB／T 18204.26—2000的规定。

6.0.7 民用建筑工程室内空气中甲醛检测，也可采用现场检测方法，测量结果在0～O.60mg／m3测定范围内的不确定度应小于或等于25％。当发生争议时，应以《公共场所卫生标准检验方法》GB／T 18204.26—2000中酚试剂分光光度法的测定结果为准。

6.0.8 民用建筑工程室内空气中苯的检测方法，应符合本规范附录B的规定。

6.0.9 民用建筑工程室内空气中氨的检测，可采用国家标准《公共场所空气中氨测定方法》GB／T 18204.25—2000或国家标准《空气质量 氨的测定 离子选择电极法》GB／T 14669—93进行测定。当发生争议时应以国家标准《公共场所空气中氨测定方法——靛酚蓝分光光度法》GB／T 18204.25—2000的测定结果为准。

6.0.10 民用建筑工程室内空气中总挥发性有机化合物(TVOC)的检测方法，应符合本规范附录E的规定。

6.0.11 民用建筑工程验收时，应抽检有代表性的房间室内环境污染物浓度，抽检数量不得少于5％，并不得少于3间；房间总数少于3间时，应全数检测。

6.0.12 民用建筑工程验收时，凡进行了样板间室内环境污染物浓度检测且检测结果合格的，抽检数量减半，并不得少于3间。

6.0.13 民用建筑工程验收时，室内环境污染物浓度检测点数应按表6.0.13设置：

表6.0.13 室内环境污染物浓度检测点数设置
房间使用面积(m2 ) | 检测点数(个)
＜50 ≥50且＜100 ≥100且＜500 ≥500且＜1000 ≥1000且＜3000 ≥3000 | 1 2 不少于3 不少于5 不少于6 不少于9

6.0.14 当房间内有2个及以上检测点时，应取各点检测结果的平均值作为该房间的检测值。

6.0.15 民用建筑工程验收时，环境污染物浓度现场检测点应距内墙面不小于0.5m、距楼地面高度0.8～1.5m。检测点应均匀分布，避开通风道和通风口。

6.0.16 民用建筑工程室内环境中甲醛、苯、氨、总挥发性有机化合物(TVOC)浓度检测时，对采用集中空调的民用建筑工程，应在空调正常运转的条件下进行；对采用自然通风的民用建筑工程，检测应在对外门窗关闭1h后进行。
在对甲醛、氨、苯、TVOC取样检测时，装饰装修工程中完成的固定式家具，应保持正常使用状态。

6.0.17 民用建筑工程室内环境中氡浓度检测时，对采用集中空调的民用建筑工程，应在空调正常运转的条件下进行；对采用自然通风的民用建筑工程，应在房间的对外门窗关闭24h以后进行。

6.0.18 当室内环境污染物浓度的全部检测结果符合本规范的规定时，可判定该工程室内环境质量合格。

6.0.19 当室内环境污染物浓度检测结果不符合本规范的规定时，应查找原因并采取措施进行处理，并可对不合格项进行再次检测。再次检测时，抽检数量应增加1倍，并应包含同类型房间及原不合格房间。再次检测结果全部符合本规范的规定时，应判定为室内环境质量合格。

6.0.20 室内环境质量验收不合格的民用建筑工程，严禁投入使用。


附录A 环境测试舱法测定材料中游离甲醛释放量

A.0.1 环境测试舱的容积应为1～40m3。

A.0.2 环境测试舱的内壁材料应采用不锈钢、铝(磨光或抛光)、玻璃等惰性材料建造。

A.0.3 环境测试舱的运行条件应符合下列规定：
1 温度：23±1℃；
2 相对湿度：45％±5％；
3 空气交换率：1±0.05次／h；
4 被测样品表面附近空气流速：0.1～0.3m／s；
5 被测样品表面积与环境测试舱容积之比为1:1；
6 测定饰面人造木板等材料的游离甲醛释放量前，测试舱内洁净空气中甲醛含量不应大于0.006mg／m3；

A.0.4 测试应符合下列规定：
1 测定饰面人造木板时，除直接用整块材料进行测试外，用于测试的板材均应进行边沿密封处理；
2 应将被测材料垂直放在测试舱的中心位置，板材与板材之间距离不应小于200mm，并与气流方向平行；
3 测试舱法采样测试游离甲醛释放量每天测试1次。当连续2d测试浓度下降不大于5％时，可认为达到了平衡状态。以最后2次测试值的平均值作为材料游离甲醛释放量测定值；
4 如果测试第28d仍然达不到平衡状态，可结束测试，以第28d的测试结果作为游离甲醛释放量测定值。

A.0.5 采样方法。空气取样和分析时，先将空气抽样系统与环境测试舱的空气出口相连。两个吸收瓶中各加入25mL蒸馏水，开动抽气泵，抽气速度控制在2L／min左右，每次至少抽取100L空气。

A.0.6 游离甲醛释放量测定——乙酰丙酮分光光度法：
1 所用仪器、试剂配制应符合《人造板及饰面人造板理化性能试验方法》GB／T 17657—1999的规定；
2 空气抽样系统包括：抽样管、2个100mL的吸收瓶、硅胶干燥器、气体抽样泵、气体流量计、气体计量表；
3 校准曲线和校准曲线斜率的确定，应符合《人造板及饰面人造板理化性能试验方法》GB／T 17657—1999的规定；
4 测定：从2个吸收瓶中各取10.0mL分别移人50.0mL具塞三角烧瓶中，再加入10.0mL乙酰丙酮溶液和10.0mL乙酸铵溶液，摇匀，上塞，然后分别放至40℃的水浴中加热15min，再将溶液静置暗处冷却至室温(约1h)。用分光光度法在412nm处测定吸光度，同时做试剂空白；
5 计算：吸收液的吸光度测定值与空白值之差乘以校正曲线的斜率，再乘以吸收液的体积，即为每个吸收瓶中的甲醛量。2个吸收瓶的甲醛量相加，即得甲醛的总量。甲醛总量除以抽取空气的体积，即得每立方米空气中的甲醛量，以mg／m3表示。空气样品的体积应通过气体方程式校正到23℃时的体积。


附录B 室内空气中苯的测定

B.0.1 原理：
本测定方法主要依据GB／T 11737《居住区大气中苯、甲苯和二甲苯卫生检验标准方法 气相色谱法》。
空气中苯用活性炭管采集，然后经热解吸或二硫化碳提取，用气相色谱法分析，以保留时间定性，峰高定量。

B.0.2 仪器及设备：
1 采样器——采样过程中流量稳定，流量范围0.1～0.5L／min。
2 热解吸装置——能对吸附管进行热解吸，解吸温度、载气流速可调。
3 气相色谱仪——配备氢火焰离子化检测器。
4 色谱柱——毛细管柱或填充柱。毛细管柱长30～50m，内径0.53mm或0.32mm石英柱，内涂覆二甲基聚硅氧烷或其他非极性材料；填充柱长2m、内径4mm不锈钢柱，内填充聚乙二醇6000～6201担体(5:100)固定相。
5 注射器——1μL、10μL、1mL、100mL注射器若干个。
6 电热恒温箱——适用B.0.5热解吸后手工进样的气相色谱法，可保持60℃恒温。

B.0.3 试剂和材料：
1 活性炭吸附管——内装100mg椰子壳活性炭吸附剂的玻璃管或内壁光滑的不锈钢管，使用前应通氮气加热活化，活化温度为300～350℃，活化时间不少于10min，活化至无杂质峰。
2 标准品——苯标准溶液或标准气体。
3 载气——氮气(纯度不小于99.999％)。

B.0.4 采样：
应在采样地点打开吸附管，与空气采样器人气口垂直连接，调节流量在0.3～0.5L／min的范围内，用皂膜流量计校准采样系统的流量，采集约10L空气，记录采样时间、采样流量、温度和大气压。采样后，取下吸附管，密封吸附管的两端，做好标识，放入可密封的金属或玻璃容器中。样品可保存5d。
注：采集室外空气空白样品，应与采集室内空气样品同步进行，地点宜选择在室外上风向处。

B.0.5 气相色谱法：
色谱分析条件可选用以下推荐值，也可根据实验室条件制定最佳分析条件：
填充柱温度——90℃或毛细管柱温度——60℃；
检测室温度——150℃；
汽化室温度——150℃；
载气——氮气，50mL／min。

根据实际情况可以选用热解吸气相色谱法或二硫化碳提取气相色谱法其中的一种：
方法一：热解吸气相色谱法。
标准系列：准确抽取浓度约1mg／m3的标准气体1OOmL、200mL、400mL、1L、2L通过吸附管，用热解吸气相色谱法分析吸附管标准系列，以苯的含量(μg)为横坐标，峰高为纵坐标，分别绘制标准曲线。

1)热解吸直接进样的气相色谱法：
将吸附管置于热解吸直接进样装置中，350℃解吸后，解吸气体直接由进样阀进入气相色谱仪，进行色谱分析，以保留时间定性、峰高定量。
2)热解吸后手工进样的气相色谱法：
将吸附管置于热解吸装置中，与1OOmL注射器(经60℃预热相连，用氮气以50mL／min的速度于350℃下解吸，解吸体积为50～1OOmL，于60℃平衡30min，取1mL平衡后的气体注入气相色谱仪，进行色谱分析，以保留时间定性、峰高定量。
样品分析：每支样品吸附管及未采样管，按标准系列相同的热解吸气相色谱分析方法进行分析，以保留时间定性、峰高定量。

方法二：二硫化碳提取气相色谱法。
标准系列：取含量为0.1μg／mL、0.5μg／mL、1.Oμg／mL、2.0μg／mL的标准溶液，取1μL注入气相色谱仪进行分析，用保留时间定性、峰高定量，以苯的含量(μg／mL)为横坐标，峰高为纵坐标，绘制标准曲线。
样品分析：将活性炭倒人具塞刻度试管中，加1.OmL二硫化碳，塞紧管塞，放置1h，并不时振摇，取1PL注入气相色谱仪进行分析，用保留时间定性、峰高定量。

B.0.6 计算：
1 所采空气样品中苯的浓度，应按下式计算：

(B.0.6-1)

式中 C——所采空气样品中苯浓度(mg／m3)；
mi——样品管中苯的量(μg)；
m0——未采样管中苯的量(μg)；
V——空气采样体积(L)。

2 空气样品中苯的浓度，应按下式换算成标准状态下的浓度：

(B.0.6-2)

式中Cc——标准状态下所采空气样品中苯的浓度(mg／m3)；
P——采样时采样点的大气压力(kPa)；
t——采样时采样点的温度(℃)。
注：当与挥发性有机化合物有相同或几乎相同的保留时间的组分干扰测定时，宜通过选择适当的气相色谱柱，或调节分析系统的条件，将干扰减到最低。


附录C 溶剂型涂料、溶剂型胶粘剂中挥发性
有机化合物(VOCs)、苯含量测定

C.1 溶剂型涂料、溶剂型胶粘剂中挥发性有机化合物(VOCs)含量测定

C.1.1 溶剂型涂料、溶剂型胶粘剂应分别测定其挥发物的含量及密度，并计算挥发性有机化合物(VOCs)的含量。

C.1.2 挥发物的含量应按国家标准《色漆和清漆挥发物和不挥发物的测定》GB／T 6751—86提供的方法进行测定。

C.1.3 密度应按国家标准《色漆和清漆——密度的测定》GB 6750—86提供的方法进行测定。

C.1.4 样品中VOCs的含量，应按下式计算：

(C.1.4)

式中 Cvocs—— 样品中挥发性有机化合物含量(g／L)；
w1——加热前样品质量(g)；
w2——加热后样品质量(g)；
ρs——样品在23℃时的密度(g／mL)。

C.2 溶剂型涂料、溶剂型胶粘剂中苯含量测定

C.2.1 仪器及设备。
1 气相色谱仪——带氢火焰离子化检测器；
2 毛细管柱——长30～50m，内径0.32mm或0.53mm石英柱，内涂覆二甲基聚硅氧烷，膜厚1～5μm，柱操作条件为程序升温50～250℃，初始温度为50℃，保持10min，升温速率10～20℃／min，至250℃，保持2min；
3 载气——氮气(纯度不小于99.99％)；
4 顶空瓶——10mL、20mL或60mL；
5 恒温箱；
6 定量滤纸条——20mm×70mm；
7 注射器——1μL、10μL、1mL若干个。

C.2.2 样品测定。
1 标样制备：取5只顶空瓶，将滤纸条放入顶空瓶后，应密封，用微量注射器吸取苯OμL、0.40μL、0.80μL、1.20μL、2.20μL，注射在瓶内的滤纸条上，含苯分别为0mg、0.351mg、0.703mg、1.054mg、1.933mg。
注：苯为色谱纯，20％时1μL苯重0.8787mg。
2 样品制备：取装有滤纸条的顶空瓶称重，精确到0.0001g，应将样品(约0.2g)涂在滤纸条上，密封后称重，精确到0.0001g，两次称重的差值为样品质量。
3 将上述标准品系列及样品，置于40℃恒温箱中平衡4h，并取O.20mL顶空气作气相色谱分析，记录峰面积。
4 应以峰面积为纵坐标，以苯质量为横坐标，绘制标准曲线图。
5 应从标准曲线上查得样品中苯的质量。

C.2.3 计算。
样品中苯的含量，应按下式计算：

(C.2.3)

式中 C——样品中苯的含量(g／kg)；
m——被测样品中苯的质量(mg)；
W——样品的质量(g)。


附录D 土壤中氡浓度及i壤表面氡析出率测定

D.1 土壤中氡浓度测定

D.1.1 一般原则：土壤中氡浓度测量的关键是如何采集土壤中的空气。土壤中氡气的浓度一般大于数百Bq／m3，这样高的氡浓度的测量可以采用电离室法、静电收集法、闪烁瓶法、金硅面垒型探测器等方法进行测量。

D.1.2 测试仪器性能指标要求：
工作条件：温度：-10～40℃；
相对湿度：≤90％；
不确定度：≤20％；
探测下限：≤400Bq／m3。

D.1.3 测量区域范围应与工程地质勘察范围相同。

D.1.4 在工程地质勘察范围内布点时，应以间距10m作网格，各网格点即为测试点(当遇较大石块时，可偏离±2m)，但布点数不应少于16个。布点位置应覆盖基础工程范围。

D.1.5 在每个测试点，应采用专用钢钎打孔。孔的直径宜为20～40mm，孔的深度宜为500～800mm。

D.1.6 成孔后，应使用头部有气孔的特制的取样器，插入打好的孔中，取样器在靠近地表处应进行密闭，避免大气渗入孔中，然后进行抽气。正式现场取样测试前，应通过一系列不同抽气次数的实验，确定最佳抽气次数。

D.1.7 所采集土壤间隙中的空气样品，宜采用静电收集法、电离室法或闪烁瓶法、金硅面垒型探测器等测定现场土壤氡浓度。

D.1.8 取样测试时间宜在8:00～18:00之间，现场取样测试工作不应在雨天进行，如遇雨天，应在雨后24h后进行。

D.1.9 现场测试应有记录，记录内容包括：测试点布设图，成孔点土壤类别，现场地表状况描述，测试前24h以内工程地点的气象状况等。

D.1.10 地表土壤氡浓度测试报告的内容应包括：取样测试过程描述、测试方法、土壤氡浓度测试结果等。

D.2 土壤表面氡析出率测定

D.2.1 仪器设备。
土壤表面氡析出率测量所须仪器设备包括取样设备、测量设备。取样设备的形状为盆状，工作原理分为被动收集型和主动抽气采集型两种。现场测量设备须满足以下工作条件要求：
温度：-10～40℃；
相对湿度：≤90％；
不确定度：≤20％；
探测下限：≤0.01Bq／m2 ·s。

D.2.2 测量步骤。
按照“D.1 土壤中氡浓度测定”的要求，首先在建筑场地按20m×20m网格点布点，网格点交叉处进行土壤氡析出率测量。测量时，须清扫采样点地面，去除腐殖质、杂草及石块，把取样器扣在平整后的地面上，并用泥土对取样器周围进行密封，防止漏气，准备就绪后，开始测量并开始计时(f)。

土壤表面氡析出率测量过程中，应注意控制下列几个环节：
1 使用聚集罩时，罩口与介质表面的接缝处应当封堵，避免罩内氡向罩外扩散(一般情况下，可在罩沿周边培一圈泥土，即可满足要求)。对于从罩内抽取空气测量的仪器类型来说，必须更加注意。
2 被测介质表面应平整，保证各个测量点测量过程中罩内空间的体积不出现明显变化。
3 测量的聚集时间等参数应与仪器测量灵敏度相适应，以保证足够的测量准确度。
4 测量应在无风或微风条件下进行。

D.2.3 结果计算(使用聚集罩情况)。
用下述公式求被测地面的氡析出率：

(D.2.3)

式中 R——土壤表面氡析出率(Bq／m2 ·s)；
Nt——t时刻测得的罩内氡浓度(Bq／m3)；
V——聚集罩与介质表面所围住的空气体积(m3)；
A——聚集罩所罩住的介质表面的面积(m2 )；
t——测量经历的时间(s)。

D.3 城市区域性土壤氡水平调查方法

D.3.1 测点布置。
在城市区域按2km×2km网格布置测点，部分中小城市可以按1km×1km网格布置测点。因地形、建筑等原因测点位置可以偏移，但最好不超过200m。
每个城市测点数量在100个左右。
尽量使用1:5万～1:10万(或更大比例尺)地形(地质)图和全球卫星定位仪(GPS)，确定测点位置并在图上标注。

D.3.2 调查方法。
调查前应制订方案，准备好测量仪器和其他工具。仪器在使用前必须进行标定，如使用两台或两台以上仪器进行调查，最好所用仪器同时进行标定，以保证仪器量值的一致性。
测点定位：调查测点位置用GPS定位，同时对地理位置进行简要描述。
测量深度：调查打孔深度统一定为500～800mm，孔径20～40mm。
测量次数 每一测点应重复测量3次，以算术平均值作为该点的氡浓度。(或每一测点在3m2 范围内打三个孔，每孔测一次求平均值)。
其他测量要求(如天气)和测量过程中需记录的事项按本附录D.1执行。

D.3.3 调查的质量保证。
仪器使用前应按仪器说明书检查仪器稳定性(如测量标准α源、电路自检等方法)。
使用两台以上的仪器工作时应检查仪器的一致性，一般两台仪器测量结果的相对标准偏差应小于25％。
应挑选10％左右测点进行复查测量，复查测量结果应一并反映在测量原始数据表中。

D.3.4 测量报告。
城市区域土壤氡调查报告的主要内容应包括：
1 城市地质概况、放射性本底概况、土壤概况；
2 测点布置说明及测点分布图；
3 测量仪器、方法介绍；
4 测量过程描述；
5 测量结果。包括原始数据、平均值、标准偏差等，如有可能绘制城市土壤氡浓度等值线图。
6 测量结果的质量评价(仪器的日常稳定性检查、仪器的标定和比对工作、仪器的质量监控图制作)。


附录E 室内空气中总挥发性有机化合物(TVOC)的测定

E.0.1 原理。
用Tenax TA吸附管采集一定体积的空气样品，空气中的挥发性有机化合物保留在吸附管中，通过热解吸装置加热吸附管得到挥发性有机化合物的解吸气体，将其注入气相色谱仪，进行色谱分析，以保留时间定性，峰面积定量。

E.0.2 仪器及设备。
1 采样器——空气采样过程中流量稳定，流量范围0.1～0.5L／min。
2 热解吸装置——能对吸附管进行热解吸，解吸温度、载气流速可调。
3 气相色谱仪——配备氢火焰离子化检测器。
4 毛细管柱——长30～50m，内径0.32mm或0.53mm石英柱，内涂覆二甲基聚硅氧烷，膜厚1～5μm，柱操作条件为程序升温50～250℃，初始温度为50℃，保持10min，升温速率5℃／min，至250℃，保持2min。
5 注射器 1μL、10μL、1mL、100mL注射器若干个。
6 电热恒温箱——适用E.0.6热解吸气相色谱法的方法二，可保持60℃恒温。

E.0.3 试剂和材料。
1 Tenax-TA吸附管——内装200mg粒径为0.18～0.25mm(60～80目)Tenax-TA吸附剂的玻璃管或内壁光滑的不锈钢管，使用前应通氮气加热活化，活化温度应高于解吸温度，活化时间不少于30min，活化至无杂质峰。
2 标准品——苯、甲苯、对(间)二甲苯、邻二甲苯、苯乙烯、乙苯、乙酸丁酯、十一烷的标准溶液或标准气体。
3 载气——氮气(纯度不小于99.99％)。

E.0.4 采样。
应在采样地点打开吸附管，与空气采样器人气口垂直连接，调节流量在0.1～O.4L／min的范围内，用皂膜流量计校准采样系统的流量，采集约1～5L空气，记录采样时间、采样流量、温度和大气压。
采样后，取下吸附管，密封吸附管的两端，做好标记，放入可密封的金属或玻璃容器中，应尽快分析，样品最长可保存14d。
注：采集室外空气空白样品，府与采集室内空气样品同步进行，地点宜选择在室外亡风向处。

E.0.5 标准系列制备。
根据实际情况可以选用气体外标法或液体外标法。
1 气体外标法：准确抽取气体组分浓度约1mg／m3的标准气体1OOmL、200mL、400mL、1L、2L，通过吸附管，为标准系列。
2 液体外标法：取单组分含量为0.O5mg／mL、0.1mg／mL、0.5mg／mL、1.Omg／mL、2.Omg／mL的标准溶液1～5μL注入吸附管，同时用1OOmL／min的氮气通过吸附管，5min后取下，密封，为标准系列。

E.0.6 热解吸气相色谱法。
根据实际情况可以选用以下方法中的一种，当发生争议时，以方法一为准：
方法一：热解吸直接进样的气相色谱法。
将吸附管置于热解吸直接进样装置中，250～325℃解吸后，解吸气体直接由进样阀快速进入气相色谱仪，进行色谱分析，以保留时间定性、峰面积定量。
方法二：热解吸后手工进样的气相色谱法。
将吸附管置于热解吸装置中，与100mL注射器(经60℃预热)相连，用氮气以50～60mL／min的速度于250～325℃下解吸，解吸体积为50～100mL，于60℃平衡30min，取1mL平衡后的气体注入气相色谱仪，进行色谱分析，以保留时间定性、峰面积定量。

E.0.7 标准曲线。
用热解吸气相色谱法分析吸附管标准系列，以各组分的含量(μg)为横坐标，峰面积为纵坐标，分别绘制标准曲线，并计算回归方程。

E.0.8 样品分析。
每支样品吸附管及未采样管，按标准系列相同的热解吸气相色谱分析方法进行分析，以保留时间定性、峰面积定量。

E.0.9 计算。
1 所采空气样品中各组分的浓度，应按下式计算：

(E.0.9-1)

式中 Cm——所采空气样品中i组分浓度(mg／m3)；
mi——样品管中i组分的量(μg)；
m0——未采样管中i组分的量(μg)；
V——空气采样体积(L)。

2 空气样品中各组的浓度，应按下式换算成标准状态下的浓度：

(E.0.9-2)

式中 Cc——标准状态下所采空气样品中i组分的浓度(mg／m3)；
P——采样时采样点的大气压力(kPa)；
t——采样时采样点的温度(℃)。

3 应按下式计算所采空气样品中总挥发性有机化合物(TVOC)的浓度：

(E.0.9-3)

式中 CTVOC——标准状态下所采空气样品中总挥发性有机化合物(TVOC)的浓度(mg／m3)。
注：1 对未识别峰，可以甲苯计。
2 当与挥发性有机化合物有相同或几乎相同的保留时间的组分干扰测定时，宜通过选择适当的气相色谱柱，或通过更严格地选择吸收管和调节分析系统的条件，将干扰减到最低。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

民用建筑工程室内环境污染控制规范

GB 50325--2001

条文说明


1 总 则

1.0.1 本规范对建筑材料和装修材料用于民用建筑工程时，为控制由其产生的室内环境污染，从工程勘察设计、工程施工、工程检测及工程验收等各阶段提出了规范性要求。

1.0.2 规范适用于民用建筑工程(土建或装修)的室内环境污染控制，不适用于室外，也不适用于诸如墙体、水塔、蓄水池等构筑物，以及医院手术室等有特殊卫生净化要求的房间。
关于建筑装修，目前有几种习惯说法，如建筑装饰、建筑装饰装修、建筑装潢等，唯建筑装修与实际工程内容更为符合。另外，国务院发布的《建筑工程质量管理条例》所采用的词语为“装修”，因此，本规范决定采用“装修”一词，即本规范中所说的建筑装修，既包括建筑装饰，也包括建筑装潢。
本规范所称室内环境污染系指由建筑材料和装修材料产生的室内环境污染。至于工程交付使用后的生活环境、工作环境等室内环境污染问题，如由燃烧、烹调、吸烟、外购家具及家电等所造成的污染，不属本规范控制之列。

1.0.3 近年来，国内外对室内环境污染进行了大量研究，已经检测到的有毒有害物质达数百种，常见的也有10种以上，其中绝大部分为有机物，另外还有氨、氡气等。非放射性污染主要来源于各种人造木板、涂料、胶粘剂、处理剂等化学建材类建筑材料产品，这些材料会在常温下释放出许多种有毒有害物质，从而造成空气污染；放射性污染(氡)主要来自无机建筑材料，还与工程地点的地质 情况有关系。
在拟订本“规范”过程中，我们在参考国内外大量研究成果的基础上，进行了大量验证性测试。测试结果表明，在我国目前的发展水平下，工程建设阶段对氡、甲醛、氨、苯及总挥发性有机化合物(TVOC)、游离甲苯二异氰酸酯(TDI，在材料中)等环境污染物进行控制是适宜的。理由是：①这几种污染物对身体危害较大，如甲醛、氨对人有强烈刺激性，对人的肺功能、肝功能及免疫功能等都会产生一定的影响；游离甲苯二异氰酸酯会引起肺损伤；氡、苯及挥发性有机化合物中的多种成分都具有一定的致癌性等等；②由于挥发性较强，空气中挥发量较多，在我们组织的验证性调查中也时常检出，且社会上各方面反响比较大。作为我国第一部民用建筑室内环境污染控制规范，将这几种污染物首先列为控制对象，与国内已开展此类研究的专家学者的意见相一致。

规范主要通过限制材料中长寿命天然放射性同位素镭-226、钍-232、钾-40的比活度，来实现对室内放射性污染物氡的控制。

自然界中任何天然的岩石、砂子、土壤以及各种矿石，无不含有天然放射性核素，主要是铀、钍、镭、钾等长寿命放射性同位素。一般来讲，室内的放射性污染主要是来自这些长寿命的放射性核素。

居室内对人体危害最大的，是这些长寿命的放射性核素放射的丁射线和氡。人类每年所受到的天然放射性的照射剂量大约2.5～3mSV，其中氡的内照射危害大约占了一半，因此控制氡对人的危害，对于控制天然放射性照射具有很大的意义。

氡主要有4个放射性同位素：氡-222、氡-220、氡-219、氡-218，因为氡-220、氡-219、氡-218三个同位素在自然界中的含量比氡-222少得多(低3个量级)，所以氡-222对人体的危害最大。氡对人的危害主要是氡衰变过程中产生的半衰期比较短的、具有α、β放射性的子体产物：钋-218、铅-214、铋-214、钋-214，这些子体粒子吸附在空气中飘尘上形成气溶胶，被人体吸入后，沉积于体内，它们放射出的。、卢粒子对人体，尤其是上呼吸道、肺部产生很强的内照射。

放射理论计算和国内外大量实际测试研究结果表明，只要控制了镭-226、钍-232、钾-40这三种放射性同位素在建筑材料中的比活度，也就可以控制放射性同位素对室内环境带来的内、外照射危害。

住房内的氡浓度控制标准，国家已经发布《住房内氡浓度控制标准》GB／T 16146—1995，国家对地下建筑中的氡及其子体控制标准也已有规定(《地下建筑氡及其子体控制标准》GB 16356—1996)。只要建筑物所使用的建筑材料和装修材料符合国家限值要求，由建筑材料和装修材料释放出来的氡，就不会使室内的氡含量超过规定限值。

1.0.4 本条是将建筑物本身的功能与现行国家标准中已有的化学指标综合考虑后作出的分类。一方面，根据甲醛指标形成自然分类，见表1。另一方面，根据人们在其中停留时间的长短，同时考虑到建筑物内污染积聚的可能性(与空间大小有关)，将民用建筑分为两类，分别提出不同要求。住宅、医院、老年建筑、幼儿园和学校教室等，人们在其中停留的时间较长，且老幼体弱者居多，是我们首先应当关注的，一定要严格要求，定为I类。其他如旅馆、办公楼、文化娱乐场所、商场、公共交通等候室、餐厅、理发店等，一般人们在其中停留的时间较少，或在其中停留(工作)的以健康人群居多，因此，定为Ⅱ类。分类既有利于减少污染物对人体健康的影响，又有利于建筑材料的合理利用，降低工程成本，促进建筑材料工业的健康发展。

表1 根据甲醛指标形成的自然分类
标准名称 | 标准号 | 甲醛指标 | 适用的民用建筑 | 类别
《旅店业卫生标准》 | GB 9663 | ≤0.12mg／m3 | 各类旅店客房 | Ⅱ
《文化娱乐场所 卫生标准》 | GB 9664 | ≤0.12mg／m3 | 影剧院(俱乐部)、音乐厅、录像厅、游艺厅、舞厅(包括卡拉OK歌厅)、酒吧、茶座、咖啡厅及多功能文化娱乐场所等 | Ⅱ

续表1
标准名称 | 标准号 | 甲醛指标 | 适用的民用建筑 | 类别
《理发店、美容店卫生标准》 | GB 9666 | ≤0.12mg／m3 | 理发店、美容店 | Ⅱ
《体育馆卫生标准》 | GB 9668 | ≤0.12mg／m3 | 观众座位在1000个以上的体育馆 | Ⅱ
《图书馆、博物馆、美术馆和展览馆卫生标准》 | GB 9669 | ≤0.12mg／m3 | 图书馆、博物馆、美术馆和展览馆 | Ⅱ
《商场、书店卫生标准》 | GB 9670 | ≤0.12mg／m3 | 城市营业面积在300m2 以上和县、乡、镇营业面积在200m2 以上的室内商场、书店 | Ⅱ
《医院候诊室卫生标准》 | GB 9671 | ≤0.12mg／m3 | 区、县级以上的候诊室(包括挂号、取药等候室) | Ⅱ
《公共交通等候室卫生标准》 | GB 9672 | ≤0.12mg／m3 | 特等和一、二等站的火车候车室.二等以上的候船室，机场候机室和二等以上的长途汽车站候车室 | Ⅱ
《饭馆(餐厅)卫生标准》 | GB 16153 | ≤0.12mg／m3 | 有空调装置的饭馆(餐厅) | Ⅱ
《居室空气中甲醛的 卫生标准》 | GB／T 16127 | ≤0.08mg／m3 | 各类城乡住宅 | Ⅰ

1.0.5 建筑材料和装修材料是在民用建筑工程中造成室内环境污染的重要污染源，因此是否采用符合本规范环境指标要求的建筑材料和装修材料，也是执行本规范的关键所在，本条特对此加以强调。

1.0.6 本条属一般规定。


2 术 语

2.0.2 环境测试舱是目前欧美国家普遍采用的一种测试设备，主要是在模拟室内温度、湿度和换气的条件下，用于建筑材料有害物释放量测试。例如，木制板材、地毯、壁纸等的甲醛释放量测试，可以直接提供甲醛释放量数据。舱容积有1～40m3不等。大舱的舱体接近于房间大小，可进行整块板材的测试，模拟程度高，测试结果接近实际，但造价较高，运行成本也较高；小舱只能进行小样品测试，代表性差，但造价较低，运行成本也较低。


3 材 料

3.1 无机非金属建筑主体材料和装修材料

3.1.1 建筑材料中所含的长寿命天然放射性核素，会放射丁射线，直接对室内构成外照射危害。丁射线外照射危害的大小与建筑材料中所含的放射性同位素的比活度直接相关，还与建筑物空间大小、几何形状、放射性同位素在建筑材料中的分布均匀性等相关。

目前，国内外普遍认同的意见是：将建筑材料的内、外照射问题一并考虑，经过理论推导、简化计算，提出了一个控制内、外照射的统一数学模式，即：

IRa≤1 (1)
Iγ≤1 (2)

本条文说明参考了如下文献：
[1]OECD，NEA.Exposure to Radiation from the Natural Radioactivity in Building Materials.Report by an NEA，Group of Experts.1979，1—34.
[2]Karpov V1，et a1.Estimation of lndoor Gamma Dose Rate.Healthphys.1980，38(5).
[3]Krisiuk ZM，et al.Study and Standardization of the Radioactivity of Building Materials.In ERDA—tr 250，1976，1—62.

民用建筑工程中使用的无机非金属建筑主体材料制品(如商品混凝土、预制构件等)，如所使用的原材料(水泥、沙石等)的放射性指标合格，制品可不再进行放射性指标检验。

凡能同时满足公式(1)、(2)要求的建筑材料，即为控制氡-222的内照射危害及丁外照射危害达到了“可以合理达到的尽可能低水平”，亦即在长期连续的照射中，公众个人所受到的电离辐射照射的年有效剂量当量不超过1mSv。我国早在1986年已经接受了这一概念，并依此形成了我国的《建筑材料放射卫生防护标准》GB 6566、《掺工业废渣建筑材料产品放射性物质限制标准》GB 9196、《建筑材料用工业废渣放射性物质限制标准》GB 6763等国家标准。

3.1.2 无机非金属建筑装修材料制品(包括石材)，连同无机粘接剂一起，主要用于贴面材料，由于材料使用总量(以质量计)比较少，因而适当放宽了对该类材料的放射性环境指标的限制。不满足A类装修材料要求，而同时满足内照射指数(IRa)不大于1.3和外照射指数(Iγ)不大于1.9要求的为B类装修材料。

3.1.3 空心率(空隙率)大于25％的空心(空隙)建筑材料，同体积的材料中，放射性物质减少约25％，内照射指数(IRa)不大于1.O和外照射指数(Iγ)不大于1.3时，使用范围不受限制。


3.2 人造木板及饰面人造木板

3.2.1 民用建筑工程使用的人造木板及饰面人造木板是造成室内环境中甲醛污染的主要来源之一。目前国内生产的板材大多采用廉价的脲醛树脂胶粘剂，这类胶粘剂粘接强度较低，加入过量的甲醛可提高粘接强度。以往，由于胶合板、细木工板等人造木板国家标准没有甲醛释放量限制，许多人造木板生产厂就是采用多加甲醛这种低成本方法使粘接强度达标的。有关部门对市场销售的人造木板抽查发现，甲醛释放量超过欧洲EMB工业标准A级品几十倍。由于人造木板中甲醛释放持续时间长、释放量大，对室内环境中甲醛超标起着决定作用，如果不从材料上严加控制，要使室内甲醛浓度达标是不可能的。因此，必须测定游离甲醛含量或释放量，便于控制和选用。

3.2.2～3.2.8 环境测试舱法可以直接测得各类板材释放到空气中的游离甲醛浓度。“穿孔法”可以测试板材中所含的游离甲醛的总量，“干燥器”法可以测试板材释放到空气中游离甲醛浓度。环境测试舱法提供的数据更接近实际一些，因而，美国规定采用环境测试舱法，已不再采用“穿孔法”，但环境测试舱法的测试周期长，运行费用高，目前在板材生产过程中，各类板材均采用环境测试舱法进行分类难以做到。故本规范优先在进口量很大的饰面人造木板上采用环境测试舱法测定游离甲醛释放量，有利于和国际接轨。

“穿孔法”测定人造木板中的游离甲醛含量是国内外的传统方法，欧洲标准EN 622—1：1997(<纤维板标准》和欧洲EMB工业标准规定的游离甲醛分级和指标均采用欧洲标准EN 120《穿孔法板材甲醛释放量测定》，即A级板甲醛释放量不大于9.0mg／100g；B级板甲醛释放量大于9.0mg／100g，但不大于40.0mg／100g；我国国家标准《中密度板》GB／T 18103—2000规定A级板甲醛释放量不大于9.0mg／100g；B级板甲醛释放量大于9.0mg／100g，但不大于40.0mg／100g，考虑到我国生产厂家较普遍采用“穿孔法”的实际情况，本规范保留刨花板、中密度纤维板采用“穿孔法”测定游离甲醛含量，“穿孔法”按《人造板及饰面人造板理化性能试验方法》GB／T 17657—1999第4.11节“甲醛释放量穿孔法测定”进行，该方法等同于欧洲标准EN 120—1982《穿孔法板材甲醛释放量测定》。

饰面人造木板是预先在工厂对人造木板表面进行涂饰或复合面层，不但可避免现场涂饰产生大量有害气体，而且可有效地封闭人造木板中的甲醛向外释放，是欧美国家鼓励采用的材料。但是如果用“穿孔法”测定饰面人造木板中的游离甲醛含量，则封闭甲醛向外释放的作用体现不出来，不利于能有效降低室内环境污染的饰面人造木板发展。而环境测试舱法可以接近实际地测得饰面人造木板的甲醛释放量，故规定饰面人造木板用环境测试舱法测定游离甲醛释放量。环境测试舱法测定饰面人造板材的E1类限值，与德国标准的E1级和中国环境标志产品技术要求《人造木质板材》HJBZ 37—1999规定的木地板甲醛释放量相同，为不大于0.12mg／m3。由于饰面人造木板在施工时除断面外不再会采取降低甲醛释放量的措施，所以不设E2类饰面人造木板。

胶合板、细木工板采用“穿孔法”测定游离甲醛含量时，因在溶剂中浸泡不完全，而影响测试结果。采用“干燥器”法可以解决这个问题，且该方法操作简单易行，测试时间短，所得数据为游离甲醛释放量。E1类和E2类限值是参考日本标准制定的。“干燥器”法按《人造板及饰面人造板理化性能试验方法》GB／T 17657—1999”甲醛释放量干燥器法测定”进行，试样四边用不含甲醛的铝胶带密封。


3.3 涂 料

3.3.1 水性涂料挥发性有害物质较少，尤其是北京市和建设部等部门淘汰以聚乙烯醇缩甲醛为胶结材料的水性涂料后，污染室内环境的游离甲醛有可能大幅度降低。
欧共体生态标准(1999／10／EC)规定：光泽值≤45(α＝60°)的涂料，VOC≤30g／L；光泽值＞45(α＝60°)的涂料，VOC≤200g／L(涂布量大于15m2 ／L的，VOC≤250g／L)。
重金属属于接触污染，与本规范这次要控制的五种有害气体污染没有直接的关系，故在产品标准中规定控制指标比较合适。
因此，本规范规定室内用水性涂料VOCs含量不大于200g／L、游离甲醛含量不大于0.1g／kg，与有关标准基本一致。

3.3.2 室内用溶剂型涂料含有大量挥发性有机化合物，现场施工时对室内环境污染很大，但数小时后即可挥发90％以上，1周后就很少挥发了。因此，在避开居民休息时间进行涂饰施工、增加与室外通风换气、加强施工防护措施的前提下，目前仍可使用符合现行标准的室内用溶剂型涂料。随着新材料、新技术的发展，将逐步采用低毒性、低挥发量的涂料。现行溶剂型涂料标准大多有固含量 指标，本规范在考虑稀释和密度的因素后，换算成VOCs指标，与有关标准一致，便于生产质量管理。有关内容见表2。

表2 溶剂型涂料固含量与VOCs含量换算表
涂料种类 | 标 准 | 固含量(％) | VOCs(g／L)
醇酸清漆 | HG 2453—93 | ≥40 | 4550
醇酸调和漆 | HG 2455—93 | ≥50 | 4550
醇酸磁漆 | HG 2576—94 | ≥42 | 4550
硝基清漆 | HG 2592—94 | ≥30 | 4750
聚氨酯漆 | HG／T 3608—99 | ≥45 | 4700
酚醛清漆 | HG／T 2238—91 | ≥50 | 4500
酚醛磁漆 | HG／T 3349—87 | ≥64 | 4380
酚醛防锈漆 | ZBG 51005—87 | ≥77 | 4270
其他溶剂型涂料 |  |  | ≤600

室内溶剂涂料中苯含量指标按《涂装企业安全管理规则》GB 7691规定的涂料中混入苯的数量不得超过1％(V／V)，定为不大于5g／kg。

3.3.3 聚氨酯漆中含有毒性较大的甲苯二异氰酸酯(TDI)，本规范参考《聚酯聚氨酯木器漆》HG／T 3608—1999一等品固化剂中游离TDI含量不大于2.0％的规定，规定聚酯聚氨酯漆在产品规定的最小稀释比例下游离TDI含量应不大于7g／kg。试验方法按国家标准《气相色谱测定氨基甲酸酯预聚物和涂料溶液中未反应的甲苯二异氰酸酯(TDI)单体》GB／T 18446—2001进行。


3.5 水性处理剂

3.5.1、3.5.2 水性阻燃剂主要有溴系有机化合物织物阻燃整理剂(含固量不小于55％)、聚磷酸铵阻燃剂和氨基树脂木材防火浸渍剂等，其中氨基树脂木材防火浸渍剂含有大量甲醛和氨水，不适合室内用。防水剂、防腐朽剂、防虫剂等处理中也有可能出现甲醛过量的情况，要对室内用水性处理剂加以控制。由于水性处理剂与水性涂料接近，故VOCs指标也为不大于200g／L，游离甲醛含量定为不大于O.5g／kg。测定方法与水性涂料相同。


4 工程勘察设计

4.1 一般规定

4.1.1 “国家氡监测与防治领导小组”的调查和国内外进行的住宅内氡浓度水平调查结果表明：建筑物室内氡主要源于地下土壤、岩石和建筑材料，有地质构造断层的区域也会出现土壤氡浓度高的情况，因此，民用建筑在设计前应了解土壤氡水平。通过工程开始前的调查，可以知道建筑工程所在城市区域是否已进行过土壤氡测定，及测定的结果如何。目前已初步完成了全国18个城市的土壤氡浓度测定，并算出了土壤氡浓度平均值。其他绝大多数城市未进行过土壤氡测定，当地的土壤氡实际情况不清楚，因此，工程设计勘察阶段应进行土壤氡现场测定。

4.1.2 本规范中对不同类型的民用建筑物，所选用的建筑材料及装修材料有不同规定，因此，在此强调。


4.2 工程地点土壤中氡浓度调查及防氡

4.2.1 目前我国尚未在全国范围内进行地表土壤中氡水平的普查。据部分地区的调查报告称，不同地方的地表土壤氡水平相差悬殊。就同一个城市而言，在有地下地质构造断层的区域，其地表土壤氡水平往往要比非地质构造断层的区域高出几倍，因此，设计前的工程地质勘察报告，应提供：工程地点的地质构造断裂情况资料。

全国国土面积内25km×25km网格布点的土壤天然放射性本底调查工作(其中包括土壤天然放射性本底数值)，已于20世纪80年代末完成(该项工作由国家环保局组织)，数据较为齐全，相当一部分城市已做到2km×2km网格布点取样，并建有数据库，这些数据可以作为区域性土壤天然放射性背景资料。

4.2.2～4.2.8 2003年至2004年建设部出面组织了全国土壤氡概况调查，利用国内几十年积累的放射性航空遥测资料，进行了约500万平方公里的国土面积的土壤氡浓度推算，得出全国土壤氡浓度的平均值为7300Bq／m3。并粗略推算出了全国144个重点城市的平均土壤氡浓度(注：由于多方面原因，这些推算结果不可作为工程勘察设计阶段，在决定是否进行工地土壤氡浓度测定时，判定该城市土壤氡浓度平均值的依据)，首次编制了中国土壤氡浓度背景概略图(1:800万)。与此同时，在统一方案下，运用了多种检测方法，严格质量保证措施，开展了18个城市的土壤氡实地调查(连同过去的共20个城市)，所取得的数据具有较高的可信度，并与航测研究结果进行了比较研究，两方面结果大体一致。全国土壤氡水平调查结果表明，大于10000Bq／m3的城市约占被调查城市总数的20％。

民用建筑工程在工程勘察设计阶段可根据建筑工程所在城市区域土壤氡调查资料，结合本规范的要求，确定是否采取防氡措施。当地土壤氡浓度实测平均值较低(不大于10000Bq／m3)、且工程地点无地质断裂构造时，土壤氡对工程的影响不大，工程可不进行土壤氡浓度测定。当已知当地土壤氡浓度实测平均值较高(大于10000Bq／m3)或工程地点有地质断裂构造时，工程仍需要进行土壤氡浓度测定。土壤氡浓度不大于20000Bq／m3时或土壤表面氡析出率不大于0.05Bq／m2 ·s时，工程设计中可不采取防氡工程措施。

一般情况下，民用建筑工程地点的土壤氡测定目的在于发现土壤氡浓度的异常点。本规范中所提出的几个档次土壤氡浓度限量值(10000Bq／m3、20000Bq／m3、30000Bq／m3、50000Bq／m3)考虑了以下因素：
1 从郑州市1996年所做的土壤氡调查中，发现土壤氡浓度达到15000Bq／m3上下时，该地点地面建筑物室内氡浓度接近国家标准限量值；土壤氡浓度达到25000Bq／m3上下时，该地点地面建筑物室内氡浓度明显超过国家标准限量值。我国部分地方的调查资料显示，当土壤氡浓度达到50000Bq／m3上下时，室内氡超标问题已经突出。从这些材料出发，考虑到不同防氡措施的不同难度，将采取不同防氡措施的土壤氡浓度极限值分别定在20000Bq／m3、30000Bq／m3、50000Bq／m3。

2 在，般数理统计中，可以认为偏离平均值(7300Bq／m3)2倍(即14600Bq／m3，取整数10000Bq／m3)为超常，3倍(即21900Bq／m3，取整数20000Bq／m3)为更超常，作为确认土壤氡明显高出的临界点，符合数据处理的惯例。

3 参考了美国对土壤氡潜在危害性的分级：1级为小于9250Bq／m3，2级为9250～18500Bq／m3，3级为18500～27750Bq／m3，4级为大于27750Bq／m3。

4 参考了瑞典的经验：高于50000Bq／m3的地区定为“高危险地区”，并要求加厚加固混凝土地基和地基下通风结构。本规范将必须采取严格防氡措施的土壤氡浓度极限值定为50000Bq／m3。

5 参考了俄罗斯的经验：他们将45年内积累的1亿8千万个氡测量原始数据，以50000Bq／m3为基线，圈出全国氡危害草图。经比例尺逐步放大后发现，几乎所有大范围的室内高氡均落在50000Bq／m3等值线内，说明50000Bq／m3应是土壤(岩石)气氡可能造成室内超标氡的限量值。

大量资料表明，土壤氡来自土壤本身和深层的地质断裂构造两方面，因此，当土壤氡浓度高到一定程度时，须分清两者的作用大小，此时进行土壤天然放射性核素测定是必要的。对于I类民用建筑工程而言，当土壤的放射性内照射指数(IRa)大于1.O或外照射指数(Iγ)大于1.3时，原土再作为回填土已不合适，也没有必要继续使用，而采取更换回填土的办法，简便易行，有利于降低工程成本。也就是说，I类民用建筑工程要求采用放射性内照射指数(IRa)不大于1.0、外照射指数(Iγ)不大于1.3的土壤作为回填土使用。

土壤氡水平高时，为阻止氡气通道，可以采取多种工程措施，但比较起来，采取地下防水工程的处理方式最好，因为这样既可以防氡，又可以防止地下水，事半功倍，降低成本。况且，地下防水工程措施有成熟的经验，可以做得很好。只是土壤氡浓度特别高时，才要求采取综合的防氡工程措施。在实施防氡基础工程措施时，要加强土壤氡泄露监督，保证工程质量。

我国南方部分地区地下水位浅(特别是多雨季节)难以进行土壤氡浓度测量。有些地方土壤层很薄，基层全为石头，同样难以进行土壤氡浓度测量。这种情况下，可以使用测量氡析出率的办法了解地下氡的析出情况。实际上，对室内影响的大小决定于土壤氡的析出率。

我国目前缺少土壤表面氡析出率方面的深入研究，本规范中所列氡析出率方面的限量值及与土壤氡浓度值的对应关系均是粗略研究结果。待今后积累更多资料后，将进一步修改完善。

本规范第4.2.2条所说“区域性测定”，系指某城市、某开发区等城市区域性土壤氡水平实测调查，由于这项工作涉及建设、规划、国土等部门，是一项基础性科研工作，因此，宜专门立项，组织相关技术人员参加，最后调查成果应经过科技鉴定并发表，以保证其权威性。

本规范所说：“民用建筑工程场地土壤氡测定”系指建筑物单体所在建筑场地的土壤氡浓度测定。


4.3 材料选择

4.3.1 按照本规范3.1.1条的规定，无论是I类或Ⅱ类民用建筑工程，使用的无机非金属建筑主体材料均必须符合表3.1.1的要求。对I类民用建筑工程严格要求是必要的，因此，I类民用建筑只允许采用A类无机非金属建筑装修材料。

4.3.2 提倡Ⅱ类民用建筑也使用A类材料。当A类材料和B类材料混合使用时(实际中很可能发生)，应按公式计算的B类材料用量掌握使用，不得超过，以便保证总体效果等同于全部使用A类材料。

4.3.3 1类民用建筑室内装修工程中只能使用E1级人造木板及饰面人造木板，否则室内甲醛浓度很难达到验收要求。

4.3.4 Ⅱ类民用建筑室内装修工程中提倡使用E1级人造木板及饰面人造木板，当使用E2级人造木板时，直接暴露于空气的部位要用涂饰等表面覆盖处理的方法进行处理，以减缓甲醛释放。

4.3.6 聚乙烯醇水玻璃内墙涂料、聚乙烯醇缩甲醛内墙涂料或以硝化纤维素为主的树脂，以二甲苯为主溶剂的O／W多彩内墙涂料，施工时挥发大量甲醛和苯等有害物，对室内环境造成严重污染。我国已将其列为淘汰产品，可以用低污染的水性内墙涂料替代。

4.3.7 聚乙烯醇缩甲醛胶粘剂甲醛含量较高，若用于粘贴壁纸等材料，释放出大量的甲醛迟迟不能散尽，市场上已经有低污染的胶可以替代。

4.3.8 粘合木结构所采用的胶粘剂可能会释放出甲醛，游离甲醛释放量应不大于0.12mg／m3，其测定方法应按本规范附录A环境测试舱法进行测定。

4.3.9 壁布、帷幕等经粘合、定形、阻燃处理后，可能会释放出甲醛，游离甲醛释放量应不大于0.12mg／m3，其测定方法应按本规范附录A环境测试舱法进行测定。

4.3.10 沥青类防腐、防潮处理剂会持续释放出污染严重的有害气体，故严禁用于室内木地板及其他木质材料的处理。

4.3.11 混凝土外加剂中的防冻剂采用能挥发氨气的氨水、尿素、硝铵等之后，建筑物内氨气严重污染的情况将会发生，有关部门已规定不允许使用这类防冻剂。但同样可能释放出氨气的织物和木材用阻燃剂却未引起大家足够重视，随着室内建筑装修防火水平的提高，有必要预防可能出现的室内阻燃剂挥发氨气造成的污染。在市场调查中发现，许多混凝土外加剂(减水剂)的主要成分是芳香族磺酸盐与甲醛的缩合物，若合成工艺控制不当，产品很容易大量释放甲醛，造成室内空气中甲醛的污染。因此，能释放甲醛的混凝土外加剂(减水剂)应对其游离甲醛含量进行控制。

4.3.12、4.3.13 溶剂型胶粘剂粘贴塑料地板时，胶粘剂中的有机溶剂会被封在塑料地板与楼(地)面之间，有害气体迟迟散发不尽。I类民用建筑工程室内地面承受负荷不大，粘贴塑料地板时可选用水性胶粘剂。Ⅱ类民用建筑工程中地下室及不与室外直接自然通风的房间，难以排放溶剂型胶粘剂中的有害溶剂，故在能保证塑料地板粘结强度的条件下，尽可能采用水性胶粘剂。

4.3.14 脲醛树脂泡沫塑料价格低廉，但作为室内保温、隔热、吸声材料时会持续释放出甲醛气体，故应尽量采用其他类型的材料。


5 工程施工

5.1 一般规定

5.1.4 民用建筑工程室内装修多次重复使用同一设计，为避免由于设计不适当造成大批量装修工程超标，宜先做样板间，并对其室内环境污染物浓度进行检测。


5.2 材料进场检验

5.2.2 目前，从全国调查的情况看，天然花岗岩石材的放射性含量较高，并且不同产地、不同花色的产品放射性含量各不相同，因此，民用建筑工程室内饰面采用的天然花岗岩石材，应对放射性指标加强监督，当同种材料使用总面积大于200m2 时，应进行复检。

5.2.3、5.2.4 每种人造木板及饰面人造木板均应有能代表该批产品甲醛释放量的检验报告。当同种板材使用总面积大于500m2 时，应进行复检。具体复检用样品数量，由检测方法的需要决定。

5.2.6 建筑材料或装修材料的环境检验报告中项目不全或有疑问时，应送有资质的检测机构进行检验，检验合格后方可使用。


5.3 施工要求

5.3.1 地下工程的变形缝、施工缝、穿墙管(盒)、埋设件、预留孔洞等特殊部位是氡气进入室内的通道，因此严格要求。

5.3.2 当异地土壤的内照射指数(IRa)不大于1.0，外照射指数(Iγ)不大于1.3时，可以使用。此种回填土指标虽比A类建筑材料有所放松，但毕竟是天然的土壤，因此，回填土指标未按A类材料标准严格要求。

5.3.3 民用建筑室内装修工程中采用稀释剂和溶剂按国家标准《涂装作业安全规程》GB 7691第2.1节的规定“禁止使用含苯(包括工业苯、石油苯、重质苯，不包括甲苯、二甲苯)的涂料、稀释剂和溶剂。”混苯中含有大量苯，故也严禁使用。

5.3.4 本条根据国家标准《涂装作业安全规程：涂漆前处理工艺安全及其通风净化》GB 7692—1999第5.2.8条“涂漆前处理作业中严禁使用苯”和第5.2.9条“大面积除油和清除旧漆作业中，禁止使用甲苯、二甲苯和汽油”制定。

5.3.5、5.3.6 涂料、胶粘剂、处理剂、稀释剂和溶剂使用后及时封闭存放，不但可以减轻有害气体对室内环境的污染，而且可以保证材料的品质。使用剩余的废料及时清出室内，不在室内用溶剂清洗施工用具，是施工人员必须具备的保护室内环境起码的素质。

5.3.7 采暖地区的民用建筑工程在采暖期施工时，难以保证通风换气，不利于室内有害气体的向外排放，对邻居或同楼的用户污染危害大，也危害施工人员的健康，因此，以避开采暖期施工为好。

5.3.8 民用建筑室内装修工程进行饰面人造木板拼接施工时，为防止E1级以外的芯板向外释放过量甲醛，要对断面及边缘进行封闭处理，防止甲醛释放量大的芯板污染室内环境。


6 验 收

6.0.1 因油漆的保养期一般为7d，所以强调在工程完工至少7d以后，对室内环境质量进行验收。

6.0.4 表中室内环境指标(除氡外)均为在扣除室外空气空白值的基础上制定的，是工程建设阶段能够实实在在有效控制的范围，室外空气污染程度不是工程建设单位能够控制的。扣除室外空气空白值可以突出控制建筑材料和装修材料所产生的污染。室外空气空白样品的采集应注意选择在上风向，并与室内样品同步采集。

表6.O.4中的氡浓度，系指现场检测的实测氡浓度值，不再进行平衡氡子体换算，与国际接轨。

I类民用建筑工程室内氡指标根据国家标准《住房内氡浓度控制标准》GB／T 16146—1995实测值定为不大于200Bq／m3；Ⅱ类民用建筑工程室内氡指标是参考国家标准《住房内氡浓度控制标准》GB／T 16146—1995，并参考国家标准《人防工程平时使用环境卫生标准》GB／T 17216—1998确定的，实测值不大于400Bq／m3。以往《住房内氡浓度控制标准》等均采用实测氡浓度后，再换算成平衡氡子体浓度，再进行评价的做法，这样做需进行平衡因子换算。根据联合国原子辐射效应科学委员会1994年出版的报告《电离辐射辐射源与生物效应报告》(UNSCEARl994REPORT)介绍，在正常通风使用情况下，室内空气中氡平衡因子的平均值一般不会超过O.5，因此，在计算室内平衡等效氡浓度时，平衡因子一般选取O.5。在本标准中，不再进行平衡因子换算，而是用氡浓度的实测值作为标准值进行评价。

I类民用建筑工程室内甲醛浓度指标，系根据国家标准《居室空气中甲醛的卫生标准》GB／T 16127—1995的确定值，定为不大于0.08mg／m3；Ⅱ类民用建筑工程室内甲醛浓度指标，系根据国家有关公共场所卫生标准，如GB 9663～9673—1996、GB 16153—1996和国家标准《人防工程平时使用环境卫生标准》GB／T 17216—1998的确定值，定为不大于0.12mg／m3。

由于民用建筑工程禁止在室内使用以苯为溶剂的涂料、胶粘剂、处理剂、稀释剂及溶剂，因此，室内空气中苯污染将得到相应控制。空气中苯污染现场测试结果在扣除室外本底值后，限值定为不大于0.09mg／m3。室内空气中苯的测定方法按国家标准《居住区大气中苯、甲苯和二甲苯卫生检验方法——气相色谱法》GB 11737—89进行。

I类民用建筑工程室内氨指标，系根据《工业企业设计卫生标准》TJ 36—79和现场测试结果定为不大于0.2mg／m3；Ⅱ类民用建筑工程室内氨指标根据《理发店、美容店卫生标准》GB 9666—1996的限值，定为不大于0.5mg／m3。

Ⅱ类民用建筑工程室内总挥发性有机化合物(TVOC)指标取自香港公共场所规定的不大于O.6mg／m3。 I类定为不大于0.5mg／m3。

6.0.5 对于民用建筑工程的验收检测来说，目的在于发现室内氡浓度的异常值，即发现是否有超标情况，因此，当发现检测值接近或超过国家规定的限量值时，有必要进一步确认，以便准确的作出结论。例如，在实际验收检测工作中，出于方法灵敏度原因，《环境空气中氡的标准测量方法》GB／T 14582—93要求，径迹刻蚀法的布放时间应不少于30d，活性炭盒法的样品布放时间3～7d，并应进行湿度修正等。对于使用连续氡检测仪的情况，在被测房间对外门窗已关闭24h后，取样检测时间保证大于仪器的读数响应时间是需要的(一般连续氡检测仪的读数响应时间在45min左右)。如发现检测值接近或超过国家规定的限量值时，为进一步确认，保证测量结果的不确定度不大于25％，检测时间可根据情况延长，例如，设定为断续或连续24h、48h或更长。其他瞬时检测方法(如闪烁瓶法、双滤膜法、气球法等)在进行确认时，检测时间也可根据情况设定为断续24h、48h或更长。人员进出房间取样时，开关门的时间要尽可能短，取样点离开门窗的距离要适当远一点。

6.0.7 本规范要求，民用建筑工程室内空气中甲醛检测，也可采用现场检测方法，测量结果在O～O.60mg／m3测量范围内的不确定度应小于或等于25％。这里所说的“不确定度应小于或等于25％”指仪器的测定值与标准值(标准气体定值或标准方法测定值)相比较，总不确定度≤25％。

6.0.8 参照国家标准GB／T 11737—89《居住区大气中苯、甲苯和二甲苯卫生检验标准方法 气相色谱法》，并进行了改进，设立附录B。

6.0.11、6.0.12 民用建筑工程及装修工程现场检测点的数量、位置，应参照《环境空气中氡的标准测量方法》GB／T 14582—1993中附录A“室内标准采样条件”和《公共场所监测技术规范》GB 17220—1998，并结合建筑工程特点确定。条文中的房间指“自然间”，在概念上可以理解为建筑物内形成的独立封闭、使用中人们会在其中停留的空间单元。计算抽检房间数量时，一般住宅建筑的有门卧室、用门厨房、有门卫生间及厅等均可理解为“自然间”，作为基数参与抽检比例计算。条文中“抽检有代表性的房间”指不同的楼层和不同的房间类型(如住宅中的卧室、厅、厨房、卫生间等)。对于室内氡浓度测量来说，考虑到土壤氡对建筑物低层室内产生的影响较大，因此，一般情况下，建筑物的低层应增加抽检数量，向上可以减少。按照本规范1.O.2条，在计算抽检房间数量时，底层停车场不列入范围。

6.0.13 本规范修改前，房间使用面积大于100m2 时，笼统要求设3～5个测量点，可操作性差。随着房间面积增加，测量点数适当增加是必要的，但不宜无限增加，据此对条文进行了修改，增加了可操作性。

6.0.“ 室内通风换气是建筑正常使用的必要条件，欧洲、美国标准和本规范均规定模拟室内环境测试舱测定人造木板等挥发有机化合物时标准舱内换气次数为1.0次／h，国家行业标准《夏热冬冷地区居住建筑节能设计规范》JGJ 134—2001规定居住建筑冬季采暖和夏季空调室内换气次数为1.0次／h，并以此来设计确定室内温度和其他指标。由于采用自然通风换气的民用建筑工程受门窗开闭大小、天气等影响变化很大，换气率难以确定，因此本规范规定将充分换气的敞开门窗关闭1h后进行检测，1h甲醛等挥发性有机化合物的累积浓度接近每小时换气1次的平衡浓度，而且在关闭门窗的条件下检测可避免室外环境变化的影响。采用集中空调的民用建筑工程，其通风换气设计有相应的规定，通风换气在空调正常运转的条件下才能实现，在此平衡条件下检测，才能得到真实的室内氡浓度及甲醛等挥发性有机化合物浓度的数据。

门窗的关闭指自然关闭状态，不是指刻意采取的严格密封措施。当发生争议时，对外门窗关闭时间以1h为准。在对甲醛、氨、苯、TVOC取样检测时，装饰装修工程中完成的固定式家具(如固定壁柜、台、床等)，应保持正常使用状态(如家具门正常关闭等)。

6.0.17 采用自然通风换气的民用建筑工程室内进行氡浓度检测时，不能采用甲醛等挥发性有机化合物检测时门窗关闭1h后进行检测的方法，原因是氡浓度在室内累积过程较慢，且氡释放到室内空气中之后一部分会衰减，因此，条文规定应在房间的对外门窗关闭24h以后进行检测。

6.0.18 “当室内环境污染物浓度的全部检测结果符合本规范的规定时，可判定该工程室内环境质量合格”，系指各种污染物检测结果要全部符合本规范的规定，各房间检测点检测值的平均值也要全部符合本规范的规定，否则，不能判定为室内环境质量合格。

6.0.19 在进行工程竣工验收时，一次检测不合格的，可再次进行抽样检测，但检测数量要加倍。


附录A 环境测试舱法测定材料中游离甲醛释放量

环境测试舱法测试板材游离甲醛释放量，舱容积可以有大有小。从理论上讲，容积小于1m3的测试舱也可以使用，但考虑到测试舱进行测试的具体条件，即小舱使用的板材量太少，代表性差，所以，本附录A中规定的舱容积为1～40m3，最好使用大舱。欧盟国家称12m3以上容积的舱为大舱，美国称5m3以上为大舱。正常情况下，板材释放游离甲醛的数量随时间呈指数衰减趋势，开始时释放量较大，后逐渐减少。因此，理论上讲，在有限的测试时间内，板材中的游离甲醛不可能达到平衡释放。实际上，从工程实践角度看，相邻几天内甲醛释放量相差不大时，即可认为已进入平衡释放状态，这样做，对室内环境污染评价影响不大。这就是文中所规定的，连续2d测试，浓度下降不大于5％时，可认为达到了平衡状态。

如果测试进行28d仍然达不到平衡，继续测试下去所用的时间太长，因此，不必继续进行测试，此时，严格来讲，可通过公式计算确定甲醛平衡释放量。在欧盟标准中，列出了所使用的计算公式C＝A／(1十BtD)，式中，A、B、D均为正的常数。C是实测值，不同板材的A值不同。经验表明，B值取0.1，D值取0.5，较为合适。这样取值后，给A值带来的误差在20％以内。虽然作此简化，计算甲醛平衡释放浓度值仍然比较麻烦，因为要使用最小二乘法进行反复计算。因此，为进一步简化起见，在本规范附录A中，未再提出进行公式计算的要求，仅以第28d的测试结果作为最后的平衡测试值。


附录B 室内空气中苯的测定

本附录参考了GB／T 11737—89《居住区大气中苯、甲苯和二甲苯卫生检验标准方法 气相色谱法》，但有所修改：

1 可以使用毛细柱或填充柱。

2 可以热解吸后手工进样或热解吸后直接进样。与热解吸后手工进样的气相色谱法和二硫化碳提取气相色谱法相比，直接进样简化了操作步骤，降低了系统误差，大大提高了方法的灵敏度，同时可以减少操作过程中空气污染对实验人员的危害。

3 所做标准曲线(标准系列)所涵盖的苯浓度范围适中(标准曲线范围相当于取样10L所对应的空气中苯浓度范围：O.01～0.20mg／m3，“规范”规定的空气中苯浓度限量为0.09mg／m3)。


附录C 溶剂型涂料、溶剂型胶粘剂中挥发性有机化合物(VOCs)、苯含量测定

C.1 溶剂型涂料、溶剂型胶粘剂中挥发性有机化合物(VOCs)含量测定

本附录参考了ISO 11890—1《Paints and varnishes-Determi-nation of volatile organic compound (VOC) content-Part 1：Difference method》的原理及方法。
原理是：当样品准备后，先测定不挥发物质含量及密度，再通过公式计算出样品中VOCs的含量。
不挥发物质含量测定，采用了国家标准《色漆和清漆挥发物和不挥发物的测定》GB／T 6751—86，该标准所采用方法与IS0 11890—1所推荐的方法相一致。
密度测定采用国家标准《色漆和清漆——密度的测定》GB 6750—86，与ISO 11890—1推荐的方法相一致。

C.2 溶剂型涂料、溶剂型胶粘剂中苯含量测定

溶剂型涂料、溶剂型胶粘剂中苯含量测定采用顶空气相色谱法，此法样品前处理简便易行。


附录D 土壤中氡浓度及土壤表面氡析出率测定

本附录参照了原核工业部地质探矿时的有关规定。
通过测量土壤中的氡气探知地下矿床，是一种经典的探矿方法。土壤中氡测量仪器，需在野外作业，对温湿度环境条件要求较高。
由于土壤中氡含量一般较高，数量级一般在数千Bq／m3水平，因此，对仪器灵敏度不必提出过高要求(实际上不大于400Bq／m3的灵敏度已经够了)。
取样器深入建筑场地地表土壤的深度太深，将加大测试工作的难度，也不太必要；太浅，土壤中氡含量易受大气环境影响，不足以反映深部情况。参照地质探矿的经验，一般情况下，取500～800mm较为适宜。考虑到采样气体体积的需要，采样孔径的直径也不宜太大，以20～40mm较为适宜。
土壤表面氡析出率的测定方法，通常采用聚集罩积累被测介质析出的氡，然后进行氡浓度测量。将聚集罩罩在地面上，土壤中析出的氡即在罩内积累，氡的半衰期较长(3.82d)，在数小时内氡的衰减量很少，因而在较短的时间段内，罩内氡积累量与时间成正比。
氡积累的时间段内的任意两个时刻测定罩内的氡量(即氡析出量)，可用下述公式计算：

(1)

式中 R 氡析出率(Bq／m2 ·s)；
Nt1、Nt2——分别为t1、t2时刻测得的罩内氡浓度(Bq／m3)；
V——聚集罩与介质表面所围住的空气体积(m3)；
A——聚集罩所罩住的介质表面的面积(m2 )；
△t——两个测量时刻之间的时间间隔，即t2—t1(s)。

对土壤表面氡析出率测量来说，在聚集罩开始罩着被测地面时，罩内空气的氡浓度可忽略不计(可视为零)，这是因为野外空气中的氡浓度一般为几个Bq／m3，因此，可以将上面的公式中的Nt1设为零，不会给测量结果带来明显影响。
这样，公式可简化为：

(2)

关于本规范中提出的氡析出率限值(即O.05Bq／m2 ·s、0.1Bq／m2 ·s、0.3Bq／m2 ·s等)，主要基于以下因素和推算：
1 根据有关资料，不同土壤的地表氡析出率平均值约为0.016Bq／m2 ·s，它是地面以上空气中氡的来源。
2 100m以下的低空空气中的氡浓度变化范围在1～10Bq／m3之间，约为6Bq／m3左右。
3 在建筑物中，土壤的地表析出的氡主要影响建筑物内的低层(如1、2、3楼，即10m以下)。
据此可以估计出，在无建筑物地基阻挡的情况下，当土壤表面氡析出率为0.016Bq／m2 ·s时，室内氡浓度可能达到60Bq／m3。
本规范对I类民用建筑工程规定的室内氡浓度限量为200Bq／m3，也就是说，当土壤表面氡析出率大于0.05Bq／m2 ·s时(即0.016Bq／m2 ·s的3倍以上)，可能发生室内氡超标。
其他土壤表面氡析出率限量值(0.1Bq／m2 ·s、0.3Bq／m2 ·s)基本参照土壤氡浓度限量值，成比例扩大。


附录E 室内空气中总挥发性有机化合物(TVOC)的测定

本附录参考了ISO 16017—1《Indoor，ambient and workplace air-Sampling and analysis of volatile organic compounds by sor-bent tube／thermal desorption／capillary gas hromatography-Part 1：Pumped sampling》的原理和方法，还参考了ISO 16000-6：2004《Indoor air—Part 6：Determination of volatile organic compounds in indoor and test chamber air by active sampling on Tenax TA® sorbent，thermal desorption and gas chromatogra-phy using MS／FID》的原理和方法，并结合了几年来开展TVOC 检测的实际情况。

在E.O.3中明确对Tenax-TA吸附剂用量、颗粒粗细及活化吸附管的具体要求，以保证吸附剂本身对空气中TVOC的吸附能力的一致性，提高检测结果的准确度。考虑到空气中挥发性有机化合物品种繁多，不可能一一定性，在国内调查资料的基础上，仅就目前我国建筑材料和装修材料中时常出现的部分有机化合物作为应识别组分(其他未识别组分均以甲苯计)，我们选择了标准品的苯、甲苯、对(间)二甲苯、邻二甲苯、苯乙烯、乙苯、乙酸丁酯、十一烷作为计量溯源依据。

在E.O.6中引入了热解吸直接进样的气相色谱法(方法一)，与热解吸后手工进样的气相色谱法(方法二)相比，简化了操作步骤，降低了系统误差，大大提高了方法的灵敏度。