欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


民用建筑可靠性鉴定标准 GB 50292-1999

众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用建筑可靠性鉴定标准

Standard for appraiser of reliability of civil buildings

GB 50292-1999

主编部门：四川省建设委员会
批准部门：中华人民共和国建设部
施行日期：1999年10月1日

关于发布国家标准《民用建筑可靠性鉴定标准》的通知

国务院各有关部门，各省、自治区、直辖市建委（建设厅）、有关计委，各计划单列市建委，新疆生产建设兵团：

根据国家计委《1988年工程建设标准规范制订修订计划》（计综[1987]2390号附件十五）的要求，由四川省建设委员会会同有关部门共同制订的《民用建筑可靠性鉴定标准》，经有关部门会审，批准为强制性国家标准，编号为GB 50292-1999，自1999年10月1日起施行。

本标准由四川省建设委员会负责管理，四川省建筑科学研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
1999年6月10日

前言

根据原国家计委[1987]2390号文的要求，由四川省建委为主编部门，具体由四川省建筑科学研究院会同有关单位共同编制的《民用建筑可靠性鉴定标准》GB 50292-1999，已由建设部于1999年6月10日以建标[1999]150号文批准，并会同国家质量技术监督局联合发布。

本标准在制订过程中,开展了多项专题研究,调查总结了近年来民用建筑可靠性鉴定的实践经验，并通过验证性试验和试鉴定，采用了国内外的科研成果。在此基础上，提出了本标准条件广泛征求有关质检、科研、设计、教学等单位和安全鉴定管理部门的意见，经反复修改充实后，由建设部标准定额司和四川省建委会同有关部门审查定稿。

本标准共分为11章和5个附录。其主要技术内容有：基本规定、构件安全性和正常使用性鉴定评级、子单元安全性和正常使用性鉴定评级、鉴定单位安全性和正常使用性评级等。

本标准的具体解释工作由四川省建筑科学研究院负责，各单位和个人在使用本标准时，如发现有疑难问题或意见，请随时函告：四川省建筑科学研究院（邮编：610081；地址：成都市一环路北三段55号）。

本标准主编单位、参加单位和主要起草人的名单如下：
主编单位：四川省建筑科学研究院
参加单位：太原理工大学 中南建筑设计院 中国建筑西南设计院 陕西省建筑科学研究院 福州大学 中国建筑科学研究院
西南交通大学
主要起草人：梁坦 王永维 黄静山 倪士珠 牟再明 陈雪庭 许政谐 郭启坤 雷波 卓尚木 季直仓 黄棠


1 总 则

1 总 则

1.0.1 为正确鉴定民用建筑的可靠性，加强对已有建筑物的安全与合理使用的技术管理，制定本标准。

1.0.2 本标准适用于民用建筑在下列情况下的检查与鉴定。
1 建筑物的安全鉴定(其中包括危房鉴定及其它应急鉴定)。
2 建筑物使用功能鉴定及日常维护检查。
3 建筑物改变用途、改变使用条件或改造前的专门鉴定。

1.0.3 地震区、特殊地基土地区或特殊环境中的民用建筑的可靠性鉴定，除应执行本标准外，尚应遵守国家现行有关标准的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 已有建筑物 existing building
已建成二年以上且已投入使用的建筑物。

2.1.2 已有结构 existing structure
已有建筑物中的承重结构及其相关部分的总称。

2.1.3 结构适修性 repair-suitability of structure
残损的或承载能力不足的已有结构适于采取修复措施所应具备的技术可行性与经济合理性的总称。

2.1.4 鉴定单元 appraiser system
根据被鉴定建筑物的构造特点和承重体系的种类，而将该建筑物划分成一个或若干个可以独立进行鉴定的区段，每一区段为一鉴定单元。

2.1.5 子单元 sub-system
鉴定单元中细分的单元，一般可按地基基础、上部承重结构和围护系统划分为三个子单元。

2.1.6 构件 member
子单元中可以进一步细分的基本鉴定单位。它可以是单件、组合件或一个片段。

2.1.7 主要构件 dominant member
其自身失效将导致相关构件失效，并危及承重结构系统工作的构件。

2.1.8 一般构件 common member
其自身失效不会导致主要构件失效的构件。

2.1.9 一种构件 kindred member
一个鉴定单元中，同类材料、同种结构型式的全部构件的集合。

2.1.10 相关构件 interrelafed member
与被鉴定构件相连接或以它为承托的构件。

2.1.11 构件检查项目 inspection items of member
针对影响构件可靠性的因素所确定的调查、检测或验算项目。

2.1.12 子单元检查项目 Inspection items of sub-system
针对影响子单元可靠性的因素所确定的调查、检测或验算项目。


2.2 符 号

2.2 符 号


3 基本规定

3 基本规定

3.1 鉴定分类

3.1.1 民用建筑可靠性鉴定，可分为安全性鉴定和正常使用性鉴定。

1 在下列情况下，应进行可靠性鉴定：

1) 建筑物大修前的全面检查；

2) 重要建筑物的定期检查；

3) 建筑物改变用途或使用条件的鉴定；

4) 建筑物超过设计基准期继续使用的鉴定；

5) 为制订建筑群维修改造规划而进行的普查。

2 在下列情况下，可仅进行安全性鉴定：

1)危房鉴定及各种应急鉴定；

2)房屋改造前的安全检查；

3)临时性房屋需要延长使用期的检查；

4)使用性鉴定中发现的安全问题。

3在下列情况下，可仅进行正常使用性鉴定：

1)建筑物日常维护的检查；

2)建筑物使用功能的鉴定；

3)建筑物有特殊使用要求的专门鉴定。


3.2 鉴定程序及其工作内容

3.2 鉴定程序及其工作内容

3.2.1 民用建筑可靠性鉴定，应按下列框图规定的程序(图3.2.1)进行。

3.2.2 民用建筑可靠性鉴定的目的、范围和内容，应根据委托方提出的鉴定原因和要求，经初步调查后确定。

3.2.3 初步调查宜包括下列基本工作内容：
1) 图纸资料 如岩土工程勘察报告、设计计算书、设计变更记录、施工图、施工及施工变更记录、竣工图、竣工质检及验收文件(包括隐蔽工程验收记录)、定点观测记录、事故处理报告、维修记录、历次加固改造图纸等。

2) 建筑物历史 如原始施工、历次修缮、改造、用途变更、使用条件改变以及受灾等情况。

3) 考察现场 按资料核对实物 调查建筑物实际使用条件和内外环境、查看已发现的问题、听取有关人员的意见等。

4 )填写初步调查表(格式如本标准附录A所示)。

5) 制定详细调查计划及检测、试验工作大纲并提出需由委托方完成的准备工作。

3.2.4 详细调查可根据实际需要选择下列工作内容：

1 结构基本情况勘查：

1) 结构布置及结构形式；

2 )圈梁、支撑(或其他抗侧力系统)布置；

3) 结构及其支承构造；构件及其连接构造；

4) 结构及其细部尺寸，其他有关的几何参数。

2 结构使用条件调查核实：

1) 结构上的作用；

2) 建筑物内外环境；

3) 使用史(含荷载史)；

3 地基基础(包括桩基础)检查：

1) 场地类别与地基土(包括土层分布及下卧层情况)；

2) 地基稳定性(斜坡)；

3) 地基变形，或其在上部结构中的反应；

4) 评估地基承载力的原位测试及室内物理力学性质试验；

5)基础和桩的工作状态(包括开裂、腐蚀和其它损坏的检查)；

6)其它因素(如地下水抽降、地基浸水、水质、土壤腐蚀等)的影响或作用。

4 材料性能检测分析：

1) 结构构件材料；

2) 连接材料；

3) 其它材料。

5 承重结构检查：

1) 构件及其连接工作情况；

2) 结构支承工作情况；

3) 建筑物的裂缝分布；

4) 结构整体性；

5) 建筑物侧向位移(包括基础转动)和局部变形；

6) 结构动力特性。

6 围护系统使用功能检查。

7 易受结构位移影响的管道系统检查。

3.2.5 民用建筑可靠性鉴定评级的层次、等级划分以及工作步骤和内容，应符合下列规定：

1 安全性和正常使用性的鉴定评级，应按构件、子单元和鉴定单元各分三个层次。每一层次分为四个安全性等级和三个使用性等级，并应按表3.2.5规定的检查项目和步骤，从第一层开始，分层进行：

1) 根据构件各检查项目评定结果，确定单个构件等级；

2) 根据子单元各检查项目及各种构件的评定结果，确定子单元等级；

3) 根据各子单元的评定结果，确定鉴定单元等级。

2 各层次可靠性鉴定评级，应以该层次安全性和正常使用性的评定结果为依据综合确定。每一层次的可靠性等级分为四级。

3 当仅要求鉴定某层次的安全性或正常使用性时，检查和评定工作可只进行到该层次相应程序规定的步骤。

3.2.6 在民用建筑可靠性鉴定过程中，若发现调查资料不足，应及时组织补充调查。

3.2.7 民用建筑适修性评估，应按每种构件、每一子单元和鉴定单元分别进行，且评估结果应以不同的适修性等级表示。每一层次的适修性等级分为四级。

3.2.8 民用建筑可靠性鉴定工作完成后，应提出鉴定报告。鉴定报告的编写应符合本标准第11章的要求。


3.3 鉴定评级标准

3.3 鉴定评级标准

3.3.1 民用建筑安全性鉴定评级的各层次分级标准，应按表3.3.1的规定采用。

3.3.2 民用建筑正常使用鉴定评级的各层次分级标准，应按表3.3.2的规定采用

3.3.3 民用建筑可靠性鉴定评级的各层次分级标准，应按表3.3.3的规定采用。

3.3.4 民用建筑适修性评级的各层次分级标准，应分别按表3.3.4-1及表3.3.4-2的规定采用。


4 构件安全性鉴定评级

4 构件安全性鉴定评级

4.1 一般规定

4.1.1 单个构件安全性的鉴定评级，应根据构件的不同种类，分别按本章第4.2节至第4.5节的规定执行。

4.1.2 当验算被鉴定结构或构件的承载能力时，应遵守下列规定：

1 结构构件验算采用的结构分析方法，应符合国家现行设计规范的规定。

2 结构构件验算使用的计算模型，应符合其实际受力与构造状况。

3 结构上的作用应经调查或检测核实，并应按本标准附录B的规定取值。

4 结构构件作用效应的确定，应符合下列要求：

1) 作用的组合、作用的分项系数及组合值系数，应按现行国家标准《建筑结构荷载规范》(GBJ9)的规定执行。

2) 当结构受到温度、变形等作用，且对其承载有显著影响时，应计入由之产生的附加内力。

5 构件材料强度的标准值应根据结构的实际状态按上列原则确定：

1) 若原设计文件有效，且不怀疑结构有严重的性能退化或设计、施工偏差，可采用原设计的标准值。

2 )若调查表明实际情况不符合上款的要求，应按本节第4.1.6条的规定进行现场检测，并按本标准附录C的规定确定其标准值。

6 结构或构件的几何参数应采用实测值，并应计入锈蚀、腐蚀、腐朽、虫蛀、风化、局部缺陷或缺损以及施工偏差等的影响。

7 当需检查设计责任时，应按原设计计算书、施工图及竣工图，重新进行一次复核。

4.1.3 结构构件安全性鉴定采用的检测数据，应符合下列要求：

1 检测方法应按国家现行有关标准采用。当需采用不止一种检测方法同时进行测试时，应事先约定综合确定检测值的规则，不得事后随意处理。

2 检测应按本标准划分的构件单位(见附录D)进行，并应有取样、布点方面的详细说明。当测点较多时，尚应绘制测点分布图。
3 当怀疑检测数据有异常值时，其判断和处理应符合国家现行有关标准的规定，不得随意舍弃数据。

4.1.4 当需通过荷载试验评估结构构件的安全性时，应按现行专门标准进行。若检验合格，可根据其完好程度，定为au级或bu级，若检验不合格，可根据其严重程度，定为cu级或du级。
结构构件可仅作短期荷载试验，其长度效应的影响可通过计算补偿。

4.1.5 当建筑物中的构件符合下列条件时，可不参与鉴定：

1 该构件未受结构性改变、修复、修理或用途、或使用条件改变的影响。

2 该构件未遭明显的损坏。

3 该构件工作正常，且不怀疑其可靠性不足。
若考虑到其它层次鉴定评级的需要，而有必要给出该构件的安全性等级，可根据其实际完好程度定为au级或bu级。

4.1.6 当检查一种构件的材料由于与时间有关的环境效应或其它系统性因素引起的性能退化时，允许采用随机抽样的方法，在该种构件中确定5～10个构件作为检测对象，并按现行的检测方法标准测定其材料强度或其他力学性能。
注：1 当构件总数少于5个时，应逐个进行检测。
2 当委托方对该种构件的材料强度检测有较严的要求时，也可通过协商适当增加受检构件的数量。


4.2 混凝土结构构件

4.2 混凝土结构构件

4.2.1 混凝土结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移(或变形)和裂缝等四个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件安全性等级。

4.2.2 当混凝土结构构件的安全性按承载能力评定时，应按表4.2.2的规定，分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4.2.3 当混凝土结构构件的安全性按构造评定时，应按表4.2.3的规定，分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4.2.4 当混凝土结构构件的安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：

1 对桁架(屋架、托架)的挠度，当其实测值大于其计算跨度的1/400时，应按本标准第4.2.2条验算其承载能力。验算时，应考虑由位移产生的附加应力的影响，并按下列原则评级：

1) 若验算结果不低于bu级，仍可定为bu级，但宜附加观察使用一段时间的限制。

2) 若验算结果低于bu级，可根据其实际严重程度定为cu级或du级。

2 对其他受弯构件的挠度或施工偏差造成的侧向弯曲，应按表4.2.4的规定评级。

3 对柱顶的水平位移(或倾斜)，当其实测值大于本标准表6.3.5所列的限值时，应按下列规定评级：

1) 若该位移与整个结构有关，应根据本标准第6.3.5条的评定结果，取与上部承重结构相同的级别作为该柱的水平位移等级。

2) 若该位移只是孤立事件，则应在其承载能力验算中考虑此附加位移的影响，并根据验算结果按本条第1款的原则评级。

3) 若该位移尚在发展，应直接定为du级。

4.2.5 当混凝土结构构件出现表4.2.5所列的受力裂缝时，应视为不适于继续承载的裂缝，并应根据其实际严重程度定为cu级或du级。

4.2.6 当混凝土结构构件出现下列情况的非受力裂缝时，也应视为不适于继续承载的裂缝，并应根据其实际严重程度定为cu级或du级：

1 因主筋锈蚀产生的沿主筋方向的裂缝，其裂缝宽度已大于1mm。

2 因温度 收缩等作用产生的裂缝，其宽度已比本标准表4.2.5规定的弯曲裂缝宽度值超出50%，且分析表明已显著影响结构的受力。
注：当混凝土结构构件同时存在受力和非受力裂缝时，应按本标准第4.2.5条及第4.2.6条分别评定其等级，并取其中较低一级作为该构件的裂缝等级。

4.2.7 当混凝土结构构件出现下列情况之一时，不论其裂缝宽度大小，应直接定为du级:

1 受压区混凝土有压坏迹象；

2 因主筋锈蚀导致构件掉角以及混凝土保护层严重脱落。


4.3 钢结构构件

4.3 钢结构构件

4.3.1 钢结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移(或变形)等三个检查项目，分别评定每一受检构件等级；对冷弯薄壁型钢结构、轻钢结构、钢桩以及地处有腐蚀性介质的工业区，或高湿、临海地区的钢结构，尚应以不适于继续承载的锈蚀作为检查项目评定其等级；然后取其中最低一级作为该构件的安全性等级。

4.3.2 当钢结构构件(含连接)的安全性按承载能力评定时，应按表4.3.2的规定，分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4.3.3 当钢结构构件的安全性按构造评定时，应按表4.3.3的规定评级。

4.3.4 当钢结构构件的安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：

1 对桁架(屋架、托架)的挠度、当其实测值大于桁架计算跨度的1/400时，应按标准第4.3.2条验算其承载力。验算时，应考虑由于位移产生的附加应力的影响，并按下列原则评级：

1 )若验算结果不低于bu级，仍可定为bu级，但宜附加观察使用一段时间的限制。

2) 若验算结果低于bu级，可根据其实际严重程度定为Cu级或du级。

2 对桁架顶点的侧向位移，当其实测值大于桁架高度的1/200，且有可能发展时，应定为Cu级。

3 对其他受弯构件的挠度，或偏差造成的侧向弯曲，应按表4.3.4的规定评级。

4 对柱顶的水平位移(或倾斜)，当其实测值大于本标准表6.3.5所列的限值时，应按下列规定评级：

1)若该位移与整个结构有关，应根据本标准第6.3.5条的评定结果，取与上部承重结构相同的级别作为该柱的水平位移等级。

2)若该位移只是孤立事件，则应在其承载能力验算中考虑此附加位移的影响，并根据验算结果按本条第1款的原则评级。

3)若该位移尚在发展，应直接定为du级。

5 对偏差或其他使用原因引起的柱的弯曲，当弯曲矢高实测值大于柱的自由长度的1/660时，应在承载能力的验算中考虑其所引起的附加弯矩的影响，并按本条第1款规定的原则评级。

4.3.5 当钢结构构件的安全性按不适于继续承载的锈蚀评定时，除应按剩余的完好截面验算其承载能力外，尚应按表4.3.5的规定评级。


4.4 砌体结构构件

4.4 砌体结构构件

4.4.1 砌体结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移和裂缝等四个检查项目，分别评定每一受检构件等级，并取其中最低一级作为该构件的安全性等级。

4.4.2 当砌体结构的安全性按承载能力评定时，应按表4.4.2的规定，分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4.4.3 当砌体结构构件的安全性按构造评定时，应按表4.4.3的规定，分别评定两个检查项目的等级，然后取其中低一级作为该构件构造的安全性等级。

4.4.4 当砌体结构构件安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：

1 对墙、柱的水平位移(或倾斜)，当其实测值大于本标准表6.3.5条所列的限值时，应按下列规定评级：
1) 若该位移与整个结构有关，应根据本标准第6.3.5条的评定结果，取与上部承重结构相同的级别作为该墙、柱的水平位移等级。
2) 若该位移系孤立事件，则应在其承载能力验算中考虑此附加位移的影响。若验算结果不低于bu级，仍可定为bu级；若验算结果低于bu级，可根据其实际严重程度定为cu级或du级。
3) 若该位移尚在发展，应直接定为du级。
注：构造合理的组合砌体柱可按混凝土柱评定。

2 对偏差或其他使用原因造成的柱(不包括带壁柱)的弯曲，当其矢高实测值大于柱的自由长度的1/500时，应在其承载能力验算中计入附加弯矩的影响，并根据验算结果按本条第1款第2项的原则评级。

3 对拱或壳体结构构件出现的下列位移或变形，可根据其实际严重程度定为cu级或du级：
1) 拱脚或壳的边梁出现水平位移；
2) 拱轴线或筒拱、扁壳的曲面发生变形。

4.4.5 当砌体结构的承重构件出现下列受力裂缝时，应视为不适于继续承载的裂缝，并应根据其严重程度评为cu级或du级：
1 桁架、主梁支座下的墙、柱的端部或中部、出现沿块材断裂(贯通)的竖向裂缝。
2 空旷房屋承重外墙的变截面处，出现水平裂缝或斜向裂缝。
3 砌体过梁的跨中或支座出现裂缝；或虽未出现肉眼可见的裂缝，但发现其跨度范围内有集中荷载。
注：块材指砖或砌块。
4 筒拱、双曲筒拱、扁壳等的拱面、壳面，出现沿拱顶母线或对角线的裂缝。
5 拱、壳支座附近或支承的墙体上出现沿块材断裂的斜裂缝。
6 其它明显的受压、受弯或受剪裂缝。

4.4.6 当砌体结构、构件出现下列非受力裂缝时，也应视为不适于继续承载的裂缝，并应根据其实际严重程度评为cu级或du级：
1 纵横墙连接处出现通长的竖向裂缝。
2 墙身裂缝严重，且最大裂缝宽度已大于5mm。
3 柱已出现宽度大于1.5mm的裂缝，或有断裂、错位迹象。
4 其他显著影响结构整体性的裂缝。
注：非受力裂缝系指由温度、收缩、变形或地基不均匀沉降等引起的裂缝。


4.5 木结构构件

4.5 木结构构件

4.5.1 木结构构件的安全性鉴定，应按承载能力、构造、不适于继续承载的位移(或变形)和裂缝以及危险性的腐朽和虫蛀等六个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件的安全性等级。

4.5.2 当木结构构件及其连接的安全性按承载能力评定时，应按表4.5.2的规定，分别评定每一验算项目的等级，并取其中最低一级作为构件承载能力的安全性等级。

4.5.3 当木结构构件的安全性按构造评定时，应按表4.5.3的规定，分别评定两个检查项目的等级，并取其中较低一级作为该构件构造的安全性等级。

4.5.4 当木结构构件的安全性按不适于继续承载的位移(或变形)评定时，应按表4.5.4的规定评级。

4.5.5 当木结构构件具有下列斜率(ρ)的斜纹理或斜裂缝时，应根据其严重程度定为cu级或du级。
对受拉构件及拉弯构件 ρ＞10%
对受弯构件及偏压构件 ρ＞15%
对受压构件 ρ＞20%

4.5.6 当木结构构件的安全性按危险性腐朽或虫蛀评定时，应按下列规定评级：

1 一般情况下，应按表4.5.6的规定评级。

2 当封入墙、保温层内的木构件或其连接已受潮时，即使木材尚未腐朽，也应直接定为cu级。


5 构件正常使用性鉴定评级

5 构件正常使用性鉴定评级

5.1 一般规定

5.1.1 单个构件正常使用性的鉴定评级，应根据其不同的材料种类，分别按本章第5.2节至第5.5节的规定执行。

5.1.2 正常使用性的鉴定，应以现场的调查、检测结果为基本依据。鉴定采用的检测数据，应符合本标准第4.1.3条的要求。

5.1.3 当遇到下列情况之一时，结构构件的鉴定，尚应按正常使用极限状态的要求进行计算分析和验算：
1 检测结果需与计算值进行比较；
2 检测只能取得部分数据，需通过计算分析进行鉴定；
3 为改变建筑物用途、使用条件或使用要求而进行的鉴定。

5.1.4 对被鉴定的结构构件进行计算和验算，除应符合现行设计规范的规定和本标准第 4.1.2条的要求外，尚应遵守下列规定：
1 对构件材料的弹性模量、剪变模量和泊松比等物理性能指标，可根据鉴定确认的材料品种和强度等级，按现行设计规范规定的数值采用；
2 验算结果应按现行标准、规范规定的限值进行评级。若验合格，可根据其实际完好程度评为as级或bs级；若验算不合格，应定为cs级；
3 若验算结果与观察不符，应进一步检查设计和施工方面可能存在的差错。


5.2 混凝土结构构件

5.2 混凝土结构构件

5.2.1 混凝土结构构件的正常使用性鉴定，应按位移和裂缝两个检查项目，分别评定每一受检构件的等级，并取其中较低一级作为该构件使用等级。
注：混凝土结构构件碳化深度的测定结果，主要用于鉴定分析，不参与评级。但若构件主筋已处于碳化区内，则应在鉴定报告中指出，并应结合其他项目的检测结果提出处理的建议。

5.2.2 当混凝土桁架和其他受弯构件的正常使用性按其挠度检测结果评定时，应按下列规定评级：
1 若检测值小于计算值及现行设计规范限值时，可评为as级；
2 若检测值大于或等于计算值，但不大于现行设计规范限值时，可评为bs级；
3 若检测值大于现行设计规范限值时，应评为cs级。
注：允许在一般构件的鉴定中，对检测值小于现行设计规范限值的情况，直接根据其完好程度定为as级或cs级。

5.2.3 当混凝土柱的正常使用性需要按其柱顶水平位移(或倾斜)检测结果评定时，可按下列原则评级：
1 若该位移的出现与整个结构有关，应根据本标准第7.3.3条的评定结果，取与上部承重结构相同的级别作为该柱的水平位移等级；
2 若该位移的出现只是孤立事件，则可根据其检测结果直接评级，评级所需的位移限值，可按本标准表7.3.3所列的层间数值乘以1.1的系数确定。

5.2.4 当混凝土结构构件的正常使用性按其裂缝宽度检测结果评定时，应遵守下列规定：
1 若检测值小于计算值及现行设计规范限值时，可评为as级；
2 若检测值大于或等于计算值，但不大于现行设计规范限值时，可评为bs级；
3 若检测值大于现行设计规范限值时，应评为cs级；
4 若计算有困难或计算结果与实际情况不符时，宜按表5.2.4-1或表5.2.4-2的规定评级；
5 对沿主筋方向出现的锈蚀裂缝，应直接评为cs级；
6 若一根构件同时出现两种裂缝，应分别评级，并取其中较低一级作为该构件的裂缝等级。


5.3 钢结构构件

5.3 钢结构构件

5.3.1 钢结构构件的正常使用性鉴定，应按位移和锈蚀(腐蚀)两个检查项目，分别评定每一受检构件的等级，并以其中较低一级作为该构件使用性等级。
对钢结构受拉构件，尚应以长细比作为检查项目参与上述评级。

5.3.2 当钢桁架或其他受弯构件的正常使用性按其挠度检测结果评定时，应按下列规定评级：
1 若检测值小于计算值及现行设什规范限值时，可评为as级：
2 若检测值大于或等于计算值，但不大于现行设计规范限值时，可评为bs级；
3 若检测值大于现行设计规范限值时，应评为cs级。
注：允许在一般构件的鉴定中，对检测值小于现行设计规范限值的情况，直接根据其完好程度定为as级或bs级。

5.3.3 当钢柱的正常使用性需要按其柱顶水平位移(或倾斜)检测结果评定时，可按下列原则评级：
1 若该位移的出现与整个结构有关，应根据本标准第7.3.3的评定结果，取与上部承重结构相同的级别作为该柱的水平位移等级。
2 若该位移的出现只是孤立事件，则可根据其检测结果直接评级，评级所需的位移限值，可按本标准表7.3.3所列的层间数值确定。

5.3.4 当钢结构构件的正常使用性按其锈蚀(腐蚀)的检查结果评定时，应按表5.3.4的规定评级。

5.3.5 当钢结构受拉构件的正常使用性按其长细比的检测结果评定时，应按表5.3.5的规定评级。


5.4 砌体结构构件

5.4 砌体结构构件

5.4.1 砌体结构构件的正常使用性鉴定，应按位移、非受力裂缝和风化(或粉化)等三个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件使用性等级。

5.4.2 当砌体墙、柱的正常使用性按其顶点水平位移(或倾斜)的检测结果评定时，可按下列原则评级：
1 若该位移与整个结构有关，应根据本标准第7.3.3条的评定结果，取与上部承重结构相同的级别作为该构件的水平位移等级。
2 若该位移只是孤立事件，则可根据其检测结果直接评级。评级所需的位移限值，可按本标准表7.3.3所列的层间数值乘以1.1的系数确定。
注：构造合理的组合砌体柱可按混凝上柱评定。

5.4.3 当砌体结构构件的正常使用性按其非受力裂缝检测结果评定时，应按表5.4.3的规定评级。

5.4.4 当砌体结构构件的正常使用性按其风化或粉化检测结果评定时，应按表5.4.4的规定评级。


5.5 木结构构件

5.5 木结构构件

5.5.1 木结构构件的正常使用性鉴定，应按位移、干缩裂缝和初期腐朽三个检查项目的检测结果，分别评定每一受检构件的等级，并取其中最低一级作为该构件的使用性等级。

5.5.2 当木结构构件的正常使用性按其挠度检测结果评定时，应按表5.5.2的规定级。

5.5.3 当木结构构件的正常使用性按干缩裂缝检测结果评定时，应按表5.5.3的规定评级。
若无特殊要求，原木的干缩裂缝可不参与评级，但应在鉴定报告中提出嵌缝处理的建议。

5.5.4 当发现木结构构件有初期腐朽迹象，或虽未腐朽，但所处环境较潮湿时，应直接定为cs级，并应在鉴定报告中提出防腐处理和防潮通风措施的建议。


6 子单元安全性鉴定评级

6 子单元安全性鉴定评级

6.1 一般规定

6.1.1 民用建筑安全性的第二层次鉴定评级，应按地基基础(含桩基和桩，以下同)、上部承重结构和围护系统的承重部分划分为三个子单元，并应分别按本章第6.2节至6.4节规定的鉴定方法和评级标准进行评定。
注：若不要求评定围护系统可靠性，也可不将围护系统承重部分列为子单元，而将其安全性鉴定并入上部承重结构中。

6.1.2 当需计算上部承重结构的作用效应，或需验算地基变形、稳定性或承载能力时，除应符合本标准第4.1.2条的有关规定外，对地基的岩土性能标准值和地基承载力标准值，应根据现场检验结果按国家现行有关规范的规定取值。

6.1.3 当仅要求对某个子单元的安全性进行鉴定时，该子单元与其它相邻子单元之间的交叉部位，也应进行检查，并应在鉴定报告中提出处理意见。


6.2 地基基础

6.2 地基基础

6.2.1 地基基础(子单元)的安全性鉴定，包括地基、桩基和斜坡三个检查项目，以及基础和桩两种主要构件。

6.2.2 当鉴定地基、桩基的安全性时，应遵守下列规定：
1 一般情况下，宜根据地基、桩基沉降观测资料或其不均匀沉降在上部结构中的反应的检查结果进行鉴定评级。

2 当现场条件适宜于按地基、桩基承载力进行鉴定评级时，可根据岩土工程勘察档案和有关检测资料的完整程度，适当补充近位勘探点，进一步查明土层分布情况，并采用原位测试和取原状土作室内物理力学性质试验方法进行地基检验，根据以上资料并结合当地工程经验对地基、桩基的承载力进行综合评价。
若现场条件许可，尚可通过在基础(或承台)下进行载荷试验以确定地基(或桩基)的承载力。

3 当发现地基受力层范围内有软弱下卧层时，应对软弱下卧层地基承载能力进行验算。

4 对建造在斜坡上或毗邻深基坑的建筑物，应验算地基稳定性。

6.2.3 当有必要单独鉴定基础(或桩)的安全性时，应遵守下列规定：
1 对浅埋基础(或短桩)，可通过开挖进行检测、评定。
2 对深基础(或桩)，可根据原设计、施工、检测和工程验收的有效文件进行分析。也可向原设计、施工、检测人员进行核实；或通过小范围的局部开挖，取得其材料性能、几何参数和外观质量的检测数据。若检测中发现基础(或桩)有裂缝、局部损坏或腐蚀现象，应查明其原因和程度。根据以上核查结果，对基础或桩身的承载能力进行计算分析和验算，并结合工程经验作出综合评价。

6.2.4 当地基(或桩基)的安全性按地基变形(建筑物沉降)观测资料或其上部结构反应的检查结果评定时，应按下列规定评级：
Au级 不均匀沉降小于现行国家标准《建筑地基基础设计规范》(GBJ7)规定的允许沉降差；或建筑物无沉降裂缝、变形或位移。
Bu级 不均匀沉降不大于现行国家标准《建筑地基基础设计规范》(GBJ7)规定的允许沉降差，且连续两个月地基沉降速度小于于每月2mm；或建筑物上部结构砌体部分虽有轻微裂缝，但无发展迹象。
Cu级 不均匀沉降大于现行国家标准《建筑地基基础设计规范》(GBJ7)规定的允许沉降差，或连续两个月地基沉降速度大于每月2mm；或建筑物上部结构砌体部分出现宽度大于5mm的沉降裂缝，预制构件之间的连接部位可出现宽度大于1mm的沉降裂缝，且沉降裂缝短期内无终止趋势。
Du级 不均匀沉降远大于现行国家标准《建筑地基基础设计规范》(GBJ7)规定的允许沉降差，连续两个月地基沉降速度大于每月2mm，且尚有变快趋势；或建筑物上部结构的沉降裂缝发展明显，砌体的裂缝宽度大于10mm；预制构件之间的连接部位的裂缝大于3mm；现浇结构个别部位也已开始出现沉降裂缝。
注：本条规定的沉降标准，仅适用于建成已2年以上、且建于一般地基土上的建筑物：对建在高压缩性粘性土或其他特殊性土地基上的建筑物，此年限宜根据当地经验适当加长。

6.2.5 当地基(或桩基)的安全性按其承载能力评定时，可根据本标准第6.2.2条规定的检测或计算分析结果，采用下列标准评级：
1 当承载能力符合现行国家标准《建筑地基基础设计规范》(GBJ7)或现行行业标准《建筑桩基技术规范》(JGJ94)的要求时，可根据建筑物的完好程度评为Au级或Bu级。
2 当承载能力符合现行国家标准《建筑地基基础设计规范》(GBJ7)或现行行业标准《建筑桩基技术规范》(JGJ94)的要求时，可根据建筑物损坏的严重程度评为Cu级或Du级。

6.2.6 当地基基础(或桩基础)的安全性按基础(或桩)评定时，宜根据下列原则进行鉴定评级：
1 对浅埋的基础或桩，宜根据抽样或全数开挖的检查结果，按本标准第4章同类材料结构主要构件的有关项目评定每一受检基础或单桩的等级，并按样本中所含的各个等级基础(或桩)的百分比，按下列原则评定该种基础或桩的安全性等级：
Au级 不含cu级及du级基础(或单桩)，可含bu级基础(或单桩)，但含量不大于30%；
Bu级 不含du级基础(或单桩)，可含cu级基础(或单桩)，但含量不大于15%；
Cu级 可含du级基础(或单桩)，但含量不大于5%；
Du级 du级基础(或单桩)的含量大于5%。
注：当按本款的规定评定群桩基础时，括号中的单桩应改为基桩。
2 对深基础(或深桩)，宜根据本标准第6.2.3条第2款规定的方法进行计算分析。若分析结果表明，其承载能力(或质量)符合现行有关国家规范的要求，可根据其开挖部分的完好程度定为Au级或Bu级；若承载能力(或质量)不符合现行有关国家规范的要求，可根据其开挖部分所发现问题的严重程度定为Cu级或Du级。
3 在下列情况下，可不经开挖检查而直接评定一种基础(或桩)的安全性等级：
1) 当地基(或桩基)的安全性等级已评为Au级或Bu级，且建筑场地的环境正常时，可取与地基(或桩基)相同的等级。
2) 当地基(或桩基)的安全性等级已评为Cu级或Du级，且根据经验可以判断基础或桩也已损坏时，可取与地基(或桩基)相同的等级。

6.2.7 当地基基础的安全性按地基稳定性(斜坡)项目评级时，应按下列标准评定：
Au级 建筑场地地基稳定，无滑动迹象及滑动史。
Bu级 建筑场地地基在历史上曾有过局部滑动，经治理后己停止滑动，且近期评估表明，在一般情况下，不会再滑动。
Cu级 建筑场地地基在历史上发生过滑动，目前虽已停止滑动，但若触动诱发因素，今后仍有可能再滑动。
Du级 建筑场地地基在历史上发生过滑动，目前又有滑动或滑动迹象。

6.2.8 地基基础(子单元)的安全性等级，应根据本节对地基基础(或桩基、桩身)和地基稳定性的评定结果，按其中最低一级确定。

6.2.9 在鉴定中若发现地下水位或水质有较大变化，或上压力、水压力有明显增大，且可能对建筑物产生不利影响时，应在鉴定报告中加以说明，并提出处理的建议。

6.2.10 当在深厚淤泥、淤泥质土、饱和粘性土、饱和粉细砂或其他软弱地层中开挖深基坑时，应对毗邻的已有建筑物(含道路、管线)采取防护措施，并设测点对基坑支护结构和已有建筑物进行监测。若遇到下列可能影响建筑物安全的情况之一时，应立即报警。若情况比较严重，应立即停止施工，并对基坑支护结构和已有建筑物采取应急措施：
1 基坑支护结构(或其后面土体)的最大水平位移已大于基坑开挖深度的1/200(1/300)，或其水平位移速率已连续三日大于3mm/d(2nn/d)。
2 基坑支护结构的支撑(或锚杆)体系中有个别构件出现应力骤增、压屈、断裂、松弛或拔出的迹象。
3 建筑物的不均匀沉降(差异沉降)已大于现行建筑地基基础设计规范规定的允许沉降差，或建筑物的倾斜速率已连续三日大于0.0001H/d(H为建筑物承重结构高度)。
4 已有建筑物的砌体部分出现宽度大于3mm(1.5mm)的变形裂缝；或其附近地面出现宽度大于15mm(10mm)的裂缝；且上述裂缝尚可能发展。
5 基坑底部或周围土体出现可能导致剪切破坏的迹象或其他可能影响安全的征兆(如少量流砂、涌土、隆起、陷落等)。
6 根据当地经验判断认为，已出现其它必须加强监测的情况。
注：1 本条给出的检测项目及其界限值，允许各地区根据其工程经验进行修正或补充，但应经当地主管部门批准后执行；
2 若毗邻的已有建筑物为人群密集场所或文物、历史、纪念性建筑，或地处交通要道，或有重要管线，或有地下设施需要严加保护时，宜按括号内的限值采用。


6.3 上部承重结构

6.3 上部承重结构

6.3.1 上部承重结构(子单元)的安全性鉴定评级，应根据其所含各种构件的安全性等级、结构的整体性等级，以及结构侧向位移等级进行确定。

6.3.2 当评定一种主要构件的安全性等级时，应根据其每一受检构件的评定结果，按表6.3.2的规定评级。

6.3.3 当评定一种一般构件的安全性等级时，应根据其每一受检构件的评定结果，按表6.3.3的规定评级。

6.3.4 当评定结构整体性等级时，应按表6.3.4的规定，先评定其每一检查项目的等级，然后按下列原则确定该结构整体性等级：
1 若四个检查项目均不低于Bu级，可按占多数的等级确定。
2 若仅一个检查项目低于Bu级，可根据实际情况定为Bu级或Cu级。
3 若不止一个检查项目低于Bu级，可根据实际情况定为Cu级或Du级。

6.3.5 对上部承重结构不适于继续承载的侧向位移，应根据其检测结果，按下列规定评级：
1 当检测值已超出表6.3.5界限，且有部分构件(含连接)出现裂缝、变形或其他局部损坏迹象时，应根据实际严重程度定为Cu级或Du级。
2 当检测值虽已超出表6.3.5界限，但尚未发现上款所述情况时，应进一步作计入该位移影响的结构内力计算分析，并按本标准第4章的规定，验算各构件的承载能力，若验算结果均不低于bu级，仍可按该结构定为Bu级，但宜附加观察使用一段时间的限制。若构件承载能力的验算结果有低于bu级时，应定为Cu级。
注：对某些构造复杂的砌体结构，若按本条第2款要求进行计算分析有困难，也可直接按表6.3.5规定的界限值评级。

6.3.6 上部承重结构的安全性等级，应根据本章第6.3.2条至第6.3.5条的评定结果，按下列原则确定：
1 一般情况下，应按各种主要构件和结构侧向位移(或倾斜)的评级结果，取其中最低一级作为上部承重结构(子单元)的安全性等级。
2 当上部承重结构按上款评为Bu级，但若发现其主要构件所含的各种cu级构件(或其连接)处于下列情况之一时，宜将所评等级降为Cu级。
1) cu级沿建筑物某方位呈规律性分布，或过于集中在结构的某部位。
2) 出现cu级构件交汇的节点连接。
3) cu级存在于人群密集场所或其他破坏后果严重的部位。
3 当上部承重结构按本条第1款评为cu级，但若发现其主要构件(不分种类)或连接有下列情形之一时，宜将所评等级降为Du级。
1) 任何种类房屋中，有50%以上的构件为cu级。
2) 多层或高层房屋中，其底层均为cu级。
3) 多层或高层房屋的底层，或任一空旷层，或框支剪力墙结构的框架层中，出现du级；或任何两相邻层同时出现du级；或脆性材料结构中出现du级。
4) 在人群密集场所或其他破坏后果严重部位，出现du级。
4 当上部承重结构按上款评为Au级或Bu级，而结构整体性等级为Cu级时，应将所评的上部承重结构安全性等级降为Cu级。
5 当上部承重结构在按本条第4款的规定后作了调整后仍为Au级或Bu级，而各种一般构件中，其等级最低的一种为Cu级或Du级时，尚应按下列规定调整其级别：
1) 若设计考虑该种一般构件参与支撑系统(或其他抗侧力系统)工作，或在抗震加固中，已加强了该种构件与主要构件锚固，应将所评的上部承重结构安全性等级降为Cu级。
2) 当仅有一种一般构件为Cu级或Du级，且不属于第(1)项的情况时，可将上部承重结构的安全性等级定为Bu级。
3) 当不止一种一般构件为Cu级或Du级，应将上部承重结构的安全性等级降为Cu级。


6.4 围护系统的承重部分

6.4 围护系统的承重部分

6.4.1 围护系统承重部分(子单元)的安全性，应根据该系统专设的和参与该系统工作的各种构件的安全性等级，以及该部分结构整体性的安全性等级进行评定。

6.4.2 当评定一种构件的安全性等级时，应根据每一受检构件的评定结果及其构件类别，分别按本标准第6.3.2条或第6.3.3条的规定评级。

6.4.3 当评定围护系统承重部分的结构整体性时，可按本标准第6.3.4条的规定评级。

6.4.4 围护系统承重部分的安全性等级，可根据本节第6.4.2条和第6.4.3条的评定结果，按下列原则确定：
1 当仅有Au级和Bu级时，按占多数级别确定。
2 当含有Cu级或Du级时，可按下列规定评级：
1) 若Cu级或Du级属于主要构件时，按最低等级确定；
2) 若Cu级或Du级属于一般构件时，可按实际情况，定为Bu级或C级。
3 围护系统承重部分的安全性等级，不得高于上部承重结构等级。


7 子单元正常使用性鉴定评级

7 子单元正常使用性鉴定评级

7.1 一般规定

7.1.1 民用建筑正常使用性的第二层次鉴定评级，应按地基基础、上部承重结构和维护系统划分为三个单元，并分别按本章第7.2节至7.4节规定的方法和标准进行评定。

7.1.2 当仅要求对某个子单元的使用性进行鉴定时，该子单元与其他相邻子单元之间的交叉部分，也应进行检查，并应在鉴定报告中提出处理意见。

7.1.3 当需按正常使用极限状态的要求对被鉴定的结构进行验算时，其所采用的分析方法和基本数据，应符合本标准5.1.4条的要求。


7.2 地基基础

7.2 地基基础

7.2.1 地基基础的正常使用性，可根据其上部承重结构或围护系统的工作状态进行评估。若安全性鉴定中已开挖基础(或桩)或鉴定人员认为有必要开挖时，也可按开挖检查结果评定单个基础(或单桩、基桩)及每种基础(或桩)的使用性等级。

7.2.2 地基基础的使用性等级，应按下列原则确定：
1 当上部承重结构和围护系统的使用性检查未发现问题，或所发现问题与地基基础无关时，可根据实际情况定为As级或Bs级。
2 当上部承重结构或围护系统所发现的问题与地基基础有关时，可根据上部承重结构和围护系统所评的等级，取其中较低一级作为地基基础使用性等级。
3 当一种基础(或桩)按开挖检查结果所评的等级为Cs级时，应将地基基础使用性的等级定为Cs级。


7.3 上部承重结构

7.3 上部承重结构

7.3.1 上部承重结构(子单元)的正常使用性鉴定，应根据其所含各种构件的使用性等级和结构的侧向位移等级进行评定。当建筑物的使用要求对振动有限制时，还应评估振动(颤动)的影响。

7.3.2 当评定一种构件的使用性等级时，应根据其每一受检构件的评定结果，按下列规定进行评级。
1 对主要构件，应按表7.3.2-1的规定评级。
2 对一般构件，应按表7.3.2-2的规定评级。

7.3.3 当上部承重结构的正常使用性需考虑侧向(水平)位移的影响时，可采用检测或计算分析的方法进行鉴定，但应按下列规定进行评级：
1对检测取得的主要是由风荷载(可含有其他作用，但不含地震作用)引起的侧向位移值，应按表7.3.3的规定评定每一测点的等级，并按下列原则分别确定结构顶点和层间的位移等级；
1) 对结构顶点，按各测点中占多数的等级确定；
2) 对层间，按各测点中最低的等级确定。
根据以上两项评定结果，取其中较低等级作为上部承重结构侧向位移使用性等级。
2 当检测有困难时，允许在现场取得与结构有关参数的基础上，采用计算分析方法进行鉴定。若计算的侧向位移不超出表7.3.3中Bs级界限，可根据该上部承重结构的完好程度评为As级或Bs级。若计算的侧向位移值已超出表7.3.3中Bs级的界限，应定为Cs级。

7.3.4 上部承重结构的使用性等级，应根据本节第7.3.2条至7.3.3条的评定结果，按下列原则确定：
1 一般情况下，应按各种主要构件及结构侧移所评等级，取其中最低一级作为上部承重结构的使用性等级。
2 若上部承重结构按上款评为As级级或Bs级级，而一般构件所评等级为Cs级级时，尚应按下列规定进行调整：
1) 当仅发现一种一般构件为Cs级级，且其影响仅限于自身时，可不作调整。若其影响波及非结构构件、高级装修或围护系统的使用功能时，则可根据影响范围的大小，将上部承重结构所评等级调整为Bs级级或Cs级级。
2) 当发现多于一种一般构件为Cs级级时，可将上部承重结构所评等级调整为Cs级级。

7.3.5 当需评定振动对某种构件或整个结构正常使用性的影响时，可根据专门标准的规定，对该种构件或整个结构进行检测和必要的验算，若其结果不合格，应按下列原则对本章第7.3.2条及第7.3.4条所评的等级进行修正：
1 当振动仅涉及一种构件时，可仅将该种构件所评等级降为Cs级级。
2 振动的影响涉及整个结构或多于一种构件时，应将上部承重结构以及所涉及的各种构件均降为Cs级级。

7.3.6 当遇到下列情况之一时，可不按本章第7.3.5条的规定，而直接将该上部承重结构定为Cs级级。
1 在楼层中，其楼面振动(或颤动)已使室内精密仪器不能正常工作，或已明显引起人体不适感。
2 在高层建筑的顶部几层，其风振效应已使用户感到不安。
3 振动引起的非结构构件开裂或其它损坏，已可通过目测判定。


7.4 围护系统

7.4 围护系统

7.4.1 围护系统(子单元)的正常使用性鉴定评级，应根据该系统的使用功能等级及其承重部分的使用性等级进行评定。

7.4.2 当评定围护系统使用功能时，应按表7.4.2规定的检查项目及其评定标准逐项评级，并按下列原则确定围护系统的使用功能等级：
1 一般情况下，可取其中最低等级作为围护系统的使用功能等级。
2 当鉴定的房屋对表中各检查项目的要求有主次之分时，也可取主要项目中的最低等级作为围护系统使用功能等级。
3 当按上款主要项目所评的等级为As级或Bs级，但有多于一个次要项目为Cs级时，应将所评等级降为Cs级。

7.4.3 当评定围护系统承重部分的使用性时，应按本章第7.3.2条的标准评定其每种构件的等级，并取其中最低等级，作为该系统承重部分使用性等级。

7.4.4 围护系统的使用性等级，应根据其使用功能和承重部分使用性的评定结果，按较低的等级确定。

7.4.5 对围护系统使用功能有特殊要求的建筑物，除应按本标准鉴定评级外，尚应按现行专门标准进行评定。若评定结果合格，可维持按本标准所评等级不变；若不合格，应将按本标准所评的等级降为Cs级。


8 鉴定单元安全性及使用性评级

8 鉴定单元安全性及使用性评级

8.1 鉴定单元安全性评级

8.1.1 民用建筑鉴定单元的安全性鉴定评级，应根据其他基基础、上部承重结构和围护系统承重部分等的安全性等级，以及与整幢建筑有关的其它安全问题进行评定。

8.1.2 鉴定单元的安全性等级，应根据本标准第6章的评定结果，按下列原则确定：
1 一般情况下，应根据地基基础和上部承重结构的评定结果按其中较低等级确定。
2 当鉴定单元的安全性等级按上款评为Asu级或Bsu级但围护系统承重部分的等级为Cu级或Du级时，可根据实际情况将鉴定单元所评等级降低一级或二级，但最后所定的等级不得低于Csu级。

8.1.3 对下列任一情况，可直接评为Dsu级建筑：
1建筑物处于有危房的建筑群中，且直接受到其威胁。
2建筑物朝一方向倾斜，且速度开始变快。

8.1.4 当新测定的建筑物动力特性，与原先记录或理论分析的计算值相比，有下列变化时，可判其承重结构可能有异常，但应经进一步检查、鉴定后再评定该建筑物的安全性等级：
1 建筑物基本周期显著变长(或基本频率显著下降)。
2 建筑物振型有明显改变(或振幅分布无规律)。


8.2 鉴定单元使用性评级

8.2 鉴定单元使用性评级

8.2.1 民用建筑鉴定单元的正常使用性鉴定评级，应根据地基基础、上部承重结构和围护系统的使用性等级，以及与整幢建筑有关的其它使用功能问题进行评定。

8.2.2 鉴定单元的使用性等级，应根据本标准第7章的评定结果，按三个子单元中最低的等级确定。

8.2.3 当鉴定单元的使用性等级按本章第8.2.2条评为Ass级或Bss级，但若遇到下列情况之一时，宜将所评等级降为Css级：
1 房屋内外装修已大部分老化或残损。
2 房屋管道、设备已需全部更新。


9 民用建筑可靠性评级

9 民用建筑可靠性评级

9.0.1 民用建筑的可靠性鉴定，应按本标准第3.2.5第划分的层次，以其安全性和正常使用性的鉴定结果为依据逐层进行。

9.0.2 当不要求给出可靠性等级时，民用建筑各层次的可靠性，可采取直接列出其安全性等级和使用性等级的形式予以表示。

9.0.3 当需要给出民用建筑各层次的可靠性等级时，可根据其安全性和正常使用性的评定结果，按下列原则确定：
1 当该层次安全性等级低于bu级、Bu级或Bsu级时，应按安全性等级确定。
2 除上款情形外，可按安全性等级和正常使用性等级中较低的一个等级确定。
3 当考虑鉴定对象的重要性或特殊性时，允许对本条第2款的评定结果作不大于一级的调整。


10 民用建筑适修性评估

10 民用建筑适修性评估

10.0.1 在民用建筑可靠性鉴定中，若委托方要求对Csu级和Dsu级鉴定单元，或Cu级和Du级子单元(或其中某种构件)的处理提出建议时，宜对其适修性进行评估。

10.0.2 适修性评估按本标准第3.3.4条进行，并可按下列处理原则提出具体建议：
1 对评为Ar、Br或A＇r、B＇r的鉴定单元和子单元(或其中某种构件)，应予以修复使用。
2 对评为Cr的鉴定单元和C＇r子单元(或其中某种构件)，应分别作出修复与拆换两方案，经技术、经验评估后再作选择。
3 对评为Csu－Dr、Dsu－Dr和Cu－D＇r、Du－D＇r的鉴定单元和子单元(或其中某种构件)，宜考虑拆换或重建。

10.0.3 对有纪念意义或有文物、历史、艺术价值的建筑物，不进行适修性评估，而应予以修复和保存。


11 鉴定报告编写要求

11 鉴定报告编写要求

11.0.1 民用建筑可靠性鉴定报告应包括下列内容：
1 建筑物概况；
2 鉴定的目的、范围和内容；
3 检查、分析、鉴定的结果；
4 结论与建议；
5 附件。

11.0.2 鉴定报告中，应对cu级、du级构件及Cu级和Du级检查项目的数量、所处位置及其处理建议，逐一作出详细说明。当房屋的构造复杂或问题很多时，尚应绘制cu级和du级及Cu级和Du级检查项目的分布图。若在使用性鉴定中发现cs级构件或Cs级项目已严重影响建筑物的使用功能时，也应按上述要求，在鉴定报告中作出说明。

11.0.3 对承重结构或构件的安全性鉴定所查出的问题，可根据其严重程度和具体情况有选择地采取下列处理措施：
1 减少结构上的荷载；
2 加固或更换构件；
3 临时支顶；
4 停止使用；
5 拆除部分结构或全部结构。
对承重结构或构件的使用性鉴定所查出的问题，可根据实际情况有选择地采取下列措施：
1 考虑经济因素而接受现状；
2 考虑耐久性要求而进行修补、封护或化学药剂处理；
3 改变使用条件或改变用途；
4 全面或局部修缮、更新；
5 进行现代化改造。

11.0.4 鉴定报告中应说明：对建筑物(鉴定单元)或其组成部分(子单元)所评的等级，仅作为技术管理或制订维修计划的依据，即使所评等级较高，也应及时对其中所含的cu级和du级构件(含连接)及Cu级和Du级检查项目采取措施。


附录A 民用建筑初步调查表

附录A 民用建筑初步调查表


附录B 已有结构上荷载标准值的确定

附录B 已有结构上荷载标准值的确定

B.0.1 按本附录确定的结构上的荷载适用于已有建筑物下列情况的验算：
1 结构或构件的可靠性鉴定及其加固设计；
2 与建筑物改变用途或改造有关的结构可靠性鉴定及加固设计。

B.0.2 对已有结构上的荷载标准值的取值，除应符合现行国家标准《建筑结构荷载规范》(GBJ9)(以下简称现行荷载规范)的规定外，尚应遵守本附录的规定。

B.0.3 结构和构件自重的标准值，应根据构件和连接的实际尺寸，按材料或构件单位自重的标准值计算确定。对不便实测的某些连接构造尺寸，允许按结构详图估算。

B.0.4 常用材料和构件的单位自重标准值，应按现行荷载规范的规定采用。当规范规定值有上、下限时，应按下列规定采用：
1 当其效应对结构不利时，取上限值；
2 当其效应对结构有利(如验算倾覆、抗滑移、抗浮起等)时，取下限值。

B.0.5 当遇到下列情况之一时，材料和构件的自重标准值应按现场抽样称量确定：
1 现行荷载规范尚无规定；
2 自重变异较大的材料或构件，如现场制作的保温材料、混凝土薄壁构件等；
3 有理由怀疑规定值与实际情况有显著出入时。

B.0.6条 现场抽样检测材料或构件自重的试样，不应少于5个。当按检测的结果确定材料或构件自重的标准值时，应按下列规定进行计算：
1 当其效应对结构不利时

B.0.7 对非结构的构、配件，或对支座沉降有影响的构件，若其自重效应对结构有利时，应取其自重标准值gk,sup=0。

B.0.8 当对本附录B.0.1规定的各种情况进行加固设计验算时，对不上人的屋面，应考虑加固施工荷载，其取值应符合下列规定：
1 当估计的荷载低于现行荷载规范规定的屋面均布活荷载或集中荷载时，应按现行荷载规范的规定值采用。
2 当估计的荷载高于现行荷载规范规定值时，应按实际情况采用。
若施工荷载过大时，宜采取措施降低施工荷载。

B.0.9 当对结构或构件进行可靠性(安全性或使用性)验算时，其基本雪压和风压值应按现行荷载规范采用。

B.0.10 当对本附录B.0.1规定的各种情况进行加固设计验算时，其基本雪压值、基本风压值和楼面活荷载的标准值，除应按现行荷载规范的规定采用外，尚应按下一目标使用期，乘以本附录表B.0.10的修正系数kt予以修正。
下一目标使用期，应由委托方和鉴定方共同商定。


附录C 已有结构构件材料强度标准值的确定

附录C 已有结构构件材料强度标准值的确定

C.0.1 当需在从已有建筑物中检测某种构件的材料强度时，除应按该类材料结构现行检测标准的要求，选择适用的检测方法外，尚应遵守下列规定：
1 受检构件应随机地选自同一总体(同批)；
2 在受检构件上选择的检测强度部位应不影响该构件承载；
3 当按检测结果推定每一受检构件材料强度值(即单个构件的强度推定值)时，应符合该现行检测方法的规定。

C.0.2 当按检测结果确定构件材料强度的标准值时，应遵守下列规定：
1 当受检构件仅2～4个，且检测结果仅用于鉴定这些构件时，允许取受检构件强度推定值中的最低值作为材料强度标准值。
2 当受检构件数量(n)不少于5个，且检测结果用于鉴定一种构件时，应按下式确定其强度标准值(fk)：

C.0.3 当按n个受检构件材料强度标准差算得的变异系数：对钢材大于0.10，对混凝土、砌体和木材大于0.20时，不宜直接按(C.0.2)式计算构件材料的强度标准值，而应先检查导致离散性增大的原因。若查明系混入不同总体(不同批)的样本所致，宜分别进行统计，并分别按(C.0.2)式确定其强度标准值。


附录D 单个构件的划分

附录D 单个构件的划分

D.0.1 民用建筑的单个构件划分，应符合下列规定：
1 基础
1) 独立基础一个基础为一个构件；
2) 墙下条形基础一个自然间的一轴线为一构件；
3) 带壁柱墙下条形基础按计算单元的划分确定；
4) 单桩一根为一构件；
5) 群桩一个承台及其所含的基桩为一构件；
6) 筏形基础和箱形基础一个计算单元为一构件。
2 墙
1) 砌筑的横墙一层高、一自然间的一轴线为一构件；
2) 砌筑的纵墙(不带壁柱)一层高、一自然间的一轴线为一构件；
3) 带壁柱的墙按计算单元的划分确定；
4) 剪力墙按计算单元的划分确定。
3 柱
1) 整截面柱一层、一根为一构件；
2) 组合柱一层、整根(即含所有柱肢)为一构件。
4 梁式构件
一跨、一根为一构件；若仅鉴定一根连续梁时，可取整根为一构件。
5 板
1) 预制板一块为一构件；
2) 现浇板按计算单元的划分确定；
3) 木楼板、木屋面板一开间为一构件。
6 桁架、拱架
一榀为一构件。
7 网架、折板、壳
一个计算单元为一构件。

D.0.2 本附录所划分的单个构件，应包括构件本身及其连接、节点。


附录E 本标准用词说明

附录E 本标准用词说明

E.0.1 执行本规范条文时，要求严格程度的用词，说明如下，以便执行中区别对待。
1 表示很严格，非这样用不可的用词：
正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”；反面词采用“不宜”。
表示允许有选择，在一定条件下可以这样做的，采用“可”。

E.0.2 条文中必须按指定的标准、规范或其它有关规定执行时，其写法为“应该……执行”或“应符合……要求”。