欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

众智软件 http://www.gisroad.com

中华人民共和国国家标准

调幅收音台和调频电视转播台与公路

的防护间距标准

Standard for protection distance from highway

to AM，FM and TV rebroadcasting stations

GB 50285-98

主编部门：中华人民共和国广播电影电视部

批准部门：中华人民共和国建设部

施行日期：1999年2月1日

关于发布国家标准《调幅收音台和调频电视

转播台与公路的防护间距标准》的通知

建标［１９９８］１５号

根据国家计委计综［１９９１］２９０号文的要求，由原广播电影电视部会同有关部门共同制订的《调幅收音台和调频电视转播台与公路的防护间距标准》已经有关部门会审，现批准《调幅收音台和调频电视转播台与公路的防护间距标准》ＧＢ５０２８５—９８为强制性国家标准，自一九九九年二月一日起施行。

本标准由广播电影电视总局负责管理，具体解释等工作由广播电影电视总局标准化规划研究所负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九八年九月三日


1 总则

１ 总则

１．０．１ 为了使调幅收音台和调频电视转播（包括差转）台（以下统称为“接收台”）与附近高速公路、一级和二级汽车专用公路之间保持一定的距离，做到经济合理、正常工作，制定本标准。

１．０．２ 本标准适用于接收信号的频率为５２６.５ｋＨｚ～２６.１ＭＨｚ的调幅收音台和频率为４８.５ＭＨｚ～２２３ＭＨｚ的调频电视转播台以及高速公路、一级和二级汽车专用公路（以下统称为“公路”）的新建、改建和扩建工程。

１．０．３ 接收台和公路建设除应符合本标准外，尚应符合国家现行有关的强制性标准的规定。


2 防护间距

２ 防护间距

２．０．１ 接收台与公路的防护间距，不应小于表２．０．１的规定。

２．０．２ 当调频电视转播台的防护间距不满足表２．０．１的规定时，可通过测量，并按照本标准附录Ａ“防护间距的计算方法”进行计算确定。仍不满足要求时，可选取下列防护措施，以减低干扰：

２．０．２．１ 在靠近接收台一侧公路的外缘，可采用屏蔽措施，抑制干扰辐射；

２．０．２．２ 公路经过接收台附近时，宜从接收台非主要接收信号方向一侧通过；

２．０．２．３ 宜采用架高天线或选用方向性强的天线等方法，改进接收台的接收天线；

２．０．２．４ 可采用微波或卫星传输信号等方法，改变信号的传输方式。


附录A 防护间距的计算方法

附录Ａ 防护间距的计算方法

Ａ．０．１ 调频电视转播台的防护间距应按下式计算：


附录B 本标准用词说明

附录Ｂ 本标准用词说明

Ｂ．０．１ 执行本标准条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

Ｂ．０．１．１ 表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

Ｂ．０．１．２ 表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

Ｂ．０．１．３ 表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ．０．２ 条文中指明应按其他有关标准、规范的规定执行的写法为“应按……执行”或“应符合……的要求或规定”。

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位： 广播电影电视部标准化规划研究所

参加单位： 交通部公路规划设计院

主要起草人： 常 戈 孙贵安 韦世修 任 仪 刘星宇