欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


压缩机、风机、泵安装工程施工及验收规范 GB 50275-98

众智软件 http://www.gisroad.com

中华人民共和国国家标准

压缩机、风机、泵安装工程

施工及验收规范

Code for construction and acceptance of compressor，

fan and pump installation engineering

GB 50275-98

主编部门：原中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1998年12月1日

关于发布《机械设备安装工程施工及验收通用规范》等十项国家标准的通知

建标[1998]9号

根据国家计委计综[1986]2630号文和计综[1987]2390号文的要求，由原机械工业部会同有关部门共同修订的《机械设备安装工程施工及验收通用规范》等十项标准，已经有关部门会审。现批准下列规范为强制性国家标准，自一九九八年十二月一日起施行。原国家标准《机械设备安装工程施工及验收规范》TJ 231及《制冷设备安装工程施工及验收规范》GBJ 66-84同时废止。

《机械设备安装工程施工及验收通用规范》GB 50231-98
《连续输送设备安装工程施工及验收规范》GB 50270-98
《金属切削机床安装工程施工及验收规范》GB 50271-98
《锻压设备安装工程施工及验收规范》GB 50272-98
《工业锅炉安装工程施工及验收规范》GB 50273-98
《制冷设备、空气分离设备安装工程施工及验收规范》GB 50274-98
《压缩机、风机、泵安装工程施工及验收规范》GB 50275-98
《破碎、粉磨设备安装工程施工及验收规范》GB 50276-98
《铸造设备安装工程施工及验收规范》GB 50277-98
《起重设备安装工程施工及验收规范》GB 50278-98

上述规范由国家机械工业局负责管理，具体解释等工作由机械工业部安装工程标准定额站负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

1998年8月27日

修订说明

本规范是根据国家计委计综[1986]450号文的要求，由原机械工业部负责主编。修订的具体工作由机械工业部安装工程标准定额站组织，会同部属合肥通用机械研究所、陕西鼓风机厂、沈阳鼓风机厂、沈阳水泵研究所和中国机械工业第四安装工程公司共同完成。

在修订过程中，修订组认真总结了原规范有关压缩机、风机、泵安装工程施工及验收规定贯彻执行以来的经验，充分调查了解了我国压缩机、风机、泵设备制造行业的标准化和科研的成果，吸收了压缩机、风机、泵安装工程中的新技术、新材料和新工艺，严格遵照建设部修订标准、规范的程序、步骤和要求，最后由我部会同有关部门审查定稿。

本规范共五章和四个附录，修订的主要内容有：

1.增加了轴流鼓风机、轴流压缩机，离心式风机由中小型扩大到高速大型机组；泵也由小型整体机组扩大到解体出厂大型机组，由常温泵扩大到高温和低温泵；增加了立式轴流泵、导叶式混流泵、潜水泵、计量泵和蒸汽往复泵；扩大了本规范的适用范围；

2.按压缩机、风机、泵制造行业近期制订的国际先进技术的等效制造标准，修订了相应的安装工程施工及验收规范；

3.充实了泵附属设备安装、管道试压和试运转等内容，采用了行之有效的施工方法和施工工艺，如齿轮副的接触迹线和接触斑点的检验与调整、风机和泵的振动评价方法，淘汰了落后的施工方法和工艺；

4.计量单位、名词、术语等均按国家现行标准和压缩机、风机、泵的行业标准作了较大的修改。

5.本规范执行中，如发现需要修改或补充之处，请将意见和有关资料寄送机械工业部安装工程标准定额站《压缩机、风机、泵安装工程施工及验收规范》管理组（地址：北京市王府井大街277号，邮政编码：100740），以便今后修订时参考。

原机械工业部

1998年8月


第一章 总则

第一章 总则

第1.0.1条 为确保压缩机、风机、泵的安装质量和安全运行，促进安装技术的进步，制订本规范。

第1.0.2条 本规范适用于压缩机、风机和泵的安装及验收。

第1.0.3条 压缩机、风机、泵的安装应按设计进行施工。

第1.0.4条 本规范未包括的或具有特殊要求的压缩机、风机、泵，应按设计和设备技术文件的规定执行。

第1.0.5条 压缩机、风机、泵安装工程施工及验收除按本规范执行外，尚应符合现行有关国家标准、规范的规定。


第二章 压缩机

第二章 压缩机

第2.0.1条 本章适用于容积式的往复活塞式、螺杆式、滑片式和隔膜式压缩机的安装。

第一节 整体出厂的压缩机

第2.1.1条 压缩机安装时，设备的清洗和检查应符合下列要求：

一、往复活塞式压缩机应对活塞、连杆、气阀和填料进行清洗和检查，其中气阀和填料不得采用蒸汽清洗；
二、隔膜式压缩机应拆卸清洗缸盖、膜片、吸气阀和排气阀，并应无损伤和锈蚀。

第2.1.2条 压缩机的安装水平偏差不应大于0.20/1000，并应在下列部位进行测量：

一、卧式压缩机、对称平衡型压缩机应在机身滑道面或其它基准面上测量；
二、立式压缩机应拆去气缸盖，并在气缸顶平面上测量；
三、其它型式的压缩机应在主轴外露部分或其它基准面上测量。


第二节 解体出厂的往复活塞式压缩机

第二节 解体出厂的往复活塞式压缩机

第2.2.1条 压缩机组装前，设备的清洗和检查应符合下列要求：

一、零件、部件和附属设备应无损伤和锈蚀等缺陷；
二、零件、部件和附属设备应清洗洁净；清洗后应将清洗剂和水分除净，并在加工面上涂一层润滑油。无润滑压缩机及其与介质接触的零件和部件不得涂油；气阀、填料和其它密封件不得采用蒸汽清洗。

第2.2.2条 压缩机组装前应检查零件、部件的原有装配标记；下列零件和部件应按标记进行组装：

一、机身轴承座、轴承盖和轴瓦；
二、同一列机身、中体、连杆、十字头、中间接筒、气缸和活塞；
三、机身与相应位置的支承架；
四、填函、密封盒应按级别与其顺序进行组装。

第2.2.3条 在组装机身和中体时应符合下列要求：

一、将煤油注入机身内，使润滑油升至最高油位，持续时间不得小于4h，并应无渗漏现象；
二、机身安装的纵向和横向水平偏差不应大于0.05/1000，其测量部位应符合下列要求：
1.卧式压缩机、对称平衡型压缩机的横向安装水平应在机身轴承孔处进行测量，纵向安装水平应在滑道的前、后两点的位置上进行测量（图2.2.3）；

2.立式压缩机应在机身接合面上测量；
3.L型压缩机应在机身法兰面上测量。

三、两机身压缩机主轴承孔轴线的同轴度不应大于φ0.05mm。

第2.2.4条 组装曲轴和轴承时应符合下列要求：

一、曲轴和轴承的油路应洁净和畅通，曲轴的堵油螺塞和平衡块的锁紧装置应紧固；
二、轴瓦钢壳与轴承合金层粘合应牢固，并应无脱壳和哑音现象；
三、轴瓦背面与轴瓦座应紧密贴合，其接触面面积不应小于70%；
四、轴瓦与主轴颈之间的径向和轴向间隙应符合设备技术文件的规定；
五、对开式厚壁轴瓦的下瓦与轴颈的接触弧面夹角不应小于90°，接触面面积不应小于该接触弧面面积的70%；四开式轴瓦的下瓦和侧瓦与轴颈的接触面面积不应小于每块瓦面积的70%；
六、薄壁瓦的瓦背与瓦座应紧密贴合；当轴瓦外圆直径小于或等于200mm时，其接触面面积不应小于瓦背面积的85%，当轴瓦外圆直径大于200mm时，其接触面积不应小于瓦背面积的70%，且接触应均匀；薄壁瓦的组装间隙应符合设备技术文件的规定；瓦面的合金层不宜刮研。当需刮研时，应修刮轴瓦座的内表面；
七、曲轴安装的水平偏差不应大于0.10/1000。并应在曲轴每转90°的位置上，用水平仪在主轴颈上进行测量；
八、曲轴轴线对滑道轴线的垂直度偏差不应大于0.10/1000（图2.2.4-1）；

九、检查各曲柄之间上下左右四个位置的距离（图2.2.4-2），其允许偏差应符合设备技术文件的规定；当无规定时，其偏差不应大于行程的0.10/1000；

十、曲轴组装后盘动数转，应无阻滞现象。

第2.2.5条 组装气缸时应符合下列要求：

一、气缸组装后，其冷却水路应按设备技术文件的规定进行严密性试验，并应无渗漏。
二、卧式气缸轴线对滑道轴线的同轴度允许偏差应符合表2.2.5的规定；其倾斜方向应与滑道倾斜方向一致。在调整气缸轴线时，不得在气缸端面加放垫片。

三、立式气缸找正时，活塞在气缸内四周的间隙应均匀，其最大与最小间隙之差不应大于活塞与气缸间平均间隙值的1/2。

第2.2.6条 组装连杆时应符合下列要求：

一、油路应清洁和畅通；
二、厚壁的连杆大头瓦与曲柄轴颈的接触面面积不应小于大头瓦面积的70%，薄壁的连杆大头瓦不宜研刮，其连杆小头轴套（轴瓦）与十字销的接触面面积不应小于小头轴套（轴瓦）面积的70%；
三、连杆大头瓦与曲柄轴颈的径向间隙、轴向间隙应符合设备技术文件的规定；
四、连杆小头轴套（轴瓦）与十字销的径向间隙、轴向间隙，均应符合设备技术文件的规定；
五、连杆螺栓和螺母应按设备技术文件规定的预紧力，均匀拧紧和锁牢。

第2.2.7条 组装十字头时应符合下列要求：

一、十字头滑履与滑道接触面面积不应小于滑履面积的60%；
二、十字头滑履与滑道间的间隙在行程的各位置上均应符合设备技术文件的规定；
三、对称平衡型压缩机的十字头组装时，应按制造厂所作的标记进行，并不得装错，以保持活塞杆轴线与滑道轴线重合；
四、十字头销的连接螺栓和锁紧装置，均应拧紧和锁牢。

第2.2.8条 组装活塞和活塞杆时应符合下列要求：

一、活塞环表面应无裂纹、夹杂物和毛刺等缺陷；
二、活塞环应在气缸内作漏光检查。在整个圆周上漏光不应超过两处；每处对应的弧长不应大于36°，且与活塞环开口的距离应大于对应15°的弧长，但非金属环除外；
三、活塞环与活塞环槽端面之间的间隙、活塞环放入气缸的开口间隙，均应符合设备技术文件的规定；
四、活塞环在活塞环槽内应能自由转动；手压活塞环时，环应能全部沉入槽内，相邻活塞环开口的位置应互相错开；
五、活塞与气缸镜面之间的间隙和活塞在气缸内的内、外止点间隙应符合设备技术文件的规定；
六、浇有轴承合金的活塞支承面，与气缸镜面的接触面面积不应小于活塞支承弧面的60%；
七、活塞杆与活塞、活塞杆与十字头应连接牢固并应锁紧。

第2.2.9条 组装填料和刮油器时应符合下列要求：

一、油、水、气孔道应清洁和畅通；
二、各填料环的装配顺序不得互换；
三、填料与各填料环端面、填料盒端面的接触应均匀，其接触面面积不应小于端面面积的70%；
四、填料、刮油器与活塞杆的接触面积应符合设备技术文件的规定；当无规定时，其接触面积不应小于该组环面积的70%，且接触应均匀；
五、刮油刃口不应倒圆；刃口应朝向来油方向；
六、填料和刮油器组装后，各处间隙应符合设备技术文件的规定，并应能自由转动；
七、填料压盖的锁紧装置应锁牢。

第2.2.10条 组装气阀时应符合下列要求：

一、各气阀弹簧的自由长度应一致；阀片和弹簧应无卡住和歪斜现象；
二、阀片升程应符合设备技术文件的规定；
三、气阀组装后应注入煤油进行严密性试验，并应无连续的滴状渗漏。

第2.2.11条 组装盘车装置应符合下列要求：

一、盘车装置可在曲轴就位后进行组装，并应符合设备技术文件的规定；
二、应调整操作手柄的各个位置，其动作应正确可靠。


第三节 附属设备

第三节 附属设备

第2.3.1条 压缩机的附属设备（冷却器、气液分离器、缓冲器、干燥器、储气罐、滤清器、放空罐）就位前，应检查管口方位、地脚螺栓孔和基础的位置，并与施工图相符；各管路应清洁和畅通。

第2.3.2条 附属设备中的压力容器在安装前的强度试验和严密性试验，应按国家现行《压力容器安全技术监察规程》的规定执行。当压力容器外表完好、具有合格证、在规定的质量保证期内安装时，可不作强度试验，但应作严密性试验。

第2.3.3条 卧式设备的安装水平和立式设备的铅垂度偏差均不应大于1/1000。

第2.3.4条 淋水式冷却器排管的安装水平和排管立面的铅垂度偏差均不应大于1/1000；其溢水槽的溢水口应水平。


第四节 试运转

第四节 试运转

第2.4.1条 压缩机起动前应符合下列要求：

一、全面复查气缸盖、气缸、机身、十字头、连杆、轴承盖等紧固件，应已紧固和锁紧；
二、仪表和电气设备应调整正确，驱动机的转向应与压缩机的转向相符；
三、润滑剂的规格、数量应符合设备技术文件的规定，润滑系统经试运转应符合要求，供油应正常；
四、进、排水管路应畅通，冷却水质应符合设计要求，冷却水系统经试运转应符合要求；
五、进、排气管路应清洁和畅通；
六、各级安全阀经校验、整定，其动作应灵敏、可靠；
七、盘车数转，应灵活无阻滞现象。

第2.4.2条 压缩机空负荷试运转应符合下列要求：

一、应将各级吸、排气阀拆下；
二、启动冷却系统、润滑系统，其运转应正常；
三、检查盘车装置，应处于压缩机启动所要求的位置；
四、点动压缩机，应在检查各部位无异常现象后，再依次运转5min、30min和2h以上，每次启动运转前检查压缩机润滑情况均应正常；
五、运转中油压、油温和各摩擦部位的温度均应符合设备技术文件的规定；
六、运转中各运动部件应无异常声响，各紧固件应无松动。

第2.4.3条 压缩机空气负荷试运转应符合下列要求：

一、空气负荷试运转前，应先装上空气滤清器，并逐级装上吸、排气阀，再起动压缩机进行吹扫；从一级开始，逐级连通吹扫，每级吹扫应不小于30min，直至排出的空气清洁为止；

二、吹扫后，应拆下各级吸、排气阀清洗洁净，如无损坏，随即装上复原；

三、升压运转的程序、压力和运转时间应符合设备技术文件的规定，当无规定时，其排气压力为额定压力的1/4时应连续运转1h；为额定压力的1/2时应连续运转2h；为额定压力的3/4时应连续运转2h；在额定压力下连续运转不应小于3h；

升压运转过程中，应在前一级压力下运转无异常现象后，方可将压力逐渐升高；

四、压缩介质不是空气的压缩机，当采用空气进行负荷试运转时，其最高排气压力应符合设备技术文件的规定；

五、运转中油压不得小于0.10MPa，曲轴箱或机身内润滑油的温度不应大于70℃；

六、各级排水温度应符合设备技术文件的规定。

第2.4.4条 压缩机在空气负荷试运转中，应进行下列各项检查和记录：

一、润滑油的压力、温度和各部位的供油情况；
二、各级吸、排气的温度和压力；
三、各级进、排水的温度、压力和冷却水的供应情况；
四、各级吸、排气阀的工作应无异常现象；
五、运动部件应无异常响声；
六、连接部位应无漏气、漏油或漏水现象；
七、连接部位应无松动现象；
八、气量调节装置应灵敏；
九、主轴承、滑道、填函等主要摩擦部位的温度；
十、电动机的电流、电压、温升；
十一、自动控制装置应灵敏、可靠。

第2.4.5条 压缩机空气负荷试运转后，应清洗油过滤器和更换润滑油。


第五节 无润滑压缩机

第五节 无润滑压缩机

第2.5.1条 无润滑压缩机及其附属设备的安装除应按第二章第一、二、三、四节的规定执行外，尚应符合下列要求：

一、组装前对防锈油封零件应进行脱脂；气缸镜面、活塞杆表面不应有锈迹存在；
二、气缸、填函组装后，其冷却水系统应按设备技术文件规定的压力进行严密性试验，并应无渗漏现象；
三、填函组件的各处间隙，应符合设备技术文件的规定；
四、支承环与气缸镜面的间隙、支承环与环槽端面的间隙，均应符合设备技术文件的规定；
五、刮油器的组装，其刃口应朝向来油的方向，活塞杆上的挡油圈应组装牢固；
六、组装活塞前应在活塞杆表面、气缸镜面上涂一层零号二硫化钼粉，并应将表面多余的二硫化钼粉除去；
七、采用内部冷却的活塞杆，其冷却液进、排管路应畅通，管接头应装配牢固。

第2.5.2条 压缩介质为氧气及易燃易爆气体的压缩机，凡与介质接触的零件和部件（活塞杆、填料、挡油圈等）、附属设备和管道均应按现行国家标准《机械设备安装工程施工及验收通用规范》第五章的规定进行脱脂；脱脂后应采用无油干燥空气或氮气吹干，并应将零件、部件和管路两端口作无油封闭。

第2.5.3条 无润滑压缩机的试运转应按设备技术文件规定的介质和程序进行；无规定时，除按本章第四节的规定进行空负荷与空气负荷试运转外，尚应符合下列要求：

一、运转中活塞杆表面温度、各级排气温度，排液温度均应符合设备技术文件的规定；无油冷却液应供应正常；
二、运转中活塞杆表面的刮油情况应良好，曲轴箱和十字头的润滑油严禁带入填函和气缸内；
三、在逐级升压过程中，应待排气温度达到稳定状态、填函密封良好、无卡阻等现象后，方可将压力逐级升高。

第2.5.4条 施工完毕或试运转暂停期间，应在吸气管内通入无油干燥氮气，并缓慢转动压缩机，经放空阀排出，使氮气吹尽气缸内的水分，然后关闭吸、排气管阀门，并应防止生锈；气缸夹套内的剩水应放空，并应防止锈蚀和冻裂。


第六节 螺杆式压缩机

第六节 螺杆式压缩机

第2.6.1条 压缩机安装时设备清洗和检查应符合下列要求：

一、主机和附属设备的防锈油封应清洗洁净，并应除尽清洗剂和水分；
二、设备应无损伤等缺陷；工作腔内不得有杂质和异物；
三、压缩介质为氧气及易燃易爆气体的压缩机，凡与介质接触的零件和部件、附属设备和管路均应按现行国家标准《机械设备安装工程施工及验收通用规范》第五章有关的规定进行脱脂；脱脂后应采用无油干燥空气吹干。

第2.6.2条 整体安装的压缩机在防锈保证期内安装时，其内部可不拆卸清洗。

第2.6.3条 整体安装的压缩机纵向和横向安装水平偏差不应大于0.20/1000，并应在主轴外露部分或其它基准面上进行测量。

第2.6.4条 当无公共底座机组找正时，应以驱动机或变速箱的轴线为基准，其同轴度应符合设备技术文件的规定；当无规定时，其联轴器的连接应按现行国家标准《机械设备安装工程施工及验收通用规范》第五章的规定执行。

第2.6.5条 压缩机试运转前应按设备技术文件的规定进行检查并符合下列要求：

一、在润滑系统清洗洁净后，加注润滑剂的规格和数量应符合设计规定；
二、冷却水系统，进、排水管路应畅通，无渗漏；冷却水水质应符合设计要求；供水应正常；
三、油压、温度、断水、电动旁通阀、过电流、欠电压等安全联锁装置应调试合格；
四、压缩机吸入口处应装设空气过滤器和临时过滤网；
五、应按规定开启或拆除有关阀件。

第2.6.6条 压缩机空负荷试运转应符合下列要求：

一、启动油泵，在规定的压力下运转不应小于15min；
二、单独启动驱动机，其旋转方向应与压缩机相符；当驱动机与压缩机连接后，盘车应灵活、无阻滞现象；
三、启动压缩机并运转2～3min，无异常现象后其连续运转时间不应小于30min；当停机时，油泵应在压缩机停转15min后，方可停止运转，停泵后应清洗各进油口的过滤网；
四、再次启动压缩机、应连续进行吹扫，并不应小于2h，轴承温度应符合设备技术文件的规定。

第2.6.7条 压缩机空气负荷试运转应符合下列要求：

一、各种测量仪表和有关阀门的开启或关闭应灵敏、正确、可靠；
二、启动压缩机空负荷运转不应少于30min；
三、应缓慢关闭旁通阀，并按设备技术文件规定的升压速率和运转时间，逐级升压试运转，使压缩机缓慢地升温；在前一级升压运转期间无异常现象后，方可将压力逐渐升高；升压至额定压力下连续运转的时间不应小于2h；
四、在额定压力下连续运转中，应检查下列项，并应每隔0.5h记录一次：
1.润滑油压力、温度和各部分的供油情况；
2.各级吸、排气的温度和压力；
3.各级进、排水的温度和冷却水的供水情况；
4.各轴承的温度；
5.电动机的电流、电压、温度。

第2.6.8条 压缩机升温试验运转应按设备技术文件的规定执行。

第2.6.9条 压缩机试运转合格后，应彻底清洗润滑系统，并应更换润滑油。


第三章 风机

第三章 风机

第一节 一般规定

第3.1.1条 本章适用于离心通风机、离心鼓风机、离心压缩机、轴流通风机、轴流鼓风机、轴流压缩机、罗茨鼓风机和叶氏鼓风机的安装。

第3.1.2条 风机的安装应检查其基础、消音装置和防震装置并应符合工程设计的有关要求。

第3.1.3条 风机的开箱检查应符合下列要求：

一、应按设备装箱单清点风机的零件、部件和配套件并应齐全；
二、应核对叶轮、机壳和其它部位的主要安装尺寸，并应与设计相符；
三、风机进口和出口的方向（或角度）应与设计相符；叶轮旋转方向和定子导流叶片的导流方向应符合设备技术文件的规定；
四、风机外露部分各加工面应无锈蚀；转子的叶轮和轴颈、齿轮的齿面和齿轮轴的轴颈等主要零件、部件的重要部位应无碰伤和明显的变形；
五、整体出厂的风机，进气口和排气口应有盖板遮盖，并应防止尘土和杂物进入。

第3.1.4条 风机的搬运和吊装应符合下列要求：

一、整体出厂的风机搬运和吊装时，绳索不得捆缚在转子和机壳上盖或轴承上盖的吊耳上；
二、解体出厂的风机绳索的捆缚不得损伤机件表面；转子和齿轮的轴颈、测振部位均不应作为捆缚部位；转子和机壳的吊装应保持水平；
三、当输送特殊介质的风机转子和机壳内涂有保护层时，应妥善保护，不得损伤；
四、转子和齿轮不应直接放在地上滚动或移动。

第3.1.5条 风机组装前应按下列要求进行清洗和检查：

一、设备外露加工面、组装配合面、滑动面、各管道、油箱各容器等应清洗洁净；出厂已装配好的组合件可不拆洗。清洗的方法及清洁度的检查应符合现行国家标准《机械设备安装工程施工及验收通用规范》的规定；

二、介质为氢、氧气等易燃易爆气体的压缩机，凡与介质接触的零件、部件和管道应按现行国家标准《机械设备安装工程施工及验收通用规范》第五章的规定进行脱脂；脱脂后应采用干燥空气或氮气吹干，并应将零件、部件和管件两端管口做无油封闭；

三、润滑、密封、液压和冷却系统的管道应进行清洗，并应按有关规定进行严密性试验，不得有渗漏现象。

第3.1.6条 风机机组轴系的找正应首先选择位于轴系中间的或重量大、安装难度大的机器作为基准机器进行调平；其余非基准机器应以基准机器为基准找正调平，使机组轴系在运行时成为两端扬度相当的连续曲线。机组轴系的最终找正应以实际转子通过联轴器进行并达到上述要求。

第3.1.7条 风机的进气、排气管路和其它管路的安装，除应按现行国家标准《工业金属管道工程施工及验收规范》执行外，尚应符合下列要求：

一、风机的进气、排气系统的管路、大型阀件、调节装置、冷却装置和润滑油系统等管路均应有单独的支承，并与基础或其它建筑物连接牢固；
二、与风机进气口和排气口法兰相连的直管段上，不得有阻碍热胀冷缩的固定支撑；
三、各管路与风机连接时，法兰面应对中并平行；
四、气路系统中补偿器的安装，应按设备技术文件的规定执行；
五、管路与机壳连接时，机壳不应承受外力；连接后，应复测机组的安装水平和主要间隙，并应符合要求。

第3.1.8条 润滑、密封、控制和冷却系统以及进气、排气系统的管路除应进行除锈、清洗洁净保持畅通外，其受压部分应按设备技术文件的规定做严密性试验。

第3.1.9条 风机传动装置的外露部分、直接通大气的进口，其防护罩（网）在试运转前应安装完毕。


第二节 离心通风机

第二节 离心通风机

第3.2.1条 离心通风机的清洗和检查应符合下列要求：

一、应将机壳和轴承箱拆开并清洗转子、轴承箱体和轴承；但叶轮直接装在电动机轴上的风机可不拆卸；
二、轴承的冷却水管路应畅通，并应对整个系统进行试压，试验压力应符合设备技术文件的规定。当设备技术文件无规定时，其压力不应低于0.4MPa；
三、调节机构应清洗洁净，其转动应灵活。

第3.2.2条 轴承箱的找正、调平应符合下列要求：

一、轴承箱与底座应紧密结合；
二、整体安装的轴承箱的纵向和横向安装水平偏差不应大于0.10/1000；并应在轴承箱中分面上进行测量，其纵向安装水平也可在主轴上进行测量；
三、左、右分开式轴承箱的纵向和横向安装水平，以及轴承孔对主轴轴线在水平面的对称度应符合下列要求：
1.每个轴承箱中分面的纵向安装水平偏差不应大于0.04/1000；
2.每个轴承箱中分面的横向安装水平偏差不应大于0.08/1000；
3.主轴轴颈处的安装水平偏差不应大于0.04/1000；
4.轴承孔对主轴轴线在水平面内的对称度偏差不应大于0.06mm（图3.2.2），可测量轴承箱两侧密封径向间隙之差不应大于0.06mm。

第3.2.3条 具有滑动轴承的通风机，除应符合本规范第3.2.2条的规定外，尚应使轴瓦与轴颈的接触弧度及轴向接触长度、轴承间隙和压盖过盈量均符合设备技术文件的规定，当不符合规定时，应进行修刮和调整。当无规定时，宜符合下列要求：

一、轴瓦表面与轴颈接触应均匀；接触弧面不应小于60°；接触面与非接触面之间不应有明显的界限。轴向接触长度不应小于轴瓦长度的80%；
二、轴承推力瓦与主轴推力盘的接触应均匀，其接触面面积不应小于止推面积的70%；
三、轴瓦与轴颈之间的径向总间隙宜为轴颈直径的2/1000～3/1000；
四、轴瓦与压盖之间的过盈量宜为0.03～0.06mm。

第3.2.4条 机壳组装时，应以转子轴线为基准找正机壳的位置；机壳进风口或密封圈与叶轮进口圈的轴向插入深度S1和径向间隙S2应调整到设备技术文件规定的范围内（图3.2.4），同时尚应使机壳后侧板轴孔与主轴同轴，并不得碰刮。当设备技术文件无规定时，轴向插入深度应为叶轮外径的10/1000；径向间隙应均匀，其间隙值应为叶轮外径的1.5/1000～3/1000（外径小者取大值）。高温风机尚应预留热膨胀量。

第3.2.5条 电动机与离心通风机找正时，应符合下列要求：

一、两半联轴器之间的间隙应符合设备技术文件的规定。对具有滑动轴承的电动机，应在测定电机转子的磁力中心位置后再确定联轴器间的间隙；
二、联轴器的径向位移不应大于0.025mm；轴线倾斜度不应大于0.2/1000。

第3.2.6条 风机试运转前应符合下列要求：

一、轴承箱应清洗并应在检查合格后，方可按规定加注润滑油；
二、电机的转向应与风机的转向相符；
三、盘动转子，不得有碰刮现象；
四、轴承的油位和供油应正常；
五、各连接部位不得松动；
六、冷却水系统供水应正常；
七、应关闭进气调节门。

第3.2.7条 风机试运转应符合下列要求：

一、点动电动机，各部位应无异常现象和摩擦声响，方可进行运转；
二、风机启动达到正常转速后，应首先在调节门开度为0°～5°之间的小负荷运转，待达到轴承温升稳定后连续运转时间不应小于20min；
三、小负荷运转正常后，应逐渐开大调节门但电动机电流不得超过额定值，直至规定的负荷为止，连续运转时间不应小于2h；
四、具有滑动轴承的大型通风机，负荷试运转2h后应停机检查轴承，轴承应无异常，当合金表面有局部研伤时，应进行修整，再连续运转不应小于6h；
五、高温离心通风机当进行高温试运转时，其升温速率不应大于50℃/h；当进行冷态试运转时，其电机不得超负荷运转；
六、试运转中，滚动轴承温升不得超过环境温度40℃；滑动轴承温度不得超过65℃；轴承部位的振动速度有效值（均方根速度值）不应大于6.3mm/s，其振动速度有效值的测量及方法应符合附录一的要求。


第三节 轴流通风机

第三节 轴流通风机

第3.3.1条 轴流通风机的清洗和检查除应按本规范第3.2.1条的规定执行外，尚应符合下列要求：

一、叶片根部应无损伤；叶片的紧固螺母应无松动，可调叶片的安装角度应符合设备技术文件的要求；
二、立式机组应清洗变速箱、齿轮副或蜗轮副。

第3.3.2条 整体出厂机组的安装水平和铅垂度应在底座和风筒上进行测量，其偏差均不应大于1/1000。

第3.3.3条 解体出厂的机组组装时应符合下列要求：

一、水平剖分机组应将主体风筒下部、轴承座和底座等在基础上组装后再调平；
二、垂直剖分机组组装应符合下列要求：
1.应将进气室放在基础上，用成对斜垫铁调平后安装轴承座，其轴承座与底座平面应接触均匀；
2.以进气室密封圈为基体、将主轴装入轴承中，主轴和进气室的同轴度不应大于φ2mm；
3.应依次装上叶轮、机壳、静子和扩压器；
三、水平剖分机组和垂直剖分机组的纵向和横向安装水平偏差均不应大于0.1/1000，并应分别在主轴和轴承座中分面上进行测量；对左、右分开式轴承座的风机，两轴承孔与主轴颈的同轴度不应大于φ0.1mm；
四、立式机组的安装水平偏差不应大于0.10/1000，且应在轮毂上进行测量；具有减速器的立式机组安装水平偏差不应大于0.1/1000，且应在减速器加工面上进行测量。

第3.3.4条 各叶片的安装角度应按设备技术文件的规定进行复查和校正，其允许偏差为±2°，并应锁紧固定叶片的螺母；拆、装叶片均应按标记进行，不得错装和互换；更换叶片应按设备技术文件的规定执行。

第3.3.5条 转子和轴承的组装应符合设备技术文件的规定。

第3.3.6条 风机转子部件的连接螺栓应按设备技术文件规定的力矩拧紧。

第3.3.7条 可调动叶片在关闭状态下与机壳间的径向间隙应符合设备技术文件的规定。当无规定时，其间隙的算术平均值宜为转子直径的1/1000～2/1000；其最小间隙不应小于转子直径的1/1000。

第3.3.8条 电动机轴与风机轴找正时应符合下列要求：

一、无中间传动轴机组的联轴器找正时，其径向位移偏差不应大于0.025mm；两轴线倾斜度偏差不应大于0.2/1000；
二、具有中间传动轴的机组找正时应符合下列要求：
1.应计算并留出中间轴的热膨胀量，同时使电动机转子位于电动机所要求的磁力中心位置上，然后，再稳定两轴之间的距离；
2.测量同轴度时转动轴系应每隔90°分别测量中间轴两端每对半联轴器两端面之间四个位置的间隙差，其差值应控制在图3.3.8的范围内。

第3.3.9条 可调叶片及其调节装置在静态下应检查其调节功能、调节角度范围、安全限位的可靠性和角度指示的准确性。各供油系统和液压控制系统应无泄漏现象。

第3.3.10条 进气室、扩压器与机壳之间，进气室、扩压器与前后风筒之间的连接应对中，并贴平。各部分的连接不得使机壳（主风筒）产生叶顶间隙改变的变形。

第3.3.11条 轴流通风机试运转前应符合下列要求：

一、电动机转向应正确；油位、叶片数量、叶片安装角、叶顶间隙、叶片调节装置功能、调节范围均应符合设备技术文件的规定；风机管道内不得留有任何污杂物；
二、叶片角度可调的风机，应将可调叶片调节到设备技术文件规定的启动角度；
三、盘车应无卡阻现象，并关闭所有人孔门；
四、应启动供油装置并运转2h，其油温和油压均应符合设备技术文件的规定。

第3.3.12条 风机试运转，应符合下列要求：

一、启动时，各部位应无异常现象；当有异常现象时应立即停机检查，查明原因并应消除；
二、启动后调节叶片时，其电流不得大于电动机的额定电流值；
三、运行时，风机严禁停留于喘振工况内；
四、滚动轴承正常工作温度不应大于70℃，瞬时最高温度不应大于95℃，温升不应超过55℃，滑动轴承的正常工作温度不应大于75℃。
五、风机轴承的振动速度有效值不应大于6.3mm/s；轴承箱安装在机壳内的风机，其振动值可在机壳上进行测量；
六、主轴承温升稳定后，连续试运转时间不应少于6h，停机后应检查管道的密封性和叶顶间隙。


第四节 罗茨和叶氏鼓风机

第四节 罗茨和叶氏鼓风机

第3.4.1条 罗茨和叶氏鼓风机的清洗和检查应符合下列要求：

一、清洗齿轮箱及其齿轮；
二、转子转动应灵活；机壳内部应无脏物和杂物；
三、清洗润滑系统应清洁，并畅通。

第3.4.2条 风机的纵向和横向安装水平应在主轴和进气口、排气口法兰面上进行测量，其偏差均不应大于0.2/1000。

第3.4.3条 风机安装时，应检查正、反两个方向转子与转子间、转子与机壳间、转子与墙板间以及齿轮副侧的间隙，其间隙值均应符合设备技术文件的规定。

第3.4.4条 电动机与风机两半联轴器连接时，径向位移不应大于0.025mm；两轴线倾斜度不应大于0.2/1000。

第3.4.5条 风机试运转前应符合下列要求：

一、加注润滑油的规格、数量应符合设计的规定；
二、接通冷却系统的冷却水；
三、全开鼓风机进气和排气阀门；
四、盘动转子，应无异常声响；
五、电动机转向应与风机转向相符。

第3.4.6条 风机试运转应符合下列要求：

一、进气和排气口阀门应在全开的条件下进行空负荷运转，运转时间不得小于30min；
二、空负荷运转正常后，应逐步缓慢地关闭排气阀，直至排气压力调节到设计升压值时，电动机的电流不得超过其额定电流值；
三、负荷试运转中，不得完全关闭进气、排气口的阀门，不应超负荷运转，并应在逐步卸荷后停机，不得在满负荷下突然停机；
四、负荷试运转中，轴承温度不应超过95℃；润滑油温度不应超过65℃；振动速度有效值不应大于13mm/s；
五、当轴承温升在半小时内的温度变化不大于3℃时，连续负荷试运转时间不应小于2h。


第五节 离心鼓风机和离心压缩机

第五节 离心鼓风机和离心压缩机

第3.5.1条 离心鼓风机和离心压缩机的清洗和检查应符合下列要求：

一、各机件的附属设备应清洗洁净；当有锈蚀时应清除，并应防止安装期间再产生锈蚀；
二、机壳垂直中分面不应拆卸清洗；筒型结构机器的清洗应按设备技术文件的规定执行。扩压器和回流器组装成一体的隔板、与机壳固定在一起的轴承箱等在清洗时不应折卸；带调整垫结构的组件拆洗时应做好标记，并不得互换组别或位置；
三、润滑系统、密封系统中的油泵、过滤器、油冷却器和安全阀等应拆卸清洗、油冷却器应作严密性试验；
四、气体冷却器应拆卸清洗洁净后，再作严密性试验，气体管路的阀门和调节装置应清洗洁净，当无特殊要求时，可不作严密性试验。

第3.5.2条 机组安装前垫铁和底座应符合下列要求：

一、应按机组体积的大小选择成对斜垫铁；对于转速超过3000r/min的机组，各块垫铁之间和垫铁与底座之间的接触面面积均不应小于接合面的70%，局部间隙不应大于0.05mm；
二、座浆法平垫铁的安装水平偏差不应大于0.10/1000，同时对各部分的平垫铁应保持在同一标高位置上，其标高的允许偏差为±1mm；无垫铁安装法埋设的临时垫铁安装水平偏差不应大于0.2/1000，其标高允许偏差为±2mm；采用压浆法施工时，应及时检查垫铁之间的间隙；
三、应检查轴承座与底座之间未拧紧螺栓时的间隙，其间隙不应大于0.05mm；
四、底座上的导向键与机体间的配合间隙应均匀，并应符合设备技术文件的规定。当无规定时，其水平导向键在固定键槽内的过盈G宜为0～0.03mm；在滑动键槽内的两侧总间隙（c1+c2）宜为0.03～0.06mm；顶间隙c宜为0.5～1.0mm；埋头螺栓与键顶面的距离a应等于或大于0.3mm；垂直导向键的轴向间隙s1和s2应等于或大于3mm（见图3.5.2）。

第3.5.3条 机组中基准设备找正、调平时，应符合下列要求：

一、设备中心的标高和位置应符合设计要求，其允许偏差为±2mm；
二、当以鼓风机或压缩机为基准时，其纵向安装水平偏差不应大于0.05/1000，并应在主轴上进行测量；横向安装水平偏差不应大于0.10/1000，并应在机壳中分面上进行测量；
三、当以增速器为基准时，其纵向和横向安装水平偏差均不应大于0.05/1000；横向安装水平应在箱体中分面上进行测量，纵向安装水平应在大齿轮轴上进行测量。

第3.5.4条 机组中非基准设备的找正、调平应符合下列要求：

一、纵向安装水平应以基准设备为准进行找正调平；横向安装水平应按规范第3.5.3条的规定执行；
二、两个半联轴器之间的端面间隙应符合设备技术文件的规定；对具有滑动轴承的电动机，其转子应在磁力中心位置上，并确定联轴器端面间隙。

第3.5.5条 在电动机、汽轮机、燃汽轮机与增速器、鼓风机、压缩机之间进行找正时，其同轴度应符合设备技术文件的规定。

第3.5.6条 鼓风机或压缩机找正、调平时，轴承座和下机壳与底座之间的接合应符合下列要求：

一、轴承座与底座之间或机壳锚爪与底座之间的局部间隙不应大于0.05mm；
二、有导向键的轴承座或机壳锚爪与底座之间的连接螺栓的固定应有利于机壳热膨胀，螺栓与螺栓孔的间隙和螺母与机座间的间隙，应符合设备技术文件的规定。当无规定时，螺栓在螺栓孔内应为偏心放置，其螺母与机座间的间隙宜为0.03～0.06mm（见图3.5.6）。

第3.5.7条 径向轴承与轴颈的接触要求和顶间隙、侧间隙，推力轴承与止推盘的接触要求和轴向间隙，轴承与轴承盖的过盈量均应符合设备技术文件的规定。当不符合要求时，应进行调整。可倾瓦轴承组装后，每块瓦应能自由摆动，无卡阻现象。

第3.5.8条 转子各部位的轴向和径向跳动以及与气密体之间的气密间隙均应符合设备技术文件的规定。

第3.5.9条 轴端密封装置应按设备技术文件的规定进行组装。其中，浮环密封的安装应符合下列要求：

一、密封元件①及密封轴或轴套表面，应无毛刺和轴向沟槽，并应清洗洁净；
注：①密封元件是指浮环座、内外浮环等。

二、测量各密封元件的有关配合尺寸和检查轴与浮环间的径向间隙应符合设备技术文件的规定，当不符合规定时应进行修整或更换；
三、内环和外环的位置不得装错；
四、浮环安装时，应在其内圆表面和端面涂上透平油。

第3.5.10条 上下机壳的结合面应贴合；未拧紧螺栓之前其局部间隙，当设备技术文件无规定时，应符合下列要求：

一、工作压力小于或等于1MPa时，间隙值不应大于0.12mm；工作压力大于1MPa时，间隙值不应大于0.10mm；
二、当超过上述间隙值时应查找原因，并应消除内装件过盈或局部堆高；当因机壳变形引起误差，且在拧紧螺栓后又能消除间隙时，在不影响机器装配精度的情况下，可不作修整；
三、结合面之间，当无特殊要求时，应均匀涂上密封涂料。

第3.5.11条 增速器组装应符合下列要求：

一、行星齿轮增速器的组装应按设备技术文件的规定执行；
二、增速器底面与底座应紧密贴合；未拧紧螺栓之前应用塞尺检查其局部间隙并不应大于0.04mm；
三、轴瓦与轴颈各部位配合的顶间隙、侧间隙、接触要求、轴瓦与轴承压盖的过盈值等，均应符合设备技术文件的规定。当不符合要求时，应进行调整；
四、齿轮组轴间的中心距、平行度、齿侧间隙和齿面接触要求均应符合设备技术文件的规定；
五、增速箱中分面局部间隙不应大于0.06mm；
六、齿轮副的接触迹线和接触斑点的检验与调整应符合下列要求：
1.应在大齿轮若干齿面上均匀涂上颜色，将小齿轮擦净，并对小齿轮施加一定阻力。转动大齿轮数次，被印在小齿轮上的色迹，即为静态接触迹线，再用胶带粘揭色迹，该迹线长度应符合设备技术文件的规定；
2.试运转前，应在大齿轮若干齿面上涂上一层不溶于油的颜色；试运转后，应根据颜色的脱落测得动态接触斑点并应符合设备技术文件的规定；
3.DH型压缩机增速器轮齿静态接触迹线长度不应小于齿长的65%，动态接触斑点长度不应小于齿长60%。高速圆弧圆柱齿轮增速器，其静态接触迹线长度不应小于齿长的70%，动态接触斑点长度不应小于90%；接触位置距齿顶的高度h凸齿应为0.45mn±0.2mn，h凹齿应为0.75mn±0.2mn。渐开线齿轮增速器，其接触斑点长度不应小于齿长的70%，高度不应小于齿高的50%。
注：mn为法向模数。
4.当轮齿接触调整与齿轮轴线平行度发生矛盾时，应首先满足接触的质量，其平行度可不作调整。

第3.5.12条 管路与鼓风机或压缩机不应强行连接；当连接时，应采用百分表监控风机联轴器的移动，复检鼓风机或压缩机的找正精度并调整达到要求。

第3.5.13条 所有油管润滑点、密封、控制和与油接触的机器零件和部件，均应循环冲选，并应符合下列要求：

一、应按设备技术文件规定使用的油进行冲洗；
二、冲洗前，润滑点上游的节流阀应全部打开，保持最大流速；
三、冲洗油的温度应尽量与机组运行温度相同或冷热交替；
四、冲洗中，视油的清洁程度应经常清洗滤油器，并定期轻敲油管；
五、冲洗时间不得小于24h；
六、检查滤油器过滤网上不得留有硬质颗粒；在油温相同的条件下，滤油器前、后压差应在5h内保持稳定。

第3.5.14条 鼓风机、压缩机的负荷试运转时，应先试驱动机、增速器后试整机。整机的试运转应先进行小负荷试运转，并将进气节流门开至10°～15°，然后进行负荷试运转。试运转宜采用空气作为压缩介质；当工作介质不是空气时，负荷试运转应按设备技术文件的规定执行。

第3.5.15条 鼓风机、压缩机试运转前应符合下列要求：

一、应按设备技术文件的规定将润滑系统、密封系统和液压控制系统清洗洁净并应作循环清洗；
二、加注润滑油的规格和数量应符合设备技术文件的规定；
三、润滑、密封和控制等系统的连锁装置、机组的防喘振装置、水路系统的调节装置等以及阀门、仪表均应灵敏可靠，并应符合设备技术文件的规定；
四、具有浮环密封的压缩机，当采用空气进行试运转时，应取出浮环座及内外浮环，并更换预先准备的梳齿形试车密封；进油管高位罐液面的气管应通大气；
五、主机的进气管和与其连接的有关设备应清扫洁净；
六、电动机、汽轮机和尾气透平机等驱动机器的转向应符合设备技术文件的规定；
七、盘动主机转子应无卡阻和碰刮现象；
八、阀件和控制装置应处于设备技术文件所规定的使风机为最小负荷时的启动位置；
九、机组各辅助设备均应按设备技术文件的规定进行单机试运转并应合格；
十、各项安全措施应符合要求。

第3.5.16条 鼓风机、压缩机的整机试运转应符合下列要求：

一、启动润滑、密封和控制油系统，应符合设备技术文件的规定。当无规定时，应符合下列要求：

1.轴承润滑油的进油温度宜为40±5℃，启动时的油温不应小于25℃；轴承的进油压力宜为0.1～0.15MPa，当油压小于0.08MPa时应报警，并启动辅助油泵；当油压下降到0.05MPa时应停机；

2.浮环密封油参与整机试运转的正常进油温度应为40±5℃；油压高于气封压力的压差应为50kPa；当采用高位罐压差的系统时，高位罐液面高于或低于正常液位150mm时应报警；低于250mm时应过低报警；低于300mm时应停机；

3.控制油系统应按规定进行调整；

二、以电动机带动的主机，应先点动检查转子与定子并应无摩擦和异常声响；以汽轮机带动的主机在启动时，应按设备技术文件的规定分阶段升速；

三、小负荷试运转1h后，应停机检查各轴承、轴颈的润滑情况，当有磨损时应及时修整；对有齿轮变速器的机组，应检测齿轮的接触斑点，当不符合要求时，应按本规范第3.5.11条第六款进行调整；

四、小负荷试运转的时间应按设备技术文件的规定执行。当无规定时，工作转速小于或等于3000r/min的机组应为4h，工作转速大于3000r/min的机组应为8h。

五、负荷试运转的开始阶段，主机的排气应缓慢升压，每5min升压不得大于0.1MPa，并应逐步达到设计工况；

六、风机不得在喘振区域内运转；启动时，不得在临界转速附近运转；

七、连续负荷试运转的时间不应小于24h。运转中，每隔一定的时间应检查润滑油温度和压力、冷却水温度和水量、轴承或轴的振动值和轴承的温度、进气与排气管路上各段气体的温度和压力、电动机的电流、电压和功率因数、汽轮机、燃气轮机所要求测量的参数值以及安全保护装置等，并应符合设备技术文件的规定和做记录；

八、试运转中，在轴颈附近测得的轴振动双振幅值（用非接触式测振仪测得的峰-峰值），应符合设备技术文件的规定；若机组中无此仪器可采用接触式测振仪在轴承壳上检测轴承振动速度有效值，该值应符合设备技术文件的规定。当无规定时，应符合表3.5.16-1的规定；

九、轴承温度或轴承排油温度应符合设备技术文件的规定。当无规定时，宜符合表3.5.16-2的规定。

十、停机后20min或轴承回油温度降到低于40℃后，方可停止油泵的工作，停机后的盘车应按设备技术文件的规定执行；

十一、试运转完毕，应将各有关装置调整到准备启动状态。


第六节 轴流鼓风机和轴流压缩机

第六节 轴流鼓风机和轴流压缩机

第3.6.1条 轴流鼓风机和轴流压缩机的清洗和装配应符合下列要求：

一、现场组装时，机器各配合表面、机加工表面、转动部件表面均应清洗洁净；当有锈蚀时应清除，并应防止安装期间发生锈蚀；
二、机器各主要部件、机壳、调节缸、叶片承缸和转子在装配吊运过程中，应保持水平，其装配程序应符合设备技术文件的规定；
三、润滑油系统、动力油系统和顶升油系统的油泵、过滤器、冷却器和安全阀等应拆卸清洗，冷却器应作严密性试验；
四、有预紧力要求的螺栓在正式拧紧时，螺纹部分应涂上二硫化钼油，同时应按规定力矩或规定的螺母转动角度拧紧；刚性连接的联轴器螺栓应按螺栓伸长量控制其预紧力。

第3.6.2条 埋设底座调整螺栓的支承垫板时，应符合下列要求：

一、垫板的埋设可按现行国家标准《机械设备安装工程施工及验收规范通用规范》附录八的规定执行；
二、垫板底层混凝土的耐压强度不应低于35MPa；厚度宜为30～50mm；每块垫板的安装水平偏差不应大于0.3/1000；
三、每块垫板的标高允许偏差为±3mm。

第3.6.3条 轴流鼓风机或压缩机的底座找正调平时，应符合下列要求：

一、应通过底座上的调整螺栓和地脚螺栓，调平底座各支撑机壳的支座面、连接纵向键座的结合面或固定轴承座的结合面，其各支座上平面的纵向和横向安装水平偏差均不应大于0.10/1000；各结合面上的纵向和横向安装水平偏差均不应大于0.05/1000；
二、拧紧底座上的调整螺栓时，螺栓露出底座下平面的长度应符合设备技术文件的规定。

第3.6.4条 机组中当以主机作为找正调平基准设备时，其纵向安装水平偏差不应大于0.04/1000，并应在颈轴上进行测量；其横向安装水平偏差不应大于0.06/1000，并应在机壳中分面上进行测量。机组中非基准设备的找正调平应按本规范第3.5.4条的规定执行。

第3.6.5条 下机壳找正调平时应符合下列要求：

一、机壳的四个支撑面应采用油石打光，不得留有毛刺和飞边；
二、下机壳与底座的支座连接时，应将支承导向键涂上二硫化钼油，并轻轻推入键槽，不得强行打入；
三、下机壳找正调平应按本规范第3.6.4条的规定执行，同时应使四个支座的定位螺栓位于孔中心；下机壳的找正、调平可采用更换纵向导向键和支承导向键的不同厚度的垫片进行调整。

第3.6.6条 装配定子部分的内装件应按设备技术文件的规定进行，并必须按出厂要求的各端之间的距离A、B、C值，连接调节缸和伺服马达（见图3.6.6）。

第3.6.7条 静叶角度值、调节缸位移与静叶角度曲线、转子跳动值、动叶和静叶的叶顶间隙值、密封间隙值、轴承间隙值、轴承压盖过盈值、油封间隙值、转子在轴承箱中的轴向和径向位置尺寸、机壳中分面的自由间隙等应按设备技术文件的规定检测和调整。

第3.6.8条 增速器的找正调平应按本规范第3.5.3条、第3.5.4条和第3.5.5条的规定执行。

第3.6.9条 机组找正前应符合下列要求：

一、轴承应安装完毕，轴承与轴颈的间隙和接触情况应符合规定；
二、盘动转子，应转动灵活、无卡碰现象；
三、叶顶间隙值、转子和联轴器的跳动值均应符合要求。

第3.6.10条 机组找正的同轴度要求应符合设备技术文件的规定。当无规定时，联轴器的径向位移宜为0.02～0.04mm，轴线倾斜度不应大于0.1/1000。

第3.6.11条 管路的装配应符合下列要求：

一、机组找正调平后，方可配制并连接进气、排气和润滑等管路；
二、各管路连接所造成的外加于机器法兰的外力矩不得大于设备技术文件的规定值。管路连接时，应采用百分表监控联轴器的移动。连接后，应复测机组的找正调平精度；
三、进气和排气管路应清理洁净，并应无焊渣、锈皮和脏物；检查合格后，应即封闭人孔。

第3.6.12条 连接刚性的中间轴应符合下列要求：

一、应分别连接中间轴的一端；检查未连端法兰的径向跳动值，并应按下式计算：

二、螺栓与螺母应按编号进行连接，不得相互混淆；
三、螺栓的拧紧程度应按规定的伸长量控制其预紧力。当无规定时，宜为计算长度的2/1000。拧紧螺栓时应对称均匀，并应分两次进行拧紧。

第3.6.13条 轴流鼓风机或压缩机试运转前除应符合第3.5.15条的规定外，还应将排气阀关闭，放空阀打开；静叶角度应调整到最小工作角度或使静叶关闭的启动状态。

第3.6.14条 轴流鼓风机和轴流压缩机试运转应符合下列要求：

一、由透平机驱动的主机，应按升速曲线分阶段升速，不得在轴系的各临界转速附近停留运转；
二、主机启动达到额定转速后，静叶应尽快调节到最小工作角；不应在静叶关闭的启动状态下停留运转较长的时间；
三、在未测定和整定防喘振曲线之前，不得靠近性能曲线上的喘振区运行；
四、主机启动时，润滑油的温度不应低于25℃；运行中轴承的进油温度应控制在40±5℃；
五、运行期间，润滑油、动力油的压力和油过滤器的压差应符合设备技术文件中因果图的参数要求；
六、试运转中，在轴颈附近测得的轴振动双振幅值（用非接触式测振仪测得的峰-峰值），应符合设备技术文件的规定。当无规定时，应按下式计算：

七、轴承温度不应超过设备技术文件的规定值，当无规定时，应按表3.5.16-2的规定执行。

第3.6.15条 机组的停机应符合下列要求：

一、停机前应将静叶角度调节到最小工作角或静叶关闭状态，同时打开放空阀，关闭排气阀；
二、停机后，应慢速盘动转子，直到轴承与主机排气侧之间的主轴温度低于50℃时，润滑油泵方可停机。


第四章 泵

第四章 泵

第一节 一般规定

第4.1.1条 本章适用于离心泵、井用泵、立式轴流泵及导叶式混流泵、机动往复泵、蒸汽往复泵、计量泵、螺杆泵和水环式真空泵的安装。

第4.1.2条 应检查泵的安装基础的尺寸、位置和标高并应符合工程设计要求。

第4.1.3条 泵的开箱检查应符合下列要求：

一、应按设备技术文件的规定清点泵的零件和部件，并应无缺件、损坏和锈蚀等；管口保护物和堵盖应完好；
二、应核对泵的主要安装尺寸并应与工程设计相符；
三、应核对输送特殊介质的泵的主要零件、密封件以及垫片的品种和规格。

第4.1.4条 出厂时已装配、调整完善的部分不得拆卸。

第4.1.5条 驱动机与泵连接时，应以泵的轴线为基准找正；驱动机与泵之间有中间机器连接时，应以中间机器轴线为基准找正。

第4.1.6条 管道的安装除应符合现行国家标准《工业金属管道工程施工及验收规范》的规定外，尚应符合下列要求：

一、管子内部和管端应清洗洁净，清除杂物；密封面和螺纹不应损伤；
二、吸入管道和输出管道应有各自的支架，泵不得直接承受管道的重量；
三、相互连接的法兰端面应平行；螺纹管接头轴线应对中，不应借法兰螺栓或管接头强行连接；
四、管道与泵连接后，应复检泵的原找正精度，当发现管道连接引起偏差时，应调整管道；
五、管道与泵连接后，不应在其上进行焊接和气割；当需焊接和气割时，应拆下管道或采取必要的措施，并应防止焊渣进入泵内；
六、泵的吸入和排出管道的配置应符合设计规定。当无规定时，可按本规范附录二的规定进行。

第4.1.7条 润滑、密封、冷却和液压等系统的管道应清洗洁净保持畅通；其受压部分应按设备技术文件的规定进行严密性试验。当无规定时，应按现行国家标准《工业金属管道工程施工及验收规范》的规定执行。

第4.1.8条 泵的试运转应在其各附属系统单独试运转正常后进行。

第4.1.9条 泵应在有介质情况下进行试运转，试运转的介质或代用介质均应符合设计的要求。


第二节 离心泵

第二节 离心泵

第4.2.1条 泵的清洗和检查应符合下列要求：

一、整体出厂的泵在防锈保证期内，其内部零件不宜拆卸，只清洗外表。当超过防锈保证期或有明显缺陷需拆卸时，其拆卸、清洗和检查应符合设备技术文件的规定。当无规定时，应符合下列要求：

1.拆下叶轮部件应清洗洁净，叶轮应无损伤；
2.冷却水管路应清洗洁净，并应保持畅通；
3.管道泵和共轴式泵不宜拆卸；

二、解体出厂的泵的清洗和检查应符合下列要求：

1.泵的主要零件、部件和附属设备、中分面和套装零件、部件的端面不得有擦伤和划痕；轴的表面不得有裂纹、压伤及其它缺陷。清洗洁净后应去除水分并应将零件、部件和设备表面涂上润滑油和按装配的顺序分类放置；
2.泵壳垂直中分面不宜折卸和清洗。

第4.2.2条 整体安装的泵，纵向安装水平偏差不应大于0.10/1000，横向安装水平偏差不应大于0.20/1000，并应在泵的进出口法兰面或其它水平面上进行测量；解体安装的泵纵向和横向安装水平偏差均不应大于0.05/1000，并应在水平中分面、轴的外露部分、底座的水平加工面上进行测量。

第4.2.3条 泵的找正应符合下列要求：

一、驱动机轴与泵轴、驱动机轴与变速器轴以联轴器连接时，两半联轴器的径向位移、端面间隙、轴线倾斜均应符合设备技术文件的规定。当无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》的规定；

二、驱动机轴与泵轴以皮带连接时，两轴的平行度、两轮的偏移应符合现行国家标准《机械设备安装工程施工及验收通用规范》的规定；

三、汽轮机驱动的泵和输送高温、低温液体的泵（锅炉给水泵、热油泵、低温泵等）在常温状态下找正时，应按设计规定预留其温度变化的补偿值。

第4.2.4条 高转速泵或大型解体泵安装时，应测量转子叶轮、轴套、叶轮密封环、平衡盘、轴颈等主要部位的径向和端面跳动值，其允许偏差应符合设备、技术文件的规定。

第4.2.5条 转子部件与壳体部件之间的径向总间隙应符合设备技术文件的规定。

第4.2.6条 叶轮在蜗室内的前轴向、后轴向间隙、节段式多级泵的轴向尺寸均应符合设备技术文件的规定；多级泵各级平面间原有垫片的厚度不得变更。高温泵平衡盘（鼓）和平衡套之间的轴向间隙，单壳体节段式泵应为0.04～0.08mm，双壳体泵应为0.35～1mm；推力轴承和止推盘之间的轴向总间隙，单壳体节段式泵应为0.5～1mm，双壳体泵应为0.5～0.7mm。

第4.2.7条 叶轮出口的中心线应与泵壳流道中心线对准；多级泵在平衡盘与平衡板靠紧的情况下，叶轮出口的宽度应在导叶进口宽度范围内。

第4.2.8条 滑动轴承轴瓦背面与轴瓦座应紧密贴合，其过盈值应在0.02～0.04mm的范围内；轴瓦与轴颈的顶间隙和侧间隙均应符合设备技术文件的规定。

第4.2.9条 滚动轴承与轴和轴承座的配合公差、滚动轴承与端盖间的轴向间隙以及介质温度引起的轴向膨胀间隙、向心推力轴承的径向游隙及其预紧力，均应按设备技术文件的要求进行检查和调整。当无规定时应按现行国家标准《机械设备安装工程施工及验收通用规范》的规定执行。

第4.2.10条 组装填料密封径向总间隙应符合设备技术文件的规定。当无规定时，应符合表4.2.10的要求，填料压紧后，填料环进液口与液封管应对准或使填料环稍向外侧。

第4.2.11条 机械密封、浮动环密封、迷宫密封及其它形式的轴密封件的各部间隙和接触要求均应符合设备技术文件的规定。当无规定时，应符合现行国家标准《机械设备安装工程施工及验收通用规范》的规定。

第4.2.12条 轴密封件组装后，盘动转子转动应灵活；转子的轴向窜动量应符合设备技术文件的规定。

第4.2.13条 双层壳体泵的内壳。外壳组装时，应按设备技术文件的规定保持对中；双头螺栓拧紧的拉伸量和螺母旋转角度应符合设计规定。

第4.2.14条 泵试运转前的检查应符合下列要求：

一、驱动机的转向应与泵的转向相符；
二、应查明管道泵和共轴泵的转向；
三、应检查屏蔽泵的转向；
四、各固定连接部位应无松动；
五、各润滑部位加注润滑剂的规格和数量应符合设备技术文件的规定；有预润滑要求的部位应按规定进行预润滑；
六、各指示仪表、安全保护装置及电控装置均应灵敏、准确、可靠；
七、盘车应灵活、无异常现象。

第4.2.15条 高温泵在高温条件下试运转前，除应符合本规范第4.2.14条规定外，尚应符合下列要求：

一、试运转前应进行泵体预热，温度应均匀上升，每小时温升不应大于50℃；泵体表面与有工作介质的进口的工艺管道的温差不应大于40℃；
二、预热时应每隔10min盘车半圈，温度超过150℃时，应每隔5min盘车半圆；
三、泵体机座滑动端螺栓处和导向键处的膨胀间隙均应符合设备技术文件的确定；
四、应接通轴承部位和填函的冷却液；
五、应开启入口阀门和放空阀门，并排出泵内气体，预热到规定温度后，再关闭放空阀门。

第4.2.16条 低温泵在低温介质下试运转前，除应符合本规范第4.2.14条规定外，尚应符合下列要求：

一、预冷前打开旁通管路；
二、按工艺要求对管道和蜗室内进行除湿处理；
三、预冷时，应全部打开放空阀门，宜先用低温气体进行冷却，然后再用低温液体冷却，缓慢均匀地冷却到运转温度直到放空阀口流出液体，再将放空阀门关闭；
四、泵采用机械密封时，应放出密封腔内空气。

第4.2.17条 泵启动时应符合下列要求：

一、离心泵应打开吸入管路阀门，关闭排出管路阀门；高温泵和低温泵应按设备技术文件的规定执行；
二、泵的平衡盘冷却水管路应畅通；吸入管路应充满输送液体，并排尽空气，不得在无液体情况下启动；
三、泵启动后应快速通过喘振区；
四、转速正常后应打开出口管路的阀门，出口管路阀门的开启不宜超过3min，并将泵调节到设计工况，不得在性能曲线驼峰处运转。

第4.2.18条 泵试运转时应符合下列要求：

一、各固定连接部位不应有松动；
二、转子及各运动部件运转应正常，不得有异常声响和摩擦现象；
三、附属系统的运转应正常；管道连接应牢固无渗漏；
四、滑动轴承的温度不应大于70℃，滚动轴承的温度不应大于80℃，特殊轴承的温度应符合设备技术文件的规定；
五、各润滑点的润滑油温度、密封液和冷却水的温度均应符合设备技术文件的规定；润滑油不得有渗漏和雾状喷油现象；
六、泵的安全保护和电控装置及各部分仪表均应灵敏、正确、可靠；
七、机械密封的泄漏量不应大于5mL/h，填料密封的泄漏量不应大于表4.2.18的规定，且温升应正常；杂质泵及输送有毒、有害、易燃、易爆等介质的泵，密封的泄漏量不应大于设计的规定值；

八、工作介质比重小于1的离心泵，用水进行试运转时，应控制电动机的电流不得超过额定值，且水流量不应小于额定值的20%；用有毒、有害、易燃、易爆、颗粒等介质进行运转的泵，其试运转应符合设备技术文件的规定；
九、低温泵不得在节流情况下运转；
十、需要测量轴承体处振动值的泵，应在运转无汽蚀的条件下测量，振运速度有效值的测量方法可按本规范附录二执行；
十一、泵在额定工况点连续试运转时间不应小于2h；高速泵及特殊要求的泵试运转时间应符合设备技术文件的规定。

第4.2.19条 泵停止试运转后，应符合下列要求：

一、离心泵应关闭泵的入口阀门，待泵冷却后应再依次关闭附属系统的阀门；
二、高温泵停车应按设备技术文件的规定执行；停车后应每隔20～30min盘车半圈，直到泵体温度降至50℃为止；
三、低温泵停车时，当无特殊要求时，泵内应经常充满液体；吸入阀和排出阀应保持常开状态；采用双端面机械密封的低温泵，液位控制器和泵密封腔内的密封液应保持泵的灌泵压力；
四、输送易结晶、凝固、沉淀等介质的泵，停泵后，应防止堵塞，并及时用清水或其它介质冲洗泵和管道；
五、应放净泵内积存的液体，防止锈蚀和冻裂。


第三节 井用泵

第三节 井用泵

第4.3.1条 本节适用于长轴深井泵和井用潜水泵的安装。

第4.3.2条 泵的清洗和检查应符合下列要求：

一、零件和部件的所有配合面（螺纹、止口、端面等）均应清洗洁净；
二、出厂已装配好的部件不应拆卸；工作部件（转动部分）的转动应灵活、无阻滞现象。

第4.3.3条 泵就位前应进行下列检查：

一、井管内径和井管直线度应符合设备技术文件的规定；泵成套机组入井部分在井内应能自由上下；潜水泵不得损伤潜水电缆；
二、井管管口伸出基础的相应平面高度不应小于25mm（图4.3.3）；

三、井管与基础间应垫放软质隔离层；
四、基础中部预留空间的尺寸应符合扬水管与泵座连接的要求；
五、井管内应无油泥和污杂物；
六、扬水管应平直；螺纹和法兰端面应无碰伤，并应清洗洁净；

七、长轴深井泵尚应按下列要求进行检查：
1.工作部件转动应灵活，叶轮轴的轴向窜动量应符合设备技术文件的规定；
2.泵的传动轴端面应平整，端面和螺纹应无损伤，并应清洗洁净；传动轴在两端支承的情况下，中部的径向跳动不应大于0.2mm；
3.轴承支架和橡胶轴承应完好无损；橡胶轴承不应沾染油脂；

八、井用潜水泵尚应按下列要求进行检查：
1.法兰上保护电缆的凹槽，不得有毛刺或尖角；
2.电缆接头应浸入常温的水中6h；用500V摇表测量，绝缘电阻不应小于100MΩ；
3.湿式潜水电机定子绕组在浸入室温的水中或油中48h后，其对机壳的绝缘电阻不应小于40MΩ。

第4.3.4条 泵组装时应符合下列要求：

一、组装泵、扬水管、传动轴时，应在连接件紧固后逐步放入井中；潜水泵的电缆应牢固地捆绑在扬水管上；
二、螺纹连接的扬水管相互连接时，螺纹部分应加润滑油，不应填入麻丝、铅油；管子端面应与轴承支架贴合或两管直接贴合，两管旋入联管器的深度应相等；法兰连接的扬水管，螺栓的拧紧力矩应均匀；
三、在轴与扬水管的同轴度调整后，应装入轴承体；在每连接3～5节扬水管后，应检查转动部分，其转动应灵活；

四、长轴深井泵组装时尚应符合下列要求：
1.传动轴以螺纹联轴器连接时，两轴端面应紧密贴合，两轴旋入联轴器的的深度应相等；
2.泵座与扬水管连接后应放在基础上，当泵座底面与基础上平面不平行时，应在泵座与基础间的间隙中以楔形垫铁填实，不得单独校正泵座的水平；
3.电动机与底座应紧密贴合，其间不得加垫；当电动机轴与电机空心轴不同轴时，应在泵座与基础间加斜垫铁调整，使两轴保持对中；

五、潜水泵组装时尚应符合下列要求：
1.泵与电机组装后，应按设备技术文件的规定向电动机内灌满清水或绝缘油，但干式电机除外；
2.机组潜入水中的深度不宜大于70m；

六、泵组装后，泵轴转动应无卡阻现象；轴向窜动量应符合设计要求。

第4.3.5条 长轴深井泵试运转前应符合下列要求：

一、应按设备技术文件的规定调整叶轮与导流壳之间的轴向间隙；
二、止退机构应灵活、可靠；
三、传动装置处应灌注润滑油或润滑脂；
四、应加水预润滑橡胶轴承。

第4.3.6条 潜水泵试运转前应符合下列要求：

一、电机转向应正确；
二、电缆的电压降，应保持潜水电机引出电缆接头处的电压，并不应低于潜水电机的规定值；
三、启动前，井下部分的扬水管内不应充水。

第4.3.7条 长轴深井泵启动后，当有明显振动、异常声响、不出水、出水不连续或电流超过额定值等情况时，应停泵查明原因，排除故障后方可进行试运转。

第4.3.8条 长轴深井泵试运转时应符合下列要求：

一、电机与泵传动装置的润滑应正常，轴承处的油温不应大于70℃；
二、在泵座填料处温升正常时，轴封泄漏量不应大于表4.3.8的规定；

三、泵在额定负荷下连续运转时间不应小于2h。

第4.3.9条 潜水泵试运转应符合下列要求：

一、压力、流量应正常，电流不应大于额定值；
二、安全保护装置及仪表均应安全、正确、可靠；
三、扬水管应无异常的振动。

第4.3.10条 当扬水管中的水尚未全部流回井内时，泵不得重新启动；停泵至重新启动的时间间隔应符合设备技术文件的规定。


第四节 立式轴流泵和导叶式混流泵

第四节 立式轴流泵和导叶式混流泵

第4.4.1条 泵的清洗和检查应符合下列要求：

一、整体出厂的泵可不拆卸，只清洗外表，当有损伤时，应按设备技术文件的规定进行拆洗；
二、解体出厂的泵应检查各零件的部件，并应无损伤、无锈蚀，并将其清洗洁净；配合表面应涂上润滑油，并应按装配零件和部件的标记分类放置；
三、弯管分段法兰平面间紧固零件和导叶体主轴承的紧固零件，出厂已装配好的部分，不得拆卸。

第4.4.2条 泵就位前应符合下列要求：

一、泵本体、传动装置、驱动机应无损伤，泵轴和传动轴不应弯曲；
二、应检测泵轴和传动轴在轴颈处的径向跳动、各联轴器端面倾斜度偏差及联轴器径向跳动；
三、应检测叶片外圆对转子轴线的径向跳动，并应符合设备技术文件的规定；
四、叶轮外圆与叶轮外壳之间的间隙应均匀，其间隙应符合设备技术文件的规定；
五、橡胶轴承不应沾染油脂；
六、进水流道应畅通，不得淤塞；
七、以进水流道为准，应检查驱动机基础和泵基础的标高和轴线，其允许偏差均为±2mm，并应按设计要求复核中间轴的长度；
八、叶轮安装基准线到最低水位的距离L应符合设计图的规定（见图4.4.2）。

第4.4.3条 具有单层基础的泵、驱动机与泵调平时，应在其底座及其它加工面上进行测量。其安装水平偏差不应大于0.2/1000；具有双层基础的泵，驱动机和泵的安装水平偏差均不应大于0.05/1000，且倾斜方向应一致，并应在其法兰面上进行测量。泵座轴线与进水管道轴线的同轴度应为φ2mm。

第4.4.4条 解体出厂的泵组装时应符合下列要求：

一、组装泵体部件时，导叶体外壳、叶轮体外壳、套管各部件的轴线均应与泵座轴线重合，其同轴度应为φ0.3～0.5mm；泵座法兰面的安装水平偏差不应大于0.05/1000；各法兰连接面的接触应严密，无渗漏现象；
二、泵体组装找正调平后，当地脚螺栓处混凝土强度达到90%以上时，方可进行其转动部件的组装；
三、驱动机轴与泵轴、中间轴组装时，其同轴度允许偏差应符合随机技术文件的规定。泵联轴器端面安装水平偏差、中间联轴器端面安装水平偏差均不应大于0.05/1000；联轴器端面之间应无间隙，接触应严密，螺栓应均匀拧紧；
四、驱动机轴与泵轴、中间轴连接后，应盘车检查泵轴在主轴承和填料函处的径向跳动，并不应大于0.3mm；在电机的下导轴承处经向跳动不应大于0.2mm；
五、泵的橡胶水导轴承在常温下装配时，两导轴承或上、下导轴承的同轴度应为φ0.05mm；轴承与导叶体结合面的安装水平偏差不应大于0.05/1000；泵的油导轴承的装配间隙应符合随机技术文件的规定，其总间隙应按下式计算：

六、混流泵叶轮和泵体密封环间隙，不应大于表4.4.4的规定；

七、填料函与出水弯管的连接面应严密；填料与主轴之间的间隙应均匀。

第4.4.5条 泵试运转前应符合下列要求：

一、进水口叶轮的淹没深度应符合设备技术文件的规定；
二、驱动机的转向应与泵的转向相符；
三、电器和仪表应灵敏、正确、可靠；
四、真空破坏阀、油压设备、真空泵、电磁阀等辅助设备和各管路连接后，按系统进行单独试验应合格，连接处不得有泄漏；
五、叶片的安装角度应符合设备技术文件的规定。

第4.4.6条 泵启动前应符合下列要求：

一、应打开出口管路阀门；
二、应向填函上的接管引注清水，润滑橡胶轴承，直至泵正常出水为止；
三、全调节的泵宜减小叶片角度，待出水正常后方可调至允许范围；
四、带有真空泵的机组应先启动真空泵，排出泵内气体。

第4.4.7条 泵试运转时应符合下列要求：

一、各连接部位应牢固、无松动，并无泄漏；
二、电器、仪表工作应正常；油路、气路、水路各系统管道不得有渗漏；压力、液位应正常；
三、轴流泵滚动轴承的温升不应大于35℃，其温度不应大于75℃；混流泵滚动轴承的温升不应大于60℃，其温度不应大于90℃；采用橡胶或塑料水导轴承时，其注水压力、注水量和使用温度均应符合设备技术文件的规定；
四、齿轮箱内油的温升应正常。油池的油位应保持在规定的刻度范围内，并不得有漏油现象；
五、填函处的温升应正常；泄漏量应符合随机技术文件的规定；
六、泵在无汽蚀工况下运转时，在规定点测得的均方根振动速度有效值，不应大于4.5mm/s；
七、整体出厂安装的泵在规定的扬程和流量下连续试运转时间不应小于2h；解体出厂组装的泵连续试运转时间应符合设备技术文件的规定。

第4.4.8条 停止试运转时，应按设备技术文件的规定关闭有关的阀门。流道内的防水倒流装置工作应正常、可靠。

第4.4.9条 泵的进水位降低到规定的最低水位以下时，泵应停止运转。


第五节 机动往复泵

第五节 机动往复泵

第4.5.1条 泵的清洗和检查应符合下列要求：

一、整体出厂的往复泵在防锈保证期内可不拆卸，并应对其外表进行检查；超过防锈保证期或有损伤确需拆卸和清洗时，应拆卸后盖、进液阀、排液阀、填料等，并应将设备表面和折卸下的零件和部件清洗洁净；
二、解体出厂的往复泵应检查零件和部件的同组标记，不得互换。出厂已装配完善的组合件不得拆卸；各装配部位传动副的间隙和接触情况应符合设备技术文件的规定。
清洗主机零件、部件和设备表面及接合面以后，应将清洗剂和水分除净，并应涂上一薄层润滑油；进液阀、排液阀、填料和其它密封面不得用蒸汽清洗。

第4.5.2条 整体出厂的往复泵纵向和横向安装水平偏差均不应大于0.50/1000，并应在曲轴外露部分或其它加工面上进行测量。

第4.5.3条 解体出厂的往复泵组装时应符合下列要求：

一、动力端机座的纵向安装水平偏差不应大于0.20/1000；横向安装水平偏差不应大于0.50/1000；
二、主轴轴颈安装水平偏差不应大于0.10/1000；轴瓦与主轴颈的接触弧面不应大于60°；其接触面面积不应小于接触弧面面积的70%；接触点应均匀分布。轴瓦与主轴颈的径向间隙和轴向间隙、主轴承端面与轴承端盖的间隙均应符合设备技术文件的规定；
三、曲拐轴颈与连杆大头轴瓦、十字头销与连杆轴套的接触应均匀，其接触面面积应大于轴瓦或轴套面积的70%；径向间隙与轴向间隙应符合设备技术文件的规定；
四、十字头与机座十字头导轨孔的径向间隙应符合随机技术文件的规定；

五、组装填料应符合下列要求：
1.方形填料应将填料环接口切成45°后压入；相邻两圈的接口宜错开90°；填料不宜压的过紧，压盖应均匀压入，压入的深度宜为一圈填料的高度，但不得小于5mm；
2.金属填料各平面及径向密封面应均匀接触，其接触面面积应大于密封面面积的70%；填函盖与柱塞之间的径向间隙应符合规定。当无规定时，其径向间隙宜为0.04～0.14mm；
3.锥形填函各填料元件应紧密贴合并无间隙，且接触应均匀；压紧环、T型环、前后锥环的接触面面积应大于其接触面积的70%；

六、泵的吸入阀和排出阀组装时，应符合下列要求：

1.弹簧的弹力应均匀；阀片和弹簧应无卡住和歪斜现象；
2.调节装置和阀片升程应符合设备技术文件的规定；
3.阀与阀座应作煤油检漏试验，在5min内应无渗漏。

七、组装润滑系统应符合下列要求：

1.油管不应有急弯、折扭和压扁现象；经酸洗并清洗洁净后，方可与供油润滑点连接；
2.与曲轴相连接的油泵，运转应灵活，不得有阻滞现象；
3.润滑系统的管路、阀件、进口分液器、油过滤器、油冷却器等组装后，应按额定工作压力进行严密性试验；
4.机座的油池应进行煤油渗漏试验，试验时间不应小于4h；

八、电动机轴、变速器轴、曲轴的连接应符合设备技术文件的规定；

第4.5.4条 泵试运转前应符合下列要求：

一、地脚螺栓、动力端、十字头连杆螺栓、轴承盖等各连接部位连接应紧固，不得松动；
二、驱动机的转向应与泵的要求相符；
三、仪表应灵敏，电器设备和超压保护装置等均应调整正确；
四、润滑、冷却、冲洗等系统的管道连接应正确，并应冲洗洁净保持畅通；
五、加注润滑剂的规格和数量应符合设备技术文件的规定；
六、盘动曲轴应无卡阻现象；
七、安全阀的开启压力应调整至额定压力的1.05～1.25倍其排放压力不应大于开启压力的1.1倍。

第4.5.5条 泵启动时应符合下列要求：

一、输送高温液体的泵应按设备技术文件的规定进行预热；
二、吸、排管路阀门应全开；
三、高压泵应先启动润滑油泵和高压注油器电机，正常后方可启动主机。

第4.5.6条 泵试运转时应符合下列要求：

一、空负荷试运转时间不应小于0.5h；
二、泵的负荷试运转应在空负荷试运转合格后，按额定压差值的25%、50%、75%、100%逐级升压，在每一级排出压力下运转时间不应小于15min。最后，应在额定压差值和最大泵速的情况下运转2h。前一压力级运转未合格，不得进行后一压力级的运转；
三、溢流阀、补油阀、放气阀等工作应灵敏、可靠；
四、安全阀应在逐渐关闭排出管路阀门、提高排出压力情况下，试验阀的起跳压力，其试验不应少于3次，动作应正确、无误；
五、吸液和排液压力应正常；泵的出口压力应无异常脉动；
六、运转中应无异常声响和振动；
七、泵的润滑油压及油位应在规定范围内。机动往复泵油池的油温不应大于75℃；
八、轴承的温度应符合本规范第4.2.18条的有关规定；十字头导轨、填函不得过热；
九、工作介质为水或乳化液时，填函的泄漏量不应大于泵额定流量的0.01%；当泵额定流量小于10m3/h时，其填函的泄漏量不应大于1L/h；
十、停车应将泵的负荷卸载后进行。


第六节 蒸汽往复泵

第六节 蒸汽往复泵

第4.6.1条 蒸汽往复泵出厂已装配好的不得拆卸。当有损伤确需拆卸检查时，应按设备技术文件的规定进行。

第4.6.2条 泵的调平和找正应按本规范第4.2.2条和第4.2.3条的规定执行。

第4.6.3条 泵试运转前除应符合本规范第4.5.4条的规定外，尚应符合下列要求：

一、配汽机构应保持原出厂的装配状态和相对位置；
二、泵采用平板式配汽阀时，阀板与阀座的接触应严密，其接触面面积应大于全接触面积的70%；采用活塞式配汽式配汽阀时，活塞与配汽缸的径向间隙应在0.08～0.10mm范围内；
三、泵的吸液阀和排液阀应作煤油检漏试验，在3min内应无渗漏。

第4.6.4条 泵的试运转除应符合本规范第4.5.6条的规定外，尚应符合下列要求：

一、泵在额定排出压力时，其进汽压力不应超过规定值。进汽、排汽压力差应保持在规定的范围内；
二、对双缸蒸汽往复泵，其两缸行程差不应超过额定行程的5%；
三、液压端液缸密封处的泄漏量不应大于20滴/min。


第七节 计量泵

第七节 计量泵

第4.7.1条 泵的外表应无损伤，密封应良好。柱塞式计量泵的卸荷装置和泵体流道、隔膜式计量泵的排气通道和过滤器应清洗洁净。

第4.7.2条 泵的调平和找正应按本规范第4.2.2条、第4.2.3条的规定执行。

第4.7.3条 泵试运转前应符合下列要求：

一、驱动机的转向应与泵的转向相符；
二、各连接螺栓不得有松动现象；
三、在调节机座内、安全补油阀组、泵缸腔内或液压隔膜腔内加注润滑油，均应符合设备技术文件的规定；液压隔膜式计量泵的液压腔内不得存有气体；
四、移动柱塞式计量泵的柱塞往复数次，不得有卡住现象；隔膜式计量泵的隔膜应密封良好；
五、柱塞式计量泵的行程调节机构动作应灵敏、可靠，卸荷装置应按设备技术文件的规定进行调压试验；
六、行程计数器和转数发送器等自动控制元件的动作应调整正确；调量表刻度、调节手轮刻度与柱塞行程长度应做对零或100%的调整和测量；泵行程长度零点误差，弓形凸轮结构不应大于最大行程的0.2%；N轴结构不应大于最大行程的0.6%。

第4.7.4条 泵试运转时应符合下列要求：

一、在进口和出口管路阀门全开并输送液体的情况下，运转时间不应少于0.5h；运转中，任意改变行程长度，其运转应平稳；
二、应按额定压差值的25%、50%、75%、100%逐级升压，在每一级排出压力下，运转时间不应少于15min。最后，应在额定排出压力下连续运转1h。前一压力级运转未合格，不得进行后一压力级的运转；
三、运转中应无异常声响；
四、传动与调节机构工作应平稳；
五、润滑油温度不应高于60℃；轴承温度不应高于70℃；
六、在额定排出压力和输送常温清水（隔膜泵为油）的条件下，柱塞填函密封的泄漏量不应大于表4.7.4-1的规定；

七、隔膜式计量泵油腔安全阀的动作应灵敏可靠，其开启压力应符合表4.7.4-2的规定；排放压力应为开启压力的1.05～1.15倍，回座压力应大于开启压力的0.9倍，自动补油阀应在大于或等于80%真空度下动作，其动作应灵敏可靠；

八、泵的调节机构在条件许可的情况下，应按设备技术文件规定的“流量-行程”曲线进行复校。


第八节 螺杆泵

第八节 螺杆泵

第4.8.1条 螺杆泵在防锈保证期内安装时，可不拆洗。超过防锈保证期和有明显缺陷时，应按设备技术文件的规定进行拆洗。

第4.8.2条 泵的调平和找正应按本规范第4.2.2条、第4.2.3条有关规定执行。

第4.8.3条 泵试运转前应符合下列要求：

一、单独检查驱动机的转向应与泵的转向相符；
二、各紧固连接部位不应松动；
三、加注润滑剂的规格和数量应符合设备技术文件的规定；
四、泵的液体流道应清洗洁净；
五、输送液体温度高于60℃时，应按设备技术文件的规定进行预热。

第4.8.4条 启动前，应向泵内灌注输送液体，并应在进口阀门和出口阀门全开的情况下启动。

第4.8.5条 泵试运转时应符合下列要求：

一、泵在规定转速下，应逐次升压到规定压力进行试运转；规定压力点的试运转时间不应少于30min；
二、运转中应无异常声响和振动，各结合面应无泄漏；
三、轴承温升不应高于35℃或不应比油温高20℃；
四、填料密封或机械密封的泄漏量应符合设备技术文件的规定，当无规定时，应符合本规范第4.2.18条的有关规定；
五、安全阀工作应灵敏、可靠。

第4.8.6条 停泵后应清洗泵和管道，防止堵塞。


第九节 水环式真空泵

第九节 水环式真空泵

第4.9.1条 水环式真空泵在防锈保证期内安装时，可不拆洗。当有异常或超过防锈保证期时应拆卸清洗，并应符合下列要求：

一、零件和部件的拆卸顺序应符合设备技术文件的规定。
二、零件和部件应无锈蚀；经清洗合格后，其配合面应涂一薄层润滑油；
三、叶轮两端的垫片应严格按设备技术规定的厚度和数量进行更换。

第4.9.2条 泵的调平和找正应按本规范第4.2.2条、第4.2.3条的规定执行。

第4.9.3条 气水分离器安装时应符合下列要求：

一、安装水平偏差不应大于1/1000；
二、与泵连接的管路不宜过长；法兰结合面应紧密；
三、气水分离器的进水孔与外部供水管应连通，其管路应保持畅通。

第4.9.4条 泵试运转前应符合下列要求：

一、盘车应灵活、无阻滞；
二、真空度调节阀应调整至合适的开度；
三、泵填函处的冷却水管路应畅通；
四、应向泵体内注入清水，盘车冲洗洁净后，方能启动。

第4.9.5条 泵试运转时应符合下列要求：

一、泵应在规定的转速下和工作范围内进行运转，连续试运转时间不应少于30min；
二、泵的供水应正常；水温和供水压力应符合设备技术文件的规定；
三、轴承的温升不应高于30℃，其温度不应高于75℃；
四、各连接部位应严密，无泄漏现象；
五、运转中应无异常声响和振动。

第4.9.6条 试运转结束后，应放净泵内积水，再用清水将泵冲洗洁净。


第五章 工程验收

第五章 工程验收

第5.0.1条 压缩机、风机、泵应在试运转合格后，方可办理工程验收手续。

第5.0.2条 工程验收时，应具备下列资料：

一、设备出厂的有关技术文件；
二、设备的开箱检查记录；
三、基础复查记录；
四、设计变更的有关资料；
五、设备安装过程中的各项实测记录、隐蔽工程记录等；
六、设备试运转记录签证以及必要的竣工图。


附录一 风机和泵振动速度的测量方法

附录一 风机和泵振动速度的测量方法

一、风机和泵的振动速度宜在风机或泵在运转条件下，对整机系统振动状态的特征采用数值形式的描述。振动速度有效值宜按下式计算：

二、当振动为单频率的正弦波时，振动速度有效值与振动位移幅值（单幅值）的换算可按下式计算：

三、测量振动的仪器应采用测振仪以及配套的传感器、放大器或阻抗变换器等。测量仪器的频率响应特性宜为2～10000HZ；其速度宜为10～200r/s，并能直接测取振动速度的有效值。测量仪器均应经计量部门校准，检验合格。

四、振动速度有效值的测量点和测量位置，宜在轴承体外壳、机壳、机座等振动较大的部位，每个测量位置均应在轴向、水平和垂直三个方向上进行测量。振动速度有效值应以各测量位置中读数最大者为度量值。

五、风机或泵应在规定的转速、流量和工作压力下，并在其工况稳定后，方可进行振动速度有效值的测量。测量仪器的装设位置和操作方法应符合规定的要求；传感器安装方向与测量方向的允许偏差为±5°。


附录二 泵的吸入和排出管路的配置要求

附录二 泵的吸入和排出管路的配置要求

一、泵的吸入和排出管路的配置应符合下列规定：

1.所有与泵连接的管路应具有独立、牢固的支承，以消减管路的振动和防止管路的重量压在泵上；

2.吸入和排出管路的直径不应小于泵的入口和出口直径；

3.吸入管路宜短且宜减少弯头；

4.当采用变径管时，变径管的长度不应小于大小管径差的5～7倍；

5.吸入管路内不应有窝存气体的地方（附图2-1）。当泵的安装位置高于吸入液面时，吸入管路的任何部分都不应高于泵的入口；水平直管段应有倾斜度（泵的入口处高），并不宜小于5/1000～20/1000；

6.高温管路应设置膨胀节，防止热膨胀产生的力完全作用于泵上；

7.工艺流程和检修需要的阀门应按需要设置；

8.两台及以上的泵并联时，每台泵的出口均应装设止回阀。

二、离心泵的管路配置尚应符合下列要求：

1.吸入管路

①泵入口前的直管段长度不应小于入口直径D的3倍（附图2-2）。
②当泵的安装位置高于吸入液面，泵的入口直径小于350mm时应设置底阀；入口直径大于或等于350mm时，应设置真空引水装置；
③吸入管口浸入水面下的深度a不应小于入口直径D的1.5～2倍，且不应小于500mm；吸入管口距池底的距离b不应小于入口直径D的1～1.5倍，且不应小于500mm；吸入管口中心距池壁的距离c不应小于入口直径D的1.25～1.5倍；相邻两泵吸入口中心距离d不应小于入口直径D的2.5～3倍（附图2-3）；

④当吸入管路装置滤网时，滤网的总过流面面积不应小于吸入管口面积的2～3的倍；

⑤为防止滤网堵塞，可在吸水池进口或吸入管周围加设拦污网或拦污栅；
⑥泥浆泵、灰渣泵和砂泵应在倒灌情况下运转。倒灌高度宜为2～3m，且吸入管宜倾斜30°。

2 泵的排出管路：

①应装设闸阀，其内径不应小于管子内径；旋涡泵还应装设安全阀；
②当扬程大于20m时，应装设止回阀；

3 杂质泵的进出口管路均不应急剧转弯，防止堵塞。

三、轴流泵和混流泵的管路配置尚应符合下列要求：

1.水泵入口中心距池壁的距离应为吸入喇叭管直径D的0.1～1.25倍，吸入管距池底的距离应为吸入喇叭管直径D的0.7～0.8倍，相邻两泵的吸入口中心之间的距离不应小于吸入喇叭管直径D的2～2.5倍；
2.排出管路应装设止回阀（或拍门）；泵排出口至止回阀之间应装扩散管；扩散管的长度不应小于大小管径差的5～7倍；
3.涡壳式混流泵的配管应按离心泵执行。

四、机动往复泵和蒸汽往复泵的管路配置尚应符合下列要求：

1.排出管路应装设安全阀；
2.宜在泵入口处设吸入空气室，以提高泵的吸入性能；在泵的出口处可根据需要装设排出空气室，以稳定流量和排出压力。

五、计量泵的管路配置尚应符合下列要求：

1.泵宜在倒灌情况下工作，以保证随时可以传动，并保证计量精度；
2.排出管路不宜采用“T”形配管，防止停泵后由于虹吸作用而陷低计量精度，当需要采用“T”形配管时，应在管的最高点处装设真空破坏阀。

六、螺杆泵的管路配置尚应符合下列要求：

1.宜在每台泵的止回阀旁装一个小的回流阀以预热备用泵；
2.吸入管口应装设过滤器，滤网的规格应根据工作情况和介质确定，可采用40～80目。滤网总过流面面积不得小于进口面积的20倍。

七、水环式真空泵的管路，其调节阀应设置在靠近泵入口的吸入管路上；当采用水环压缩机时，其调节阀应设在分离器的排出管路上。


附录三 本规范用词说明

附录三 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

1 表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

二、条文中指明应按其它有关标准、规范的规定执行的写法为：

“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本标准主编单位、参编单位和主要起草人名单

主编单位：机械工业部安装工程标准定额站

参编单位：中国机械工业安装总公司第四安装工程公司
机械工业部合肥通用机械研究所
陕西鼓风机厂
沈阳鼓风机厂
沈阳水泵研究所

主要起草人：王金荣 晏文华 陈士佼 戴厚忠 钟存铨 吴士年 罗志伟 潘元泉 刘瑞敏


条文说明

中华人民共和国国家标准

压缩机、风机、泵安装工程

施工及验收规范

GB 50275-98

条文说明

前言

根据国家计委计综（1986）450号文的要求，由原机械工业部会同有关单位修订的《压缩机、风机、泵安装工程施工及验收规范》经建设部1998年8月27日以建标[1998]9号文批准发布。

为便于广大设计、施工、科研、学校等有关单位人员在使用本规范时能正确理解和执行条文的规定，《压缩机、风机、泵安装工程施工及验收规范》修订组，按该规范的章、节、条的顺序，编制了条文说明，供国内有关部门和单位参考。

在使用中如发现本规范条文说明有欠妥之处，请将意见直接函寄机械工业部安装工程标准定额站《压缩机、风机、泵安装工程施工及验收规范》管理组。

原机械工业部

1998年5月


第一章 总则

第一章 总则

第1.0.1条 阐明了制订本规范的目的。本规范是对压缩机、风机、泵安装要求的统一技术规定，为安装、建设和设备制造单位对安装工程施工及验收提供依据，使其安装工程质量能够得到切实保障，同时本次修订吸收采纳了近年来出现的一些新技术，以推动压缩机、风机、泵安装技术的不断进步。

第1.0.2条 本规范适用范围是指下列压缩机、风机、泵的安装：

一、往复活塞式、无润滑、螺杆式、滑片式和隔膜式等容积式压缩机的安装；

二、离心和轴流通风机、罗茨和叶氏鼓风机、离心鼓风机和离心压缩机、轴流鼓风机和轴流压缩机的安装；

三、离心、井用、往复、立式轴流和导叶式混流、计量、螺杆、水环真空泵类的安装；

本规范中安装是指从设备开箱起至试运转工程验收为止，其中试运转是指由安装单位负责进行的压缩机和风机以空气、泵以水在常温下的试运转，建设单位参加。以高、低温的空气或水以及以其它介质的试运转由建设单位负责进行，安装单位参加并主要解决和处理运转中发现确属安装原因造成的质量问题。试运转所需的动力、油料和介质等均应由建设单位供应。上述分工是多少年来由我国的实际情况形成的。

随着我国改革开放的不断深入，社会各行各业体制与管理也在不断改革创新，为此关于试运转也可由安装单位与建设单位在合同上协商决定。

第1.0.4条 本规范未包括和有特殊技术要求的设备，如透平氧压机、现场组装的大型螺杆式压缩机、移动式及船用压缩机、特殊用途的风机、射流泵、移动式及船用泵等。特殊要求是指本规范包括的设备中另有特别技术要求，其设计和制造中对这些设备因有专门的技术规定，本规范不可能面面俱到，所以在安装时遇到这类设备时应按其设计和设备技术文件的规定执行。本规范中设备技术文件是指随设备出厂的说明书、制造图、装配图和技术要求等。

第1.0.5条 明确了本规范与相关标准的关系。本规范是压缩机、风机、泵安装工程的专业性技术规定，有关通用性技术要求，如设备安装用垫铁、设备清洗、联轴器的调整、润滑油管的安装等，应按现行国家标准《机械设备安装工程施工及验收通用规范》的有关规定执行，本规范不再重复规定；涉及到的其它工程和辅助设备、装置、部件的安装时，如有关的电气、自动化仪表、管道的安装及设备或管道的焊接、绝热工程施工等，应按相应国家现行标准的规定执行，如《电气装置安装工程施工及验收规范》、《工业自动化仪表工程施工及验收规范》、《工业金属管道工程施工及验收规范》、《现场设备、工业管道焊接工程施工及验收规范》、《工业设备及管道绝热工程施工及验收规范》等。


第二章 压缩机

第二章 压缩机

第2.0.1条 容积式压缩机使用面广，其安装具有代表性，因此列此章适用于容积式的往复活塞式、螺杆式、滑片式和隔膜式压缩机的安装，不适用于动力式压缩机，根据现行国家标准《压缩机分类》的规定，将动力式压缩机如离心压缩机、轴流式压缩机列入第三章风机中。

第一节 整体出厂的压缩机

第2.1.1条 本节针对的是整体出厂的压缩机，根据国家现行标准《一般固定的往复活塞压缩机技术条件》、《一般用喷油滑片空气压缩机技术条件》、《隔膜式压缩机技术条件》的有关规定修订了往复活塞式、隔膜式压缩机安装时清洗和检查的要求。整体出厂的压缩机在出厂前均进行了不少于2～3h满负荷连续试运转，经检验合格才出厂。在出厂前对汽缸、活塞等进行了油封防锈，而油封内含有石腊，这就要求必须清洗洁净，防止石腊堵塞气路和油路，以免引起爆炸。

第2.1.2条 明确规定了压缩机的纵、横向安装水平的要求和测量的部位。


第二节 解体出厂的往复活塞式压缩机

第二节 解体出厂的往复活塞式压缩机

第2.2.1条 本节针对的是解体出厂的往复活塞式压缩机，根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定修订了组装前清洗和检查要求，目的是将防锈油封清洗洁净，防止发生锈蚀和事先发现零件、部件有无缺损情况。

第2.2.2条 根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定，本条规定打有标记的零件、部件在制造厂已经过选配和调整，不能互换，在组装前应做好核查工作，避免错装乱配，保证原始装配精度。

第2.2.3条 本条根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定修订了组装压缩机机身和中体的要求。

第2.2.4条 目前国内应用薄壁轴瓦的趋势逐渐扩大，因此根据国家现行标准《往复活塞压缩机薄壁轴瓦》的有关规定，增加了对薄壁轴瓦安装时的规定。曲轴轴线对滑道轴线的垂直度是根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定修订的。

第2.2.5条 本条是根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定修订了气缸轴心线对滑道轴心线的同轴度。其同轴度是由制造厂保证的，在组装时应注意按规定装配完整，恢复其原始的装配精度。

第2.2.8条 本条根据国家现行标准《往复活塞压缩机铸铁活塞环》的有关规定对安装活塞环的要求作了必要规定。卧式气缸和底部浇有轴承合金的活塞考虑磨损，而活塞在安装时的预先抬高量以及在气缸内上下间隙的大小，均应由设计和制造单位规定，施工单位实际做法也不一致，故未作统一的规定。

第2.2.9条 根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定对填料组内务环的装配顺序不得互换作了规定。明确刮油刃口的方向应朝来油方向，以防止产生装反的现象。

第2.2.11条 有盘车装置，在安装、检修和试运转时盘车均无须人力盘动。


第三节 附属设备

第三节 附属设备

第2.3.1条 本条为常规的技术要求，目的是防止发生返工现象。

第2.3.2条 本条是根据国家现行《压力容器安全技术监察规程》的有关规定制订的，其试压的程序、方法和要求本规范不作重复规定。考虑本规范的承压部件均为机器的附属设备而非独立的承压部件，故对具有合格证、且外表无损伤者，安装时可不作强度试验；不具备此条件者则应作强度试验。而气密性试验无论有无合格证和用液体或气体作过强度试验者，均必须进行，这点与国家现行《压力容器安全技术监察规程》第100条2的规定是有区别的，其目的是减少承压部件强度试验的次数，避免人力、物力的重复耗费，同时考虑安装施工的特性，严密性试验往往都是按承压部件及其管路系统地进行，故均必须作严密性试验。


第四节 试运转

第四节 试运转

第2.4.1条 本条规定的目的是将压缩机启动前应检查和具备的条件加以明确，防止不具备条件而盲目启动压缩机。根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定，增加了对冷却水质的要求，目的是防止冷却水腔结垢堵塞水路。

第2.4.2条 根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定修订了对压缩机空负荷试运转的要求，目的是检查各运动部件在空负荷下运转是否正常，同时达到跑合的作用。

第2.4.3条 根据国家现行标准《大型往复活塞压缩机技术条件》的有关规定修订了压缩机空气负荷试运转的要求。本条规定是针对出厂前已作整机试运转检验的产品，如出厂前未进行试运转的产品，应根据制造厂有关技术文件的规定和有关订货合同的规定进行试运转。


第五节 无润滑压缩机

第五节 无润滑压缩机

第2.5.1条 根据国家现行标准《固定的往复活塞式氧气压缩机技术条件》的有关规定修订了无润滑压缩机及其附属设备安装的要求。

第2.5.2条 指明了必须脱脂的零件、部件、装置和脱脂的方法以及除油的要求，防止发生爆炸。

第2.5.4条 比原规范增加规定了应放尽气缸夹套内的剩水，目的是防止冻裂气缸夹套或锈蚀堵塞水路。


第六节 螺杆式压缩机

第六节 螺杆式压缩机

第2.6.1条 参照各制造厂的出厂规定，目前螺杆式压缩机均为整体出厂，因此本节规定均按整体出厂制订。

第2.6.2条 本条是在一般情况下的规定，如有特殊技术要求，应按设备技术文件的规定执行。

第2.6.4条 国家标准《机械设备安装工程施工及验收通用规范》第五章装配中第三节规定了联轴器装配的要求。

第2.6.5条 与第2.4.1条一样增加了对冷却水质的要求。

第2.6.7条 根据现行国家标准《一般用途螺杆空气压缩机技术条件》的有关规定，压缩机在升压至额定压力下连续运转时间改为不应少于2h。

第2.6.8条 参照各制造厂的规定，升温试验在制造厂出厂前均作过，现场可不再作重复试验，一般在设备技术文件中均有规定，因此，本条不另行规定。


第三章 风机

第三章 风机

第一节 一般规定

第3.1.1条 明确了本章的适用范围。由于轴流鼓风机、轴流压缩机在国内的生产日益增多，故本章中增加了轴流鼓风机和轴流压缩机的内容。本条风机的名称参照国家现行标准《风机与罗茨鼓风机名词术语》的定义与分类确定的。

第3.1.2条 当基础施工完毕交接验收时或验收单位将基础移交给安装单位时，应对基础进行检查。其检查内容包括：基础的位置、几何尺寸，预留孔、预埋装置的位置，混凝土强度试块记录和工程设计对风机的消声与防振装置等是否符合工程设计与基础施工图，是否与风机实物相符，目的是事先发现问题和处理存在的问题，防止安装施工中断，保证安装质量。

第3.1.3条 风机的开箱检查是常规应进行的工作，开箱检查的具体内容有：核对叶轮、机壳和其它部件的主要安装尺寸、检查叶轮旋转方向和定子导流叶片的导流方向及主要零件、部件的外观检查等，通过开箱检查及时发现问题，避免失误造成返工，为安装做好准备。

第3.1.4条 多年的实践证明，本条一至四款为风机搬运和吊装时经常发生的弊病，故在条文中明确规定，以免造成质量事故。

第3.1.5条 风机出厂时，有的是整体、有的是解体运至现场。解体发运的风机，其加工面上所涂的防锈漆或防锈油必须清洗干净后再进行组装。运输和存放超过防锈保证期时，会使油脂变质以及积落污物等。如加工面产生锈蚀，应将锈迹除去，清洗洁净后再进行组装。在清洗过程中，各零件、部件有无制造上的缺陷，在运输和存放过程中有无变形和损坏，都应在清洗中及时发现与处理。

第3.1.6条 由于风机机组有的轴系上连接着几个机器，轴系很长且转速很高，因此机组轴系的找正、调平关系到风机机组能否正常运行的问题。本条参照机电、化工、石油、冶金等部门安装的经验和实测情况，提出选择基准机器先调平，非基准机器以此为基准进行找正，达到轴系曲线两端仰度相当的连续曲线的要求，对指导施工有重要意义。而轴系的扬度具体数值随机组大小、转速高低而不同，在设备技术文件中有关轴承间隙联轴器的径向位移和倾斜应有明确规定。轴系曲线找正调平的方法很多，本条强调轴系曲线的精密找正即最终找正应以实际转子通过联轴器连接来达到其要求，而不得用假轴等代替，以切实保证轴系曲线精密找正的质量。

第3.1.7条 根据现行国家标准《工业金属管道工程施工及验收规范》的有关规定和参考一些有关的技术资料，本条均为实际常见影响质量的弊端，故加以明确规定。

第3.1.8条 本条规定各管路的受压部分应按设备技术文件的规定做严密性试验，在实际执行中，如设备技术文件无规定时，应按相应的现行国家标准《工业金属管道工程施工及验收规范》的有关规定进行。

第3.1.9条 为了保证安全，本条严格规定必须在试运转前完成防护罩的安装。


第二节 离心通风机

第二节 离心通风机

第3.2.1条 本条是离心通风机常规清洗及检查应达到的要求。

第3.2.2条 左、右分开式轴承箱找正调平难度大、要求高，故将其轴承箱纵、横向安装水平、轴承孔对主轴轴线在水平面的对称度等测量部位及要求列入条文，对其它结构相同的机型，检查测量部位方法是相同的，技术参数可按其设备技术文件的规定进行。

第3.2.3条 具有滑动轴承的通风机，其滑动轴承虽然在制造、装配及试运转中作了调整、修刮从而符合要求，但安装时因解体出厂而发生变化，故应按其要求调整，使轴瓦与轴颈的接触弧度及轴向接触长度、轴承间隙和压盖过盈符合设备技术文件的规定。如不符合，允许调整、修刮以达到要求。条文中一至四款为设备技术文件无规定时的检查项目与技术要求，其技术参数参照0105SM、0205SM的有关规定提出。类似机型安装时，其检查项目部位相同，技术参数可按其设备技术文件的规定进行。

第3.2.4条 机壳进风口或密封圈与叶轮进口圈的轴向插入深度和径向间隙涉及到风机的效率和安全运转，故安装时应调整到设备技术文件规定的范围。设备技术文件无规定时，插入深度为叶轮外径的10/1000，径向间隙为叶轮外径的1.5/1000～3/1000，此值为一般设计经验数值。

第3.2.5条 电动机与离心通风机一般通过联轴器进行连接。连接找正时，主要控制两半联轴器之间的距离、径向位移和轴线倾斜三个方面。其中，两半联轴器之间的距离虽然设备技术文件中有规定，但是，当电动机的转子和定子为分离的且为滑动轴承者，如磁力中心位置没有对正，运行时的轴向窜动量将影响风机叶轮有关间隙的改变，故在条文中加以明确，以防发生事故与返工现象。磁力中心一般为电动机定子与转子铁芯长度的中点截面，安装时应将转子的磁力中心与定子的磁力中心对准。即有标记应按标记对准，无标记的应通过测量或电动机单独送电确定其中心位置。电动机为滚动轴承或虽为滑动轴承但制造厂已经将磁力中心固定好的，不会产生轴向窜动者则无此项要求。至于联轴器的径向位移各机型亦不相同，多数不大于0.025mm，此值安装时也容易达到，故统一为0.025mm。

第3.2.6条、第3.2.7条 根据国家现行标准《一般用途的离心式和轴流式通风机》及实际运行经验制订。其中第3.2.7条第六款参照国家现行标准《通风机振动精度》和《转速为10～200转/秒机器振动评价标准的基础》提出的，用这种新的振动评价标准取代旧的双振幅值（振动峰—峰值）则更科学、更准确了。


第三节 轴流通风机

第三节 轴流通风机

第3.3.1条 有的轴流通风机的叶片角度是根据其要求安装的，可能存在叶片松动或角度不符的问题，故规定应进行检查。

第3.3.2条 原规范只作了简单且笼统的规定，修订后明确地规定了其安装水平和铅垂度的测量位置及其应达到的技术参数。

第3.3.3条 纵向、横向安装水平偏差各机型稍有区别，考虑制造厂加工水平的提高及安装调平易达到的情况统一为0.1/1000。

第3.3.4条 本条是根据国家现行标准《矿井轴流式通风机》的有关技术要求修订的。叶片角度将直接影响风机的功率和效率，故叶片角度在安装时必须复检，允许偏差为±2°，拆装必须对号入座，以防破坏转子的动、静平衡。

第3.3.5条 由于转子和轴承组装时，其技术要求、参数各种产品各不相同，故明确应符合设备技术文件的规定。同时以条文形式明确规定以强调其重要性，防止发生漏检现象。

第3.3.6条 根据国家现行标准《矿井轴流风机》对风机转子、部件、主要零、部件上的螺栓拧紧力矩要求，由于这些螺栓松动或过紧在实际运行中常常发生事故，安装时又极易被疏忽，故制订本条文。

第3.3.7条 动叶顶间隙合适与否是保证轴流风机安全运行的重要条件。本条参照一些轴流风机的技术资料进行了修订，规定了平均间隙的范围为叶轮直径的1/1000～2/1000最小安全间隙为1/1000，这就满足了两个方面缺一不可的技术要求，使风机性能、安装精度和安全性得到了保证。

第3.3.8条 具有中间传动轴的轴流风机机组，大多是大功率，滑动轴承及传动轴较长，找正时应考虑其热膨胀量大小和磁力中心位置（磁力中心位置见第3.2.5条说明），条文中将实际证明行之有效、简单易行的中间轴找正方法列入条文推广使用，当然找正的方法很多，不限于条文中的一种，安装时可进行选择和创新。

第3.3.9条 本条根据国家现行标准《电站轴流式风机》制订。由于轴流通风机在设计技术上发展到动、静叶角度动态可调，增加了调节装置和液压控制系统等，故本条规定了对这些调节系统进行检查和调试的要求。

第3.3.10条 本条提出了连接进气室、扩压器、机壳时应遵守的要求，目的是防止机壳变形而造成叶顶间隙变化，以便及时调整。

第3.3.11条 参照国家现行标准《电站轴流式风机》、《矿井轴流风机》的有关规定制订了本条试运转前的要求。目的是将轴流风机运转前必须具备的条件进行检查，防止因盲目进行运转而产生事故。

第3.3.12条 参照国家现行标准《电站轴流式风机》、《隧道轴流式通风机》等有关规定制订的，其中规定风机出厂前试运转时间在主轴承温升稳定后不得少于4h，本条根据各施工单位的现场经验和用户的要求，将轴流通风机试运转时间改为不少于6h。


第四节 罗茨和叶氏鼓风机

第四节 罗茨和叶氏鼓风机

第3.4.2条 本条基本保留了原规范的规定。其中若清洗后转子转动不灵活，可能是装配有不合适的部位或机壳内部有脏物造成的。

第3.4.3条 由于罗茨和叶氏鼓风机是靠同步齿轮传动的，所以齿轮的齿侧间隙在安装时应进行检测，并符合其规定值。

第3.4.4条 罗茨和叶氏鼓风机本体与电机之间一般为联轴器连接，其找正为必要的工序技术要求。由于这类风机转速较低，类似通风机，所以找正偏差参照通风机的允许偏差值，即：径向位移0.025mm，两轴线倾斜0.2/1000。

第3.4.5条 参照罗茨和叶氏鼓风机的有关技术资料增加的。将风机试运转应具备的必要条件和检查要求规定明确，防止无条件、无准备和缺乏必要的检查而盲目地进行试运转。

第3.4.6条 根据国家现行标准《罗茨鼓风机技术条件》及罗茨和叶氏鼓风机技术资料增加的。将风机在现场试运转的有关要求作了明确规定，综合有关标准和资料，其振动速度有效值定为不应大于13mm/s。


第五节 离心鼓风机和离心压缩机

第五节 离心鼓风机和离心压缩机

第3.5.1条 清洗是安装时必须进行的必要工作，主要是将产品出厂时防锈油脂、脏物清洗掉，如发现锈蚀亦应将锈除去。

第3.5.2条

一、按机组大小选择大小不同的成对斜垫铁。机组转速超过3000r/min的，要求垫铁间接触面积不少于70%，并用0.05mm塞尺检查；低于3000r/min的，可放宽不做此项检查；

二、对平垫铁的安装水平要求，压浆法、座浆法的安装水平偏差及标高允许偏差值，均是多年实践的经验数值，为机组找正、调平打下好的基础；

三、未拧紧轴承座与底座之间的螺栓时检查其接触情况，目的是防止底座拧地脚螺栓和拧轴承座与底座之间的螺栓时产生强制变形，故应在自由状态下检查。如不符合要求应进行刮研，否则机组调平很难保证其质量要求；

四、导向键有用于纵向即水平方向和横向即垂直方向两种，导向键安装不正确，机组在运转中热胀冷缩时，将可能发生卡死现象，发生事故。因此条文中以图加以明确规定。

第3.5.3条、第3.5.4条 由于现在机组组合方式很多，有几缸压缩机和增速器多种排列组合方式。故轴系找正、调平时，分为基准机器和非基准机器两种情况进行找正调平，即机组安装时，先找正基准机器，后以基准机器为准找正非基准机器。本章第3.1.6条规定了基准设备选择的原则，第3.5.3条为离心鼓风机和离心压缩机的机组中基准机器的调平要求，第3.5.4条为非基准机器找正、调平的要求。

第3.5.5条 由于机组的排列组合各不相同，本条所指的同轴度一方面是指机组中联轴器找正时的径向位移和两轴线的轴线倾斜，另一方面是机组轴系曲线的两端相应的上仰值。这些要求是否达到将影响机组能否正常运行。由于联轴器、机组轴系曲线要求各不相同，无法统一，故应按设备技术文件的规定执行。

第3.5.6条 参照一般离心鼓风机和压缩机技术条件等有关技术资料进行修订的。轴承座与底座或机壳锚爪与底座之间的接触情况和有导向键的轴承座或机壳锚爪的连接螺栓位置、间隙是否正确，将会影响机组热膨胀和轴运行振动等，故规定检查。

第3.5.7条 由于轴承轴瓦型式很多，与轴颈的接触要求、间隙大小各不相同、无法统一，故规定按设备技术文件的要求进行检查，防止发生漏检现象。

第3.5.8条 本条检查转子的轴向和径向跳动，可将转子放在轴承中，每隔90°或45°测量一次。气密体之间的气密间隙可用塞尺或压铅丝法进行测量，所测值应与技术要求和出厂记录相对照，有无大的出入，如有问题应提交有关单位处理。如没有问题，应将实测值记录备查，以便将来出现问题时，分析原因之用。

第3.5.9条 轴端密封的种类很多，由于浮环密封使用面增多，其安装要求精密且较复杂，故参照浮环密封有关技术资料增加了本条的规定。

第3.5.10条 本条是参照一般用途离心鼓风机和离心压缩机技术条件等有关资料和实践经验修订的。其中，一款为自由间隙的要求；二款为发生自由间隙超差时的处理办法；三款为结合面涂密封材料的要求。

第3.5.11条 本条是根据国家现行标准《圆弧圆柱齿轮精度》和一些离心压缩机等有关技术资料修订的。由于增速器安装是高速离心压缩机组的关键机器，地脚螺栓未均匀拧紧的强制变形、轴瓦与轴颈、轴瓦与轴承压盖间的接触情况、间隙大小、过盈值等都将影响齿轮副的啮合精度。为改变齿轮副接触情况检验无记录、无凭据的现象，故本条中除一般性的规定外，规定测取齿轮副静态和动态接触迹线的方法和要求，并推荐附录一《轮齿接触调整的计算方法》，这对指导增速器安装和齿轮副接触迹线调整均有重要价值。

第3.5.12条 管路与鼓风机或压缩机连接时，常发生强行连接而改变了鼓风机或压缩机原已找正、调平的精度，甚至不能正常运行。故结合多年实践经验，提出了本条控制强行连接的规定。其中移动量有的单位控制经验是：无论何方向均不能产生超过0.05mm的位移，否则要重新连接有关管路。此经验数据仅供在执行本条规定基础上作为参考。

第3.5.13条 一般冲洗过程为：清理管线→加注冲洗油（工作用油）→跨过用油点→短路冲洗合格→取掉轴承（或轴承上半部）和浮动环密封内外环→经正式管路冲洗合格→清洗油箱、油过滤器、轴承和轴承箱、换油→继续冲洗合格→正式将各供油点的管线复位。其中允许在总回油管上加一网袋，但不宜在轴承进油管上加网袋，以加快冲洗进度。本条将油管路冲洗用油、流速、温度、时间和有关的技术要求作了明确规定，至于具体的方法、程序等，随机组大、小结构而不同，规范中则不作硬性规定。

第3.5.14条 按先驱动机、增速器、后整机；先小负荷、后负荷的要求进行试运转，这是试运转的常规做法。其中，在工作介质不是空气的情况下，若以空气进行负荷试运转，则由于介质容重不同，将影响机组的功率、进出口压力、温度和部件的应力等，与机组原设计不符，容易发生危险，故应按设备技术文件的规定执行。

第3.5.15条 本条明确规定了离心鼓风机和离心压缩机试运转前应具备的条件以及应检查的项目，以做好试运转的准备，防止发生质量事故。

第3.5.16条 本条参照离心压缩机有关技术资料，对试运转中加油、启动、中途停机检查、小负荷运转时间、负荷升压的要求、试运转中的监视控制和负荷试运转时间、轴承温度、振动和有关压力温度等的测量、停机的要求等作了明确规定。其中轴承振动的测量除双振幅值测量法外，还采用了振动速度有效值的测量，向国际标准靠拢了。轴承温度的测量采用了温度计插入法、轴承排油温度和轴承合金表层温度测量三种方法并存，并规定了相应温度。


第六节 轴流鼓风机和轴流压缩机

第六节 轴流鼓风机和轴流压缩机

轴流鼓风机和轴流压缩机的生产在70年代末期才开始进行少量生产，80年代我国已开始批量生产，其使用量和使用面也逐年增大。为了适应我国生产和建设的需要，故增加了本节内容。


第四章 泵

第四章 泵

第一节 一般规定

第4.1.1条 明确本章适用范围，其中未包括或有特殊要求的泵，如石油、化工用的转子泵、印刷机械配套用的真空压力复合气泵、水轮泵、射流泵等，应按设备技术文件规定执行。

泵类产品的大型化是我国近年来工业发展的趋势。如：电站锅炉的给水泵，城市给、排水、农业排灌用的轴流泵和混流泵以及化工用的输送特殊介质的泵等。为此分别在本章各节增加解体泵的组装内容，以适应发展的需要。

第4.1.2条 本条规定应检查设备安装基础的质量，包括基础混凝土、基础几何尺寸以及基础表面质量等均应符合设计要求，是为了保证设备安装的质量。

第4.1.3条 泵的开箱检查主要是外观检查，其中泵的种类、型号和规格应与设计相符，检查泵不得有损坏、锈蚀，零件、部件和附件不得有短缺。并按装箱单清点随机所带的工具、备件、附属材料和密封件等，开箱时泵的转动和滑动部件在防锈油未清除前不得转动和滑动。开箱检查后更细致地检查工作还要在以后的安装施工过程中进行。因此，开箱中如有缺件、锈蚀、备件不全等应及时提出，并会同有关人员分析原因，妥善处理。开箱检查完毕，应注意记录并办理移交手续。

第4.1.4条 泵在出厂时已装配、调整完善的部分通常是不允许拆卸的。在实际当中有时由于管理不善碰损、锈蚀等或超过防锈保质期，应注意会同有关部门研究拆卸复装。

第4.1.6条 根据现行国家标准《工业金属管道工程施工及验收规范》的有关规定修订的。泵的吸水管路和压水管路是泵和泵站安装的重要组成部分。一至五款阐明了泵管道安装的常规问题，较简单但很重要。六款引入附录三的要求，附录三是各类泵进、排管道的设计规范，将其引入有利于安装中对泵管道进行复检。

第4.1.7条 为了消除泵在运输、保管和起吊过程中出现的缺陷，泵安装时，其附属系统的管道一般应在现场进行压力试验。试压的目的是检查润滑、密封、冷却、液压等附属系统的管道，管道的连接部位及阀门等应无泄漏，条文中规定进行严密性试验（一般为设计压力）即可达到检查的目的，如有问题可及时修理或提交有关部门进行处理。

第4.1.9条 设备试运转步骤一般应先无负荷、后负荷，而泵一经投入试运转即为负荷运转（泵无介质空运转是不允许的）。泵输送的介质有常温水，高、低温液体、化学液体、挥发性液体、粘性液体和颗粒悬浮物等，而泵在试运转中有时由于条件所限尚存在有介质代用的问题。由于以上原因，所以本条规定泵首先必须在有介质情况下进行试运转，其次规定为介质代用时，必须经有关部门同意，否则容易发生质量事故。


第二节 离心泵

第二节 离心泵

第4.2.1条 整体出厂的泵在安装前一般应进行外观检查，合格后方可进行安装。如超过油封保证期或由于长途运输，设备内部或零件表面历时太久会使油脂变质、加工面生锈以及积落污物等，因此，应进行清洗和检查。解体安装的泵在厂内预装后往往拆成组件或部件的方式运到施工现场，其组件或部件的加工面上所涂的防锈漆或油脂，也必须清洗洁净并经检查合格后再组装。本条是根据现行国家标准《炼厂、化工及石油化工流程用离心泵通用技术条件》和《多级离心泵技术条件》等有关规定修订的。

第4.2.2条 结合多年的安装经验，整体安装的泵调平精度不需太高，在保证泵的正常运转情况下，本条将泵的横向安装水平偏差改为不应大于0.20/1000。

第4.2.3条 泵可以用固定速度驱动，也可用变速驱动（变速驱动可使泵按系统特性曲线运转从而在部分负荷运转时减小功率消耗）。就离心泵而言，固定速驱动时一般采用驱动机与泵之间加变速装置通过连轴器连接或者驱动机与泵以皮带进行连接。为此根据机组的不同连接方式制订本条的一、二款。同时，考虑泵安装找正时通常都是在常温下进行，如果泵在热态和冷态下工作，则在常温下找正的数值在实际运转中会在轴向和径向方向有很大变化。所以，安装时应预留其变化的补偿值。补偿值一般包括轴向偏差和径向偏差，其数值在设备技术文件中往往已作出规定，为此在本条第三款中规定明确，防止疏忽造成质量事故。

第4.2.4条 高速泵和大型解体泵被装配件的实际尺寸是由制造部门严格按设计要求控制的，以此才能正确考虑零件膨胀量和过盈件的加热温度。在此基础上才能保证安装达到其径向和端面跳动值的要求，以防止泵在运转时产生巨大振动和噪音，影响正常运转。

第4.2.5条 高转速泵和大型解体泵出厂时，转子部件与壳体部件之间的径向总间隙一般均有规定。由于泵转子部件直径尺寸大小不同，其间隙也有差别，所以在条文中未作具体规定。实际应用中，电站配套的锅炉给水泵应用比较广泛，安装时可按现行国家标准《高压锅炉给水泵技术条件》的有关规定执行，本规范不另作具体规定。

第4.2.6条 高温泵平衡盘（鼓）和平衡套之间的轴向间隙、推力轴承和止推盘之间的轴总间隙是根据现行国家标准《高压锅炉给水泵技术条件》中的有关规定。

第4.2.7条 本条依据现行国家标准《炼厂、化工和石油化工流程用离心泵通用技术条件》、《多级离心泵技术条件》、《单级单吸离心泵技术条件》的有关规定。

第4.2.8条 大型离心泵滑动轴承的轴瓦背与轴瓦座的过盈值为0.02～0.04mm，实践证明该值是合理可行的。轴瓦与轴颈的顶间隙和侧间隙在其设备技术文件中有明确规定且数值各不相同，所以均应符合设备技术文件的规定。若无规定时，滑动轴承的顶间隙按一般常规应控制在1d/1000～3d/1000之间（d为主轴直径），侧间隙约等于顶间隙的1/2，仅供参考。

第4.2.11条 离心泵轴封有软填料、机械、浮动环及其它形式的密封。由于密封种类多，不便统一制订标准。特殊轴密封件在设备技术文件中均有规定。

第4.2.15条 高温泵一般有离心式热油泵、离心式热水循环泵和高温高压锅炉给水泵等。高温泵试运转前进行泵体预热时，一般是利用被输送液体（经加热）不断通过泵体进行的。预热前松开机座滑动端的固定螺栓，在充分预热泵后，按设备技术文件中给定的数值调整正确后，再紧固螺母。高温泵的轴承部位一般设有轴承冷却室，轴封处往往设置水冷却室或采用带水冷的填料压盖，预热泵时，应将各冷却筒上的冷却管打开，以便充分做好冷却工作。

第4.2.16条 低温泵的型式以低温离心泵最为常见，并多采用立式结构。为避免低温泵内的空气、水分在运转时结冰造成事故，所以在试运转前应将泵内及管道内的水分（或油分）除净，并通干燥氮气把里面的空气置换出来（即除湿处理），然后进行泵体预冷，预冷时应防止急剧的局部冷却，可先用低温气体冷却，再用低温液体冷却。预冷时间可按泵的大小和运转温度而定，当预冷到运转温度并排出泵内气体后，方可启动低温泵。

第4.2.17条 本条提到离心泵的喘振指管路系统（包括泵）由于小流量、液流在泵内脱液而形成的自振，表现为压力、流量周期性变化，泵与管路产生激烈振动及低沉噪声。所以泵的喘振区是泵的零、部件包括管道部件遭受破坏的一个危险区段，启动后快速通过喘振区，是保证泵安全运行的先决条件。原规范中规定“离心泵不应在出口阀门全闭的情况下长时间运转”。“长时间”用词无尺度且范围太宽。通过安装实践证明，离心泵在闭闸情况下运行时间应不超过3min，如果闭闸时间太长，泵内液体发热，易损坏机件且易发生事故，所以在本条四款中指明一般不宜超过3min。

第4.2.18条 离心泵试运转前一般是使用人力盘动检查，试运转时是由驱动机驱动泵投入正常运转。其它设备的试运转步骤一般应先无负荷，后带负荷，但是离心泵一经投入试运转，即为负荷试运转。离心泵试运转时，首先应注意运转的声音应均匀、平稳、无异常振动。附属系统如油系统、冷却水系统、气路系统（指用压缩空气控制的某些检测仪表）等，应无漏油、漏水、漏气等现象。轴承温度、油温、冷却水温均不应超过规定值。其轴承运转温度系根据现行国家标准《单级单吸离心泵技术条件》、《单级双吸离心泵技术条件》、《多级离心泵技术条件》等有关规定。机械密封和填料密封的泄漏量要求系根据国家现行有关泵质量分级标准的规定。

原规范规定的泵振动径向振幅值是参考70年代风机振动参数而制订的，不够准确，现行国家标准《泵的振动与评价方法》中，对各类泵的振动烈度及振动均方根值均有计算方法，故本条以此为依据作了修订。

第4.2.19条 与泵启动时一样，泵的停车程序及停车后应注意事项取决于泵的型式和用途。通常，一般离心泵实行关闭排出管路阀门、切断电源（或停止汽机）待泵冷却后再关闭各附属系统的阀门的操作程序实现停车过程。高、低温泵和杂质泵的停车程序及停车后应做的工作在设备技术文件中均有规定。


第三节 井用泵

第三节 井用泵

第4.3.1条 原规范湿式潜水电泵使用范围小，只适用于配带湿式电机的井用泵。目前国内厂家生产的井用潜水泵配套电机有充水式、充油式和干式，为适应产品发展和生产应用，需将潜水泵扩大使用范围，其井用潜水泵安装范围包括以上三种。

第4.3.2条 泵开箱后，按施工顺序一般应做好清洗和检查工作，以便在泵就位前发现问题及时解决。

第4.3.3条 本条增加了第七款长轴深井泵叶轮轴向窜动量的检查内容，因泵的叶轮轴是出厂前预装好的经搬运和运输后有时会有变动，所以有必要在就位前复查其轴向窜动量是否符合设备技术文件的规定，以免在安装时因其误差而影响安装质量。本条第八款结合多年的生产实践经验，为了保证电缆接头在机组运行中不出事故或少出事故，对电缆接头的绝缘电阻提高到lOOMΩ，经过多年的实践，证明该数据是正确可行的。

第4.3.4条 注意处理泵座与扬水管连接后，泵座下平面与基础上平面因不平行而出现间隙时，该间隙应用楔形垫铁填实，不得单独校正泵座去消除其间的间隙。

在电动机轴与电机空心轴不同轴时的调整中，应注意一般是由于泵座或基础不平而引起，故规定应在泵座与基础间加斜垫铁调整；但有时也会由于传动轴弯曲（运输等原因造成）所引起，则应进行校直，调整直到保持两轴对中。后者不常见，因此未列入条文。

第4.3.7条 试运转时，当泵的流量和扬程均正常时，没有必要再次调整轴向间隙。若有明显振动、异常声响，不出水及出水不连续或电流超过额定值等情况时，应停泵查明原因，排除故障后方可进行试运转，因其原因是多方面的。

第4.3.8条 本条根据国家现行标准《长轴深井泵通用技术条件》和《长轴离心深井泵质量分级》中的规定。


第四节 立式轴流泵和导叶式混流泵

第四节 立式轴流泵和导叶式混流泵

原规范第四章仅包括中、小型整体泵的安装，近年来，我国大型轴流泵的生产发展很快，其应用范围很广。如：大型钢厂、火电厂、热电厂的循环水泵站等，同时在农业排灌、船坞升降水位方面也大量采用。为此，在本规范中增加立式大型解体泵的内容。且因立式导叶式混流泵性能介于离心泵与轴流泵之间，其结构型式及使用场合、安装施工均与立式轴流泵相近，为此，将立式导叶式混流泵与立式轴流泵共列为一节以适应安装的需要。中、小型卧式轴流器及混流泵和旋涡泵的安装可参照一般规定和离心泵的有关规定执行。

第4.4.1条 泵开箱后，按施工顺序一般应先做好清洗和检查工作，以便在泵就位前发现问题及时解决。

第4.4.2条 检查联轴器的径向跳动、叶轮外圆对转子轴线的径向跳动、叶轮外圆与叶轮壳之间的间隙等，如发现超差时，应首先从安装方面调整有关部分以达到规定的范围；如安装方面无法调整达到要求，则可能是泵轴弯曲造成的，切实查出原因后，如需调直泵轴应交有关单位研究处理。安装前对泵轴和传动轴进行这些方面的检查十分必要。经检查发现问题做好记录，安装时可做到心中有数。

第4.4.3条 按立式轴流泵和导叶式混流泵的安装形式及其有关的技术要求并总结安装经验制订的。

第4.4.4条 大型轴流泵和混流泵就其结构特点，不能在厂内进行总装，厂内只能进行某些部件的装配和一些必要的试验，泵的组装和调整工作均应在安装现场进行。大型泵在现场组装时，应先组装不动件（泵座、导叶体外壳、叶轮外壳、套管……），再组装动件（叶轮部件、叶轮轴、橡胶轴承、泵联轴器、填函……），而后联接泵与电机并组装出水管路等。机组不动件和电机安装的高程偏差、垂直中心（同轴）偏差、安装水平偏差等均应以泵座为基准进行测量。本条文根据安装的先后顺序并参照国家现行标准《轴流式清水泵技术条件》和《斜流泵（即混流泵）技术条件》的有关规定及同类型产品安装要求而制订。

第4.4.6条 全调节的泵在启动前或启动时可借减小叶片开度（通过调节叶片角度）降低电机启动的动力矩。带有真空泵的机组启动时应先启动真空泵，排出虹吸管内气体，形成真空减少启动扬程，方可启动主机。

第4.4.7条 本条文系根据国家现行标准《轴流式清水泵技术条件》、《斜流泵技术条件》和现行国家标准《离心泵、混流泵、轴流泵和旋涡泵试验方法》的有关规定。

第4.4.9条 根据轴流泵的工作原理，若泵的进水位过低时，水泵将会产生不正常振动。


第五节 机动往复泵

第五节 机动往复泵

原规范第五章往复泵中仅包括整体式安装的中、小型机动往复泵、蒸汽往复泵和计量泵的安装。为了满足解体泵的安装，本节增加了解体式机动往复泵的安装内容。且因蒸汽往复泵和计量泵具有的整体性和特殊性，故将其与本节分开，放入后面的两节中。

第4.5.1条 泵开箱后，按施工程序一般应做好清洗和检查工作，以便在泵就位前发现问题及时解决。

第4.5.2条 整体出厂的往复泵纵、横向安装水平允许偏差不应大于0.50/1000，是参照整体出厂的机动往复泵的安装要求，结合多年的安装经验规定的。

第4.5.3条 机动往复泵的动力端一般由机座、曲轴、连杆、十字头等零件组成，液力端一般由泵体（泵缸）、进、排液阀、填函等零件组成。动力端和液力端组装好后，再组装润滑系统。以驱动机轴为基准，调整曲轴与驱动机轴的同轴度。条文中动力端机座的纵向安装水平指与曲轴同方向的水平度，横向安装水平指柱塞运动方向水平度，测量时，以机座加工面为基准，用水平尺找平。本条根据现行国家标准《机动往复泵技术条件》、国家现行标准《化工机器安装工程施工及验收规范 化工用泵》等有关规定。

第4.5.4条 根据现行国家标准《机动往复泵技术条件》以及结合机动往复泵的结构特点进行修订的。

第4.5.6条 泵的试运转分为空载试验、升载试验和负荷试运转三个阶段。空载试验应在进、出口管路阀门全开并输送液体的情况下进行，空载试验不少于0.5h。升载试验应在额定泵速下，排出压力的过程中进行。额定排出压力大于5MPa的泵，可分四个压力等级进行升载试验，每种压力下运转时间不少于15min。负荷试运转应在空载试验和升载试验完毕后，在额定压差和最大泵速下运转2h，观察并记录运转中泵的声响、振动、润滑、温升、泄漏和所有保护装置应正常。额定压差即泵的额定排出压力与额定吸入压力之差。本条参照现行国家标准《机动往复泵技术条件》、《机动往复泵试验方法》的有关规定修订的。


第六节 蒸汽往复泵

第六节 蒸汽往复泵

蒸汽往复泵一般为整体出厂，与机动往复泵相比，其结构比较简单，安装找正比较方便。试运转与机动往复泵有区别之处，本节参照了国家现行标准《一般蒸汽往复泵技术条件》、《蒸汽往复热油泵》和《化工机器安装工程施工及验收规范 化工用泵》的有关规定。


第七节 计量泵

第七节 计量泵

第4.7.3条 根据现行国家标准《计量泵技术条件》以及各种计量泵的技术要求，本条规定了计量泵试运转前的要求。

第4.7.4条 根据现行国家标准《计量泵技术条件》和《计量泵试验方法》等有关规定，制订了计量泵在试运转时的要求。其中“流量—行程”曲线的复校在试运转有条件的情况下，可按工艺流程对流量的需要，校对设备技术文件中提供的流量标定曲线，调量表一般应从小流量往大流量方向调节。调完后应锁紧，以防松动。


第八节 螺杆泵

第八节 螺杆泵

螺杆泵一般以三螺杆型式较多，其结构型式还有单螺杆和五螺杆。因其均为整体出厂，施工安装技术要求大体相同，故本节将原规范三螺杆泵改为螺杆泵，扩大其安装范围。

第4.8.1条 因螺杆泵一般为整体出厂，所以在条文中规定，在防锈保证期内可不拆洗。

第4.8.5条 根据现行国家标准《螺杆泵试验方法》和《螺杆泵技术条件》的有关规定，修订了螺杆泵试运转的要求。

第4.8.6条 螺杆泵输送的液体种类较多，有些液体粘度大，故停泵后应清洗泵和管道，防止堵塞。


第九节 水环式真空泵

第九节 水环式真空泵

第4.9.1条 水环泵是由制造厂装配完好出厂的，在防锈保证期内，通常不允许拆洗，但也有因故造成损坏、锈蚀等异常情况或超过防锈保证期，此时要求拆卸清洗，这种情况属于特殊不常见情况，并且其拆卸和装配在设备技术文件和国家现行标准《水环真空泵和水环压缩机技术条件》中均有规定，而且在实际当中应尽可能避免不发生这种情况，故本规范不作详细规定。

第4.9.3条 水环式真空泵全套产品供货一般包括水环泵、电动机、底座和气水分离器；气水分离器与泵连接的质量好坏直接影响着泵的安装质量，故本条对气水分离器的安装作了规定。

第4.9.5条 水环式真空泵试运转时的要求是根据国家现行标准《水环真空泵和水环压缩机技术条件》和《水环真空泵和水环压缩机试验方法》的有关规定修订的。


第五章 工程验收

第五章 工程验收

第5.0.1条 为了保证和不断提高压缩机、风机、泵的安装质量，增加了本章工程验收的规定。本条为此强调设备应在负荷试运转合格后方可办理工程验收手续，使设备能够安全运行得到保障。

第5.0.2条 条文中列明工程验收应具备的资料内容，作为设备安装工程施工质量和验收的依据。


附录一 风机与泵振动速度的测量

附录一 风机与泵振动速度的测量

根据国家现行标准《通风机振动精度》和《泵的振动测量与评价方法》的有关规定，增加了风机与泵振动速度的测量，以利于安装施工。


附录二 泵的吸入和排出管路的配置要求

附录二 泵的吸入和排出管路的配置要求

泵的吸入和排出管路的配置原则，在原规范中作为参考资料提出，现结合多年的实践经验进行修订，作为附录列入规范，目的是为了更好地指导安装施工。