欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


核电厂抗震设计规范 GB 50267-97

众智软件 http://www.gisroad.com

中华人民共和国国家标准

核电厂抗震设计规范

Code for seismic design of nuclear power plants

GB 50267-97

主编部门:国家地震局
批准部门:中华人民共和国建设部
施行日期:1998年2月1日

关于发布国家标准《核电厂抗震设计规范》的通知

建标[1997] 198号

根据国家计委计综（1986）2630号文的要求，由国家地震局会同有关部门共同制订的《核电厂抗震设计规范》已经有关部门会审，现批准《核电厂抗震设计规范》GB 50267-97为强制性国家标准，自1998年2月1日起施行。

本标准由国家地震局负责管理，具体解释等工作由国家地震局工程力学研究所负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九七年七月三十一日


1 总 则

1 总 则

1.0.1 为贯彻地震工作以预防为主、民用核设施安全第一的方针，使核电厂安全运行、确保质量、技术先进、经济合理，制订本规范。

1.0.2 本规范适用于极限安全地震震动的峰值加速度不大于0.5g地区的压水堆核电厂中与核安全相关物项的抗震设计。 按本规范设计核电厂，当遭受相当于运行安全地震震动的地震影响时，应能正常运行，当遭受相当于极限安全地震震动的影响时，应能确保反应堆冷却剂压力边界完整、反应堆安全停堆并维持安全停堆状态，且放射性物质的外逸不超过国家规定限值。

注：①本规范所称的物项是指安全壳、建筑物、构筑物、地下结构、管道、设备及有关部件。

②g为重力加速度，取值为9.81m/s2。

1.0.3 核电厂的物项应根据其对核安全的重要性划分为下列三类：

（１）Ⅰ类物项：核电厂中与核安全有关的重要物项，包括损坏后会直接或间接造成事故的物项；保证反应堆安全停堆并维持停堆状态及排出余热所需的物项；地震时和地震后为减轻核事故破坏后果所需的物项以及损坏或丧失功能后会危及上述物项的其他物项。

（２）Ⅱ类物项：核电厂中除Ⅰ类物项外与核安全有关的物项，以及损坏或丧失功能后会危及上述物项的与核安全无关的物项。

（３）Ⅲ类物项：核电厂中与核安全无关的物项。

注：Ⅰ、Ⅱ、Ⅲ类物项可按本规范附录A的举例划分。

1.0.4 各类物项的抗震设计应采用下列抗震设防标准：

（１）Ⅰ类物项应同时采用运行安全地震震动和极限安全地震震动进行抗震设计；

（２）Ⅱ类物项应采用运行安全地震震动进行抗震设计；

（３）Ⅲ类物项应按国家现行的有关抗震设计规范进行抗震设计。

1.0.5 核电厂抗震设计时，除应符合本规范的规定外，尚应符合国家现行的有关标准规范的规定。


2 术语和符号

2 术语和符号

2.1 术 语

2.1.1 地震震动 ground motion

由地震引起的岩土层震动。

2.1.2 运行安全地震震动 operational safety ground motion

在设计基准期中年超越概率为2‰的地震震动，其峰值加速度不小于0.075g。通常为核电厂能正常运行的地震震动。

2.1.3 极限安全地震震动 ultimate safety ground motion

在设计基准期中年超越概率为0.1‰的地震震动，其峰值加速度不小于0.15g。通常为核电厂区可能遭遇的最大地震震动。

2.1.4 能动断层 capable fault

在地表或接近地表很可能产生相对位移的断层。

2.1.5 地震活动断层 seismo-active(seismotectonic)fault

可能发生破坏性地震的断层。

2.1.6 断层活动段 faulting segment

活动断层中活动状态及特性一致的一段。

2.1.7 衰减规律 attenuation law

地区或建设场地的地震震动强度随着震源距离的增大而减小的现象。

2.1.8 综合概率法 hybird probabilistic method

综合考虑地质构造因素和地震的时空不均匀性的概率方法。

2.1.9 试验反应谱 test response spectrum

抗震试验中采用的激振加速度时间过程所对应的反应谱。

2.1.10 事故工况荷载 accidenal load

核电厂运行中对运行工况的严重偏离情况下产生的荷载。


2.2 符 号

2.2 符 号

2.2.1 地震和地震震动

2.2.2 作用和作用效应

2.2.3 材料性能和抗力

2.2.4 几何参数

2.2.5 计算系数

2.2.6 其他


3 抗震设计的基本要求

3 抗震设计的基本要求

3.1 计算模型

3.1.1 在核电厂的抗震设计中，主体结构可作为主体系；其它被支承的结构、系统和部件可作为子体系，并应符合下列规定：

3.1.1.1 通常情况下，主体系和子体系宜进行耦联计算。

3.1.1.2 符合下列情况之一时，主体系和子体系可不作耦联计算:

3.1.1.3 不进行耦联计算的子体系，其地震输入可由主体系的计算确定，并可利用楼层反应时间过程或楼层反应谱进行。在进行主体系计算时，当子体系与主体系为刚性连接时，可将其质量包括在主体系质量内；当子体系与主体系为柔性连接时，可不计入子体系的质量和刚度。

3.1.2 计算模型的确定应符合下列要求：

（１）对于质量和刚度不对称分布的物项，宜计入平移和扭转的耦联作用；

（２）当采用集中质量模型时，集中质量的个数不宜少于所计入振型数的两倍；

（３）当结构计算模型中，对地基土平均剪切波速不大于1100m/s的地基，应计入地基与结构的相互作用，基础埋深与基础底面等效半径之比小于1/3的浅埋结构宜采用集中参数模型，深埋结构宜采用有限元模型，对于基础底面土层平均剪切波速大于1100m/s的地基，可不计入地基与结构的相互作用；

（４）当物项支承构件的刚度明显影响物项的动力作用效应时，应计入其刚度的作用；

（５）应计入物项内液体以及附属部件等的质量；

（６）对于因地震引起内部液体振荡的物项，应计入液体晃动效应和其他液压效应。


3.2 抗震计算

3.2 抗震计算

3.2.1 Ⅰ、Ⅱ类物项应按两个相互垂直的水平方向和一个竖向的地震作用进行计算；水平地震作用的方向应取对物项最不利的方向。

3.2.2 核电厂物项的抗震计算可采用线性计算方法。物项的弱非线性，可采用较大的阻尼来处理；物项的强非线性，计算时必须计入刚度和阻尼的变化。土体结构的强非线性，可采用等效线性化法进行计算。

3.2.3 通常情况下，Ⅰ、Ⅱ类物项的抗震设计应采用反应谱法和时间过程计算法。当有充分论据能保证安全时也可采用等效静力计算法。

3.2.4 当采用反应谱法时，物项的最大反应值可取各振型最大反应值的平方和的平方根。当两个振型的频率差的绝对值与其中一个较小的频率之比不大于0.1时，应取此两振型最大反应值的绝对值之和与其他振型的最大反应值按平方之和的平方根（SRSS）进行组合；也可采用完全二次型组合（CQC）进行组合。地震反应值不超过10％的高阶振型可略去不计。

3.2.5 当采用时间过程法时，输入地震震动应采用地面或特定楼层平面处的设计加速度时间过程。

3.2.6 地震震动的三个分量引起的反应值，当采用反应谱法时，可取每个分量在物项同一方向引起震动的最大反应值，按平方和的平方根法进行组合。当采用时间过程法时，可求出作为时间函数的反应分量的代数和，并应取组合反应值的最大值。


3.3 地震作用

3.3 地震作用

3.3.1 场地的设计地震震动参数和设计反应谱应符合本规范第４章的规定。

3.3.2 设备抗震设计时，设计楼层反应谱可根据支承体系对设计地震震动在相应楼层或规定高程处的时间过程计算值确定，并应符合下列要求：

3.3.2.1 设计楼层反应谱应包括两个相互垂直的水平向分量和一个竖向分量。对于质量、刚度对称的支承体系，给定位置处每个方向的楼层反应谱可根据该方向的地震反应直接确定；对于质量或刚度不对称的支承体系，每个方向的楼层反应谱，均应根据在两个水平向和一个竖向三个地震震动分量分别作用下沿该方向地板反应按平方和的平方根法组合的结果确定。

3.3.2.2 计算楼层反应谱时，其频率增量宜按表3.3.2采用。

3.3.2.3 确定设计楼层反应谱时，应按下列要求对计算得到的楼层反应谱进行调整。

（１）应按结构和地基的材料性质、阻尼比值、地基与结构相互作用等技术参数不确定性以及地震计算方法的近似性而产生的结构频率不确定性，对计算确定的楼层反应谱予以修正；

（２）应拓宽与结构频率相关的每一峰值，拓宽量可取该结构频率的0.15倍；拓宽峰值由平行于原谱峰值直线段的直线确定。

3.3.3 Ⅰ、Ⅱ类物项的阻尼比应符合下列要求：

3.3.3.1 物项阻尼比可按表3.3.3采用。

3.3.3.2 对不同材料组成的混合结构，阻尼比宜按能量加权的方法确定。


3.4 作用效应组合和截面抗震验算

3.4 作用效应组合和截面抗震验算

3.4.1 地震作用效应应与核电厂中各种工况下的使用荷载效应进行最不利的组合。

3.4.2 混凝土结构的安全壳、建筑物、构筑物、地下结构、地下管道的截面抗震验算应符合下式要求：

3.4.4 设备、部件和工艺管道的作用效应取值及其截面抗震验算，应分别符合本规范第8章、第9章的有关规定。


3.5 抗震构造措施

3.5 抗震构造措施

3.5.1 核电厂的安全壳、建筑物、构筑物，宜坐落在基岩或剪切波速大于400m/s的岩土上。

3.5.2 混凝土安全壳、混凝土建筑结构构件的抗震构造措施，应符合现行国家标准《建筑抗震设计规范》对抗震等级为一级的混凝土结构构件的有关要求；其他混凝土结构构件和各种钢结构构件的抗震构造措施，应符合现行国家标准《建筑抗震设计规范》对9度抗震设防时的有关要求。

3.5.3 设备、部件和工艺管道的抗震构造措施，应符合现行国家标准《建筑抗震设计规范》对9度抗震设防时的有关要求。


4 设计地震震动

4 设计地震震动

4.1 一般规定

4.1.1 核电厂抗震设计，其物项的地震作用应根据设计地震震动参数确定。

4.1.2 核电厂的设计地震震动参数的确定应符合下列要求：

4.1.2.1 设计地震震动参数应包括两个水平向和一个竖向的设计加速度峰值、两个水平向和一个竖向的设计反应谱以及不少于三组的三个分量的设计加速度时间过程。

4.1.2.2 两个水平向的设计加速度峰值应采用相同数值，竖向设计加速度峰值应采用水平向设计加速度峰值的2/3。

4.1.2.3 设计地震震动的加速度时间过程应按本规范第4.4节的方法确定。

4.1.3 设计地震震动参数宜采用自由地面的数值；计算覆盖土层的地震震动参数时，应计入土层的刚度和阻尼；计算基岩面可采用剪切波速大于700m/s的土层的顶面，其下应无更低波速的土层。

4.1.4 地震震动的加速度峰值应符合下列规定：

4.1.4.1 极限安全地震震动的加速度峰值应按本规范第4.2.1条的规定采用。

4.1.4.2 运行安全地震震动的加速度峰值的取值不得小于对应的极限安全地震震动加速度峰值的1/2。

4.1.5 地震震动资料的搜集、调查和分析应符合下列要求：

4.1.5.1 地震震动的资料应包括工作区内的全部地震资料和地震地质资料。

4.1.5.2 地震震动现场调查的内容应符合《核电厂厂址选择安全规定》HAF100的要求。

4.1.5.3 地震震动分析报告应包括地震活动断层的判定、地震构造图和工作区内发生强震的地震构造条件。


4.2 极限安全地震震动的加速度峰值

4.2 极限安全地震震动的加速度峰值

4.2.1 极限安全地震震动应取地震构造法、最大历史地震法和综合概率法确定结果中的最大值，其水平加速度峰值不得低于0.15g。

4.2.2 当采用地震构造法确定极限安全地震震动时，应符合下列要求：

4.2.2.1 根据工作区内的地震资料，应进行地震活动断层和历史地震的分析，划分地震构造区，并判定其中地震活动断层的空间位置和最大地震震级Mmax。

4.2.2.2 根据断层性质及活动状况，应划分可能发生最大地震的断层活动段。

4.2.2.3 对每一断层活动段，可能发生的最大地震震级Mmax可根据下述因素综合确定：该断层段上历史地震的最大震级；与断层活动段密切相关的历史地震的最大震级；断层活动段的长度；断层活动段的第四纪滑移率；断层的延展深度和断层带宽度；断层活动的形式和动力特征。

4.2.2.4 在每一断层活动段内，应规定最大震级的地震将发生在该断层段最靠近厂区的部位，并根据本规范规定的地震震动衰减规律计算厂区的地震震动，然后应取所有断层活动段分别引起的厂区地震震动中的最大值。

4.2.2.5 在地震构造区内，对与地震活动断层没有明确关系的历史地震，应取其震级最大者，移到距厂址最近处，并计算所引起的厂址的地震震动。

4.2.3 采用最大历史地震法确定极限安全地震震动时应符合下列要求：

4.2.3.1 根据各次历史地震的震中位置、震中烈度和震级，应按地震震动衰减规律确定各次地震在厂区引起的地震震动，并应取其最大值。

4.2.3.2 当历史地震参数不完备时，可按历史地震在厂区或附近场地记录的最高烈度确定地震震动最大值。

4.2.4 采用综合概率法确定极限安全地震震动时，应符合下列要求：

4.2.4.1 当采用综合概率法时，应首先根据地震地质与地震活动性特征划分地震带，然后根据地震活动性和地震活动断层、地球物理场等地震地质的分析结果，在下列工作成果的基础上确定潜在震源区：

（１）地震带内中、强以上地震活动的时空分布特征；

（２）弱震活动空间分布；

（３）地震活动断层和古地震遗迹的特点和分布；

（４）新构造和现代构造的特点；

（５）地球物理场资料所反映的深部构造；

（６）工作区内已经发生中、强以上地震和具备发生中、强以上地震的构造条件的部位。

4.2.4.2 潜在震源区地震活动性参数应包括下列内容：

（１）震级上限；

（２）大小地震发生次数比例关系；

（３）地震年平均发生率；

（４）起算震级可取4级。

4.2.4.3 震级上限应根据下列因素确定：

（１）潜在震源区内历史地震的最大震级；

（２）地震活动图象特征；

（３）断层的活动性和断层活动段的规模；

（４）地震构造的特征和规模的类比。

4.2.4.4 地震发生次数比例关系系数应根据下列要求确定：

（１）被统计的地震数据及相应的震级有足够的样本量；

（２）被统计的地震数据所覆盖的时间段和震级域有足够的可信度；

（３）被划分的地震带内地震活动的一致性和相关性。

4.2.4.5 地震年平均发生率应根据下列因素确定：

（１）一定时间内可能发生的地震活动水平；

（２）地震带内的地震年平均发生率应与各潜在震源区中的该值之和相等；

（３）未来地震活动在时间、强度和地点上的不均匀性；

（４）潜在震源区发生强震的可能性。

4.2.4.6 可选用适当的地震发生模型，如泊松模型或修正泊松模型，或经论证可以表示本工作区地震发生时空特征的其他模型，计算所有潜在震源区对厂区地震震动超过某一给定值的概率之和，绘出厂区地震危险性的超越概率曲线，并应进行不确定性校正。

4.2.4.7 经过不确定性校正之后，应取对应于年超越概率为10－4的加速度峰值为本法确定的极限安全地震震动值。

4.2.5 地震震动的衰减规律应符合下列规定：

4.2.5.1 烈度衰减规律应按下列步骤统计计算确定：

（１）收集工作区或在更大范围内的强地震等震线或烈度调查资料以及每一强震的震级、震源深度、震中位置和震中烈度；

（２）统计出本工作区的地震烈度衰减规律，沿等震线长、短轴方向可有不同的衰减关系。

4.2.5.2 加速度峰值的衰减规律应分别按下列情况确定：

（１）在有较多强地震加速度记录的地区，可采用统计方法确定加速度衰减规律；

（２）在缺少强地震加速度记录但有足够烈度资料的地区，可利用本地区的烈度衰减规律和外地区的烈度衰减与加速度衰减规律，换算得到适合于本地区的加速度衰减规律；

（３）在既缺少强震加速度记录又缺少烈度资料的地区，经过合理论证可选用地质构造条件相似地区的加速度衰减规律。


4.3 设计反应谱

4.3 设计反应谱

4.3.1 设计反应谱宜采用标准反应谱或经有关主管部门批准的场地地震相关反应谱。

4.3.2 基岩场地的水平向和竖向标准反应谱应根据阻尼比分别按表4.3.2-1和表4.3.2-2采用（图4.3.2-1和图4.3.2-2）；硬土场地的水平向和竖向标准反应谱，应根据阻尼比分别按表4.3.2-3和表4.3.2-4采用（图4.3.2-3和图4.3.2-4）。

注：谱系按加速度峰值为1.0g给出的，应用时应按采用的设计地震震动加速度峰值调整。

4.3.3 华北地区的基岩地震相关反应谱可按本规范附录C确定。

4.3.4 硬土场地的场地地震相关反应谱可根据基岩地震相关反应谱确定，其步骤如下：

（１）根据工作区地震环境确定厂区地震震动的时间过程包络函数；

（２）根据工作区烈度资料确定基岩地震相关反应谱；

（３）根据本规范规定的设计加速度时间过程生成方法确定时间过程包络函数和与基岩地震相关反应谱相符的自由基岩地震震动加速度时间过程；

（４）根据自由基岩地震震动加速度时间过程确定厂区土层下基岩顶面向上的入射波或基岩顶面的地震震动加速度时间过程，计算厂区场地地面的地震震动。


4.4 设计加速度时间过程

4.4 设计加速度时间过程

4.4.1 设计加速度时间过程可采用三角级数叠加法或实际地震加速度记录生成。

4.4.2 当采用三角级数叠加法生成时，应符合下列要求：

4.4.2.1 可采用相当于厂区地震条件的实际加速度记录的相角，也可根据相角在0～2π之内随机均匀分布的相角；

4.4.2.2 在满足时间过程包络函数条件下，应调整各谐波的幅值，使设计加速度时间过程的反应谱能包络阻尼比为5％～20％的给定的目标反应谱。对基岩地震震动，低于目标反应谱的控制点数不得多于五个，其相对误差不得超过10％，且反应谱控制点处纵坐标总和不得低于目标反应谱的相应值。

4.4.2.3 调整三角级数谐波幅值时，对基岩地震震动，在0.03～5.00s周期域内，反应谱控制点数不得少于75个，且应大体均匀地分布于周期的对数坐标上，其各频段的频率增量可按表

4.4.2 人工生成模拟地震震动控制点的频段及其增量采用。

4.4.3 采用实际地震加速度记录生成时，生成的加速度记录的反应谱应符合本规范第4.4.2.2款的要求。


5 地基和斜坡

5 地基和斜坡

5.1 一般规定

5.1.1 本章适用于Ⅰ、Ⅱ类物项的地基和与Ⅰ、Ⅱ类物项安全有关的斜坡的地震安全性评价。对基础的稳定性验算应符合本规范第6.4节基础抗震验算的规定。

5.1.2 岩土和地基的分类宜符合现行国家标准《建筑地基基础设计规范》和《建筑抗震设计规范》的规定。

5.1.3 不应选取在水平方向上由力学性质差异很大的岩土，也不应选取一部分为人工地基而另一部分为天然地基作为同一结构单元的地基。

5.1.4 不应选取由软土、液化土或填土等构成物项的地基。


5.2 地基的抗滑验算

5.2 地基的抗滑验算

5.2.1 本节适用于静承载力标准值大于0.34MPa或剪切波速大于400m/s的地基。

5.2.2 地基的抗震承载力设计值，可按现行国家标准《建筑抗震设计规范》规定的承载力数值的75％采用。

5.2.3 地基抗滑验算应依次采用滑动面法、静力有限元法和动力有限元法，直到其中一种方法验证地基为稳定时为止。验算时应计入自重、水平地震作用、竖向地震作用、结构荷载等的不利组合。

5.2.4 当采用滑动面法、静力有限元法时，土层自重产生的地震作用，其水平地震系数应取0.2，其竖向地震系数应取0.1。

5.2.5 当采用动力有限元法时，基岩地震震动应根据给定的地面加速度时间过程，按基础底面处的具体地层条件换算成相应的计算基岩的加速度时间过程，或直接采用基岩的加速度时间过程。

5.2.6 宜采用安全系数验算地基抗滑，各项作用的分项系数宜采用1.0。抗滑安全系数宜按表5.2.6采用。


5.3 地基液化判别

5.3 地基液化判别

5.3.1 对存在饱和砂土和饱和粉土的地基，应进行液化判别及其危害性计算。

5.3.2 地基液化判别可采用现行国家标准《建筑抗震设计规范》规定的标准贯入试验判别法。其中的标准贯入锤击数基准值宜按下列公式计算：


5.4 斜坡抗震稳定性验算

5.4 斜坡抗震稳定性验算

5.4.1 对与Ⅰ、Ⅱ类物项工程结构安全有关的斜坡必须进行抗震稳定性验算。

5.4.2 斜坡的抗震稳定性计算可依次按滑动面法、静力有限元法和动力有限元法进行，直到其中一种方法已验证斜坡为稳定时为止。

5.4.3 斜坡稳定性计算的地震作用应根据极限安全地震震动确定，并应计入水平与竖向地震作用在不利方向的组合。当采用滑动面法、静力有限元法时，地震作用中的水平地震系数宜取0.3，竖向地震系数宜取0.2。

5.4.4 斜坡抗震稳定性验算的安全系数应按表5.4.4采用。


6 安全壳、建筑物和构筑物

6 安全壳、建筑物和构筑物

6.1 一般规定

6.1.1 本章适用于混凝土安全壳及Ⅰ、Ⅱ类建筑物和构筑物。

6.1.2 防震缝的设计宜符合下列要求： 防震缝的宽度应按变形计算确定，并应等于或大于两物项地震变形之和的2倍。伸缩缝和沉降缝的设计应满足防震缝的要求。


6.2 作用和作用效应组合

6.2 作用和作用效应组合

6.2.1 安全壳、建筑物、构筑物的结构抗震设计应考虑下列各类作用或作用组合：

6.2.1.1 在正常运行和停堆期间所遇到的作用N，包括下列各项作用标准值效应：

（１）永久荷载标准值效应G，包括自重、静水压力和固定设备荷载；

（２）活荷载标准值效应L，包括任何可活动的设备荷载以及施工前后的临时施工荷载；

（３）施加预应力产生的荷载标准值效应F；

（４）在正常运行或停堆期间的温度作用标准值效应To；

（５）在正常运行或停堆期间的管道和设备反力标准值效应Ro，但不包括永久荷载和地震作用产生的反力标准值效应；

（６）由于安全壳内外压力差而产生的荷载标准值效应Po；

（７）侧向土压力标准值效应（He）。

6.2.1.2 严重环境条件下的运行安全地震震动产生的地震作用标准值效应E1，包括运行安全地震震动所引起的管道和设备反力标准值效应。

6.2.1.3 极端环境条件下的极限安全地震震动产生的地震作用标准值效应E2，包括极限安全地震震动所引起的管道和设备反力标准值效应。

6.2.1.4 在事故条件下产生的作用A，包括下列各项作用标准值效应：

（１）在设计基准事故工况下的压力荷载标准值效应Pa；

（２）在设计基准事故工况下温度作用标准值效应Ta，包括正常运行或停堆期间的温度作用标准值效应To；

（３）在设计基准事故工况下产生的管道和设备反力标准值效应Ra，包括正常运行或停堆期间的管道反力标准值效应Ro；

（４）在设计基准事故工况下产生的局部作用标准值效应Yy，包括： 管道破裂时破裂管道在结构上产生的荷载标准值效应Yr； 管道破裂时在结构上产生的喷射冲击荷载标准值效应Yj； 管道破裂时在结构上施加的飞射物撞击荷载标准值效应Ym。

6.2.1.5 安全壳由于内部溢水而产生的荷载标准值效应Ha。

6.2.2 抗震设计应考虑下列作用的作用效应组合：

6.2.2.1 包括安全壳在内的Ⅰ类建筑物、构筑物：

（１）正常运行作用与严重环境作用的作用效应组合S1,当作用效应组合中计入温度作用To时为S'1；

（２）正常运行作用与严重环境作用以及事故工况下作用的效应组合S2；

（３）正常运行作用与严重环境作用以及事故工况后的水淹作用的效应组合S3（此组合仅适用于安全壳）；

（４）正常运行作用与极端环境作用的效应组合S4；

（５）正常运行作用与极端环境作用以及事故工况下作用的效应组合S5。

6.2.2.2 Ⅱ类建筑物、构筑物仅取与运行安全地震震动产生的地震作用标准值效应E1，有关的各种组合S1，S'1，S2。

6.2.3 在进行各种作用效应组合时应符合下列要求：

6.2.3.1 当不均匀沉降、徐变或收缩产生的作用效应比较显著时，除第6.2.2.1款以外的各种作用效应组合中应按永久荷载加入组合。其作用效应应按实际情况进行计算。

6.2.3.2 根据第6.2.1条确定的标准值效应Pa、Ta、Ra、Yy均应乘以相应的动力系数，侧向土压力标准值效应He中应计入动土压力，活荷载标准值效应L中应包括运动荷载的冲击效应。

6..2.3.3 在包含设计基准事故工况下产生的局部作用标准值效应Yy的各种作用效应组合中，首先可在不考虑Yy的情况下进行承载力验算；在任何与安全有关的系统不致丧失其应有的功能（经过充分论证）的条件下，容许加入Yy后局部截面的内力超过其承载力。

6.2.3.4 在作用效应组合中根据第6.2.1条确定的标准值效应Pa、Ta、Ra和Yy均应取最大值，但经时间过程计算判断后，可以考虑上述作用的滞后影响。

6.2.4 作用效应组合的各种作用分项系数可按本规范附录B的规定采用。


6.3 应力计算和截面设计

6.3 应力计算和截面设计

6.3.1 应力计算应符合下列要求：

（１）安全壳宜采用有限元模型，建筑物和构筑物也宜采用有限元、板、壳等计算模型，当应力计算所采用的模型与地震反应计算所采用的模型不同时，可将地震反应计算的结果转换为应力计算模型中的等效作用；

（２）整体基础底板宜按有限元或厚板模型进行应力分析，底板周围的地基可进行有限元划分并与底板一起进行整体分析，也可用集中参数模型进行模拟；

（３）应力计算可采用弹性分析方法。

6.3.2 对混凝土安全壳应验算下列各项承载力：

（１）正载面受压、受拉和受弯承载力

（２）径向受剪承载力；

（３）切向受剪承载力，此时可不计入混凝土的受剪；

（４）集中力作用下的受冲切承载力，当有轴向拉力存在时，可不计入混凝土的冲切抗剪强度；

（５）扭矩作用下的受扭承载力。


6.4 基础抗震验算

6.4 基础抗震验算

6.4.1 混凝土安全壳和Ⅰ、Ⅱ类建筑物、构筑物的混凝土基础底板除应符合本章所规定的承载力要求外，尚应验算裂缝宽度。各种作用分项系数均应取1.0，最大裂缝宽度不应超过0.3mm。

6.4.2 天然地基的承载力验算应符合下列要求：

（１）当与有关标准值效应E1的作用效应组合时，基础底面接地率（见6.4.3条）应大于75％，且应符合下列公式规定：

（２）当与有关标准值效应E2的作用效应组合时，基础底面接地率应大于50％，并使结构不丧失其功能，且符合式（6.4.2-1）和式（6.4.2-2）的要求。

6.4.3 矩形基础底面接地率可按下式计算（见图6.4.3）：

6.4.4 基础抗滑和抗倾覆稳定性验算的安全系数应符合表6.4.4的要求。


7 地下结构和地下管道

7 地下结构和地下管道

7.1 一般规定

7.1.1 本章适用于Ⅰ、Ⅱ类地下结构和地下管道。

7.1.2 地下结构和地下管道宜修建在密实、均匀、稳定的地基上。

7.1.3 承受水压的钢筋混凝土地下结构和地下管道除符合本章所规定的强度要求外，尚应符合国家现行标准《水工钢筋混凝土结构设计规范》抗裂的规定以及最大裂缝宽度容许值的规定。


7.2 地下结构抗震计算

7.2 地下结构抗震计算

7.2.1 本节适用于地下进水口、放水口、过渡段和地下竖井。

7.2.2 地下结构可采用下列方法进行地震反应计算。

（１）对于地下式结构宜采用反应位移法；

（２）对于半地下式结构宜采用多点输入弹性支承动力分析法；

（３）在上述两种计算方法中，地下结构周围地基的作用均可采用集中弹簧进行模拟，其计算简图和计算公式可按本规范附录D采用，也可采用平面有限元整体动力计算法。

7.2.3 计算中采用的地基弹簧含压缩弹簧和剪切弹簧两种。弹簧常数与地基土的动力特性、地下结构的形状和刚度特性有关，可采用试验或计算方法确定。初步计算时可采用静力平面有限元方法予以确定。

7.2.4 地下结构各高程处的地震震动作用仅施加于侧面压缩弹簧以及顶面、底面的剪切弹簧上，并按本规范第4.1.3条覆盖土层地震震动的计算方法确定。在多点输入弹性支承动力计算法中应输入地震时间过程，在反应位移法中则可仅输入最大地震位移沿高程的相对值。

7.2.5 计算地下结构的地震反应时，可不计入地震震动的竖向分量作用。


7.3 地下管道抗震计算

7.3 地下管道抗震计算

7.3.1 本节适用于地下直埋管道、管廊和隧洞等地下结构。当地下管廊、隧洞的截面很大而壁厚相对较薄时，地震引起的环向应变可按本规范第7.2节所述方法进行补充计算。

7.3.2 均匀地基中远离接头、弯曲、分岔等部位的地下直管，截面最大轴向地震应力的上限值可按下式计算：

7.3.3 均匀地基中远离接头、弯曲、分岔等部位的地下直管，由地震作用引起的管壁与周围土之间的摩擦力所产生的管截面的最大轴向应力的上限值，可按下式计算：

7.3.4 均匀地基中地下直管的最大地震弯曲应力可按下式进行计算：

7.3.5 上述地下直管由地震波传播产生的最大轴向应力应取按式（7.3.2）和式（7.3.3）计算所得的较小值，并按最大轴向应力与最大弯曲应力进行设计。

7.3.6 地下管道沿线的地形和地质条件有较明显变化时，应进行专门的地震反应计算，可按弹性地基梁计算其轴向应力和弯曲应力。

7.3.6.1 振动计算时采用的地震震动可根据管道沿线地形和地质条件变化的复杂程度依次选用下列一种模型进行计算：

（１）分段一维模型。将地基土沿管长进行分段，各段按一维剪切波动模型分别独立计算其地震反应，计算时应考虑地基土的非线性特性；

（２）集中质量模型。将地基土沿管长进行分段，各段用等效的集中质量和弹簧进行模拟，各质量间用反映地基土弹性的弹簧进行模拟；

（３）平面有限元模型。侧面可采用能量透射边界，底面可采用粘性边界或透射边界。

7.3.6.2 设计地震震动应取管道高程处的地震震动幅值。

7.3.6.3 振动计算时地基土的阻尼比可取为5％。

7.3.6.4 地基土的弹簧刚度可根据土的动力特性通过现场试验或采用计算方法确定。初步计算时可采用下列公式：

7.3.7 计算地下管道弯曲段、分岔段和锚固点由于地震波传播产生的内力时，可将该管段按弹性地基梁进行分析。管道周围地基的轴向和横向弹簧常数可按本规范第7.3.6.4款的有关规定确定。管道中的柔性接头应采用轴向和转动弹簧模拟。

7.3.8 在地下管道与工程结构的连接处或管道转折处，应计算由于管道与周围土之间或管道两端点间相对运动在管道内所产生的附加应力。相对运动产生的管道内的附加应力与地震波沿管线传播所产生的管道应力，可按平方和的平方根法进行组合。

7.3.9 地下管道采用柔性接头进行分段时应计算其变形，使接头在地震时不致脱开。接头处的最大相对位移和角位移可按下列公式计算：


7.4 抗震验算和构造措施

7.4 抗震验算和构造措施

7.4.1 地下结构和地下管道的基础和地基在地震时的承载力和稳定性应符合下列规定：

（１）地下结构和地下管道周围地基的抗震稳定性应按本规范第5.2节的有关规定检验；

（２）取水口、放水口等地下结构的基础在地震时的承载力和抗滑稳定性应按本规范第6.4节的有关规定进行检验。

7.4.2 地下结构和地下管道的作用效应组合应符合下列要求：

（１）Ⅰ类的地下结构和地下管道的正常作用效应组合应包括极限安全地震震动的作用效应；

（２）Ⅱ类地下结构和地下管道的正常作用效应组合应包括运行安全地震震动的作用效应，特殊作用效应组合应包括极限安全地震震动的作用效应。

7.4.3 地下结构和地下管道的截面抗震验算应符合下列要求：

（１）混凝土地下结构和地下管道应按国家现行标准《水工混凝土结构》1级和2级建筑物的有关要求进行强度和抗裂验算；

（２）地下钢管可按本规范第9.2节的有关要求进行验算。

7.4.4 当地下结构和地下管道穿过地震作用下可能发生滑坡、地裂、明显不均匀沉陷的地段时，应采取下列抗震构造措施：

（１）地下管道可设置柔性接头，但应检验接头可能发生的相对变形，避免地震时脱开和断裂；

（２）加固处理地基，更换部分软弱土或设置桩基础深入稳定土层，消除地下结构和地下管道的不均匀沉陷。


8 设备和部件

8 设备和部件

8.1 一般规定

8.1.1 设备和部件安全等级的划分，应符合国家现行法规《用于沸水堆、压水堆和压力管式反应堆的安全功能和部件分级》（HAF0201）的规定。

8.1.2 设备和部件的抗震设计应符合下列规定：

8.1.2.1 Ⅰ类和Ⅱ类设备的抗震设计应符合本规范第4章的规定。

8.1.2.2 对于安全一级部件应验算地震引起的低周疲劳效应。设备的疲劳计算应假定至少遭受5次运行安全地震震动。每次地震的周波数应根据系统分析的时间过程（最短持续时间为10s）确定，或假定每一次地震至少有10个最大应力周波。

8.1.2.3 在设备设计中应采取避免设备与支承结构发生共振的措施。设备的基本自振频率应选择在支承结构的基本自振频率的1/2及以下或2倍及以上。

8.1.2.4 在地震时和地震后，设备应保证其结构完整性（包括承压边界的完整性）；对于能动部件还应保证其可运行性；对于相邻部件之间或部件与相邻结构之间不得因其动态位移而发生碰撞。

8.1.2.5 支承节点的设计应符合设备技术规格书的规定。

8.1.2.6 设备的锚固装置应保证设备能牢固地锚固在支承结构上。对设备的基础和地脚螺栓应进行稳定性和强度校核。对于自由放置在基础上的设备不得在地震时发生倾覆、滑移、翘离和被抛掷。


8.2 地震作用

8.2 地震作用

8.2.1 对于不与支承结构耦联的设备，地震作用应采用设备支承处的设计楼层时间过程或设计楼层反应谱。与支承结构组成耦联模型的设备，地震作用应采用支承结构底部或基底的地震震动时间过程或设计反应谱。

8.2.2 设计楼层反应谱除应符合本规范第4.4节的规定外，尚应对下列两种情形进行修正。

8.2.2.1 当设备或部件有两个或两个以上的频率落在设计楼层反应谱的加宽后的峰值范围内时，可按本规范附录E的规定对楼层反应谱进行修正。

8.2.2.2 当设备主轴与支承结构主轴方向不一致时，设计楼层反应谱应按坐标变换方法进行修正。

8.2.3 当设备的抗震计算采用设计楼层时间过程时，应计入支承结构计算中引入的不确定性，可采用改变时间过程的时间间隔Δt来调整。对同一时间过程至少应采用三种不同的时间间隔即Δt、Δt1和Δt2进行计算，并取三种反应的最大值。后两种时间间隔应按下列公式计算:

8.2.4 当设备的一个自振频率fo在fj±Δfj的范围内时，时间过程的时间间隔可按下列公式的规定采用：


8.3 作用效应组合和设计限值

8.3 作用效应组合和设计限值

8.3.1 设备和部件的抗震设计应采用地震作用效应和各种使用荷载效应的不利组合。

8.3.2 使用荷载分为A、B、C和D四级，A级使用荷载与核电厂正常运行工况相对应；B级使用荷载与核电厂可能发生的中等频率事故（异常工况）相对应；C级使用荷载与紧急工况相对应；D级使用荷载与极限事故相对应。

8.3.3 Ⅰ类物项中的安全一级设备和部件的作用效应组合应采用下列规定。

8.3.3.1 设计荷载效应应与运行安全地震震动引起的地震作用相叠加。

8.3.3.2 A级或B级使用荷载效应应与运行安全地震震动引起的地震作用相叠加。

8.3.3.3 D级使用荷载效应应与极限安全地震震动引起的地震作用相叠加。

8.3.4 Ⅰ类物项中的安全二级和三级设备和部件的作用效应组合应采用第8.3.3.2款和第8.3.3.3款的规定。

8.3.5 Ⅱ类物项中的设备和部件的作用效应组合应采用第8.3.3.2款的规定。

8.3.6 设备和部件设计中采用的容许应力和设计限值应按本规范附录F的规定采用。


8.4 地震作用效应计算

8.4 地震作用效应计算

8.4.1 抗震Ⅰ类和Ⅱ类的设备和部件可通过抗震计算或试验或两者结合的方法验证其地震作用效应。 对于能动设备和部件可进行试验验证其可运行性。验证试验应符合本规范附录G的规定。

8.4.2 当设备和部件可由一个单质点模型或单梁模型等模拟时，可采用等效静力法，但不宜用于反应堆冷却剂系统的设备。采用等效静力法时设备质心上的地震作用可按下式计算：

8.4.3 采用反应谱法进行抗震计算时应符合下列规定：

8.4.3.1 计算设备和部件的反应谱可采用设计反应谱或设计楼层反应谱。振型组合可按本规范第3.2.4条的规定执行。地震三个分量引起的作用效应的组合可按本规范第3.2.6条的规定执行。

8.4.3.2 当设备和部件支承在同一结构或两个以上结构的几个支座上，且各支承点处的运动有很大差别时，应采用各支承点处的反应谱（或楼层反应谱）作多点输入，或者采用各支承点处反应谱（或楼层反应谱）的上限包络线进行计算，并应计入各支承点处相对位移的影响。支承点处的最大位移可从结构动力计算中得到，或者可按下式计算：

8.4.3.3 上述各支承点处的位移应按最不利的组合施加到设备和部件的相应节点上，计算由支座相对位移引起的应力。

8.4.4 采用时间过程法应符合下列规定：

8.4.4.1 对于线性系统或具有间隙的几何非线性系统可采用振型叠加法；对于非线性系统应采用直接积分法。

8.4.4.2 对于具有不同输入运动的多支点设备，可采用时程法进行多点激振计算。

8.4.5 液体动力作用效应计算应符合下列规定：

8.4.5.1 贮液容器、乏燃料贮存水池和其它内部盛有液体的容器，在抗震计算时应计入所受到的动水压力。动水压力应包括脉冲压力和对流压力，可采用刚性壁理论计算。对于薄壁贮液容器计算应计入器壁柔度的影响，并对压应力进行贮液容器壁的失稳校核。 对于自由放置的或高径比大的贮液容器，应进行抗滑移、抗倾覆及抗翘离的计算。

8.4.5.2 乏燃料贮存格架及其他浸入水中的部件应计入地震时动水压力和阻尼，其作用可通过对部件引入附加质量和附加阻尼来计算。


9 工艺管道

9 工艺管道

9.1 一般规定

9.1.1 本章适用于架空工艺管道的抗震设计。

9.1.2 工艺管道抗震设计除应符合本规范第３章的规定外，尚应验算管道的强度。

9.1.3 工艺管道安全等级的划分，应符合国家现行法规《用于沸水堆、压水堆和压力管式反应堆的安全功能和部件分级》（HAF0201）的规定。


9.2 作用效应组合和设计限值

9.2 作用效应组合和设计限值

9.2.1 Ⅰ类物项中的安全一级管道的作用效应组合应符合下列规定：

（１）设计荷载效应应与运行安全地震震动引起的地震作用相叠加；

（２）A级或B级使用荷载效应应与运行安全地震震动引起的地震作用相叠加；

（３）D级使用荷载效应应与极限安全地震震动引起的地震作用相叠加。

9.2.2 Ⅰ类物项中的安全二级和三级管道的作用效应组合应采用第9.2.1条（2）、（3）的规定。

9.2.3 Ⅱ类物项中的管道的作用效应组合应采用第9.2.1条（2）的规定。

9.2.4 管道容许应力的确定应符合下列规定：

（１）安全一级管道容许的设计应力强度Sm应按本规范附录F.1.1条的规定确定。

（２）安全二级和三级管道的容许应力值S应按本规范附录F.1.3的规定确定。

9.2.5 安全一级管道应按下列公式计算：

（２）当采用A级或B级使用荷载时，在承受运行安全地震震动引起的地震作用效应与A级或B级使用荷载的效应组合时应满足下式要求：

（３）当采用A级或B级使用荷载时，在进行疲劳分析时应考虑地震作用引起的疲劳效应，其应力周波数应符合本规范第8.1.2.2款的规定；

（４）当采用A级或B级使用荷载时，运行安全地震震动引起的地震作用和Ｂ级使用荷载的组合必须满足式（9.2.5-1），其中压力P和力矩M1为B级使用荷载，其容许应力值应为容许应力强度Sm的1.8倍，但不得大于工作温度下屈服强度值Sy的1.5倍。

（５）当采用D级使用荷载时，在承受极限安全地震震动引起的地震作用与D级使用荷载的效应组合应满足下式要求：

9.2.6 管道部件的应力指数可按表9.2.6选用。

9.2.7 安全二、三级管道应按下列公式计算：

（１）当采用B级使用荷载时，承受运行安全地震震动引起的地震作用和Ｂ级使用荷载效应的组合应满足下式要求：

（２）当采用D级使用荷载时，极限安全地震震动引起的地震作用与D级使用荷载的组合应满足下式要求：

9.2.8 Ⅱ类物项中管道可按式9.2.7-1计算。


9.3 地震作用效应计算

9.3 地震作用效应计算

9.3.1 管道的地震反应计算应符合本规范第3章的规定。

9.3.2 管道计算模型可按下列规定确定：

（１）每个计算模型应以锚固点或其他已知边界条件的点为边界；

（２）计算中应计入管道上的阀门以及其他附件的自重，当阀门或其他附件的重心与管道中心线的距离大于管道直径的1.5倍时，应计入偏心的影响。

9.3.3 采用等效静力法时，管道上的地震作用可用下式计算：

9.3.4 采用反应谱法时，管道抗震计算的设计阻尼比宜通过试验或实测得到，也可根据管道的自振频率按下列规定选取：

（１）当自振频率小于或等于10Hz时，阻尼比可取为5％；

（２）当自振频率大于或等于20Hz时，阻尼比可取为2％；

（３）当自振频率大于10Hz但小于20Hz时，阻尼比可在上述（1）和（2）的范围内线性插入。

9.3.5 采用反应谱法时，若管道跨越不同的建筑物或同一建筑物的不同楼层，则应考虑不同支撑点和连接点的不同地震反应谱的影响，可采用多反应谱分析法。当采用多反应谱有困难时，可采用各支撑点反应谱的包络线作为地震反应谱，同时应计入支承点处相对位移的影响。


10 地震检测与报警

10 地震检测与报警

10.1 仪器设置

10.1.1 核电厂中设置地震检测仪器的类型和数量应按极限安全地震震动的加速度峰值和地震报警的需要确定。设置仪器的数量不得少于表10.1.1规定的数量。

10.1.2 在建有多个工程结构的场地上设置仪器时，若其中的一个结构已设置了仪器，并根据核电厂的抗震设计计算，已知在其他结构上的地震反应与已设置仪器的结构的反应基本上相似时，可不再另外设置仪器。


10.2 仪器性能

10.2 仪器性能

10.2.1 仪器特性应符合下列规定：

（１）当仪器采用蓄电池电源时，电源应能维持比仪器维护周期稍长的时间，使系统在维护周期内的任何时候均能至少运行25min；

（２）仪器维护周期不应小于三个月。

10.2.2 加速度传感器应具备下列性能：

（１）动态范围不得低于100:1；

（２）仪器从0.1Hz到33.0Hz频段内有平直的响应，或者通过校正计算得到的校正加速度记录具有上述特性；

（３）阻尼常数在55％～70％之间，且阻尼应与速度成正比；

（４）在规定的频率范围内，即从0.1Hz到33.0Hz频段内无伪共振现象；

（５）对垂直传感器灵敏轴方向的加速度分量的横向灵敏度不应超过0.03g/g；

（６）应满足满量程1g，但在强烈地震区应提高到2g。

10.2.3 记录器应具备下列性能：

（１）记录介质具有长期存放的能力；

（２）记录速度足以分辨出要求记录的最高频率，宜为33.0Hz；

（３）具在足够的记录通道，可以记录本章第10.1节中规定的 信号并另加至少一个单独的参考时标记录通道；

（４）每秒至少有两个脉冲或标识号，精度为±0.2％；

（５）记录与数据采集系统合在一起的动态范围不得低于100:1。

10.2.4 地震触发器应具备下列性质：

（１）触发阈值在0.005g到0.02g之间可调，系统本身可靠，不发生误触发和漏触发；

（２）频率范围在1.0～20.0Hz内有平直的响应；

（３）输出量与被触发起动的设备匹配。

10.2.5 加速度仪应具备下列性能：

（１）加速度传感器的性能符合第10.2.2条的规定；

（２）记录器的性能符合第10.2.3条的规定；

（３）地震触发器的性能符合第10.2.4条的规定；

（４）加速度仪经触发起动后能在0.1s内达到完全运行，继而能在地震震动超过触发阈值期间连续运行，并在最后一次达到触发阈值后还能连续运行至少5s；记录介质可提供的总记录时间不低于25min。

10.2.6 加速度仪应具备可在现场测试和标定的性能，并能提供永久性的标定记录。

10.2.7 两台或两台以上的加速度仪应能进行内部联接，采用统一的触发系统和公共的时标系统。

10.2.8 加速度峰值计应具备下列性能：

（１）动态范围不低于20:1；

（２）至少在20Hz以内的频段有平直的响应；

（３）阻尼常数在55％～70％之间，且阻尼与速度成正比；

（４）在规定的频段范围内无伪共振现象；

（５）在加速度峰值计的每个记录上都要留出一定的位置，以便标记记录的方向、仪器的系列号、取得记录的时间；

（６）加速度峰值计不需电源；

（７）满量程为1g。

10.2.9 地震开关应具备下列性能：

（１）给定使地震开关作出显示的加速度值；

（２）在0.1～33.0Hz之间的响应接近平直；

（３）阻尼常数在55％以上，且阻尼与速度成正比。


10.3 观测站设置

10.3 观测站设置

10.3.1 观测站应设置在便于工作和维修的地点，记录器得到的记录在地震后应能保留。

10.3.2 观测仪器应与观测点紧密锚固，在设计谱的频率范围内，应把振动均匀一致地传递给仪器。

10.3.3 观测站中的三轴向仪器应有一个水平轴与抗震计算中采用的水平主轴方向平行。观测站中如果还包含有其他仪器，则所有这些仪器中的灵敏轴方向应与三轴向仪器中的一个灵敏轴方向一致。

10.3.4 触发启动应符合下列要求：

（１）应同时利用竖向和水平向地震震动触发启动加速度仪，可采用一个或多个地震触发器；

（２）所有加速度仪可用第10.1.1条规定设置的加速度仪的同一个（或组）触发器来启动；

（３）为加速度仪触发启动的地震加速度阈值不得超过0.02g；

（４）按第10.1.1条和表10.1.1规定设置的地震开关的启动加速度阈值不得大于该开关所在高程处对应于运行安全地震震动的反应的零周期加速度。

10.3.5 任何一台加速度仪或地震开关一旦启动，显示器应立即工作,该显示器可安放在核电厂控制室内。如该显示器是由第10.1.1条表10.1.1规定的地震开关安排，应保证同时有两台启动时方在控制室内发出声响警报。

10.3.6 观测站的所有组成仪器以及彼此间的联接，应能确保观测站提供的数据在相应的工作环境（包括温度、湿度、压力、振动和放射性条件等）下，其总体误差不大于全量程的5％，线性度变化应在全量程的±1.5％或0.01g以内。


附录A 各类物项分类示例

附录A 各类物项分类示例

A.1 工程结构物项类别的划分

A.1.1 下列物项划为Ⅰ类：

（１）安全壳（包括贯穿件）；

（２）安全壳内部结构；

（３）核辅助厂房；

（４）燃料厂房；

（５）控制室及有关电气厂房；

（６）柴油机房；

（７）贮存乏燃料的有关结构；

（８）辅助给水系统的有关结构；

（９）安全厂用水系统和设备冷却水系统的有关结构；

（１０）换料水贮存结构；

（１１）安全壳排气烟囱；

（１２）监测安全重要系统用的有关结构；

（１３）损坏后会直接或间接造成事故工况的、有放射性物质外逸危险的以及使反应堆安全停堆并排出余热所需的其它结构。

A.1.2 下列物项划为Ⅱ类：

（１）放射性废物处理系统的有关结构（不包括放射性物质装量较少或损坏后放射性物质的外逸低于规定限值的结构）；

（２）冷却乏燃料的有关设施；

（３）安全上重要，但不属于Ⅰ类的其它结构。

A.2 系统和部件物项类别的划分

A.2.1 下列物项划为Ⅰ类：

（１）反应堆冷却剂承压边界；

（２）反应堆堆芯和反应堆容器内部构件；

（３）应急堆芯冷却、事故后安全壳热量排除或事故后安全壳空气净化（如除氢系统）所需要的系统或其一部分；

（４）停堆、余热排除或冷却乏燃料贮存池所需要的系统或其有关部分；

（５）蒸气和供水系统、从蒸气发生器二次侧延伸到并包括安全壳外隔离阀的部分和与它连接直至第一个阀门（含该阀门，包括安全或减压阀）的公称直径为63.5mm以上的管道；

（６）堆芯应急冷却、事故后安全壳热量排除、事故后安全壳空气净化、反应堆余热排除或冷却乏燃料贮存池所需要的冷却水系统、设备、冷却水系统和辅助给水系统或这些系统的有关部分，包括取水口设备；

（７）安全重要的反应堆冷却系统部件，如反应堆冷却剂泵及其运行所需要的冷却水和密封水系统或这些系统的有关部分；

（８）为应急设备供应燃料所需要的系统或其有关部分；

（９）产生保护动作信号的执行机构输入端和与其连接的所有有关电气与机械装置和线路；

（１０）安全重要系统的监测和启动所需要的系统或其有关部分；

（１１）乏燃料贮存架；

（１２）反应性控制系统，例如控制棒、控制棒驱动机构及硼注入系统；

（１３）与控制室有关的要害设备的冷却系统、通风和空调系统以及控制室内外的某些设备，即其损坏可能对控制室工作人员产生危害者；

（１４）除放射性废物处理系统外，不包括上述第（1）至（13）项中含有或可能含有放射性物质的系统，且其假想破坏会导致按保守计算得出的厂外剂量对全身超过5msy或对身体任何部分超过全身的当量剂量者；

（１５）安全等级为LE级的电气系统，包括上述第（1）至（14）项所列电厂装置运行所需应急电源的厂内电源辅助系统；

（１６）不要求连续起作用的部分系统或部件，其破坏可能使上述第（1）至（15）项中任一电厂装置的作用降低到不能接受的安全水平，应将它们设计和建造成当发生极限安全地震震动时不会产生此种破坏。

A.2.2 下列物项划为Ⅱ类：

（１）核电厂中放射性废气处理系统中用于贮存或延迟释放放射性废气的部分；

（２）核电厂中的防火系统设备；

（３）安全重要，但不属于Ⅰ类的其它系统和部件。


附录B 建筑物、构筑物采用的作用效应组合及有关系数

附录B 建筑物、构筑物采用的作用效应组合及有关系数

B.0.1 作用效应组合通用表达式为：

B.0.2 作用效应组合及其作用分项系数：

（１）混凝土安全壳应符合表B.0.2-1；

（２）混凝土建筑物、构筑物应符合表B.0.2-2；

（３）钢结构构件应符合表B.0.2-3。


附录C 地震震动衰减规律

附录C 地震震动衰减规律

C.0.1 华北地区的基岩地震震动衰减规律可按下列公式计算：

C.0.2 对应于计算烈度Ｉ、加速度峰值a，加速度反应谱Sa（T，0.05）时，y分别等于Ｉ、lga、lg［Sa（T，0.05）],其中T为周期（以s计），0.05为阻尼比。

C.0.3 系（参）数Co、C1、C2、C3、C4、σ（标准差）可按表C.0.3取值。

C.0.5 加速度反应谱系按阻尼比ξ＝0.05给出，对其它阻尼比值，反应谱值应乘以修正系数η：


附录D 地下结构地震作用效应计算方法及简图

附录D 地下结构地震作用效应计算方法及简图

D.0.1 反应位移法的基本方程如下：

D.0.2 多点输入弹性支承动力计算法基本方程如下:

地基阻尼阵中的阻尼常数可按下式计算：


附录E 设计楼层反应谱的修正

附录E 设计楼层反应谱的修正

E.0.1 当设备有一个以上的自振频率（fe)1、（fe）2、（fe）3、……落在设计楼层反应谱的拓宽了的峰值范围内时，应对楼层反应谱进行修正。
从设计楼层反应谱中可直接得到偏于安全的振型加速度a1、a2、a3。可用平行线法按照图E.0.1中三种可能方案对谱进行修正（图E.0.1b～d），并取产生最大反应谱用于设计。


附录F 设备、部件采用的容许应力和设计限值

附录F 设备、部件采用的容许应力和设计限值

F.1 容许应力

F.1.1 安全一级部件非螺栓材料的设计应力强度值Sm应按下列规定取用。

F.1.1.1 对于铁素体钢的设计应力强度值Sm应按下列规定计算并取其最小值：

（１）常温下最小抗拉强度的1/3；

（２）工作温度下抗拉强度的1/3；

（３）常温下最小屈服强度的2/3；

（４）工作温度下屈服强度的2/3。

F.1.1.2 对于奥氏体钢、镍-铬-铁合金和镍-铁-铬合金的设计应力强度值Sm应按下列规定计算并取其最小值：

（１）常温下最小抗拉强度的1/3；

（２）工作温度下抗拉强度的1/3；

（３）常温下最小屈服强度的2/3；

（４）工作温度下屈服强度的90％。

F.1.2 安全一级部件螺栓材料的设计应力强度值Sm应取常温下规定的最小屈服强度的1/3和实际工作温度下屈服强度的1/3两者的较小值。

F.1.3 安全二级及三级部件非螺栓材料的容许应力值应按下列规定取用：

F.1.3.1 对于铁素体钢的容许应力值S应按下列规定计算并取其最小值：

（１）常温下最小抗拉强度的1/4；

（２）工作温度下抗拉强度的1/4；

（３）常温下最小屈服强度的2/3；

（４）工作温度下屈服强度的2/3。

F.1.3.2 对于奥氏体钢和有色金属的容许应力值Ｓ应按下列规定计算并取其最小值：

（１）常温下最小抗拉强度的1/4；

（２）工作温度下抗拉强度的1/4；

（３）常温下最小屈服强度的2/3；

（４）工作温度下屈服强度的90％。

F.1.4 安全二级部件和三级部件螺栓材料的容许应力应符合F.1.3的规定，但对经热处理的材料尚应满足下面的附加要求：螺栓材料的容许应力应取常温下最小抗拉强度的1/5和常温下最小屈服强度的1/4两者的较小值。

F.2 设计限值

F.2.1 安全一级容器和堆内支承结构的应力限值应符合表F.2.1的规定：

F.2.2 安全一级容器在D级使用荷载下静荷载或当量静荷载应不大于下列规定：

（１）极限分析破坏荷载的90％，且屈服强度等于Sm的2.3倍和0.7Su的较小值；

（２）塑性分析破坏荷载的100％；

（３）试验破坏荷载的100％。

F.2.3 堆内支承结构部件在D级使用荷载下，容许将系统的弹性分析与部件的非弹性分析相组合。此时部件的应力限值应符合下列规定。

F.2.4 安全一级泵和阀门的应力限值应符合下列要求。

F.2.4.1 按分析法设计的安全一级能动泵和阀门（不包括阀瓣、阀杆、阀座或包容在阀体和阀盖范围内的阀门其它零件），无论在A级或B级还是D级使用荷载下，部件的应力强度均应满足表F.2.1中关于A级或B级使用荷载的应力限值的要求，并应通过试验或详细的应力和变形分析验证地震下的可运行性。

F.2.4.2 按分析法设计的安全一级非能动泵和阀门，应满足表F.2.1中关于A级或B级使用荷载的应力限值的要求。

F.2.5 安全一级部件支承件的应力限值应符合下列要求。

F.2.5.1 在A级或B级使用荷载下的板壳型支承件，其总体一次薄膜应力强度不应大于Sm；一次薄膜应力加弯曲应力强度不应大于1.5Sm；膨胀应力或一次应力加膨胀应力强度均不应大于3Sm。同时应满足临界屈曲强度极限的要求。板型支承件的压应力不应大于0.5倍临界屈曲应力。壳型支承件的压应力不应大于0.33倍临界屈曲应力。临界屈曲强度应根据工作温度下的材料性质来计算。

F.2.5.2 A级或B级使用荷载下的线型支承件，在净截面上的拉伸应力Ft不应大于0.60Sy和0.50Su两值中的较小者。对于截面带孔减弱的零件，净截面上的Ft不应大于0.4Sy和0.375Su两值中的较小者。杆件的许用压应力不应大于0.67倍的临界屈服应力。

F.2.5.3 在D级°使用荷载下进行弹性系统的分析时，板壳型支承件的Pm限值为1.2Sy和1.5Sm中的较大值，但不大于0.7Su。Pm＋Pb的限值的150％或静荷载或当量静荷载不应超过极限分析破坏荷载的90％（所用的屈曲强度取1.2Sy和0.7Su的较小值），或塑性破坏荷载或试验破坏荷载的100％。板壳型支承件的压应力不应大于0.67倍临界屈曲应力。

注*：在评定因对自由端位移和锚固点移动加以约束而产生的应力时，应视为一次应力。

F.2.5.4 在D级使用荷载下线性支承件的容许应力可对F.2.5.2规定的数值按下列系数r进行增大：

此外，构件必须进行稳定验算。

F.2.6 安全二级及三级部件的应力限值应符合表F.2.6的规定。

F.2.7 受内压部件的螺栓紧固件连接的应力限值应符合下列规定。

F.2.7.1 在B级使用荷载下，螺栓中的实际使用应力应满足下列要求：

（１）不计应力集中，沿螺栓横截面平均的使用应力，其最大值不大于2Sm；

（２）不计应力集中，在螺栓横截面的周边上由拉伸加弯曲引起的使用应力，其最大值不大于3Sm。

注：对安全二、三级设备用S代替Sm。

F.2.7.2 在D级使用荷载下，按弹性方法计算的螺栓有效拉伸应力区域的平均拉应力不大于0.7Su和Sy中的较小值；螺栓荷载应是外荷载和连接件变形产生的分离作用所引起的任何拉力的总和。

F.2.8 非受压部件的螺栓紧固件连接的应力限值应符合下列规定。

F.2.8.1 在B级使用荷载下，螺栓中的实际应力应满足下列要求：

（１）受纯拉的螺栓，其平均拉应力应限制在下列规定的Ftb值以下：

对于铁素体钢 Ftb＝0.58Su

对于奥氏体钢 Ftb＝0.35Su；

但上述限值不应超过材料工作温度下的屈服强度。

（２）受纯剪的螺栓，其平均剪应力应限制在下列规定的Fvb值以下：
对于铁素体钢 Fvb＝0.24Su；

对于奥氏体钢 Fvb＝0.14Su；

（３）受拉剪联合作用的螺栓，应使拉应力和剪应力满足下式要求：

F.2.8.2 在D级使用荷载下螺栓中的实际应力应满足下列要求：

（１）平均拉应力不大于F.2.8.1(1)项的规定；

（２）有效剪切面积上螺栓平均剪应力不大于0.42Su和0.6Sy中的较小值；

（３）受拉剪联合作用的螺栓应符合第F.2.8.1款（3）的规定。

F.2.9 地脚螺栓的应力限值应按F.2.8.1取值。

F.2.10 设备在A级、B级、D级使用荷载下的应变或变形限值，应满足设计技术规格书提出的要求。

F.2.11 Ⅰ类起重运输设备在地震时应保持稳定，不得发生倾覆或滑移，并应保证起吊的重物不致坠落。

F.2.12 Ⅱ类设备的应力限值可按表F.2.6中B级使用限值的规定执行。


附录G 验证试验

附录G 验证试验

G.0.1 对于要求作抗震鉴定的设备或部件，当分析方法不足以合理可信地证明其在规定强度和频度的地震作用时和作用后的正常功能和完整性，或确定其开始失效的极限地震强度时，应通过对原件或模型的振动试验进行检验。

G.0.2 对Ⅰ、Ⅱ类能动设备及部件的抗震试验应按本附录规定进行。

G.0.3 设备和部件的抗震鉴定试验应包括以下几类：

G.0.3.1 动态特性探查试验应测定设备或部件的各阶自振频率、振型及阻尼值等动态特性。

G.0.3.2 功能验证试验应检验在规定强度和频度的地震作用时和作用后的正常功能及其完整性。

G.0.3.3 极限功能试验应在必要时进行，需确定开始失效时的极限地震强度。

G.0.4 验证试验的试件应按以下原则选择：

G.0.4.1 验证试验的试件应采用对抗震不利的典型原件，必要时可以在不影响试验目的前提下，对原件在结构上作适当简化或采用适当的代用试件，但应论证其合理性。在结构简化对试验结果有影响时，应通过其他方式对试验结果作相应修正，并应有专门说明。

G.0.4.2 设备的抗震验证试验件，必须先经过功能检验，必要时应考虑环境老化影响；当部件在几个试验中被应用时，应保证其主要特性在以前的试验中未被改变。

G.0.5 试件应满足以下装配、固定和工作条件的要求：

G.0.5.1 试件的装配和固定方式应符合实际安装条件。原型中如有支承构架或隔振减振措施，以及对试件抗震性能有重要影响的连接件，试验中必须计入。

G.0.5.2 功能试验的试件尚应符合实际的环境和运行条件。

G.0.6 试验宜采用下列方法和步骤：

G.0.6.1 动态特性探查试验

（１）动态特性探查试验一般在试验室进行，对具有线性振动特性的设备，其初步试验也可在施工期间及启动运行以前直接在电厂现场进行。

（２）在现场作动态探查试验时，可采用激振器、起振机等设施作正弦迫振扫描，或利用突然释放、敲击等方法，测定其基本频率及相应的振型和阻尼值。在室内试验时，除现场试验的方法外,还可在振动台上进行。

（３）在振动台上测定试件的动态特性时，宜以白噪声激振，通过频谱分析，得到其各阶自振特性，激振幅值不大于2m/s2。

（４）在以正弦迫振扫描求设备或部件的动态特性时，扫描频段通常取1.0～35.0Hz，扫频速度不大于2oct/min，在共振峰附近不大于1oct/min；扫描加速度幅值不大于2m/s2，在共振峰附近不大于1m/s2。

（５）对有显著非线性的设备和部件，应采用不同激振幅值进行比较。对于正弦迫振扫描，应按1.0～35.0～1.0Hz升频和降频方式扫描。

（６）在动态特性探查试验中，除了测定频率、振型和阻尼等振动参数外，还应根据设备和部件的功能检测其他有关的反应参数。

（７）应沿设备或部件的三个主轴方向求其动态特性。

G.0.6.2 功能验证试验

（１）功能验证试验的条件应从偏于安全的角度考虑。

（２）功能验证试验应在竖向及两个相互垂直的水平方向同时施加地震作用。在条件不具备时，也可采用单向或双向激振，但应计入其耦合影响。

（３）电气元件等部件被装配在整体设备中后，如直接作功能验证试验有困难，可先对整体装配后的设备施加试验要求的地震动,求出该部件在非运行状态下的加速度反应，再以此作为激振输入，单独对部件作功能验证试验。

（４）在功能验证试验中，设备或部件功能的评判准则可分为下列四级：

一级：试验时及试验后功能均正常；

二级：试验时功能失效，试验后可恢复正常；

三级：试验时功能失效，试验后需要重新调整后才能恢复正常； 四级：试验时及试验后均完全失效。

（５）在评价设备或部件的功能验证试验结果时，对批量生产的设备或部件，应考虑抽样代表性可能导致的误差。

G.0.6.3 极限功能试验的方法、步骤与功能验证试验类同，但应逐级提高激振加速度幅值，直至试件开始失效或失去完整性。

G.0.7 试验荷载应按下列原则确定：

G.0.7.1 功能验证试验的激振加速度应优先采用满足设备或部件安装部位建筑物反应谱的多频率分量的时程。在偏于安全的条件下，也可采用另外的方法和准则，如单频共振规则波。

G.0.7.2 试验的激振加速度宜采用本规范第8.2.3条给定的安装部位楼层反应时程。确有困难时，可采用根据楼层反应谱（RRS）生成的非平稳随机过程作为模拟的加速度时程，其反应谱（TRS）应包括楼层反应谱（RRS）。

G.0.7.3 模拟加速度时程应满足下列要求：

（１）对模拟加速度的要求应以确定的参考点为准，参考点取自振动台台面或试件与激振部位刚性连接处附近的点。

（２）模拟加速度时程应包括楼层反应的整个频段，在无特殊论证时，可取为1.0～33.0Hz，频率的容许误差可按表G.0.7-1确定：

（３）参考点的模拟加速度峰值应大于给定的安装部位的零周期加速度值。

（４）模拟加速度时程的持续时间可取为15～30s，其中强烈震动部分不应小于10s。

（５）在阻尼比相同的情况下，激振加速度反应谱值应大于给定的楼层反应谱值，但其相对差值不应超过50％。

（６）检查激振加速度反应谱时的频率间隔与阻尼比有关，可按表G.0.7-2频率间隔确定：

G.0.8 振动台横向效应应小于主轴峰值运动的25％。此外，振动台本身引起的在试验工作频段以外的分量的最大幅值应小于参考点激振加速度峰值的20％。

G.0.9 当楼层反应时程的输入为实测地震加速度时程时，应从三条不同输入的楼层反应加速度时程中选择一条反应最大的进行功能试验。

G.0.10 在功能验证后应再做一次动态特性探查试验，以检验试件动态特性的改变情况。

G.0.11 在功能验证试验中，应按发生５次运行安全地震震动，随后再发生1次极限安全地震震动的情况加载。每次地震震动的间隔以其反应不致叠加为原则，间隔时间可按下式确定：

G.0.12 试验报告应包括下列内容：

（１）被试验设备或部件的类别、特性及其所属单位；

（２）试件的选择及其简化情况；

（３）试件的装配、固定条件和运行，环境条件及其简化情况；

（４）试验所采用的楼层反应谱或相应的加速度时程；

（５）试验的要求和内容；

（６）试验的方法及其步骤；

（７）试验设备的主要特性及所属单位；

（８）测点布置、测试仪器及其主要特性和标定数据及日期；

（９）试验结果；

（１０）试验负责人和试验单位核准负责人签名以及试验日期。

G.0.13 试验结果应包括下列内容：

（１）设备或部件在功能试验前后的动态特性；

（２）试件功能验证试验结果，包括试验时及试验后的功能情况及标志完好性的参数值和其它观测结果；

（３）需要对试验结果修正的情况；

（４）与计算分析结果的比较；

（５）结论。


附录H 本规范用词说明

附录H 本规范用词说明

H.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的：

正面词采用“必须”，

反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的：

正面词采用“应”，

反面词采用“不应”或“不得”。

（３）对表示容许稍有选择，在条件许可时首先应这样做的：

正面词采用“宜”或“可”，

反面词采用“不宜”。

H.0.2 条文中指定应该按其他有关标准、规范执行时，写法为“应符合……的规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：国家地震局工程力学研究所

参加单位： 核工业第二研究设计院 上海核工程研究设计院 国家地震局地球物理研究所 大连理工大学

清华大学 水利水电科学院抗震防护所 同济大学 哈尔滨建筑工程学院

主要起草人：胡聿贤 庄纪良 王前信 林 皋 江近仁 谢君斐 陈厚群 何德炜 王传志 黄经绍 田胜清 门福录 高文道 时振梁 谢礼立 黄存汉 曹小玉 王孝信 乔 治 任常平 冯启民 于双久 沈聚敏 熊建国 罗学海 郭玉学 朱美珍 金 严 朱镜清 刘 季 高光伊 金崇磐