欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
最新软件下载：众智网话4.0... new !
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表
安徽省、河北省建设厅发文推广...
热烈庆祝“SUN日照分析软件”获建设部推广
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
软件新品：“项目管理”——设计项目管理软件
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑抗震设防分类标准 GB 50223-95

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑抗震设防分类标准

GB 50223-95

主编部门:中华人民共和国建设部
批准部门:中华人民共和国建设部
施行日期:1995年11月1日

关于发布国家标准《建筑抗震设防分类标准》的通知
建标[1995] 204号

根据原城乡建设部（88）城标字第141号和建设部（91）建标技字第35号文的要求，由建设部会同有关部门共同制定的《建筑抗震设防分类标准》，已经有关部门会审。现批准《建筑抗震设防分类标准》GB50223-95为强制性国家标准,自1995年11月1日起施行。

本标准由建设部负责管理，其具体解释等工作由中国建筑科学研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
1995年4月19日

制定说明

本标准是根据原城乡建设部（88）城标字第141号和建设部（91）建标字第35号文的要求，由建设部负责主编，具体由中国建筑科学研究会同有关单位共同编制而成，经建设部1995年4月19日以建标[1995]204号文批准，并会同国家技术监督局联合发布。

在本标准的编制过程中，标准编制组进行了广泛的调查研究，认真总结我国抗震设计的实践经验，同时参考了有关国际标准和国外先进标准，并广泛征求了全国有关单位的意见。最后由我部会同有关部门审查定稿。

鉴于本标准系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交中国建筑科学研究院抗震所（北京小黄庄100013），以供今后修订时参考。

1995年4月


1 总 则

1 总 则

1.0.1 为使建筑的抗震设计有明确的设防类别，以减轻地震灾害，合理使用建设资金，制定本标准。

1.0.2 本标准适用于设防烈度为6—9度地区的建筑抗震设防类别划分。

1.0.3 有特殊要求的建筑和本标准未列的行业的建筑抗震设防类别，应按有关部门的专门规定执行。

1.0.4 各行业、各部门的建筑抗震设防类别的行业标准，应符合本标准对建筑的抗震设防类别的原则要求和规定。


2 术 语

2 术 语

2.0.1 抗震设防类别划分 Earthquake protection category for buildings

建筑抗震设计中，根据建筑遭遇地震破坏后，产生的经济损失和会影响程度及其在抗震救灾中的作用，对建筑所作的设防类别划分。

2.0.2 直接经济损失 Direct economic loss due to earthquake

建筑物、设备及设施遭到破坏而产生的经济损失和因停产、停业所减少的净产值。

2.0.3 间接经济损失 Indirect economic loss due to earthquake

建筑物、设备及设施破坏，导致停产所减少的社会产值，修复所需费用以及保险补偿费用等。

2.0.4 社会影响 Social effect due to earthquake

主要指建筑破坏导致人身伤亡和居住条件、福利条件的降低，以及生态环境污染等造成的损失。


3 基本规定

3 基本规定

3.0.1 建筑抗震设防类别划分，应根据下列因素综合确定。

3.0.1.1 社会影响和直接、间接经济损失的大小。

3.0.1.2 城市的大小和地位、行业的特点、工矿企业的规模。

3.0.1.3 使用功能失效后对全局的影响范围大小。

3.0.1.4 结构本身的抗震潜力大小、使用功能恢复的难易程度。

3.0.1.5 建筑物各单元的重要性有显著不同时，可根据局部的单元划分类别。

3.0.1.6 在不同行业之间的相同建筑，由于所处地位及受地震破坏后产生后果及影响不同，其抗震设防类别可不相同。

3.0.2 建筑抗震设防类别，应根据其使用功能的重要性可分为甲类、乙类、丙类、丁类四个类别，其划分应符合下列要求。

3.0.2.1 甲类建筑，地震破坏后对社会有严重影响,对国民经济有巨大损失或有特殊要求的建筑。

3.0.2.2 乙类建筑，主要指使用功能不能中断或需尽快恢复，且地震破坏会造成社会重大影响和国民经济重大损失的建筑。

3.0.2.3 丙类建筑，地震破坏后有一般影响及其他不属于甲、乙、丁类的建筑。

3.0.2.4 丁类建筑，地震破坏或倒塌不会影响甲、乙、丙类建筑，且社会影响、经济损失轻微的建筑。一般为储存物品价值低、人员活动少的单层仓库等建筑。

3.0.3 各类建筑的抗震设防标准，应符合下列要求。

3.0.3.1 甲类建筑，应按提高设防烈度一度设计(包括地震作用和抗震措施)。

3.0.3.2 乙类建筑，地震作用应按本地区抗震设防烈度计算。抗震措施，当设防烈度为6—8度时应提高一度设计，当为9度时，应加强抗震措施。对较小的乙类建筑，可采用抗震性能好、经济合理的结构体系，并按本地区的抗震设防烈度采取抗震措施。乙类建筑的地基基础可不提高抗震措施。

3.0.3.3 丙类建筑，地震作用和抗震措施应按本地区设防烈度设计。

3.0.3.4 丁类建筑，一般情况下，地震作用可不降低；当设防烈度为7—9度时，抗震措施可按本地区设防烈度降低一度设计，当为6度时可不降低。

3.0.3.5 本标准仅列出部分行业的甲、乙类建筑和少数丙类建筑；丁类建筑按本标准第3.0.2.4款的规定确定；除甲、乙、丁类以外，本标准末列出的宜划为丙类建筑。


4 广播、电视和邮电通信建筑

4 广播、电视和邮电通信建筑

4.0.1 本章适用于广播、电视和邮电通信建筑抗震设防。

4.0.2 广播、电视和邮电通信建筑，应根据其在整个信息网络中的地位和保证信息网络通畅的作用划分抗震设防类别，其配套的供电、供水的建筑抗震设防等级，应与主体建筑的抗震设防类别相同。当供电、供水的建筑为单独建筑时，可划分为乙类建筑。

4.0.3 广播、电视建筑抗震设防类别，应符合表4.0。3的规定。

广播、电视建筑抗震设防类别 表4.0.3

类别 | 建筑名称
甲类 | 中央级、省级的电视调频广播发射塔建筑
乙类 | 中央级广播发射台、节目传送台、广播中心、电视中心省级广播中心、电视中心、电视发射台及200kW以上广播发射台

4.0.4 邮电通信建筑抗震设防类别，应符合表4.0.4的规定。

邮电通信建筑抗震设防类别 表4.0.4

类别 | 建筑名称
甲类 | 国际电信楼。国际海缆登陆站，国际卫星地球站，中央级的电信枢纽(含卫星地球站)
乙类 | 大区中心和省中心长途电信枢纽，邮政枢纽，海缆登陆局，重要市话局(汇接局，承担重要通信任务和终局容量超过五万门的局)，卫星地球站，地区中心长途电信枢纽楼的主机房和天线支承物


5 交通运输建筑

5 交通运输建筑

5.0.1 本章适用于铁路、公路、水运和空运系统的主要生产建筑抗震设防。

5.0.2 交通运输系统生产建筑应根据交通运输线路中的地位和对抢险救灾、恢复生产所起的作用划分抗震设防类别。

5.0.3 铁路系统的建筑抗震设防类别，应符合表5.0.3的规定。

铁路建筑抗震设防类别 表5.0.3

类别 | 建筑名称
乙类 | I、II级干线枢纽及相应的工矿企业铁路枢纽的行车调度、运转、通信、信号、供电、供水建筑，特大型站候车室

5.0.4 公路建筑抗震设防类别，应符合表5.0.4的规定。

公路建筑抗震设防类别 表5.0.4

类别 | 建筑名称
乙类 | 高速公路、一级公路、一级汽车客运站等的监控室

5.0.5 水运建筑抗震设防类别，应符合表5.0.5的规定。

水运建筑抗震设防类别 表5.0.5

类别 | 建筑名称
乙类 | 50万人口以上城市的水运通信、导航等重要设施的建筑和国家重要客运站，海难救助打捞等部门的重要建筑

5.0.6 空运建筑抗震设防类别，应符合表5.0.6的规定。

空运建筑抗震设防类别 表5.0.6

类别 | 建筑名称
乙类 | 国际或国内主要干线机场中的航空站搂、航管搂、大型机库、通信及供电、供热、供水、供气的建筑


6 能源建筑

6 能源建筑

6.0.1 本章适用于电力、煤炭、石油天然气生产建筑的抗震设防。

6.0.2 能源系统生产建筑，应根据生产关联企业的范围及遭遇地震破坏后经济损失的大小划分抗震设防类别。

6.0.3 各类电厂的建筑抗震设防类别，应符合表6.0.3的规定。

电厂的建筑抗震设防类别 表 6.0.3

类别 | 建筑名称
乙类 | 单机容量为300MW及以上或规划容量为800MW及以上的火力发电厂，330kV、500kV变电所，220kV及以下的重要枢纽变电所，不应中断的通信设施和在地震时必须维持正常供电的重要电力设施的主厂房、电气综合楼、网控楼、调度通信楼、配电装置楼、烟囱、烟道、碎煤机室、输煤转运站和输煤栈桥

6.0.4 石油天然气生产建筑抗震设防类别，应符合表6，0.4的规定。

石油天然气生产建筑抗震设防类别 表6.0.4

类别 | 建筑名称
乙类 | 大型油、气田的联合站、压缩机房、加压气站泵房、阀组间、加热炉建筑 大型计算机房和磁带库 油品储运系统液化气站，轻油泵房及氮气站、长输管道首末站、中间加压泵站 油、气田主要供电、供水建筑

6.0.5 煤炭工业的主厂房可按丙类建筑考虑。

6.0.6 煤炭工业的生产建筑抗震设防类别，应符合表6.0.6的规定。

煤炭工业生产建筑抗震设防类别 表6.0.6

类别 | 建筑名称
乙类 | 年产90万t及以上的煤矿矿井提升系统、供水系统、排水系统、供电系统、通风系统、通信系统、瓦斯排放系统的建筑煤矿矿区救灾系统，供电系统、供水系统建筑


7 原材料工业建筑

7 原材料工业建筑

7.0.1 本章适用于冶金、化工、石油化工、建材和轻工业原材料的生产厂房的建筑抗震设防。

7.0.2 原材料生产建筑，应根据其规模、停产后关联企业的经济损失的大小和修复的难易程度划分抗震设防类别。

7.0.3 冶金工业企业、建树工业企业及其矿山的生产建筑抗震设防类别，应符合表7.0.3的规定。

冶金工业企业、建材工业企业及其矿山生产建筑抗震设防类别 表7.0.3

类别 | 建筑名称
乙类 | 大中型冶金企业的动力系统建筑 大型冶金矿山的风机室、排水泵房、配电、变电室、炸药雷管库、硝酸铰、硝酸钠库及其热处理加工车间、起爆材料加工车间等 大型和不容许中断生产的中型建材工业企业的动力系统建筑 大型非金属矿山的提升、供水、排水、供电、通风、炸药生产等系统的建筑

7.0.4 钢铁和有色冶金及建筑材料生产厂房应划分为丙类建筑。

7.0.5 化工及石油化工生产建筑抗震设防类别，应符合表7.0.5的规定。

化工及石油化工生产建筑抗震设防类别 表7.0.5

类别 | 建筑名称
乙类 | 大中型企业的主要生产装置及其控制系统的建筑 生产中有剧毒、易燃、易爆物质厂房及其控制系统的建筑 大中型企业的动力系统建筑和消防车库

7.0.6 轻工原材料生产建筑抗震设防类别，应符合表7.0，6的规定。

轻工原材料生产建筑抗震设防类别 表7.0.6

类别 | 建筑名称
乙类 | 大型制浆造纸厂、大型洗涤剂原料厂的主要装置及其控制系统的建筑生产中有剧毒、易燃、易爆物质厂房及其控制系统的建筑大型原材料企业中的动力系统建筑和消防车库


8 加工制造工业建筑

8 加工制造工业建筑

8.0.1 本章适用于机械、船舶、航空、航天、电子、纺织、轻工等工业生产建筑抗震设防。

8.0.2 加工制造工业生产建筑，应根据地震破坏的直接和间接经济损失的大小划分抗震设防类别。

8.0.3 航空工业建筑抗震设防类别，应符合表8.0.3的规定。

航空工业建筑抗震设防类别 表8.0.3

类别 | 建筑名称
乙类 | 部级及部级以上的计量基准所在的建筑，系统记录航空主要产品(如飞机、发动机、导弹等)或关键产品的科研成果、光磁盘、磁带等所在的建筑 对航空工业发展有重要影响的整机或系统性能试验设施、关键设备所在建筑(如大型风洞及其测试间，发动机高空试车台及其动力装置及测试间，全机电磁兼容试验建筑) 具有国内少有或仅有的重要精密设备的建筑 大中型企业主要的动力系统建筑和消防车库

8.0.4 航天工业建筑抗震设防类别，应符合表8.0.4的规定。

航天工业建筑抗震设防类别 表8.0.4

类别 | 建筑名称
乙类 | 重要的航天工业科研楼、生产厂房和试验设施的建筑、动力系统建筑 有剧毒、易燃、易爆物质的建筑 重要的演示、通信、计量、培训中心的建筑

8.0.5 纺织工业的化纤生产企业中，具有化工性质的生产建筑，可按本标准第7.O.5条划分。

8.0.6 轻工业有剧毒、易燃、易爆物质厂房及相关的控制系统的建筑，抗震设防类别可按乙类划分。

8.0.7 机械、船舶、电子工业的生产厂房、轻工、纺织工业的其他生产厂房，应划为丙类建筑。

8.0.8 大型机械、电子、船舶、轻工加工、纺织工业的动力系统建筑和消防车库应划为乙类建筑。


9 城市抗震防灾建筑

9 城市抗震防灾建筑

9.0.1 本章适用于城市抗震防灾、救灾有关的建筑抗震设防。

9.0.2 城市抗震防灾建筑，应根据其社会影响和关联企业的经济损失的大小划分抗震设防类别。

9.0.3 广播、通信、交通运输建筑抗震设防类别，应按本标准有关章节的规定采用，医疗、城市动力系统、消防建筑的抗震设防类别，应符合表9.0.3的规定。

城市防灾建筑抗震设防类别 表9.0.3

类别 | 建筑名称
甲类 | 三级特等医院的住院部、医技楼、门诊部
乙类 | 大中城市的三级医院的住院部、医技楼、门诊部 县及县级市的二级医院的住院部、医技楼、门诊部 县级以上急救中心的指挥、通信、运输系统的重要建筑 县级以上的独立采、供血机构的建筑 50万人口以上城市的动力系统建筑 消防车库

9.0.4 工矿企业的医疗建筑抗震设防类别可类比表9.0.3采用。


10 民用及其他建筑

10 民用及其他建筑

10.0.1 本章适用于住宅、旅馆、办公楼、教学楼、资料室、实验室、计算站、博物馆、幼儿园、公共建筑(影剧院、大会堂、体育馆)、商业建筑等的建筑抗震。

10.0.2 民用及其他建筑，应主要以其社会影响和经济损失的大小划分抗震设防类别。

10.0.3 民用及其他建筑抗震设防类别，应符合表10.0.3的规定。

民用及其他建筑抗震设防类别 表10.0.3

类别 | 建筑名称
甲类 | 研究、中试生产和存放剧毒生物制品和天然人工细菌与病毒(如鼠疫、霍乱、伤寒等)的建筑
乙类 | 存放国家一、二级重要珍贵文物博物馆，大型体育馆，大型影剧院，大型商业零售商场等公共建筑


11 仓库类建筑

11 仓库类建筑

11.0.1 本章适用于工业与民用的仓库类建筑抗震设防。

11.0.2 仓库类建筑，应根据其存放物品的经济价值和损坏后次生灾害的大小划分抗震设防类别。

11.0.3 仓库类建筑抗震设防类别，应符合表11.0.3的规定

仓库类建筑抗目设防类别 表11.0.3

类别 | 建筑名称
乙类 | 存放放射性物质、剧毒、易燃、易爆的危险品仓库


附录A 本标准用词说明

附录A 本标准用词说明

A.0.1 为便于在执行本标准（规范）条文时区别对待，对于要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

A.0.2 条文中制定应按其他有关标准、规范执行时，写法为“应符合......的规定”或“应按......执行”。


附加说明

附加说明

本标准在主编单位、参加单位和主要起草人名单

主编单位：中国建筑科学研究院

参加单位：冶金部北京钢铁设计总院 煤炭部煤炭规划设计院 中国石油化工总公司北京设计院 化学工业部建筑技术中心

站 电力工业部抗震办公室 中国石油天然气总公司抗震办公室 北京市建筑设计院

主要起草人: 龚思礼 戴国莹 丁祖堪 蒋莼秋 唐人权 张大德 周炳章 吴式龙