欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


电力工程电缆设计规范 GB 50217-94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

电力工程电缆设计规范

Code for design of cables of electric work

GB 50217-94

主编部门：中华人民共和国电力工业部

批准部门：中华人民共和国建设部

施行日期：1995年7月1日


1 总 则

1 总 则

1.0.1 为使电力工程电缆设计做到技术先进、经济合理、安全适用、便于施工和维护，制订本规范。

1.0.2 本规范适用于新建、扩建的电力工程中200kV及以下电力电缆和控制电缆的选择与敷设设计。

1.0.3 电力工程的电缆设计，除应遵守本规范外，尚应符合国家现行有关设计规范和标准的规定。


2 术 语

2 术 语

2.0.1 耐火性（fire resistance）

在特定高温、时间的火焰作用下电缆能维持通电运行的特性。

2.0.2 难燃性（flame retardance）

在特定试验条件的火焰作用使电缆被烧着后撤去火源能迅即自熄的特性。

2.0.3 干式交联（dry－type cross－linked）

使交联聚乙烯绝缘材料的制造能显著减少水分含量的交联工艺之泛称。

2.0.4 水树（water tree）

是交联聚乙烯电缆运行中绝缘层发生树枝状微细裂纹现象的略称。它异致绝缘特性变坏，造成电缆故障。

2.0.5 金属塑料复合阻水层（metallic－plastic composite water barrier）

由铝或铅箔等薄金属层夹于塑料中的复合带沿电缆包围构成的阻水层。

2.0.6 热阻（thermal resistance）

计算电缆载流量采取热网络分析法、以一维散热过程的热欧姆法则所定义的物理量。

2.0.7 回流线（辅助接地线，auxiliaty ground wire）

配置平行于高压单芯电缆线路、具有两端接地使感应电流形成回路的导线。

2.0.8 直埋敷设（direct burying）

电缆敷设入地下壕沟中沿沟底和电缆上覆盖有软土层、且设保护板再埋齐地坪的敷设方式。

2.0.9 电缆沟（cable trough）

封闭式不通行但盖板可开启的电缆构筑物，且布置与地坪相齐或稍有上下。

2.0.10 浅槽（channel）

容纳电缆数量较少未含支架且沟底可不封实的有盖槽式构筑物，可布置齐地坪或地坪上。

2.0.11 隧道（tunnel）

容纳电缆数量较多有供安装和巡视方便的通道，且是全封闭性的电缆构筑物。

2.0.12 夹层（电缆汇接室，switch cabin）

控制室楼层下能容纳众多电缆汇接，便于安装活动的大厅式电缆构筑物。

2.0.13 工作井（manhole）

人可出入以安置电缆接头等附属部件或供牵拉电缆作业所需的小室式电缆构筑物。

2.0.14 电缆构筑物（cable buildings）

专供敷设电缆或安置附件的电缆沟、浅槽、隧道、夹层、竖井和工井等构筑物的泛称。

2.0.15 挠性固定（slip fixing）

使电缆随热胀冷缩可沿固定处轴向角度变化或稍有横移的固定方式。

2.0.16 刚性固定（rigid fixing）

使电缆不随热胀冷缩发生位移的夹紧固定方式。

2.0.17 电缆的蛇形敷设（snaking of cable）

按定量参数要求使电缆轴向热机械应力减少呈波浪状的敷设方式。

2.0.18 普通支架（臂式支架，cantilever bracket）

具有悬臂形式用以支承电缆的刚性材料制支架。

2.0.19 电缆桥架（电缆托架，cable tray）

由托盘或梯架的直线段、弯通、组件以及托臂（臂式支架）、吊架等构成具有密接支承电缆的刚性结构系统之全称。

2.0.20 电缆支架（cable brackets）

电缆桥架、普通支架、吊架的总称。

2.0.21 阻火包（防火枕，fire protection pillows）

是用于阻火封堵又易作业的膨胀式柔性枕袋状耐火物。


3 电缆型式与截面选择

3 电缆型式与截面选择

3.1 电缆芯线材质

3.1.1 控制电缆应采用铜芯。

3.1.2 用于下列情况的电力电缆，应采用铜芯：

（1）电机励磁、重要电源、移动式电气设备等需要保持连接具有高可靠性的回路。

（2）振动剧烈、有爆炸危险或对铝有腐蚀等严酷的工作环境。

（3）耐火电缆。

3.1.3 用于下列情况的电力电缆，宜采用铜芯：

（1）紧靠高温设备配置。

（2）安全性要求高的重要公共设施中。

（3）水下敷设当工作电流较大需增多电缆根数时。

3.1.4 除限于产品仅有铜芯和本规范第3.1.1～3.1.3条确定宜用铜芯的情况外，电缆缆芯材质应采用铝芯。


3.2 电力电缆芯数

3.2 电力电缆芯数

3.2.1 1kV及其以下电源中性点直接接地时，三相回路的电缆芯数选择应符合下列规定：

3.2.1.1 保护线与受电设备的外露可导电部位连接接地的情况：

（1）保护线与中性线合用同一导体时，应采用四芯电缆。

（2）保护线与中性线各自独立时，宜用五芯电缆；当满足本规范第5.1.16条的规定的情况下，也可采用四芯电缆与另外的保护线导体组成。

3.2.1.2 受电设备外露可导电部位的接地与电源系统接地各自独立的情况，应采用四芯电缆。

3.2.2 1kV及其以下电源中性点直接接地时，单相回路的电缆芯数选择应符合下列规定：

3.2.2.1 保护线与受电设备的外露可导电部位连接接地的情况：

（1）保护线与中性线合用同一导体时，应采用两芯电缆。

（2）保护线与中性线各自独立时，宜采用三芯电缆；在满足本规范第5.1.16条规定的情况下，也可采用两芯电缆与另外的保护线导体组成。

3.2.2.2 受电设备外露可导电部位的接地与电源系统接地各自独立的情况，应采用两芯电缆。

3.2.3 工作电流较大的回路或水下敷设时，当技术经济比较合理，可采用单芯电缆。

3.2.4 除本规范第3.2.1条、3.2.2条、3.2.3条的规定情况外，交流供电回路宜用三芯电缆。

3.2.5 直流供电回路，宜采用两芯电缆；当需要时可采用单芯电缆。


3.3 电缆绝缘水平

3.3 电缆绝缘水平

3.3.1 交流系统中电力电缆缆芯的相间额定电压，不得低于使用回路的工作线电压。

3.3.2 交流系统中电力电缆缆芯与绝缘屏蔽或金属套之间额定电压的选择，应符合下列规定：

（1）中性点直接接地或经低阻抗接地的系统当接地保护动作不超过1min切除故障时，应按100%的使用回路工作相电压。

（2）对于（1）项外的供电系统，不宜低于133%的使用回路工作相电压；在单相接地故障可能持续8h以上，或发电机回路等安全性要求较高的情况，宜采取173%的使用回路工作相电压。

3.3.3 交流系统中电缆的冲击耐压水平，应满足系统绝缘配合要求。

3.3.4 直流输电用电力电缆绝缘水平，应计及负荷变化因素、满足内部过电压的要求。

3.3.5 控制电缆额定电压的选择，应不低于该回路工作电压、满足可能经受的暂态和工频过电压作用要求。且宜符合下列规定：

（1）沿较长高压电缆并行敷设的控制电缆（导引电缆），选用相适合的额定电压。

（2）在220kV及以上高压配电装置敷设的控制电缆，宜选用600/1000V，或在有良好屏蔽时可选用450/750V。

（3）除（1）、（2）项情况外，一般宜选用450/750V；当外部电气干扰影响很小时，可选用较低的额定电压。


3.4 电缆绝缘类型

3.4 电缆绝缘类型

3.4.1 油浸纸绝缘电缆的选择，应符合下列规定：

（1）当电缆线路最高与最低点之间的高差，未超过粘性油浸纸绝缘电缆允许高差时（表3.4.1），宜采用粘性油浸纸绝缘电缆。

（2）除（1）项外，应采用不滴流油浸纸绝缘电缆。

  粘性油浸纸绝缘电缆的允许高差　　　　　　　　　　　　　表3.4.1

额定电压（kV） | 电缆线路的特征 | 允许高差（m）
1～3 | 有铠装 | 25
 | 无铠装 | 20
6～10 |  | 15
35 | 有防止油干枯的补加措施 | 10
 | 无防止油干枯的补加措施 | 5

注：防止油干枯的补加措施，如采用能补充注油的充油式终端等。

3.4.2 当自容式充油电缆与六氟化硫全封闭电器直接相连、且封闭式终端不具备油与气的严密隔离时，电缆的最低工作油压应大于六氟化硫全封闭电器的最高工作气压。

3.4.3 移动式电气设备等需经常弯移或有较高柔软性要求的回路，应使用橡皮绝缘电缆。

3.4.4 放射线作用场所，应按绝缘型类要求选用交联聚乙烯、乙丙橡皮绝缘等耐射线辐照强度的电缆。

3.4.5 60℃以上高温场所，应按经受高温及其持续时间和绝缘型类要求，选用耐热聚氯乙烯、普通交联聚乙烯、辐照式交联聚乙烯或乙丙橡皮绝缘等适合的耐热型电缆；100℃以上高温环境，宜采用矿物绝缘电缆。

  高温场所不宜用聚氯乙烯绝缘电缆。

3.4.6 低温－20℃以下环境，应按低温条件和绝缘型类要求，选用油浸纸绝缘类或交联聚乙烯、聚乙烯绝缘、耐寒橡皮绝缘电缆。低温环境不宜用聚氯乙烯绝缘电缆。

3.4.7 有低毒难燃性防火要求的场所，可采用交联聚乙烯、聚乙烯或乙丙橡皮等绝缘不含卤素的电缆。

防火有低毒性要求时，不宜用聚氯乙烯电缆。

3.4.8 除按本规范第3.4.5～3.4.7条明确要求的情况外，6kV以下回路，可用聚氯乙烯绝缘电缆；非重要性的6kV回路，经技术经济比较合理时也可用聚氯乙烯绝缘电缆。

3.4.9 用在中、高压回路的交联聚乙烯电缆，应选择属于具备耐水树特性的绝缘构造型式。

对重要回路的6kV及以上电压回路，宜采用含有干式交联和内、外半导电与绝缘层三层共挤工艺特征的电缆。


3.5 电缆外护层类型

3.5 电缆外护层类型

3.5.1 电缆的外护层，应符合下列要求：

（1）交流单相回路的电力电缆，不得有未经非磁性处理的金属带、钢丝铠装。

（2）在潮湿、含化学腐蚀环境或易受水浸泡的电缆，金属套、加强层、铠装上应有挤塑外套，水中电缆的粗钢丝铠装尚应有纤维外被。

（3）除低温－20℃以下环境或药用化学液体浸泡场所，以及有低毒难燃性要求的电缆挤塑外套宜用聚乙烯外，可采用聚氯乙烯外套。

（4）用在有水或化学液体浸泡场所的6～35kV重要性或35kV以上交联聚乙烯电缆，应具有符合使用要求的金属塑料复合阻水层、铅套、铝套或膨胀式阻水带等防水构造。

  敷设于水下的中、高压交联聚乙烯电缆还宜具有纵向阻水构造。

3.5.2 选择自容式充油电缆的加强层类型，且当线路未设置塞止式接头时最高与最低点之间高差，应符合下列要求：

（1）仅有铜带等径向加强层，容许高差为40m；但用于重要回路时宜为30m。

（2）径向和纵向均有铜带等加强层，容许高差为80m；但用于重要回路时宜为60m。

3.5.3 直埋敷设电缆的外护层选择，应符合下列规定：

（1）电缆承受较大压力或有机械损伤危险时，应有加强层或钢带铠装。

（2）在流砂层、回填土地带等可能出现位移的土壤中，电缆应有钢丝铠装。

（3）白蚁严重危害且塑料电缆未有尼龙外套时，可采用金属套或钢带铠装。

（4）除本条（1）～（3）项外的情况，可采用不带铠装的外护层。

3.5.4 空气中固定敷设电缆时的外护层选择，应符合下列规定：

（1）油浸纸绝缘铅套电缆直接在臂式支架上敷设时，应具有钢带铠装。

（2）小截面挤塑绝缘电缆直接在臂式支架上敷设时，宜具有钢带铠装。

（3）在地下客运、商业设施等安全性要求高而鼠害严重的场所，塑料绝缘电缆可具有金属套或钢带铠装。

（4）电缆位于高落差的受力条件需要时，可含有钢丝铠装。

（5）除本条（1）～（4）项外，敷设在梯架或托盘等支承密接的电缆，可不含铠装。

（6）除应按本规范第3.5.1条（3）项的规定采用，以及高温60℃以上场所应采用聚乙烯等耐热外套的电缆外，宜用聚氯乙烯外套。

  （7）严禁在封闭式通道内使用纤维外被的明敷电缆。

3.5.5 移动式电气设备等需经常弯移或有较高柔软性要求回路的电缆，应采用橡皮外护层。

3.5.6 放射线作用场所的电缆，应具有适合耐受放射线辐照强度的聚氯乙烯、氯丁橡皮、氯磺化聚乙烯等防护外套。

3.5.7 敷设于保护管中的电缆，应具有挤塑外套；油浸纸绝缘铅套电缆，尚宜含有钢铠层。

3.5.8 水下敷设电缆的外护层选择，应符合下列规定：

（1）在沟渠、不通航小河等不需铠装层承受拉力的电缆，可选用钢带铠装。

（2）江河、湖海中电缆，采用的钢丝铠装型式应满足受力条件。当敷设条件有机械损伤等防范需要时，可选用符合防护、耐蚀性增强要求的外护层。

3.5.9 路径通过不同敷设条件时电缆外护层的选择，应符合下列规定：

（1）线路总长未超过电缆制造长度时，宜选用满足全线条件的同一种或差别尽量少的一种以上型式。

（2）线路总长超过电缆制造长度时，可按相应区段分别采用适合的不同型式。


3.6 控制电缆及其金属屏蔽

3.6 控制电缆及其金属屏蔽

3.6.1 双重化保护的电流、电压以及直流电源和跳闸控制回路等需增强可靠性的两套系统，应采用各自独立的控制电缆。

3.6.2 下列情况的回路，相互间不宜合用同一根控制电缆：

（1）弱电信号、控制回路与强电信号、控制回路。

（2）低电平信号与高电平信号回路。

（3）交流断路器分相操作的各相弱电控制回路。

3.6.3 弱电回路的每一对往返导线，宜属于同一根控制电缆。

3.6.4 强电回路控制电缆，除位于超高压配电装置或与高压电缆紧邻并行较长，需抑制干扰的情况外，可不含金属屏蔽。

3.6.5 弱电信号、控制回路的控制电缆，当位于存在干扰影响的环境又不具备有效抗干扰措施时，宜有金属屏蔽。

3.6.6 控制电缆金属屏蔽型类的选择，应按可能的电气干扰影响，计入综合抑制干扰措施，满足需降低干扰或过电压的要求。

3.6.6.1 位于110kV以上配电装置的弱电控制电缆，宜有总屏蔽、双层式总屏蔽。

3.6.6.2 计算机监测系统信号回路控制电缆的屏蔽选择，应符合下列规定：

（1）开关量信号，可用总屏蔽。

（2）高电平模拟信号，宜用对绞线芯总屏蔽，必要时也可用对绞线芯分屏蔽。

（3）低电平模拟信号或脉冲量信号，宜用对绞线芯分屏蔽，必要时也可用对绞线芯分屏蔽复合总屏蔽。

3.6.6.3 其他情况，应按电磁感应、静电感应和地电位升高等影响因素，采用适宜的屏蔽型式。

3.6.6.4 敷设方式要求电缆具有钢铠、金属套时，应充分利用其屏蔽功能。

3.6.7 需降低电气干扰的控制电缆，可在工作芯数外增加一个接地的备用芯。

3.6.8 控制电缆金属屏蔽的接地方式，应符合下列规定：

（1）计算机监控系统的模拟信号回路控制电缆屏蔽层，不得构成两点或多点接地，宜用集中式一点接地。

（2）除（1）项等需要一点接地情况外的控制电缆屏蔽层，当电磁感应的干扰较大，宜采用两点接地；静电感应的干扰较大，可用一点接地。双重屏蔽或复合式总屏蔽，宜对内、外屏蔽分用一点、两点接地。

（3）两点接地的选择，还宜考虑在暂态电流作用下屏蔽层不致被烧熔。


3.7 电力电缆截面

3.7 电力电缆截面

3.7.1 电力电缆缆芯截面选择的基本要求。

3.7.1.1 最大工作电流作用下的缆芯温度，不得超过按电缆使用寿命确定的允许值。持续工作回路的缆芯工作温度,应符合附录A的规定。

3.7.1.2 最大短路电流作用时间产生的热效应，应满足热稳定条件。对非熔断器保护的回路，满足热稳定条件可按短路电流作用下缆芯温度不超过附录A所列允许值。

3.7.1.3 连接回路在最大工作电流作用下的电压降，不得超过该回路允许值。

3.7.1.4 较长距离的大电流回路或35kV以上高压电缆，当符合上述条款时，宜选择经济截面，可按“年费用支出最小”原则。

3.7.1.5 铝芯电缆截面，不宜小于4。

3.7.1.6 水下电缆敷设当需缆芯承受拉力且较合理时，可按抗拉要求选用截面。

3.7.2 对10kV及以下常用电缆按持续工作电流确定允许最小缆芯截面时，宜满足附录B电缆允许持续载流量（建议性基础值）、以及由附录C按下列使用条件差异影响计入校正系数所确定的允许载流量。

（1）环境温度差异。

（2）直埋敷设时土壤热阻系数差异。

（3）电缆多根并列的影响。

（4）户外架空敷设无遮阳时的日照影响。

3.7.3 不属于本规范第3.7.2条规定的其他情况下，电缆按持续工作电流确定允许最小缆芯截面时，应经计算或测试验证，且计算内容或参数选择应符合下列规定：

（1）中频供电回路使用非同轴电缆，应计入非工频情况下集肤效应和邻近效应增大损耗发热的影响。

（2）单芯高压电缆以交叉互联接地当单元系统中三个区段不等长时，应计入金属护层的附加损耗发热影响。

（3）敷设于塑料保护管中的电缆，应计入热阻影响；排管中不同孔位的电缆还应分别计入互热因素的影响。

（4）敷设于封闭、半封闭或透气式耐火槽盒中的电缆，应计入包含该型材质及其盒体厚度、尺寸等因素对热阻增大的影响。

（5）施加在电缆上的防火涂料、包带等覆盖层厚度大于1.50mm时，应计入其热阻影响。

（6）沟内电缆埋砂且无经常性水份补充时，应按砂质情况选取大于2.0℃·m/W的热阻系数计入对电缆热阻增大的影响。

3.7.4 缆芯工作温度大于70℃的电缆，计算持续允许载流量时，尚应符合下列规定：

（1）数量较多的该类电缆敷设于未装机械通风的隧道、竖井时，应计入对环境温升的影响。

（2）电缆直埋敷设在干燥或潮湿土壤中，除实施换土处理等能避免水份迁移的情况外，土壤热阻系数宜选取不小于2.0℃·m/W。

3.7.5 确定电缆持续允许载流量的环境温度，应按使用地区的气象温度多年平均值,并计入实际环境的温升影响。宜符合表3.7.5的规定：

电缆持续允许载流量的环境温度确定（℃）　　　　　　　　　　表3.7.5

电缆敷设场所 | 有无机械通风 | 选取的环境温度
土中直埋 |  | 埋深处的最热月平均地温
水 下 |  | 最热月的日最高水温平均值
户外空气中、电缆沟 |  | 最热月的日最高温度平均值
有热源设备的厂房 | 有 | 通风设计温度
 | 无 | 最热月的日最高温度平均值另加5℃
一般性厂房、室内 | 有 | 通风设计温度
 | 无 | 最热月的日最高温度平均值
户内电缆沟 | 无 | 最热月的日最高温度平均值另加5℃*
隧 道
隧 道 | 有 | 通风设计温度

注：当*属于本规范第3.7.4条（1）项的情况时，不能直接采取仅加5℃。

3.7.6 电缆通过不同散热条件区段时的缆芯截面选择，应符合下列规定：

3.7.6.1 回路总长未超过电缆制造长度的情况：

（1）重要回路全长宜按其中散热较差区段条件选择同一截面。

（2）水下电缆敷设有机械强度要求需增大截面时，回路全长可选择同一截面。

（3）非重要回路，可对大于10m区段散热条件按段选择截面，但每回路不宜多于三种规格。

3.7.6.2 回路总长超过电缆制造长度的情况，宜按区段选择相应合适的缆芯截面。

3.7.7 对非熔断器保护回路，按满足短路热稳定条件确定允许缆芯最小截面时，可按附录D的规定计算。

3.7.8 选择短路计算条件应符合下列规定：

（1）计算用系统接线，应采取正常运行方式，且宜按工程建成后5年以上规划发展考虑。

（2）短路点应选取在通过电缆回路最大短路电流可能发生处。

（3）宜按三相短路计算。

（4）短路电流作用时间，应取保护切除时间与断路器全分闸时间之和。对电动机等直馈线，应采取主保护时间；其他情况，宜按后备保护计。

3.7.9 1kV以下电源中性点直接接地时三相四线制系统的电缆中性线截面，不得小于按线路最大不平衡电流持续工作所需最小截面；对有谐波电流影响的回路，还应同时满足所要求截面，且符合下列规定：

（1）以气体放电灯为主要负荷的回路，中性线截面不宜小于相芯线截面。

（2）除（1）项规定的情况外，中性线截面可不小于50%的相芯线截面。

3.7.10 1kV以下电源中性点直接接地时配置保护接地线、中性线或保护接地中性线系统的电缆芯线截面选择要求。

3.7.10.1 中性线、保护接地中性线的截面，应符合本规范第3.7.9条的规定；保护接地中性线截面，尚应按缆芯材质分别符合下列规定：

（1）铜芯，不小于10mm2。

（2）铝芯，不小于16mm2。

3.7.10.2 保护地线的截面，应满足回路保护电器可靠动作的要求，且应符合表3.7.10的规定。

  按热稳定要求的保护地线允许最小截面（mm2）　　　　表3.7.10

电缆相芯线截面S | 保护地线允许最小截面
S≤16 | S
16＜S≤35 | 16
S＞35 | S/2

3.7.11 交流供电回路由多根电缆并联组成时，宜采用相同截面。

3.7.12 电力电缆金属屏蔽层的有效截面，应满足在可能的暂态电流作用下温升值不超过绝缘与外护层的短路容许最高温度平均值。


4 电缆附件的选择与配置

4 电缆附件的选择与配置

4.1 一般规定

4.1.1 电缆终端的装置类型选择要求。

4.1.1.1 电缆与六氟化硫全封闭电器直接相连时，应采用封闭式终端。

4.1.1.2 电缆与高压变压器直接相连时，应采用象鼻式终端。

4.1.1.3 电缆与电器相连具有整体式插接功能时，应采用可分离式（插接式）终端。

4.1.1.4 除上述情况外，电缆与其他电器或导体相连时，应采用敞开式终端。

4.1.2 电缆终端的构造类型选择，应按电缆电压等级和绝缘类型、安置环境、作业条件，满足工程所需可靠性和经济合理，并应符合下列规定：

（1）与充油电缆相连的终端，应能耐受可能的最高工作油压。

（2）与六氟化硫全封闭电器相连的电缆终端，其接口应能相互配合。

（3）在易爆易燃等不允许有火种场所的电缆终端，应选用无明火作业的构造类型。

4.1.3 电缆终端的绝缘特性选择，应符合下列规定：

（1）终端的额定电压及其绝缘水平，不得低于所连接电缆额定电压及其要求的绝缘水平。

（2）终端的外绝缘，应符合安置处海拔高程、污秽环境条件所需泄漏比距的要求。

4.1.4 电缆终端的机械强度，应满足安置处引线拉力、风力和地震力作用的要求。

4.1.5 电缆接头的装置类型选择要求。

4.1.5.1 路径高差超过本规范第3.4.1条允许值的粘性浸渍纸绝缘电缆或自容式充油电缆需要分隔油路时，应采用塞止接头。

4.1.5.2　单芯高压电缆实行交叉互联接地的隔断金属护层连接部位，应采用绝缘接头。需按段监察绝缘的交叉互联接地方式相邻单元段的连接，也可采用绝缘接头。

4.1.5.3 电缆线路中需分支接出时，应采用T型或Y型分支接头。

4.1.5.4 三芯与单芯电缆相连时，应采用转换接头。

4.1.5.5 油浸纸绝缘与挤塑绝缘电缆相连时，应采用过渡接头。

4.1.5.6 除上述情况外的电缆连接，应采用直通接头。

4.1.6 电缆接头的构造类型选择，应按连接电缆的绝缘类型、安置环境、作业条件，满足工程所需可靠性和经济合理，并应符合下列规定：

（1）水下电缆的接头，应能维持钢铠层纵向连续且有足够的机械强度，宜用软性连接。

（2）需限制温升的大电流接头，宜选用低热阻材料等改善热性能的构造型式。

4.1.7 电缆接头的绝缘特性应符合下列规定：

（1）接头的额定电压及其绝缘水平，不得低于所连接电缆额定电压及其要求的绝缘水平。

（2）绝缘接头的绝缘环两侧耐受电压，不得低于所连电缆护层绝缘水平的2倍。

4.1.8 电缆终端、接头的布置，应满足安装维修所需的间距，以及电缆允许弯曲半径的伸缩节配置要求，且应符合下列规定：

（1）终端支架构成方式，应利于电缆及其组件的安装；大于1500A的工作电流时，支架构造宜有防止横向磁路闭合等附加发热措施。

（2）邻近电气化交通线路等对电缆金属护层有侵蚀影响的地段，接头设置方式宜便于监察维护。

4.1.9 交流单相电力电缆的金属护层，必须直接接地，且在金属护层上任一点非接地处的正常感应电压，应符合下列规定：

（1）未采取不能任意接触金属护层的安全措施时，不得大于50V。

（2）除（1）项情况外，不得大于100V。

4.1.10 交流单相电力电缆金属护层的接地方式选择，应符合下列规定：

（1）线路不长，能满足本规范第4.1.9条要求时，宜采取在线路一端直接接地（单点互联接地），见图4.1.10－1。

图4.1.10－1一端直接接地
ED——终端；NJ——直通接头

（2）线路较长，一端直接接地不能满足本规范第4.1.9条要求时，35kV及以上电缆线路，水下电缆或35kV以上高压电缆输送容量较小的情况，可采取在线路两端直接接地（全接地），见图4.1.10－2。

  35kV以上高压电缆线路较短，或利用率很低时，也可采取全接地方式。

（3）除（1）、（2）项外的较长线路，宜划分适当的单元设置绝缘接头，使电缆金属护层分隔在三个区段以交叉互联接地，见图4.1.10－3。

图4.1.10－2两端直接接地
      ED——终端

图4.1.10－3交叉互联接地
ED——终端；NJ——直通接头；IJ——绝缘接头

每单元系统中三个分隔区段的长度宜均等。

4.1.11 35kV以上交流单相电缆金属护层的电气通路仅有单点互联接地时，在位于远距的未直接接地端，应经护层绝缘保护器（金属护层电压限制器）接地。

4.1.12 护层绝缘保护器的参数选择，应符合下列规定：

（1）可能最大冲击电流作用下的残压，不得大于电缆护层的冲击耐压被1.4所除数值。

（2）可能最大工频过电压的5S作用下，应能耐受。

（3）可能最大冲击电流累积作用20次后，保护器不得损坏。

4.1.13 电缆护层绝缘保护器的配置选择要求。

4.1.13.1 保护器及其装置，应满足使用环境条件下的耐久可靠、维护简便。

4.1.13.2 保护器的三相连接，可采取中性点接地的星形接线方式。

4.1.13.3 保护器与电缆金属护层的连接线选择，应符合下列规定：

（1）连接线应尽量短，宜在15m内且采用同轴电缆。

（2）连接线应与电缆护层的绝缘水平一致。

（3）连接线的截面，应满足最大电流通过时的热稳定要求。

4.1.14 交流110kV及以上单芯电缆在下列情况下，宜沿电缆邻近配置并行回流线。

（1）可能出现的工频或冲击感应电压，超过电缆护层绝缘的耐受强度时。

（2）需抑制对电缆邻近弱电线路的电气干扰强度时。

4.1.15 回流线的选择与设置，应符合下列规定：

（1）回流线的阻抗及其两端接地电阻，宜与系统内最大零序电流和回流线上感应电压允许值相匹配。

（2）回流线的排列配置方式，宜使电缆正常工作时在回流线产生的损耗最小。

4.1.16 对重要回路且可能有过热部位的高压电缆线路，宜设有温度检测装置。

4.1.17 重要性交流单相高压电缆金属屏蔽层以一端直接接地或交叉互联接地时，该电缆线路宜设有护层绝缘监察装置。


4.2 自容式充油电缆的供油系统

4.2 自容式充油电缆的供油系统

4.2.1 自容式充油电缆必须接有供油装置。供油装置的选择，应使电缆工作的油压变化符合下列规定：

（1）电缆线路最高部位油压，在冬季最低温度空载时，不得小于允许最低工作油压。

（2）电缆线路最低部位油压，在夏季最高温度满载时，不得大于允许最高工作油压。

（3）电缆线路最低部位或供油装置区间长度一半部位的油压，在夏季最高温度突增至额定满载时，不宜大于允许最高暂态油压。

（4）电缆线路最高部位或供油装置区间长度一半部位的油压，在冬季最低温度从满载突然切除时，不得小于允许最低工作油压。

4.2.2 自容式充油电缆的容许最低工作油压，必须满足维持电缆电气性能的要求；容许最高工作油压、暂态油压，应符合电缆耐受机械强度的能力。且遵守下列规定：

（1）容许最低工作油压不得小于0.02MPa。

（2）铅包、铜带径向加强层构成的电缆，容许最高工作油压不得大于0.4MPa；用于重要回路时不宜大于0.3MPa。

（3）铅包、铜带径向与纵向加强层构成的电缆，容许最高工作油压不得大于0.8MPa；用于重要回路时不宜大于0.6MPa。

（4）容许最高暂态油压，可按0.5倍容许最高工作油压计。

4.2.3 供油装置的选择，应使可能供油量大于电缆需要供油量，并应符合下列规定：

（1）供油装置可采用压力油箱。压力油箱的可能供油量，宜按夏季高温满载、冬季低温空载等电缆可能有的工况下油压最大变化范围条件确定。

（2）电缆需要供油量，应计及负荷电流和环境温度变化所引起电缆线路本体及其附件的油量变化总和。

（3）供油装置的供油量，宜有40%的裕度。

（4）电缆线路一端供油方式且当每相仅一台工作供油箱时，对重要回路应另设一台备用供油箱；当每相配有两台及以上工作供油箱时，可不设置备用供油箱。

4.2.4 供油箱的配置，应符合下列规定：

（1）宜按相分别配置。

（2）一端供油方式当电缆线路两端有较大高差时，宜在较高地位的一端配置。

（3）线路较长当一端供油不能满足容许暂态油压要求时，可在电缆线路两端或油路分段的两端配置。

4.2.5 供油系统及其布置，应使管路较短、部件数量紧凑，并应符合下列规定：

（1）按相设置多台供油箱时，应并联连接。

（2）供油管的管径不得小于电缆油道管径，宜用含有塑料或橡皮绝缘护套的铜管。

（3）供油管应经一段不低于电缆护层绝缘强度的耐油性绝缘管再与终端或塞止接头相连。

（4）在可能发生不均匀沉降或位移的土质地方，供油箱与终端的基础应整体相连。

（5）户外供油箱宜有遮阳。环境温度低于供油箱工作容许最低温度时，应采取加热等改善措施。

4.2.6 供油系统应按相设有过低、过高油压越限报警功能的监察装置，且使油压事故信号能可靠地传到运行值班处。


5 电缆敷设

5 电缆敷设

5.1 一般规定

5.1.1 电缆的路径选择，应符合下列规定：

（1）避免电缆遭受机械性外力、过热、腐蚀等危害。

（2）满足安全要求条件下使电缆较短。

（3）便于敷设、维护。

（4）避开将要挖掘施工的地方。

（5）充油电缆线路通过起伏地形时，使供油装置较合理配置。

5.1.2 电缆在任何敷设方式及其全部路径条件的上下左右改变部位，都应满足电缆允许弯曲半径要求。

  电缆的允许弯曲半径，应符合电缆绝缘及其构造特性要求。对自容式铅包充油电缆，允许弯曲半径可按电缆外径的20倍计。

5.1.3 电缆群敷设在同一通道中位于同侧的多层支架上配置，应符合下列规定：

（1）应按电压等级由高至低的电力电缆、强电至弱电的控制和信号电缆、通讯电缆的顺序排列。

  当水平通道中含有35kV以上高压电缆，或为满足引入柜盘的电缆符合允许弯曲半径要求时，宜按“由下而上”的顺序排列。

  在同一工程中或电缆通道延伸于不同工程的情况，均应按相同的上下排列顺序原则来配置。

（2）支架层数受通道空间限制时，35kV及以下的相邻电压级电力电缆，可排列于同一层支架，1kV及以下电力电缆也可与强电控制和信号电缆配置在同一层支架上。

（3）同一重要回路的工作与备用电缆需实行耐火分隔时，宜适当配置在不同层次的支架上。

5.1.4 同一层支架上电缆排列配置方式，应符合下列规定：

（1）控制和信号电缆可紧靠或多层迭置。

（2）除交流系统用单芯电力电缆的同一回路可采取品字形（三叶形）配置外，对重要的同一回路多根电力电缆，不宜迭置。

（3）除交流系统用单芯电缆情况外，电力电缆相互间宜有35mm空隙。

5.1.5 交流系统用单芯电力电缆的相序配置及其相间距离，应同时满足电缆金属护层的正常感应电压不超过允许值，并使按持续工作电流选择电缆截面尽可能较小的原则来确定。

未呈品字形配置的单芯电力电缆，有两回线及以上配置在同一通路时，应计入相互影响。

5.1.6 交流系统用单芯电力电缆与公用通讯线路相距较近时，宜维持技术经济上有利的电缆路径，必要时可采取下列抑制感应电势的措施：

（1）使电缆支架形成电气通路，且计入其他并行电缆抑制因素的影响。

（2）对电缆隧道的钢筋混凝土结构实行钢筋网焊接连通。

（3）沿电缆线路适当附加并行的金属屏蔽线或罩盒等。

5.1.7 明敷的电缆不宜平行敷设于热力管道上部。电缆与管道之间无隔板防护时，相互间距应符合电缆与管道相互间允许距离的规定（表5.1.7）。

电缆与管道相互间允许距离（mm）　　　　　　　　表5.1.7

电缆与管道之间走向 |  | 电力电缆 | 控制和信号电缆
热力管道 | 平行 | 1000 | 500
 | 交叉 | 500 | 250
其他管道 | 平行 | 150 | 100

5.1.8 需抑制电气干扰强度的弱电回路控制和信号电缆，除遵照本规范第3.6.5条～第3.6.8条规定外，当需要时可采取下列措施：

（1）与电力电缆并行敷设时相互间距，在可能范围内宜远离；对电压高、电流大的电力电缆间距更宜较远。

（2）敷设于配电装置内的控制和信号电缆，与耦合电容器或电容式电压互感器、避雷器或避雷针接地处的距离，宜在可能范围内远离。

（3）沿控制和信号电缆可平行敷设屏蔽线或将电缆敷设于钢制管、盒中。

5.1.9 在隧道、沟、浅槽、竖井、夹层等封闭式电缆通道中，不得含有可能影响环境温升持续超过5℃的供热管路。有重要回路电缆时，严禁含有易燃气体或易燃液体的管道。

5.1.10 爆炸性气体危险场所敷设电缆的要求。

5.1.10.1 在可能范围应使电缆距爆炸释放源较远，敷设在爆炸危险较小的场所。并应符合下列规定：

（1）易燃气体比空气重时，电缆应在较高处架空敷设，且对非铠装电缆采取穿管或置于托盘、槽盒中等机械性保护。

（2）易燃气体比空气轻时，电缆应敷设在较低处的管、沟内，沟内非铠装电缆应埋砂。

5.1.10.2 电缆沿输送易燃气体的管道敷设时，应配置在危险程度较低的管道一侧，且应符合下列规定：

（1）易燃气体比空气重时，电缆宜在管道上方。

（2）易燃气体比空气轻时，电缆宜在管道下方。

5.1.10.3 电缆及其管、沟穿过不同区域之间的墙、板孔洞处，应以非燃性材料严密堵塞。

5.1.10.4 电缆线路中间不应有接头。

5.1.11 非铠装电缆用于下列场所、部位时，应采用具有机械强度的管或罩加以保护：

（1）非电气人员经常活动场所的地坪以上2m范围、地中引出的地坪下0.3m深电缆区段。

（2）可能有载重设备移经电缆上面的区段。

5.1.12 除架空绝缘型电缆外的非户外型电缆，使用在户外时，宜有罩、盖等遮阳。

5.1.13 电缆敷设在有周期性振动的易振场所，应采用能减少电缆承受附加应力或避免金属疲劳断裂的措施。可采取下列方法：

（1）在支持电缆部位设置由橡胶等弹性材料制成的衬垫。

（2）使电缆敷设成波浪状且留有伸缩节。

5.1.14 在有行人通过的地坪、堤坝、桥面、地下商业设施的路面或通行的隧洞中，电缆不得敞露敷设于地坪上或楼梯走道上。

5.1.15 在工厂、建筑物的风道中、煤矿里机械提升的除运输机通行的斜井通风巷道中或木支架的竖井井筒中，严禁敷设敞露式电缆。

5.1.16 1kV以上电源直接接地且配置独立分开的中性线和保护地线构成的系统，当使用独立于相芯线和中性线以外的电缆作保护地线时，同一回路的该两部分电缆敷设方式，应符合下列规定：

（1）在爆炸性气体环境，应在同一路径的同一结构管、沟或盒中敷设。

（2）除上述情况外，宜在同一路径的同一构筑物中尽量靠近敷设。

5.1.17 电缆的计算长度，应包括实际路径长度与附加长度。附加长度，宜计入下列因素：

（1）电缆敷设路径地形等高差变化、伸缩节或迂回备用裕量。

（2）35kV及以上电压电缆蛇形敷设时的弯曲状影响增加量。

（3）终端或接头制作所需剥截电缆的预留段、电缆引至设备或装置所需的长度。对35kV及以下电压电缆的这部分附加长度，可按附录E计。

5.1.18 电缆的订货长度，应符合下列规定：

（1）长距离的电缆线路，宜采取计算长度作为订货长度。

  对35kV以上电压单芯电缆，应按相计；当线路采取交叉互联等分段连接方式时，应按段开列。

（2）35kV及以下电压电缆用于非长距离情况，宜考虑整盘电缆中截取后不能利用其剩余段的因素，按计算长度计入5%～10%的裕量，作为同型号规格电缆的订货长度。

（3）水下敷设电缆的每盘长度，不宜少于水下段的敷设长度。有困难时，可含有工厂制的软接头。


5.2 敷设方式选择

5.2 敷设方式选择

5.2.1 电缆工程敷设方式的选择，应视工程条件、环境特点和电缆型类、数量等因素，且按满足运行可靠、便于维护的要求和技术经济合理的原则来选择。

5.2.2 电缆直埋敷设方式的选择，应符合下列规定：

（1）同一通路少于6根的35kV及以下电力电缆，在厂区通往远距离辅助设施或城郊等不易有经常性开挖的地段，宜用直埋；在城镇人行道下较易翻修情况或道路边缘，也可用直埋。

（2）厂区内地下管网较多的地段，可能有熔化金属、高温液体溢出的场所，待开发将有较频繁开挖的地方，不宜用直埋。

（3）在化学腐蚀或杂散电流腐蚀的土壤范围，不得采用直埋。

5.2.3 电缆穿管敷设方式的选择，应符合下列规定：

（1）在有爆炸危险场所明敷的电缆，露出地坪上需加以保护的电缆，地下电缆与公路、铁道交叉时，应采用穿管。

（2）地下电缆通过房屋、广场的区段，电缆敷设在规划将作为道路的地段，宜用穿管。

（3）在地下管网较密的工厂区、城市道路狭窄且交通繁忙或道路挖掘困难的通道等电缆数量较多的情况下，可用穿管敷设。

5.2.4 浅槽敷设方式的选择，应符合下列规定：

（1）地下水位较高的地方。

（2）通道中电力电缆数量较少，且在不经常有载重车通过的户外配电装置等场所。

5.2.5 电缆沟敷设方式的选择，应符合下列规定：

（1）有化学腐蚀液体或高温熔化金属溢流的场所，或在载重车辆频繁经过的地段，不得用电缆沟。

（2）经常有工业水溢流、可燃粉尘弥漫的厂房内，不宜用电缆沟。

（3）在厂区、建筑物内地下电缆数量较多但不需采用隧道时，城镇人行道开挖不便且电缆需分期敷设时，又不属于上述（1）、（2）项的情况下，宜用电缆沟。

（4）有防爆、防火要求的明敷电缆，应采用埋砂敷设的电缆沟。

5.2.6 电缆隧道敷设方式的选择，应符合下列规定：

（1）同一通道的地下电缆数量众多，电缆沟不足以容纳时应采用隧道。

（2）同一通道的地下电缆数量较多，且位于有腐蚀性液体或经常有地面水流溢的场所，或含有35kV以上高压电缆，或穿越公路、铁道等地段，宜用隧道。

（3）受城镇地下通道条件限制或交通流量较大的道路下，与较多电缆沿同一路径有非高温的水、气和通讯电缆管线共同配置时，可在公用性隧道中敷设电缆。

5.2.7 垂直走向的电缆，宜沿墙、柱敷设，当数量较多，或含有35kV以上高压电缆时，应采用竖井。

5.2.8 在控制室、继电保护室等有多根电缆汇聚的下部，应设有电缆夹层。电缆数量较少的情况，也可采用有活动盖板的电缆层。

5.2.9 在地下水位较高的地方、化学腐蚀液体溢流的场所，厂房内应采用支持式架空敷设。建筑物或厂区不适于地下敷设时，可用架空敷设。

5.2.10 明敷又不宜用支持式架空敷设的地方，可采用悬挂式架空敷设。

5.2.11 通过河流、水库的电缆，未有条件利用桥梁、堤坝敷设时，可采取水下敷设。


5.3 直埋敷设于地中

5.3 直埋敷设于地中

5.3.1 直埋敷设电缆的路径选择，宜符合下列规定：

（1）避开含有酸、碱强腐蚀或杂散电流电化学腐蚀严重影响的地段。

（2）未有防护措施时，避开白蚁危害地带、热源影响和易遭外力损伤的区段。

5.3.2 直埋敷设电缆方式，应满足下列要求：

（1）电缆应敷设在壕沟里，沿电缆全长的上、下紧邻侧铺以厚度不少于100mm的软土或砂层。

（2）沿电缆全长应覆盖宽度不小于电缆两侧各50mm的保护板，保护板宜用混凝土制作。

（3）位于城镇道路等开挖较频繁的地方，可在保护板上层铺以醒目的标志带。

（4）位于城郊或空地旷带，沿电缆路径的直线间隔约100m、转弯处或接头部位，应竖立明显的方位标志或标桩。

5.3.3 直埋敷设于非冻土地区时，电缆埋置深度应符合下列规定：

（1）电缆外皮至地下构筑物基础，不得小于0.3m。

（2）电缆外皮至地面深度，不得小于0.7m；当位于车行道或耕地下时，应适当加深，且不宜小于1m。

5.3.4 直埋敷设于冻土地区时，宜埋入冻土层以下，当无法深埋时可在土壤排水性好的干燥冻土层或回填土中埋设，也可采取其他防止电缆受到损伤的措施。

5.3.5 直埋敷设的电缆，严禁位于地下管道的正上方或下方。

电缆与电缆或管道、道路、构筑物等相互间容许最小距离，应符合表5.3.5的要求。

  电缆与电缆或管道、道路、构筑物等相互间容许最小距离（m）　　　　　　　表5.3.5

注：*用隔板分隔或电缆穿管时可为0.25m；**用隔板分隔或电缆穿管时可为0.1m；***特殊情况可酌减且最多减少一半值。

5.3.6 直埋敷设的电缆与铁路、公路或街道交叉时，应穿于保护管，且保护范围超出路基、街道路面两边以及排水沟边0.5m以上。

5.3.7 直埋敷设的电缆引入构筑物，在贯穿墙孔处应设置保护管，且对管口实施阻水堵塞。

5.3.8 直埋敷设电缆的接头配置，应符合下列规定：

（1）接头与邻近电缆的净距，不得小于0.25m。

（2）并列电缆的接头位置宜相互错开，且不小于0.5m的净距。

（3）斜坡地形处的接头安置，应呈水平状。

（4）对重要回路的电缆接头，宜在其两侧约1000mm开始的局部段，按留有备用量方式敷设电缆。

5.3.9 直埋敷设电缆在采取特殊换土回填时，回填土的土质应对电缆外护套无腐蚀性。


5.4 敷设于保护管中

5.4 敷设于保护管中

5.4.1 电缆保护管必须是内壁光滑无毛刺。保护管的选择，应满足使用条件所需的机械强度和耐久性，且符合下列基本要求：

（1）需穿管来抑制电气干扰的控制电缆，应采用钢管。

（2）交流单相电缆以单根穿管时，不得用未分隔磁路的钢管。

5.4.2 部分或全部露出在空气中的电缆保护管选择，应遵守下列规定：

（1）防火或机械性要求高的场所，宜用钢质管。且应采取涂漆或镀锌包塑等适合环境耐久要求的防腐处理。

（2）满足工程条件自熄性要求时，可用难燃型塑料管。部分埋入混凝土中等需有耐冲击的使用场所，塑料管应具备相应承压能力，且宜用可挠性的塑料管。

5.4.3 地中埋设的保护管，应满足埋深下的抗压要求和耐环境腐蚀性。通过不均匀沉降的回填土地段等受力较大的场所，宜用钢管。

同一通道的电缆数量较多时，宜用排管。

5.4.4 保护管管径与穿过电缆数量的选择，应符合下列规定：

（1）每管宜只穿1根电缆。除发电厂、高压变电所等重要性场所外，对一台电动机所有回路或同一设备的低压电机所有回路，可在每管合穿不多于3根电力电缆或多根控制电缆。

（2）管的内径，不宜小于电缆外径或多根电缆包络外径的1.5倍。排管的管孔内径，还不宜小于75mm。

5.4.5 单根保护管使用时，应符合下列规定：

（1）每根管路不宜超过4个弯头；直角弯不宜多于3个。

（2）地中埋管，距地面深度不宜小于0.5m；与铁路交叉处距路基，不宜小于1m；距排水沟底不宜小于0.5m。

（3）并列管之间宜有不小于20mm的空隙。

5.4.6 使用排管时，应符合下列规定：

（1）管孔数宜按发展预留适当备用。

（2）缆芯工作温度相差大的电缆，宜分别配置于适当间距的不同排管组。

（3）管路顶部土壤覆盖厚度不宜小于0.5m。

（4）管路应置于经整平夯实土层且有足以保持连续平直的垫块上；纵向排水坡度不宜小于0.2%。

（5）管路纵向连接处的弯曲度，应符合牵引电缆时不致损伤的要求。

（6）管孔端口应有防止损伤电缆的处理。

5.4.7 较长电缆管路中的下列部位，应设有工作井：

（1）电缆牵引张力限制的间距处。其最大间距，可按本规范附录F确定。

（2）电缆分支、接头处。

（3）管路方向较大改变或电缆从排管转入直埋处。

（4）管路坡度较大且需防止电缆滑落的必要加强固定处。


5.5 敷设于电缆构筑物中

5.5 敷设于电缆构筑物中

5.5.1 电缆构筑物的高、宽尺寸，应符合下列规定：

（1）隧道、工作井的净高，不宜小于1900mm；与其他沟道交叉的局部段净高，不得小于1400mm。

（2）电缆夹层的净高，不得小于2000mm，但不宜大于3000mm。

（3）电缆沟、隧道中通道的净宽，不宜小于表5.5.1所列值。

电缆沟、隧道中通道净宽允许最小值（mm）　　　　　　　　　　表5.5.1

电缆支架配置及其通道特征 | 电缆沟沟深 |  |  | 电缆隧道
 | ≤600 | 600～1000 | ≥1000
两侧支架间净通道 | 300 | 500 | 700 | 1000
单列支架与壁间通道 | 300 | 450 | 600 | 900

注：在110kV及以上高压电缆接头中心两侧3000mm局部范围，通道净宽不宜小于1500mm。

5.5.2 电缆支架的层间垂直距离，应满足电缆能方便地敷设和固定，且在多根电缆同置于一层支架上时，有更换或增设任一电缆的可能。电缆支架层间垂直距离宜符合表5.5.2所列数值。

5.5.3 水平敷设情况下电缆支架的最上层、最下层布置尺寸，应符合下列规定：

（1）最上层支架距构筑物顶板或梁底的净距允许最小值，应满足电缆引接至上侧柜盘时的允许弯曲半径要求，且不宜小于按表5.5.2所列数再加80～150mm的合值。

（2）最上层支架距其他设备装置的净距，不得小于300mm；当无法满足时应设置防护板。

（3）最下层支架距地坪、沟道底部的净距，不宜小于表5.5.3所列值。

电缆支架层间垂直距离的允许最小值（mm）　　　　　　　　表5.5.2

注：h表示槽盒外壳高度。

5.5.4 电缆构筑物应满足防止外部进水、渗水的要求，且符合下列规定：

（1）对电缆沟或隧道底部低于地下水位、电缆沟与工业水沟并行邻近、隧道与工业水管沟交叉的情况，宜加强电缆构筑物防水处理。

（2）电缆沟与工业水管、沟交叉时，应使电缆沟位于工业水管沟的上方。

（3）在不影响厂区排水情况下，厂区户外电缆沟的沟壁宜稍高出地坪。

5.5.5 电缆构筑物应能实现排水畅通，且符合下列规定：

（1）电缆沟、隧道的纵向排水坡度，不得小于0.5%。

（2）沿排水方向适当距离宜设集水井及其泄水系统，必要时实施机械排水。

（3）隧道底部沿纵向宜设泄水边沟。

5.5.6 电缆沟沟壁、盖板及其材质构成，应满足可能承受荷载和适合环境耐久的要求。

  可开启的沟盖板的单块重量，不宜超过50kg。

5.5.7 电缆隧道应每隔不大于75m距离设安全孔（入孔）；安全孔距隧道的首末端不宜超过5m。

  安全孔直径不得小于700mm，厂区内的安全孔宜设置固定式爬梯。

5.5.8 高差地段的电缆隧道中通道不宜呈阶梯状；纵向坡度不宜大于15°。

  电缆接头不宜安设在倾斜位置上。

5.5.9 电缆隧道宜采取自然通风。当有较多电缆缆芯工作温度持续达到70℃以上或其他影响环境温度显著升高时，可装设机械通风；但机械通风装置应在一旦出现火灾时能可靠地自动关闭。

  长距离的隧道，宜适当分区段实行相互独立的通风。

5.5.10 非拆卸式电缆竖井中，应有容纳供人上下的活动空间，且宜符合下列规定：

（1）未超过5m高时，可设爬梯且活动空间不宜小于800mm×800mm。

（2）超过5m高时，宜有楼梯，且每隔3m左右有楼梯平台。

（3）超过20m高且电缆数量多或重要性要求较高时，可设简易式电梯。


5.6 敷设于其他公用设施中

5.6 敷设于其他公用设施中

5.6.1 通过木质构造桥梁、码头、栈道等公用构筑物，用于重要性木质建筑设施的非矿物绝缘电缆，应敷设于不燃性的管或槽盒中。

5.6.2 交通桥梁上、隧洞中或地下商场等公共设施的电缆，应有防止电缆着火危害、避免外力损伤的可靠措施，且应符合下列规定：

（1）电缆不得明敷在通行的路面上。

（2）自容式充油电缆应埋砂敷设。

（3）非矿物绝缘电缆用在未有封闭式通道的情况，宜敷设在不燃性的管或槽盒中。

5.6.3 公路、铁道桥梁上的电缆，应考虑振动、热伸缩以及风力影响下防止金属套长期应力疲劳导致断裂的措施，且应符合下列规定：

（1）桥墩两端和伸缩缝处，电缆应充分松弛。当桥梁中有挠角部位时，宜设电缆迂回补偿装置。

（2）35kV以上大截面电缆宜以蛇形敷设。

（3）经常受到振动的直线敷设电缆，应设置橡皮、砂袋等弹性衬垫。


5.7 敷设于水下

5.7 敷设于水下

5.7.1 水下电缆路径选择，应满足电缆不易受机械性损伤、能实施可靠防护、敷设作业方便、经济合理等要求，且符合下列规定：

（1）电缆宜敷设在河床稳定、流速较缓、岸边不易被冲刷、海底无石山或沉船等障碍、少有沉锚和拖网渔船活动的水域。

（2）电缆不宜敷设在码头、渡口、水工构筑物近旁、疏浚挖泥区和规划筑港地带。

5.7.2 水下电缆不得悬空于水中，应埋设于水底。在通航水道等需防范外部机械力损伤的水域，电缆应埋置于水底适当深度，并加以稳固覆盖保护；浅水区埋深不宜小于0.5m，深水航道的埋深不宜小于2m。

5.7.3 水下电缆相互间严禁交叉、重叠。相邻的电缆应保持足够的安全间距，且符合下列规定：

（1）主航道内，电缆相互间距不宜小于平均最大水深的1.2倍。引至岸边间距可适当缩小。

（2）在非通航的流速未超过1m/s的小河中，同回路单芯电缆相互间距不得小于0.5m，不同回路电缆间距不得小于5m。

（3）除（1）、（2）项情况外，应按水的流速和电缆埋深等因素确定。

5.7.4 水下的电缆与工业管道之间水平距离，不宜小于50m；受条件限制时，不得小于15m。

5.7.5 水下电缆引至岸上的区段，应有适合敷设条件的防护措施，且符合下列规定：

（1）岸边稳定时，应采用保护管、沟槽敷设电缆，必要时可设置工作井连接，管沟下端宜置于最低水位下不小于1m的深处。

（2）岸边未稳定时，还宜采取迂回形式敷设以预留适当备用长度的电缆。

5.7.6 水下电缆的两岸，应设有醒目的警告标志。


6 电缆的支持与固定

6 电缆的支持与固定

6.1 一般规定

6.1.1 电缆明敷时，应沿全长采用电缆支架、挂钩或吊绳等支持。最大跨距，应符合下列规定：

（1）满足支持件的承载能力和无损电缆的外护层及其缆芯。

（2）使电缆相互间能配置整齐。

（3）适应工程条件下布置要求。

6.1.2 直接支持电缆用的普通支架（臂式支架）、吊架的允许跨距，宜符合表6.1.2规定的数值。

    普通支架、吊架的允许跨距（mm）　　　　　　　　　　　　　表6.1.2

电缆特征 | 敷设方式
 | 水平 | 垂直
未含金属套、铠装的全塑小截面电缆 | 400* | 1000
除上述情况外的中、低压电缆 | 800 | 1500
35kv以上高压电缆 | 1500 | 3000

注：*能维持电缆较平直时该值可增加1倍。

6.1.3 35kV及以下电缆明敷时，应设适当固定的部位，并符合下列规定：

（1）水平敷设，应设在电缆线路首、末端和转弯处以及接头的两侧；且宜在直线段每隔不少于100m处。

（2）垂直敷设，应设在上、下端和中间适当数量位置处。

（3）斜坡敷设，应遵照（1）、（2）项因地制宜。

（4）当电缆间需保持一定间隙时，宜在每隔约10m处。

（5）交流单相电力电缆，还应满足按短路电动力确定所需预固定的间距。

6.1.4 35kV以上高压电缆明敷时，加设固定的部位除应遵照本规范第6.1.3条要求外，还应符合下列规定：

（1）在终端、接头或转弯处紧邻部位的电缆上，应有不少于1处的刚性固定。

（2）在垂直或斜坡的高位侧，宜有不少于2处的刚性固定；使用钢丝铠装电缆时，还宜使铠装丝能夹持住并承受电缆自重引起的拉力。

（3）电缆蛇形敷设的每一节距部位，宜予挠性固定。蛇形转换成直线敷设的过渡部位，宜予刚性固定。

6.1.5 在35kV以上高压电缆的终端、接头与电缆连接部位，宜有伸缩节。伸缩节应大于电缆容许弯曲半径，并满足金属护层的应变不超出容许值。未设伸缩节的接头两侧，应予刚性固定或在适当长度内电缆实施蛇形敷设。

6.1.6 电缆蛇形敷设的参数选择，应使电缆因温度变化产生的轴向热应力，无损充油电缆纸绝缘，不致对电缆金属套长期使用产生应变疲劳断裂。且宜按允许拘束力条件确定。

6.1.7 35kV以上高压铅包电缆在水平或斜坡支架上的层次位置变化端、接头两端等受力部位，宜采用能适应方位变化且避免棱角的支持方式。可在支架上设置支托件等。

6.1.8 固定电缆用的夹具、扎带、捆绳或支托件等部件，应具有表面平滑、便于安装、足够的机械强度和适合使用环境的耐久性。

6.1.9 电缆固定用部件的选择，应符合下列规定：

（1）除交流单相电力电缆情况外，可采用经防腐处理的扁钢制夹具或尼龙扎带、镀塑金属扎带。强腐蚀环境，应采用尼龙扎带或镀塑金属扎带。

（2）交流单相电力电缆的刚性固定，宜采用铝合金等不构成磁性闭合回路的夹具；其他固定方式，可用尼龙扎带、绳索。

（3）不得用铁丝直接捆扎电缆。

6.1.10 交流单相电力电缆固定部件的机械强度，应验算短路电动力条件。宜满足下列关系式：

6.1.11 位于直流牵引的电气化铁道附近时，电缆与金属支持物之间宜设置绝缘衬垫。


6.2 电缆支架

6.2 电缆支架

6.2.1 电缆支架应符合下列规定：

（1）表面光滑无毛刺。

（2）适应使用环境的耐久稳固。

（3）满足所需的承载能力。

（4）符合工程防火要求。

6.2.2 电缆支架除支持单相工作电流大于1000A的交流系统电缆情况外，宜用钢制。

  在强腐蚀环境，选用其他材料电缆支架，应符合下列规定：

（1）电缆沟中普通支架（臂式支架），可选用耐腐蚀的刚性材料制。

（2）电缆桥架组成的梯架、托盘，可选用满足工程条件难燃性的玻璃钢制。

（3）技术经济综合较优时，可用铝合金制电缆桥架。

6.2.3 金属制的电缆支架应有防腐蚀处理，且应符合下列规定：

（1）大容量发电厂等密集配置场所或重要回路的钢制电缆桥架，应从一次性防腐处理具有的耐久性，按工程环境和耐久要求，选用适合的防腐处理方式。

  在强腐蚀环境，宜采用热浸锌等耐久性较高的防腐处理。

（2）型钢制臂式支架，轻腐蚀环境或非重要性回路的电缆桥架，可用涂漆处理。

6.2.4 电缆支架的强度，应满足电缆及其附属件荷重和安装维护的受力要求，且应符合下列规定：

（1）有可能短暂上人时，按900N的附加集中荷载计。

（2）机械化施工时，计入纵向拉力、横向推力和滑轮重量等影响。

（3）在户外时，计入可能有覆冰、雪和大风的附加荷载。

6.2.5 电缆桥架的组成结构，应满足强度、刚度及稳定性要求，且符合下列规定：

（1）桥架的承载能力，不得超过使桥架最初产生永久变形时的最大荷载除以安全系数为1.5的数值。

（2）梯架、托盘在允许均布承载作用下的相对挠度值，对钢制不宜大于1/200；对铝合金制不宜大于1/300。

（3）钢制托臂在允许承载下的偏斜与臂长比值，不宜大于1/100。

6.2.6 电缆支架种类的选择，应符合下列规定：

（1）明敷的全塑电缆数量较多，或电缆跨越距离较大、高压电缆蛇形安置方式时，宜用电缆桥架。

（2）除（1）项外，可用普通支架、吊架直接支持电缆。

6.2.7 电缆桥架品种的选择，应符合下列规定：

（1）在有易燃粉尘场所，或需屏蔽外部的电气干扰，应采用无孔托盘。

（2）高温、腐蚀性液体或油的溅落等需防护场所，宜用托盘。

（3）需因地制宜组装时，可用组装式托盘。

（4）除（1）～（3）项外，宜用梯架。

6.2.8 梯架、托盘的直线段超过下列长度时，应留有不少于20mm的伸缩缝：

（1）钢制，30m。

（2）铝合金或玻璃钢制，15m。

6.2.9 金属制桥架系统，应有可靠的电气连接并接地。

使用玻璃钢桥架，应沿桥架全长另敷设专用接地线。

6.2.10 位于振动场所的桥架系统，对包括接地部位的螺栓连接处，应装置弹簧垫圈。

6.2.11 要求防火的金属桥架，除应遵守本规范第7章规定外，应对金属构件外表面施加符合国家有关规范规定的耐火涂层。


7 电缆防火与阻止延燃

7 电缆防火与阻止延燃

7.0.1 对电缆可能着火蔓延导致严重事故的回路、易受外部影响波及火灾的电缆密集场所，应有适当的阻火分隔，并按工程重要性、火灾几率及其特点和经济合理等因素，确定采取下列安全措施。

（1）实施阻燃防护或阻止延燃。

（2）选用具有难燃性的电缆。

（3）实施耐火防护或选用具有耐火性的电缆。

（4）实施防火构造。

（5）增设自动报警与专用消防装置。

7.0.2 阻火分隔方式的选择，应符合下列规定：

7.0.2.1 电缆构筑物中电缆引至电气柜、盘或控制屏、台的开孔部位，电缆贯穿隔墙、楼板的孔洞处，均应实施阻火封堵。

7.0.2.2 在隧道或重要回路的电缆沟中下列部位，宜设置阻火墙（防火墙）。

（1）公用主沟道的分支处。

（2）多段配电装置对应的沟道适当分段处。

（3）长距离沟道中相隔约200m或通风区段处。

（4）至控制室或配电装置的沟道入口、厂区围墙处。

7.0.2.3 在竖井中，宜每隔约7m设置阻火隔层。

7.0.3 实施阻火分隔的技术特性，应符合下列规定：

（1）阻火封堵、阻火隔层的设置，可采用防火堵料、填料或阻火包、耐火隔板等；在楼板竖井孔处，应能承受巡视人员的荷载。

（2）阻火墙的构成，宜采用阻火包、矿棉块等软质材料或防火堵料、耐火隔板等便于增添或更换电缆时不致损伤其他电缆的方式，且在可能经受积水浸泡或鼠害作用下具有稳固性。

（3）除通向主控室、厂区围墙或长距离隧道中按通风区段分隔的阻火墙部位应设防火门外，其他情况下，有防止窜燃措施时可不设防火门。防窜燃方式，可在阻火墙紧靠两侧不少于1m区段所有电缆上施加防火涂料、包带，或设置挡火板等。

（4）阻火墙、阻火隔层和封堵的构成方式，均应满足按等效工程条件下标准试验的耐火极限不低于1h。

7.0.4 非难燃型电缆用于明敷情况，增强防火安全时，应符合下列规定：

（1）在易受外因波及着火的场所，宜对相关范围电缆实施阻燃防护；对重要电缆回路，可在适当部位设置阻火段以实施阻止延燃。阻燃防护或阻火段，可采取在电缆上施加防火涂料、包带或当电缆数量较多时采用难燃、耐火槽盒或阻火包等。

（2）在接头两侧电缆各约3m区段和该范围并列邻近的其他电缆上，宜用防火包带实施阻止延燃。

7.0.5 在火灾几率较高、灾害影响较大的场所，明敷方式下电缆选择，应符合下列规定：

（1）单机容量为300MW及以上机组火电厂的主厂房和燃煤、燃油系统以及其他易燃、易爆环境，宜采用具有难燃性的电缆。

（2）地下的客运或商业设施等人流密集环境中需增强防火安全的回路，宜采用具有低烟、低毒的难燃性电缆。

（3）其他重要的工业与公共设施供配电回路，当需要增强防火安全性时，也可采用具有难燃性或低烟、低毒难燃性的电缆。

7.0.6 难燃电缆的选用要求：

7.0.6.1 电缆的难燃性，应符合现行国家标准《电线电缆燃烧试验方法》的规定。多根密集配置时电缆的难燃性，应按该标准第5部分“成束电线电缆燃烧试验方法”，以及电缆配置情况、所需防止灾难性事故和经济合理的原则，满足适合的类别要求。

7.0.6.2 当确定该等级类难燃电缆能满足工程条件下有效阻止延燃性时，可减少本规范第7.0.4条的要求。

7.0.6.3 同一通道中，不宜把非难燃电缆与难燃电缆并列配置。

7.0.7 在外部火势作用一定时间内需维持通电的下列场所或回路，明敷的电缆应实施耐火防护或选用具有耐火性的电缆。

（1）消防、报警、应急照明、遮断器操作直流电源和发电机组紧急停机的保全电源等重要回路。

（2）计算机监控、双重化继电保护、保安电源等双回路合用同一通道未相互隔离时其中一个回路。

（3）油罐区、钢铁厂中可能有熔化金属溅落等易燃场所。

（4）其他重要公共建筑设施等需有耐火要求的回路。

7.0.8 明敷电缆实施耐火防护方式，应符合下列规定：

（1）电缆数量较少时，可用防火涂料、包带加于电缆上或把电缆穿于耐火管。

（2）同一通道中电缆较多时，宜敷设于耐火槽盒内，且对电力电缆宜用透气型式，在无易燃粉尘的环境可用半封闭式，敷设在桥架上的电缆防护区段不长时，也可采用阻火包。

7.0.9 耐火电缆用于发电厂等明敷有多根电缆配置中，或位于油管、熔化金属溅落等可能波及场所时，其耐火性应符合现行国家标准《电线电缆燃烧试验方法》的规定，并满足该标准第6部分A类的要求。除上述情况外且为少量电缆配置时，可采用符合该标准第6部分B类要求的耐火电缆。

7.0.10 在油罐区、重要木结构公共建筑、高温场所等其他耐火要求高且敷设安装和经济性能接受的情况，可采用不燃性矿物绝缘电缆。

7.0.11 自容式充油电缆明敷在公用廊道、客运隧洞、桥梁等要求实施防火处理的情况，可采取埋砂敷设。

7.0.12 靠近高压电流、电压互感器等含油设备的电缆沟，宜使该区段沟盖板密封。

7.0.13 在安全性要求较高的电缆密集场所或封闭通道中，应配备适于环境可靠动作的火灾自动探测报警装置。明敷充油电缆的供油系统，应设有能反映喷油状态的火灾自动报警和闭锁装置。

7.0.14 在地下公共设施的电缆密集部位，多回充油电缆的终端设置处等安全性要求较高的场所，可装设水喷雾灭火等专用消防设施。

7.0.15 电缆用防火阻燃材料产品的选用，应符合下列规定：

（1）难燃性材料应符合现行国家标准《建筑材料难燃性试验方法》的规定。

（2）防火涂料、包带应按施加于电缆上的使用特征，符合现行国家标准《电线电缆燃烧试验方法》试验要求的有关规定。

（3）用于阻止延燃的材料产品，除本条（2）项外，应按等效工程使用条件的燃烧试验满足有效自熄性。

（4）用于耐火防护的材料产品，应按等效工程使用条件的燃烧试验满足耐火极限不低于1h的要求，且耐火温度不宜低于1000℃。

（5）用于电力电缆的难燃、耐火槽盒，应确定电缆载流能力或有关参数。

（6）采用的材料产品应适于工程环境，具有耐久可靠性。


附录A 常用电力电缆的最高允许温度

附录A 常用电力电缆的最高允许温度

注：①对发电厂、变电所以及大型联合企业等重要回路铝芯电缆，短路最高允许温度为200℃。

    ②含有锡焊中间接头的电缆，短路最高允许温度为160℃。


附录B 10kV及以下常用电力电缆允许持续载流量（建议性基础值）

附录B 10kV及以下常用电力电缆允许持续载流量（建议性基础值）

B.0.1 1～3kV常用电力电缆允许持续载流量见表B.0.1－1～B.0.1－4。

注：①表中系铝芯电缆数值；铜芯电缆的允许持续载流量值可乘以1.29。

    ②单芯只适用于直流。

注：①表中系铝芯电缆数值；铜芯电缆的允许持续载流量值可乘以1.29。

    ②单芯适用于直流

注：①允许载流量的确定，还应遵守本规范第3.7.4条的规定。

   ②水平形排列电缆相互间中心距为电缆外径的2倍。

注：水平形排列电缆相互间中心距为电缆外径的2倍。

B.0.2 6kV常用电缆允许持续载流量见表B.0.2－1、B.0.2－2.

注：①表中系铝芯电缆数值；铜芯电缆的允许持续载流量值可乘以1.29。

    ②缆芯工作温度大于70℃时，允许持续载流量的确定还应遵守本规范第3.7.4条的规定。

注：表中系铝芯电缆数值；铜芯电缆的允许持续载流量值可乘以1.29。

B.0.3 10kV常用电力电缆允许持续载流量见表B.0.3。

注：①表中系铝芯电缆数值；铜芯电缆的允许持续载流量值可乘以1.29。

    ②缆芯工作温度大于70℃时，允许载流量的确定还应遵守本规范第3.7.4条的要求。


附录C 敷设条件不同时电缆允许持续载流量的校正系数

附录C 敷设条件不同时电缆允许持续载流量的校正系数

注：①s为电缆中心间距离，d为电缆外径。

    ②本表按全部电缆具有相同外径条件制订，当并列敷设的电缆外径不同时，d值可近似地取电缆外径的平均值。

    ③本表不适用于交流系统中使用的单芯电力电缆。


附录D 按短路热稳定条件计算缆芯允许最小截面的方法

附录D 按短路热稳定条件计算缆芯允许最小截面的方法

D.1 固体绝缘电缆缆芯允许最小截面

D.1.1 缆芯允许最小截面，由下列公式确定：

（2）对火电厂3～6kV厂用电动机馈线回路，当机组容量大于100MW时，Q的表达式见表D.1.3－1。

    机组容量大于100MW时火电厂

（3）除火电厂3～6kV厂用电动机馈线外的情况：

K值选择用表　　　　　　　　　　　　表D.1.3－2

电缆类型 |  | 6～35kV油纸或挤塑 |  |  |  |  | 自容式充油
缆芯截面(mm2) |  | 95 | 120 | 150 | 185 | 240 | 240 | 400 | 600
缆芯数 | 单 芯 | 1.002 | 1.003 | 1.004 | 1.006 | 1.010 | 1.003 | 1.011 | 1.029
 | 多 芯 | 1.003 | 1.006 | 1.008 | 1.009 | 1.021 |  |  |

  D.2 自容式充油电缆缆芯允许最小截面

D.2.1 缆芯导体允许最小截面应满足下式：


附录E 35kV及以下电缆敷设度量时的附加长度

附录E 35kV及以下电缆敷设度量时的附加长度

附加长度值　　　　　　　　　　　　表E.0.1

项目名称 |  | 附加长度（m）
电缆终端头的制作 |  | 0.5
电缆接头的制作 |  | 0.5
由地坪引至各设备的终端头处 | 电动机（按接线盒对地坪的实际高度） 配电屏 车间动力箱 控制屏或保护屏 厂用变压器 主变压器 磁力启动器或事故按钮 | 0.5～1 1 1.5 2 3 5 1.5

注：对厂区引入建筑物，直埋电缆因地形及埋设的要求，电缆沟、隧道、吊架的上下引接，电缆终端头、接头等所需的电缆预留量，可取图纸量出的电缆敷设路径长度的5%。


附录F 电缆穿管敷设时容许最大管长的计算方法

附录F 电缆穿管敷设时容许最大管长的计算方法

F.0.1 电缆穿管敷设时的容许最大管长，应按不超过电缆容许拉力和侧压力的下列关系式确定。

F.0.2 水平管路的电缆牵拉力可按下列算式：

F.0.3 弯曲管段电缆侧压力可按下列算式：

F.0.4 电缆容许拉力，应按承受拉力材料的抗张强度计入安全系数确定。可采取牵引头或钢丝网套等方式牵引。

用牵引头方式的电缆容许拉力计算式：

          Tm＝kσqs （F.0.4）

  式中 k——校正系数，电力电缆k＝1，控制电缆k＝0.6；

       σ——导体允许抗拉强度（Pa/mm2），铜芯70×106、铝芯40×106；

        q——电缆导电线芯数；

        s——电缆线芯截面（mm2）。

F.0.5 电缆容许侧压力，可采取下列值：

（1）分相统包电缆Pm＝2500N/m；

（2）其他挤塑绝缘或自容式充油电缆Pm＝3000N/m。

F.0.6 电缆与管道间动摩擦系数，可采取表F.0.6所列数值。

  电缆穿管敷设时动摩擦系数μ　　　　　　　　　　　　　　　　　　　　表F.0.6

管壁特征和管材 | 波纹状聚乙烯 | 平滑状聚氯乙烯 | 平滑状钢 | 平滑状石棉水泥
μ | 0.35 | 0.45 | 0.55 | 0.65

注：电缆外护层为聚氯乙烯，敷设时加有润滑剂。


条文说明

中华人民共和国国家标准

电力工程电缆设计规范

GB 50217—94

条文说明

主编单位：电力部西南电力设计院


1 总 则

1 总 则

1.0.2 一般性技术要求，是指各行业系统电力工程具有共性的内容。仅属行业系统特点的特殊性技术要求，另由相关的工程建设行业标准载明。


2 术 语

2 术 语

在《电工名词术语电线电缆》(GB2900．10—84)和有关国家标准未载明，而本规范需明确定义的专业性术语，现列示于本章中。


3 电缆型式与截面选择

3 电缆型式与截面选择

3．1 电缆芯线材质

3.1.1 控制和信号电缆导体截面一般较小，使用铝芯在安装时的弯折常有损伤，与铜导体或端子的连接往往出现接触电阻过大，且铝材具有蠕动属性，连接的可靠性较差，故统一明确采用铜芯。

3.1.2、3.1.3 电力电缆导体材质的选择，既需考虑其较大截面特点和包含连接部位的可靠安全性，又要统筹兼顾经济性，宜区别对待。
同样条件下铜与铜导体比铝与铜导体连接的接触电阻要小约10—30倍，据美国消费品安全委员会(CPCS)统计的火灾事故率，铜芯线缆占铝芯线缆的1／55，可确认铜芯电缆比铝芯电缆的连接可靠和安全性较高。

此外，电源回路一般电流较大，同一回路往往需多根电缆，采用铝芯更增加电缆数量，造成柜、盘内连接拥挤，曾多次因连接处发生故障导致严重事故。现明确重要的电源回路需用铜芯，可提高电缆回路的整体安全可靠性。
耐火电缆需具有在经受750—1000℃作用下维持通电的功能。铝的熔融温度为660℃，而铜可达1080℃。
水下敷设比陆上的费用高许多，采用铜芯有助于减少电缆根数时，一般从经济性和加快工程来看将显然有利。

3.1.4 我国铜、铝材长期供不应求，自给率约占80％，电线电缆耗铜、铝约占总量的50%左右，因而受国际市场铜、铝价格波动影响，近几年铜较铝价上扬较快，趋势难望逆转，故以减少铜的进口量仍具有积极意义。
同截面电缆用铜芯比铝芯允许载流量虽增大约30％，但计入容重差异的耗材量约增2倍，按近年电缆出厂价计要贵1．4～2．2倍。显然宜继续采取以铝代铜的技术经济政策。


3．2 电力电缆芯数

3．2 电力电缆芯数

3．2．1、3．2．2 交流lkV及以下电源中性点直接接地系统，按设有中性线、保护接地线，中性线与保护接地线独立分开或功能合一等不同接线方式，在供电系统中已客观存在着不同类别。
故需相应明确电缆芯数的选择要求。

3．2．3 大电流回路采用单芯电缆，较三芯电缆可改善柜、盘内密集的终端连接部位电气安全间距；对长线路情况可减免接头，利于提高线路工作可靠性。水下电缆线路采用单芯较三芯能减少或避免有接头时，也同样获此有利效果。

多年电缆运行实践显示了接头故障率占电缆事故中相当高的比例，基于电缆密集汇聚于柜、盘中因电气间距等因素容易导致事故的经验教训，因而在综合评价时，不应只注意单芯与三芯的投资差异，还要注重技术性。


3．3 电缆绝缘水平

3．3 电缆绝缘水平

3．3．2 中性点不直接接地系统，单相故障接地时能继续运行，但伴随有健全相的电压升高，若lmin内能切除接地故障，该电压升高对绝缘的影响一般可不计。然而，按我国系统现有自动装置和运行水平，切除含单相接地故障的馈电线路多数难lmin内实现。

我国6～35kV系统一般为中性点不直接接地。过去有些工程的电缆仅按额定线电压选择，实践中有些电缆“相对地”电压为额定相电压值的绝缘水平，运行时屡有源此发生的绝缘击穿事故，造成巨大损失。而采用高一档额定相电压的电缆，相对安全可靠性获得提高。鉴于设计阶段难预料故障切除时间，故就一般情况下明确对供电系统宜增强绝缘，但对有的行业系统采用额定相电压值后运行实践尚无问题的情况，可允许区别对待。
至于133％相电压和8h的界限，与已颁发SDJ26—89、DL401—91、SD289—88标准一致，且与美国ASTMD470—81、IECl83也相近，但没有美国AEICCS5—82保守。
发电机回路重要，切除故障时间较长，电缆长度有限，宜取173％相电压。

3．3．4 直流输电系统的电缆绝缘层中最大电场强度，不仅依赖于外施电压，还与缆芯负载相关，运行中若改变电能传输方向，伴随着电缆极性倒换，其内部电场强度可能显增。

3．3．5 分项说明：
(1)较长的高压电缆线路，常配置纵差保护、监测信号等需有控制电缆且紧邻并行敷设。一次系统单相接地时，感应在控制电缆上的工频过电压，可能超出常用控制电缆的绝缘水平。
如英国在12km275kV电缆线路旁并行敷设的控制电缆上，测得工频感应过电压(对应一次系统单相短路电流25kA)分别达：21～25kV(控制电缆有铜带铠装)、12—15．5kV(铅包)，并通过试验判明了常用的5kV和15kV级控制电缆不合所需；即或使用15kV级控制电缆，就需使所接信号设备实行不共同接地的绝缘隔离。

我国某城市3km长100kV电缆线路旁，并行的控制电缆，在一次系统单相短路电流15kA作用下的工频感应过电压，即或采取备用芯接地，使电力电缆改为铅包两端接地、增设并列接地线等，经验算仍不能抑制在常用控制电缆的绝缘水平下，需用不低于10kV级的控制电缆。
这种控制电缆俗称导引电缆，国内现已有15kV级产品且曾在工程中应用。

(2)高压配电装置中，空载切合、雷电波侵入的暂态和不对称短路的工频等情况，伴随由电磁、静电感应以及接地网电位升高诸途径作用，控制电缆上可能产生较高干扰电压。
国内在一些220-330kV变电所，通过实地测试，控制电缆上的暂态干扰有的达2500～4000v；具有金属屏蔽或备用芯接地时，则降低至60％以下。

工频过电压的影响往往较暂态过电压更甚。某220kV变电所曾在一次系统短路时，由于接地网电位升高，导致控制电缆绝缘击穿。

有曾作过变电所接地电网的电位分布计算，以南方某市土壤电阻率约50Ω·m，按典型接地网配置条件，算得对应于工频短路电流5kA的地网电位可达4200V(见《高压电技术》1991年第2期)。如果以500kV变电所近旁单相接地可能达40～50kA，且变电所分配的接地电流相应达15-20kA的发展形势(可参见《电气计算》第47卷第5期，第29页)，则可推算地电位升高幅值将显增。从而在邻近接地网的控制电缆上将产生较高干扰电压。
中南某水电厂110kV和220kV电缆联络线与控制电缆并行约100m，相互间距1．5～3m，按单相接地12kA，算得接地网电位升高达6100V。为此而设置均压线，降低对控制电缆上的干扰幅值以限制不超过约3000V的控制电缆工频耐压。

日本在11个110kV变电所64处控制电缆回路设自动装置，测得各种干扰电压，累积一年半统计的几率分布结果，显示4700～7500V可达40年发生一次。考虑到系统电压的增高，其数量级影响还将增大。80年代即提出了在低压回路不宜设置避雷器，而把绝缘水平划分有适应不同范围的3kV、4kV、7kV的工频试验电压标准(详见《电气评论》1981年第4期第364-398页)。

我国1988年颁布的塑料绝缘控制电缆国标规定的额定电压为450／750V，德国等已列有600/1000V级常规控制电缆标准系列。国内制造厂现也推出600／1000V系列控制电缆。

综合可认为，本项所拟规定将有助于提高安全可靠性，同时具有可行性。这也是在原水电部电力规划设计院1985年颁布的《500kV变电所设计暂行技术规定》基础上的肯定与全面性考虑。

(3) 电气干扰影响较小的情况，如控制信号电缆具有良好的金属屏蔽，与电力电缆并行不长或相距较大，没有并行电力电缆等，工程实际中有采用300／500V控制电缆，或对弱电信号回路控制电缆使用250V、100V级额定电压等。

本项强调以电气干扰影响很小情况作为前提，可避免单纯以工作回路的电压来考虑，尤其在弱电信号回路情况下需予注意。


3．4 电缆绝缘类型

3．4 电缆绝缘类型

3．4. 1 允许高差限制值规定的下限，是基于运行实践经验教训总结采取较可靠的安全值，上限则与GB9326标准给出的允许稳态最高油压大致对应。

3．4．2 与六氟化硫全封闭电器直接相连的自容式充油电缆终端，当油气隔离不严实时，若工作油压低于全封闭电器气压时，将有六氟化硫气体逸出溶于电缆油中，可能引起在气相附近的界电强度下发生杂乱的局部放电，以致损坏绝缘的后果。

日本70年代中期前投产的工程，有以0．2～3kg／cm2油压充油电缆与2-6kg／cm2气压的六氟化硫全封闭电器直连方式，运行8～10年后从终端内抽取油样，测得溶于油中的气体量达0．8％～1％体积，个别最大为18．5％体积，已超过按40年绝缘寿命制订的允许含气量不超过2．5％体积的指标；对于超量情况，管理对策是实施终端解体检查、滤油、对密封环的粗糙面进行精度研磨等，这就不仅增添运行维修的麻烦，还将影响该回路持续供电，宜引以为鉴。

3．4．5 普通聚氯乙烯(简称PVC)绝缘允许最高工作温度为70℃，曾测得电力电缆缆芯70℃时，与电缆外皮的温差梯度为10～15℃，可知电缆位于60℃以上环境缆芯温度将超过允许值，故即以60℃起划分为高温。

适应高温的绝缘材料可能有多种，所列仅常用类型。如耐热普通聚氯乙烯可达90℃；交联聚乙烯(简称XLPE)通常非辐照制作工艺时为90℃；辐照交联聚乙烯可达105℃；乙丙橡胶(简称EPR)为90℃；金属管氧化镁绝缘可达250℃以上。

3．4．6 普通聚氯乙烯电缆绝缘耐寒性较差，所列是按普通型拟定的。

3．4．7 普通聚氯乙烯料在燃烧时逸出氯化氢气体量达300mg／g，火灾事故中暴露出PVC电缆含有浓烈的毒性烟气，是妨碍消防活动、延长加剧火势蔓延的主因，且弥蔓烟气的沉淀物，有导电和腐蚀性，对电气装置还产生“二次危害”。

3．4．8 6kV级PVC绝缘电缆于70年代问世曾有批量应用，实践后反映发热较突出，泄漏电流变化大且三相不平衡系数常超过容许值1．5。此外，能生产PVC电缆的厂家众多。其中有的质量保证条件差，从整体意义上的可靠性，不及XLPE电缆。

PVC单价虽较低，但计入它与XLPE的容重差别、允许工作温度和短路温度较XLPE低，就意味着同样条件下，选用PVC要较XLPE增大1～3级截面，现择例列示对比电缆单价于表1，可了解梗概。

6kV以上电压级不用普通聚氯乙烯电缆，是基于其介电率和介质损耗正切值均较高，随电压平方变化的有功损耗就将显增，且耐电特性不及交联聚乙烯。

3. 4. 9 交联聚乙烯电缆在国外于60年代开发应用，迄今已很广泛。长期实践和测试表明，交联聚乙烯电缆的水树现象及其防止，是提高可靠性的症结。

水树的基本对策是：①尽量消除绝缘材料中的水分、杂质；②避免或改善电缆构造上电场的局部集中③采用水树难以发展的组份材料制作，或实行电缆的阻水构造。

实现①，首要是采取干式交联工艺，它较水蒸气交联方式，可降低含水量10倍以上；实现②，在于采取内、外半导电层与绝缘层的所谓三层共挤制作工艺，以使其表面光滑化。

高压XLPE电缆实际多具有这两项特性。然而中压级、尤其对6kV的XLPE电缆，在②项对策上经历了认识过程的深化提高。如：
日本中压交联聚乙烯电缆的半导电层构造，先后有三种型式：A．内、外半导电层为包带（简称T—T型)；B．内半导电与绝缘层同时挤出但外半导电层为包带，即两层共挤式(E—T型）；C. 内、外半导电与绝缘层同时挤出，即三层共挤式(E—E型)。

其6kV级XLPE电缆，1972～1976年前为T—T型，此后至1982～1986年前改为E—T型，80年代中期后演进为E—E型。22—33kV级1983年前部分厂为E—T型，部分厂按E—E型，1983年后均为E—E型。

近年，电缆事故统计显示了6kV比22—33kV XLPE电缆事故次数高10倍以上，达200-250次/年，尤以水树原因占相当大的比例，其中按电缆半导电构造特征分类统计的年事故率，分别有T—T型2-4次／100km·年和E—T型0．2～0．4次／100km·年，而E—E型尚未发生事故(详见《电气学会技术报告(Ⅱ部)》第404号、1990年10月《电气上工事》等)。

这或许正是日本1991年增订JCS第395号"6kV三层共挤式XLPE电缆”标准的缘由。

瑞典较美、日为早地采取两层共挤式，且从1975年起对中压级XLPE电缆均按三层共挤式，但在电缆的阻水构造上仅采用粉末充填于导体的方式，没有其他防水构造。运行10年后的电缆事故统计，缘于水树引起的故障按产品制造年份分类，1975年前生产的9000km电缆出现107次，1975年后生产的27000km电缆，却仅有7次。这也在一定程度上显示了三层共挤式有助极大地提高交联聚乙烯电缆运行可靠性。

随着共挤式构造，曾出现在实施接头时剥离不易的困难，如今由于可用易剥离的半导电混合物，能减小半导电与绝缘层之间粘合力，应不再属缺点。

我国XLPE电缆的大量应用，主要在近10年，但运行经验的深入总结还不够。以干式交联工艺制造的中压交联聚乙烯电缆，运行没几年就多次出现绝缘故障的事例来看，缺乏外伤、水浸因素又无明显过负荷或动态过电压影响，就难以排斥电缆构造上的缺陷。

为避免重蹈覆辙，借鉴国外经验，从有助于提高可靠性拟定的本项要求，将有利于交联聚乙烯电缆的发展应用。再者，与原能源部1989年颁布的《发电厂、变电所电缆选择与敷设设计规程》(SDJ26—89)要求一致，也体现技术措施的连续性。至于国内制造厂部分仅具备两层共挤式生产能力的中压XLPE电缆，尚可用于非重要性回路。


3．5 电缆外护层类型

3．5 电缆外护层类型

3.5.1 本章采取与《电缆外护层》(GB2952—89)相一致的专有名词与术语。本条说明分述如下:

(1)虽然制造时应遵循国家标准，不致出现违背本项要求，但工程实际曾有三芯电缆代用于交流单相情况，因涡流损耗发热导致电缆温升过高的事例时有发生。
(2)裸铅包电缆直埋于潮湿土壤中出现腐蚀穿孔；外钢铠虽有一般性防腐处理，但在化学腐蚀环境年久影响锈蚀的事例较多，故需防范。
(3)电缆挤塑外套常用聚乙烯(PE)或聚氯乙烯(PVC)。
聚乙烯(PE)不及聚氯乙烯(PVC)耐环境应力开裂性能好，聚氯乙烯在燃烧时分解的氯有助于阻熄，故一般多采用聚氯乙烯。但是，—20℃以下低温用普通聚氯乙烯易脆化开裂，而聚乙烯可耐—50~—60℃；对丙酮、二甲苯、三氯甲烷、石油乙醚、杂酚油、氢氧化钠等化学药物的耐受性，聚乙烯优于聚氯乙烯；燃烧时聚乙烯不象聚氯乙烯析出含有氯化氢等毒性气体，这些情况就宜采用聚乙烯作挤塑护套。
(4)XLPE电缆受外部水或化学溶液渗透浸入，形成水树导致绝缘故障的经验教训，应予重视。如：
日本有多起事故是普通聚氯乙烯外护层的交联聚乙烯电缆，在经常水份浸泡下形成水树故障(可参见《电气学会技术报告(Ⅱ部)》第230号、1990年10月(电气と工事)等)。德国中压交联聚乙烯电缆运行中迭次频繁发生故障的回路，经剖析就有主要是水份渗入电缆所导致(见1989年国际供配电会议CIRED资料)。

电缆的防水构造以铅包或皱纹铝包效果最好，国内外应用于高压电缆较普遍。如：
国外有在地下水位高、水中含有高浓盐分的地方，考虑直埋地段常有建设上开挖施工的机械性防护，对132kV级交联聚乙烯电缆采用铅包。
我国南方几个大城市110kV交联聚乙烯电缆引进时，考虑沟道、直埋均有水浸泡，采用皱纹铝包，运行8年来均正常。

金属塑料复合阻水层的阻水特性，从表2、表3中示出的测试数据，可了解梗概。

虽然塑料金属复合阻水层构造的交联聚乙烯电缆，日本已应用至154kV级，我国近年也制造出110kV级，但终究实践不长，还难以评估其适用范围。

3．5．2 容许高差是根据电缆最高工作油压对应确定的。

3．5．3 直埋敷设采用钢带铠装等的条件之一，主要是不能满足本规范第5。3．3条(2)项要求的情况。由于重载车辆通过时传递至电缆的压力较大。借鉴日本电气设备技术基准，直埋敷设的埋深对载重车经过地段要求大于—1．2m，只是在无重压情况下埋深可按—0，6m，允许用无钢带铠装电缆，而本规范对35kV及以下电缆的一般埋深要求为不小于—0．7m，两相对比或可理解本条(1)项的安全防范意义。
直埋敷设采用钢带铠装等的条件之二，是从防止外力破坏考虑的，如位于开发建设区等将开挖施工的地方。

统计显示直埋敷设的电缆事故较多，且属于机械性损伤的比例相当高。如某大城市10kV约2200多公里供电电缆线路，1987～1991年发生故障588次，外力破坏就占242次(见1992年“全国电力系统第四次电力电缆运行经验交流会”论文)

3. 5. 4 全塑电缆受鼠害而导致故障的情况屡见不鲜。统计显示，外径10～15mm的电缆受害比例最大。日本铁道因鼠害导致电气信号事故，1969～1984年共发生335次，每年达48～62次之多(详见1991年4月《三菱电线工业时报》第81号、1990年4月号《电设工业)等)。
(3)项在要求的用词上采取允许稍有选择，主要考虑：(A)除地下公共性人流较密的重要场所外，一些大型电子计算机装置的信号电缆也受鼠害较多，如日本30％以上单位针对性地采取防鼠害对策。(B)挤塑外套中含防鼠剂的电缆，国外已成功应用，我国也在开发；此外，电缆埋砂敷设等也有防鼠害效果。
本条(6)项的规定，指明一些不适于使用聚氯乙烯外套的情况外，强调宜用聚氯乙烯是考虑到它的机械性较好，且在火灾时因氯的释放有助阻止延燃。

3. 5. 8 水下电缆主要在水深、水下较长、水流速较大或有波浪、潮汐等综合作用的受力条件下，仅靠电缆缆芯的耐张力往往不足以满足要求，需有钢丝铠装且宜预扭或绞向相反式构造。
此外，江、海等船舶的投锚和海中拖网渔船的渔具等，可能有机械损伤危及时，有时也需电缆具有适当防护特性，在构造上可综合考虑，即在细、粗钢丝铠装常规型式外，还可能有双层钢丝铠装、钢带加双层钢丝铠装，或反向卷绕的双层钢丝、短节距卷绕的双层钢丝，以及铠装中含有聚酰胺纤维制的承重线、碳化硅聚氯乙烯护层等多种构造型类，需因地制宜选择。


3．6 控制电缆及其金属屏蔽

3．6 控制电缆及其金属屏蔽

3. 6. 1 本条是从避免同时受到绝缘损坏、机械性损伤、着火或电气干扰等影响失掉正常工作，以提高安全可靠性所拟。原水电部电力规划设计院颁《500kV变电所设计暂行技术规定》(SDGJ—85)已含有相同要求。

3. 6. 2 同一电缆缆芯之间距离较小，耦合性、电磁感应强，较电缆相互间的干扰大，由表4和表5可知梗概。

某电厂计算机监测系统模拟量低电平信号线与变送器电源线公用一根四芯电缆，引起信号线产生约70V的共模干扰电压，对以毫伏计的低电平信号回路，显然影响正常工作。

某超高压变电所分相操作断路器的控制回路，由于三相合用一根电缆，按相操作时的脉冲，使其他相可控硅触发，误导致三相联动，后分用独立的电缆，就未再误动。
此类事例曾屡有发生，在于缺乏本项明确要求。

3．6．3 同一往返导线如果分属两根电缆，敷设形成环状的可能性难避免，在相近电源的电磁线交链下会感生电势，其数量级往往对弱电回路低电平参数的干扰影响较大。

3．6．4 可参见本规范第3．3．5条(2)项的说明。

3．6．5 弱电回路控制电缆与电力电缆如果能拉开足够距离，或敷设在钢管、钢制封闭式托盘等情况，可能使外部干扰降至容许限度。否则，一般与电力电缆邻近并行敷设，或位于高压配电装置且近旁有接地干线等情况，干扰幅值往往对无屏蔽的控制电缆所连接的低电平信号回路等，将产生误动或绝缘击穿等影响。

3．6．6 控制电缆含有金属屏蔽时降低干扰的效果，与屏蔽构造型式相关。同时要看到屏蔽构造要求越高，相应投资也越大。有、无金属屏蔽的控制电缆造价，约增10％-20％(钢带铠装、钢丝编织总屏蔽)或更大的份额。

如计算机监测系统总投资中，信号回路等控制电缆的造价约占30％；2×30万千瓦机组工程共需1400—1600km电缆，其中控制电缆达1200km左右，有的工程使用屏蔽电缆占50%以上。

此外，晶体管保护、计算机监测系统等装置实现抗干扰已达一定水平，还将进一步完善。
因此，本条要求的首要原则是，避免在降低干扰措施上的重叠、保守。其次，就通常应用且较成熟的经验，给出一般性规定。

3．6．6．1 高压配电装置中控制电缆，未有金属屏蔽时，经由静电、电磁感应和接地线地电位升高等作用，干扰电压往往较大。从表6和表7可略知梗概。一般采用总屏蔽型，可望显著改善，但当电压较高和500kV配电装置情况，测试表明，需双层式总屏蔽才获所要求的抑制干扰效果。

3. 6. 6. 2 计算机监测系统信号回路控制电缆的分类特征：(1)开关量信号，小于60V或小于0.2A；(2)高电平模拟信号，大于±1V或0～50mA；(3)低电平模拟信号，不大于±IV。

分类选择的规定，是基于工程实践的分析总结(可参见《电力技术)第20卷第1期，第42-44页；原能源部电力建设研究所1990年编写的《火电厂计算机监测系统抗干扰措施研究报告》等)，并借鉴国外经验，如日本就数字信号回路的抗干扰，曾调查到65次干扰事故，其中含有因外部干扰经电缆侵入的事例[详见1991年2月《电气学会技术报告》(Ⅱ部第363号))，也有就发电厂计算机监测系统的抗干扰措施采用电缆屏蔽和对绞线芯分屏蔽等要求(参见《OHM》电气杂志1985年5期)。

对绞线芯分屏蔽控制电缆，虽在GB9330—88标准中未反映，但国内已有生产且大量应用于工程。日本1986年修订《屏蔽控制电缆标准)JCS第258号时，特增补了这种屏蔽构造。

本项要求与原能源部电力规划设计管理局已颁布的有关规定原则一致。

3. 6. 7 控制电缆择1芯接地时，干扰电压幅值可降低到50％一25％或更甚，且实施简便，增加电缆造价甚微。

3. 6. 8 电子装置数字信号回路的控制电缆屏蔽接地，应使在接地线上的电压降干扰影响尽量小，基于计算机这类仅1V左右的干扰电压，就可能引起逻辑错误，因而强调了对计算机监控系统的模拟信号回路控制电缆抑制干扰的要求，应实行一点接地，而一点接地可有多种实施方式，现以计算机监测系统情况，指明是满足避免接地环流出现的条件下，集中式的一点接地。

配电装置中接地电网的电流分布，曾测得有接地电流的13％，而110—500kV电压级短路电流已达35-18kA。过去曾发生因短路电流流过接地网引起电位升高、使电缆金属屏蔽出现大的电流而烧断事例(1987．3《高电压技术》第45卷第3期，第49页)。故需避免接地环流的出现。


3．7 电力电缆截面

3．7 电力电缆截面

3.7.1 工程实践的经验教训，充分显示了电力电缆缆芯截面选择不当时，造成影响可靠运行或缩短使用寿命乃至危害安全以及带来经济损失等弊病，不容忽视。本条款较全面地概括了防范对策。

3.7.1.1 电缆缆芯持续工作温度，关连着电缆绝缘的耐热寿命，一般按30～40年使用寿命，并依不同绝缘材料特性确定相应缆芯工作温度允许值。当工作温度较允许值增大时，就相应影响使用寿命的缩短，如交联聚乙烯工作温度较允许值增加约8℃或15℃(对应载流量增加7%或12%），则使用寿命降低一半或减为1／4。

电缆芯持续工作温度，还涉及影响缆芯导体连接的可靠性，需考虑工程实际可能的导体连接工艺条件来拟定允许工作温度。

附录A所列数值，与我国电缆制造遵循的标准大多一致，但粘性浸渍纸绝缘35kV级，交联聚乙烯绝缘10kV以上电压级，未见有提高允许工作温度的论证，仍沿用《电力电缆运行规程》和《发电厂、变电所电缆选择与敷设设计规程》。

至于聚氯乙烯绝缘不沿用上述工程标准而较之提高了允许工作温度，是基于我国制造行业已开发70℃聚氯乙烯绝缘料取代了65℃绝缘料(详见《电线电缆)1988年第6期)。

3．7．1．2 短路电流作用于缆芯产生的热效应，满足不影响电缆绝缘的暂态物理性能维持继续正常使用，且使含有电缆接头的导体连接能可靠工作，以及对分相统包电缆在电动力作用下不致危及电缆构造的正常运行，这就统称为符合热稳定条件。
早在1959年西北电力设计院曾进行电缆在短路电流作用下的试验考察：未符合热稳定要求而使用截面偏小的电缆，出现了油纸绝缘铅包被炸裂、绝缘纸烧焦、电缆芯被弹出、电缆端部冒烟等，已验证说明满足热稳定选择缆芯截面是必要的。

再者，工程实践中由于未按热稳定选择截面导致的事故，屡有发生，近年如某钢厂有三次电缆事故就均缘于此因(参见《电缆与附件应用》1990年第2期)。

附录A所列短路允许温度，除重要回路铝芯电缆沿用《电力电缆运行规程》和《发电厂、变电所电缆选择与敷设设计规程》外，其他与我国电缆制造行业所遵循标准一致。主要考虑铝导体连接状态下经受短路作用的可靠性尚待验证，对重要回路，以策安全。

3．7．1．4 “年费用支出最小”原则的评定方法，是参照原水电部(82)电计字第44号文颁发“电力工程经济分析暂行条例”，该条例推荐的年费用支出B的表达式如下：

B=0．11Z+1．11N （1）
式中 Z——投资；
N——年运行费。

系数是基于取经济使用年限为25年和施工年数按一年来计。

3．7．1．5 限制铝芯小截面的使用，是基于过去工程实践中采用小于4～6mm2易出现损伤折断的缘故。

3．7．1．6 有的水下电缆受力条件较单一，藉助缆芯导体的耐张力，可不需钢丝铠装。而即或较持续容许载流量所需截面增大一些，也可能在经济上是合理的。按相差一个级差截面的电缆出厂价比，钢丝铠装较贵。工程实践中曾有成功地采取这种方式。

3．7．2 本条指明10kV及以下电压常用型电缆在一般敷设方式，可运用附录B、附录C来简捷确定缆芯截面对应的允许载流量值。
附录B的建议性系列值，是依照我国电缆构造及其参数，按IEC287标准算法，并结合典型测试分析所得。该系列值，除lkV交联聚乙烯电缆外，实质上与原能源部1989年颁布的《发电厂、变电所电缆选择与敷设设计规程)(SDl26—89)一致，该规程颁布5年来，尚未发现对电缆载流量值有不妥的反映。

附录C列出的一般敷设使用电缆的基本校正内容，是基于实践经验总结、测试结果以及对国外标准辨析借鉴的综合所得。主要依据于西南电力设计院已完成的《不同敷设条件下电缆载流量的校正和实用算法》科研成果。
表C．0．1中(1)式系由下列关系式简化而得：

对35kV及以下电缆，因△θd数值较小可省略，但110kV及以上电压级电缆的△θd较大，故应计入。

表C．0．2按影响土壤热阻系数的主要因素，列出依土壤特性和雨量为特征的分类含义及其对应热阻系数，该数值的规律性与测试数据验证较吻合，且与原苏联1985年颁布的《电气安装规程》基本一致，和IEC287标准也相近。

表C．0. 3～表C．0. 5列出常用敷设方式的校正内容。

表C．0．3、表C．0．4沿袭已成功指导应用实践的SDCJ7—79、SDJ26—89工程建设标准。表C. 0. 3与较广泛实践直埋敷设的原苏联所依循的《电气安装规程》相同，与西德工业标准DIN57298(Ⅱ)、英国电气研究协会ERA推荐的69—30(Ⅲ)标准、瑞典ASEA公司技术规范相比，相同条件下的校正系数要稍大些。表C．0．4与日本电线工业协会JCS第168号D(1980)标准、美国绝缘电力电缆工程师协会IPCEAP—54—440标准相比，相同条件下的校正系数基
陶近且稍偏大，较为合理。
表C．0．5根据我国测试结果归纳拟定，已纳入化工企业等工程设计标准中指导应用。与日本JCS第168号D(1980)标准相比，校正系数值要较大些，与瑞典ASEA公司1981年技术规范部分相近条件相比，大致相近。

表C. 0. 6 按统一的日照量0．1W／cm2计算归纳拟定，考虑了我国广大地域虽有日照时间长短差异较大，但从多处观测数据显示夏季短时日照强度相差甚微的特点看，择取同一的日照强度即可表征。计算方法借鉴日本JCS等168号D(1980)标准。

3. 7. 3 对35kV以上高压单芯电缆、未纳入附录B列示的常用型电缆或电缆使用方式造成附加发热、散热变差且在附录c中不显示校正的情况，一般宜直接用计算或测试方式来确定允许载流量。
在尚未制订我国的电缆允许截流量计算标准前，可引用IEC287、JCS第168号D等公认的权威性标准。
测试应具有科学性的主要特征是：电缆在稳定地持续电流作用下，反映测试特点的条件，应足以等效实际工况的有关影响因素，包含其环境温度应基本稳定。上海电缆研究所具备符合这一要求的测试装置设施。

以下再就本条各项分别说明：
(1)以400-500Hz中频励磁系统自动调节回路用的电缆为例，计入中频情况比工频时邻近效应与集肤效应较为增大影响，要比同截面在工频时的载流量降低至0．68—0．99倍；截面大时降低程度较显。
(2)单芯高压电缆交叉互联接地方式，其单元系统的三个区段，在工程实践中往往难以均等，—般可按下列公式计入金属护层的附加损耗影响。

Ps=△Ws(△L／L)2 (3)
式中 Ps一电缆金属护层的附加损耗率；
△Ws一电缆金属护层两端完全接地时的金属护层环流损耗占缆芯导体损耗的比值；
△L一该单元系统划分三区段中最大与最小长度之差； ．
L一该单元系统三个区段长度之和。
如在某66kV电缆线路工程中有L=770m、△L=160m的情况，Ps占Ws的4．4％。

(3)塑料管较金属管的管材热阻系数大，且表面散热性差，用作电缆保护管时，对截流量的影响不容忽视。如小截面(1．6—2．6mm2)电缆穿于保护管在空气中时，测试得出截流量较正系数列于表8(引自日本《电设工业》1971年7月号)，可窥知梗概。

电缆排管的载流量校正，国外标准有原苏联《电气安装规程》和日本JCS第168号D可借鉴，也可运用有限元法等求算。

(4)槽盒内电缆载流量校正系数K随盒体材料导热性、壁厚、电缆占积率和结构特征等因素而异。如国外对由玻纤棉或硅酸钙构成耐火型封闭式钢制槽盒，日本取K=0.6或0.7，美国在盒体尺寸(宽×高×厚)73×600×1．5mm电缆占积率38％一68％条件下，测得K=0.7～0．74；国内有透气式耐火钢制槽盒测得K=0．79～0．84；半封闭式钢制槽盒有的K=0.9以上。另由玻纤增强塑料、增强无机材料构成封闭式难燃、耐火槽盒的不同型类，测试有K=0．78～0．87。

鉴于尚未对这类糟盒制订统一标准，不同厂家产品的材质、厚薄等结构参数差异，无条件在本规范中列出K值，需由选用时确定。
(5)防火涂料、包带用于阻止电缆延燃时，覆盖层厚度一般在1．5mm以内，测试K值在0．95～0．97以上，故可忽略，但涂料、包带用作耐火防护时，或者采用石棉泥、防火包等构成较厚实的耐火层情况，伴随的热阻增大影响则不容忽视。
(6)电缆沟内埋砂时，砂的热阻系数不仅与砂粒的粗细以及其中土、细石等含量有关，还受含水量影响，但含水量不能只按初始条件，应考虑运行温度较高时的水份迁移影响。

曾测得干燥砂的热阻系数为4．0℃·m／W左右；西北某水电厂高压电缆埋砂为3.9-4．7℃·m／W。

日本JCS第168号D标准，对沟内埋砂的热阻系数，按含水程度并考虑使用环境条件水分变动的影响，推荐按户外与户内(含隧道)两种情况，分别采取2．0℃·m／W与3．0℃·m／W，可资借鉴。

3．7．4 依据绝缘材料特性确定的电缆缆芯允许工作温度，有些超过70℃工作温度的电缆如XLPE绝缘等，诚然可有较高的载流量，但用于下列两类情况时，应计入相关的实效因素，因而其理论上的允许载流能力可能受到一定程度的抑制。

(1)隧道中未设置机力通风，是我国过去工程中较广泛的应用方式，以往使用允许工作温度不超过70℃的油浸纸绝缘电缆，电缆表皮温度在50℃以内，热交换引起环境温升影响不大。近10多年来XLPE电缆使用情况下，有按缆芯允许工作温度80～90℃选择截面，电缆表皮的运行温度达60～70℃，就导致环境温升显增，即实际的环境温度远大于设计假定的环境温度(如直接用气象环境温度或计入仅5℃附加温升)，长此运行，必然影响电缆使用寿命的缩短，或导致绝缘老化事故。

这样，除非增设机力通风，且对于伴随着一旦火灾时关闭通风的实现可靠性需有所认识，否则，若仍采取不设置机力通风的隧道，当XLPE电缆等数量较多时，计入对环境温升影响的实质，即需限制缆芯工作不达到允许最大温度的条件来选择截面。

(2)国内外工程实践都曾显示，缆芯工作温度大于70℃的电缆直埋敷设运行一段时间后，由于电缆表皮温度在约50℃情况下，电缆近旁水份将逐渐迁移而呈干燥状态，导致热阻增大，出现缆芯工作温度超过额定值的恶性循环，影响电缆绝缘老化加速，以致发生绝缘击穿事故。

直埋敷设路径位于水泥或石板的路面下，其保水性对防止土壤水份迁移有相当作用。但沿通道近旁若有植树时，树根的吸水因素又易造成土壤干燥。

—般对缺乏保水覆盖层情况的防止水份迁移对策，可采取经常性浇水或并行设置冷却水管，但经济上不一定合算；也可实施换土即选用恰当比例的砂与水泥等拌合进行回填方式，已在工程应用实践中显示了土壤热阻系数保持在1．2℃·m／W以下的成效。

上述情况外，计入水份迁移因素的电缆载流量计算，可借鉴IEC287—1989修订草案所载公式:

鉴于上述公式在 [image] 设计阶段难以应用，经分析，沿用IEC287—1989前的标准算式时，对初始条件土壤即或潮湿情况，考虑运行中水份迁移因素，按干燥后土壤的热阻系数不低于2.0℃·m／W来计，可接近实际。

3. 7. 5 气象温度的历年变化有分散性，宜以不少于10年左右的统计值表征。
环境温度不取极端最高温度，是基于电缆允许短时超过最高工作温度，具有过负荷能力，而极端最高与最热月的日最高温度平均值相差在5～8℃以内，极端高温持续多不超过数小时，累积所占使用总时数的比例更微小，就“电缆使用寿命按持续工作下温度超过8℃（XLPE电缆)、55℃(PVC电缆)减半”而论，显然不致影响。反之，若按极端高温计，则将不经济。

土壤的热容性，造成地中日温度变化显著小于气温，且实测显示，地坪—0．6m以下的日温变化就不大(可参见1991年7月《电设工业》第98页等)，这与直埋敷设一般深度也相合，故对直埋时环境温度的择取，不同于空气中的要求。

直埋敷设时环境温度，明确需取埋深处的对应值，是基于不同埋深层次的温度差别较大。如某地20年气象记录的平均值有：最热月的地下—0．5m、—1．0m、—2．0m处最高月平均温度，分别比同一地面月平均气温低3℃、4℃、7℃。

在环境温度基础上要求计入实际工程环境温升的影响，至为重要。

如某火电厂1．8m宽隧道单侧配置电缆，夏季实测隧道内温度高达45℃，经改善自然通风后才降至与大气环温35℃相近(详见《华东电力》1993年第1期)；日本对电缆隧道运行中的监测，也显示有隧道内高于气象温度10℃左右的温升(详见1991年9月《OHM》电气杂志)。

实际环境温升影响还可能有厂房内其他热源、沟道盖板受日照吸热等，表3．7. 5所列附加5℃值，是从实践经验的平均归纳，它并未反映密集敷设XLPE电缆时的情况，特在表注中强调。

如某钢铁联合企业供电隧道中配置10余根大截面XLPE电缆，未设机械通风时，按缆芯工作温度90℃计，电缆发热引起隧道内的环境温升达30℃(可参见《电缆与附件安装运行》1984年第2期)。可见，如果仅按增加环境温升5℃的一般性考虑，出入过大就远不足以反映实际。

3．7．6 电缆线路通过不同散热条件区段时，同一缆芯截面下各区段的缆芯工作温度可能出现差异。实践中靠近高温管道、锅炉的电缆区段，因过热而导致局部绝缘老化或烧坏的事例频繁，又如电缆贯穿阻火墙305mm厚度实行封堵时，经试验测得墙中心部位较墙外电缆缆芯温度升高可达13℃(参见IEEEPAS，第100卷第11期)。反之，按电缆允许工作温度对不同区段散热条件来确定相应的允许最小截面，将可能呈现差异，如水下电缆截面往往比陆上段按持续发热所需截面要小。

本条款的规定，是兼顾重要回路的可靠与一般情况下的经济性。与原苏联《电气安装规程》有部分相同。

3．7．7 对附录D算式的说明如下：
D．1中算式，计入电缆芯线充填物的热容影响因素(可参见《Элekтpичеcкие Cтанпни》1973年第10期和1978年第5期；VDE0103／5．74和西南电力设计院1979年编的《导体及电器选择技术规定》专题报告：“关于按短路热稳定条件选择电缆截面问题”)，对火电厂3-6kv回路计入电动机反馈影响，其计算式源于华东电力设计院1979年编写《火力发电厂厂用电技术规定》提出的专题报告。

算式的特点，反映了基于国内外研究成果，不等同于以往沿用的把电缆短路过程视为完全绝热的理论公式，其计算效果，一般将使按热稳定要求的允许最小截面较为偏小。

鉴于火电厂厂用母线短路电流较大，众多的直馈高压电动机电缆截面，实际上多由热稳定条件限制，往往比按该回路工作电流所需截面要增大几级。D．1中算式的应用，将有助于降低3～6kV厂用馈线电缆截面。

与D．1中算式特点相同的算法，先已相继纳入电力部、原能源部颁布的DLGJ14-80和SDJ26—89标准，经受了应用于工程实践的检验，历时较久，尚未有不妥反映，应确定其安全成效。

D．2中算式的特点，计入了缆芯导体缝隙存在绝缘油的热容影响。与日本电缆工业协会标准JCS第168号D(1980)相同，该算式的计算效果，将使热稳定要求的容许最小截面，比以往常见沿用的算式所得值，一般较小些。

3．7．8 实践反映继电保护装置拒动时有发生，本条要求非直馈线的供电回路，配备有按分段时限特征的后备保护，以策安全。

3．7．9 照明负荷为主的供电线路，不平衡电流往往较大，乃至有接近相电流值，过去曾因中性线截面偏小，反映供电质量和线路过载问题，故明确以气体放电灯为主要负荷的线路截面选择要求，以利改善。

换流设备和电弧炉等非线性用电设备、无功补偿装置等接入电网后，产生谐波电流，其电流不平衡率往往不可忽视。

3. 7. 10 奉条要求与IEC364—3相协调，与我国(低压配电设计规范)国家标准一致。

3. 7. 11 交流回路并联的电流分配，不仅与阻抗相关，还依赖于有功与无功负荷。当供电线路含有多种受电设备时，其所含有功与无功负荷的变化，在设计阶段难以把握，况多不呈同步，若并联电缆截面不等，则难望实现合理分配。如果从安全计放大截面，投资过增，如果偏于紧凑，就难免出现过负荷。

3. 7. 12 电缆金属屏蔽层截面如果偏大，固然较可靠，但投资增加；如果偏小，则不安全。工程实践中，已发生屏蔽层被电流烧坏的事例；通过对中性点非直接接地系统不同地点两相接地时接地电流作用烧坏屏蔽层的事故分析，在对策上有建议对10kV、35kV级，宜分别按500A、2500A作用3s条件来选择。

GBl2706．3—91标准明确35kV及以下交联聚乙烯电缆以铜丝屏蔽的系列规格，按16～50mm2 中四种规格，可根据故障电流容量要求选用。GBll017—89标准规定110kV交联聚乙烯电缆的铜丝编织屏蔽截面为95mm2。后者并不意味着对任何工程条件均满足要求，系考虑到还可沿电缆另敷设平行回流线解决。总之，工程设计需予验算。

本条规定与瑞典ASEA公司标准一致。日本JCS第168号D(1982)标准则按外护层允许短路温度限值来确定，其效果使屏蔽截面过大，随之电缆造价显增，显然不符合我国国情。


4 电缆附件的选择与配置

4 电缆附件的选择与配置

4．1 一般规定

4.1.2 包含终端在内的附件，直接关联电缆线路的可靠运行。
就中压系统来看，某大城市供电电缆故障率(次／100km·年)，1971—1981年为12．32，1987—1991年为7．73～16．9。前者附件故障率占60％(6—10kV)、35％(35kV)。另一大城市供电缆事故率在1987—1991年为8．15—5．64，其中附件故障率占40％左右。

而德、日、法等国的同类电缆故障率为1．3～4．4，其附件故障率约占10％一30％以下。

从我国近10年来成功应用新型构造型类附件的效果，并借鉴国外经验，可认为从根本上提高附件的可靠运行途径之一，是正确合理地选用。

中压挤塑绝缘电缆附件在西方国家以绕包、模塑为主流，同时发展热缩，冷缩式终端，对油浸纸绝缘电缆，多以绕包、浇铸或收缩式。此外，各类终端与接头的预制式，正有日益扩大应用之势。例如，瑞典1965—1985年中压电缆附件事故率较多地出现在绕包式，热收缩式终端也占有较大的比例；巴西的热收缩终端事故多因负荷过热影响所致(详见《电气学会技术报告(Ⅱ部）》 第343号)。

我国中压系统实际应用型类较多，迄今尚无条件明确各类最佳适用范围。有些经验虽反映了存在的问题，其中也有不属于型类构造上固有的缺陷，可望改进完善。

终端的构造一般应满足在缆芯之间将不致发生填充绝缘的直接击穿，或沿填充绝缘胶与缆芯绝缘之间交界面的爬行放电；在制作屏蔽应力分布时务达到防止场强过于集中；导体连接确保良好的电气性能和足够的机械强度；防止外部潮气侵入密封；保护不受大气环境的污染等影响，等等。

实践表明，安装工艺技术是影响质量的重要一环，有些工程缺乏熟练电缆专业工种，从这一作业条件看，预制式终端的使用成效较好，但投资较贵，一般在重要性要求高的回路较多采用。

4．1．6 电缆接头的构造类型也较多。国外在中压系统，对挤塑绝缘电缆，较多用模型、预制式，法国80年代已有40％采用预制式，同时，热缩、冷缩式也有较多应用；分支式接头、主要为浇铸式。对油浸纸绝缘电缆，一般用浅铸、包带、收缩式。

接头的构造既有与终端共性的要求，也有其个性的特点。

我国某大城市中压电缆接头击穿故障率显示较高的，有206型接头在5年发生87次之多，这反映接头类型中存在的问题应予重视。

本条规定了选择应遵循的原则要求。

4．1．8 交流单相电缆工作电流达1500A时，由于闭合磁通引起终端的支持用钢结构发热影响，实测有附加温升达33℃，为此，有的国家改用玻璃钢制结构；此外，户外终端受强烈阳光照射影响，使终端傍局部温升约增20℃，有的为此而增设遮阳板(参见《大日日本电线时报》1978年3月)。

直流电机车轨道流入大地的杂散电流，对邻近埋地敷设电缆的铅(或铝)包护层产生电解腐蚀，防范措施可实行电气排流，相应需安设可调电阻、电流表和保险器等设备。此外，当设置有接头情况，因接头制作可能改变了电缆防腐构造，且若添加的防蚀覆盖层次可靠时，将影响接头部位的腐蚀加快。故需创造便于监察维护的条件。

4．1．9 本条款拟定，是为了确保包含巡视维修人员接触时的安全。
正常感应电压允许值，是按不大于人体接触电压极限确定。根据IEC／TC64制订的IEC364—4—41(1982)标准，推荐按50V，我国接地规程(SDl8—79)也以50v为基础制订允许接触电压标准。

不能任意接触的安全措施，一般应含有穿绝缘靴情况，按“手与手”可能形成电流通路，据IEC报告测定推荐这时的心脏电流系数为0．4，较“手与脚”的该系数0．8～1相差一倍，可认为这时接触电压允许值增大至IOOV(详见《电气评论》1986年第5期)。
本条(1)、(2)项与日本《地中送电规程》(JEAC6021—1977)也一致。
第(2)项的意义，有助于长线路工程简化接地系统。如日本在220kVl08km长电缆线路工程中，采取68．5V的计算值(实测值为71．5V)，使线路分成16个交叉互联单元(参见《大日日本电线时报》1980年5月)。此外，国外还有采取超过IOOV的工程设计，如英国在3.63km隧道中曾按235V(参见《Transmission and Distribution》1974)、日本有按150V(参见《住友电气》第116号)。

4．1．10 线路较长时，一端直接接地方式可能不满足本规范第4．1．9条要求。
35kV及以下电缆线路的金属护层若采取两端接地时，由于其阻抗值不像35kV以上电缆那么小，环流尚不过分显著。如新加坡地铁工程以22kV单芯电缆30—70km线路供电，按正常感应电压允许50V采取两端接地，实测环流占工作电流的5．3％一8％(可参见《三菱电线工业时报》1991年4月)。但35kV以上高压电缆两端接地时，环流可占电缆工作电流的50%左右，从而影响电缆附加温升过高，导致电缆载流能力降低或需使缆芯截面选择过大，因而宜予限制。

交叉互联单元中三个区段均等时，正常运行中金属护层上不形成环流。若不均等则出现环流，随之，要遵照本规范第3．7．3条(2)项进行验算。

4. 1. 11 电缆金属护层一端直接接地或交叉互联接地时，在未直接接地侧护层与大地间的感应电压，可能达到侵入波的60％以上；在绝缘接头两侧护层间的感应电压，可达侵入波的120% 以上，一般要超出电缆护层绝缘耐压水早，故拟本条要求。

4. 1. 12 保护电缆护层绝缘，曾采用放电间隙、带有间隙或不带间隙的碳化硅阀片，近年已多采用不带间隙的氧化锌阀片。
未列出过电压下保护器的通流能力，是基于另有《高压电缆选用导则》(DL401—91)明确且载出各种通流能力要求值，考虑到氧化锌比碳化硅阀片有较大热容量，较易适应220kV及以下系统可能出现最大侵入波作用的通流要求(可参见1994年日本《电气学会论文志B》114卷1号等)。

按冲击电流累积作用20次的考核要求，与IEC对氧化锌阀片标准第八次修订草案中热稳定性试验项目相—致。

残压乘以1．4倍，是计入绝缘配合系数，与原水电部颁布的《3～500kV交流电力系统金属氧化物避雷器使用导则》(SDl77—86)一致。

4. 1. 13 长期以来国内外工程实践中，对包含交互联接地在内的情况，保护器的三相连接多采取Yo接线。

近10年来，对交叉互联接地的保护器接线方式，主要有下列技术进展：

国内70年代有提议用△接线并另加均压线相配合的方案，其优点是保护器承受工频过电压与地网电位无关，从而使护层所受冲击过电压降低，且可使保护器与电缆绝缘护层的联接线，较Yo方式稍短，有助于冲击波通过连线上的电压降减少，但△方式并无助于降低护层的工频过电压，且要加强保护器对地绝缘，这在电缆通常所处潮湿环境较难把握，而Yo较△接线易于实施对阀片的老化检测，尤其适合在线式检测，有助达到安全可靠地运行。

西欧在普遍采取直埋敷设高压电缆情况下，为减少保护器引线长的阻抗影响，选用同轴电缆，使其内、外导体一边与绝缘接头两侧相连，另一边与保护器三相呈"双Yo"接线，被1976年国际大电网会议推荐，有"CIGRE接线”的称谓。

日本于80年代初提出一种“桥式接地”接线，系以铜排把2个保护器串联跨接于绝缘接头两侧，且从串联线中部引出接地。

上述接线方式的感应电压测试值，列于表9，可了解保护效果差异。

4. 1. 13. 2款推荐一般可用Yo接线，但允许有采用其他接线的选择余地。

鉴于冲击波沿保护器连接线的波阻产生压降，将与阀片的残压迭加，一起作用于护层绝缘或绝缘接头夹板两侧护套上，为降低其影响，就宜使联接线尽可能地短，现把不同长度联接线及其类型的效果测试值，例示于表10。

除了直埋敷设电缆的绝缘接头未安置于工井，而把保护器安置在便于巡查部位时连接线长度难限制在小于lOm外，一般情况，保护器Yo接线时的联接线长度可在2～10m实现。
4．1．13．3款即据以制订。

4．1．14 日本《地中送电规程)把设置回流线与配置护层绝缘保护器，同时作为电缆护层绝缘保护的基本措施。但对电缆非直埋敷设且有接地线可构成接地回路情况下，并非必须配置回流线，本条款给出设置回流线的前提条件，较为经济合理。

4．1．15 回流线的电阻较小，即其直径较大时，有助于降低电缆护层感应电压。
回流线中循环电流要产生有功损耗，为减小循环电流需恰当配置回流线与电缆之间相对位置。当一根回流线配一回路3条单芯电缆时，在呈“一列式”的3条单芯电缆中间，按“三七”开比例的间距布置，可使循环电流较小。

4．1．16 设有温度监视，有助于在电缆传输负荷、环境情况改变时，设法避免电缆过热而损坏。
测温并不限于电缆本体上，也可对直埋敷设时的地温、隧道内环境温度或充油电缆附属压力油箱的油温等实行监测；测温点常在沿线路散热条件较差的部位、含有分支负荷的电缆线路最大电流段配置。

4．1．17 交流单相高压电缆金属屏蔽一端直接接地、交叉互联接地的线路，一旦由于该回路另一处发生接地，就伴随产生大的环流和损耗发热，将影响电缆温升过热，危及安全。

某大城市35～1lOkV交联聚乙烯电缆线路，几年来发生25次故障中有76％为外护层破损，其中同一地方外力破坏贯穿内外护套铠装就有2次，铜屏蔽故障4次(详见《电线电缆》1992年第1期)，显见故障率不低。

因而，对高压电缆护层绝缘实行监察，及时发现接地故障，是有必要的。

国外对高压电缆线路实行在线式护层绝缘监察已较普遍。


4．2 自容式充油电缆的供油系统

4．2 自容式充油电缆的供油系统

4．2．1 自容式充油电缆在环境温度、负载电流引起的温升变化时，伴随有油量的热胀冷缩，通过与所连供油装置的自动调节，才可满足电缆的承受机械强度能力和维持电气性能。

供油装置的选择要求，是从可靠安全运行出发，已成功地实践，也与日本《地中送电规程》(JEAC6021—1977)原则上一致。
暂态油压的实际影响，一般在1000m以上长线路显示。

暂态过程中最低油压容许值，可较容许最低工作油压稍为降低，原苏联rOGTl6441—78标准对低油压型充油电缆，暂态与工作的容许最低油压分别是0．0149MPa与0．0245MPa，但我国未验证，采取暂态与工作相同限值，较安全可靠。这与日本330kV长线路工程的设计方式也—致[详见1980年3月《住友电气》第116号第5页]。

4. 2．2 国产充油电缆过去曾因铅护套质量有漏油现象，但调查统计查明了多属70年代及以前的产品，而80年代随着生产装备与工艺改进，如引进连续压铅机以提高铅层均匀性，采用铅碲砷等新型铅合金比铅锑铜合金抗拉强度增大约30％，有效地消除铅灰、夹层以提高外护层挤塑质量，健全质量检测监督等，使铅护套质量已有明显改观。此后在镜泊湖水电工程等应用的充油电缆，实践反映良好。

因而对国产充油电缆宜重新评价，可按制造标准给出的容许工作油压运用。然而仍考虑到对重要回路留有充分的安全可靠裕度较妥。

由于GB9326—88标准对容许暂态油压未有明确。借鉴原苏联гOGTl6441—78标准中充油电缆容许最高暂态油压为工作油压的2倍(低油压型电缆)和1．1倍(高油压型电缆)，日本在工程实践中对中油压型充油电缆的容许最高油压暂态较工作值大1．5倍(见1980年3月《住友电气》第116号第6页)，现采取偏于安全的规定值。

4. 2. 3 供油箱的常用类型分压力油箱、重力式油箱，我国迄今只生产压力油箱。
规定压力油箱的可能供油量计算条件，是按最不利的工作状态。指明按压力油箱装设位置处来考虑，是当压力油箱与线路不位于同一水平时需计入重力影响。

如一端供油时，当压力油箱位于与线路最低处高差为h1、与包含终端在内的线路最高处高差为h2，则压力油箱工作油压应满足下列一组表达式：

4. 2. 4 按相配置供油箱而不采取三相合供，可避免局部故障时的扩大影响，利于故障处理以减少停电损失。

4. 2. 6 充油电缆的漏油故障，国内外工程实践中都曾时有发生，有些外部原因难以防患。因而对油压过低或过高的越限报警监察，是安全运行的必要条件。

此外，明敷充油电缆的着火事故中，显示了电缆破裂油喷是扩大火灾的要因，我国已研制出漏油报警灭火自锁装置，通过正式鉴定且已较广泛应用，它兼具实现油压越限报警功能。


5 电缆敷设

5 电缆敷设

5．1 一般规定

5．1．1 过去的工程实践中，有的按路径最短选择却忽视了高温、水泡、干扰等不利因素，出现事故隐患或导致故障，影响安全。
直埋电缆线路，运行中遭受外力破坏的事故比例较高，尤在城镇地区建设挖掘频繁地段突出。
充油电缆线路的供油箱与线路不位于同一水平时，需计入重力影响。可参见本规范4．2．3条说明。

5．1．2 未达电缆允许弯曲半径的现象，时有伴随着电缆故障被发觉，其中不乏因设计条件创造不够所致，如隧道或沟的转弯、分支部位未具备适应性；粗大截面电力电缆位于沟道的支架上层、与顶上地坪安置的柜盘供连接电缆的空间过小而难以满足等。
各型电缆容许弯曲半径，可由相应的电缆制造标准查明或供货方提供。

5．1．3 顺序排列原则，便于运行维护管理，有利于降低弱电电缆回路的电气干扰强度，实行防火分隔措施。
过去在火电厂参照原苏联原来规程按电力电缆、控制电缆自上而下的顺序排列，实践中有因上层大截面引接时难满足容许弯曲半径的情况。另据原苏联1986年第六版《电气安装规程》已改变了这种单一规定。

根据多次实体模拟燃烧试验显示：上层动力电缆着火后，高温熔融物滴落在下层控制电缆上也会引燃。故从防火意义看，以高压电缆由上而下抑或由下而上顺序，并无本质差别。
所以，两种顺序都应允许，可因地制宜。

5．1．4 同一层支承架上迭置的电缆层数较多时，将有助于减少支架总层数、增加通道中容纳电缆数量以降低投资，然而一旦故障时波及影响面增加，也给巡视检查增加困难；此外，还宜考虑今后发展上增添可能，故宜有所限制。

日本电气设备技术基准对容纳电缆截面之和占桥架中横截面的比例(简称占积率），规定一般不大于20％，控制电缆等情况不大于50％；《美国国家电气法规》(NEC)对大截面电力电缆规定原则上不超过一层，对控制电缆的占积率规定不大于50％(有孔托盘或梯架)和40%(无孔托盘)。

本项要求与已颁SDJ26—89规定基本一致。

5．1．6 单芯高压电缆均有必须接地的金属屏蔽层，通过静电耦合的感应影响可忽略，从下述因素可认为电磁感应的影响也远比架空线小。

由于沿电缆线路一般并行有金属支架、接地线，且往往还有回流线、其他电缆，再者，城镇、工业区内含有大量其他金属管线、钢筋混凝土建筑等金属群也起屏蔽作用，且测试显示这种环境屏蔽系数，一般约0．1～0．8。国内某供电局两次进行电缆线路工程测试，表明对通讯线不存在干扰影响。

日本《地中送电规程)载列有电缆线路两侧100m外的通信线，或穿入钢管的电缆，均可不考虑对通信线的干扰和危险影响。

5．1．7 其他国家对电缆与管道平行间距允许最小值的规定：
原苏联《电气安装规程》，对煤气、易燃液体管道按1000mm，其他管道为500mm；日本《电气设备技术基准)，对煤气管道接100mm(低压时)、150mm(高压时)；对热管道表面温度45一65℃按150mm，管道表面大于65℃时为300mm。

本项规定对热力管道间距，系考虑到电力电缆载流量一般按环温40—45℃计、控制电缆大量使用PVC外套其工作温度不宜大于60℃，同时根据多种情况下温度分布实测，空气中300mm距离温度梯度约10℃左右，增大距离才较妥。因而，仍采取与已颁布的SDJ26—89标准相同值。

5. 1. 8 基于抑制干扰的措施、要求及其条件的多样化，经分析，若简单地给出定量的允许距离值，并不合理恰当。
不妨引鉴部分国外的标准、设计方法如下，供分析时参考。
日本《电气设备技术基准》规定，弱电回路电缆与其他电缆的间距不宜小于150mm。
此外，日本对计算机信号回路用软线(无屏蔽线)与并行电力电缆的相互允许最小间距，有按表11所列数值的做法(可参见《电设工业》1990年2月号第51页)。

5. 1. 10 本条规定与我国已颁发的《爆炸和火灾危险环境的电力装置设计规范》基本一致。也与原苏联《电气安装规程》和日本的部分规定原则相近。

5. 1. 17 附录E所列，系根据实践经验总结的一般性情况。

5. 1. 18 本条所列也是基于工程实践总结。


5．2 敷设方式选择

5．2 敷设方式选择

5. 2. 1 所列敷设方式均已广为应用。
本条中直埋敷设，与日本以相同汉字命名的直埋含意上并不相同。
日本在直埋敷设方式中，含有下列三种：(A)电缆放入开挖出的壕沟土层上，沿电缆盖有呈倒凹形混凝土制的槽形盖；(B)或在正凹形混凝土制浅槽内敷设电缆后埋砂再加盖；(C)电缆穿于地下管中。

可见，其中(C)法与本规范的穿管敷设同，(B)法与本规范的浅槽敷设归属于相近类，区别在于全埋设地下且覆盖0．6～1．2m厚的土层。仅(A)法与本规范的直埋敷设实质相近，但在防护电缆外力损伤意义上较安全，然而相应造价也较贵。

本条规定的敷设方式及其选择原则，是基于我国国情，且经长期实践检验，基本恰当可行。

5．2．2 直埋敷设方式，一般较易实施，具有投资省的显著优点，仍有相当适用价值。同时，也要全面估价其适用的局限性。

如城镇建设发展，已出现频繁开挖地段中电缆受外力破坏事故增多的趋势。某大城市lOkV供电电缆2200余公里，近6年统计电缆故障率达7次／100km·年，其中外力损坏就占41％；另一大城市10—35kV电缆线路共约3000km，85％为直埋，其中约25％已运行40年以上，由于外护层多已严重损坏、绝缘老化，计划今后8年至少需更换600km以上电缆，就同时考虑了拟改用排管等敷设方式。

5．2．3 穿管敷设，一般比沟道投资较省，且在避免电缆线路相互影响、提高安全性方面有明显优点。但散热条件不及沟道，其电缆载流能力相对稍差。

由于管路路径适应性较好，施工工期短，作业面小，在城镇地下线路应用有较大发展，然而，有些情况下也并非较沟道等敷设方式具有绝对优势。

5．2．4 浅槽敷设，实质上是介于直埋与电缆沟之间的一种可供选择方式。我国南方地区由于地下水位较高，又需维持电缆线路有较高的防护外力损伤，较多应用浅槽敷设，实践达到预期成效。

5．2．5 电缆沟敷设较为普遍，大量实践表明，运行年久后，出现沟盖板断裂破损不全、地面水溢入沟内等情况，常影响电缆绝缘变坏，在火电厂锅炉房等煤灰弥漫沉积场所，往往导致电缆火灾易于发生，故宜有所限制。

5．2．6 公用性隧道集中配置各类管线，比分开配置可占用较小的地下空间，尤其能避免道路反复开挖，使繁忙的城市交通可以减少开挖的弊病，又便于巡视检查和维修，具有显著的社会经济效益。

我国某大城市新建主要干道，沿干道地下建有宽5．9m、高2．6m 2条7km长公用性隧道，平均造价约2000万元／公里，约占道路造价的50％，初投资虽较大，但今后长时间不破坏地面，将节省相当财力，又能保持干道畅通，带来显著的社会效益，故被认为综合经济性较高。日本东京等大城市早已采用这种称为“共同沟”的方式，总长达200km以上(参见
业)1984年2月号等)。

5．2．9 地下水位较高的地方，化学腐蚀液体溢流的场所，实践中屡因沟道积水难以根除，影响金属支架锈蚀严重而垮坍，电缆绝缘下降以致故障频繁，有些工程不得不改造变为架空敷设。

建筑物内不适于地下敷设电缆，除上述条件外还有其他的原因，如火电厂锅炉房中煤灰积聚，随地面工业水的流淌，加以有重载车(更换球磨机的钢球等搬运)通过造成沟盖板破损，一般不宜采用电缆沟；大型火电厂等自动化程度较高的厂房内设有控制室，众多的控制、信号电缆与设备装置连接距离等因素，采用隧道往往不及架空敷设电缆。

厂区不适于地下敷设电缆，除上述条件外也有其他情况，如受地下管网布置地位限制，有的工程采用支承式架空敷设(参见《水泥技术》1990年第4期)；有的用悬挂式架空敷设（火电厂主厂房至除灰系统的运距灰浆泵房等)。


5．3 直埋敷设于地中

5．3 直埋敷设于地中

5．3．1 通常以聚氯乙烯或聚乙烯构成的电缆挤塑外套，在酸、碱强腐蚀下，会发生化学物理变化而导致龟裂、渗透，宜于防止。

杂散电流从电缆周围土壤中流入的地带称阴极地带，反之从电缆流至周围土壤的地带称阳极地带，由于阳极作用所产生的腐蚀化合物，一般将使电缆的铅包层产生腐蚀。

5. 3. 2 直埋敷设的埋深限制，是从防护电缆安全又兼顾经济性的综合考虑。

国外规范标准的有关规定，现汇列于表12。

经分析，我国已颁布的《电气电缆运行规程》和《发电厂、变电所电缆选择与敷设设计规程》规定的埋深要求，经长期实践证明可行，与国外标准相近，因而继续沿用基本一致的要求。

5. 3. 5 表5．3．5的拟定，主要基于以下考虑：

凡《电力电缆运行规程》实行无异议的，宜维持历史连续性；但经实践总结其中要求欠合理者，也需要予以适当调整。像电缆与热力管沟平行容许最小距离，可酌减一半的特殊情况，如管沟属冬季采暖用热力管时，由于冬季土壤温度较低，缩至lm的平行净距后，热力管沟的发热影响，不致于引起电缆所处土壤温度超过其夏季土壤自然温度(可参见《建筑电气)1990年第3期）。
同时考虑到上述规程未曾包含，但在指导工程需明确统一规定的内容，则一并纳入。电缆与公路边、排水沟、电缆杆的距离容许值，现与原苏联1985年颁布的《电气安装规程》一致。

5. 3. 8 统计显示接头运行故障率较高，考虑接头制作的需要，对重要回路的接头两侧留有备用裕量，将有助于恢复供电。

5. 3. 9 特殊回填土的使用方式，已由本规范第3．7．4和5．3．4条明确。


5．4 敷设于保护管中

5．4 敷设于保护管中

5. 4. 1 电缆保护管材质种类不少，适用情况多样，本条规定了属于共性的基本要求。
保护管的机械强度一般由相应专业标准明确。如日本制订有《电力电缆的地中埋设方法》JISC3653—1987标准，对地中埋设用电缆保护管按各类管材的机械强度要求是：

钢制保护管．应满足在100mm长的管旅加1000kgf正压力：

构成排管的陶瓷制管，应满足沿管轴正交方向以每秒51—60kgf的加速度施加3.47kgfcm2的压力不少于lmin。
对聚乙烯波纹管，则以20mm／min速度施加R×l7．4kgf的正交荷载作用在200mm长的管上；管的两侧垫有平板。其中R系管的内外径平均值，单位为cm。
此外，原西德DIN57605标准，对可挠性塑料保护管，按施加50kgf静压力作用5min后，要求管的形变率不大于20％，且按5kgf·cm冲击荷载试验后管壁应无裂缝。英国BS4607标准对塑料管耐冲击性，按2kg·10cm冲击试验考核等。

美国电气制造商协会标准NEMA—TC3—1978，把电缆用塑料保护管分成四种使用类型：I型，埋入混凝土中；Ⅱ型，地中埋设但不埋入混凝土中；Ⅲ型，地面上一般性荷载条件；Ⅳ型，地面上重载条件。

国内某城市供电设计研究室开发四孔型混凝土排管，拟定技术条件是：混凝土抗压强度400kg／cm2、管体的承压极限(裂缝荷载)5000kg以上，弯曲强度极限400kg·m以上等。
包含机械性能在内的电缆用保护管统一标准，我国有关标准化组织已提议将纳入制订计划。

本条分项的简要说明如下：
(1)穿于接地钢管中的控制电缆，在相距60mm的工频电磁干扰下，可较未穿钢管时的干扰幅值降低9～14倍，暂态高频干扰可降低15—30倍(详见1987年9月《电气と工事》）。
(2)交流单相电缆以单根穿于钢管的情况，在某引进工程中就有使用，由于闭合磁路感应涡流使钢管发热，以致有数十根电缆因此被烧坏(详见《电线电缆》1990年第3期)。

5．4．2 分项说明如下：
(1)难燃性塑料保护管仅具有相对不延燃性，可燃质一旦被烧着，往往助长了火势；如系聚氯乙烯保护管，着火后析出大量氯化氢气体，其毒性和二次灾害均较严重，故不宜在防火要求高的场所使用。

国内在埋入混凝土中部分露出地面情况，广泛采用普通炭素钢管(俗称水煤气管）、厂房内架空分支保护电缆用钢质硬或软管，从南方湿热、化学腐蚀严重地区运行时间不长、锈蚀损坏均较快的反映，现明确以适合环境耐久要求为原则的防腐处理；列举的镀锌、包塑(注塑复包）在国内外都已成熟应用，在含硫化物高的环境，镀锌不及包塑。

(2)塑料管的自熄性与不同燃烧条件差异较大，在未统一制订适于电缆使用典型条件下等效标准试验方法前，仅宜以本项原则要求来考核。

如日本JISC8411、8340等标准中，规定了硬质聚氯乙烯管、可挠性塑料管的难燃性考核要求，并不以单一的氧指数来衡量。
塑料管用于混凝土中埋设，施工时有一些立体交叉作业场所，出现高处重物落下冲击情况应能耐受。如日本塑料管分类就含耐冲击型。

可挠性塑料保护管，便于冷弯、有助加快施工，西方工业国家已大量应用取代钢管，我国也已开发应用取得成效。

5．4．3 地中埋设用保护管，迄今已应用水泥管、铸铁管、石棉水泥管、钢管、硬质聚乙烯管、多孔陶瓷管、玻纤增强塑料管等多种类型。本条规定了选择时应遵循的基本原则。

5. 4．4 一般推荐1管穿1根电缆、且明确重要性场所尤宜按此原则，是基于长期实践经验，较有利于保持电缆不易在施工中受损伤，确保安全。
数根电缆合穿1管，可加快施工降低造价，国外多有采用，国内也有工程实践。
电缆外径与保护管管径的比值，要从便于施工和管材投资两方面统一考虑，经分析仍以维持多年来采取的倍数值为宜。这与日本等国际准也相同。

5. 4 .5 分项说明如下：
（1）力求减少弯头，使施工易于进行。反之，则给施工带来困难。
如曾用φ22管穿10根2mm直径的聚氯乙烯绝缘线，在4个直角弯头每段6m的全长30m管中，测得第一个弯头出口张力6．7kgf,其余第二、三、四个弯头的出口张力，分别为18、36.5、67．5kgf,最终出口张力为69．5kgf(参见1987年3月<电气と工事)，第29—34页)。这显示了弯头尤其是直角弯头越多，施工牵引力越大的规律。

此外，美国国家电气法规(NEC)规定，不应超过相当于4个直角弯的弯头。

(2)埋管距地面深度的允许值，由保护管的抗压强度和对应于地面上承受的荷载等因素确定。
国外有关规范标准的规定如下：
美国国家规范(NEC)的埋深限制不小于0．454m，原苏联《电气安装规程》要求不小于0.5m，但与铁路交叉时距路基深度不小于lm。
日本JISC3653—1987标准的埋深分别规定：(A)有载重车经过时不小于1．2m，(B)慢车道下面不小于0.8m，(C)其他情况为0．6m。但颁布后，有的认为过于保守，估计有1．5—2倍的裕度，且有浅埋趋势的动议，以利于与地下管网交叉，还可提高电缆载流能力等，因而有认为在城镇步行道下面埋深可缩减至不小于0．3m(可参见《电气学会杂志》第111卷第7期)。

借鉴日本采用力学分析方法验算埋深的承压受力情况，分项扼要介绍如下：

其一是埋深覆盖土层的垂直荷重，按土层容重1650kg／m3(地下水位以上)、2000kg／m3(地下水位以下)，并依Yansen理论式和取土的内部摩擦角35°及管路宽1200mm条件，算出在埋深1.2m条件下的分布荷重为1650kg／m2。

载重车经过路面的荷重，按Froelich理论式，并依20t汽车后轮重8t，应力集中系数为5(砂质土层为4～5)等条件，算出荷重分布，当深埋为1．2m时在管的中央为4700kg／m2。
两项合成，在深埋1．2m时为6350kg／m2垂直荷载作用于电缆保护管上(详见《电设工业》1971年2月号)。

其二是也有分析计算和试验验证，对同样载重车经过路面的垂直荷重算出为10910kg／m2，埋深0．3m时土层垂直荷重540kg／m2；对管材产生的弯矩算出为R2×0．093kgf·cm／cm(R为管的半径)，管材的容许弯矩按抗弯强度乘以断面系数，并计入安全系数为3，在采用波纹塑料管的抗弯强度240kgr／cm2和φ50、φ200断面系数相应为0．05cm3／cm、0．445cm3／cm时，算出的
管材容许弯矩均大于承受弯矩。同时，通过实验测试，查明该型管和硬质聚氯乙烯管φ100、φ200在埋深0．3或0．6m下的最大变形率在0．35％一1．3％，均小于容许值(详见1987年9月《电气と工事)，第44--45页)。

综合分析后，本条的埋深限值既考虑到我国具有足够强度的保护管(如钢管等)一般可适应，又不作严格界定，容许稍有选择，以便按实际管材强度条件调整，也利于在通过城镇步行道等轻载情况下浅埋敷设的需要。

5. 4. 6 本条主要从国内工程实践经验总结所归纳。
排管纵向连接处如果超过2°30’，在φ50的排管孔中用一般600mm长的试通器，就难以沿管中贯通，故需限制弯曲度。

缆芯工作温度相差较大的电缆，分置于相隔lm以上的不同排管组，已实践且有成效。

排管的管路顶部至地坪的埋深0．5—0．7m时，可让大部分自来水、煤气、电话线和小截面电力电缆跨越通过，也满足承压要求。

顺便指出，日本JISC3653—1987标准，对排管的埋深规定为0．3m，它不同于其包含穿管的所谓直埋时埋深值(可见第5．4．4条说明)。

5．4．7 一般在100—200m以上长度的管路，可能出现受牵引张力限制间距而需设有拉线工作井。
应用附录F时，一般需按管线中含有的直线、弯曲段情况，逐段推算，直至最后一段出口牵拉力符合式(F．0．1—1)以及弯曲段满足式(F．0．1—2)的条件。

如管路位于斜坡，不能直接搬用式(F．0．2—1)、式(F．0．2—2)，需计入重力影响。

所列算式与美、日等国沿用的基本一致，且经过国内工程实践。有关参数确定说明如下：
控制电缆容许拉力计入K=0．6的校正，出于安全考虑，与国内某2×60万千瓦机组工程参照美国EBASCO公司的实践一致。

侧压力容许值在国外有不同择取，美国的EBASCO公司采用446．4kg／m；日本曾有下列值：
铠装电缆，2500kg／m(饭家喜八郎《电力ケ-ブル技术ハソドプツク)1974年)：
自容式充油电缆，700kg／m《电设工业》1977年6月号，第37页)或300kg／m(古河电气工业公司，1985年)；
交联聚乙烯电缆(单芯或3芯)，700kg／m(日立公司，《电设工业》1977年6月号第37页）或300kg／m(古河公司，1985年)、250kg／m(三菱电线公司，1985年)；
交联聚乙烯电缆(分相统包)，250kg／m(日立公司，《电设工业》1977年6月号第37页，古河公司，三菱公司)。
聚氯乙烯电缆，300kg／m。

现择取的电缆侧压力容许值，可见偏于安全。

动摩擦系数μ的择取值，能基本反映常用各类管材的相对差异规律性，且偏于保守。顺需指出，实测系列数据表明，μ值与电缆挤塑外套材质、润滑剂类别、温度以及弯曲段侧压力等因素相关，如低温比常温时μ值大多减小10％～40％，侧压力大于225kg／m左右时，μ可能减小50％以上等(可参见《IEEE—PAS》1971年9～10月；(电气と工事)1987年9月；(Transmission and Distribution)第38卷第7期)。


5．5 敷设于电缆构筑物中

5．5 敷设于电缆构筑物中

5．5．1 隧道、工井、夹层的容许最小净高，按适于巡视通行、维修活动人员的一般身高所拟。
较长的隧道，应注意计入纵向排水坡度后仍能满足。
包含隧道局部段净高容许降低的尺寸，都已通过广泛工程实践证实可行。
电缆夹层容纳众多电缆，相当部分需与夹层上部的控制、保护屏相连。过去工程中曾有净空过高，造成电缆往上连接的施工不便，故以推荐适度限制净高值。

5．5．2 表列值不以净距显示，是利于应用计量。但所列数值，已计入支架层间含有包括桥架系统梯架边高与支撑臂的一般性尺寸。

5. 5. 3 本条(1)项强调满足电缆往上侧柜盘引接时的允许弯曲半径要求，是针对过去工程中较普遍出现的问题所特拟。
表中电缆夹层项划分两部分，其中载明1400mm垂直净距的要求部分，是基于工程中有些未留有必要通路，特拟改善运行巡视条件的措施。

5. 5. 4、5. 5．5 电缆沟、隧道中进水和积水，是过去不少工程投产后给长期运行带来的弊端，由此造成电缆被水浸泡，导致绝缘损坏事故屡有发生，隐患无穷，又难以再根本性改造防治。然而，也有一些工程能做到防止进水、积水，成功地创造了安全运行的良好条件，其成熟经验，即是本条制订的依据。

5. 5. 6 混凝土制沟盖板过重，启闭时往往被丢放，常有折损而形成沟盖板残缺现象较多，沟中电缆受日照、水泡等影响的故障就易发生。
原苏联《电气安装规程》也要求电缆沟盖板应能被方便地抬起，单块板的限重按70kg。

5. 5. 8 电缆隧道中敷设电缆和制作接头，进行试验等的机具或设备，有相当重量，如电缆牵引机型的约20kg、双排立转动胶辊式重45kg，高压交联聚乙烯绝缘电缆接头制作用绕包机装置约55kg等，需有平缓通道以便拖动，故不得形成阶梯状。

5. 5. 9 可与本规范第3．7．4条要求协同理解。


5．6 敷设于其他公用设施中

5．6 敷设于其他公用设施中

5. 6. 1 普通电缆明敷时由于过负荷、短路或绝缘老化发生着火，波及木质构筑，在可燃物加剧火势下酿成的事故，曾在木结构古建筑、库房、栈桥、码头等不时出现。
—般性阻燃措施，不足以保障安全。这种场所，只有以不燃性材质为特征的防护，才可望安全。
原苏联《电气安装规程》仅采用钢管防护，不及本项明确可有多种选择。

5. 6. 2 公路、铁路跨越江河的桥梁上，兼作电缆通道，国内外已有广泛实践，且只要从防护桥梁安全和保护电缆不受机械性损伤两方面妥善处理，就不致有阻碍实现的异议。如：委内瑞拉马拉开波湖的桥梁上敷设有8．3km的230kV充油电缆；日本四国至本州大鸣门吊桥兼敷设有1.63km的187kV交联聚乙烯电缆；濑户大桥下敷设有8．1km的500kV充油电缆。后两项工程都采用难燃槽盒以防火，且配置在桥面上的桁架结构中。

国内大城市市区交通桥梁上兼敷设中、高压电缆的实例，也较多见。如曾在公路桥的支承梁旁配置电缆于保护管中，或在新建公路桥人行道下预埋多根保护管，以备通过电缆(详见《电力建设》1987年第7期，第35页)；利用桥厢埋置φ200保护管敷设1160m长llOkV电缆，也已成功运行(详见《电线电缆》1993年第2期)，还有220kV电缆敷设在跨江市区大桥的工程正在实践中。

地下铁道、长的公路隧洞或地下商业设施动力、照明、通风或排水等供电，多需敷设有电缆。过去，国外发生多次火灾的教训宜以借鉴。如：
1972年日本北陆和1979年上越新干线大清水、东名高速公路日本坡等隧道，1970年巴黎、1971年蒙特利尔、1975年巴黎、1979年旧金山、1983年名古屋和1988年伦敦地铁车站，先后发生火灾，造成包含较多人员伤亡的巨大损失。

国内的地铁中也有过电缆着火事例。

本条作为防止事故措施，将可减免灾害。

5．6．3车辆经过的公路桥有振动频率10～30Hz、最大加速值0．3g；铁路桥的振动约8Hz、最大加速值0．8zo桥梁在荷载作用、温度变化下相应产生伸缩量，与电缆的热伸缩量往往不一致。
电缆如受到应力集中的反复作用，超过电缆金属套材质对应的允许伸缩应变时，预期的金属套使用寿命30年就达不到，不长时间的疲劳断裂就难以避免。

作为防范对策的关键，是避免电缆受到应力不均匀或应力集中。要按电缆金属套材质(铅、铅合金或铝包等)的允许应变限制。
本条分款要求是基于国内外工程实际经验的归纳，经实践验证有效。其中第(3）款与原水电部颁布的《电力电缆运行规程》要求一致。
国外某1630m长的铁路、公路两用吊桥上通过187kV2000mm2电缆时，针对主塔部位桥梁最大伸缩达1450mm、桥梁与主塔可能形成2．6°的挠角，采取旁置迂回电缆补偿构架（占6m×19m空间)和转向联接式装置，来吸收桥梁伸缩变形，且按5个塔位分别配置，又对电缆实施蛇形敷设。成功实践后，继续在新的桥梁工程中推行(可参见《住友电气》第129号、《电气评论》1986年第3期第329页和《电力建设》1987年第5期)。

国内某城市110kV交联聚乙烯电缆通过1160m新建大桥工程，曾采取类似于上述国外的补偿构架式装置，电缆也以蛇形方式敷设(详见《电线电缆》1993年第2期)。


5．7 敷设于水下

5．7 敷设于水下

5．7．1 水下电缆线路，主要是江河、湖海的水下电缆事故率较高，因而对包括路径选择的防范对策，要周密考虑。
某过江1lOkV电缆由于路径选择时，未料及兴建大桥引起河床变迁，曾发生多次损伤电缆事故；某海底35kV电缆被搁浅船只打坏铠装层；某岛先后敷设在同一通道的海底电力、通讯电缆，未统筹规划，出现水下交叉，造成不安全隐患(可参见《电缆与附件安装运行》1984年第3期和《电缆与附件应用》1986年第4期、1992年第2期)。

国际大电网会议(CIGRE)报告载有调查1950～1980年世界上3610km海底电缆运行实绩，统计有44个海底电缆系统出现154起伤害事故，其中82％属于船锚和渔具作用，45次船锚破坏中有31次发生在30m内水深；33次拖网渔船渔具的破坏有10次在30m内水深，120m以上水深没有出现伤害记录。此外，154起事故中影响停电15天以内有39次，超过150天有9次。可见，机械性外伤及其防范，是海底电缆敷设的重要环节。

江河尤其是海底电缆的敷设作业投资较大。如水流过急常造成很大难度；又如某海底电缆路径经水底地貌、地质深入调查无法避开石山，而采取爆破炸开基岩以实现能可靠保护电缆的路径。因此，水下电缆不以简单地强调路径最短视为经济。

本条列示的要求源于工程实践总结。

5．7．2 水下电缆的埋深是从安全防护和实现的投资两方面综合考虑的。
船锚投沉及其走锚，是水下电缆遭受机械性外伤的主要因素之一。一般情况下，随着船舶吨位级较大的锚重相应增大，其沉入水底深度影响也就严重。从表13可知。

香港275KV海底电缆路径难避开较频繁的航运船舶临时性投锚，曾按7万吨级船的锚重10t情况进行试验，在柔软的水底，投锚可达6.6m深、走锚约3.1m深，该工程采取3.5m埋深的特殊处理，是藉助于特制的喷水式埋设机沉入水底开挖，其最大挖深可达3．7m。

显然，达到较大的埋深，相应施工费用一般将很高，不宜作为一般性要求，只可特殊考虑。

综合国内外海底电缆实际埋深情况，现汇列部分于表14。

本条款拟定的埋设规定，是指在条件许可时的要求。如果指望靠过分增大埋深来适应船舶任意投锚，显然是不合理的。对于锚害的防范，主要由本规范第5．7．6条制约。

需指出的是，水下电缆铠装构造的改善，可增强对锚害的适应性，国外已成功开发，也昭示了新途径。

5. 7. 3 本条(1)项的规定，是考虑投锚后船移走锚时，避免伤及相邻电缆以限制事故扩大的措施。国外如温哥华岛525kV海底电缆，在最大水深400m条件下，电缆相互间距拉开为500m，认为较安全，也利于维修方便。
(1)、(2)项要求，与原苏联《电气安装规程》基本一致。

5. 7. 4 本条出于安全性考虑，与原苏联上述规程一致。

5. 7. 5 水下电缆的岸边部分，曾因海浪、漂浮物、浮冰等机械性作用而损伤，故需防护。工程实践中，有在泥质浅滩开沟、岩石地带用铁管或玻纤增强塑料管等方式，具有成效。

5. 7. 6 我国南方近海大江中，曾因迷雾有海船在禁止下锚的过江水下电缆处投锚，走锚伤及220kV充油电缆，酿成电缆损坏的重大事故。设立警告标志显然应达到醒目的实效。


6 电缆的支持与固定

6 电缆的支持与固定

6．1 一般规定

6. 1. 2 本条中表列数值，是实现本规范第6．1．1条的一般性要求。它基于长期工程实践的归纳，并考虑了下述因素：

中低压电缆在水平敷设时，普通支架(臂式支架)以800mm跨距实施配置，一般效果较好，但用于小截面全塑型电缆时，因其刚性不足，形成松弛下垂的配置杂乱，工程中常采取错小跨距一半的做法(如参见《电力建设》1984年第7期等)，可莸改观。此外，使电缆维持平直，也可沿全长以不同于常规方式而按较密的间距把电缆加以固定。

垂直敷设方式下维持电缆整齐所允许的跨距，应比水平敷设稍大，同时从防止电缆因自重和温度变化下热胀冷缩的损伤，又避免给支架以及固定部位作用力的过分增大，就需有适当地支架间距以适应。

35kV以上高压电缆，既有截面较大且含有屏蔽层乃至金属套等富于刚性，又具有自重和热伸缩效应较显的特点，容许跨距较中低压电缆适当放宽，工程实践表明是可行的。

此外，桥架组成中的梯架横撑间距，受其结构制约，一般薄钢板制作时为300mm，铝合金制作时为200～250mm，均合乎表6．1．2所列数值范围。

6．1．3 明敷电缆的固定要求，也是实现本规范第6．1．1条的必要一环。
过去敷设电缆曾有不加固定杂乱堆敷情况，给生产运行的管理维护带来较大后患，也是包含火灾事故较频的隐蔽因素。
本条规定的基本要求，在近几年工程实践中显示了完全可行。

垂直敷设方式下的高差、电缆自重情况多样，仅靠上、下端固定并不适合所有情况，明确在中间适当数量位置处的固定要求．，有助于避免缆芯线及其连接受损、防止外护层变形。

交流单相电缆因回路中短路电流通过时电动力作用，在未有固定情况下，发生由支架甩出的实例曾被调查了解，表明防范电动力影响是必要的。

6．1．4 35kV以上高压电缆在温度变化下热胀冷缩的力学效应，一般宜加以考虑。
垂直敷设方式，由于自重影响，需在固定时施以足够把持力，但又不能造成电缆过于变形或损伤外护层；另一方面，按电缆所处温度变化范围和支架间距等条件产生的轴向热应力，与支架间电缆重力合成作用，确定了可能的最大把持力。为限制固定夹具施加在电缆上的压力不致过大，可能需增加1个以上夹具来分担。况且从可靠性考虑不少于2个夹具的配置，也较妥善。

固定方式冠以特征称谓，在于强调夹具的不同功能。

借鉴国外专门测试分析结果，可进一步理解本项依据和意义。如220kV及以下交联聚乙烯电缆截面325—1600mm2在垂直敷设方式下，有按缆芯变形率不超过5％的考虑，采取把持力不大于lOOkg、对应夹具型式的作用在电缆的压力容许值1．5kgf／cm2；依电缆支架间距1-4m等条件，按电缆以直线敷设或蛇形敷设两类，以计算和实测确定电缆轴向热应力的可能范围值，判明可把电缆截面划归400mm及以下小截面和600～1200mm2大截面两类，采取相适应的直线和蛇形敷设，同时得出在端部的固定用夹具，需按每个部位配置1～3个的结论（详见1980年3月《住友电气》第116号)。

类似于这种对固定电缆夹具的受力要求，在工程中也有实践，如2000mm2大截面交联聚乙烯电缆的热伸缩热应力对策，在热循环测试基础上，曾有采取5个夹具并联使用才得以满足的做法(详见《电力技术》1987年第5期)。

蛇形敷设如正弦波状，其正、负变向轴点之间称节距。温度变化下电缆的热胀冷缩，在蛇形状态下沿波峰横向显示，从而使电缆轴向热应力被吸收减小。

对蛇形敷设部位的固定要求，是维持蛇形形态所需，也是工程中一般实践做法。

国内外高压电缆工程均已有不少采取蛇形敷设方式。

6. 1. 5 伸缩节的设置，有助于减少电缆热伸缩轴向热应力。
伴随着伸缩节的设置需占用适当空间，当布置有困难时，也可改用其他显示热伸缩对策的方式。

6. 1 .6 蛇形敷设可分水平蛇形、垂直蛇形(或纵向蛇形)。蛇形敷设的参数主要含有节距与波幅，可通过实体模拟测试或公认的理论计算方式确定。

如含有金属套、水平蛇形敷设的电缆，粗略算法如下：
轴向热应力的表达式：

需指出上述算法只是一种提示，以助理解本条要求。其精确性存在不足，即把电缆摩擦力以集中荷载方式处理，而实际为均布荷载，后者影响计入后蛇形变位将偏大；此外，夹具若含有缓冲材料能夹紧使电缆在热伸缩下不扭转，就伴随产生力矩，从而也影响表达式的确切性，综合影响计入后，轴向力算值将偏大。

6. 1. 7 根据工程实践的成熟经验所归纳。

6．1．8 机械强度的含意需从多样化使用情况去把握，难以分类细作规定。
如高压电缆的刚性固定用夹具，适用不同把持力要求下，还需考虑螺栓扭矩等(可参见《电力建设》1987年第5期等)。

6．1．9 过去工程中曾因抢进度、片面节约而采取铁丝直接捆扎电缆，均造成不良损伤。


6．2 电缆支架

6．2 电缆支架

6．2．1 本条概括了满足基本使用性和安全、耐久的原则要求，现就其中分项说明如下：
第(2)项，电缆支架选用未充分考虑适合环境的耐久性，过去工程实践中曾有不少经验教训。如:
薄钢板制插入型臂式支架，60年代开始应用于华东、华中、西南等地，当时多用涂漆防腐处理，在潮湿沟道等易受腐蚀环境中，不到10年就已出现崩坍现象。

角钢制焊接臂式支架应用广泛，型材厚约4～6mm，虽比2～3mm薄钢板制支架耐腐蚀性较有利，但在南方高湿度重腐蚀性地区，也有未达到预期使用寿命而崩坍的情况。

薄钢板制桥架虽系近20年发展，已普遍使用，由于防腐处理未充分适应环境，在沿海盐雾较重、湿热地方，也出现过早锈蚀未符合耐久要求的情况。钢制桥架往往用于多层密集电缆通道中，容纳电缆数量众多，往往难以定期实施补涂防护漆，因而对一次性防护处理的要求，一般较角钢制臂式支架为高。

大气暴露多年的实测表明，无防腐处理的钢材，在腐蚀环境中的年侵蚀深度平均约0.04～0．15mm／年以上。亚热带高湿度地方有的达0．26mm／年以上。依此推算，可理解—些不足10—20年出现钢材腐蚀穿孔或蚀断的现象(详见《电缆与附件应用》1986年第3期等)。再者，即或施加防腐处理，也随其防腐方式及其程度而有差异较大的侵蚀。如热浸锌层附着量为600g／m2的钢板，在一般性工业城市耐用30年左右，而在重工业区仅耐用8～17年。

第(3)项，工厂化制作电缆桥架的厂家多属机械加工企业，有相当数量厂家未重视电缆桥架是承载构件，尤其在为使用方选配包括托臂等组件时，缺乏承载能力的科学分析等，以致曾出现垮坍事故。

美国电气制造商协会NEMA制订电缆桥架标准中，规定了桥架系列荷载等级；日本电气设备技术基准，对于不同宽度的桥架规定了允许钢或铝合金板材的不同最小厚度。

第(4)项，工程防火要求较高时，以钢制较铝合金、玻璃钢为妥。因为钢的熔融度达1080℃以上，铝仅660℃，有机玻璃钢即或具有难燃性终属可燃质，而电缆线路着火后燃烧火焰温度高达800～1000℃。

但鉴于工程情况多样化，有的从长期使用环境耐腐蚀性要求较高，且考虑火灾几率不大。故以工程有防火要求时才需满足。

6．2．2 交流单相大截面电缆工作电流达1450A时，因涡流作用引起钢制电缆支架产生铁损，可达160W／m(三相呈品字形配置)～530W／m(分相配置)，约占电缆损失的20％-70％，因而宜重视对策，有的国家在工程中对高压大截面电缆用支架，采用由不锈钢、玻璃钢或铝合金等非磁性材料制成(详见《大日日本电线时报》第69号，1983年7月，第33—35页)。

制作电缆支架的材质虽有多种类，但钢制支架应用最广泛久远，耐久、承载能力均易把握，也适于防火要求场所。
电缆沟用耐蚀刚性材料如瓷制、钢筋混凝土制臂式支架，在南方或沿海等强腐蚀环境的工程中曾应用且具有一定成效。如瓷制臂式支架，比钢制的造价降低1／3～1／4，在中型220kV变电所工程仅此可节约钢材13t(可参见《四川电力情报》总104期，1991年12月)。

玻璃钢(玻璃纤维增强塑料的俗称)制电缆桥架，国外多应用于强腐蚀环境(可参见《Elec—trical Review》第221卷第16期，1988年第38页等)，国内化工、水电等工程中已开发应用，且由有机型发展增加了无机复合型玻璃钢电缆桥架。从防火安全性考虑，本项条款明确以满足工程条件为前提，将利于正确选用。

铝合金制电缆桥架在日本等国应用较多，主要用在污水处理、食品加工或医院等工程。大气暴露多年对比测试结果显示了：在沿海和工业区，铝合金比镀锌钢材的腐蚀程度可降低至1/8-1/15；含二氧化硫气体腐蚀的影响可降低约1／17的程度。铝合金比钢制桥架耗材重量约轻1/3以上，被认为经济上有利(可参见《电气と工事》1980年3月号)。国内沿海等强腐蚀环境的电厂、造纸、化工等工程已应用取得成效。但鉴于我国铝材供不应求，长期缺口约20%，受国际市场价格波动影响，故从宏观上适度控制铝合金电缆桥架的采用条件，就有必要。

6. 2. 3 包含铝合金、钢制的金属电缆支架，均应有防腐处理。
实测表明，未经防腐处理的钢材，年侵蚀深度平均0．04～0．15mm／年，16年在内陆和沿海的腐蚀孔深可达0．84和3．12mm；未作表面防腐处理与经阳极氧化或覆盖涂料的铝合金，在距海岸30km自然暴露20年后，腐蚀最大深度依次为0．14、0．11、0．05mm(可参见《古河电工时报》第73号，1981年11月)。

指明电缆桥架按一次性防腐处理方式所具有的耐久性，作为选择防腐处理方式的基础，是对于重要回路电缆维持预计工程使用寿命下可靠安全运行的关键一环。这是基于过去工程中曾有防腐要求但缺乏明确指标，出现过早地锈蚀损坏电缆支架。

对强腐蚀环境中电缆桥架，列举热浸锌为首的耐久性较高的防腐处理，是基于只有热浸锌经受了数十年实际检验最有把握，如架空线铁塔采用含量足够的热浸锌处理，确达到预期30-40年以上的耐蚀成效。本项条文也未排斥其他更佳的防腐处理方式，显然只有从科学意义上的论证才更有意义。

型钢制的臂式支架应用量较大，就基材厚度与薄钢板制支架相比，一般约厚1—2倍，就安置方式来看，较之梯架或托盘易于实施定期涂漆维护，故以不强调一次性防护处理的高要求，以利降低投资。

6. 2. 4 受力条件包含短暂上人，是根据实际难以避免的现象，以策安全。但也有不可能上人情况，就据实以待。

6. 2. 5 电缆桥架组成结构，包含梯架、托盘和托臂、吊架等受力构件。过去不少桥架制造及其鉴定，仅按梯架、托盘的挠度测定作为承载评定依据，实际工程却因托臂等组件超载或不稳定发生崩坍现象。

同时满足强度、刚度及稳定性要求的桥架系统，是保障稳固运行的前提。承载能力的确定方式，与美国电气制造商协会标准NEMA—VEl—1984标准基本一致。

6. 2 .6 突出电缆数量较多的条件，是利于减少对通道空间的要求，这正是近10年来桥架应用较广泛的基因。

6. 2 .7 事故统计显示了火电厂锅炉房、堆煤场等易燃煤粉含量较高场所的电缆火灾几率较高，主要原因是积粉造成明敷电缆散热变坏，导致缆芯温度升高而加速绝缘老化，以及在高温影响或积粉在一定温度下自燃。应用无孔托盘，将有利于减免灾害。
本条第(2)项未规定有孔或无孔型，如果含有电力电缆，要兼顾无孔托盘对散热条件不利的考虑，故宜由工程条件酌定。


7 电缆防火与阻止延燃

7 电缆防火与阻止延燃

国内外电缆火灾事故均屡有发生。美国1965～1975年电线电缆的火灾共1000余次，直接损失上亿美元；日本某火电厂60万千瓦机组因一次电缆火灾事故，就损失3000万美元；我国近10年有两个大型化工厂先后出现供电隧道电缆着火，一次烧毁40余公里电缆，各因停电1次均损失产值3000万元；火电厂的电缆火灾事故更频繁发生，损失严重。据不完全统计，我国近20年已出现200余起电缆火灾事故，有些厂矿还先后达2—6次之多，全国累计直接损失达亿元，影响国民经济间接损失估计约超过数十亿元。

从80年代起，我国已有防止电缆着火延燃方法等科研成果，经部级鉴定确认，在开展包含实体模拟工程条件的系列燃烧试验基础上，对阻止延燃有效性与燃烧强度相关、耐火有效性需按足以表征实际可能的燃烧温度考核等，获得崭新认识；同时，在消防部门等多方协作下，开发了多样化阻燃材料产品，电缆的阻止延燃、耐火技术也有显著进步。本章即据以制订。

7．0．1 电缆火灾的发生，有电缆过热、短路、绝缘老化或绝缘性变坏等内因，也有煤粉或油泄漏经高温引燃、电焊渣等可燃物着火等波及下的外因，统计显示内、外因几乎各占一半，分析认为难以仅凭加强管理来完全防范，工程建设时创造利于电缆防火、阻止延燃的条件，就具有减免灾害的积极意义。

各行业系统的工矿企业和民用建筑设施中，都几乎有电缆火灾事例，但统计分析表明，电缆火灾的几率分布，主要在含有煤灰、油等可燃质和高温环境的火电厂、钢铁、石化企业以及电缆群密集的沟道等场所，火电厂中以锅炉房、汽机房发生几率最高，且主要在制粉系统防爆门、炉体和高温管道、油管路近旁的部位。

电缆着火后的蔓延程度及其危害，并非一律。明敷电缆数量较少时可能不形成延燃自熄；密集敷设电缆尤其在沟道、竖井等情况，火势发展迅猛。有些场所或回路，电缆火灾损失有限；但有时如涉及重要回路或场所、即或少量局部电缆着火，却导致大范围断电或事故恶性影响。至于在密集电缆群的隧道中，或外部电缆着火通过未封堵孔洞延燃至控制室电缆夹层等情况，不乏烧毁汇聚其间众多电缆的破坏性事例，均应引以为戒。

还应指出，使用难燃电缆并不能避免电缆着火，现行标准考核通过的难燃性，往往不足以等价于工程条件的有效阻止延燃性，故电缆着火延燃可能依然存在，为限制事故扩大，且考虑到投资增加有限，因而把适当的阻火分隔，作为一般性必要措施是较为妥善的。

电缆火灾属偶然性，纳入本规范的防范措施将被普遍执行，相应投资则属必然性。实现减免灾害的本质既是为了谋求社会经济效益，就得对增加投资的总和有所估价和抑制，从这一意义出发，除上述阻火分隔措施外，显然宜以有所区分并按适度的原则采取电缆防火阻燃措施。

7．0．3 过去阻火墙有用普通砖砌、在电缆贯通孔洞部位用板结状材料封堵的方式，虽可能满足阻火性，但在运行中更换或增添电缆时，由于不便拆装且常易碰伤其他电缆，也因而往往未及时封堵处理，导致延燃发展的事故。矿棉、岩棉或泡沫石棉块等软质材料构成阻火墙，经多次实验和应用实践，可避免上述缺点。

隧道中不设防火门辅以防止窜燃措施的好处是，避免因关闭防火门正常运行方式下的通风不良，或开启门运行担心一旦发生火灾时自动关闭装置失灵的不可靠。
电缆贯穿墙孔封堵的阻火性，应有科学的检测考核以确实把握。先进国家都制订有试验标准，如美国IEEE634—1978、日本建筑标准法第112、129条规定等，原苏联《电气安装规程》规定阻火封堵的耐火极限为0．75h。根据多项模拟工程条件的大规模电缆燃烧试验结果，群体电缆延燃至封堵孔墙达到500℃以上高温的作用时间，未超过0．5h，本条规定耐火极限数应足够安全。

7. 0. 5 具有难燃性的电缆，是指按标准燃烧试验在着火后，能阻止延燃直至自熄的电缆(迄今俗称阻燃电缆)，它比同规格的非难燃型电缆一般要贵。鉴于电缆火灾的偶然性，而执行规范的要求将属必然，为避免宏观投资的过大，故需明示采用难燃电缆的必要条件，并分别给出不同程度的要求。

使用难燃电缆，利于工程防火安全性的增强，与电缆上附加阻燃措施相比，还将有可靠性与使用寿命易把握，并可简化施工与运行管理等优点。但当电缆线路中所经过着火几率高的区段有限时，着火几率少的区段却减免不了电缆投资的增加，而不像附加阻燃方式可只在需要的局部段实施。

统计规律表明，火电厂主厂房，燃煤系统装置等场所，电缆火灾几率较高。而300MW及以上机组火电厂的区域性供电范围较大，一旦电缆火灾带来社会经济损失和影响严重，况且，该场所电缆密集，多处于火灾几率较高的范围，现拟本条(1)项要求，与电力部(原能源部)发布进一步做好电缆防火的通知精神一致。

聚氯乙烯等含卤化物材料构成电缆虽有助难燃性提高，但电缆着火时析出卤化氢气体，含有毒性和较浓烟气，危及人的生命，不少电缆火灾事故教训屡有昭示，故对人流云集的场所，采用难燃电缆时还需兼有低烟、低毒性。

7. 0. 6 电缆的难燃性(阻止延燃性)考核标准，显然以等效于工程基本特征才有意义。
现行国家标准GBl2666．5(1990)“成束电线电缆燃烧试验方法”与IEC332—3(1987)相当，均含A,B、C三类试验等级，且以A类比B、C类试验条件顺次较严格。

在实现有效阻止电缆延燃要求，同时有附加防火阻燃措施和使用难燃电缆的情况下，难燃电缆选用A类可较B、C类利于简化附加措施，反之，增强附加防火阻燃措施时用B、C类难燃电缆，也可符合要求。

就减少电缆火灾几率、增强安全性以获社会经济效益而论，终究以A类较B、C类顺次为佳，但就同一规格的难燃型较普通型电缆造价增加程度来看，一般是A类比B、C类顺次较高，这就对难燃电缆用量较多的工程，相应投资增加就较显著。

鉴于不同行业情况以及工程特点(如火灾几率、电缆数量、附加防火阻燃措施实现程度、增强安全性要求和投资限制等因素)的多样化，难燃电缆的类别不便由本规范简单地划一规定，故从原则上示明应综合上述考虑，因时、因地制宜来选择。可另由行业标准等予以具体规定。

7. 0. 7 公用重要回路或有保安要求回路的电缆，在着火后不再维持通电影响危害扩大的事故损失，屡有发生。这绝非采取一般阻止延燃措施或使用难燃型电缆所能防止。
先进工业国家已有明确使用耐火电缆的强制性法令。如日本消防法、建筑基准法载明了对保安电源、消防设施、事故照明、电梯、地下商业设施等供电要采用耐火电线电缆。

7．0．9 电缆的耐火性，过去长时期按IEC331—1970标准试验考核，特点是耐火焰高温750℃作用3h。符合该标准的耐火型电缆，经实践检验未具有耐火性的事例，如英国军舰装备的这种电缆，在马尔维纳斯海战中暴露出失败。已启示对IEC331标准宜作修改。

从我国和美国、原苏联多次电缆实体模拟燃烧试验中，测得电缆群着火后燃烧火焰温度高达800—1200℃；又从燃油等火焰温度测值也高达1000℃左右。可认为多根电缆中或邻近燃油波及场所，若使用仅满足IEC331—1970标准的耐火电缆是难符有效期望的。

7．0．10 金属管氧化镁等矿物绝缘电缆，简称MI电缆，具有高耐火性和耐高温、防机械力损伤特性。但有造价相对稍贵，又不像通常电缆具有的挠曲性特点。

国内外已有较广泛应用，被认为是可靠的不燃电缆(有称防火电缆)。

7．0．11 美国大古力水电厂充油电缆火灾事故以及国内外其他多次充油电缆火灾，促使人们高度重视防范对策。
充油电缆着火烧损引起燃油流溢，采取埋砂敷设，是一种较妥善对策。我国水电厂尤其在洞内等廊道中的充油电缆，已较普遍地实践。日本在隧道、桥梁上也较广泛地采取埋砂敷设充油电缆，且多以玻璃纤维增强塑料制轻型槽盒内埋砂方式，近年在500kV充油电缆沿8km跨海桥梁上敷设也系此法。

7．0．12 高压电流、电压互感器包括电容式电压互感器以及耦合电容器，构造上存在易进潮气的弱点。曾多次因进潮导致爆炸溢油、流入近旁电缆沟的燃油使电缆着火，宜引以为戒。

7．0．13 过去在潮湿的隧道中装设报警用探头，常因湿气影响误动而不受欢迎，以致停用。
然而，缺乏自动报警，就不能及时发觉实施消防灭火，造成事故扩大。
防潮型探头、火灾检知线(或称感温报警线)可避免上述缺点。

7．0．14 水喷雾灭火装置在原苏联曾用于隧道中，并通过实体模拟燃烧试验，按有效灭火范围确定恰当配置方式，然而原苏联《电气安装规程》对其应用上却予以限制。日本防火消防措施对充油电缆终端设置处，有采取水喷雾灭火方式。

我国在电缆较密集敷设场所也有配置水喷雾灭火装置或其他消防设施。经分析，在实施一般防火阻燃方式基础上的应用，将有助提高安全性。

7．0．15 电缆用防火阻燃材料产品，不像电缆历史久远，实践的教训，昭示了需加强指导如何正确选择，以助实现安全、适用、耐久等目的。

考核有效阻止延燃或耐火性的燃烧试验，对有的工程情况，仅按现行标准试验不足以表征，可采取等效工程使用条件特征的实体模拟燃烧试验。国内曾成功地实践。此外，英国BICC公司、美国UL机构早已开展，日本近年也重视这种有助于安全性评价的方法（参见1991年1月《电线时报)第44卷第1期)。