欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


有线电视系统工程技术规范 GB50200-94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

有线电视系统工程技术规范

Technical code for regunation of CATV system

GB 50200-94

主编部门：中华人民共和国广播电影电视部

批准部门：中华人民共和国建设部

施行日期：1994年11月1日


1 总 则

1 总 则

1.0.1 为使有线电视系统（以下简称系统）的工程设计与施工做到技术先进、经济合理、安全适用、确保质量，制定本规范。

1.0.2 本规范适用于下列信号传输方式的有线电视系统的新建、扩建和改建工程的设计、施工及验收：

1.0.2.1 射频同轴电缆。

1.0.2.2 射频同轴电缆与光缆组合。

1.0.2.3 射频同轴电缆与微波组合。

1.0.3 系统的工程设计应符合当地城镇建设规划和广播电视事业、有线电视网的发展规划的要求。

1.0.4 系统的工程设计、施工除应按本规范执行外，尚应符合国家现行有关标准规范的规定。


2 系统的工程设计

2 系统的工程设计

2.1 一般规定

2.1.1 使用频道的选择和数量应根据电视广播、调频广播、卫星接收微波传输、自办节目等信号源的现状、发展和经济条件确定，并应符合下列要求：

2.1.1.1 宜预留1～2个频道。

2.1.1.2 宜避免各种频率的组合干扰。对无法避免的干扰，应采取变换频道等措施。

2.1.2 传输方式的确定，当传输干线的衰耗（以最高工作频率下的衰耗值为准）小于100dB时,可采用甚高频（VHF）、超高频（UHF）直接传输方式；传输干线的衰耗大于100dB时，应采用甚高频（VHF）传输方式或邻频传输方式。

2.1.3 系统模式应根据信号源质量、环境条件和系统的规模及功能等因素确定，前端宜设置在覆盖区域中心，当接收信号场强小于57dBμV时，可采取增设远地前端等措施。

2.1.4 按系统模式应对前端、干线和分配网络进行主要技术指标的分配和计算。

2.1.5 设备、部件及材料的选择，应符合下列规定：

2.1.5.1 产品性能符合现行国家有关标准的规定，并经国家规定的质检部门测试认定。

2.1.5.2 在同一系统工程中选用的主要部件和材料，其性能、外观应一致。

2.1.5.3 选用的设备和部件的输入、输出标称阻抗、电缆的标称特性阻抗均应为75Ω。

2.1.6 系统设施工作的环境温度宜符合下列要求：

寒冷地区室外工作的设施：－40～+35℃；

其它地区室外工作的设施：－10～+55℃；

室内工作的设施：－5～+40℃。


2.2 系统的基本模式及主要技术指标分配

2.2 系统的基本模式及主要技术指标分配

2.2.1 系统可采用无干线系统、独立前端系统、有中心前端系统、有远地前端系统四种基本模式，并宜符合下列要求：

2.2.1.1 无干线系统模式规模很小，不需传输干线，由前端直接引至用户分配网络（图2.2.1－1）。

2.2.1.2 独立前端系统模式是典型的电缆传输分配系统，由前端、干线、支线及用户分配网组成（图2.2.1－2）。

2.2.1.3 有中心前端的系统模式规模较大，除具有本地前端外，还应在各分散的覆盖地域中心处设置中心前端；本地前端至各中心前端可用干线或超干线相连接，各中心前端再通过干线连至支线和用户分配网络（图2.2.1—3）。

2.2.1.4 有远地前端的系统模式，其本地前端距信号源太远，应在信号源附近设置远地前端，经超干线将收到的信号送至本地前端（图2.2.1－4）。

注：系统基本模式中常用的图形符号应符合本规范附录A的规定。

2.2.2 系统载噪比、交扰调制比和载波互调比的最小设计值应符合表2.2.2的规定。

    系统载噪比、交扰调制比、载波互调比的最小设计值（dB）　　　　　　表2.2.2

项 目 | 设计值
载噪比（C/N） | 44
交扰调制比（CM） | 47
载波互调比（IM） | 58

2.2.3 各种系统模式的前端、干线和分配部分的主要技术指标的分配系数应符合下列规定：

2.2.3.1 无干线系统的指标分配系数应符合表2.2.3－1的规定。

    无干线系统指标分配系数　　　　　　　　　　　　　　　　　　　　　表2.2.3－1

项 目 | 前 端 | 分配网络
载噪比 | 4/5 | 1/5
交扰调制比 | 1/5 | 4/5
载波互调比 | 1/5 | 4/5

2.2.3.2 独立前端系统的指标分配系数，应根据干线的衰耗值A（dB），按表2.2.3－2的规定选取。

    独立前端系统指标分配系数　　　　　　　　　　　　　　　　　　　　 表2.2.3－2

项 目 | 前 端 |  | 干 线 |  | 分配网络
 | A＜100dB | A≥100dB | A＜100dB | A≥100dB | A＜100dB | A≥100dB
载噪比 | 7/10 | 5/10 | 2/10 | 4/10 | 1/10 | 1/10
交扰调制比 | 2/10 | 1/10 | 2/10 | 5/10 | 6/10 | 4/10
载波互调比 | 2/10 | 1/10 | 2/10 | 5/10 | 6/10 | 4/10

2.2.3.3 具有中心前端和远地前端系统的指标分配系数应符合表2.2.3－3的规定。

    中心前端和远地前端系统指标分配系数　　　　　　　　　　　　　　　 表2.2.3－3

项目 | 本地前端 | 远地前端 中心前端 | 本地干线 （超干线） | 中心干线 | 分配网络
载噪比 | 2.5/10 | 2.5/10 | 2/10 | 2/10 | 1/10
交扰调制比 | 0.5/10 | 0.5/10 | 2.5/10 | 2.5/10 | 4/10
载波互调比 | 0.5/10 | 0.5/10 | 2.5/10 | 2.5/10 | 4/10

2.2.4 载噪比、交扰调制比、载波互调比的分贝（dB）数可按下列公式计算：

2.2.5 系统输出口电平设计值宜符合下列要求：

2.2.5.1 非邻频系统可取70±5dBμV。

2.2.5.2 采用邻频传输的系统可取64±4dbμV。

注：在强场强区的较高楼层可提高电平，以避免同频干扰。

2.2.6 系统输出口频道间的电平差的设计值不应大于表2.2.6的规定。

    系统输出口频道间电平差（dB）　　　　　　　　　　　　　　　　　　　　表2.2.6

频 道 | 频 段 | 系统输出口电平差
任意频道 | 超高频段 | 13
 | 甚高频段 | 10
 | 甚高频段中任意60MHz内 | 6
 | 超高频段中任意100MHz内 | 7
相邻频道 |  | 2


2.3 接收天线

2.3 接收天线

2.3.1 接收天线安装位置应设置在较高处，避开接收电波传输方向上的阻挡物和周围的金属构件，并应远离公路、电气化铁路、高压电力线以及工业干扰等干扰源。

2.3.2 接收天线安装位置的信号场强可根据实际测试结果和主观视听效果综合确定。实际测试时,宜选择不少于3个有可比性的测试点。在每个测试点上，应测试所有频道（频率）的信号场强、频带内和频带外（邻频）的干扰场强。

对新建建筑物天线安装位置的信号场强，可根据理论计算值并按主观视听和实际测试结果来确定。实际测试可采用模拟建筑物建成以后的状况来测定。

2.3.3 接收天线和天线放大器应按下列要求选用：

2.3.3.1 每接收一个电视频道信号，应采用一副相应频道的接收天线。两个或两个以上电视广播信号源处于同一方位时，可共用一副宽频带天线。接收到的每一个频道的信号质量应满足系统前端对信号质量的要求。

2.3.3.2 当接收信号场强较弱、反射波较多或干扰较大时，使用普通天线不能保证前端对输入信号的质量要求，可采用高增益天线、加装低噪声天线放大器或采用特殊型式的天线。

2.3.4 接收天线应符合下列要求：

2.3.4.1 天线与天线竖杆（架）应能承受设计规定的风荷载和冰荷载。

2.3.4.2 天线与天线竖杆（架）应具有防潮、防霉、抗盐雾、抗硫化物腐蚀的能力。用金属构件时，其表面必须镀锌或涂防锈漆。

2.3.4.3 天线在竖杆（架）上调整时，应能转动和上下移动，其固定部位应方便、牢靠。

2.3.4.4 天线、竖杆（架）、拉线与支撑、附件应组装方便，固定可靠。

2.3.5 安装在室外的天线馈电端、阻抗匹配器、天线避雷器、高频连接器和放大器等应具有良好的防雨措施。

2.3.6 接收天线的安装设计应符合下列要求：

2.3.6.1 采用拉线竖杆（架）的安装方式时，拉线不得位于接收信号的传播路径上。

2.3.6.2 竖杆（架）和抛物面天线的安装应按生产厂提供的资料和要求设计。

2.3.6.3 天线放大器应安装在竖杆（架）上。天线至前端的馈线采用屏蔽性能好的同轴电缆,其长度不得大于20m，并不得靠近前端输出口和干线输出电缆。

2.3.6.4 两副天线的水平或垂直间距不应小于较长波长天线的工作波长的1/2，且不应小于1m。

2.3.6.5 最低层天线与支承物顶面的间距不应小于其工作波长。


2.4 前 端

2.4 前 端

2.4.1 各频道天线送至前端的最小输入电平应按下式计算：

2.4.2 前端输出电平的设计值应按下列公式计算。

2.4.2.1 采用频道放大器输出型前端：

2.4.3 具有自办节目功能的前端，采用视频设备的信噪比不应小于45dB。

2.4.4 采用相邻频道传输的前端设备，应符合下列要求：

2.4.4.1 应具有60dB以上的邻频信号抑制特性。

2.4.4.2 频率偏移在甚高频段不应大于20kHz。

2.4.4.3 图像伴音功率比的调整范围应为10～20dB。


2.5 干线传输

2.5 干线传输

2.5.1 干线放大器常温下输入电平的最低值应按下式计算：

2.5.2 干线放大器常温下输出电平的最高值应按下式计算：

2.5.3 干线放大器在常温下输入电平和输出电平的设计值，应按下列公式分别计算：

2.5.3.1 设有自动电平调节（ALC）的干线系统：

2.5.4 干线传输部分的设计应符合下列规定：

2.5.4.1 当干线衰耗不大于88dB时，可采用斜率均衡和手动增益调整的放大器。

2.5.4.2 当干线衰耗大于88dB小于220dB时，必须采用自动增益调节（AGC）干线放大器。

2.5.4.3 当干线衰耗超过220dB时，必须采用自动电平调节干线放大器。

2.5.4.4 当传输干线中需要提供分配点时，宜采用桥接放大器或定向耦合器。


2.6 分配网络

2.6 分配网络

2.6.1 分给分配网络部分的交扰调制比、载波互调比的指标，宜在分配网络部分的桥接放大器和各延长放大器上均等分配。

2.6.2 桥接放大器最大输出电平的设计值应按下式计算：

2.6.3 延长放大器最大输出电平的设计值应按下式计算：

2.6.4 分配网络宜采用分配－分支或分支－分支方式。

2.6.5 分配器的空余端和最后一个分支器的主输出口，必须终接75Ω负载。


2.7 前端机房和自办节目站

2.7 前端机房和自办节目站

2.7.1 有自办节目功能的前端，应设置单独的前端机房。播出节目在10套以下时,前端机房的使用面积宜为20㎡；播出节目每增加5套，机房面积宜增加10㎡。

2.7.2 具有自制节目功能的有线电视台，可设置演播室和相应的技术用房。演播室的工艺设计宜符合下列要求：

2.7.2.1 演播室天幕高度宜为3.0～4.5m；

2.7.2.2 室内噪声宜符合国家现行标准《有线广播录音播音室声学设计规范和技术用房技术要求》附录A噪声评价曲线的规定，并应小于NR25。

2.7.2.3 混响时间为0.35～0.80s；

2.7.2.4 室内温度夏季不高于28℃；冬季不低于18℃。

2.7.2.5 演播室演区照度不低于500lx；色温为3200k。


2.8 部件安装和线路敷设

  2.8 部件安装和线路敷设

2.8.1 系统中所用部件应具备防止电磁波辐射和电磁波侵入的屏蔽性能。室外信用的部件还应有良好的防潮、防雨和防霉措施。在有盐雾、硫化物等污染区使用的部件，尚应具有抗腐蚀能力。

2.8.2 部件安装应符合下列要求：

2.8.2.1 部件及其附件的安装应牢固、安全并便于测试、检修和更换。

2.8.2.2 应避免将部件安装在厨房、厕所、浴室、锅炉房等高温、潮湿或易受损伤的场所。

2.8.2.3 在室内安装系统输出口用户面板，其下沿距离地（楼）面的高度应为0.3m或1.5m。

2.8.3 前端设备应组装在结构坚固、防尘、散热良好的标准箱、柜或立架中。部件和设备在立架中应便于组装、更换。立架中应留有不少于两个频道部件的空余位置。

固定的立柜、立架背面与侧面离墙面净距不应小于0.8m。

2.8.4 前端机房和演播控制室宜设置控制台。控制台正面与墙的净距不应小于1.2m；侧面与墙或其它设备的净距，在主要通道不应小于1.5m，在次要通道不应小于0.8m。

2.8.5 演播控制室、前端机房内的电缆敷设宜采用地槽。对改建工程或不宜设置地槽的机房，也可采用电缆槽或电缆架，并置于机架上方。采用电缆架敷设时，应按分出线顺序排列线位，并绘出电缆排列端面图。

2.8.6 电缆（光缆）线路路由设计，应使线路短直、安全、稳定、可靠，便于维修、检测，并应使线路避开易受损场所，减少与其它管线等障碍物的交叉跨越。

2.8.7 室外线路敷设方式宜符合下列要求：

2.8.7.1 当用户的位置和数量比较稳定，要求电缆线路安全隐蔽时，可采用直埋电缆敷设方式。

2.8.7.2 当有可供利用的管道时，可采用管道电缆敷设方式，但不得与电力电缆共管孔敷设。

2.8.7.3 对下列情况可采用架空电缆敷设方式：

（1）不宜采用直埋或管道电缆敷设方式；

（2）用户的位置和数量变动较大，并需要扩充和调整；

（3）有可供利用的架空通信、电力杆路。

2.8.7.4 当有建筑物可供利用时，前端输出干线、支线和入户线的沿线，宜采用墙壁电缆敷设方式。

2.8.8 电缆与其它架空明线线路共杆架设时，其两线间的最小间距应符合表2.8.8的规定。

电缆与其它架空时线线路共杆架设的最小间距　　　　　 　　　　　　　　表2.8.8

种类 | 间距（m）
1KV-10KV电力线 | 2.5
1KV及以下电力线 | 1.5
广播线 | 1.0
通信线 | 0.6

2.8.9 电缆在室外敷设，应符合现行国家标准《工业企业通信设计规范》中的有关规定。

2.8.10 电缆在室内敷设，宜符合下列规定：

2.8.10.1 在新建或有内装修要求的已建建筑物内，可采用暗管敷设方式。对无内装修要求的已建建筑物可采用线卡明敷方式。

2.8.10.2 不得将电缆与电力线同线槽、同出线盒、同连接箱安装。

2.8.10.3 明敷的电缆与明敷的电力线的间距不应小于0.3m。

2.8.11 分配放大器、分支、分配器可安装在楼内的墙壁和吊顶上。当需要安装在室外时，应采取防雨措施，距地面不应小于2m。


2.9 防雷、接地与安全防护

2.9 防雷、接地与安全防护

2.9.1 系统的防雷设计应有防止直击雷、感应雷和雷电侵入波的措施。

2.9.2 接收天线的竖杆（架）上应装设避雷针。避雷针的高度应能满足对天线设施的保护。当安装独立的避雷针时，避雷针与天线之间的最小水平间距应大于3m。

2.9.3 独立避雷针和接收天线的竖杆均应有可靠的接地。当建筑物已有防雷接地系统时，避雷针和天线竖杆的接地应与建筑物的防雷接地系统共地连接；当建筑物无专门的防雷接地可利用时，应设置专门的接地装置，从接闪器至接地装置的引下线宜采用两根，从不同的方位以最短的距离沿建筑物引下；其接地电阻不应大于4Ω。

2.9.4 沿天线竖杆（架）引下的同轴电缆应采用双屏蔽电缆或采用单屏蔽电缆穿金属管敷设。双屏蔽电缆的外层或金属管应与竖杆有良好的电气连接。

2.9.5 设置在天线附近的天线放大器，当采用单独的电源线馈电时，电源线应单独穿金属管敷设，并严禁架空明敷。

2.9.6 进入前端的天线馈线应加装避雷保护器。

2.9.7 市区架空电缆吊线的两端和架空电缆线路中的金属管道均应接地。郊区旷野的架空电缆线路在分支杆、引上杆、终端杆、角深大于1m的角杆、安装干线放大器的电杆，以及直线线路每隔5～10根电杆处，均应将电缆外层屏蔽接地。

2.9.8 室外线路的防雷和接地设计应符合现行国家标准《工业企业通信接地设计规范》的有关规定。

2.9.9 向系统设备及用户设备提供电源的室外电力线路，自室外引入建筑物时采取的防雷电波侵入的措施，应符合现行国家标准《建筑物防雷设计规范》的规定。

2.9.10 电缆进入建筑物时，在靠近电缆进入建筑物的地方，应将电缆的外导电屏蔽层接地，并应符合下列要求：

2.9.10.1 架空电缆直接引入时，在入户处应增设避雷器，并应将电缆外导体接到电气设备的接地装置上。

2.9.10.2 进入建筑物的架空金属管道，在入户处应与接地装置相连。

2.9.10.3 电缆直接埋地引入时，应在入户端将电缆金属外皮与接地装置相连。

2.9.11 系统内的电气设备接地装置和埋地金属管道应与防雷接地装置相连；当不相连时，两者间的距离不宜小于3m。

2.9.12 不得直接在两建筑物屋顶之间敷设电缆，应将电缆沿墙降至防雷保护区以内，并不得妨碍车辆的运行；其吊线应作接地处理。

2.9.13 当天线针（架）的高度超过50m，且高于附近建筑物、构筑物或处于航线下面时，应设置高空障碍灯，并应在杆（架）或塔上涂颜色标志。

2.9.14 系统的安全防护还应符合现行国家标准《30MHz～1GHz声音和电视信号的电缆分配系统》中有关安全要求的规定。


2.10 供电

2.10 供 电

2.10.1 不设演播室的系统，前端机房宜采用50Hz、220V单相交流电源，并应有独立的供电回路。

2.10.2 设置演播室的系统宜采用50Hz、380/220V电源，并应从总配电盘（箱、柜）引入独立的供电回路。

2.10.3 演播室灯光与技术设备的供电，应分别设置供电回路，并应采用相应的防干扰措施。

2.10.4 前端机房和演播室的设备供电电压波动超过+5%～－10%范围时，应设电源稳压装置。

2.10.5 干线放大器的供电应采用芯线馈电的方式，电源插入器宜设置在桥接放大器处。

当供给供电器的电力线路与电缆同杆架设时，供电线材应采用绝缘导线，并应架在电缆的上方，与电缆的距离应大于0.6m


3 系统的工程施工

3 系统的工程施工

3.1 一般规定

3.1.1 系统的工程施工应以设计图纸为依据，并应遵守本章的规定。

3.1.2 系统的工程施工应具备下列条件：

3.1.2.1 施工单位必须执有系统的工程施工执照。

3.1.2.2 设计文件和施工图纸齐全，并已会审批准。施工人员应熟悉有关图纸并了解工程特点、施工方案、工艺要求、施工质量标准等。

3.1.2.3 施工所需的设备、器材、辅材、仪器、机械等应能满足连续施工和阶段施工的要求。

3.1.2.4 新建建筑系统的工程施工，应与土建施工协调进行；

预埋线管、支撑件，预留孔洞、沟、槽、基础、楼地面等均应符合设计要求。

3.1.2.5 施工区域内应能保证施工用电。

3.1.3 系统的工程施工前，应对下列情况进行调查：

3.1.3.1 施工区域内建筑物的现场情况。

3.1.3.2 使用道路及占用道路（包括横跨道路）的情况。

3.1.3.3 允许同杆架设的杆路及自立杆杆路的情况。

3.1.3.4 敷设管道电缆和直埋电缆的路由状况和预留管道的情况，以及各管道作出路由标志情况。

3.1.3.5 在施工现场影响施工的各种障碍物的情况。

3.1.4 施工前应对系统使用的材料、部件和设备进行下列检查：

3.1.4.1 按照施工材料表对材料进行清点、分类。

3.1.4.2 各种部件、设备的规格、型号、数量应符合设计要求。

3.1.4.3 产品外观应无变形、破损和明显脱漆现象。

3.1.4.4 有源部件均应通电检查。


3.2 接收天线

3.2 接收天线

3.2.1 接收天线应按设计要求组装，并应平直、牢固。天线竖杆基座应按设计要求安装。结合收测和观看，确定天线的最优方位后，将天线固定。

3.2.2 竖杆拉线地锚必须与建筑物连接牢固，不得将拉线固定在屋面透气管、水管等构件上。安装时应使各根拉线受力均匀。

3.2.3 天线馈电端必须与阻抗匹配器、馈线、天线放大器连接牢固，并应有可靠的防水措施。


3.3 前端机房

3.3 前端机房

3.3.1 前端设备与控制台的安装，应符合下列要求：

3.3.1.1 按机房平面布置图进行设备机架与控制台定位。

3.3.1.2 机架和控制台到位后，均应进行垂直度调整，并从一端按顺序进行。几个机架并排在一起时,两机架间的缝隙不得大于3mm。机架面板应在同一平面上，并与基准线平行；前后偏差不应大于3mm。对于相互有一定间隔而排成一列的设备,其面板前后偏差不应大于5mm。

3.3.1.3 机架和控制台的安放应竖直平稳。

3.3.1.4 机架内机盘、部件和控制台的设备安装应牢固；固定用的螺丝、垫片、弹簧垫片均应按要求装上不得遗漏。

3.3.2 机房室内电缆的布放，应符合下列要求：

3.3.2.1 当采用地槽时，电缆由机架底部引入。布放地槽的电缆应将电缆顺着所盘方向理直，按电缆的排列顺序放入槽内，顺直无扭绞，不得绑扎。电缆进出槽口时，拐弯处应成捆绑扎，并应符合最小曲半径要求。

3.3.2.2 当采用架槽时，电缆在槽架内布放可不绑扎，并宜留有出线口。电缆应由出线口从机架上方引入；引入机架时，应成捆空绑。

3.3.2.3 当采用电缆走道时，电缆也应由机架上方引入。走道上布放的电缆，应在每个梯铁上进行绑扎。上下走道间的电缆或电缆离开走道进入机架内时，应在距起弯点10mm处开始，每隔100～200mm空绑一次。

3.3.2.4 当采用活动地板时，电缆应顺直无扭绞，不得使电缆盘结；在引入机架处应成捆绑扎。

3.3.3 电缆的敷设在两端应留有余量，并标示明显永久性标记。

3.3.4 各种电缆插头的装设应按产品特性的要求，并应做到接触良好、牢固、美观。

3.3.5 机房内接地母线的路由、规格应符合设计规定。施工时应满足下列要求：

3.3.5.1 接地母线表面应完整，并应无明显锤痕以及残余焊剂渣；铜带母线应光滑无毛刺。绝缘线的绝缘层不得有老化龟裂现象。

3.3.5.2 接地母线应铺放在地槽和电缆走道中央，或固定在架槽的外测。母线应平整，不歪斜、不弯曲。母线与机架或机顶的连接应牢固端正。

3.3.5.3 铜带母线在电缆走道上应采用螺丝固定。铜绞线的母线在电缆走道上应绑扎在梯铁上。

3.3.6 电缆从房屋引入引出，在入口处要加装防水罩。电缆向上引时，应在入口处做成滴水弯，其弯度不得小于电缆的最小弯曲半径。电缆沿墙上下引时，应设支撑物，将电缆固定（绑扎）在支撑物上；支撑物的间距可根据电缆的数量确定，但不得大于1m。

3.3.7 在有光端机（发送机、接收机）的机房中，端机上的光缆应留10m余量。余缆应盘成圈妥善放置。


3.4 干线架设

3.4 干线架设

3.4.1 架设架空电缆时，应先将电缆吊线用夹板固定在电缆杆上,再用电缆挂钩把电缆卡挂在吊线上。挂钩的间距宜为0.5～0.6m。根据气候条件，每一杆挡均应留出余兜。

3.4.2 在新杆上布放和收紧吊线时，要防止电杆倾斜和倒杆；在已架有电信、电力线的杆路上加挂吊线时，要防止吊线上弹。

3.4.3 架设墙壁电缆应先在墙上装好墙担，把吊线放在墙担上收紧，用夹板固定，再用电缆挂钩将电缆卡挂在吊线上。

墙壁电缆沿墙角转弯，应在墙角处设转角墙担。

3.4.4 电缆采用直埋方式，必须使用具有铠装的能直埋的电缆，其埋深不得小于0.8m。紧靠电缆处要用细土覆盖10cm，上压一层砖石保护。在寒冷的地区应埋在冻土层以下。

3.4.5 电缆采用穿管敷设时，应先清扫管孔，并在管孔内预设一根铁线，将电缆牵引网套绑扎在电缆头上，用铁线将电缆拉入到管道内。敷设较细的电缆可不用牵引网套，直接把铁线绑扎在敷设的电缆上。

3.4.6 当架空电缆和墙壁电缆引入地下时，在距地面不小于2.5m的部分应采用钢管保护；钢管应埋入地下0.3～0.5m。

3.4.7 布放电缆时，应按各盘电缆的长度根据设计图纸各段的长度选配。电缆需要接续时应严格按电缆生产厂提出的步骤和要求进行，不得随意接续。

3.4.8 安装干线放大器应符合下列要求：

3.4.8.1 在架空电缆线路中，干线放大器应安装在距离电杆1m的地方，并固定在吊线上。

3.4.8.2 在墙壁电缆线路中，干线放大器应固定在墙壁上。吊线有足够的承受力，也可固定在吊线上。

3.4.8.3 在地下穿管或直埋电缆线路中干线放大器的安装，应保证放大器不得被水浸泡，可将放大器安装在地面以上。

3.4.8.4 干线放大器输入、输出的电缆，均应留有余量；连接处应有防水措施。

3.4.9 光缆的施工应符合下列要求：

3.4.9.1 光缆敷设前，应使用光时域反射计和光纤衰耗测试仪检查光纤有无断点，衰耗值应符合设计要求。

3.4.9.2 核对光缆的长度，根据施工图上给出的实际敷设长度来选配光缆。配盘时应使接头避开河沟、交通要道及其它障碍物处；架空光缆的接头与杆的距离不应大于1m。

3.4.9.3 布放光缆时，光缆的牵引端头应作技术处理，并应采用具有自动控制牵引力性能的牵引机牵引；其牵引力应施加于加强芯上，并不得超过150kg；牵引速度宜为10m/min，一次牵引的直线长度不宜超过1km。布放光缆时,其弯曲半径不得小于光缆外径的20倍。

3.4.9.4 光缆的接续应由受过专门训练的人员来操作，接续时应采用光功率计或其它仪器进行监视，使接续损耗达到最小；接续后应安装光缆接头护套。

3.4.10 架空光缆敷设时端头应采用塑料胶带包扎，接头的预留长度不宜小于8m,并将余缆盘成圈后挂在杆的高处。架空光缆可不留余兜，但中间不应绷紧。地下光缆引上电杆必须用钢管穿管保护；引上杆后，架空的始端可留余兜（图3.4.10）。

3.4.11 管道光缆敷设时，无接头的光缆在直道上敷设应由人工逐个人孔牵引；预先作好接头的光缆，其接头部分不得在管道内穿行。

3.4.12 在桥上敷设光缆时，宜采用牵引机和中间人工辅助牵引。光缆在电缆槽内布放不宜过紧，在桥身伸缩接口处应做3～5个“S”弯；每处宜余留0.5m。当穿越铁路桥面时，应外加金属管保护。光缆经过垂直走道时，应绑扎在支持物上。


3.5 支线和用户线

3.5 支线和用户线

3.5.1 支线宜采用架空电缆或墙壁电缆，架设方法应符合本规范第3.4节的规定。沿墙架设时,也可采用线卡卡挂在墙壁上，卡子间的距离不得超过0.8m，并不得以电缆本身的强度来支承电缆的重量和拉力。

3.5.2 采用自承式同轴电缆（图3.5.2－1）作支线或用户线时，电缆的受力应在自承线上（图3.5.2－2）；在电杆或墙担处将自承线与电缆连接的塑料部分切开一段距离，并在切开处的根部缠扎三层聚氯乙烯带，并应缩短自承线，用夹板夹住使电缆产生余兜。

3.5.3 采用自承式电缆作用户引入线时，在其下线端处应用缠扎法把自承线终结做在下线钩、电杆或吊线上（图3.5.3－1、3.5.3－2）。

3.5.4 用户线进入房屋内可穿管暗敷，也可用卡子明敷在室内墙壁上，或布放在吊顶上，但均应做到牢固、安全、美观。

3.5.5 在室内墙壁上安装的系统输出口用户盒，应做到牢固、美观、接线牢靠；接收机至用户盒的连接线应采用阻抗为75Ω，屏蔽系数高的同轴电缆，其长度不宜超过3m。


3.6 防雷、接地及安全防护

3.6 防雷、接地及安全防护

3.6.1 系统工程的防雷接地，必须按设计要求施工，新建工程接地装置的埋设宜与土建施工同时进行，对隐蔽部分应在覆盖前及时会同有关单位随工检查验收。

3.6.2 接闪器应与天线竖杆（独立避雷针则应与接闪器支持杆）同在地面组装。接闪器长度应按设计要求确定，并不应小于2.5m；直径不应小于20mm。接闪器与竖杆的连接宜采用焊接；焊接的搭接长度宜为圆钢直径的10倍。当采用法兰连接时，应另加横截面不小于48的镀锌圆钢电焊跨接。

3.6.3 避雷引下线宜采用25mm×4mm扁钢或直径为10mm圆钢。引下线与天线竖杆应采用电焊连接，其焊接长度应为扁钢宽度的3倍或圆钢直径的10倍。引下线与接地装置必须焊接牢固，所有焊接处均应涂防锈漆。

3.6.4 干线放大器的外壳和供电器的外壳均应就近接地。

3.6.5 架空电缆中供电器的市电输入端的相线和零线，对地均应接入适用于交流220V工作电压的压敏电阻。

3.6.6 重雷区架空引入线在建筑物外墙上终结后，应通过接地盒（图3.6.6－1）在户外将电缆的外屏蔽层接地。用户引入线户外连接经接地盒连至建筑物内分配器、分支器直至用户输出口（图3.6.6－2）。

3.6.7 在施工过程中，应测量所有接地装置的电阻值。当达不到设计要求时，应在接地极回填土中加入无腐蚀性的长效降阻剂。


3.7 系统的调测

3.7 系统的调测

3.7.1 系统的工程各项设施安装完毕后，应对各部分的工作状态进行调测，以使系统达到设计要求。

3.7.2 前端部分的调测应符合下列要求：

3.7.2.1 检查前端设备所使用的电源，应该符合设计要求。

3.7.2.2 在各电视台正常播出的情况下，在各频道天线馈线的输出端测量该频道的电平值，应与设计要求相符。

3.7.2.3 在前端输出口测量各频道的输出电平（包括调频广播电平），通过调节各专用放大器的输入衰耗器使输出口电平达到设计规定值。

3.7.3 放大器输出电平的调整应符合下列要求：

3.7.3.1 放大器的供电电源，应符合设计要求。

3.7.3.2 在每个干线放大器的输出端或输出电平测试点应测量其高、低频道的电平值，并通过调整干线放大器内的衰耗均衡器，使其输出电平达到设计要求。

3.7.4 各用户端高低频道的电平值，应达到设计要求。在一个区域内（一个分配放大器所供给的用户）多数用户的电平值偏离要求时，应重新对分配放大器进行调整，使之达到要求。当系统较大，用户数较多时，可只抽测10%～20%的用户。

3.7.5 调测中应作好调测记录。调测记录表的格式应符合本规范附录B的规定。


4 系统的工程验收

4 系统的工程验收

4.1 一般规定

4.1.1 系统的工程竣工运行后两个月内，应由设计、施工单位向建设单位提出竣工报告，建设单位应向系统管理部门申请验收。系统工程验收应由系统管理部门、设计、施工、建设单位的代表组成验收小组，按本规范规定和竣工图纸进行验收，并应做记录、签署验收证书、立卷和归档。

4.1.2 系统的工程验收合格后的一年内，因产品或设计、施工质量问题造成系统工作的异常，设计、施工单位应负责采取措施恢复系统的正常工作。

4.1.3 系统的工程验收前，应由施工单位提供调测记录。系统的工程验收测试必需的仪器，应附有计量合格证。

4.1.4 系统的工程验收应包括下列内容：

4.1.4.1 系统质量的主观评价。

4.1.4.2 系统质量的测试。

4.1.4.3 系统工程的施工质量。

4.1.4.4 图纸、资料的移交。

4.1.5 系统规模根据其容纳的输出口数可按表4.1.5的规定分为四类。

系统验收分类　　　　　　　　　　　　　　　表4.1.5

系统类别 | 系统所容纳的输出口数（个）
A | 10000以上
B | 2001～10000
C | 300～2000
D | 300以下

4.1.6 系统主观评价和客观测试用的测试点应视为标准测试点。标准测试点应是典型的系统输出口或其等效终端。等效终端的信号必须和正常的系统输出口信号在电性能上相同。

标准测试点应选择噪声、互调失真、交调失真、交流声调制以及本地台直接窜入等影响最大的点。

4.1.7 不同类别的系统，标准测试点的最小数量应符合下列规定：

4.1.7.1 对A类和B类系统，每1000个系统输出口中应有1～3个标准测试点，且至少应有一个位于系统中主干线的最后一个分配放大器之后的点；对于A类系统，其系统设置上相同的标准测试点可限制在10个以内。

4.1.7.2 对于C类系统，不得少于2个标准测试点，并至少有1个接近主干线或分配线的终点。

4.1.7.3 对于D类系统，至少应有一个标准测试点。


4.2 系统质量的主观评价

4.2 系统质量的主观评价

4.2.1 系统图像质量的主观评价应符合下列规定：

4.2.1.1 图像质量采用五级损伤制评定，五级损伤制评分分级应符合表4.2.1－1的规定。

    五级损伤制评分级　　　　　　　　　　　　　　表4.2.1-1

图像质量损伤的主观评价 | 评分分级
图像上不觉察有损伤或干扰存在 | 5
图像上有稍可觉察的损伤或干扰，但不讨厌 | 4
图像上有明显察觉的损伤或干扰，令人感到讨厌 | 3
图像上损伤或干扰较严重，令人相当讨厌 | 2
图像上损伤或干扰极严重，不能观看 | 1

4.2.1.2 图像和伴音（包括调频广播声音）质量损伤的主观评价项目应符合表4.2.1－2的规定。

    主观评价项目　　　　　　　　　　　　　　　　　表4.2.1－2

项 目 | 损伤的主观评价现象
载噪比 | 噪波，即“雪花干扰”
交扰调制比 | 图像中移动的垂直或斜图案，即“窜台”
载波互调比 | 图像中的垂直，倾斜或水平条纹，即“网纹”
载波交流声比 | 图像中上下移动的水平条纹，即“滚道”
同波值 | 图像中沿水平方向分布在右边一条或多条轮廓线，即“重影”
色/亮度时延差 | 色、亮信息没有对齐，即“彩色鬼影”
伴音和调频广播的声音 | 背景噪声，如丝丝声、哼声、蜂声和串音等

4.2.2 进行系统质量主观评价的方法和要求应符合下列规定：

4.2.2.1 输入前端的射频信号源质量不得低于4.5分。当信号源质量在4.5分以下时，可采用标准信号发生器或高质量录像信号代替。

4.2.2.2 系统应处于正常工作状态。

4.2.2.3 电视接收机应采用符合现行国家标准的彩色全频道接收机。

4.2.2.4 观看距离应为荧光屏面高度的6倍，室内照度应适中，光线柔和。

4.2.2.5 视听人员不应少于5名，专业人员和非专业人员的比例由验收小组确定。视听人员首先应在前端对信号源进行主观评价,然后在标准测试点视听，独立评价打分，并应取平均值为评价结果。

4.2.3 当按本规范表4.2.1－2中的项目进行主观评价，每个频道的得分值均不低于4分时，系统质量的主观评价为合格。


4.3 系统质量的测试

4.3 系统质量的测试

4.3.1 在不同类别系统的每一个标准测试点上必需测试的项目应符合表4.3.1的规定。

    必需测试的项目　　　　　　　　　　　　　　　　　表4.3.1

项 目 | 类 别 | 测试数量及要求
图像和调频载波电平 | A、B、C、D | 所有频道
载噪比 | A、B、C | 所有频道
载波互调比 | A、B、C | 每个波段至少测一个频道
载波组合三次差拍比 | A、B | 所有频道
交扰调制比 | A、B | 每个波段测一个频道
载波交流声比 | A、B | 任选一个频道进行测试
频道内频响 | A、B | 任选一个频道进行测试
色/亮度时延差 | A、B | 任选一个频道进行测试
微分增益 | A、B | 任选一个频道进行测试
微分相位 | A、B | 任选一个频道进行测试

注：①对于不测的每个频道也应检查有无互调产物；

    ②在多频道工作时，允许折算到两个频道来测量，其折算方法按各频道不同步的情况考虑。

4.3.2 在主观评价中，确认不合格或争议较大的项目，可以增加表4.3.1规定以外的测试项目，并以测试结果为准。

4.3.3 系统质量的测试参数要求和测试方法，应符合现行国家标准《30MHz～1GHz声音和电视信号的电缆分配系统》的规定。


4.4 系统的工程施工质量

4.4 系统的工程施工质量

4.4.1 系统的工程施工质量应按施工要求进行验收，检查的主要项目和要求应符合表4.4.1的规定。

    施工质量检查主要项目和要求　　　　　　　　　表4.4.1

项 目 |  | 检查要求
接 收 天 线 | 天 线 | 1．振子排列、安装方向正确 2．各固定部位牢固 3．各间距符合要求
 | 天线放大器 | 1．牢固安装在竖杆（架）上 2．防水措施有效
 | 馈 线 | 1．应有金属管保护 2．电缆与各部件的接点正确、牢固、防水
 | 竖杆（架）及拉线 | 1．强度符合要求 2．拉线方向正确，拉力均匀
 | 避雷针及接地 | 1．避雷针安装高度正确 2．接地线符合要求 3．各部位电气连接良好 4．接地电阻不大于4Ω
前 端 |  | 1．设备及部件安装地点正确 2．连接正确、美观、整齐 3．进、出电缆符合设计要求，有标记
传输设备 |  | 1．符合安装设计要求 2．各连接点正确、牢固、防水 3．空余端正确处理，外壳接地
用户设备 |  | 1．布线整齐、美观、牢固 2．输出口用户盒安装位置正确、安装平整 3．用户接地盒、避雷器安装符合要求
电缆及接插件 |  | 1．电缆走向、布线和敷设合理、美观 2．电缆弯曲、盘接符合要求 3．电缆离地高度及与其它管线间距符合要求 4．架设、敷设的安装附件选用符合要求 5．接插部件牢固、防水防腐蚀
供电器、电源线 |  | 符合设计、施工要求


4.5 验收文件

4.5 验收文件

4.5.1 系统的工程验收文件应包括下列内容：

4.5.1.1 基础资料：

（1）接收频道、自播频道与信号场强；

（2）系统输出口数量，干线传输距离；

（3）信号质量（干扰、反射、阻挡等）；

（4）系统调试记录。

4.5.1.2 系统图：

（1）前端及接收天线；

（2）传输及分配系统；

（3）用户分配电平图。

4.5.1.3 布线图：

（1）前端、传输、分配各部件和标准测试点的位置；

（2）干线、支线路由图；

（3）天线位置及安装图；

（4）标准层平面图，管线位置、系统输出口位置图；

（5）与土建工程同时施工部分的施工记录。

4.5.1.4 主观评价打分记录。

4.5.1.5 客观测试记录（包括测试数据、测试方框图、测试仪器、测试人和测试时间）。

4.5.1.6 施工质量与安全检查记录（包括防雷、接地）。

4.5.1.7 设备、器材明细表。

4.5.1.8 其它。

4.5.2 系统工程验收合格后，验收小组应签署验收证书。验收证书的格式宜符合本规范附录C的规定。


附录A 系统基本模式中常用的图形符号

附录A　 系统基本模式中常用的图形符号


附录B 常用测试表格

附录B　常用测试表格


附录C 系统的工程验收证书

附录C　系统的工程验收证书


条文说明

中华人民共和国国家标准

有线电视系统工程技术规范

GB 50200—94

条文说明

主编单位：广播电影电视部


1 总 则

1 总 则

1.0.1 本条是制定本规范的宗旨，是对有线电视系统的工程设计和施工在贯彻国家技术经济政策方面所作的原则规定，即在满足系统功能和性能要求的前提下，既要积极采用先进技术，又要尽量节省投资。

1.0.2 本规范是以射频同轴电缆的传输分配系统为主要对象，也适用于采用光缆、微波(含多路微波)及其任意组合作为干线来传输信号的系统。

1.0.3 根据国务院关于有线电视管理的有关文件的要求，各地的城镇电缆电视网建成以后，各单位的局部网络都应加入所在地城镇的电缆网，因此各局部网在建设、设计时都要与当地广播电视事业和有线电视网的总体规划相适应。另外，在前端位置的选定、干线路由的选择方面也必需与当地城市建设规划相适应，以避免产生不必要的返工和浪费。


2 系统的工程设计

2 系统的工程设计

2．1 一般规定

2.1.1 使用频道越多则需要的传输频带越宽，各种频率的组合干扰影响就越大，因此对系统质量的要求也就越高，这样造价必然高，所以必须综合权衡来确定频道数。

2.1.2 本条将采用“全频道”传输方式(VHF／UHF频道直接传输方式)限制在干线衰耗小于100dB的场合(即干线很短的场合)，这主要是由电缆性能所决定的，当干线衰耗超过100dB时，“全频道”的传输质量就难以保证。这时应改用VHF传输方式，如果所需传输频道较多可采用邻频传输方式，并使用增补频道。

2.1.3、2.1.4 根据系统的规模、功能及各种环境条件来选定系统模式，再按照不同模式分配系统各部分的技术指标，这是目前通常采用的设计方法。

2.1.5 系统中所用设备、部件及材料的质量对整个系统的质量至关重要，因此必须选用经验合格的产品，产品应附有铭牌、检验合格证、产品技术指标和使用说明书。对进口产品也同样要经过检验才能使用，并应优先选用国内产品，选用的国外产品应符合中国广播电视制式和频率配置，其性能指标必须优于国内产品。

2．1．6 参考机电部部件环境温度要求选用。


2．2 系统的基本模式及主要技术指标分配

2．2 系统的基本模式及主要技术指标分配

2．2．1 这里所举的四种模式都是同轴电缆单一传输方式，这是目前我国用得最多的传输分配方式。当前也有不少系统部分采用了光缆或多路微波作为超干线，对于这些系统的设计仍可按本节规定处理。

2．2．2 本条所定系统载噪比、交扰调制比和载波互调比的设计值要求均比《30MHz-1GHz声音和电视信号的电缆分配系统》(GB—6510)中的规定大ldB，这是为了给工程设计预留余量。

2．2．3 本条中几种不同系统的模式，其各部分的指标分配系数，是根据我国目前部件生产质量水平结合工程实践的经验确定的。今后如果主要部件质量有了大的提高还可修订。

2．2．4 本条2．2．4．3中把载波互调比分为二阶和三阶分别计算，这是因为近年来采用增补频道的系统日渐增多，二阶互调的影响已不容忽视。

2．2．5 本条对系统输出口电平设计值统一规定为70±5dB，但当采用同频收转方式时，在强场强区，对较高楼层，为了防止直射波造成的前重影干扰的影响，条文规定可适当提高其输出口电平，一般提高5～8dB(不超出GB6510—86表4的规定)。

邻频传输的系统输出口的电平设计值取64±4dB，是由电视接收机的性能决定的。邻频传输的系统不宜采用同频收转方式。

2．2．6 此处提出的系统输出口频道间电平差比现行国家标准《30MHz-1GHz声音和电视信号的电缆分配系统》中的规定稍严格些。
相邻频道间系统输出口电平差不得大于2dB的要求，是根据目前国内许多厂家邻频传输方式的实践经验提出的。


2．3 接收天线

2．3 接收天线

2．3．1 这是为了接收信号不受障碍物阻挡和各种电磁干扰，以达到最好的收视效果。

2．3．2 确定天线安装位置的信号场强，可通过理论计算和实际收测，但实际情况是千变万化的，在进行理论计算时有很多因素是很难全面考虑的，这使计算结果往往与实测相差甚远，因此本条提出根据实际测试结果和主观视听效果来确定。
对新建筑物天线安装位置的信号场强的测定，为了模拟建筑物建成以后的状况，可以选择附近一幢条件(高度、受阻挡情况)相似的建筑物来测量。

2．3．3 本条的目的是为了保证送入前端的信号质量能满足系统的要求。

2．3．4 本条提出了天线机械性能方面的要求。

2．3．5 本条提出了天线各连接部位的防雨要求。

2．3．6 本条是对天线安装设计方面的要求。


2．4 前 端

2．4 前 端

2.4.1 限制送入前端的最小输入电平，是为了使前端输出信号的载噪比不低于设计值。

2.4.2 第2．4．2．1款对频道放大器输出型前端输出电平的限制是考虑到当电源、温度等变化时留有一定余量。第2．4. 2．2款对于宽频带放大器输出型前端输出电平的限制是为了保证非线性失真指标满足要求。式(2．4．2—2)中的系数7．5是考虑到部分视频信号同步的情况。

2.4.3 这是根据系统需要和目前产品能够达到的水平而定的。

2.4.5 有关邻频前端设备的要求是根据当前我国许多邻频系统实践的要求和生产厂家能够达到的水平而制定的。


2．5 干线传输

2．5 干线传输

2.5.1 限制干线放大器输入电平的最低值是为了保证干线部分的载噪比指标满足设计要求。

2.5.2 限制干线放大器输出电平的最高值是为了保证干线部分的非线性失真指标满足设计要求。

2.5.3 本条对输入、输出电平所留的余量主要是考虑温度变化的影响。

2.5.4 本条所作的各项规定都是为了保证干线指标不劣于设计要求。用桥接放大器或定向耦合器来提供分配点是为了保证干线的特性稳定免受分配网络的影响。


2．6 分配网络

2．6 分配网络

2.6.1 把非线性失真指标均等地分配到分配网络的各个放大器(桥接放大器、延长放大器)上，比按桥接和延长两类放大器分别分配更灵活些。

2.6.2、2.6.3 对于桥接放大器和延长放大器只限制其最大输出电平，是因为在分配网络中放大器的输入电平通常都比较高，完全能够满足噪声指标的要求。

2.6. 4、2.6.5这两条都是保证分配网络的匹配所必需的。


2．7 前端机房和自办节目站

2．7 前端机房和自办节目站

2.7.1 前端机房的面积根据播出节目的套数来定是非常必要的，播出节目套数多了，除前端设备、控制设备增多外，监视设备也要增多，特别是监视屏增大，前端机房面积必需相应增加。节目套数增加不足5套，也按5套计算。

2.7.2 此处所定演播室的技术要求是比较低的，这主要是从当前摄制设备的要求并本着经济实用的原则确定的。


2．8 部件安装和线路敷设

2．8 部件安装和线路敷设

2.8.1 在电缆电视系统中，防止外界电磁波侵入系统造成对电视信号的干扰和抑制系统内电磁信号向外辐射，形成对其它通信设施的干扰是很重要的，尤其是在采用增补频道的系统更是如此。但目前我国尚未制定部件和系统的辐射和屏蔽指标，因此这里只提出了“具备防止电磁波辐射和电磁波侵入的屏蔽性能”。

2．8．2 本条提出了对系统部件(放大器、分配器、分支器、用户终端等)安装的要求。

2．8．3、2．8．4 这两条提出了对前端设备、机房、控制室的安装设计的要求。

2．8．5、2．8．6 对机房内和楼内的线路敷设设计提出了要求。

2．8．7 提出了室外线路敷设的设计原则。

2．8．8、2．8．9 提出了室外线路敷设安全方面的要求。

2．8．10 提出了室内电缆敷设的要求和安全上应注意的问题。

2．8．11 提出了器件安装的要求。


2．9 防雷、接地与安全防护

2．9 防雷、接地与安全防护

2.9.1 在电缆电视系统中既有耸立高空的接收天线，又有大量暴露在原野的传输电缆，遭雷击的可能性很大，而系统中的设备和部件又多系微电子设备，容易遭到损坏，且涉及到千家万户的设备和人员的安全，因此应具有防止直击雷、雷电感应和雷电波侵入的措施。

2.9.2 独立避雷针与天线之间保持3m以上的间距，是为了在遭受雷击时防止避雷针对天线的反击。避雷针的高度能否满足对天线设施的保护可按现行国家标准《建筑物防雷设计规范》计算。

2.9.3 避雷系统的接地质量对防雷效果影响很大，利用建筑物的防雷接地系统可以降低接地电阻，提高防雷效果；采用两根接地线是为了使接地更可靠。

2.9.4 将外屏蔽层和金属管与竖杆连接，是为了尽可能减少雷电流进入电缆的外导体，从而避免雷电流对系统的影响。

2.9.5 这是为了防止雷电波从天线放大器的馈电线路侵入低压供电系统，造成对前端用电设备的损坏。

2.9.7 本条提出了防止雷电感应的措施。

2.9.8 本条提出了防止雷电波侵入的措施。

2.9.11 参见现行国家标准《建筑物防雷设计规范)第3．2．1条第五款的规定。

2.9.12 本条是针对目前不少工程中的错误作法提出的。


2．10 供 电

2．10 供 电

2.10.1 前端机房一般用电量不很大，采用单相电源可以满足要求，但为了不受其它用电设备的影响，应有独立的供电回路，在配电板设独立的闸刀(或空断)和保险。

2.10.2 设有演播室(厅)时，演播室的灯光用电量较大，宜采用三相电源供电，并从总配电盘引出。

2.10.3 这是为了防止灯光用电对技术设备用电的影响和干扰。

2.10.4 为了保证系统不间断的工作，干线和支干线上的放大器都应采用电源插入器集中供电的方式。


3 系统的工程施工

3 系统的工程施工

3．1 一 般 规 定

3.1.2 3.1．2. 1款规定施工单位必须执有系统工程施工执照，这是遵照国务院有关有线电视管理的要求，以加强对工程质量的管理，提高工程质量的重要措施。

3. 1．2．2～3．1．2．5款提出了保证施工的必要条件。

3.1.3 本条提出对施工环境的调查了解，是为了做到心中有数。

3.1.4 本条提出了对所使用的材料、部件和设备进行检查的具体规定，这对保证工程的质量是非常重要的。


3．2 接收天线

3．2 接收天线

本节对于接收天线的安装，从确定最佳方位、固定牢固和防雨措施等方面提出了要求。


3．3 前端机房

3．3 前端机房

本节主要从机柜、控制台的安装，室内电缆光缆的布放，引入引出以及接地母线的施工等几个方面提出了要求。


3．4 干线架设

3．4 干线架设

3．4．1-3．4．7 提出了对架空电缆、墙壁电缆、直埋电缆以及电缆穿管敷设时的要求。

3. 4．8 提出了干线上放大器的安装要求。

3. 4．9 对于光缆的施工要求，是按邮电部门目前光缆施工的要求提出的。


3．5 支线和用户线

3．5 支线和用户线

本节推荐采用自承式同轴电缆做支线和用户引入线，主要为了施工方便、质量好。

对于用户室内电缆的安装则要求做到牢固、美观。


3．6 防雷、接地及安全防护

3．6 防雷、接地及安全防护

3. 6. 1-3．6．3 对接闪器、避雷引下线以及接地装置的安装提出了要求。

3. 6. 4、3．6．5 对干线放大器、供电器的防雷接地安装提出了要求。

3. 6. 6 推荐在重雷区采用接地盒来做用户引入线接地，这样可使接地措施得到更可靠的保证。

3. 6. 7 为了系统的安全，接地装置的接地电阻必须达到要求，采取措施仍不能达到要求时，则应修改接地装置的设计。


3．7 系统的调测

3．7 系统的调测

本节所推荐的前端、干线和用户部分的调测项目和步骤是目前一般厂家和施工单位所采用的。所有各项测试数据如果偏离要求，都应查明原因。


4 系统的工程验收

4 系统的工程验收

4．1 一般规定

4．1．1 根据国务院规定，有线电视系统的管理部门就是当地广播电视厅(局)，因此系统竣工后应向当地广播电视厅(局)申请验收。

4．1．2 为保障建设单位的利益，一年的保证期是必要的。

4．1．3 各地广播电视(厅)局负责系统的管理和验收工作，配备需用的仪器是非常必要的。

4．1．4 本条提出了验收工作的四个主要方面。

4．1．5 这样分类是参考国外的作法，也适合我国的情况。

4．1．6 对标准测试点作出规定，是为了使所测指标更具有代表性和便于测试某些指标。

4．1．7 规定各类系统的标准测试点数量，是为了使验收时，既能验出系统的实际水平，又不致使验收工作太烦琐。


4．2 系统质量的主观评价

4．2 系统质量的主观评价

本节主要参考图像质量主观评价五级损伤标准。


4．3 系统质量的测试

4．3 系统质量的测试

按照系统规模的大小来确定必测项目，这是参照国外目前的做法并根据我们的实际需要和可能来决定的。

各种必测项目的测试方法可参照现行国家标准(30MHz一1GHz声音和电视信号的电缆分配系统》的规定，也可采用等效代用办法。


4．4 系统的工程施工质量

4．4 系统的工程施工质量

施工质量的验收主要是参考日本有关标准和我国的实际情况来规定的。


4．5 验收文件

4．5 验收文件

各类工程文件的归档对以后系统的维修扩建和改建都是非常重要的。