欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


构筑物抗震设计规范 GB 50191-93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

构筑物抗震设计规范

GB 50191-93

    主编部门：中华人民共和国冶金工业部

    批准部门：中华人民共和国建设部

    施行日期：1994年6月1日

关于发布国家标准《构筑物抗震设计规范》的通知

    建标[1993]858号

根据国家计委计综[1985]1号文的要求，由冶金部会同有关部门共同制订的《构筑物抗震设计规范》，已经有关部门会审。现批准《构筑物抗震设计规范》GB50191-93为强制性国家标准，自1994年6月1日起施行。

本规范由冶金部负责管理，其具体解释等工作由冶金部建筑研究总院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

编制说明

本规范是根据国家计委计综[1985]1号文和原城乡建设环境保护部（85）城抗震字第60号文的要求，由冶金工业部负责主编，具体由冶金部建筑研究总院会同国家地震局工程力学研究所等35个科研单位、设计单位和高等院校共同编制而成，经建设部1993年11月16日以建标[1993]858号文批准，并会同国家技术监督局联合发布。

在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结我国有关构筑物的工程勘察、设计、施工和震害的实践经验，同时参考了有关国际标准和国外先进标准，并广泛征求了全国有关单位的意见。最后有我部会同有关部门审查定稿。

鉴于本规范初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交冶金部建筑研究总院《构筑物抗震设计规范》编制组（北京市海淀区西土城路33号，邮编100088），并抄送冶金工业部建设协调司，以供今后修订时参考。


1 总 则

1 总 则

1.0.1 为贯彻预防为主的地震工作方针，减轻构筑物的地震破坏程度，避免人员伤亡，减少经济损失，制订本规范。

1.0.2 按本规范进行抗震设计的构筑物，当遭受低于本地区设防烈度的地震影响时，一般不致损坏或不需修理仍可继续使用；当遭受本地区设防烈度的地震影响时，可能损坏，但经一般修理或不需修理仍可继续使用；当遭受高于本地区设防烈度一度的地震影响时，不致倒塌或发生危及生命或导致重大经济损失的严重破坏。

1.0.3 本规范适用于抗震设防烈度为6度至9度地区的构筑物抗震设计。设防烈度为10度地区和行业有特殊要求的构筑物抗震设计，应进行专门研究并应按有关规定执行。

1.0.4 抗震设防烈度可采用现行的《中国地震烈度区划图》规定的地震基本烈度；对做过抗震设防区划的地区或厂矿，可按经批准的抗震设防区划确认的设防烈度或抗震设计地震动参数进行抗震设计。

1.0.5 构筑物应按其重要性分为下列四类：

    甲类构筑物——特别重要或有特殊要求的构筑物，遇地震破坏会导致极严重后果；

    乙类构筑物——重要的构筑物，遇地震破坏会导致人员大量伤亡、严重次生灾害、重要厂矿较长期中断生产等严重后果；

    丙类构筑物——除甲、乙、丁类以外的构筑物；

    丁类构筑物——次要的构筑物，遇地震破坏不易造成人员伤亡和较大经济损失。

1.0.6 各类构筑物的抗震设计，应符合下列要求：

1.0.6.1 甲类构筑物的地震作用，应按专门研究的抗震设计地震动参数计算；其它各类构筑物的地震作用，应按本地区设防烈度计算，但设防烈度为6度时，除本规范另有规定者外，可不进行地震作用计算。

1.0.6.2 甲类构筑物，应采取特殊的抗震措施；乙类构筑物可按设防烈度提高一度采取抗震措施，但设防烈度为9度时可适当提高；丙类构筑物应按设防烈度采取抗震措施；丁类构筑物可按设防烈度降低一度采取抗震措施，但设防烈度为6度时不宜降低。

注：①本规范将“设防烈度”简称为“烈度”；“烈度为6度、7度、8度、9度”简称为“6度、7度、8度、9度”；

    ②本规范中有关降低一度采取抗震措施的规定，当有多种有利因素时，仅降低一次。

1.0.7 本规范系根据现行国家标准《工程结构可靠度设计统一标准》和现行国家标准《工程结构设计基本术语和通用符号》的规定编制。

1.0.8 构筑物的抗震设计，除执行本规范外，尚应符合国家现行有关标准的规定。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 地震基本烈度

50年期限内，一般场地条件下，可能遭遇超越概率为10%的烈度值。

2.1.2 抗震设防烈度

按国家批准权限审定作为一个地区或厂矿抗震设防依据的烈度值。

2.1.3 场地指数

按对场地地震效应的影响评定场地土层特性的指标。

2.1.4 地震影响系数

单质点弹性结构在地震作用下的最大加速度与重力加速度比值的统计平均值。

2.1.5 地震效应折减系数

结构塑性变形等各种有利因素对地震作用标准值效应折减的系数。

2.1.6 抗震设计的重力荷载代表值

抗震设计时，在地震作用标准值的计算和结构构件作用效应的基本组合中，结构或构件永久荷载标准值与有关可变荷载的组合值之和。

2.1.7 抗力的抗震调整系数

按其它结构规范计算的结构构件截面的承载力与按抗震要求计算的承载力的差别和不同结构抗震性能差别的调整。

2.1.8 抗震措施

系指构筑物所在场地及其地基基础、承重结构和选型、材料、非结构构件等方面的抗震设计要求、一般规定和构造措施。


2.2 符 号

2.2 符 号

2.2.1　作用和作用效应

2.2.2　材料性能及结构、构件抗力和其它物理量

2.2.3　几何参数

2.2.4　系数


3 抗震设计的基本要求

3 抗震设计的基本要求

3.1 场地影响和地基、基础

3.1.1 场地应按对构筑物抗震的影响，划分出有利、不利和危险地段，并应符合下列规定：

3.1.1.1 坚硬土或开阔平坦密实均匀的中硬土地段，按有利地段确定。

3.1.1.2 软弱土，液化土，条状突出的山嘴，高耸孤立的山丘，非岩质的陡坡，河岸和边坡边缘，平面分布上成因、岩性、状态明显不均匀的故河道、断层破碎带、暗埋的塘浜沟谷及半填半挖地基等地段，按不利地段确定。

3.1.1.3 地震时可能发生滑坡、崩塌、地陷、地裂、泥石流等及发震断裂带上可能发生地表位错的地段，按危险地段确定。

3.1.2 场地的选择，应符合下列要求：

3.1.2.1 宜选择有利地段。

3.1.2.2 宜避开不利地段，当无法避开时，应采取适当的抗震措施。

3.1.2.3 不应在危险地段建造甲、乙、丙类构筑物。

3.1.3 硬场地上基本自振周期大于0.3s的构筑物，可按原烈度降低一度采取抗震构造措施，地震作用应按原烈度计算；但6度时抗震构造措施不应降低。

3.1.4 地基的抗震设计，应符合下列要求：

3.1.4.1 当地基主要持力层范围内有液化土或软弱粘性土层时，应采取措施防止地基失效、土层软化、不均匀沉降和震陷对结构的不利影响。

3.1.4.2 同一结构单元不宜设置在性质截然不同的地基土上，当不可避免时，宜设置防震缝。

3.1.5 基础的抗震设计，应符合下列要求：

3.1.5.1 对不均匀沉降敏感的构筑物以及输送易燃、易爆、剧毒介质的大口径管线的支承结构，应采取减小不均匀沉降或提高结构、管线对不均匀沉降适应能力的措施。

3.1.5.2 同一结构单元宜采用同一类型基础。

3.1.6.3 同一结构单元的基础，宜设置在同一标高上。

3.1.5.4 桩基宜采用低承台。


3.2 抗震结构体系

3.2 抗震结构体系

3.2.1 抗震结构体系，应根据构筑物的重要性、烈度、结构高度、场地、地基、基础、材料和施工等因素，经技术经济综合比较后确定。

3.2.2 构筑物的平面、立面布置，宜符合下列要求：

3.2.2.1 构筑物的平面、立面布置宜规则、对称；质量分布和刚度变化宜均匀，相邻层的层间刚度不宜突变，平面内宜减小刚度中心与质量中心间的偏心距。

3.2.2.2 相邻层的抗侧力结构或构件的承载力不宜突变，平面内同类抗侧力构件的承载力宜均匀。

3.2.2.3 不宜采用自重大的悬臂结构。

3.2.3 对体型复杂的构筑物或建筑物—构筑物组联结构，应采取下列措施：

3.2.3.1 当设置防震缝时，宜将结构分成规则的结构单元。

3.2.3.2 当不设置防震缝时，宜对结构进行整体抗震计算；对薄弱部位，应采取提高抗震能力的措施。

3.2.3.3 防震缝应同伸缩缝、沉降缝协调布置，伸缩缝、沉降缝应符合防震缝的要求。

3.2.4 抗震结构体系，应符合下列要求：

3.2.4.1 应具有明确的计算简图和简捷、合理的地震作用传递路线；传递路线中的构件及其节点不应发生脆性破坏。

3.2.4.2 应具备必要的强度、良好的变形能力和耗能能力。

3.2.4.3 宜采用多道抗震防线。

3.2.4.4 部分结构或构件的破坏，不应导致整个体系丧失承载能力。

3.2.5 抗震结构的构件，应符合下列要求：

3.2.5.1 砌体结构构件应按规定设置钢筋混凝土圈梁、构造柱和芯柱，或采用配筋砌体和组合砌体柱等。

3.2.5.2 混凝土结构构件应合理选择尺寸，配置纵向钢筋和箍筋，避免剪切先于弯曲破坏、混凝土的压溃先于钢筋的屈服、钢筋锚固粘结先于构件破坏。

3.2.5.3 钢结构构件应合理选择尺寸，防止局部或整个构件失稳。

3.2.6 抗震结构构件的连接，应符合下列要求：

3.2.6.1 构件节点的承载力，不应低于其连接构件的承载力。

3.2.6.2 预埋件的锚固承载力，不应低于其连接构件的承载力。

3.2.6.3 装配式结构的连接，应能保证结构的整体性。

3.2.7 抗震支撑系统，应能保证地震时结构的稳定和可靠地传递水平地震作用。


3.3 材 料

3.3 材 料

3.3.1 结构材料的性能，应符合下列基本要求：

3.3.1.1 烧结普通砖的强度等级不应低于MU7.5，砖砌体的砂浆强度等级不宜低于M2.5。

3.3.1.2 混凝土的强度等级，抗震等级为一级的框架梁、柱和节点不宜低于C30，其它各类构件不应低于C20；构架式、筒式基础不宜低于C20；构造柱、芯柱和扩展基础不宜低于C15。

3.3.1.3 钢筋的强度等级，纵向受力钢筋宜采用Ⅱ级或Ⅲ级变形钢筋；箍筋可采用Ⅰ级或Ⅱ级钢筋；螺旋箍筋可采用Φ5冷拔低碳钢丝；构造柱、芯柱可采用Ⅰ级或Ⅱ级钢筋。

3.3.2 施工中，对主要受力钢筋不宜以强度等级比原设计高的钢筋代替；当需要替换时，应按钢筋受拉承载力设计值相等的原则进行换算。


3.4 非结构构件

3.4 非结构构件

3.4.1 围护墙、封墙等非结构构件，应与主体结构有可靠的连接。在人员出入口、通道及重要设备附近的非结构构件，应采取加强措施。

3.4.2 围护墙和隔墙，不宜采用半高的填充墙；当必须采用时，墙体与主体结构间应采用柔性连接。


4 场地、地基和基础

4 场地、地基和基础

4.1 场 地

4.1.1 构筑物的所在场地，应根据场地指数进行评定。

4.1.1.1 场地指数应按下列公式计算：

4.1.1.2 当场地土层的平均剪变模量大于500MPa或覆盖层厚度不大于5m时，场地指数可采用1.0。

4.1.2 场地土层的平均剪变模量，可采用地面以下20m深度范围内土层的平均剪变模量；当覆盖层厚度小于20m时，可按实际覆盖层厚度确定。场地土层的平均剪变模量，应按下式计算：

4.1.3 场地土层的剪切波速，可通过现场实测确定；丁类构筑物及初步设计阶段的甲、乙、丙类构筑物，可按当地成熟的经验公式确定或按下式计算：

4.1.4 场地分类，可根据场地指数按表4.1.4确定。当有充分依据时，表4.1.4的场地指数划分范围可作适当调整。

4.1.5 场地的勘察，除应符合国家现行有关标准的规定外，尚应划分出抗震的有利、不利和危险地段，确定场地指数和场地分类；对需要采用时程分析法计算的构筑物，尚应根据设计要求提供土的有关动力参数和场地覆盖层厚度。


4.2 天然地基及基础

4.2 天然地基及基础

4.2.1 天然地基上的下列构筑物，可不进行地基和基础的抗震承载力验算：

4.2.1.1 6度时的构筑物。

4.2.1.2 7度、8度和9度时，地基静承载力标准值分别大于80、100、120kPa且高度不超过25m的构筑物。

4.2.1.3 本规范规定可不进行上部结构抗震验算的构筑物。

4.2.2 天然地基的抗震承载力，应符合下列各式要求：

4.2.3 验算天然地基的抗震承载力时，基础底面与地基之间的零应力区面积，不应大于基础底面面积的25%。

4.2.4 8度软场地和9度中软、软场地时，对水平荷载较大的结构和未设基础梁的柱间支撑部位的柱基等，应进行基础的地震抗滑验算。抗滑阻力可采用基础底面摩擦力与基础正侧面土的水平抗力之和；基础正侧面土的水平抗力，可采用被动土压力的1/3。

4.2.5 当需要提高基础的抗滑能力时，可选择下列措施：

4.2.5.1 设置刚性地坪。

4.2.5.2 基础底面下换土。

4.2.5.3 增加基础埋置深度或在基础底面增设防滑键。

4.2.5.4 加设基础系梁。


4.3 液化土地基

4.3 液化土地基

4.3.1 地面以下15m深度范围内地基有饱和砂土、饱和粉土时，可按下列规定进行液化初判：

4.3.1.1 地质年代为第四纪晚更新世(Q3)及其以前时，可判为不液化。

4.3.1.2 6度时，一般可不计液化的影响。

4.3.1.3 粉土中粒径小于0.005mm的粘粒含量百分率，7度、8度和9度分别不小于10%、13%和16%时，可不计液化的影响。

4.3.1.4 埋置深度不大于2m或大于5m的基础，可按图4.3.1确定是否要进一步判别液化；埋置深度大于2m但不超过5m的浅基础，上覆非液化土层厚度和地下水位深度值应各减去超过2m的深度部分后按图4.3.1进行判别。

注：①粘粒含量为采用六偏磷酸钠作分散剂的测定结果；

    ②上覆非液化土层中有软土时，扣除软土层厚度；

    ③地下水位深度采用厂矿投产后年平均最高水位或近期内年最高水位。

4.3.2 经初判确定为需要进一步判别液化的饱和砂土和粉土，在地面以下15m或桩基20m深度范围内，应采用标准贯入试验法进行判别；当有成熟经验时，也可采用其它方法进行判别。当饱和砂土和粉土的标准贯入锤击数实测值(未经杆长修正)小于液化判别标准贯入锤击数临界值时，应判为液化土。液化判别标准贯入锤击数临界值，可按下式计算：

4.3.3 存在液化土层的地基，应按下式计算地基液化指数：

4.3.4 存在液化土层的地基，应根据其液化指数按表4.3.4确定地基的液化等级。

   地基液化等级　　　　　表4.3.4

液化指数 | <5 | 5～15 | >15
液化等级 | 轻微 | 中等 | 严重

4.3.5 抗液化措施，应根据构筑物的类别和地基的液化等级，按表4.3.5选择。除丁类构筑物外，不应将未经处理的液化土层作为天然地基持力层。

4.3.6 全部消除地基液化沉降的措施，应符合下列要求：

4.3.6.1 采用桩基时，应符合本章的有关规定。

4.3.6.2 采用深基础时，基础底面埋入液化深度以下的稳定土层中的深度，不应小于500mm。

4.3.6.3 采用加密法加固时，处理深度应达到液化深度下界，且处理后土层的标准贯入锤击数的实测值应符合本章第4.3.2条的规定。

4.3.6.4 采用换土法时，应挖除全部液化土层。

4.3.6.5 每边外伸的加密或换土处理宽度，从基础底面边缘算起，不应小于基础底面以下处理深度的1/3，且不应小于2m。

4.3.7 部分消除地基液化沉降的措施，应符合下列要求：

4.3.7.1 处理深度，应使处理后的乙类构筑物的地基液化指数不大于3，丙类构筑物不大于4；对独立基础和条形基础，基础底面以下的处理深度尚不应小于基础宽度，且不应小于5m。

4.3.7.2 在处理深度范围内，处理后土层的标准贯入锤击数的实测值应符合本章第4.3.2条关于不液化的规定。

4.3.7.3 每边外伸的处理宽度，应符合本章第4.3.6条的规定。

4.3.8 采用减小不均匀沉降或提高结构对不均匀沉降适应能力的措施时，可按具体情况选择下列措施：

4.3.8.1 减小基础埋置深度，基底至液化土层上界面的距离不宜小于3m。

4.3.8.2 采用箱基、筏基和钢筋混凝土十字形基础等。

4.3.8.3 增强上部结构的整体刚度和均匀对称性，合理设置沉降缝，避免采用对不均匀沉降敏感的结构形式等。

4.3.9 地下结构或半地下结构的底面或侧面有液化土层时，宜确定液化后土的侧压力和上浮力增大对结构的影响。

4.3.10 当大面积液化土层下界面的倾斜度超过2°或液化土地基一侧有临空面时，宜确定液化引起大范围土体流动的可能性。


4.4 较土地基震陷

4.4 较土地基震陷

4.4.1　8度和9度，地基范围内存在淤泥、淤泥质土且地基静承载力标准值8度小于100kPa、9度小于120kPa时，除丁类构筑物或基础底面以下非软土层厚度符合表4.4.1规定的构筑物外，均应采取措施，消除软土地基震陷影响。

  基础底面以下非软土层厚度　　　　表4.4.1

烈度 | 基础底面以下非软土层厚度(m)
8 | ≥b，且≥5
9 | ≥1.5b，且≥8

注：①表中厚度系指直接位于基础底面以下的非软土层；

    ②b为基础底面宽度(m)。

4.4.2 消除软土地基震陷影响，可选择下列措施：

4.4.2.1 基本消除地基震陷的措施，可采用桩基、深基础、加密或换土法等。采用加密或换土法时，基础底面以下软土的处理深度应满足表4.4.1规定的非软土层厚度要求；每边外伸处理宽度不宜小于处理深度的1/3，且不宜小于2m。

4.4.2.2 部分消除地基震陷的措施，可采用加密或部分换土法等。基础底面以下软土处理深度应满足本章表4.4.1规定的非软土层厚度的0.75倍；每边外伸处理宽度不宜小于处理深度的1/3，且不宜小于2m。

4.4.2.3 不具备地基处理条件时，可降低取用地基抗震承载力设计值。

4.4.2.4 基础和上部结构措施：

(1)可采用箱基、筏基和钢筋混凝土十字形基础等；

(2)增强上部结构的整体刚度和均匀对称性，合理设置沉降缝，避免采用对不均匀震陷敏感的结构形式等。

4.4.3 存在地基震陷影响的甲类构筑物或有特殊要求的构筑物，其抗震措施应进行专门研究。


4.5 桩基础

4.5 桩基础

4.5.1 承受竖向荷载为主的低承台桩基，当同时符合下列条件时，可不进行桩基竖向抗震承载力和水平抗震承载力的验算：

4.5.1.1 6～8度时，符合本章第4.2.1条规定的构筑物。

4.5.1.2 桩端和桩身周围无液化土层。

4.5.1.3 桩承台周围无液化土、淤泥、淤泥质土、松散砂土，且无地基静承载力标准值小于130kPa的填土。

4.5.1.4 构筑物不位于斜坡地段。

4.5.2 非液化土中低承台桩基的抗震验算，应符合下列规定：

4.5.2.1 按计算确定单桩竖向承载力设计值时，桩周摩擦力标准值可提高25%，端承力标准值可提高40%；按荷载试验确定标准值时，单桩竖向承载力可提高40%；桩身均应满足强度的要求。

4.5.2.2 桩基水平承载力，可按桩的水平承载力设计值和桩承台正侧面土的水平抗力设计值之和进行计算；其中桩的水平承载力设计值可提高25%，但不应计入桩承台底面与地基土间的摩擦力。

4.5.3 存在液化土层的低承台桩基，且桩承台底面上、下分别有厚度不小于1.5、1.0m的非液化土或非软弱土时，可按下列两种情况分别进行抗震验算：

4.5.3.1 按全部地震作用采用，桩承载力可按本章第4.5.2条规定确定，但液化土层的桩周摩擦力、水平抗力，均宜乘以液化影响折减系数，其值可按表4.5.3采用。

土层的液化影响折减系数　　　　　　　　表4.5.3

4.5.3.2 地震作用按水平地震影响系数最大值的10%采用，桩承载力可按本章第4.5.2条规定确定，但应扣除液化土层的桩周摩擦力和桩承台下2m深度范围内非液化土层的桩周摩擦力。

4.5.4 存在液化土层的桩基，桩伸入非液化土中的长度(不包括桩尖部分)，应按计算确定，且对于碎石土、砾砂、粗砂、中砂、坚硬粘性土和密实粉土还不应小于0.5m；对于其它非岩石土，还不宜小于1.5m。

4.5.5 存在液化土层的预制桩群，当桩距小于4倍桩径且桩基纵向和横向的排数均不小于6排时，宜计入打桩对液化土的加密作用；桩基设计中，计算单桩承载力时可不计液化的影响；计算桩基承载力时，桩群外侧应力扩散角应采用0°。

4.5.6 桩基的抗震构造等级，应根据烈度和构筑物类别，按表4.5.6确定。

4.5.7 C级桩基，应满足一般桩基础的构造要求。

4.5.8 B级桩基，除应满足一般桩基础的构造要求外，尚应采取下列构造措施：

4.5.8.1 灌注桩，应在桩顶10倍桩径长度范围内配置纵向钢筋，当桩的设计直径为300～600mm时，其纵向钢筋最小配筋率不应小于0.65%～0.40%；在桩顶600mm长度范围内，箍筋直径不应小于6mm，间距不应大于100mm，且宜采用螺旋箍或焊接环箍。

4.5.8.2 钢筋混凝土预制桩，其纵向钢筋的配筋率不应小于1%；在桩顶1.6m长度范围内，箍筋直径不应小于6mm，间距不应大于100mm；当需要接桩时，应采用钢板焊接连接。

4.5.8.3 钢筋混凝土桩的纵向钢筋应锚入承台，锚固长度应满足受拉钢筋的抗震构造措施要求。

4.5.8.4 钢管桩顶部填充混凝土时应配置纵向钢筋，配筋率不应低于混凝土截面面积的1%，锚固长度应满足受拉钢筋的抗震构造措施要求。

4.5.9 A级桩基，除应满足对B级的要求外，尚应满足下列要求：

4.5.9.1 灌注桩，应按计算配置纵向钢筋；在桩顶1.2m长度范围内的箍筋间距不应小于80mm且不应大于8倍纵向钢筋直径；当桩径不大于500mm时，箍筋直径不应小于8mm，其它桩径时不应小于10mm。

4.5.9.2 钢筋混凝土预制桩，其纵向钢筋的配筋率不应小于1.2%；在桩顶1.6m长度范围内，箍筋直径不应小于8mm，间距不应大于100mm。

4.5.9.3 钢管桩与承台的连接应按受拉进行设计，其拉力值可采用桩竖向承载力设计值的1/10。

4.5.10 独立桩基承台，宜沿两个主轴方向设置基础系梁，基础系梁可按拉压杆进行设计，其轴力可采用桩基竖向承载力设计值的1/10。


5 地震作用和结构抗震验算

5 地震作用和结构抗震验算

5.1 一般规定

5.1.1 构筑物的抗震计算，应符合下列原则：

5.1.1.1 一般情况下，可在构筑物结构单元的两个主轴方向分别计算水平地震作用并进行抗震验算，各方向的水平地震作用，应全部由该方向的抗侧移构件承担。

5.1.1.2 质量或刚度分布明显不均匀、不对称的结构，应考虑水平地震作用的扭转影响。

5.1.1.3 8度和9度时，大跨度结构、长悬臂结构及箱（筒）形井塔、双曲线冷却塔、电视塔和石油化工塔型设备基础等高耸构筑物，应计算竖向地震作用。

5.1.2 各类构筑物的抗震计算，应分别采用下列方法：

5.1.2.1 高度不超过65m且质量和刚度沿高度分布比较均匀的结构，以及近似于单质点体系的结构，可采用底部剪力法；其它结构宜采用振型分解反应谱法。

5.1.2.2 甲类构筑物和本规范另有规定的构筑物，除应采用底部剪力法或振型分解反应谱法外，尚宜采用时程分析法或经专门研究的方法进行补充计算。

5.1.3 采用时程分析法时，宜选择3～5条相似工程场地条件的实际加速度记录或拟合设计反应谱的人工地震加速度时程曲线进行计算。按时程分析法得到的底部剪力，不应小于按底部剪力法或振型分解反应谱法计算值的80%。

5.1.4 计算地震作用时，构筑物的重力荷载代表值应取结构构件、内衬和固定设备自重标准值和可变荷载组合值之和；可变荷载的组合值系数，除本规范另有规定者外，应按表5.1.4采用。

  5.1.5 构筑物的地震影响系数，应根据烈度、场地指数和结构自振周期按图5.1.5确定，其下限值不应小于最大值的10%，且应符合下列规定：

5.1.5.1 截面抗震验算时，阻尼比为5%的构筑物的水平地震影响系数最大值，应根据抗震计算水准按表5.1.5—1采用。除本规范另有规定者外，构筑物的阻尼比可采用5%。

5.1.5.2 特征周期，应根据场地指数按下式计算：

对于基本自振周期大于1.5s且位于中软、软场地上的高柔构筑物，按式(5.1.5—1)确定的特征周期值宜增加0.15s。

5.1.5.3 当构筑物的阻尼比不等于5%时，其水平地震影响系数应乘以阻尼修正系数；阻尼修正系数可按下列规定计算：

5.1.5.4 多质点体系，当采用底部剪力法计算时，按图5.1.5确定的水平地震影响系数，应乘以增大系数。水平地震影响系数的增大系数，应按下列公式确定：

    结构类型指数　　　　　　表5.1.5—2

结构类型 | 剪切型结构 | 弯剪型结构 | 弯曲型结构
ζ | 0.05 | 0.20 | 0.35

5.1.5.5 竖向地震影响系数的最大值，可采用水平地震影响系数最大值的65%。

5.1.6 当按水平地震加速度计算构筑物地震作用时，其设计基本地震加速度值应按表5.1.6采用。

设计基本地震加速度值　　　　表5.1.6

烈度 | 6 | 7 | 8 | 9
设计基本地震加速度值 | 0.05g | 0.10g | 0.20g | 0.40g

5.1.7 构筑物的基本自振周期，可按本规范有关章规定的计算方法确定；当采用类似构筑物的实测周期时，应根据构筑物的重要性和允许损坏程度，乘以震时周期加长系数1.1～1.4确定。

5.1.8 结构的抗震验算，应符合下列规定：

5.1.8.1 6度时和本规范规定不验算的结构，可不进行截面抗震验算，但应符合有关的抗震措施要求。

5.1.8.2 构筑物应按本规范规定的抗震计算水准进行地震作用和作用效应计算。

5.1.8.3 平面尺寸较小的高耸构筑物，应对整体结构进行抗倾覆验算。

5.1.8.4 符合本章第5.5.1条规定的构筑物，除应按本章第5.4节的规定进行截面抗震验算外，尚应进行抗震变形验算。


5.2 水平地震作用和作用效应计算

5.2 水平地震作用和作用效应计算

5.2.1 当采用底部剪力法时，结构水平地震作用计算简图可按图5.2.1采用；水平地震作用和作用效应应按下列规定计算：

5.2.1.1结构总水平地震作用标准值，应按下列公式确定：

5.2.1.2 结构基本振型和第二振型质点i的水平地震作用标准值，应按下列公式确定：

5.2.1.3 水平地震作用标准值效应应按下列公式确定：按抗震计算水准A进行截面抗震验算时：

按抗震计算水准B进行截面抗震验算时：

5.2.2 当采用振型分解反应谱法时，可不计扭转影响的结构，水平地震作用和作用效应应按下列规定计算：

5.2.2.1 结构j振型质点i的水平地震作用标准值，应按下列公式确定：

5.2.2.2 水平地震作用标准值效应，应按下列公式确定：

按抗震计算水准A进行截面抗震验算时：

按抗震计算水准B进行截面抗震验算时：

5.2.3 突出构筑物顶面的小型结构，采用底部剪力法计算时，除本规范另有规定者外，其地震作用效应宜乘以增大系数3，但增大部分不应往下传递。


5.3 竖向地震作用计算

5.3 竖向地震作用计算

5.3.1 井塔、电视塔以及质量、刚度分布与其类似的筒式或塔式结构，其竖向地震作用标准值应按下列公式确定(图5.3.1)：

5.3.2 跨度大于24m的桁架、长悬臂结构和其它大跨度结构，竖向地震作用标准值可采用其重力荷载代表值与竖向地震作用系数的乘积；竖向地震作用，可不往下传递；竖向地震作用系数可按表5.3.2采用。


5.4 截面抗震验算

5.4 截面抗震验算

5.4.1 结构构件的截面抗震验算，除本规范另有规定者外，地震作用标准值效应和其它荷载效应的基本组合，应按下式确定：

5.4.2 结构构件的截面抗震验算，应按下式确定：

    S≤R/γRE　　　　　　　　　(5.4.2)

    式中R——结构构件承载力设计值，除本规范另有规定者外，应按有关的设计规范确定；

        γRE——承载力抗震调整系数，除本规范另有规定者外，应按表5.4.2采用。

  5.4.3 当仅按竖向地震作用计算时，结构构件承载力的抗震调整系数可采用1.0。


5.5 抗震变形验算

5.5 抗震变形验算

5.5.1 8度中软、软场地或9度时的框排架结构、9度时的柱承式贮仓以及本规范规定要作变形验算的构筑物，应进行抗震变形验算。

5.5.2 进行抗震变形验算时，水平地震影响系数应按本章第5.1.5条确定，但最大值应按表5.5.2采用。

5.5.3 框排架结构，结构层的层间最大弹塑性位移，可选取薄弱层部位进行计算，并应符合下列规定：

5.5.3.1 薄弱层位置的确定：

(1)结构层屈服强度系数沿高度分布均匀的结构，可取底层；

(2)结构层屈服强度系数沿高度分布不均匀的结构，可取该系数最小或相对较小的结构层；

(3)排架结构，可取上柱。

5.5.3.2 结构层层间最大弹塑性位移，可按下列公式确定：

5.5.4 柱承式贮仓的最大弹塑性位移，可按下式计算：

5.5.5 框排架结构或柱承式贮仓的结构层或柱顶弹塑性位移，应符合下式要求：

5.5.6 框排架结构和柱承式贮仓的层间弹塑性位移角限值，可按下列规定采用：

5.5.6.1 对于框排架结构，可按表5.5.6采用。

5.5.6.2 对于柱承式贮仓，可按下式确定：


6 框排架结构

6 框排架结构

6.1 一般规定

6.1.1 本章适用于钢筋混凝土框架、框架—抗震墙结构与排架组成的框排架结构。

6.1.2 框排架结构的框架跨，应根据烈度、结构类型和框架高度，按表6.1.2划分抗震等级；框架—抗震墙结构中，当抗震墙部分承受的地震倾覆力矩不大于结构总地震倾覆力矩的50%时，其框架部分的抗震等级应按框架结构划分。

6.1.3 7度中软、软场地和8度、9度时，框排架结构的平面布置和结构选型、选材应符合下列规定：

6.1.3.1 质量大的跨间不宜布置在结构单元的边缘；质量大的设备宜设置在距刚度中心较近的部位。

6.1.3.2 在结构单元平面内，抗侧力构件宜均匀布置。

6.1.3.3 不宜采用悬挑结构。

6.1.3.4 围护墙宜选用轻质材料，且宜对称布置；当结构单元的一端敞开另一端有山墙时，其山墙宜选用柔性连接的墙板、自承重墙或轻质砌体填充墙等。

6.1.3.5 砌体围护墙宜采用外贴式。

6.1.4 排架跨的屋架下弦或屋面梁底面与框架跨相应楼层宜设置于同一标高处。

6.1.5 第一、第二抗震等级以及设有贮仓的框架，应采用现浇钢筋混凝土结构；第三、第四抗震等级的框架，可采用装配整体式钢筋混凝土结构。

6.1.6 框排架结构宜采用无檩屋盖体系。

6.1.7 天窗的选材与选型，应满足下列要求：

6.1.7.1 宜采用钢天窗架；6度、7度和8度时，也可采用矩形截面的钢筋混凝土天窗架。

6.1.7.2 在满足建筑功能的条件下，宜降低天窗架的高度。

6.1.7.3 天窗侧板和端壁板宜采用轻型板材。

6.1.7.4 结构单元两端的第一柱间，不应设置天窗；天窗宜从第三柱间开始设置。

6.1.8 屋架或屋面梁不应采用拼块式结构；跨度不大于15m时，可采用钢筋混凝土屋面梁；8度中软、软场地且跨度不小于24m和0度时，宜采用钢屋架。

6.1.9 钢筋混凝土排架柱，宜采用矩形、工字形截面柱或斜腹杆双肢柱，不应采用薄壁开孔或预制腹板的工字形柱；柱底至设计地坪以上500mm高度范围内、阶形柱的上柱和牛腿处的各柱段，均应采用矩形截面。

6.1.10 框排架结构的防震缝，应满足下列要求：

6.1.10.1 当有下列情况之一时，应设置防震缝：

(1)房屋贴建于框排架结构；

(2)结构的平面布置不规则；

(3)质量和刚度沿纵向分布有突变。

6.1.10.2 防震缝的两侧应各自设置承重结构。

6.1.10.3 除胶带运输机外，设备不应跨防震缝布置。

6.1.10.4 防震缝的最小宽度：

(1)贴建房屋与框排架结构间：

    6度、7度时　　　　　　　60mm；

    8度时　　　　　　　　　　70mm；

    9度时　　　　　　　　　　80mm。

(2)框排架结构单元间，当结构高度在15m以下时，可采用70mm；当结构高度超过15m时，对6度、7度、8度和9度，分别每增高5、4、3、2m宜加宽20mm。

6.1.11 结构内部的砌体隔墙，宜与柱脱开或采用柔性连接，但应采取设置现浇的钢筋混凝土压顶梁和构造柱等保证墙体稳定的措施。

6.1.12 采用框架—抗震墙结构时，抗震墙底部应予加强，加强部位的高度可采用墙肢总高度的1/8和墙肢宽度的较大值。

6.1.13 上吊车的钢梯宜设在靠山墙一端，当结构单元两端均为抗震缝时，宜设在单元中部。


6.2 抗震计算

6.2 抗震计算

6.2.1 框排架结构应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

6.2.2 框排架结构宜按多质点空间结构体系计算地震作用，且应符合下列规定：

6.2.2.1 质点宜设置在梁柱轴线交点、牛腿、柱顶、柱上变截面处和柱上集中荷载处。

6.2.2.2 可采用振型分解反应谱法，并宜取前9个振型。

6.2.2.3 计算的结构自振周期应进行调整，周期调整系数可采用0.9。

6.2.2.4 应计入吊车桥架对结构的影响，吊车悬吊物的影响可不计。

6.2.3 框排架结构，当符合本规范附录A.0.1条规定的条件时，可按多质点平面结构进行计算，其地震作用效应，应按附录A.0.2条规定进行调整。

6.2.4 框排架结构计算地震作用时，贮料荷载组合值可取满仓贮料荷载标准值的90%。

6.2.5 第一、第二抗震等级框架，底层柱下端及贮仓支承柱的两端组合的弯矩设计值，应分别乘以增大系数1.5和1.25，但相应部位按本规范附录A计算的空间效应调整系数，大于1.05时可取1.05。

6.2.6 第一、第二抗震等级框架的梁柱节点处，除顶层和柱轴压比小于0.15者外，梁柱端的弯矩应分别符合下列公式要求：

    第一抗震等级　　　ΣMc＝1.1ΣMbua　　　　(6.2.6—1)

    或　　　　　　　　ΣMc＝1.1λjΣMb　　 (6.2.6—2)

    第二抗震等级　　　ΣMc＝1.1ΣMb　　　　(6.2.6—3)

式中 ΣMc——节点上下柱端顺时针或反时针方向截面组合的弯矩设计值之和(N·m)，上下柱端的弯矩可按弹性分析分配；

    ΣMbua——节点左右梁端反时针或顺时针方向实配的正截面抗震受弯承载力所对应的弯矩值之和(N·m)，可根据实际配筋面积和材料强度标准值确定；

    ΣMb——节点左右梁端反时针或顺时针方向截面组合的弯矩设计值之和(N·m)；

    λj——节点实配增大系数，可按节点左右梁端纵向受拉钢筋的实际配筋面积之和与计算面积之和的比值的1.1倍采用，或经分析比较后确定。

6.2.7 框架梁、柱、抗震墙和连梁，其端部截面组合的剪力设计值，应符合下式要求：

6.2.8 框架梁和抗震墙中跨高比大于2.5的连梁，其端部截面组合的剪力设计值，第一、第二抗震等级应按下列公式调整，第三抗震等级可不调整。

6.2.9 框架柱和贮仓支承柱，其端部截面组合的剪力设计值，第一、第二抗震等级应按下列公式调整，第三抗震等级可不调整。

  注：实配的正截面承载力，系指按实际配筋面积、材料强度标准值和对应于重力荷载代表值的轴向力计算的正截面承载力。

6.2.10 抗震墙底部加强部位截面组合的剪力设计值，其增大系数可按下式计算：

6.2.11 第一、第二抗震等级框架的节点核芯区应按本规范附录B进行抗震验算；第三抗震等级的节点核芯区，可不进行抗震验算，但应符合抗震构造措施的要求。

6.2.12 计算抗震墙的内力和变形时，应按相连纵横墙间的共同作用确定；现浇抗震墙翼墙的有效宽度，可采用抗震墙的间距、门窗洞间的墙宽度、抗震墙厚加两侧各6倍翼墙厚度和抗震墙总高的1/10四者的最小值。

6.2.13 8度和9度时，应计算横向水平地震作用对排架跨下弦产生的拉、压影响。

6.2.14 8度和9度时，屋架或屋面梁与柱顶（或牛腿）的连接，宜进行抗震验算。

6.2.15 8度和9度时，仓斗与竖壁之间的连接焊缝或螺栓，应计入竖向地震作用的影响，竖向地震作用系数可分别采用0.10和0.20。

6.2.16 支承低跨屋盖的柱牛腿的纵向受拉钢筋截面面积，应按下式确定:

6.2.17 8度和9度时，屋架横向水平支撑跨，宜计算纵向水平地震作用下两柱列位移差对屋架弦杆和支撑腹杆的影响。

6.2.18 当框排架结构按多质点平面结构计算时，突出屋面的天窗架的抗震计算可采用底部剪力法，其地震作用效应应乘以增大系数，但增大部分不应往下传递；天窗架的地震作用效应增大系数，可按下列规定采用：

6.2.18.1 天窗架的横向地震作用效应增大系数，当天窗架跨度大于9m或9度时可采用1.5，其它情况下可采用1.0。

6.2.18.2 无檩屋盖及设有纵向水平支撑的有檩屋盖，天窗架的纵向地震作用效应增大系数，可采用2.5。


6.3 构造措施

6.3 构造措施

6.3.1 框架梁的截面高宽比，不宜大于4；梁净跨与截面高度之比，不宜小于4。

6.3.2 框架梁端纵向受拉钢筋的配筋率不应大于2.5%，且混凝土受压区高度与截面有效高度之比，第一抗震等级不应大于0.25，第二、第三抗震等级不应大于0.35。

6.3.3 框架梁的纵向钢筋配置，应符合下列要求：

6.3.3.1 梁端截面下部与上部配筋量的比值，除应满足计算要求外，第一抗震等级不应小于0.5，第二、第三抗震等级不应小于0.3。

6.3.3.2 梁截面上部和下部的通长钢筋，第一、第二抗震等级不应少于2Φ16，且不应少于梁端上部和下部纵向钢筋中较大截面面积的1/4，第三、第四抗震等级不应少于2Φ14。

6.3.3.3 框架梁内贯通中柱的每根纵向钢筋直径，第一、第二抗震等级均不宜大于柱在该方向截面尺寸的1/20。

6.3.4 框架梁端加密区的箍筋配置，应符合下列要求：

6.3.4.1 加密区长度、箍筋最大间距和最小直径，应按表6.3.4采用。

6.3.4.2 当框架梁的纵向受拉钢筋配筋率大于２％时，表6.3.4中箍筋最小直径应增大2mm。

6.3.4.3 加密区箍筋的肢距，第一、第二抗震等级不宜大于200mm，第三、第四抗震等级不宜大于250mm；当纵向钢筋每排多于4根时，每隔一根宜用箍筋或拉筋固定。

6.3.5 当框架跨采用预制楼板时，在距支座1/4跨度范围内的预制板板缝中宜配置钢筋网，钢筋网的上部纵向钢筋直径不宜小于8mm，下部钢筋直径不宜小于6mm，上部钢筋且应与梁顶面预埋件焊接或贯通；8度和9度时，板面宜设置不小于40mm厚的现浇钢筋混凝土面层。

6.3.6 框架柱的截面宽度不应小于400mm；柱的净高与截面高度之比宜大于4。

6.3.7 框架柱的轴压比限值宜符合表6.3.7的规定；柱的净高与截面高度之比不大于4或变形能力要求较高的框架结构，其轴压比限值应适当减小。

6.3.8 框架柱的纵向钢筋配置，应符合下列要求：

6.3.8.1 宜对称配筋。

6.3.8.2 钢筋间距不宜大于200mm。

6.3.8.3 最小总配筋率应按表6.3.8采用。

6.3.9 框架柱的箍筋加密范围，应符合下列规定：

6.3.9.1 柱端，取截面高度、柱净高的1/6和500三者的最大值。

6.3.9.2 底层柱，取柱底至设计地坪以上500mm。

6.3.9.3 柱的净高与柱截面高度之比不大于4的柱，取全高。

6.3.9.4 第一抗震等级的框架角柱和贮仓支承柱，取全高。

6.3.9.5 牛腿及其上下各500mm。

6.3.10 框架柱箍筋加密区的箍筋间距和直径，应符合下列要求：

6.3.10.1 加密区箍筋的最大间距和最小直径，应按表6.3.10采用。

6.3.10.2 柱净高与截面高度之比不大于4的柱，箍筋间距不应大于100mm。

6.3.11 框架柱箍筋加密区的体积配箍率，宜符合下列要求：

6.3.11.1 最小体积配箍率宜按表6.3.11采用，混凝土强度等级高于C40或需要进行抗震变形验算的框排架结构，宜采用表6.3.11规定的上限值。

6.3.11.2 当混凝土强度等级不大于C40且采用Ⅱ级钢筋的箍筋时，最小体积配箍率，可按表6.3.11所规定的数值乘以折减系数0.85，但不得小于0.4%。

6.3.11.3 当复合箍的肢距不大于200mm且直径不小于10mm时，可采用表6.3.11中螺旋箍的最小配箍率。

6.3.11.4 第一、第二抗震等级框架，当柱的净高与柱截面高度之比不大于4时，体积配箍率不宜小于1.0%。

6.3.11.5 体积配箍率，不宜计入重叠部分的箍筋体积。

6.3.12 柱净高和截面高度之比不大于3的短柱，尚应符合下列规定：

6.3.12.1 除第一抗震等级外，箍筋应按高一级抗震等级配置。

6.3.12.2 应配置对角斜筋且每个方向应配置两根(图6.3.12)；对角斜筋的直径，第一、第二抗震等级分别不应小于20mm和18mm，第三、第四抗震等级不应小于16mm；对角斜筋的锚固长度，不应小于其直径的40倍。

6.3.13 框架柱加密区箍筋肢距，第一抗震等级不宜大于200mm，第二抗震等级不宜大于250mm，第三、第四抗震等级不宜大于300mm，且每隔一根纵向钢筋宜在两个方向设置箍筋；当采用拉筋组合箍时，拉筋宜紧靠纵向钢筋并与封闭箍紧密连接。

6.3.14 框架柱的非加密区箍筋量不宜小于加密区配箍量的50%，且箍筋间距，第一、第二抗震等级不应大于10倍纵向钢筋直径，第三、第四抗震等级不应大于15倍纵向钢筋直径。

6.3.15 框架节点核芯区内箍筋最大间距和最小直径宜按表6.3.10采用，第一、第二、第三抗震等级的体积配箍率分别不宜小于1.0%、0.8%、0.6%，但轴压比小于0.4时仍按本章表6.3.11采用。

6.3.16 抗震墙墙板厚度，第一抗震等级不应小于160mm，且不应小于层高的1/20；第二、第三抗震等级不应小于140mm，且不应小于层高的1/25。抗震墙应与周边梁、柱连成整体。

6.3.17 抗震墙的竖向和横向分布钢筋，均应双层配置并应符合表6.3.17的要求。

6.3.18 钢筋的接头与锚固，除应遵守现行国家标准《混凝土结构工程施工及验收规范》的规定外，尚应符合下列规定：

6.3.18.1 箍筋末端应做成135°弯钩，弯钩的平直段不应小于其直径的10倍。

6.3.18.2 框架梁、柱和抗震墙边缘构件中的纵向钢筋接头，第一、第二抗震等级的各部位及第三抗震等级的底层柱底和抗震墙底部加强部位，宜采用焊接或机械连接；其它情况可采用绑扎接头，搭接长度范围内的箍筋间距不应大于100mm。

6.3.18.3 框架梁、柱和抗震墙连梁中的纵向钢筋的搭接和锚固长度，第一、第二抗震等级时，应比非抗震设计的最小搭接长度和锚固长度相应增加5倍纵向钢筋直径。

6.3.18.4 当框架柱纵向钢筋的总配筋率大于3%时，箍筋应采用焊接封闭。

6.3.19 砌体填充墙应符合下列要求：

6.3.19.1 具有抗侧力作用的实心砖墙应嵌砌在框架平面内，且应与梁柱紧密结合；墙厚不应小于240mm，砂浆强度等级不应低于M5。

6.3.19.2 砌体填充墙框架，沿框架柱高每隔500mm应配置2Φ6拉筋。第一、第二抗震等级框架的拉筋宜沿墙的全长设置；第三、第四抗震等级框架的拉筋伸入墙内的长度不应小于墙全长的1/5且不应小于700mm；当墙长大于5m时，墙顶与梁宜有拉结措施；当墙高大于4m时，在墙高中部宜设置与柱连接的通长钢筋混凝土水平系梁。

6.3.20 有檩屋盖结构应符合下列要求：

6.3.20.1 檩条应与屋架或屋面梁焊牢，并应有足够的支承长度。

6.3.20.2 双脊檩应在跨度1/3处拉结。

6.3.20.3 槽瓦、瓦楞铁、压型板等应与檩条拉结。

6.3.20.4 支撑布置宜符合表6.3.20的规定。

6.3.21 无檩屋盖结构应符合下列要求：

6.3.21.1 7度中软、软场地以及8度、9度时，靠柱列的第一排大型屋面板应采用四角焊；其它情况至少应三角焊。

6.3.21.2 7度时靠柱列的第一排大型屋面板和8度、9度时的全部屋面板，其与屋架的连接焊缝长度，均不应小于80mm，焊缝高度不应小于6mm。

6.3.21.3 8度、9度时，大型屋面板端头底面的预埋件，宜采用角钢并与主筋焊接连接。

6.3.21.4 6度、7度时有天窗屋盖单元的端开间，或8度、9度时的各开间，大型屋面板的吊钩均宜埋设在靠端头处，且沿纵向和横向宜用钢筋将相邻吊钩焊接连接；不设吊钩的屋面板，宜在四角顶面设预埋件，并用短钢筋将相邻预埋件焊接连接。

6.3.21.5 屋架端部顶面预埋件的锚筋，8度时不宜少于4φ10，9度时不宜少于4φ12；预埋件的钢板厚度不宜小于8mm。

6.3.21.6 支撑布置宜符合表6.3.21的规定。

6.3.22 突出屋盖的钢筋混凝土天窗架，其侧板与天窗架立柱宜采用螺栓连接。

6.3.23 钢筋混凝土屋架的截面和配筋，应符合下列要求：

6.3.23.1 拱形屋架的第一节间上弦、梯形屋架的第一节间上弦和端竖杆的配筋，6度和7度时不宜少于4Φ12，8度和9度时不宜小于4Φ14。

6.3.23.2 梯形屋架的端竖杆截面宽度，宜与屋架上弦宽度相同。

6.3.23.3 拱形屋架上弦端部支承屋面板的小立柱，截面不宜小于200mm×200mm，高度不宜大于500mm；主筋宜布置成形，6度和7度时不宜少于4Φ12，8度和9度时不宜少于4Φ14；箍筋不宜小于Φ6，间距不宜大于100mm。

6.3.24 排架柱箍筋加密区的长度和箍筋最小直径，应符合表6.3.24的规定；加密区箍筋最大间距可采用100mm。

6.3.25 排架跨柱间支撑的设置，应符合下列要求：

6.3.25.1 单元中部应设置上、下柱间支撑。

6.3.25.2 当有吊车或8度、9度时，在单元两端宜增设上柱支撑。

6.3.25.3 支撑交叉斜杆的最大长细比，宜符合表6.3.25的规定。

6.3.25.4 下柱支撑的下节点应与基础直接连接。

6.3.25.5 柱间支撑交叉斜杆与水平面的夹角不宜大于55°，斜杆的连接板厚度不应小于10mm，斜杆与节点板的连接宜采用焊接。

6.3.26 8度时且跨度大于等于18m或9度时的柱头及屋架端部上弦和下弦处，应分别设置通长水平系杆。

6.3.27 框排架结构构件的连接节点，应符合下列要求：

6.3.27.1 6度、7度或8度时，屋架或屋面梁与柱顶宜采用螺栓连接；9度时，宜采用钢板铰，也可采用螺栓连接；屋架或屋面梁端部的支承垫板厚度不宜小于16mm。

6.3.27.2 柱顶预埋件的锚筋，8度时不宜少于4Φ14，9度时不宜少于4Φ16；有柱间支撑的柱，柱顶预埋件应增设抗剪钢板。

6.3.27.3 山墙柱的柱顶，应设置预埋件，且应与端屋架的上弦或屋面梁上翼缘可靠连接。

6.3.27.4 柱间支撑与柱连接点的预埋件，7度时宜采用Ⅱ级钢筋加锚板；8度和9度时，宜采用角钢加端板。

6.3.28 支承屋架或屋面梁的牛腿，配筋和预埋件应满足下列要求：

6.3.28.1 牛腿的箍筋直径，6度、7度或8度硬场地、中硬场地时不应小于8mm，8度中软、软场地或9度时不应小于10mm。箍筋间距均不应大于100mm，并应按受扭构件配置。

6.3.28.2 牛腿顶面的钢板宜与牛腿纵向受力钢筋焊接。

6.3.29 砖围护墙应与柱（含山墙柱）全高、屋架或屋面梁端部、屋面板和天沟板有可靠拉结；转角处的砖墙应在两个方向与柱拉结；不等高屋盖的高跨封墙与柱和屋盖构件的拉结，应采取加强措施。

6.3.30 砖围护墙的圈梁，应符合下列规定：

6.3.30.1 梯形屋架端部上弦和柱顶标高处应各设一道圈梁，但屋架端部高度不大于900mm时，圈梁可合并设置。

6.3.30.2 度和9度时，应按上密下疏原则每隔4m左右设置一道圈梁。

6.3.30.3 山墙沿屋面应设置钢筋混凝土卧梁，并应与屋架端部上弦标高处的圈梁连接。

6.3.30.4 圈梁截面的宽度宜与墙厚相同，高度不应小于180mm，6度、7度和8度时配筋不应少于4Φ12，9度时不应少于4Φ14。

6.3.30.5 转角处柱顶圈梁在端开间范围内的纵向钢筋，6度、7度或8度时不宜少于4Φ14，9度时不宜少于4Φ16；转角两侧各1m范围内的箍筋，直径不宜小于8mm，间距不宜大于100mm；圈梁在转角处应增设不少于3根水平斜筋，其直径应与纵向钢筋相同。

6.3.30.6 圈梁与柱或屋架应牢固连接，山墙卧梁应与屋面板拉结；柱顶部圈梁与柱连接的锚拉钢筋不宜少于4Φ12，且锚固长度不应小于35倍锚筋直径。

6.3.31 8度中软场地、软场地和9度时，砖围护墙下的预制基础梁应采用现浇接头；当墙下为条形基础时，应在条形基础顶面设置连续的现浇钢筋混凝土圈梁，其断面高度不应小于180mm，配筋不少于4根，且直径不应小于12mm。

6.3.32 墙梁宜采用现浇钢筋混凝土梁；当采用预制钢筋混凝土墙梁时，梁底应与砖墙顶面拉结，并应与柱锚结；转角处的墙梁，应采取可靠的连接措施。

6.3.33 当采用钢筋混凝土大型墙板时，墙板与柱或屋架间宜采用柔性连接。


7 悬吊式锅炉构架

7 悬吊式锅炉构架

7.1 一般规定

7.1.1 本章适用于符合下列条件的悬吊式锅炉构架(以下简称炉架)：

7.1.1.1 炉体可简化为刚体。

7.1.1.2 炉架为钢筋混凝土结构或组合结构。

7.1.2 电厂炉架的设防标准，应按现行国家标准《电力设施抗震设计规范》执行。

7.1.3 炉顶顶盖宜采用钢骨架轻型结构。

7.1.4 炉架与主厂房结构宜分开布置，8度或9度应分开布置。防震缝的宽度应符合本规范第6.1.10条的规定。

7.1.5 当炉架、炉顶需要封闭时，封闭材料宜采用轻型板材。

7.1.6 炉架大板梁之间，应增加水平斜杆或采取其它提高刚度的措施；炉顶梁系统在水平方向应形成刚性盘体。

7.1.7 整体装配式钢筋混凝土炉架的梁、柱接头，不宜设在受力较大部位。当不可避免时，应采取可靠的抗震措施。

7.1.8 钢筋混凝土炉架，可按本规范第6.1.2条规定划分抗震等级。


7.2 抗震计算

7.2 抗震计算

7.2.1 炉架结构应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应的计算。

7.2.2 露天布置的炉架，当进行地震作用效应组合时，应计入风荷载标准值效应。

7.2.3 炉架可在两个主轴方向分别计算水平地震作用，并进行抗震强度验算。各方向的水平地震作用应全部由该方向的抗侧力构件承担。

7.2.4 进行炉架的地震作用计算时，宜对支承炉体的所有构架作整体联解。主要连接节点应分别计算纵向和横向的地震作用效应。

7.2.5 炉架的水平地震作用，宜采用振型分解反应谱法进行计算，且宜取不少于5个振型。

7.2.6 当炉架不计制晃或导向装置影响并按多质点体系计算水平地震作用时，炉架质量可分别集中于各楼层处，悬吊炉体在炉架柱顶产生的水平地震作用标准值可按下式计算：

    Fdk＝ψsα1Geq　　　　　　(7.2.6)

式中Fdk——悬吊炉体产生的地震作用标准值(N)；

    ψs——振型影响调整系数，可采用1.2；

    α1——相应于炉体基本自振周期的水平地震影响系数，可按本规范第5.1.5条的规定确定，但不应小于地震影响系数最大值的20%，炉体基本自振周期一般可采用1.5s；

    Geq——悬吊炉体等效总重力荷载(N)。

7.2.7 当炉架不计制晃或导向装置影响并按平面多质点体系计算水平地震作用时，炉体质量可按重力刚度作为弹簧进行计算(图7.2.7)；按本条规定计算的炉体水平地震作用标准值，不应小于式(7.2.6)的计算数值。炉体的重力刚度可按下式计算:

7.2.8 炉架中各构架的地震作用标准值，可按刚度的比例进行分配，但对于刚度较小的中间构架，其分配比例不宜小于10%。

7.2.9 炉架中各构架的地震作用标准值组合效应，可按下式计算:

7.2.10 当炉架需要计入制晃或导向装置的影响并按平面多质点体系计算水平地震作用时(图7.2.10)，宜采用有限元法。

7.2.11 炉架的刚度中心与质量中心间的偏心距较大时，宜考虑扭转影响。

7.2.12 大板梁与钢筋混凝土炉架柱顶的连接处和钢柱脚与基础的连接处，其地震作用效应均应乘以效应增大系数1.5。

7.2.13 炉顶顶盖结构采用底部剪力法计算时，其地震作用效应应乘以增大系数，其值可采用3，但增大部分可不往下传递。

7.2.14 有制晃装置的构架，应验算制晃装置受力构件的局部强度；制晃装置的刚度宜控制在10～20kN/mm范围内，其传力大小应由计算确定。


7.3 构造措施

7.3 构造措施

7.3.1 钢筋混凝土炉架除应满足本规范第6章有关框架结构的抗震构造措施要求外，柱的截面尺寸尚宜满足下列要求：

7.3.1.1 单柱截面的短边尺寸与柱高之比，不宜小于1/25。

7.3.1.2 构架柱段截面的短边尺寸与柱段高度之比，不宜小于1/16。

7.3.1.3 柱截面的高宽比，不宜大于2。

7.3.2 炉架的制晃装置，应符合下列要求：

7.3.2.1 应保证炉体自由膨胀。

7.3.2.2 不应传递炉膛的爆压力和燃烧时的振动。

7.3.2.3 构造简单，制作方便，应便于调整间隙。

7.3.2.4 不应妨碍炉体悬吊性能的发挥。

7.3.3 大板梁与柱顶的连接，宜做成铰接。


8 贮 仓

8 贮 仓

8.1 一般规定

8.1.1 本章适用于贮存散状物料的柱承式方仓和直径不大于20m的柱承式、筒承式及筒与柱联合支承的圆筒仓。

8.1.2 贮仓外形宜简单、规则，质量和刚度分布宜均匀对称；群仓平面布置宜采用矩形或三角形。6度和7度时，筛分间不宜设在仓顶，8度和9度时不应设在仓顶。

8.1.3 贮仓结构的选型、选材，应符合下列规定：

8.1.3.1 钢筋混凝土贮仓，宜采用筒承式圆筒仓。

8.1.3.2 8度和9度时，应采用现浇钢筋混凝土结构。

8.1.3.3 9度时，柱承式贮仓可采用钢结构。

8.1.3.4 6度和7度时，直径不大于6m的筒承式圆筒仓，可采用砖砌体结构，但与通廊应脱开。

8.1.3.5 柱承式贮仓不应采用砖砌体结构。

8.1.4 钢筋混凝土柱承式贮仓的支承结构，应符合下列规定：

8.1.4.1 方仓的支柱，宜延伸至仓顶。

8.1.4.2 柱间宜设置横梁。

8.1.4.3 9度时，宜设置钢筋混凝土抗震墙，并应对称布置。

8.1.5 仓上建筑宜符合下列规定：

8.1.5.1 仓上建筑的承重结构，宜采用现浇钢筋混凝土框架；9度时，可采用钢结构；6度及7度硬、中硬场地，两层仓上建筑的总高度不超过8m、单层仓上建筑的高度不超过4m时，也可采用砖混结构。

8.1.5.2 仓上建筑的屋盖，除砖墙承重外，宜采用轻型结构或现浇钢筋混凝土结构，8度及8度以下时，也可采用装配式钢筋混凝土结构；仓上建筑的楼板，宜采用现浇钢筋混凝土结构。

8.1.5.3 仓上建筑的围护墙，当8度中软、软场地或9度以及仓上建筑为钢结构承重时，宜采用轻质材料。

8.1.5 贮仓在下列部位宜设置防震缝，防震缝的宽度应符合本规范第6.1.10条规定。

8.1.6.1 群仓上局部设有筛分间且形成较大高差处。

8.1.6.2 贮仓与辅助建筑毗邻处。


8.2 抗震计算

8.2 抗震计算

8.2.1 贮仓应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

8.2.2 贮仓的仓体可不进行抗震验算，但应满足抗震构造措施要求。

8.2.3 符合下列条件的贮仓，其支承结构可不进行抗震验算，但应满足抗震构造措施要求。

8.2.3.1 7度时，支承筒同一水平截面的孔洞圆心角总和不大于100°，且最大孔洞圆心角不大于50°的钢筋混凝土筒承式圆筒仓。

8.2.3.2 7度硬、中硬场地时，钢筋混凝土柱承式圆筒仓。

8.2.3.3 7度硬、中硬场地时，柱底至仓顶的高度不大于15m，且单格仓的贮料荷载标准值不超过5000kN的钢筋混凝土柱承式方仓。

8.2.3.4 7度时的钢柱承式贮仓。

8.2.4 符合下列条件之一的柱承式贮仓的单层仓上建筑，可不进行抗震验算，但应满足抗震措施要求。

8.2.4.1 7度及8度硬、中硬场地时，钢结构仓上建筑。

8.2.4.2 7度时，钢筋混凝土结构仓上建筑。

8.2.4.3 7度硬、中硬场地时，砖混结构仓上建筑。

8.2.5 贮仓的水平地震作用，可采用底部剪力法或振型分解反应谱法计算。

8.2.6 贮仓的水平地震作用计算时，贮料荷载组合值，筒承式圆筒仓可采用满仓贮料荷载标准值的80%，柱承式贮仓可采用满仓贮料荷载标准值的90%。

8.2.7 筒承式圆筒仓按底部剪力法计算时，仓体和仓上建筑宜采用多质点体系模型；仓上建筑的地震作用效应应乘以增大系数，其值可采用4.0，但增大部分不应往下传递。

8.2.8 柱承式贮仓按底部剪力法计算时，可采用单质点体系模型，且应符合下列规定：

8.2.8.1 质点位置可设于柱顶。

8.2.8.2 质点的重力荷载代表值，应按本规范第5.1.4条规定采用，其中贮料荷载组合值应按本章第8.2.6条确定，仓上建筑自重标准值应按100%采用，支承结构自重标准值可按30%采用。

8.2.8.3 水平地震作用标准值的作用点，应置于仓体与贮料的质心处。

8.2.9 柱承式贮仓的仓上建筑的水平地震作用，可采用置于刚性地面的单质点(单层时)或多质点(二层时)体系模型计算；仓上建筑的地震作用效应应乘以增大系数，其值可按表8.2.9采用，但增大部分不应往下传递。

条件 | 单层仓上建筑 | 二仓上建筑
 |  | 底层 | 上层
ηn≥50且50≤ηm≤100 | 4.0 | 4.0 | 3.5
其它 | 3.0 | 3.0 | 2.5

8.2.10 柱承式方仓有横梁支承结构的侧移刚度，可按本规范附录C确定。

8.2.11 8度软场地和9度时，柱承式贮仓应计算重力偏心引起的附加水平地震作用，其标准值可按下列公式计算：

    Fgk＝ρg·FEk　　　　　　　(8.2.11—1)

    ρg＝2.5Geq/Kh　　　　　　 (8.2.11—2)

式中 Fgk——重力偏心引起的附加水平地震作用标准值(N)；

     FEk——未计入重力偏心时的水平地震作用标准值(N)；

     ρg——重力偏心作用系数，当小于0.05时，可采用0；

     Geq——贮仓结构单元等效总重力荷载(N)，支承结构可不计入；

      K——贮仓结构单元支柱的总弹性侧移刚度(N/m)；

      h——支柱的总高度(m)。

8.2.12 单排柱承式群仓，当采用底部剪力法且用单质点体系计算时，支柱的水平地震作用标准值效应应乘以扭转效应系数，其值可按表8.2.12规定采用。

    扭转效应系数　　　　　表8.2.12

联仓个数 | 3 | 4 | 5 | ≥6
扭转效应系数 | 1.10 | 1.15 | 1.20 | 1.25

8.2.13 柱承式贮仓，支柱与基础和仓体连接端的组合的弯矩设计值，应乘以增大系数；增大系数可按表8.2.13采用。

    柱端弯矩增大系数　　　　表8.2.13

支柱条件 | 烈 度
 | 7 | 8 | 9
无横梁 | 1.2 | 1.4 | 1.6
有横梁 | 1.10 | 1.25 | 1.50

8.2.14 柱承式贮仓的支承结构，梁柱节点处的梁柱端弯矩和组合的剪力设计值，应分别符合本规范第6.2.6～第6.2.9条的规定；8度、9度时，支承结构可分别按第二、第一抗震等级的框架计算。

8.2.15 采用筒与柱联合支承的贮仓，支筒与支柱的地震剪力，可按刚度比例进行分配，但支柱的地震剪力应乘以1.5且不应小于支承结构底部总地震剪力的10%。

8.2.16 9度时，钢筋混凝土柱承式贮仓的抗震变形验算，可按本规范第5.5节有关规定计算。

8.2.17 8度和9度时，仓斗与竖壁之间的连接焊缝或螺栓，应按本规范第6.2.15条规定计算竖向地震作用的影响。


8.3 构造措施

8.3 构造措施

8.3.1 柱承式贮仓有横梁的支承结构，应符合下列规定：

8.3.1.1 横梁与柱的线刚度比，不宜小于0.8；计算柱线刚度时，柱高应取基础顶面至仓底的距离。

8.3.1.2 在满足工艺要求的前提下，横梁顶面至仓底的距离与柱全高之比，不宜小于0.3，且不宜大于0.5。

8.3.1.3 横梁截面的高宽比不宜大于4。

8.3.2 柱承式贮仓的柱轴压比限值，应符合表8.3.2的规定。

  柱承式贮仓的柱轴压比 　表8.3.2

烈 度 | 6 | 7 | 8 | 9
轴压比 | 0.80 | 0.75 | 0.65 | 0.55

8.3.3 柱承式贮仓的柱净高与截面高度之比不宜小于4。

8.3.4 支柱的纵向钢筋，宜采用对称配筋；其最小总配筋率，应符合表8.3.4的规定；8度和9度时，钢筋间距不应大于200mm。

支柱纵向钢筋最小总配筋率(%)　　表8.3.4

单格仓贮料荷载标准值(kN) | <3000 |  |  | 3000-10000 |  |  | >10000
烈 度 | 6、7 | 8 | 9 | 6、7 | 8 | 9 | 3、7 | 8 | 9
中柱、边柱 | 0.6 | 0.7 | 0.8 | 0.7 | 0.8 | 0.9 | 0.8 | 0.9 | 1.0
角 柱 | 0.7 | 0.8 | 0.9 | 0.8 | 0.9 | 1.0 | 0.9 | 1.0 | 1.1

8.3.5 支柱纵向钢筋的接头，6度和7度时宜采用焊接或机械连接；8度和9度时应采用焊接或机械连接；柱两端1.5倍柱截面长边高度范围内不宜设置接头，同一截面内接头钢筋的面积不应大于钢筋总面积的50%，相邻接头间距不宜小于500mm。

8.3.6 支柱的箍筋配置，应符合下列要求：

8.3.6.1 箍筋加密范围，柱端应取不小于柱净高的1/6且不小于柱截面高度；8度和9度时的角柱，应取柱全高；有刚性地坪时，应取地坪上下各500mm。

8.3.6.2 加密区的箍筋最大间距和最小直径，应按表8.3.6—1采用。

柱加密区的箍筋最大间距与最小直径(mm)　　　表8.3.6—1

烈 度 | 最大间距 | 最小直径
6 | 150 | 6
7 | 100 | 5
 | 150 | 8
8 | 100 | 8
 | 150 | 10
9 | 100 | 10

8.3.6.3 加密区的箍筋最小体积配箍率，应按表8.3.6—2采用；当采用螺旋箍时，最小体积配箍率可减少1/6，但不应小于0.4%。

柱加密区的箍筋最小体积配箍率(%)　　　　表8.3.6—2

烈 度 | 柱轴压比
 | ＜0.4 | 0.4～0.6 | ＞0.6
6、7 | 0.4 | 0.6 | 0.8
8 | 0.6 | 0.9 | 1.2
9 | 0.8 | 1.2 | 1.6

8.3.6.4 当柱净高与截面高度之比小于4时，箍筋应沿全高加密，其间距不应大于100mm。

8.3.6.5 箍筋的肢距，8度和9度时不宜大于200mm，且每隔一根纵向钢筋宜在两个方向有箍筋或拉筋。

8.3.6.6 非加密区的箍筋配箍量，不宜小于加密区的50%，且8度和9度时的箍筋间距不应大于10倍纵向钢筋直径。

8.3.6.7 螺旋箍应焊接封闭。

8.3.7 支承结构横梁的纵向钢筋配置，应符合下列规定：

8.3.7.1 8度和9度时，梁端截面混凝土受压区高度与有效高度之比不宜大于0.35，纵向受拉钢筋的配筋率不宜大于2%。

8.3.7.2 梁截面上部和下部通长钢筋不应少于2Φ14，8度和9度时且不应少于梁端截面上部纵向钢筋截面面积的1/4。

8.3.7.3 8度和9度时，梁的纵向钢筋接头宜优先采用焊接接头或机械连接，且同一截面内的接头钢筋面积不宜大于钢筋总面积的1/4；梁端箍筋加密区范围内不宜有钢筋接头；相邻接头的间距不应小于500mm。

8.3.8 支承结构横梁的箍筋配置，应符合下列规定：

8.3.8.1 梁端1.5倍梁高范围内，箍筋应加密。

8.3.8.2 加密区的箍筋最大间距和最小直径，应符合表8.3.8的规定。

8.3.8.3 8度和9度时，加密区的箍筋肢距不宜大于200mm，每排纵向钢筋多于4根时，宜每隔一根用箍筋或拉筋固定。

梁加密区的箍筋最大间距和最小直径(mm) 　 表8.3.8

烈 度 | 最大间距（采用较小值） | 最小直径
6 | h/4，150 | 6
7 | h/4，100 | 6
8 | h/4，100 | 8
9 | h/4，100 | 10

    注：h为梁截面高度。

8.3.9 当柱间设置填充墙时，应符合下列规定：

8.3.9.1 应沿柱全高设置，且宜对称布置。

8.3.9.2 沿墙高每隔500mm，应从柱中伸出2Φ6拉筋与墙体拉结，拉筋伸入墙内长度不应小于墙长的1/4或700mm；当墙长大于5m时，墙顶与梁宜有拉结措施；当墙高大于4m时，在墙高中部宜设置与柱连接的通长钢筋混凝土水平系梁。

8.3.10 筒承式圆筒仓的支承筒壁，应符合下列要求：

8.3.10.1 筒壁的厚度，6度和7度时不宜小于180mm，8度和9度时不宜小于200mm。

8.3.10.2 筒壁应采用双层双向配筋，竖向或环向钢筋的总配筋率均不宜小于0.4%；内外层钢筋间应设置拉筋，其直径不宜小于6mm，其间距6度和7度时不宜大于700mm，8度和9度时不宜大于500mm。

8.3.10.3 筒壁孔洞宜对称均匀布置，每个孔洞的圆心角不应大于70°，同一水平截面内开洞的圆心角之和不应大于140°。

8.3.10.4 洞口边长不大于1.0m时，洞口每边的附加钢筋不应少于2Φ18，且不应小于洞口切断钢筋截面面积的60%，洞口四角的斜向钢筋均不应少于2Φ18。

8.3.10.5 洞口边长大于1m时，洞口四周应设置加强框；加强框的每边配筋量，不应小于洞口切断钢筋截面面积的60%。

8.3.11 钢结构贮仓，应符合下列规定：

8.3.11.1 8度和9度时，纵向柱间支撑开间的钢柱基础顶面，宜设置与支撑平面相垂直的抗剪钢板。

8.3.11.2 地脚螺栓宜采用有刚性锚板或锚梁的双帽螺栓，埋置长度不宜小于15倍螺栓直径。

8.3.12 砖贮仓，应满足下列要求：

8.3.12.1 仓体和支承筒应设置现浇钢筋混凝土圈梁和构造柱；圈梁的间距，仓体不宜大于2m，支承筒不宜大于3m，且应在仓顶和仓底各设一道圈梁；构造柱的间距不宜大于3.5m。

8.3.12.2 圈梁的截面宽度应与墙厚相同，高度不应小于180mm，纵向钢筋不宜少于4Φ12，箍筋间距不宜大于250mm。

8.3.12.3 构造柱的截面尺寸不宜小于墙厚，纵向钢筋不宜少于4Φ12，箍筋间距不宜大于250mm，柱上、下端部箍筋宜加密；沿柱高每隔500mm应有不少于2Φ6钢筋与墙体拉结。

8.3.12.4 仓体和支承筒的洞口周边，应设置钢筋混凝土加强框。

8.3.13 砖混结构仓上建筑，应符合下列规定：

8.3.13.1 砖墙厚度不应小于240mm。

8.3.13.2 应设置圈梁和构造柱；圈梁间距不宜大于3m，且应在墙顶设置一道圈梁；构造柱间距不宜大于4m。

8.3.13.3 仓上建筑局部有突出屋面的结构时，该部分的仓上建筑区段应采用钢筋混凝土框架结构。


9 井 塔

9 井 塔

9.1 一般规定

9.1.1 本章适用于表9.1.1所列最大高度范围内的钢筋混凝土井塔；钢结构井塔可按本章有关规定执行。

钢筋混凝土井塔最大高度(m)　　　表9.1.1

结构类型 | 烈 度
 | 6 | 7 | 8 | 9
框架型 | 80 | 50 | 40 | -
箱(筒)型 | 不限 | 100 | 80 | 60

  注：井塔高度系指室外地面到檐口的高度。

9.1.2 井塔基础的选型，宜符合下列规定：

9.1.2.1 硬场地时，可采用单独基础或条形基础；整体性较好的岩石地基，宜优先采用锚桩基础。

9.1.2.2 中硬场地时，宜采用条形基础、箱基或筏基。

9.1.2.3 中软或软场地、岩溶土洞发育区以及地基中有液化土层时，宜采用桩基或固接于井筒上的井颈基础。

注：井颈基础系指倒方台、倒圆台及倒圆锥壳体等基础型式。

9.1.3 井塔宜优先采用箱(筒)型结构；8度和8度以下时，也可采用框架结构。

9.1.4 井塔的平面布置，应符合下列规定：

9.1.4.1 框架结构应采用矩形平面，其长宽比不宜大于1.5。

9.1.4.2 箱(筒)型结构应采用矩形、圆形或正多边形平面，矩形平面的长宽比不宜大于2.0。

9.1.5 井塔提升机层需采用悬挑结构时，悬挑长度不宜超过表9.1.5的限值，并宜对称布置；9度时，不宜采用悬挑结构。

  最大悬挑长度(m)　　　　　表9.1.5 6

烈 度 | 6 | 7 | 8
悬挑长度 | 5.0 | 4.0 | 3.5

9.1.6 箱(筒)型井塔塔身的窗洞，应匀称且上下对齐布置；并宜采取措施减小门窗洞口尺寸。

9.1.7 井塔与贴建的建(构)筑物之间宜设置防震缝；防震缝的宽度可按表9.1.7采用，且不宜小于70mm。

  井塔防震缝宽度　　　　　 表9.1.7

烈 度 | 6 | 7 | 8 | 9
宽 度 | h/250 | h/200 | h/150 | h/100

  注：h为贴建建(构)筑物的高度。


9.2 抗震计算

9.2 抗震计算

9.2.1 井塔结构应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

9.2.2 7度硬、中硬场地且塔高不大于50m时，箱(筒)型井塔可不进行抗震验算，但应满足抗震措施要求。

9.2.3 井塔应按两个主轴方向分别进行水平地震作用计算。8度和9度时，尚应按本规范第5.3.1条的规定计算竖向地震作用。

9.2.4 井塔可按本规范第5.2.1条的规定进行水平地震作用计算；塔身质点可设于楼层处；各质点的重力荷载代表值，应取楼层的楼面荷载及其上、下相邻层塔身自重标准值的1/2。

9.2.5 井塔的计算高度，可采用基础顶面至檐口的高度；当基础顶面埋深不大于3.5m时，可按实际深度计算；当基础顶面埋深大于3.5m时，可按3.5m计算。

9.2.6 计算地震作用时的可变荷载组合值，可按下列规定采用：

9.2.6.1 楼面活荷载按实际情况计算时，可采用其标准值的100%；按等效均布活荷载计算时，可采用其标准值的50%。

9.2.6.2 箕斗及其装载自重、罐笼自重，可不计。

9.2.6.3 矿仓贮料荷载，可采用满仓贮料荷载标准值的80%。

9.2.6.4 吊车可采用其自重标准值的100%，悬吊物重可不计。

9.2.6.5 雪荷载可采用其标准值的50%。

9.2.7 高度不超过70m的钢筋混凝土井塔结构的基本自振周期，可按下列公式计算：

9.2.8 位于中软、软场地上的井塔，按刚性地基模型计算水平地震作用时，可按下列规定计算结构与地基相互作用的影响：

9.2.8.1 塔身与井筒分离的井塔，当采用箱基或筏基、钢筋混凝土条形基础且塔身计算高度在20～65m范围之内时， 其水平地震作用标准值宜乘以相互作用系数，按表9.2.8采用。

  相互作用系数　　　　表9.2.8

基础型式 | 基础埋深(m) | 相互作用系数
箱基、筏基、钢筋混凝土条形基础 | ≥3.0 | 0.8
 | <3.0 | 0.9
其它基础型式 | 不限 | 1.0

9.2.8.2 塔身固接于井筒上的井塔，软场地时，其相互作用系数可采用1.4，中软场地时可采用1.0。

9.2.9 9 度中软、软场地上的井塔，宜采用时程分析法进行补充计算；当地基条件复杂时，尚宜按结构、基础和地基的相互作用进行计算。

9.2.10 井塔结构构件的截面抗震强度验算时，地震作用标准值效应与其它荷载效应的基本组合，可按下式计算：

9.2.11 井塔结构构件的截面抗震验算时，承载力抗震调整系数应采用0.85。


9.3 构造措施

9.3 构造措施

9.3.1 箱(筒)型井塔塔壁，应符合下列规定：

9.3.1.1 塔壁厚度不应小于200mm；相邻层塔壁厚度之差不得超过较小壁厚的1/3。

9.3.1.2 塔壁洞口宜布置在塔壁中间部位，洞口宽度不宜大于1/3塔壁宽度，洞口边距塔壁边的距离不宜小于2m。

9.3.1.3 当塔壁洞口宽度大于4m或大于1/3塔壁宽度时，洞口两侧应设置贯通全层的加强肋；加强肋中竖向钢筋两端伸入楼板(基础)中的锚固长度，不应小于40倍竖向钢筋直径。

9.3.1.4 塔壁应采用双层配筋，竖向钢筋直径不宜小于12mm，间距不宜大于250mm；横向钢筋直径不宜小于8mm，间距不宜大于250mm，且横向钢筋宜配置于竖向钢筋的外侧；双层钢筋之间的拉筋，间距不宜大于500mm(梅花形布置)，直径不应小于6mm；塔壁竖向和横向钢筋配筋率，不应小于0.25%。

9.3.1.5 塔壁各墙肢按抗震计算所确定的竖向受力钢筋，宜配置在截面两端宽度不大于2倍壁厚的范围内。

9.3.1.6 矩形平面井塔的塔壁内侧转角，宜采用八字角，角宽可取150～300mm，并宜设置贴角筋；贴角筋的直径和间距可与塔壁横向钢筋相同。

9.3.1.7 塔壁门窗洞边的竖向和横向钢筋，应按计算确定，且不应少于2Φ14；洞口转角处的斜向钢筋，不应少于2Φ12，且伸过洞口边的锚固长度不应小于40倍斜向钢筋直径。

9.3.2 井颈基础，应符合下列规定：

9.3.2.1 混凝土强度等级不宜低于C20。

9.3.2.2 基础受压区的钢筋，直径不宜小于16mm，间距不宜大于250mm；环向受拉钢筋接头宜采用焊接或机械连接；

9.3.2.3 地下井筒的竖向钢筋，必须与井颈基础的竖向钢筋焊接，同一截面处的钢筋接头数不应超过钢筋总根数的50%，且相邻接头间距不应小于1.0m。

9.3.3 框架型井塔的抗震构造措施要求，应符合本规范第6.3节的有关规定。


10 钢筋混凝土井架

10 钢筋混凝土井架

10.1 一般规定

10.1.1 本章适用于四柱和六柱单绳缠绕式钢筋混凝土井架。四柱式井架的高度不宜超过20m，六柱式井架不宜超过25m。

注：井架高度系指井颈顶面至天轮平台顶面的高度。

10.1.2 井架应按本规范表6.1.2中的框架结构划分抗震等级，但不应低于第三抗震等级。

10.1.3 钢筋混凝土井架与贴建的建（构）筑物之间应设防震缝，防震缝最小宽度应符合表10.1.3的规定。

  钢筋混凝土井架防震缝最小宽度(mm)　　　　表10.1.3

提升类型 | 烈 度
 | 6 | 7 | 8 | 9
罐笼提升 | 70 | 70 | 80 | 110
箕斗提升 | 80 | 90 | 100 | 140

10.1.4 天轮梁的支承横梁，宜采用桁架式结构。

10.1.5 六柱式井架的斜架基础埋深，不宜小于2m。


10.2 抗震计算

10.2 抗震计算

10.2.1 钢筋混凝土井架，应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

10.2.2 四柱式井架的纵向框架，7度和8度时，可不进行抗震验算；六柱式井架的纵向框架，7度时可不进行抗震验算，但均应符合抗震措施要求。

10.2.3 井架应按两个主轴方向分别进行水平地震作用计算，并应符合下列规定：

10.2.3.1 四柱式井架可简化为平面结构，并应按本规范第5.2.1条规定进行地震作用计算；其质点一般可设于井架横梁轴线标高处或平台处。

10.2.3.2 四柱式井架按底部剪力法计算时，其横向框架应按剪切型结构计算，纵向桁架应按弯曲型结构计算；天轮起重架的地震作用效应，应乘以放大系数3，但增大部分不应往下传递。

10.2.3.3 六柱式井架的水平地震作用计算，应计入扭转影响，宜采用多质点空间杆系模型，且宜取不少于3个振型。

注：井架的纵向系指提升方向，横向系指垂直于提升方向。

10.2.4 计算地震作用时，井架的重力荷载代表值应按下列规定取值：

10.2.4.1 结构、天轮及其它设备、扶梯、钢罐道等，应取自重标准值的100%。

10.2.4.2 平台可变荷载组合值：

(1)按实际情况计算时，应取其标准值的100%；

(2)按等效均布荷载计算时，可取其标准值的50%。

10.2.4.3 箕斗、罐笼及物料和拉紧重锤的重力荷载可不计。

10.2.5 钢筋混凝土井架的基本自振周期，可按下列规定计算：

10.2.5.1 四柱式井架

10.2.5.2 六柱式井架

10.2.6 井架结构构件的截面抗震验算时，地震作用标准值效应与其它荷载效应的基本组合，可按本规范第9.2.10条的规定计算，但敞开式井架可不计风荷载。

10.2.7 第一、第二抗震等级的井架，其底层柱两端组合的弯矩设计值，应分别乘以增大系数1.5和1.25。

10.2.8 井架梁、柱端组合的剪力设计值，应符合本规范第6.2节的有关规定。

10.2.9 第一、第二抗震等级的钢筋混凝土井架，节点核芯区应按附录B的要求进行抗震验算。

10.2.10 9度时，四柱式井架横向框架的底层和六柱式井架的框架第一、第二层，应按本规范第5.5节框排架结构的有关规定进行抗震变形验算。


10.3 构造措施

10.3 构造措施

10.3.1 9度时，斜架基础的混凝土强度等级不应低于C20。

10.3.2 钢筋混凝土井架柱的节间净高与截面高度之比，宜大于4。

10.3.3 除天轮大梁及其支承横梁外，井架横梁的净跨与截面高度之比不宜小于4，截面高宽比不宜大于4。

10.3.4 井架柱的最小截面尺寸，应符合表10.3.4的规定。

    井架柱最小截面尺寸(mm)　　　表10.3.4

结构型式 |  | 截面尺寸(纵向×横向)
四柱式 |  | 400×600
四柱式 | 立架柱 | 400×400
 | 斜架柱 | 500×350

10.3.5 井架柱的纵向配筋率，不应小于0.3%。

10.3.6 井架柱和梁的钢筋配置和构造要求，应符合本规范第6.3节有关框架结构的规定，但底层柱的箍筋加密区长度，应取柱的全高。

10.3.7 井架底层的横向框架梁，宜加梁腋，腋高不宜小于梁高的1/4，坡度可采用1:3。

10.3.8 四柱式井架，在纵向平面内的柱轴线宜按3%坡度沿高度向内倾斜。

10.3.9 井架柱的纵向钢筋，必须与基础(或井颈)有可靠的锚固，锚固长度不应小于50倍纵向钢筋直径。

10.3.10 8度、9度时，六柱式井架的斜架基础，自基础顶面以下沿锥面四周应配置竖向钢筋，其直径不应小于10mm，长度不应小于1.5m，间距8度时不应大于200mm，9度时不应大于150mm。


11 斜撑式钢井架

11 斜撑式钢井架

11.1 一般规定

11.1.1 本章适用于单斜撑单绳提升钢井架和单斜撑多绳落地提升钢井架(简称斜撑式钢井架)。

11.1.2 斜撑式钢井架与贴建建(构)筑物之间应设防震缝，防震缝的宽度可按下列规定采用：

11.1.2.1 罐笼井井架与高度不大于12m的井口房之间的防震缝最小宽度，可按表11.1.2—1采用；井口房高度大于12m时，防震缝宽度宜增大。

11.1.2.2 箕斗井井架与高度不大于30m的井楼之间的防震缝最小宽度，可按表11.1.2—2采用；井楼高度大于30m时，防震缝宽度宜增大。

    罐笼井井架防震级最小宽度(mm)　　表11.1.2—1

烈 度 | 单绳提升 |  | 多绳提升
 | 纵向 | 横向 | 纵向 | 横向
6、7 | 70 | 80 | 130 | 60
8 | 100 | 120 | 210 | 80
9 | 160 | 200 | 370 | 120

注：纵向为平行于提升平面；横向为垂直于提升平面。

    箕斗井井架防震缝最小宽度(mm)　　　表11.1.2—2

烈度 | 单绳提升 |  | 多绳提升
 | 纵向 | 横向 | 纵向 | 横向
6、7 | 130 | 150 | 160 | 120
8 | 190 | 230 | 250 | 170
9 | 310 | 390 | 430 | 270

11.1.2.3 当采用混合提升时，应按箕斗井井架采用防震宽度。


11.2 抗震计算

11.2 抗震计算

11.2.1 斜撑式钢井架应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

11.2.2 7度时，斜撑式钢井架可不进行抗震验算，但应满足抗震措施要求。

11.2.3 斜撑式钢井架应按两个主轴方向分别进行水平地震作用计算。

11.2.4 斜撑式钢井架的抗震计算，宜采用多质点空间杆系模型。当采用振型分解反应谱法时，对于单绳提升斜撑式钢井架，应取不少于3个振型；对于多绳提升斜撑式钢井架，应取不少于5个振型。8度软场地和9度时，宜采用时程分析法进行补充计算。

11.2.5 采用简化法进行抗震计算时，单绳提升斜撑式单横膈钢井架的基本自振周期，可按下列公式计算：

    Tx＝0.0188h　　　　　　　　　　　　　(11.2.5—1)

    Ty＝0.0111h　　　　　　　　　　　　　(11.2.5—2)

式中 Tx——横向基本自振周期(s)；

     Ty——纵向基本自振周期(s)；

      h——井架立架计算高度(m)，可采用基础顶面至天轮平台面的距离。

    注：公式中已计入震时周期加长系数。

11.2.6 8度软场地和9度时，应计算竖向地震作用效应，并应与水平地震作用效应进行不利组合；计算斜撑底板与基础顶面间的摩擦力时，应计算竖向地震作用向上的不利情况。

11.2.7 井架的竖向地震作用，应按本规范第5.3.1条规定确定；竖向地震作用效应应乘以增大系数，其值可采用2.5。

11.2.8 斜撑式钢井架的阻尼比可采用0.02，其水平地震影响系数应按本规范第5.1.5条规定确定。

11.2.9 计算地震作用时，斜撑式钢井架的重力荷载代表值，应按本规范第10.2.4条的规定取值。

11.2.10 结构构件的截面抗震验算时，地震作用标准值效应和其它荷载效应的基本组合，可按本规范第9.2.10条的规定计算。


11.3 构造措施

11.3 构造措施

11.3.1 斜撑式钢井架的构件连接，应采用焊接或高强螺栓连接。

11.3.2 斜撑式钢井架节点的构造，应符合下列规定：

11.3.2.1 节点板厚度不应小于10mm。

11.3.2.2 立架框口节点，应采取加强构造措施。

11.3.2.3 9度时，立架立柱和斜撑主弦杆的板材最大宽厚比，应符合表11.3.2的规定。

  板材最大宽厚比　　表11.3.2

钢 号 | 约束条件和位置
 | 一侧自由 | 两侧均约束(上柱) | 两侧均约束(下柱)
Q235(3号钢) | 12 | 70 | 55
16Mn、16Mng钢 | 10 | 58 | 46

11.3.3 外露式斜撑基础的构造，应符合下列要求：

11.3.3.1 地脚螺栓应采用有刚性锚极(或锚梁)的双帽螺栓。

11.3.3.2 地脚螺栓中心至基础边缘的距离，不应小于8倍螺栓直径。

11.3.3.3 当底板与基础顶面间的摩擦力小于地震剪力时，应增设抗剪措施。

11.3.4 9度时，斜撑基础的混凝土强度等级不应低于C20；基础顶部二次浇灌层的混凝土强度等级不应低于C20。

11.3.5 8度和9度时，斜撑基础顶面以下沿锥面四周应配置竖向钢筋，钢筋直径不应小于10mm，长度不宜小于1.5m，其间距8度时不应大于150mm，9度时不应大于100mm；在基础顶面应配置不少于两层的钢筋网，钢筋直径不应小于6mm，间距不应大于200mm。


12 双曲线冷却塔

12 双曲线冷却塔

12.1 一般规定

12.1.1 本章适用于钢筋混凝土双曲线自然通风冷却塔（简称冷却塔）。

12.1.2 冷却塔应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。


12.2 塔 筒

12.2 塔 筒

12.2.1 冷却塔塔筒符合下列条件之一时，可不进行抗震验算，但应满足抗震措施要求：

12.2.1.1 7度硬、中硬、中软场地或8度硬、中硬场地，且淋水面积小于4000㎡。

12.2.1.2 7度硬、中硬场地或8度硬场地，且淋水面积为4000～9000㎡和基本风压大于0.35kN/㎡。

12.2.2 8度、9度时，宜选择硬、中硬场地建塔；7度、8度时，天然地基静承载力标准值不小于180kPa、土层平均剪变模量不小于45MPa的中软场地，可不进行地基处理。

12.2.3 中硬、中软场地时，塔筒基础宜采用环板型基础或倒T型基础；硬场地时，可采用独立基础。

12.2.4 塔筒的地震作用标准值效应，应按下式确定：

12.2.5 塔筒的地震作用采用有限元法计算时，宜采用振型分解反应谱法；8度且淋水面积大于9000㎡及9度且淋水面积大于7000㎡的塔筒，宜同时采用时程分析法进行补充计算。

12.2.6 当采用振型分解反应谱法时，淋水面积小于4000㎡的塔筒，宜取不少于3个振型；淋水面积为4000～9000㎡的塔筒，宜取不少于5个振型；淋水面积大于9000㎡的塔筒，宜取不少于7个振型。

12.2.7 塔筒的地震作用标准值效应和其它荷载效应的基本组合，应按下式计算：

12.2.8 塔筒的地震作用计算，宜考虑地基与上部结构相互作用，且宜采用土的动力特性指标进行计算。

12.2.9 塔筒的截面抗震验算，应符合本规范第5.4.2条的规定。

12.2.10 8度、9度时，塔筒基础应按本规范第4.2.2条规定验算天然地基抗震承载力，并应满足下列要求：

12.2.10.1 对于环板型和倒T型基础，基础底面与地基之间的零应力区的圆心角不应大于30°。

12.2.10.2 对于独立基础，基础底面不应出现零应力区。

12.2.11 在每对斜支柱组成的平面内，斜支柱的倾斜角不宜小于11°，环梁与斜支柱轴线的倾角宜一致。

12.2.12 斜支柱的截面最小边长或直径不宜小于300mm，并宜满足下列公式要求，8度和9度时宜取式中较小值。

12.2.13 7度、8度和9度时，斜支柱的轴压比分别不应大于0.8、0.7和0.6。

12.2.14 斜支柱的纵向钢筋的配置，应符合下列要求：

12.2.14.1 最小总配筋率不宜小于1%。

12.2.14.2 最大总配筋率不应大于4%。

12.2.14.3 除截面边长小于400mm者外，间距不宜大于200mm。

12.2.15 斜支柱的箍筋配置，应符合下列要求：

12.2.15.1 斜支柱两端1/6柱长或柱截面长边长度(或直径)二者的较大值范围内，箍筋应加密配置。

12.2.15.2 在箍筋加密区，最小体积配箍率应符合表12.2.15的规定。

12.2.15.3 加密区箍筋间距，不应大于6倍纵向钢筋直径或100mm；箍筋直径不宜小于8mm，但截面边长或直径小于400mm时，可采用6mm。

12.2.15.4 非加密区的配箍率不宜小于加密区的50%，且箍 筋间距不宜大于10倍纵向钢筋直径。

12.2.15.5 斜支柱宜采用螺旋箍；采用复合箍和普通箍时，每隔一根纵向钢筋应在两个方向设置箍筋或拉筋约束。

12.2.16 斜支柱的纵向钢筋接头，宜优先采用焊接或机械连接；柱底部500mm范围内，不宜设置钢筋接头。

12.2.17 斜支柱纵向钢筋伸入环梁和支墩内的锚固长度，分别不应小于60倍、40倍纵向钢筋直径；伸入环梁和支墩内的钢筋不宜交接过密。

12.2.18 筒身应采用双层配筋，每层单向配筋率不宜小于0.2%；双层钢筋间的拉筋，间距不应大于1000mm，直径不应小于6mm。

12.2.19 9度时，筒身与塔顶刚性环连接处应采取加强措施。


12.3 淋水装置

12.3 淋水装置

12.3.1 7度硬、中硬场地或7度地基静承载力标准值大于160kPa的中软场地，淋水装置可不进行抗震验算，但应满足抗震措施要求。

12.3.2 淋水装置的水平地震作用标准值效应和其它荷载效应的基本组合，应按下式计算：

12.3.3 淋水构架可按平面框排架进行抗震计算，并宜符合下列规定：

12.3.3.1 淋水构架的地震剪力，可由水槽下的Ⅱ形架承受。

12.3.3.2 支承于竖井上的梁或水槽，相对于竖井可转动和水平位移。

12.3.3.3 当梁支承在筒壁牛腿上时，梁相对于筒壁牛腿可转动和水平位移。

12.3.4 淋水装置的平面、立面布置，宜满足下列要求：

12.3.4.1 平面、立面布置宜规则对称。

12.3.4.2 淋水面积不大于3500㎡时，平面布置宜采用矩形或辐射形；大于3500㎡时，宜采用矩形，并宜优先采用正方形。

12.3.4.3 当淋水装置采用悬吊结构且仅有顶层梁系时，梁系在柱顶宜正交布置。

12.3.4.4 8度和9度时，淋水装置的上、下梁系在柱子处宜正交布置。

12.3.5 当淋水填料采用塑料材料并悬吊支承，且支柱与顶梁为单层铰接排架时，支承水槽的支架宜采用形架；水槽与Ⅱ形架应有可靠连接。

12.3.6 8度和9度时，淋水构架的梁和水槽不宜搁置在筒壁牛腿上；8度且有可靠减振和防倒措施时，淋水构架的梁也可搁置在筒壁牛腿上。

12.3.7 搁置在塔筒和竖井牛腿上的梁和水槽，宜采取下列构造措施：

12.3.7.1 梁和水槽底部与牛腿接触处宜设置隔振层。

12.3.7.2 8度时，梁端宜贴缓冲层或在梁端与筒壁的空隙中填充缓冲层。

12.3.7.3 8度时，塔筒和竖井的牛腿在梁的两侧宜设置挡块；9度时，挡块与梁间宜设置缓冲层或在梁端两侧与牛腿之间设置柔性拉结装置。

12.3.8 7度、8度和9度时，柱、水槽外缘距塔筒内壁的间隙，应分别不小于50、70、100mm。

12.3.9 塔筒基础及竖井与水池底板之间，应设置沉降缝；进水沟、水池隔墙等跨越沉降缝的结构，均应设置防震缝。穿越池壁的大直径进水管道，宜采用柔性接口。

12.3.10 预制主水槽接头应焊接牢靠；配水槽伸入主水槽的搁置长度不应小于70mm；8度和9度时，主、配水槽的接头处，应采用焊接或其它防止拉脱措施。

12.3.11 8度和9度时，淋水填料不得浮搁，填料与梁及填料之间宜有可靠连接。

12.3.12 构架柱上下端500mm范围内，箍筋应加密，加密区箍筋直径不应小于8mm，间距不应大于100mm。


13 电视塔

13 电视塔

13.1 一般规定

13.1.1 本章适用于混凝土结构电视塔和钢结构电视塔。

13.1.2 电视塔体型及塔楼的布置，应根据建筑造型、工艺要求和地震作用下结构受力的合理性综合确定。

13.1.3 9度时，高度超过300m的电视塔的抗震设计，宜进行专门研究。


13.2 抗震计算

13.2 抗震计算

13.2.1 电视塔应按下列规定进行抗震计算：

13.2.1.1 电视塔应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行地震作用和作用效应计算，并应按本规范第5.4.2条规定进行截面抗震验算。

13.2.1.2 属于甲类构筑物的电视塔，尚应采用时程分析法进行弹塑性地震反应分析，其水平地震加速度最大值应按本规范表5.1.6的设计基本地震加速度的两倍采用，应保证结构不致倒塌或严重破坏；计算时宜采用材料强度标准值。

13.2.2 符合下列条件之一的电视塔，可不进行抗震验算，但应满足抗震措施要求：

13.2.2.1 7度及8度硬、中硬场地时，不带塔楼的钢电视塔。

13.2.2.2 7度硬、中硬场地，且基本风压不小于0.4kN/㎡时，以及7度中软、软场地和8度硬、中硬场地，且基本风压不小于0.7kN/㎡时的混凝土电视塔。

13.2.3 电视塔结构的地震作用计算，应符合下列规定：

13.2.3.1 混凝土单筒型电视塔，应同时计算两个主轴方向的水平地震作用。

13.3.2.2 混凝土多筒型电视塔和钢电视塔，除应同时计算两个主轴方向的水平地震作用外，尚应同时计算两个正交的非主轴方向的水平地震作用。

13.2.3.3 8度和9度时，应同时计算水平地震作用和竖向地震作用。

13.2.4 电视塔的竖向地震作用标准值，应按本规范第5.3.1条确定；竖向地震作用效应，应乘以增大系数2.5。

13.2.5 计算地震作用时，电视塔的重力荷载代表值，应按本规范第5.1.4条规定采用。

13.2.6 混凝土电视塔，可简化成多质点体系进行计算；质点的设置和塔身截面刚度的计算，应符合下列规定：

13.2.6.1 沿高度每隔10～20m宜设一质点，塔身截面突变处和质量集中处，也应设质点。

13.2.6.2 各质点的重力荷载代表值，可按相邻上下质点距离内的重力荷载代表值的1/2采用。

13.2.6.3 相邻质点间的塔身截面刚度，可采用该区段的平均截面刚度；计算塔身截面刚度时，可不计开孔和洞口加强肋等局部影响。

13.2.7 按抗震计算水准A进行抗震计算时，高度为200m以下的电视塔，可采用振型分解反应谱法；高度为200m及以上的电视塔，除采用振型分解反应谱法外，尚应根据本规范第5.1.6条规定的设计基本地震加速度值采用时程分析法进行补充计算。

13.2.8 采用振型分解反应谱法进行水平地震作用标准值效应计算时，基本自振周期为1.5s以下的电视塔，宜取不少于3个振型；基本自振周期为1.5～3.0s时，宜取不少于5个振型；基本自振周期3.0s以上时宜取不少于7个振型。

13.2.9 采用时程分析法时，地震加速度时程曲线的选用应符合本规范第5.1.3条的规定；每条地震波宜包括2个或3个分量。

13.2.10 电视塔的阻尼比，钢塔可取2%，钢筋混凝土塔可取5%，预应力混凝土塔可取3%。

13.2.11 采用振型分解反应谱法计算时，可按下列方法同时计算两个正交方向的水平地震作用：

13.2.11.1 混凝土单筒型电视塔，可采用一个方向水平地震作用标准值的1.3倍。

13.2.11.2 混凝土多筒型电视塔和钢电视塔，可取一个方向水平地震作用标准值的100%，同时取另一个方向水平地震作用标准值的30%。

13.2.12 电视塔的截面抗震验算时，荷载作用效应的组合，应符合本规范第5.4.1条的规定；结构构件的截面抗震验算应符合本规范第5.4.2条的规定，其中承载力抗震调整系数，应按表13.2.12采用。

13.2.13 混凝土电视塔按抗震计算水准A进行抗震计算时，塔身可视为弹性结构体系，其截面刚度可按下列公式确定：

13.2.14 高度超过200m或设有塔楼的电视塔，抗震计算时应计入侧移引起的重力荷载偏心效应。

13.2.15 电视塔的抗震计算，宜计入地基与结构相互作用的影响。

13.2.16 抗震验算时，电视塔基础(桩基础除外)底面不应出现零应力区。

13.2.17 钢电视塔的轴心受压腹杆的稳定性，应按下列公式计算：


13.3 构造措施

13.3 构造措施

13.3.1 钢电视塔的钢材，宜采用Q235或16Mn钢，亦可用耐候钢。

13.3.2 钢构件的长细比，不应超过表13.3.2的容许值。

13.3.3 钢电视塔的受力构件及其连接件，不宜采用厚度小于6mm的钢板、截面小于50×5的角钢、直径小于12mm的圆钢以及壁厚小于4mm的钢管。

13.3.4 钢电视塔的横膈设置，应符合下列规定：

13.3.4.1 在使用和工艺需要处，应设置横膈。

13.3.4.2 塔身坡度改变处，应设置横膈。

13.3.4.3 塔身坡度不变的塔段，6～8度时每2～3个节间应设置一横膈，9度时，每1～2个节间应设置一横膈。

13.3.5 钢电视塔结构构件端部的焊缝，可采用围焊，围焊的转角处必须连续施焊。

13.3.6 钢电视塔采用螺栓连接时，每一杆件在节点上或拼接接头一端的螺栓数不宜少于2个；对组合构件的缀条，其端部连接可采用一个螺栓。连接法兰盘的螺栓数不应少于3个。螺栓直径不应小于12mm。

13.2.7 圆钢或钢管与法兰盘焊接时，如设置加劲肋，其厚度不应小于肋长的1/15，且不应小于6mm。

13.3.8 混凝土电视塔，筒体混凝土强度等级不宜低于C30，基础不宜低于C20；普通钢筋宜采用Ⅰ、Ⅱ和Ⅲ级钢筋；预应力钢筋，宜采用碳素钢丝、刻痕钢丝、钢绞线和热处理钢筋，以及冷拉Ⅱ、Ⅲ、Ⅳ级钢筋。

13.3.9 混凝土电视塔的横膈设置，应符合下列规定：

13.3.9.1 在使用和工艺需要处，应设置横膈。

13.3.9.2 塔身坡度改变处，应设置横膈。

13.3.9.3 塔身坡度不变或缓变的塔段，每隔10～20m宜设置一横膈。

13.3.9.4 横膈与塔身的连接宜采用铰接。6度时不应大于0.8，7度时不应大于0.7，8度和9度时不应大于0.6。

13.3.11 混凝土塔身筒壁的最小厚度，可按下式计算，且不应小于160mm

13.2.12 混凝土塔筒外表面沿高度的坡度可连续变化，亦可分段采用不同坡度。塔筒壁厚可沿高度均匀变化，亦可分段阶梯形变化。

13.3.13 混凝土塔身筒壁上的孔洞应规整；同一截面上开多个孔洞时，应沿圆周均匀分布，其圆心角总和不应超过90°，单个孔洞的圆心角不应大于40°。

13.3.14 混凝土塔身筒壁，应配置双排纵向钢筋和双层环向钢筋，其最小配筋率应符合表13.3.14的规定。

配筋方式 |  | 最小配筋率
纵向钢筋 | 外排 | 0.25
 | 内排 | 0.15
环向钢筋 | 外层 | 0.20
 | 内层 | 0.10

13.3.15 混凝土塔身筒壁钢筋的最小直径和最大间距，应符合表13.3.15的规定。

13.3.16 混凝土塔身筒壁的内外层环向钢筋，应分别与内外排纵向钢筋绑扎成钢筋网，环向钢筋应围箍在纵向钢筋的外面。内外钢筋网之间的拉筋，直径不应小于6mm，纵横间距不宜大于600mm，且宜交错布置并与纵向钢筋牢固连接。

13.3.17 混凝土筒壁的环向钢筋接头，应采用焊接；纵向钢筋直径大于18mm时，宜采用对接焊接或机械连接。

13.3.18 混凝土塔身筒壁的纵向或环向钢筋的混凝土保护层厚度，不应小于30mm。

13.3.19 混凝土塔身筒壁的孔洞周围，应配置附加钢筋，并宜靠近洞口边缘布置；附加钢筋面积，可采用同方向被孔洞切断钢筋面积的1.3倍。矩形孔洞的四角处，应配置45°方向的斜向钢筋；每处斜向钢筋的面积，应按筒壁厚度每100mm采用250m㎡，且不应少于2根。附加钢筋和斜向钢筋伸过孔洞边缘的长度，不应小于钢筋直径的40倍。

13.3.20 电视塔上部截面刚度突变处，应在构造上予以加强，并宜采取减缓刚度突变的构造措施。


14 石油化工塔型设备基础

14 石油化工塔型设备基础

14.1 一般规定

14.1.1 本章适用于石油化工塔型设备基础(简称塔基础)。

    注：塔基础包括支承塔型设备的上部钢筋混凝土结构及其钢筋混凝土基础。

14.1.2 塔基础形式，根据生产工艺要求可选用圆筒式、圆柱式或框架式等。框架式塔基础包括矩形框架式、环形框架式和大板框架式等。

14.1.3 框架式塔基础的框架结构抗震等级，可按本规范第6.1.2条的规定确定


14.2 抗震计算

14.2 抗震计算

14.2.1 塔基础应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

14.2.2 7度时，下列塔基础可不进行抗震验算，但应满足抗震措施要求。

14.2.2.1 硬、中硬场地的圆筒式、圆柱式塔基础。

14.2.2.2 硬、中硬场地，且基本风压不小于0.4kN/㎡时的框架式塔基础。

14.2.2.3 中软、软场地，且基本风压不小于0.7kN/㎡时的框架式塔基础。

14.2.3 圆筒式、圆柱式塔基础，可采用底部剪力法进行水平地震作用和作用效应计算。

14.2.4 框架式塔基础，宜采用振型分解反应谱法进行水平地震作用和作用效应计算。

14.2.5 8度和9度时，塔基础应按本规范第5.3.1条规定进行竖向地震作用计算；竖向地震作用效应，应乘以增大系数2.5。

14.2.6 塔基础的基本自振周期，应采用石油化工塔型设备的基本自振周期，并可按下列规定计算：

14.2.6.1 圆筒式、圆柱式塔基础，壁厚不大于30mm的塔，可按下列公式计算：

14.2.6.2 框架式塔基础，壁厚不大于30mm的塔，可按下式计算：

14.2.6.3 壁厚大于30mm的塔，可按现行国家标准《建筑结构荷载规范》附录四的规定计算结构基本自振周期。

14.2.6.4 当数个塔型设备通过联合平台组成一排时，垂直于排列方向的基本自振周期，可采用主塔(周期最长者)的基本自振周期；平行于排列方向，可采用主塔的基本自振周期乘以折减系数0.9。

    注：公式中已计入震时周期加长系数。

14.2.7 计算塔基础地震作用时，等效重力荷载或重力荷载代表值可按正常生产工况计算。

14.2.8 塔基础结构构件的截面抗震验算时，其地震作用标准值效应和其它荷载效应的基本组合，可按本规范第5.4.1条规定确定，但可变荷载中正常生产组合的操作介质重力荷载分项系数可采用1.3。

14.2.9 塔基础结构构件的截面抗震验算，应符合本规范第5.4.2条规定。


14.3 构造措施

14.3 构造措施

14.3.1 塔基础的混凝土强度等级不应低于C25。

14.3.2 塔基础的埋置深度不宜小于1.5m。

14.3.3 塔基础上固定塔型设备的地脚螺栓，应符合下列要求：

14.3.3.1 应采用3号钢制作。

14.3.3.2 应埋置在受力钢筋网(骨架)内，埋置深度不宜小于18倍锚板式和爪式螺栓直径或30倍直钩式螺栓直径。

14.3.3.3 螺栓中心至钢筋混凝土圆筒、圆柱和框架梁、板边缘的距离，不得小于150mm。

14.3.3.4 应设置双螺帽。

14.3.3.5 地脚螺栓周围受力钢筋的箍筋间距，不宜大于100mm。

14.3.4 圆筒式塔基础的筒壁厚度，不应小于塔裙底座底环板的宽度，且不宜小于350mm。

14.3.5 圆筒式塔基础的筒壁，应配置双层钢筋；圆柱式塔基础的圆柱，可只配置一层钢筋。纵向钢筋的间距不应大于200mm；圆筒或圆柱高度小于2m时，纵向钢筋直径不应小于10mm，大于或等于2m时，不应小于12mm。

14.3.6 基础底板受力钢筋直径不应小于10mm，间距不应大于200mm；构造钢筋直径不应小于8mm，间距不应大于250mm。

14.3.7 框架式塔基础的构造措施，应满足本规范第6章有关框架的要求。


15 焦炉基础

15 焦炉基础

15.1 一般规定

15.1.1 本章适用于大、中型焦炉的钢筋混凝土构架式基础(简称焦炉基础)。

15.1.2 8度、9度且为中软、软场地时，焦炉基础横向构架边柱的上、下端节点宜采用铰接或固接，中间柱的上、下端节点宜采用固接。


15.2 抗震计算

15.2 抗震计算

15.2.1 焦炉基础应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

15.2.2 7度硬、中硬场地时，四柱至六柱的焦炉基础，可不进行抗震验算，但应满足抗震措施要求。

15.2.3 焦炉基础横向水平地震作用计算，应符合下列规定：

15.2.3.1 基础结构可简化为单质点体系，横向总水平地震作用标准值可按本规范第5.2.1条规定计算。

15.2.3.2 焦炉基础结构的重力荷载代表值，应按下列规定采用：

(1)焦炉炉体——基础顶板以上的焦炉砌体、护炉铁件、炉门和物料，装煤车和集气系统等，可采用其自重标准值的100%；

(2)基础结构——可采用顶板和构架梁自重标准值的100%，构架柱自重标准值的25%。

15.2.3.3 焦炉基础横向总水平地震作用的作用点，可取焦炉炉体的重心处。

15.2.3.4 焦炉基础的横向基本自振周期，可按下式计算：

15.2.4 焦炉基础的纵向水平地震作用，应按下列规定计算：

15.2.4.1 焦炉基础结构的纵向计算简图(图15.2.4)，可按下列原则确定：

(1)焦炉炉体与基础构架可视为单质点体系；

(2)前后抵抗墙可视为无质量悬壁弹性杆；

(3)纵向钢拉条可视为无质量弹性杆；

(4)支承炉体的基础结构与抵抗墙间的相互传力用刚性链杆表示，链杆端部与炉体接触处可留无宽度缝隙，只传递压力。

15.2.4.2 焦炉基础的纵向总水平地震作用标准值，可按本规范第5.2.1条规定计算，其重力荷载代表值，除应按本节第15.2.3条规定取值外，尚应包括前抵抗墙自重标准值的1/2。

15.2.4.3 焦炉基础纵向总水平地震作用的作用点，可取于焦炉炉体的重心处。

15.2.4.4 焦炉基础的纵向基本自振周期可按本节式(15.2.3)计算，但作用于炉体重心处单位水平力在该处产生的纵向水平位移，可按本规范附录D.0.2条的规定确定。

15.2.4.5 焦炉炉体与抵抗墙之间，应计入温度作用的影响。

15.2.4.6 基础构架的纵向水平地震作用，可按下式计算：

15.2.4.7 前抵抗墙在斜烟道水平梁中线处的水平地震作用标准值，可按下式计算：

15.2.4.8 抵抗墙在炉顶水平梁处的水平地震作用标准值，可按下式计算：

15.2.5 基础构架和抵抗墙，应按本规范第5.4.1条进行地震作用标准值效应和其它荷载效应的基本组合，并应按本规范第5.4.2条规定进行结构构件的截面抗震验算。基础构架柱的横向水平地震作用标准值效应计算，应计入炉体侧移引起的重力荷载偏心效应。


15.3 构造措施

15.3 构造措施

15.3.1 基础构架应符合本规范第6.3节有关框架的抗震构造措施规定，6度和7度时应按第三抗震等级采用，8度和9度时应按第二抗震等级采用，且均应满足下列要求：

15.3.1.1 现浇构架柱铰接端的插筋，直径不应小于20mm，锚固长度不应小于35倍钢筋直径。

15.3.1.2 预制构架柱铰接节点，柱边与杯口内壁之间的距离不应小于30mm，并应浇灌沥青玛蹄脂等软质材料，不得填塞水泥砂浆等硬质材料。

15.3.1.3 构架柱的铰接端，应设置局部受压焊接钢筋网，且不应少于4片；钢筋网的钢筋直径不应小于8mm，网孔尺寸不宜大于80mm×80mm。

15.3.2 焦炉基础与相邻结构间，沿纵向和横向的间隙均不应小于50mm。


16 运输机通廊

16 运输机通廊

16.1 一般规定

    16.1.1 本章适用于一般结构形式的运输机通廊(简称通廊)。

    16.1.2 通廊廊身结构，宜符合下列规定：

    16.1.2.1 地上通廊宜采用露天或半露天结构；当有围护结构时，围护墙宜采用轻质板材或轻质填充墙。

    16.1.2.2 地上通廊顶板宜采用轻型构件，底板宜采用现浇钢筋混凝土板或横向布置的预制钢筋混凝土板。

    16.1.2.3 6度、7度和8度时，采用砖砌围护墙的地上通廊，其顶板应采用现浇钢筋混凝土结构。

    16.1.2.4 地下通廊宜采用现浇混凝土或钢筋混凝土结构；8度软场地和9度中软、软场地时，地下通廊应采用现浇钢筋混凝土结构。

    16.1.3 通廊的跨间承重结构，宜按下列规定选用：

    16.1.3.1 跨度小于15m时，宜采用钢筋混凝土大梁。

    16.1.3.2 跨度为15～18m时，宜采用预应力混凝土大梁，也可采用预应力混凝土桁架。

    16.1.3.3 跨度大于18m时，宜采用钢桁架。

    16.1.4 通廊的支承结构，应符合下列要求：

    16.1.4.1 宜优先采用钢筋混凝土结构，也可采用钢结构；6度及7度硬、中硬场地，且支承结构高度小于5m时，可采用实体砖砌箱形结构，其它情况均不应采用砖支承结构。

    16.1.4.2 钢筋混凝土支承结构，宜采用无外伸挑梁的框架形式。

    16.1.4.3 除6度及7度硬、中硬场地，且跨度不大于6m的露天通廊外，不得采用T形或其它横向稳定性差的支承结构。

    16.1.4.4 支承结构的侧移刚度，沿通廊长度宜变化均匀。

    16.1.4.5 同一通廊的支承结构，宜采用相同材料；不同材料的支承结构之间应设置防震缝。

    16.1.4.6 通廊支承结构纵向刚度较弱时，宜采用四柱式框架支承结构或设置纵向支撑。

    16.1.5 通廊支承结构采用钢筋混凝土框架时，应按本规范第6.1.2条的规定确定抗震等级，并应符合相应的构造措施要求。

    16.1.6 通廊的端部与相邻建(构)筑物之间，7度及8度硬、中硬场地时，宜设防震缝；8度中软、软场地和9度时，应设防震缝。

    16.1.7 通廊防震缝的设置，应符合下列规定：

    16.1.7.1 两端与建(构)筑物脱开或一端脱开、另一端支承在建(构)筑物上且为滑(滚)动支座的通廊，其与建(构)筑物之间的防震缝最小宽度，当邻接处通廊屋面高度不大于15m时，可采用70mm；当高度大于15m时，6度、7度、8度和9度相应每增加高度5、4、3、2m，防震缝最小宽度宜再加宽20mm。

    16.1.7.2 一端落地的通廊，落地端与建(构)筑物之间的防震缝最小宽度不宜小于50mm；另一端防震缝最小宽度，不宜小于本条第16.1.7.1款规定宽度的1/2加20mm。

    16.1.7.3 通廊中部设置防震缝时，防震缝的两侧均应设置支承结构，缝宽可按本条第16.1.7.1款规定采用。

    16.1.7.4 地下通廊的直线段，宜每隔20m设置防震缝；在地下通廊转折处和变截面处，地下通廊与地上通廊或建(构)筑物的连接处，均应设置防震缝；地下通廊的防震缝宽度，不应小于50mm。

    16.1.7.5 地下通廊与地上通廊间的防震缝，宜在地下通廊底板高出地面不小于500mm处设置。

    16.1.7.6 有防水要求的地下通廊，在防震缝处应采用变形能力良好的止水带。


16.2 抗震计算

16.2 抗震计算

16.2.1 通廊结构应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

16.2.2 符合下列条件的通廊支承结构，可不进行抗震验算，但应满足抗震措施要求。

16.2.2.1 7度硬、中硬场地时，钢筋混凝土或钢支承结构。

16.2.2.2 7度及8度硬、中硬场地和9度硬场地时，露天式通廊的钢筋混凝土或钢支承结构。

16.2.3 通廊廊身结构，可不进行水平地震作用的抗震验算；跨度不大于24mm的廊身结构，可不进行竖向地震作用的抗震验算；但均应满足抗震措施要求。

16.2.4 钢筋混凝土地下通廊可不进行抗震验算，但应满足抗震措施要求。

16.2.5 通廊水平地震作用的计算单元，可取防震缝间的区段。

16.2.6 通廊的横向水平地震作用计算简图(图16.2.6)，可按下列原则确定：

16.2.6.1 通廊计算单元中的支承结构，可视为廊身的弹簧支座。

16.2.6.2 廊身落地端和建(构)筑物上的支承端，宜作为铰支端。

16.2.6.3 廊身与建(构)筑物脱开或廊身中间被防震缝分开处，宜作为自由端。

16.2.6.4 计算时的坐标原点，可按下列规定确定：

(1)两端铰支时，取最低端；

(2)一端铰支一端自由时，取铰支端；

(3)两端自由时，取悬臂较短端，悬臂相等时取最低端。

16.2.7 通廊横向水平地震作用，可按下列规定计算：

16.2.7.1 通廊横向自振周期，可按下列公式计算：

16.2.7.2 通廊第i支承结构顶部的横向水平地震作用标准值，可按下列公式计算：

16.2.7.3 两端简支的通廊，中间有两个支承结构且跨度相近时，可仅取前2个振型；中间有一个支承结构且跨度相近时，可仅取第1、第3两个振型。

16.2.8 通廊的纵向水平地震作用，可按单质点体系计算。

16.2.8.1 通廊纵向基本自振周期，可按下列公式计算：

16.2.8.2 通廊纵向水平地震作用标准值，可按下列公式计算：

16.2.8.3 通廊各支承结构的纵向水平地震作用．可按下式计算：

16.2.9 通廊跨间承重结构的竖向地震作用，可按本规范第5.3.2条规定计算。

16.2.10 通廊结构构件，应按本规范第5.4节规定进行截面抗震验算。

16.2.11 通廊端部采用滑(滚)动支座支承于建(构)筑物时，通廊对建(构)筑物的影响可按下列规定计算：

16.2.11.1 通廊在建(构)筑物支承处产生的横向水平地震作用标准值，可按下式计算：

16.2.11.2 通廊在建(构)筑物支承处产生的纵向水平地震作用标准仪，可按下式计算：

16.2.12 支承结构为钢筋混凝土框架时，可不进行节点核芯区的抗震验算；梁柱节点处的弯矩、框架柱的剪力设计值及其底层柱的弯矩设计值，均可不进行调整。


16.3 构造措施

16.3 构造措施

16.3.1 支承结构采用钢筋混凝土框架时，应符合下列要求：

16.3.1.1 框架梁、柱截面尺寸应符合下列要求：

(1)梁截面的宽度不宜小于200mm；梁净跨与截面高度之比不宜小于4；

(2)柱截面的宽度不宜小于300mm；柱净高与截面高度或直径之比不宜小于4。

16.3.1.2 梁配筋应符合下列要求：

(1)梁截面上部和下部纵向通长钢筋，第一、第二抗震等级不应少于2Φ14，第三、第四抗震等级不应少于2Φ12；

(2)加密区箍筋的配置，可按本规范表6.3.4采用。

16.3.1.3 柱的配筋应符合下列要求：

(1)宜采用对称配筋；

(2)纵向钢筋最小总配筋率，应按表16.3.1采用；

(3)柱两端的箍筋应加密，加密区的长度，6度和7度时不应小于柱截面的长边长度；8度和9度时不应小于柱截面长边长度的1.5倍，且不小于500mm；柱加密区箍筋的最大间距和最小直径，可按本规范表6.3.10采用。

16.3.1.4 支承结构牛腿(柱肩)的箍筋直径，第一、第二抗震等级时不应小于8mm，第三、第四抗震等级时不应小于6mm；箍筋间距均不应大于100mm。

16.3.2 支承结构采用钢结构时，宜采用带平腹杆和交叉斜腹杆的结构形式；平腹杆的长细比不宜大于150；斜腹杆的长细比，6度和7度时不宜大于250，8度时不宜大于200，9度时不宜大于150；地脚螺栓，在混凝土中的锚固端宜采用锚板形式，埋置深度不应小于18倍螺栓直径。

16.3.3 支承结构采用砖砌箱形结构时，支承结构顶部应设置一道圈梁，当高度超过4m时，中间尚应设置一道圈梁；砌体的四角应设置构造柱，其截面不宜小于240mm×240mm，纵向钢筋不宜少于4Φ12，箍筋直径不应小于6mm，间距不应大于250mm；构造柱沿高度每隔500mm，应伸出2Φ6水平钢筋与墙体拉结，水平钢筋伸入砌体长度不应小于1m。

16.3.4 通廊跨间承重结构采用钢筋混凝土大梁时，宜将大梁上翻；大梁两端箍筋应加密，加密区长度不应小于梁高，加密区箍筋最大间距、最小直径应按表16.3.4采用；大梁端部预埋钢板，厚度不应小于16mm，且应加强锚固。跨间承重结构采用桁架时，宜采用下承式结构，其端部应加强连结，并在横向形成闭合框架。

16.3.5 建(构)筑物上支承通廊的横梁和支承结构肩梁，应符合下列要求：

16.3.5.1 横梁、肩梁与通廊大梁联结处，应设置支座钢垫板，其厚度不宜小于16mm。

16.3.5.2 7度中软、软场地和8度、9度时，钢筋混凝土肩梁支承面的预埋件，应设置垂直于通廊纵向的抗剪钢板，抗剪钢板应有加劲板。

16.3.5.3 通廊大梁与肩梁间，宜采用螺栓连接，6度、7度及8度硬、中硬场地时，也可采用焊接。

16.3.5.4 钢筋混凝土横梁的支承结构，6度和7度时不宜采用砖壁柱，8度和9度时不应采用砖壁柱；横梁应按剪扭构件配筋。

16.3.5.5 钢筋混凝土横梁、肩梁，应采用矩形截面；不得在横梁上伸出短柱作为通廊的支座。

16.3.6 通廊廊身采用砖墙时，应符合下列要求：

16.3.6.1 砖墙厚度不应小于240mm，并宜减小窗洞尺寸。

16.3.6.2 砖墙应设现浇钢筋混凝土檐口圈梁，其截面高度不宜小于120mm，纵向钢筋直径不应小于10mm，箍筋直径不应小于6mm，间距不应大于300mm。

16.3.6.3 砖墙应设置构造柱，6度、7度、8度和9度时，构造柱的间距分别不宜大于8、6、5、4m。

16.3.6.4 构造柱的截面和配筋，宜符合本章第16.3.3条的规定；构造柱与檐口圈梁和纵向大梁应有可靠连接。

16.3.6.5 屋面板与檐口圈梁间，底板与纵大梁间，均应可靠连接。

16.3.7 通廊支承在建(构)筑物上时，宜采用滑(滚)动等形式的支座，并应采取防止落梁的措施。


17 管道支架

17 管道支架

17.1 一般规定

17.1.1 本章适用于下列架空管道支架(简称支架)：

17.1.1.1 独立式支架：支架与支架之间无水平构件，管道直接敷设于支架上。

17.1.1.2 管廊式支架：支架与支架之间有水平构件，管道敷设于水平构件的横梁和支架上。

17.1.2 支架宜采用钢筋混凝土结构，也可采用钢结构。

17.1.3 固定支架宜采用现浇钢筋混凝土结构，活动支架可采用装配式钢筋混凝土结构，但梁和柱宜整体预制。

17.1.4 较大直径的管道和输送易燃、易爆、剧毒、高温、高压介质的管道，固定支架宜采用四柱式钢筋混凝土框架。

17.1.5 8度和9度时，支架应符合下列规定：

17.1.5.1 活动支架不宜采用半铰支架，宜采用刚性支架。

17.1.5.2 输送易燃、易爆、剧毒、高温、高压介质的管道，不宜将管道作为管架结构的受力构件。

17.1.5.3 单柱式双向活动支架柱与基础的连接，应采用螺栓连接。

17.1.6 钢筋混凝土支架的抗震等级，固定支架和活动支架可分别按第三、第四抗震等级采用。


17.2 抗震计算

17.2 抗震计算

17.2.1 支架应按本规范第5.1.5条抗震计算水准A确定地震影响系数并进行水平地震作用和作用效应计算。

17.2.2 管道沿纵向或横向可滑动的活动支架，在管道滑动的方向可不进行抗震验算。

17.2.3 管道支架的计算单元(图17.2.3－1、17.2.3－2)和计算简图，宜按下列规定采用：

17.2.3.1 独立式支架的纵向计算单元长度，可采用主要管道补偿器中至中的距离；横向计算单元长度，可采用支架相邻两跨中至中的距离。

17.2.3.2 管廊式支架的纵向计算单元长度，可采用结构伸缩缝之间的距离；横向计算单元长度，可采用支架相邻两跨中至中的距离。

17.2.3.3 敷设有单层或多层管道的支架结构，可按单质点体系计算。

17.2.4 支架的重力荷载代表值，应按下列规定采用：

17.2.4.1 永久荷载：

(1)管道(包括内衬、保温层和管道附件)和操作平台，可采用自重标准值的100%；

(2)管道内介质，可采用自重标准值的100%；

(3)支架，可采用自重标准值的25%；

(4)管廊式支架上的水平构件、电缆架和电缆，可采用自重标准值的100%。

17.2.4.2 可变荷载：对冷管道，可采用冰、雪荷载标准值的50%。

17.2.5 支架纵向或横向计算单元的基本自振周期，可按下列公式计算：

  17.2.6 支架纵向计算单元的总水平地震作用标准值，可按下式计算：

17.2.7 支架纵向计算单元的总水平地震作用标准值，应按下列规定进行分配：

17.2.7.1 固定支架的纵向水平地震作用标准值，可按下式计算：

17.2.7.2 活动支架的纵向水平地震作用标准值，可按下式计算：

17.2.8 支架横向计算单元的水平地震作用标准值，应按下式计算：

17.2.9 8度和9度时，支承大直径管道的长悬臂和跨度大于24m管廊式支架的桁架，应按本规范第5.3.2条规定进行竖向地震作用计算。

17.2.10 地震作用标准值效应与其它荷载效应的基本组合，应按本规范第5.4.1条规定确定，但管道温度作用分项系数采用1.0，其组合值系数单管可采用1.0，多管可采用0.8。

17.2.11 支架结构构件的截面抗震验算，应符合下式规定：

    S≤R/0.9γRE　　　　　(17.2.11)


17.3 构造措施

17.3 构造措施

17.3.1 钢筋混凝土支架结构，应符合本规范第6.3节有关框架的抗震构造措施要求。

17.3.2 支架横梁上的外侧管道，应采取防止滑落措施。

17.3.3 半铰支架柱沿管道纵向的构造配筋，每边不应少于2Φ16；柱脚横梁全长和柱根部不少于500mm高度范围内的箍筋，直径不宜小于8mm，间距不宜大于150mm。

17.3.4 管廊式支架的水平构件之间，应设置水平支撑。


18 浓缩池

18 浓缩池

18.1 一般规定

18.1.1 本章适用于半地下式、地面式和架空式混凝土浓缩池(简称浓缩池)。

注：池壁埋深大于壁高一半时，称为半地下式；池壁埋深不大于壁高一半时，称为地面式；半地下式和地面式统称为落地式。池底位于地面以上，框架支承时，称为架空式。

18.1.2 浓缩池宜采用落地式。

18.1.3 浓缩池不应设置在工程地质条件相差较大的不均匀地基上。

18.1.4 浓缩池如需设置顶盖和围护墙时，顶盖和围护墙宜采用轻型结构，当池的直径较大时且宜采用独立的结构体系。

18.1.5 架空式浓缩池的支承框架柱，宜沿径向单环或多环布置；柱截面宜采用正方形。

18.1.6 架空式浓缩池的支承框架，抗震计算和抗震措施要求，除应符合本章规定外，尚应满足本规范第6章框架的有关要求；其抗震等级，6度和7度时可按第三抗震等级采用，8度和9度时可按第二抗震等级采用。


18.2 抗震计算

18.2 抗震计算

18.2.1 浓缩池应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

18.2.2 浓缩池符合下列条件之一时，可不进行抗震验算，但应满足抗震措施要求。

18.2.2.1 7度时的地面式浓缩池。

18.2.2.2 7度和8度时的半地下式浓缩池。

18.2.3 浓缩池进行抗震验算时，应验算下列部位：

18.2.3.1 落地式浓缩池的池壁。

18.2.3.2 架空式浓缩池的池壁、支承框架和中心柱。

18.2.4 池壁的地震作用计算，应计入结构等效重力荷载产生的水平地震作用及动液压力作用，半地下式浓缩池尚应计入动土压力作用。

18.2.5 池壁单位宽度等效重力荷载产生的水平地震作用标准值和作用效应，可按下列公式确定(图18.2.5)：

18.2.6 池壁单位宽度的动液压力标准值和作用效应，可按下列公式确定（图18.2.6）：

18.2.7 池壁单位宽度的动土压力标准值和作用效应，可按下列公式确定(图18.2.7)：

18.2.8 架空式浓缩池支承结构的水平地震作用，可按单质点体系采用底部剪力法计算。支承结构的总水平地震作用标准值，应采用等效总重力荷载产生的水平地震作用标准值与总动液压力标准值之和。等效总重力荷载应采用池壁、池底和设备等自重标准值以及支承结构自重标准值的1/2之和。水平地震作用标准值和总动液压力标准值的作用点，可分别取在池体和贮液的质心处。

18.2.9 架空式浓缩池支承结构的水平地震作用，可按中心柱和支承框架的侧移刚度比例进行分配；当支承框架承受的水平地震作用之和小于总水平地震作用标准值的30%时，应按30%采用。

18.2.10 浓缩池进行截面抗震验算时，水平地震作用标准值效应和其它荷载效应的基本组合，除应符合本规范第5.4.1条规定外，尚应符合下列规定：

18.2.10.1 半地下式浓缩池应计算满池和空池两种工况，地面式和架空式可仅计算满池工况。

18.2.10.2 池壁截面抗震验算时，静液压力的作用效应应参与组合；对于半地下式浓缩池，动土压力作用效应尚应参与组合。

18.2.10.3 作用效应组合时的分项系数，静液压力和主动土压力可采用1.2；动液压力和动土压力可采用1.3。


18.3 构造措施

18.3 构造措施

18.3.1 池壁厚度不宜小于150mm。

18.3.2 池壁钢筋最小总配筋率和中心柱纵向钢筋最小总配筋率，宜符合表18.3.2－1规定。中心柱的箍筋配置，可按表18.3.2－2采用。池壁环向钢筋接头的搭接长度，不应小于45倍环向钢筋直径。

18.3.3 池壁顶部和溢流槽底板与池壁的连接处，8度和9度时，均宜分别增设不少于2Φ14和2Φ16环向加强钢筋。

18.3.4 浓缩池底部通廊接缝处，应采用柔性止水带。

池壁和中心柱的最小总配筋率(%)　　　表18.3.2－1

烈 度 |  | 6、7、8 | 9
池壁钢筋 | 竖向 | 0.35 | 0.50
 | 环向 | 0.50 | 0.60
中心柱竖向钢筋 |  | 0.40 | 0.55

中心柱的箍筋配置　　　表18.3.2－2

烈 度 | 6、7 | 8 | 9
最小直径(mm) | 8 | 10 | 10
最大间距(mm) | 200 | 200 | 100
加密区最大间距(mm) | 100 | 100 | 100
加密区范围 | 池底以上的1/6柱净高，池底以下的柱全高 |  | 全高


19 常压立式圆筒形储罐

19 常压立式圆筒形储罐

19.1 一般规定

19.1.1 本章适用于常压立式钢制圆筒形储罐(简称储罐)。

19.1.2 储罐基础的选型，宜符合下列要求：

19.1.2.1 中软、软场地时，宜选用钢筋混凝土环墙基础；但6度时，也可选用碎石环墙基础。

19.1.2.2 硬、中硬场地时，宜选用钢筋混凝土外环墙基础。

19.1.3 储罐的钢筋混凝土环墙，应符合下列规定：

19.1.3.1 环墙的截面宽度，不宜小于200mm；储罐公称容量大于2000时，不宜小于250mm。

19.1.3.2 环墙的混凝土强度等级不应低于C20。

19.1.3.3 环墙的环向钢筋总配筋率不宜小于1%。

19.1.3.4 环墙不应留口，且不宜开洞；如必须开洞时，应采用预埋钢管留洞，且开洞直径不应大于200mm。


19.2 抗震计算

19.2 抗震计算

19.2.1 储罐应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

19.2.2 储罐抗震计算应计入液面晃动、罐壁弹性变形和底板翘离等因素的影响。

19.2.3 储罐一般可只进行罐壁轴向应力的抗震验算。

19.2.4 储罐与储液耦合振动的基本自振周期，可按下式计算：

19.2.5 罐内流体晃动基本自振周期，可按下式计算：

19.2.6 储罐的总水平地震作用标准值，应按下列公式计算：

19.2.7 总水平地震作用标准值对罐壁底部产生的弯矩，应按下式计算：

19.2.8 水平地震作用下，罐内液面晃动最大波高，应按下式计算：

19.2.9 罐壁底部的最大轴向压应力，应按下式计算：

19.2.10 罐壁中的最大轴向压应力，不应超过罐壁的许用临界应力。许用临界应力，应按下式计算：

19.2.11 底圈罐壁的最大轴向压应力，应符合下式要求：

19.2.12 储罐液面至罐壁顶部的最小距离，应符合下式要求：


20 球形储罐

20 球形储罐

20.0.1 本章适用于钢制球形储罐(简称球罐)s。

20.0.2 球罐应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

20.0.3 球罐基础，宜符合下列要求：

20.0.3.1 基础和支墩的混凝土强度等级不宜低于C20。

20.0.3.2 基础埋深不宜小于1.5m。

20.0.3.3 6度及7度硬、中硬场地时，可采用独立墩式基础，其它宜采用环形基础或有地梁连接的墩式基础。

20.0.4 球罐可在通过支柱的一个主轴方向计算水平地震作用并进行抗震验算。

20.0.5 球罐在操作状态下的等效质量，应按下列公式计算：

20.0.6 球罐构架的侧移刚度，可按下列公式计算：

20.0.7 球罐可按单质点体系进行抗震计算，其总水平地震作用标准值应按下式计算：

20.0.8 球罐总水平地震作用标准值在支撑结构上端产生的总倾覆力矩，应按下式计算：


21 卧式圆筒形储罐

21 卧式圆筒形储罐

21.0.1 本章适用于设置于地面的卧式钢制圆筒形储罐(简称卧式储罐)。

21.0.2 卧式储罐基座应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算。

21.0.3 卧式储罐基座数不宜超过两个，且不应浮放。

21.0.4 卧式储罐结构可按单质点体系进行水平地震作用计算。

21.0.5 卧式储罐结构的纵向基本自振周期，可按下式计算：

21.0.6 卧式储罐结构的横向基本自振周期，可按下式计算：

21.0.7 卧式储罐的纵向或横向水平地震作用标准值，应按下式计算：

21.0.8 卧式储罐的竖向地震作用标准值，应按下式计算：

21.0.9 纵向和横向水平地震作用在每个鞍座处产生的竖向作用效应，应分别按下列公式计算：


22 高炉系统结构

22 高炉系统结构

22.1 一般规定

22.1.1 本章适用于现有结构形式且符合常规设计要求的大、中型高炉系统结构。

    注：有效容积大于100m3、小于1000m3的高炉为中型高炉，等于或大于1000m3的高炉为大型高炉。

22.1.2 高炉系统结构包括高炉、热风炉、除尘器、洗涤塔及料车上料的桁架式斜桥等。高炉采用运输机通廊上料时，通廊应符合本规范第16章的要求。

22.1.3 高炉系统结构，应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行水平地震作用和作用效应计算，其地震效应折减系数可采用0.35。


22.2 高 炉

22.2 高 炉

22.2.1 8度中软、软场地和9度时，高炉的支承结构，应符合下列要求：

22.2.1.1 大型高炉宜设置炉体框架；中型高炉不设炉体框架时，宜设置炉缸支柱。

22.2.1.2 高炉设有炉体框架时，炉体框架在炉顶处应与炉体水平连接。

22.2.1.3 大型高炉的导出管宜设置膨胀器。

22.2.2 7度及8度硬、中硬场地时，高炉结构可不进行抗震验算，但应满足抗震措施要求。

22.2.3 高炉结构构件的截面抗震验算，应着重验算下列部位：

22.2.3.1 当导出管不设膨胀器时，导出管的根部；当导出管设有膨胀器时，上升管的支座、支座顶面处的上升管截面和支承支座的炉顶平台梁。

22.2.3.2 炉体框架和炉顶框架的柱、主要横梁、主要支撑及柱脚的连接。

22.2.3.3 炉体框架与炉体顶部的水平连接。

22.2.4 高炉结构可只计算水平地震作用，并宜沿平行和垂直于炉顶吊车梁以及沿下降管三个方向分别进行抗震计算。

22.2.5 高炉结构应按正常生产工况进行抗震计算；必要时，尚应计算大修工况。

22.2.6 高炉结构的计算简图，应按下列原则确定：

22.2.6.1 高炉结构宜采用空间杆系模型，并宜整体计算高炉、荒煤气管和除尘器的组合体。

22.2.6.2 高炉炉体可简化为多质点的悬臂杆，与炉顶相连的导出管、炉体框架和料斗支架以及与托圈相连的炉缸支柱和炉身支柱等，均可视为通过刚臂与该悬臂杆相连接。

22.2.6.3 计算高炉炉体和荒煤气管的刚度时，可只计其钢壳的刚度，并可不计钢壳上开洞的影响；变截面钢壳的刚度可分段计算，各段刚度可取其上、下截面刚度的平均值。

22.2.6.4 导出管设有膨胀器时，上升管在炉顶平台上的支座可视为弹性固定。

22.2.6.5 通过铰接单片支架或滚动支座支承于高炉上的斜桥或通廊，可不计其与高炉的共同工作，但应按本章第22.2.8条规定计算斜桥或通廊传给高炉的重力荷载。

22.2.6.6 热风主管、热风围管和其它外部管道对高炉的牵连作用可不计，但应按本章第22.2.7条和第22.2.8条规定计算高炉承受的管道重力荷载。

22.2.6.7 对框架刚度和受力状态影响不大的框架次要杆件，计算时可不计。

22.2.6.8 按大修工况进行抗震计算时，应计入炉顶框架被拆除部分杆件后结构计算简图的变化。

    注：荒煤气管包括导出管、上升管和下降管。

22.2.7 高炉结构抗震计算时，质点设置和重力荷载计算宜符合下列规定：

22.2.7.1 高炉炉体在钢壳各转折点和变厚度处宜设置质点。炉顶设备和炉体沿高度分布的各部分重力荷载代表值，宜按下式折算到邻近的质点上：

22.2.7.2 荒煤气管的拐折点处宜设置质点，其中下降管区段宜增设2～4个质点。上升管顶部质点以上的操作平台、梯子、放散管、阀门及检修吊车等重力荷载代表值，均宜按式(22.2.7)折算到上升管的顶部质点上。

22.2.7.3 框架的每个节点处宜设置质点。杆件的变截面处和节点之间有较大集中重力荷载时，宜增设质点。

22.2.8 水平地震作用计算时，高炉的重力荷载代表值应按下列规定采用：

22.2.8.1 正常生产工况

(1)钢结构、内衬砌体、冷却设施、填充料、炉内各种物料、设备（包括炉顶吊车）、管道、冷却水等自重，可取其标准值的100%；

(2)正常生产时的平台可变荷载的组合值，可取其标准值的70%；

(3)平台灰荷载的组合值，可取其标准值的50%。

22.2.8.2 大修工况

(1)除炉内物料按大修时的实际情况取用外，其余与正常生产时相同；

(2)大修时的平台可变荷载的组合值，可取其标准值的70%。

22.2.8.3 热风围管与高炉有水平连接时，热风围管重力荷载应按全部作用于水平连接处计算；热风围管与高炉无水平连接时，可取热风围管重力荷载标准值的50%作用于高炉上的吊点处。

22.2.8.4 通过铰接单片支架或滚动支座支承于高炉上的斜桥或通廊传给高炉的重力荷载，平行斜桥方向可取支座承受重力荷载标准值的30%，垂直斜桥方向可取其100%。

22.2.8.5 钢绳拉力(如提升料车或控制平衡杆的钢绳拉力等)，可不计。

22.2.8.6 料钟自重及其上炉料荷载，应按作用在炉顶和相应的料斗处计。

22.2.8.7 设有内衬支托时，内衬自重可仍按沿炉壳实际分布计算；炉底的实心内衬砌体自重，可只取其标准值的50%。

22.2.9 高炉结构的水平地震作用计算，宜采用振型分解反应谱法，且宜取不少于20个振型。

22.2.10 进行高炉结构构件的截面抗震验算时，地震作用标准值效应和其它荷载效应的基本组合，除应符合本规范第5.4.1条规定外，尚应满足下列要求：

22.2.10.1 正常生产工况，应计入正常生产的炉内气压、物料和内衬侧压、荒煤气管的温度变形和设备的动力作用效应等。

22.2.10.2 大修工况，应计入吊车最大悬吊重力荷载效应的50%。

22.2.10.3 炉体、荒煤气管、热风围管、斜桥或通廊、料钟、炉顶设备和内衬等各项重力荷载，以及钢绳拉力等产生的作用效应，均应按正常生产或大修时的实际情况计算。

22.2.11 7度中软、软场地和8度、9度时，高炉的炉体框架和炉顶框架应符合下列要求：

22.2.11.1 炉顶框架和炉身范围内的炉体框架，工艺布置允许时，宜设置支撑系统，且主要支撑杆件的长细比不宜大于150。

22.2.11.2 炉体框架柱，宜采用管形、箱形或对称的十字形截面。

22.2.11.3 与柱子刚接的主要横梁，宜采用箱形截面或宽翼缘工字形截面。

22.2.11.4 炉体框架的底部柱脚，宜与基础固接。

22.2.11.5 框架柱的铰接柱脚，应加强连接，并应有可靠的抗剪措施。

22.2.11.6 由地震作用控制的框架梁、柱，在可能出现塑性铰的应力较大区，应避免设置焊接接头。

22.2.12 导出管未设置膨胀器时，导出管和炉顶的封板，应采取下列加强措施：

22.2.12.1 7度中软、软场地和8度、9度时，导出管根部应设置可靠、耐久的内衬防护，其设置长度可采用导出管全长的1/4～1/3；导出管的钢壳厚度，大、中型高炉分别不宜小于14、10mm；炉顶封板应设置可靠、耐久的内衬防护。

22.2.12.2 8度中软、软场地和9度时，导出管根部和炉顶封板，尚宜设置加劲肋或局部加大钢壳(板)厚度等；上升管的事故支座及其支承梁，宜适当加强。

22.2.13 导出管设置膨胀器时，上升管的支座和支承支座的炉顶平台梁，以及支座与平台梁之间的连接，均应适当加强；支座顶面以上3～5m范围内上升管的钢壳厚度，当7度中软、软场地和8度、9度时，大、中型高炉分别不宜小于14、10mm。

22.2.14 炉体框架(或炉身支柱)与炉体顶部的水平连接，应传力明确、可靠，并应能适应炉体与炉体框架(或炉身支柱)之间的竖向差异变形。

22.2.15 设有炉缸支柱的高炉，投产后炉缸支柱柱顶与托圈之间的空隙，应采用钢板塞紧，并应拧紧连接螺栓。

22.2.16 上升管、炉顶框架、斜桥(或通廊)头部和炉顶装料设备相互之间的水平空隙，宜符合下列要求：

22.2.16.1 7度中软、软场地和8度硬、中硬场地时，大型高炉不宜小于200mm，中型高炉不宜小于150mm。

22.2.16.2 8度中软、软场地和9度时，大型高炉不宜小于400mm，中型高炉不宜小于300mm。

22.2.16.3 炉顶框架顶部以下部位的水平空隙，可随高度降低而减小。

22.2.17 电梯间通道平台和高炉框架相互之间，宜加强连接。


22.3 热风炉

22.3 热风炉

22.3.1 8度中软、软场地和9度时，外燃式热风炉的燃烧室，宜采用钢筒体到底的筒支承结构型式。

22.3.2 7度及8度硬、中硬场地时的内燃式热风炉和燃烧室为钢筒支承的外燃式热风炉，以及7度硬、中硬场地时燃烧室为钢支架支承的外燃式热风炉，均可不进行结构的抗震验算，但应满足抗震措施要求。

22.3.3 内燃式热风炉或刚性连通管的外燃式热风炉的基本自振周期，可按下式计算：

22.3.4 风燃式热风炉或刚性连通管外燃式热风炉的蓄热室和燃烧室的底部总水平地震剪力，可按下式计算：

22.3.5 内燃式热风炉或刚性连通管外燃式热风炉的蓄热室和燃烧室，炉体底部的总地震弯矩可按下式计算：

22.3.6 炉壳承担的地震作用效应，应按炉壳与内衬的刚度比例分配确定。

22.3.7 热风炉结构构件的截面抗震验算，应着重验算炉壳、炉底与基础或支架顶板的连接和燃烧室的支承结构等；地震作用标准值效应与其它荷载效应的基本组合，应符合本规范第5.4.1条的规定，并应计入正常生产时的炉内气压和温度作用标准值效应。

22.3.8 燃烧室为钢筒支承的柔性连通管外燃式热风炉，其蓄热室和燃烧室结构的抗震验算，可按内燃式热风炉的规定执行。

22.3.9 燃烧室为支架支承的柔性连通管外燃式热风炉结构，可只计算水平地震作用，并宜采用空间杆系模型按振型分解反应谱法进行抗震计算，且宜取不少于10个振型。

22.3.10 炉体底部应采取加强措施，如筒壁与底板连接处做成圆弧形状或设置加劲肋，并在炉底现浇耐热钢筋混凝土板等。炉底与基础或支架顶板的连接宜适当加强，烘炉投产后应拧紧炉底连接螺栓。

22.3.11 7度中软、软场地和8度、9度时，各主要管道与炉体连接处宜适当加强，如设置加劲肋或局部增大炉壳和管壁厚度等。9度时，热风主管至各炉体的短管上，宜设置膨胀器。

22.3.12 位于中软、软场地或不均匀地基时，每座刚性连通管外燃式热风炉，其蓄热室和燃烧室应设在同一整片式基础上。

22.3.13 外燃式热风炉的燃烧室采用钢支架支承时，支架柱的长细比及截面各肢的宽厚比，应符合现行国家标准《建筑抗震设计规范》有关单层钢结构厂房柱的规定，且主要支撑杆件的长细比不宜大于150；7度中软、软场地和8度、9度时，柱脚连接应有可靠的抗剪措施。

22.3.14 外燃式热风炉的燃烧室采用钢筋混凝土框架支承时，框架应满足本规范第6章对第二抗震等级框架的构造措施要求，且各柱的纵向钢筋最小配筋率均应符合角柱的规定；不直接承受竖向荷载的框架横梁，其截面上、下纵向钢筋应等量配置。


22.4 除尘器、洗涤塔

22.4 除尘器、洗涤塔

22.4.1 8度中软、软场地和9度时，除尘器宜采用钢支架。

22.4.2 下列结构可不进行抗震验算，但应满足抗震措施要求。

22.4.2.1 除尘器和洗涤塔的筒体。

22.4.2.2 7度硬、中硬场地时，除尘器支架。

22.4.2.3 7度和8度硬、中硬场地时，洗涤塔支架。

22.4.3 除尘器结构的抗震计算，宜优先采用与高炉、荒煤气管组成的空间杆系模型，且可只计算水平地震作用。

22.4.4 除尘器和洗涤塔，按单质点体系简化计算时，其重力荷载代表值，可按本规范第5.1.4条的规定取值，但除尘器筒体内正常生产时的最大积灰荷载的组合值系数可取1.0。除尘器和洗涤塔的总水平地震作用，应作用于筒体的重心处。

22.4.5 除尘器和洗涤塔抗震验算时，地震作用标准值效应和其它荷载效应的基本组合，除应符合本规范第5.4.1条规定外，尚应满足下列要求：

22.4.5.1 宜计入正常生产时荒煤气管温度变形对除尘器结构的作用效应。

22.4.5.2 洗涤塔宜计入风荷载效应。

22.4.6 7度中软、软场地和8度、9度时，除尘器和洗涤塔应满足下列构造措施要求：

22.4.6.1 筒体在支座处宜设置水平环梁。

22.4.6.2 筒体与支架及支架柱脚与基础的连接应适当加强，并应有可靠的抗剪措施。

22.4.6.3 管道与筒体的连接处，宜采取加强措施，如设置加劲肋或局部增加钢壳厚度等。

22.4.6.4 钢支架主要支撑杆件的长细比，不应大于150。

22.4.6.5 采用钢筋混凝土框架支承时，宜在柱顶设置水平环梁。当柱顶无水平环梁时，柱头应配置不少于两层直径为8mm的水平焊接钢筋网，钢筋间距不宜大于100mm；柱顶以下不小于800mm范围内的箍筋应加密，其间距不宜大于100mm。支承框架尚应满足本规范第6章对第二抗震等级框架的构造措施要求，且各柱的纵向钢筋最小配筋率均应符合角柱的规定；不直接承受竖向荷载的框架横梁，其截面上、下纵向钢筋应等量配置。


22.5 斜桥

22.5 斜桥

22.5.1 斜桥结构可不进行抗震验算，但7度中软、软场地和8度、9度时，应满足下列抗震构造措施要求：

22.5.1.1 斜桥桥身应在上、下支承点处设置横向门形刚架，钢架柱在其平面内和平面外按柱全高计算的长细比分别不宜大于50和100，且刚架梁与柱的线刚度之比不应小于1。

22.5.1.2 斜桥在高炉上的支承型式，应采用铰接单片支架或滚动支座；当采用滚动支座时，应有足够的可滚动范围和防止地震时滚落的措施；7度中软、软场地和8度硬、中硬场地时，单向可滚动范围不宜小于100mm；8度中软、软场地和9度时，单向可滚动范围不宜小于150mm。

22.5.1.3 斜桥的下端支承处与基础的连接，应有可靠的抗剪措施。

22.5.1.4 沿斜桥的桥身应全长设置压轮轨，并应适当加强压轮轨的刚度及其与斜桥主体结构的连接。


23 尾矿坝

23 尾矿坝

23.1 一般规定

23.1.1 本章适用于金属矿的新建尾矿坝及运行中的尾矿坝。

23.1.2 尾矿坝的抗震等级应按本规范附录F的规定确定。

23.1.3 二级以下尾矿坝的设计地震动参数，可由设防烈度确定；二级及其以上尾矿坝的设计地震动参数，宜专门研究确定。

23.1.4 6度时，尾矿坝可不进行抗震验算，但应满足本章规定的抗震构造和工程措施要求。9度时，除应按本章规定进行抗震设计外，尚应采取经专门研究的抗震构造和工程措施。

23.1.5 坝址应选择在对抗震有利的地段。

23.1.6 6度和7度时，可采用上游式筑坝工艺；8度和9度时，宜采用中线式或下游式筑坝工艺；经论证可行时，8度也可采用上游式筑坝工艺。

23.1.7 坝体应加强排渗，降低浸润线；沉积滩应有足够的长度。


23.2 抗震计算

23.2 抗震计算

23.2.1 尾矿坝应按本规范第5.1.5条抗震计算水准B确定地震影响系数并进行地震作用和作用效应计算。尾矿坝的抗震计算，应包括地震液化分析和稳定性分析。

23.2.2 三级及以下尾矿坝的饱和坝体和坝基中饱和砂层的液化分析，可采用一维简化动力法计算；一级和二级尾矿坝，应采用二维时程法进行计算分析。

23.2.3 尾矿坝稳定性分析，可按圆弧滑动面的规定计算，但坝体或坝基中存在软弱薄层时，尚应验算沿软弱薄层滑动的可能性。

23.2.4 尾矿坝进行地震稳定性分析时，应按下列地震作用效应与其它荷载效应的两种组合分别计算。

23.2.4.1 组合1:自重作用效应、正常蓄水位的渗透压力、地震作用效应和地震动引起的孔隙水压力。

23.2.4.2 组合2:自重作用效应、设计洪水位的渗透压力、地震作用效应和地震动引起的孔隙水压力。

23.2.5 尾矿坝的地震稳定性最小安全系数值，应符合表23.2.5的规定

23.2.6 尾矿坝的抗震设计，应选取不少于两个填高阶段进行坝体的抗震验算。第一填高阶段，坝顶应选择在初期坝坝顶至最终设计坝高坝顶的中点处；第二填高阶段，坝顶应选择在最终设计坝高处。

23.2.7 运行中的尾矿坝，当发现实际状态与原设计有明显不同时，应对实际状态进行校核性的抗震验算。

23.2.8 坝体和坝基中饱和砂土、粉土单元的液化，可按下式进行判别：

23.2.9 土单元水平面上的静有效正应力，可按下式计算：

23.2.10 土单元水平面上的静剪应力比，可按下列公式确定：

23.2.11 坝体土单元的地震液化应力比，可按下列公式确定：

23.2.12 坝基土单元的地震液化应力比，可按下列公式确定：

23.2.13 地震等价作用次数等于10和15，且静应力比等于零时的液化应力比，可根据修正的标准贯入锤击数，按本条规定确定。

23.2.13.1 修正的标准贯入锤击数，可按下列公式计算：

23.2.13.2 地震等价作用次数等于10和15，且静应力比等于零时的液化应力比，可按图23.2.13确定。

23.2.14 土单元水平面上的最大地震剪应力，可按下列规定确定：

23.2.14.1 土柱第i段中心点的最大剪变模量，可按下列公式计算：

式中Gm——第i段中心点的最大剪变模量(MPa)；

    ei——第i段中心点的孔隙比；

    σoi——第i段中心点的静有效平均正应力(Pa)；

    σzi——第i段中心点的静有效正应力(Pa)。

23.2.14.2 计算时，可指定一个初始等价剪应变幅值。

23.2.14.3 根据初始等价剪应变幅值，按图23.2.14－1或图２23.2.14－2确定第i段的剪变模量比和阻尼比；土柱的计算剪变模量和阻尼比，可按下列公式计算：

式中G——土柱的计算剪变模量(MPa)；

    hi——土柱第i段的计算高度(m)；

    λGi——土柱第i段的剪变模量比，可按图23.2.14确定；

    h——土柱的计算高度(m)；

    ε——土柱的阻尼比；

    εi——土柱第i段的阻尼比，可按图23.2.14确定；

    n——土柱分段数。

23.2.14.4 土柱前4个振型的圆频率，可按下式计算

23.2.14.5 土柱顶端前4个振型的最大加速度，可按下式计算：

23.2.14.6 土柱顶端的最大加速度，可按下式计算：

23.2.14.7 第i段中点前4个振型的最大剪应变，可按下列公式计算：

23.2.14．8 第i段中点的最大剪应变和相应的等价剪应变，可按下列公式计算：

23.2.14.9 由式(23.2.14－11)确定的等价剪应变可作为新的初始等价剪应变幅值，按本节第23.2.14.3款至第23.2.14.8款的步骤进行迭代计算；当相邻两次计算的土柱顶端最大加速度差值小于10%时，迭代可终止。

23.2.14.10 土柱第i段中点水平面上的最大剪应力，可按下式计算：

23.2.15 尾矿坝考虑地震动引起的孔隙水压力和地震剪应力的稳定性分析，可按条分法计算，其滑动安全系数，可按下式确定：

23.2.16 地震动引起的孔隙水压力，可按下列公式计算：

23.2.17 土条k的等价地震系数，可按下式计算：


23.3 构造和工程措施

23.3 构造和工程措施

23.3.1 尾矿坝应满足下列抗震构造和工程措施要求：

23.3.1.1 坝体非冲填部分必须经碾压或其它工程措施处理，应达到中等密度状态。

23.3.1.2 尾矿坝的干滩长度，一级和二级坝不应小于150m，二级以下不宜小于100m。

23.3.1.3 下游坡面浸润线的深度，不应小于6～8m。

23.3.2 根据实际工程情况，可采取以下有利于地震稳定性的工程措施：

23.3.2.1 控制尾矿坝堆积的上升速度。

23.3.2.2 放缓下游坝坡的坡度。

23.3.2.3 在坝基和坝体内设置排水设施。

23.3.2.4 在坝脚设减压井。

23.3.2.5 在下游坝坡设置排渗井。

23.3.2.6 在下游坝脚加反压体。

23.3.3 三级及其以上的尾矿坝，应设置监测和报警装置。


附录A 框排架结构按平面计算的条件及地震作用效应的调整系数

附录A　框排架结构按平面计算的条件及地震作用效应的调整系数

A.0.1 框排架结构，当同时符合下列条件时，可按横向或纵向多质点平面结构计算。

A.0.1.1 7度和8度。

A.0.1.2 结构型式和吊车设置符合附表A中结构简图要求，且结构高度不大于图中规定值。

A.0.1.3 柱距6m。

A.0.1.4 无檩体系屋盖。

A.0.1.5 框排架跨度总和的适用范围：

    表A.0.1－1、A.0.1－2 　　　　　　　　15～27m；

    表A.0.1－3、A.0.1－4　　　　　　　　 38～50m；

    表A.0.1－5、A.0.1－6 　　　　　　　　54～66m；

    表A.0.1－7、A.0.1－8 　　　　　　　　45～57m。

A.0.2 按平面结构计算时，应符合下列规定：

A.0.2.1 应采用振型分解反应谱法，并应取不少于3个振型。

A.0.2.2 墙体刚度不应计入。

A.0.2.3 自振周期调整系数，横向可取0.8，纵向无纵墙时可取0.9，有纵墙时可取0.8。

A.0.2.4 柱的地震作用效应应乘以表A.0.1－1～A.0.1－8中相应的空间效应调整系数；框架梁端的空间效应调整系数，可采用其上下柱的空间效应调整系数的平均值。


附录B 框架节点核芯区截面抗震验算

附录B　框架节点核芯区截面抗震验算

B.1 剪力设计值

B.1.1 框架节点核芯区组合的剪力设计值，应按下列公式确定：

B.2 核芯区截面验算宽度

B.2.1 核芯区截面验算宽度，当验算方向的梁截面宽度不小于该侧柱截面宽度的1/2时，可采用该侧柱截面宽度，当小于时可采用下列二者的较小值：

B.2.2 当梁、柱的中线不重合时，核芯区的截面验算宽度可采用上条和下式计算结果的较小值：

B.3 截面抗震验算

B.3.1 节点核芯区的截面抗震验算，应采用下列设计表达式：


附录C 柱承式方仓有横梁支承结构的侧移刚度

附录C　柱承式方仓有横梁支承结构的侧移刚度

C.0.1 柱承式方仓有横梁的支承结构，侧移刚度可按下列公式计算(图C)


附录D 焦炉炉体单位水平力作用下的位移

附录D　焦炉炉体单位水平力作用下的位移

D.0.1 焦炉炉体横向单位水平力作用下的位移，可按下式计算：

D.0.2 焦炉炉体纵向单位水平力作用下的位移，可按下列公式计算：

D.0.3 抵抗墙斜烟道水平梁中线处的位移系数，可按下式计算：

D.0.4 抵抗墙炉顶水平梁处的位移系数，可按下列公式计算：


附录E 框架式固定支架的刚度

附录E　框架式固定支架的刚度

E.0.1 框架式固定支架的尺寸符合下列规定时，其刚度可按表E确定。

E.0.2 当固定支架采用四柱式时，刚度可采用表E.0.1中规定数值的2倍。


附录F 尾矿坝的抗震等级

附录F　尾矿坝的抗震等级

    尾矿坝的抗震等级，应根据尾矿库容量和尾矿坝坝高，按表F确定。当尾矿库失事将使下游重要城镇、工矿企业与铁路干线遭受严重灾害时，尾矿坝的抗震等级可提高一级。


附录G 本规范用词说明

附录G　本规范用词说明

G.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    (1)表示很严密，非这样做不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

(2)表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

(3)对表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

G.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：冶金部建筑研究总院

    参加单位：国家地震局工程力学研究所、冶金部鞍山黑色冶金矿山设计研究院、能源部西北电力设计院、中国有色金属工业总公司长沙有色冶金设计研究院、中国统配煤矿总公司武汉煤炭设计院、东北内蒙古煤炭工业联合公司沈阳煤矿设计院、同济大学、中国石化总公司洛阳石化工程公司、冶金部鞍山焦化耐火材料设计研究院、中国有色金属工业总公司兰州有色冶金设计研究院、中国统配煤矿总公司选煤设计研究院、中国石油天然气总公司工程技术研究所、中国石化总公司北京设计院、冶金部重庆钢铁设计研究院、西安冶金建筑学院、大连理工大学、清华大学、太原工业大学、贵州工学院、哈尔滨建筑工程学院、能源部华东电力设计院、冶金部勘察研究总院、冶金部勘察科学技术研究所、机械电子部西安勘察研究院、天津市勘察院、中国有色金属工业总公司西安勘察院、湖南大学、中国地质大学北京研究生院、江苏省地震局、冶金部长沙黑色冶金矿山设计研究院、中国有色金属工业总公司贵阳铝镁设计研究院、抚顺石油学院、河南省电力勘测设计院、中国石油天然气总公司管道设计院

    主要起草人：侯忠良、周根寿、江近仁、吴良玖、耿树江、郭玉学、王余庆、王兆飞、马英儒、刘曾武、周善文、王绍华、刘鸿运、肖临善、潘士吉力、文良谟、刘文虎、吴永新、金熹卿、刘大晖、李连槐、张慧娥、曲昭加、胡正顶、徐振贤、张克绪、邬瑞锋、曲乃泗、石兆吉、杨立、张良铎、那向谦、项忠权、许明哲、刘惠珊、张耀明、张维全、刘季、卫明、谢泳玫、陈家厚、绍宗远、熊国举、陈道钲、尹家顺、梁羽、姜涛、刘增海、翁鹿年、金华、张旷成、李世温、乔天民、狄原沆、陈幼田、乔宏洲、杨运安、李斌魁、韦明辉、苇树莲、宋龙伯、王贻逊、袁文伯、丁新潮、陈跃、季吉吉、牛启贞、孙维礼