众智软件 http://www.gisroad.com

中华人民共和国国家标准

镇规划标准

Standard for planning Of town

GB 50188-2007

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2007年 5 月 1 日

中华人民共和国建设部公告
第553号

建设部关于发布国家标准
《镇规划标准》的公告

    现批准《镇规划标准》为国家标准，编号为GB 50188-2007，自2007年5月1日起实施。其中，第3．1．1、3．1．2、3．1．3、 4．1．3、 4．2．2、 5．1．1、 5．1．3、 5．2．1、 5．2．2、 5．2．3、5．4．4、 5．4．5、 6．0．4、 7．0．4、 7．0．5、 8．0．1(3)(4)、8．0．2(3)(4)、 9．2．3、 9．2．5 (1) (2)、 9．3．3、 10．2．5 (4)、 10．3．6、10．4．6、 11．2．2、 11．2．6、 1l．3．4、 11．3．6、 11．3．7、 11．4．4、11．4．5、 11．5．4、 12．4．3、 13．0．1、 13．0．4、 13．0．5、 13．0．6、13．0．7条(款)为强制性条文，必须严格执行。原《村镇规划标准》GB 50188-2006同时废止。

  本规范由建设部标准定额研究所组织中国建筑工业出版社出

                                                                                中华人民共和国建设部
                                                                                二零零七年一月十六日

前言

    根据建设部建标[1999]308号文件的通知要求，标准编制组广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，修订了本标准。
    本标准的主要内容是：1．总则；2．术语；3．镇村体系和人口预测；4．用地分类和计算；5．规划建设用地标准；6．居住用地规划；7．公共设施用地规划；8．生产设施和仓储用地规划；9．道路交通规划；10．公用工程设施规划；11．防灾减灾规划；12．环境规划；13．历史文化保护规划；14．规划制图。
     修订的主要技术内容是：在原标准9章的基础上增设了术语、防灾减灾规划、环境规划、历史文化保护规划和规划制图等5章；重点调整了镇村体系和规模分级、规划建设用地标准、公共设施项目配置；公用工程设施规划中增加了燃气工程、供热工程、工程管线综合等3节；并对原有其他各章也作了补充修改。
    本标准以黑体字标志的条文为强制性条文，必须严格执行。
    本标准由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。
    本标准主编单位：中国建筑设计研究院(北京市西直门外车公庄大街19号，邮政编码：100044)。
    本标准参编单位：天津市城市规划设计研究院　　吉林省城乡规划设计研究院　　浙江省城乡规划设计研究院　浙江东华城镇规划建筑设计公司
                      武汉市城市规划设计研究院　　四川省城乡规划设计研究院　　宁夏自治区小城镇协会　　北京市市政工程科学技术研究所
                      中国城市规划设计研究院　　　国家环境保护总局环境规划院
    本标准主要起草人：任世英 　赵柏年　 寿 民 　赵保中　　孙蕴山　 杨斌辉　 邓竞成　 郑向阳　　傅芳生　　刘学功　　崔招女
                      胡 桃　　乔 兵 　沈 纹 　　徐詠九 　刘志刚　　陈定外　　潘顺昌 　赵中枢 　何建清　　王 宁 　　赵 辉
                      冯新刚 　卢比志　宗羽飞　 吴俊勤 　　汪 勰　　 樊 晟　　屈 扬 　　张燕霞　 邵爱云　 杨金田


1 总 则

1．0．1 为了科学地编制镇规划，加强规划建设和组织管理，创造良好的劳动和生活条件，促进城乡经济、社会和环境的协调发展，制定本标准。

1. 0．2 本标准适用于全国县级人民政府驻地以外的镇规划，乡规划可按本标准执行。

1. 0．３　编制镇规划，除应符合本标准外，尚应符合国家现行有关标准的规定。


２　　术　语


3 镇村体系和人口预测

3．1 镇村体系和规模分级

3．1. 1 镇域镇村体系规划应依据县(市)域城镇体系规划中确定的中心镇、一般镇的性质、职能和发展规模进行制定。

3．1. 2 镇域镇村体系规划应包括以下主要内容：
      1 调查镇区和村庄的现状，分析其资源和环境等发展条件，预测一、二、三产业的发展前景以及劳力和人口的流向趋势；
      2 落实镇区规划人口规模，划定镇区用地规划发展的控制范围；
      3 根据产业发展和生活提高的要求，确定中心村和基层村，结合村民意愿，提出村庄的建设调整设想；
      4 确定镇域内主要道路交通，公用工程设施、公共服务设施以及生态环境、历史文化保护、防灾减灾防疫系统。

3．1．3 镇区和村庄的规划规模应按人口数量划分为特大、大、中、小型四级。
      在进行镇区和村庄规划时，应以规划期末常住人口的数量按表3．1．3的分级确定级别。


3．2 规划人口预测

3．2．1 镇域总人口应为其行政地域内常住人口，常住人口应为户籍、寄住人口数之和，其发展预测宜按下式计算：

                        Q＝Qo(1+K)n+P

            式中Q——总人口预测数(人)；
                Qo——总人口现状数(人)；
                K——规划期内人口的自然增长率(％)；
                P——规划期内人口的机械增长数(人)；
                n——规划期限(年)。

3．2．2 镇区人口规模应以县域城镇体系规划预测的数量为依据，结合镇区具体情况进行核定；村庄人口规模应在镇域镇村体系规划中进行预测。

3．2．3 镇区人口的现状统计和规划预测，应按居住状况和参与社会生活的性质进行分类。镇区规划期内的人口分类预测，宜按表3．2．3的规定计算。

3．2．4 规划期内镇区人口的自然增长应按计划生育的要求进行计算，机械增长宜考虑下列因素进行预测：
       1 根据产业发展前景及土地经营情况预测劳力转移时，宜按劳力转化因素对镇域所辖地域范围的土地和劳力进行平衡，预测
         规划期内劳力的数量，分析镇区类型、发展水平、地方优势、建设条件和政策影响以及外来人口进人情况等因素，确定镇区的人口数量。
       2 根据镇区的环境条件预测人口发展规模时，宜按环境容量因素综合分析当地的发展优势、建设条件、环境和生态状况等因素，预测镇区
        人口的适宜规模。
      3 镇区建设项目已经落实、规划期内人口机械增长比较稳定的情况下，可按带眷情况估算人口发展规模；建设项目尚未落实的情况下，可按
        平均增长预测人口的发展规模。


4用地分类和计算

4．1 用地分类

4．1．1 镇用地应按土地使用的主要性质划分为：居住用地、公共设施用地、生产设施用地、仓储用地、对外交通用地、道路广场用地、工程设施用地、绿地、水域和其他用地9大类、30小类。

4．1．2 镇用地的类别．应采用字母与数字结合的代号，适用于规划文件的编制和用地的统计工作。

4．1．3 镇用地的分类和代号应符合表4．1．3的规定。


4．2 用地计算

4．2．1 镇的现状和规划用地应统一按规划范围进行计算。

4．2．2 规划范围应为建设用地以及因发展需要实行规划控制的区域，包括规划确定的预留发展、交通设施、工程设施等用地，以及水源保护区、文物保护区、风景名胜区、自然保护区等。

4．2．3 分片布局的规划用地应分片计算用地，再进行汇总。

4．2．4 现状及规划用地应按平面投影面积计算，用地的计算单位应为公顷(hm2)。

4．2．5 用地面积计算的精确度应按制图比例尺确定。1:10000、1:25000、1:50000的图纸应取值到个位数；1:5000的图纸应取值到小数点后一位数；1:1000、l:2000的图纸应取值到小数点后两位数。

4．2．6 用地计算表的格式应符合本标准附录A的规定。


5 规划建设用地标准

5．1 一般规定

5．1．1 建设用地应包括本标准表4．1．3用地分类中的居住用地、公共设施用地、生产设施用地、仓储用地、对外交通用地、道路广场用地、工程设施用地和绿地8大类用地之和。

5．1．2 规划的建设用地标准应包括人均建设用地指标、建设用地比例和建设用地选择三部分。

5．1．3 人均建设用地指标应为规划范围内的建设用地面积除以常住人口数量的平均数值。人口统计应与用地统计的范围相一致。


5．2 人均建设用地指标

5．2．1 人均建设用地指标应按表5．2．1的规定分为四级。

5．2．2 新建镇区的规划人均建设用地指标应按表5．2．1中第二级确定；当地处现行国家标准《建筑气候区划标准》GB 50178的Ⅰ、Ⅶ建筑气候区时，可按第三级确定；在各建筑气候区内均不得采用第一、四级人均建设用地指标。

5．2．3 对现有的镇区进行规划时，其规划人均建设用地指标应在现状人均建设用地指标的基础上，按表5．2．3规定的幅度进行调整。第四级用地指标可用于Ⅰ、Ⅶ建筑气候区的现有镇区。

5．2．4 地多人少的边远地区的镇区，可根据所在省、自治区人民政府规定的建设用地指标确定。


5．3 建设用地比例

5．3．1 镇区规划中的居住、公共设施、道路广场、以及绿地中的公共绿地四类用地占建设用地的比例宜符合表5．3．1的规定。

5．3．2 邻近旅游区及现状绿地较多的镇区，其公共绿地所占建设用地的比例可大于所占比例的上限。


5．4 建设用地选择

5．4．1 建设用地的选择应根据区位和自然条件、占地的数量和质量、现有建筑和工程设施的拆迁和利用、交通运输条件、建设投资和经营费用、环境质量和社会效益以及具有发展余地等因素，经过技术经济比较，择优确定。

5．4．2 建设用地宜选在生产作业区附近，并应充分利用原有用地调整挖潜，同土地利用总体规划相协调。需要扩大用地规模时，宜选择荒地、薄地，不占或少占耕地、林地和牧草地。

5．4．3 建设用地宜选在水源充足，水质良好，便于排水、通风和地质条件适宜的地段。

5．4．4 建设用地应符合下列规定：
      1 应避开河洪、海潮、山洪、泥石流、滑坡、风灾、发震断裂等灾害影响以及生态敏感的地段；
      2 应避开水源保护区、文物保护区、自然保护区和风景名胜区；
      3 应避开有开采价值的地下资源和地下采空区以及文物埋藏区。

5．4．5 在不良地质地带严禁布置居住、教育、医疗及其他公众密集活动的建设项目。因特殊需要布置本条严禁建设以外的项目时，应避免改变原有地形、地貌和自然排水体系，并应制订整治方案和防止引发地质灾害的具体措施。

5．4．6 建设用地应避免被铁路、重要公路、高压输电线路、输油管线和输气管线等所穿越。

5．4．7 位于或邻近各类保护区的镇区，宜通过规划，减少对保护区的干扰。


6 居住用地规划

6．0．1 居住用地占建设用地的比例应符合本标准5．3的规定。

6．0．2 居住用地的选址应有利生产，方便生活，具有适宜的卫生条件和建设条件，并应符合下列规定：
      1 应布置在大气污染源的常年最小风向频率的下风侧以及水污染源的上游；
      2 应与生产劳动地点联系方便，又不相互干扰；
      3 位于丘陵和山区时，应优先选用向阳坡和通风良好的地段。

6．0．3 居住用地的规划应符合下列规定：
      1 应按照镇区用地布局的要求，综合考虑相邻用地的功能、道路交通等因素进行规划；
      2 根据不同的住户需求和住宅类型，宜相对集中布置。

6．0．4 居住建筑的布置应根据气候、用地条件和使用要求，确定建筑的标准、类型、层数、朝向、间距、群体组合、绿地系统和空间环境，并应符合下列规定：
      1 应符合所在省、自治区、直辖市人民政府规定的镇区住宅用地面积标准和容积率指标，以及居住建筑的朝向和日照间距系数；
      2 应满足自然通风要求，在现行国家标准《建筑气候区划标准》GB 50178的Ⅱ、Ⅲ、Ⅳ气候区，居住建筑的朝向应符合夏季防热和组织自然
        通风的要求。

6．0．5 居住组群的规划应遵循方便居民使用、住宅类型多样、优化居住环境、体现地方特色的原则，应综合考虑空间组织、组群绿地、服务设施、道路系统、停车场地、管线敷设等的要求，区别不同的建设条件进行规划，并应符合下列规定：
      1 新建居住组群的规划，镇区住宅宜以多层为主，并应具有配套的服务设施；
      2 旧区居住街巷的改建规划，应因地制宜体现传统特色和控制住户总量，并应改善道路交通、完善公用工程和服务设施，搞好环境绿化。


7公共设施用地规划

7．0．1 公共设施按其使用性质分为行政管理、教育机构、文体科技、医疗保健、商业金融和集贸市场六类，其项目的配置应符合表7．0．1的规定。

7．0．2 公共设施的用地占建设用地的比例应符合本标准5．3的规定。

7．0．3 教育和医疗保健机构必须独立选址，其他公共设施宜相对集中布置，形成公共活动中心。

7．0．4 学校、幼儿园、托儿所的用地，应设在阳光充足、环境安静、远离污染和不危及学生、儿童安全的地段，距离铁路干线应大于300m，主要入口不应开向公路。

7．0．5 医院、卫生院、防疫站的选址，应方便使用和避开人流和车流量大的地段，并应满足突发灾害事件的应急要求。

7．0．6 集贸市场用地应综合考虑交通、环境与节约用地等因素进行布置，并应符合下列规定：
      1 集贸市场用地的选址应有利于人流和商品的集散，并不得占用公路、主要干路、车站、码头、桥头等交通量大的地段；不应布置在文体、
        教育、医疗机构等人员密集场所的出人口附近和妨碍消防车辆通行的地段；影响镇容环境和易燃易爆的商品市场，应设在集镇的边缘，
        并应符合卫生、安全防护的要求。
      2 集贸市场用地的面积应按平集规模确定，并应安排好大集时临时占用的场地，休集时应考虑设施和用地的综合利用。


8 生产设施和仓储用地规划

8．0．1 工业生产用地应根据其生产经营的需要和对生活环境的影响程度进行选址和布置，并应符合下列规定：
      1 一类工业用地可布置在居住用地或公共设施用地附近；
      2 二、三类工业用地应布置在常年最小风向频率的上风侧及河流的下游，并应符合现行国家标准《村镇规划卫生标准》GB l8055的有关规定；
      3 新建工业项目应集中建设在规划的工业用地中；
      4 对已造成污染的二类、三类工业项目必须迁建或调整转产。

8．0．2 镇区工业用地的规划布局应符合下列规定：
      1 同类型的工业用地应集中分类布置，协作密切的生产项目应邻近布置，相互干扰的生产项目应予分隔；
      2 应紧凑布置建筑，宜建设多层厂房；
      3 应有可靠的能源、供水和排水条件，以及便利的交通和通信设施；
      4 公用工程设施和科技信息等项目宜共建共享；
      5 应设置防护绿带和绿化厂区；
      6 应为后续发展留有余地。

8．0．3 农业生产及其服务设施用地的选址和布置应符合下列规定：
      1 农机站、农产品加工厂等的选址应方便作业、运输和管理；
      2 养殖类的生产厂(场)等的选址应满足卫生和防疫要求，布置在镇区和村庄常年盛行风向的侧风位和通风、排水条件良好的地段，并应符合现
        行国家标准《村镇规划卫生标准》GB18055的有关规定；
      3 兽医站应布置在镇区的边缘。

8．0．4 仓库及堆场用地的选址和布置应符合下列规定：
      1 应按存储物品的性质和主要服务对象进行选址；
      2 宜设在镇区边缘交通方便的地段；
      3 性质相同的仓库宜合并布置，共建服务设施；
      4 粮、棉、油类、木材、农药等易燃易爆和危险品仓库严禁布置在镇区人口密集区，与生产建筑、公共建筑、居住建筑的距离应符合环保和安
        全的要求。


9 道路交通规划

9．1 一般规定

9．1．1 道路交通规划主要应包括镇区内部的道路交通、镇域内 镇区和村庄之间的道路交通以及对外交通的规划。

9．1．2 镇的道路交通规划应依据县域或地区道路交通规划的统一部署进行规划。

9．1．3 道路交通规划应根据镇用地的功能、交通的流向和流量， 结合自然条件和现状特点，确定镇区内部的道路系统，以及镇域 内镇区和村庄之间的道路交通系统，应解决好与区域公路、铁路、水路等交通干线的衔接，并应有利于镇区和村庄的发展、建筑布置和管线敷设。


9．2 　镇区道路规划

9．2．1 镇区的道路应分为主干路、干路、支路、巷路四级。

9．2．2 道路广场用地占建设用地的比例应符合本标准5．3的规定。

9．2．3 镇区道路中各级道路的规划技术指标应符合表9．2．3的规定。

9．2．4 镇区道路系统的组成应根据镇的规模分级和发展需求按表9．2．4确定。

9．2．5 镇区道路应根据用地地形、道路现状和规划布局的要求，按道路的功能性质进行布置，并应符合下列规定：
      1 连接工厂、仓库、车站、码头、货场等以货运为主的道路不应穿越镇区的中心地段；
      2 文体娱乐、商业服务等大型公共建筑出入口处应设置人流、车辆集散场地；
      3 商业、文化、服务设施集中的路段，可布置为商业步行街，根据集散要求应设置停车场地，紧急疏散出口的间距不得大于160m；
      4 人行道路宜布置无障碍设施。


9．3 对外交通规划

9．3．1 镇域内的道路交通规划应满足镇区与村庄间的车行、人行以及农机通行的需要。

9．3．2 镇域的道路系统应与公路、铁路、水运等对外交通设施相互协调，并应配置相应的站场、码头、停车场等设施，公路、铁路、水运等用地及防护地段应符合国家现行的有关标准的规定。

9．3．3 高速公路和一级公路的用地范围应与镇区建设用地范围之间预留发展所需的距离。
            规划中的二、三级公路不应穿过镇区和村庄内部，对于现状穿过镇区和村庄的二、三级公路应在规划中进行调整。


10公用工程设施规划

10．1 一般规定

10．1. 1 公用工程设施规划主要应包括给水、排水、供电、通信、燃气、供热、工程管线综合和用地竖向规划。

10．1. 2 镇的公用工程设施规划应依据县域或地区公用工程设施规划的统一部署进行规划。


10．2 给水工程规划

10．2．1 给水工程规划中的集中式给水主要应包括确定用水量、水质标准、水源及卫生防护、水质净化、给水设施、管网布置；分散式给水主要应包括确定用水量、水质标准、水源及卫生防护、取水设施。

10．2．2 集中式给水的用水量应包括生活、生产、消防、浇洒道路和绿化用水量，管网漏水量和未预见水量，并应符合下列规定：
        1 生活用水量的计算：
          1)居住建筑的生活用水量可根据现行国家标准《建筑气候区划标准》GB 50178的所在区域按表10．2．2进行预测；

          2)公共建筑的生活用水量应符合现行国家标准《建筑给水排水设计规范》GB 50015的有关规定，也可按居住建筑生活用水量的
            8％～25％进行估算。
        2 生产用水量应包括工业用水量、农业服务设施用水量，可按所在省、自治区、直辖市人民政府的有关规定进行计算。
        3 消防用水量应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。
        4 浇洒道路和绿地的用水量可根据当地条件确定。
        5 管网漏失水量及未预见水量可按最高日用水量的15％～25％计算。

10．2．3 给水工程规划的用水量也可按表10．2．3中人均综合用水量指标预测。

10．2．4 生活饮用水的水质应符合现行国家标准《生活饮用水卫生标准》GB 5749的有关规定。

10．2．5 水源的选择应符合下列规定：
        1 水量应充足，水质应符合使用要求；
        2 应便于水源卫生防护；
        3 生活饮用水、取水、净水、输配水设施应做到安全、经济和具备施工条件；
        4 选择地下水作为给水水源时，不得超量开采；选择地表水作为给水水源时，其枯水期的保证率不得低于90％；
        5 水资源匮乏的镇应设置天然降水的收集贮存设施。

10．2．6 给水管网系统的布置和干管的走向应与给水的主要流向一致，并应以最短距离向用水大户供水。给水干管最不利点的最小服务水头，单层建筑物可按10～15m计算，建筑物每增加一层应增压3m。


10.3 排水工程规划

10．3．1 排水工程规划主要应包括确定排水量、排水体制、排放标准、排水系统布置、污水处理设施。

10．3．2 排水量应包括污水量、雨水量，污水量应包括生活污水量和生产污水量。排水量可按下列规定计算：
        1 生活污水量可按生活用水量的75％～85％进行计算；
        2 生产污水量及变化系数可按产品种类、生产工艺特点和用水量确定，也可按生产用水量的75％～90％进行计算；
        3 雨水量可按邻近城市的标准计算。

10．3．3 排水体制宜选择分流制；条件不具备可选择合流制，但在污水排人管网系统前应采用化粪池、生活污水净化沼气池等方法预处理。

10．3．4 污水排放应符合现行国家标准《污水综合排放标准》GB 8978的有关规定；污水用于农田灌溉应符合现行国家标准《农田灌溉水质标准》GB 5084的有关规定。

10．3．5 布置排水管渠时，雨水应充分利用地面径流和沟渠排除；污水应通过管道或暗渠排放，雨水、污水的管、渠均应按重力流设计。

10．3．6 污水采用集中处理时，污水处理厂的位置应选在镇区的下游，靠近受纳水体或农田灌溉区。

10．3．7 利用中水应符合现行国家标准《建筑中水设计规范》GB50336和《污水再生利用工程设计规范》GB 50335的有关规定。


10．4 供电工程规划

l0．4．1 供电工程规划主要应包括预测用电负荷，确定供电电源、电压等级、供电线路、供电设施。

10．4．2 供电负荷的计算应包括生产和公共设施用电、居民生活用电。
            用电负荷可采用现状年人均综合用电指标乘以增长率进行预测。
            规划期末年人均综合用电量可按下式计算：

                                     Q＝Q1(1+K)n

                式中　Q——规划期末年人均综合用电量(kWh／人·a)；
                      Q1——现状年人均综合用电量(kWh／人·a)；
                      K——年人均综合用电量增长率(％)；
                      n——规划期限(年)。
                K值可依据人口增长和各产业发展速度分阶段进行预测。

10．4．3 变电所的选址应做到线路进出方便和接近负荷中心。变电所规划用地面积控制指标可根据表10．4．3选定。

10．4．4 电网规划应符合下列规定：
        1 镇区电网电压等级宜定为110、66、35、lOkv和380／220V，采用其中2～3级和二个变压层次；
        2 电网规划应明确分层分区的供电范围，各级电压、供电线路输送功率和输送距离应符合表10.4.4的规定。

10．4．5 供电线路的设置应符合下列规定：
        1 架空电力线路应根据地形、地貌特点和网络规划，沿道路、河渠和绿化带架设；路径宜短捷、顺直，并应减少同道路、河流、铁路的
          交叉；
        2 设置35kv及以上高压架空电力线路应规划专用线路走廊(表10．4．4)，并不得穿越镇区中心、文物保护区、风景名胜区和危险品仓库
          等地段；
        3 镇区的中、低压架空电力线路应同杆架设，镇区繁华地段和旅游景区宜采用埋地敷设电缆；
        4 电力线路之间应减少交叉、跨越，并不得对弱电产生干扰；
        5 变电站出线宜将工业线路和农业线路分开设置。

10．4．6 重要工程设施、医疗单位、用电大户和救灾中心应设专用线路供电，并应设置备用电源。

10．4．7 结合地区特点，应充分利用小型水力、风力和太阳能等能源。


10．5 通信工程规划

10．5．1 通信工程规划主要应包括电信、邮政、广播、电视的规划。

10．5．2 电信工程规划应包括确定用户数量、局(所)位置、发展规模和管线布置。
        1 电话用户预测应在现状基础上，结合当地的经济社会发展需求，确定电话用户普及率(部／百人)；
        2 电信局(所)的选址宜设在环境安全和交通方便的地段；
        3 通信线路规划应依据发展状况确定，宜采用埋地管道敷设，电信线路布置应符合下列规定：
          1)应避开易受洪水淹没、河岸塌陷、土坡塌方以及有严重污染的地区；
          2)应便于架设、巡察和检修；
          3)宜设在电力线走向的道路另一侧。

10．5．3 邮政局(所)址的选择应利于邮件运输、方便用户使用。

10．5．4 广播、电视线路应与电信线路统筹规划。


10．6 燃气工程规划

10．6．1 燃气工程规划主要应包括确定燃气种类、供气方式、供气规模、供气范围、管网布置和供气设施。

10．6．2 燃气工程规划应根据不同地区的燃料资源和能源结构的情况确定燃气种类。
        1 靠近石油或天然气产地、原油炼制地、输气管沿线以及焦炭、煤炭产地的镇，宜选用天然气、液化石油气、人工煤气等矿物质气；
        2 远离石油或天然气产地、原油炼制地、输气管线、煤炭产地的镇区和村庄，宜选用沼气、农作物秸秆制气等生物质气。

10．6．3 矿物质气中的集中式燃气用气量应包括居住建筑(炊事、洗浴、采暖等)用气量、公共设施用气量和生产用气量。
        1 居住建筑和公共设施的用气量应根据统计数据分析确定；
        2 生产用气量可根据实际燃料消耗量折算，也可按同行业的用气量指标确定。

10．6．4 液化石油气供应基地的规模应根据供应用户类别、户数等用气量指标确定；每个瓶装供应站一般供应5000～7000户，不宜超过10000户。
            供应基地的站址应选择在地势平坦开阔和全年最小频率风向的上风侧，并应避开地震带和雷区等地段。
            供应基地和瓶装供应站的位置与镇区各项用地和设施的安全防护距离应符合现行国家标准《城镇燃气设计规范》GB 50028的有关规定。

10．6．5 选用沼气或农作物秸秆制气应根据原料品种与产气量，确定供应范围，并应做好沼水、沼渣的综合利用。


10．7 供热工程规划

10．7．1 供热工程规划主要应包括确定热源、供热方式、供热量，布置管网和供热设施。

10．7．2 供热工程规划应根据采暖地区的经济和能源状况，充分考虑热能的综合利用，确定供热方式。
        1 能源消耗较多时可采用集中供热；
        2 一般地区可采用分散供热，并应预留集中供热的管线位置。

10．7．3 集中供热的负荷应包括生活用热和生产用热。
        1 建筑采暖负荷应符合国家现行标准《采暖通风与空气调节设计规范》GB 50019、《公共建筑节能设计标准》GB 50189、《民用建筑节能
          设计标准(采暖居住建筑部分)》JGJ 26的有关规定，并应符合所在省、自治区、直辖市人民政府有关建筑采暖的规定；
        2 生活热水负荷应根据当地经济条件、生活水平和生活习俗计算确定；
        3 生产用热的供热负荷应依据生产性质计算确定。

10．7．4 集中供热规划应根据各地的情况选择锅炉房、热电厂、工业余热、地热、热泵、垃圾焚化厂等不同方式供热。

10．7．5 供热工程规划，应充分考虑以下可再生能源的利用：
        1 日照充足的地区可采用太阳能供热；
        2 冬季需采暖、夏季需降温的地区根据水文地质条件可设置地源热泵系统。

10．7．6 供热管网的规划可按现行行业标准《城市热力网设计规范》CJJ 34的有关规定执行。


10．8 工程管线综合规划

10．8．1 镇区工程管线综合规划可按现行国家标准《城市工程管线综合规划规范》GB 50289的有关规定执行。


10．9 用地竖向规划

10．9．1 镇区建设用地的竖向规划应包括下列内容：
        1 应确定建筑物、构筑物、场地、道路、排水沟等的规划控制标高；
        2 应确定地面排水方式及排水构筑物；
        3 应估算土石方挖填工程量，进行土方初平衡，合理确定取土和弃土的地点。

10．9．2 建设用地的竖向规划应符合下列规定：
        1 应充分利用自然地形地貌，减少土石方工程量，宜保留原有绿地和水面；
        2 应有利于地面排水及防洪、排涝，避免土壤受冲刷；
        3 应有利于建筑布置、工程管线敷设及景观环境设计；
        4 应符合道路、广场的设计坡度要求。

10．9．3 建设用地的地面排水应根据地形特点、降水量和汇水面积等因素，划分排水区域，确定坡向和坡度及管沟系统。


11 防灾减灾规划

11.1 一般规定

11．1．1 防灾减灾规划主要应包括消防、防洪、抗震防灾和防风减灾的规划。

11．1．2 镇的防灾减灾规划应依据县域或地区防灾减灾规划的统一部署进行规划。


11．2 消防规划

11．2．1 消防规划主要应包括消防安全布局和确定消防站、消防给水、消防通信、消防车通道、消防装备。

11．2．2 消防安全布局应符合下列规定：
        1 生产和储存易燃、易爆物品的工厂、仓库、堆场和储罐等应设置在镇区边缘或相对独立的安全地带；
        2 生产和储存易燃、易爆物品的工厂、仓库、堆场、储罐以及燃油、燃气供应站等与居住、医疗、教育、集会、娱乐、市场等建
          筑之间的防火间距不应小于50m；
        3 现状中影响消防安全的工厂、仓库、堆场和储罐等应迁移或改造，耐火等级低的建筑密集区应开辟防火隔离带和消防车通道，
          增设消防水源。

11．2．3 消防给水应符合下列规定：
        1 具备给水管网条件时，其管网及消火栓的布置、水量、水压应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定；
        2 不具备给水管网条件时应利用河湖、池塘、水渠等水源规划建设消防给水设施；
        3 给水管网或天然水源不能满足消防用水时，宜设置消防水池，寒冷地区的消防水池应采取防冻措施。

11．2．4 消防站的设置应根据镇的规模、区域位置和发展状况等因素确定，并应符合下列规定：
        1 特大、大型镇区消防站的位置应以接到报警5min内消防队到辖区边缘为准，并应设在辖区内的适中位置和便于消防车辆迅速出动的地段；
          消防站的建设用地面积、建筑及装备标准可按《城市消防站建设标准》的规定执行；消防站的主体建筑距离学校、幼儿园、托儿所、医
          院、影剧院、集贸市场等公共设施的主要疏散口的距离不应小于50m。
        2 中、小型镇区尚不具备建设消防站时，可设置消防值班室，配备消防通信设备和灭火设施。

11．2．5 消防车通道之间的距离不宜超过160m，路面宽度不得小于4m，当消防车通道上空有障碍物跨越道路时，路面与障碍物之间的净高不得小于4m。

11．2．6 镇区应设置火警电话。特大、大型镇区火警线路不应少于两对，中、小型镇区不应少于一对。
          镇区消防站应与县级消防站、邻近地区消防站，以及镇区供水、供电、供气等部门建立消防通信联网。


11．3 防洪规划

11．3．1 镇域防洪规划应与当地江河流域、农田水利、水土保持、绿化造林等的规划相结合，统一整治河道，修建堤坝、圩垸和蓄、滞洪区等工程防洪措施。

11．3．2 镇域防洪规划应根据洪灾类型(河洪、海潮、山洪和泥石流)选用相应的防洪标准及防洪措施，实行工程防洪措施与非工程防洪措施相结合，组成完整的防洪体系。

11．3．3 镇域防洪规划应按现行国家标准《防洪标准》GB50201的有关规定执行；镇区防洪规划除应执行本标准外，尚应符合现行行业标准《城市防洪工程设计规范》CJJ 50的有关规定。
    邻近大型或重要工矿企业、交通运输设施、动力设施、通信设施、文物古迹和旅游设施等防护对象的镇，当不能分别进行设防时，应按就高不就低的原则确定设防标准及设置防洪设施。

11．3．4 修建围埝、安全台、避水台等就地避洪安全设施时，其位置应避开分洪口、主流顶冲和深水区，其安全超高值应符合表11．3．4的规定。

11．3．5 各类建筑和工程设施内设置安全层或建造其他避洪设施时，应根据避洪人员数量统一进行规划，并应符合现行国家标准《蓄滞洪区建筑工程技术规范》GB 50181的有关规定。

11．3．6 易受内涝灾害的镇，其排涝工程应与排水工程统一规划。

11．3．7 防洪规划应设置救援系统，包括应急疏散点、医疗救护、物资储备和报警装置等。


11．4 抗震防灾规划

11．4．1 抗震防灾规划主要应包括建设用地评估和工程抗震、生命线工程和重要设施、防止地震次生灾害以及避震疏散的措施。

11．4．2 在抗震设防区进行规划时，应符合现行国家标准《中国地震动参数区划图》GB 18306和《建筑抗震设计规范》GB50011等的有关规定，选择对抗震有利的地段，避开不利地段，严禁在危险地段规划居住建筑和人员密集的建设项目。

11．4．3 工程抗震应符合下列规定：
        1 新建建筑物、构筑物和工程设施应按国家和地方现行有关标准进行设防；
        2 现有建筑物、构筑物和工程设施应按国家和地方现行有关标准进行鉴定，提出抗震加固、改建和拆迁的意见。

11．4．4 生命线工程和重要设施，包括交通、通信、供水、供电、能源、消防、医疗和食品供应等应进行统筹规划，并应符合下列规定：
        1 道路、供水、供电等工程应采取环网布置方式；
        2 镇区人员密集的地段应设置不同方向的四个出入口；
        3 抗震防灾指挥机构应设置备用电源。

11．4．5 生产和贮存具有发生地震的次生灾害源，包括产生火灾、爆炸和溢出剧毒、细菌、放射物等单位，应采取以下措施：
        1 次生灾害严重的，应迁出镇区和村庄；
        2 次生灾害不严重的，应采取防止灾害蔓延的措施；
        3 人员密集活动区不得建有次生灾害源的工程。

11．4．6 避震疏散场地应根据疏散人口的数量规划，疏散场地应与广场、绿地等综合考虑，并应符合下列规定：
        1 应避开次生灾害严重的地段，并应具备明显的标志和良好的交通条件；
        2 镇区每一疏散场地的面积不宜小于4000m2；
        3 人均疏散场地面积不宜小于3m2；
        4 疏散人群至疏散场地的距离不宜大于500m；
        5 主要疏散场地应具备临时供电、供水并符合卫生要求。


11．5 防风减灾规划

11．5．1 易形成风灾地区的镇区选址应避开与风向一致的谷口、山口等易形成风灾的地段。

11. 5．2 易形成风灾地区的镇区规划，其建筑物的规划设计除应符合现行国家标准《建筑结构荷载规范》GB 50009的有关规定外，尚应符合下列规定：
        l 建筑物宜成组成片布置；
        2 迎风地段宜布置刚度大的建筑物，体型力求简洁规整，建筑物的长边应同风向平行布置；
        3 不宜孤立布置高耸建筑物。

11. 5．3 易形成风灾地区的镇区应在迎风方向的边缘选种密集型的防护林带。

11．5．4 易形成台风灾害地区的镇区规划应符合下列规定：
        1 滨海地区、岛屿应修建抵御风暴潮冲击的堤坝；
        2 确保风后暴雨及时排除，应按国家和省、自治区、直辖市气象部门提供的年登陆台风最大降水量和日最大降水量，统一规划建
          设排水体系；
        3 应建立台风预报信息网，配备医疗和救援设施。

11．5．5 宜充分利用风力资源，因地制宜地利用风能建设能源转换和能源储存设施。


12 环境规划

12．1 一般规定

12．1．1 环境规划主要应包括生产污染防治、环境卫生、环境绿化和景观的规划。

12．1．2 镇的环境规划应依据县域或地区环境规划的统一部署进行规划。


12．2 生产污染防治规划

12．2．1 生产污染防治规划主要应包括生产的污染控制和排放污染物的治理。

12．2．2 新建生产项目应相对集中布置，与相邻用地间设置隔离带，其卫生防护距离应符合现行国家标准《村镇规划卫生标准》GB l8055和本标准第8章的有关规定。

12．2．3 空气环境质量应符合现行国家标准《环境空气质量标准》GB 3095的有关规定。

12．2．4 地表水环境质量应符合现行国家标准《地表水环境质量标准》GB 3838的有关规定，并应符合本标准10．3．4～10．3．6的规定。

12．2．5 地下水质量应符合现行国家标准《地下水质量标准》GB／T14848的有关规定。

12．2．6 土壤环境质量应符合现行国家标准《土壤环境质量标准》GBl5618的有关规定。

12．2．7 生产中的固体废弃物的处理场设置应进行环境影响评价，并宜逐步实现资源化和综合利用。


12．3 环境卫生规划

12．3．1 环境卫生规划应符合现行国家标准《村镇规划卫生标准》GB l8055的有关规定。

12．3．2 垃圾转运站的规划宜符合下列规定：
       1 宜设置在靠近服务区域的中心或垃圾产量集中和交通方便的地方；
      2 生活垃圾日产量可按每人1．0～1．2kg计算。

12．3．3 镇区应设置垃圾收集容器(垃圾箱)，每一收集容器(垃圾箱)的服务半径宜为50～80m。镇区垃圾应逐步实现分类收集、封闭运输、无害化处理和资源化利用。

12．3．4 居民粪便的处理应符合现行国家标准《粪便无害化卫生标准》GB 7959的有关规定。

12．3．5 镇区主要街道两侧、公共设施以及市场、公园和旅游景点等人群密集场所宜设置节水型公共厕所。

12．3．6 镇区应设置环卫站，其规划占地面积可根据规划人口每万人0．10～0．15bm2计算。


12．4 环境绿化规划

12．4．1 镇区环境绿化规划应根据地形地貌、现状绿地的特点和生态环境建设的要求，结合用地布局，统一安排公共绿地、防护绿地、各类用地中的附属绿地，以及镇区周围环境的绿化，形成绿地系统。

12．4．2 公共绿地主要应包括镇区级公园、街区公共绿地，以及路旁、水旁宽度大于5m的绿带，公共绿地在建设用地中的比例宜符合本标准5．3的规定。

12．4．3 防护绿地应根据卫生和安全防护功能的要求，规划布置水源保护区防护绿地、工矿企业防护绿带、养殖业的卫生隔离带、铁路和公路防护绿带、高压电力线路走廊绿化和防风林带等。

12．4．4 镇区建设用地中公共绿地之外的各类用地中的附属绿地宜结合用地中的建筑、道路和其他设施布置的要求，采取多种绿地形式进行规划。

12．4．5 对镇区生态环境质量、居民休闲生活、景观和生物多样性保护有影响的邻近地域，包括水源保护区、自然保护区、风景名胜区、文物保护区、观光农业区、垃圾填埋场地应统筹进行环境绿化规划。

12．4．6 栽植树木花草应结合绿地功能选择适于本地生长的品种，并应根据其根系、高度、生长特点等，确定与建筑物、工程设施以及地面上下管线间的栽植距离。


12．5 景观规划

12．5．1 景观规划主要应包括镇区容貌和影响其周边环境的规划。

12．5．2 镇区景观规划应充分运用地形地貌、山川河湖等自然条件，以及历史形成的物质基础和人文特征，结合现状建设条件和居民审美需求，创造优美、清新、自然、和谐、富于地方特色和时代特征的生活和工作环境，体现其协调性和整体性。

12．5．3 镇区景观规划应符合下列规定：
        1 应结合自然环境、传统风格、创造富于变化的空间布局，突出地方特色；
        2 建筑物、构筑物、工程设施的群体和个体的形象、风格、比例、尺度、色彩等应相互协调；
        3 地名及其标志的设置应规范化；
        4 道路、广场、建筑的标志和符号、杆线和灯具、广告和标语、绿化和小品，应力求形式简洁、色彩和谐、易于识别。


13 历史文化保护规划

13．0．1 镇、村历史文化保护规划必须体现历史的真实性、生活的延续性、风貌的完整性，贯彻科学利用、永续利用的原则。

13．0．2 镇、村历史文化保护规划应依据县域规划的基本要求和原则进行编制。

13．0．3 镇、村历史文化保护规划应纳入镇、村规划。镇区的用地布局、发展用地选择、各项设施的选址、道路与工程管网的选线，应有利于镇、村历史文化的保护。

13．0．4 镇、村历史文化保护规划应结合经济、社会和历史背景，全面深入调查历史文化遗产的历史和现状，依据其历史、科学、艺术等价值，确定保护的目标、具体保护的内容和重点，并应划定保护范围：包括核心保护区、风貌控制区、协调发展区三个层次，制订不同范围的保护管制措施。

13．0．5 镇、村历史文化保护规划的主要内容应包括：
        1 历史空间格局和传统建筑风貌；
        2 与历史文化密切相关的山体、水系、地形、地物、古树名木等要素；
        3 反映历史风貌的其他不可移动的历史文物，体现民俗精华、传统庆典活动的场地和固定设施等。

13．0．6 划定镇、村历史文化保护范围的界线应符合下列规定：
        1 确定文物古迹或历史建筑的现状用地边界应包括：
          1)街道、广场、河流等处视线所及范围内的建筑用地边界或外观界面；
          2)构成历史风貌与保护对象相互依存的自然景观边界。
        2 保存完好的镇区和村庄应整体划定为保护范围。

13．0．7 镇、村历史文化保护范围内应严格保护该地区历史风 貌，维护其整体格局及空间尺度，并应制定建筑物、构筑物和环境要素的维修、改善与整治方案，以及重要节点的整治方案。

13．0．8 镇、村历史文化保护范围的外围应划定风貌控制区的边界线，并应严格控制建筑的性质、高度、体量、色彩及形式。根据需要并划定协调发展区的界线。

13．0．9 镇、村历史文化保护范围内增建设施的外观和绿化布局必须严格符合历史风貌的保护要求。

13．0．10 镇、村历史文化保护范围内应限定居住人口数量，改善居民生活环境，并应建立可靠的防灾和安全体系。


14 规划制图

14．0. 1 规划图纸绘制应符合下列规定：
        1 规划图纸应标注图题、图界、指北针和风象玫瑰、比例和比例尺、规划期限、图例、署名、编制日期和图标等内容。
        2 规划图例宜按本标准附录B“规划图例”的规定绘制。


附录A 用地计算表


附录 B 规划图例


附录C 用地名称和规划图例中英文词汇对照表


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程不同的用词说明如下：
      1)表示很严格，非这样做不可的：正面词采用“必须”，反面词采用“严禁”；
      2)表示严格，在正常情况下均应这样做的： 正面词采用“应”，反面词采用“不应”或“不得”；
      3)表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”，反面词采用“不宜”； 表示有选择，在一定条件下可以这样
        做的，采用“可”。

2 条文中指明应按其他有关标准执行时的写法为：
      “应符合……规定”或“应按……执行”。


中华人民共和国国家标准

镇规划标准

GB 50188-2007

条文说明

前言

      《镇规划标准》GB 50188-2007经建设部2007年1月16日以第553号公告批准发布。

      本标准第一版《村镇规划标准》GB 50188-93的主编单位是：中国建筑技术发展研究中心村镇规划设计研究所，参编单位是：四川省城乡规划设计研究院、吉林省城乡规划设计研究院、天津市城乡规划设计院、武汉市城市规划设计研究院、浙江省村镇建设研究会、陕西省村镇建设研究会。

      为便于广大设计、施工、科研、学校等有关单位有关人员在使用本标准时能正确理解和执行条文规定，《镇规划标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本标准条文和说明有不妥之处，请将意见函寄中国建筑设计研究院城镇规划设计研究院(北京市西直门外车公庄大街19号，邮政编码：100044)。


1 总 则

1．0．1 系统制订和不断完善有关镇规划的标准，是加强镇规划建设工作，使之科学化、规范化的一项重要内容。
    这次修订是在总结《村镇规划标准》GB 50188-93颁布十多年来我国村镇规划建设事业发展变化的基础上，特别是镇的数量迅速增加和建设质量不断提高，镇的发展变化对于改变农村面貌和推进农村的现代化建设，加速我国城镇化的进程，日益显示出其重要性，而进行修编的。
    规划是建设的先导，提高镇的规划水平，目的是为广大居民创造良好的生活和生产环境。为此，这次修订，除完善了已有的规划标准外，同时增补了有关内容，从而为规划编制和组织管理工作提供更为全面和更加严格的技术标准，以促进我国城乡经济、社会和环境的协调发展。

1. 0．2 为适应镇的建设发展形势，本标准的名称改为镇规划标准，其适用范围为全国县级人民政府驻地以外的镇的规划，乡的规划可按本标准执行。
    由于县级人民政府驻地镇与其他镇虽同为镇建制，但两者从其管辖的地域规模、性质职能、机构设置和发展前景来看却截然不同，两者并不处在同一层次，因此，本标准不适用于县级人民政府驻地镇。
    乡规划可按本标准执行，是由于我国的镇与乡同为我国基层政权机构，且都实行以镇(乡)管村的行政体制，随着我国乡村城镇化的进展、体制的改革，使编制的规划得以延续，避免因行政建制的变更而重新进行规划。

1. 0．3 本标准是一项综合性的通用标准，内容涉及多种专业，这些专业都颁布了相应的专业标准和规范。因此，编制镇规划时，除应执行本标准的规定外，还应遵守国家现行有关标准的规定。


3 镇村体系和人口预测

3．1 镇村体系和规模分级

3．1．1 镇的发展建设与其周围地域特别是县级人民政府行政地域(以下简称县域)的经济、社会发展具有密切的联系，因而必须依据县域范围的城镇体系规划，对其性质职能及发展规模合理进行定位与定量，划分为中心镇和一般镇。

3．1．2 镇村体系是县域以下一定地域内相互联系和协调发展的聚居点群体。这些聚居点在政治、经济、文化、生活等方面是相互联系和彼此依托的群体网络系统。随着行政体制的改革，商品经济的发展，科学文化的提高，镇与村之间的联系和影响将会日益增强。部分公共设施、公用工程设施和环境建设等也将做到城乡统筹、共建共享，以取得更好的经济、社会、环境效益。
    本条规定了镇域镇村体系规划的主要内容。
    综合各地有关镇域镇村体系层次的划分情况，自上而下依次可分为中心镇、一般镇、中心村和基层村等四个层次。
    1 镇与村在体系中的职能，既有行政职能，也有经济与社会职能。
    2 就一个县域的范围而言，上述镇村的四个层次，一般是齐全的。在一个镇所辖地域范围内，一般只有一个中心镇或一个一般镇，即两者不同
      时存在；中心村和基层村也有类似的情况，例如在北方平原地区，村庄人口聚集的规模较大，每个村庄都设有中心村级的基本生活设施，全
      部划定为中心村，而可以没有基层村这一层次。在规划中各地要根据镇与村的职能和特征进行具体分析，因地制宜地划分层次。

3．1．3 在镇、村层次划分的基础上，进一步按人口规模进行分级，为镇、村规划中确定各类建筑和设施的配置、建设的规模和标准，规划的编制程序、方法和要求等提供依据。表3．1．3所列镇区和村庄人口规模分级的要点是：
    1 根据镇村体系中的居民点类别，对镇区、村庄的现状与发展趋势，分别按其规划人口的规模划分为特大、大、中、小型四级，以便确定其各
      项规划指标、建设项目和基础设施的配置等。
    2 为统一计算口径，表中的人口规模均以每个镇区或村庄的规划范围内的规划期末常住人口数为准，而非其所辖地域范围内所有居民点的人口
      总和。
          由于行政区划调整、镇乡合并等情况，根据规划的要求，如镇区采取组团式布局时，其镇区人口规模应为各组团的人口之和。
    3 依据全国人口的统计资料和规划发展前景以及各省、自治区、直辖市对镇区和村庄人口规模分级情况，通过对不同的分级方案进行比较，确定
      了常住人口规模分级的定量数值。人口规模分级采用1、3、5和2、6、10的等差级数，数字系列简明，镇区规模符合全国各地的规划情况，村
      庄规模的现状平均值位于中型的中位值附近。考虑到我国的地域差异，镇区规模不再区分中心镇与一般镇，村庄规模不再区分中心村与基层
      村。同时，规定了小型的镇区和村庄的人口规模不封底，特大型的镇区和村庄的人口规模不封顶，以适应我国不同地区的镇区和村庄人口规
      模相差悬殊和发展不平衡的特点。


3．2 规划人口预测

3．2．1 规划期间人口规模的发展预测，主要是依据发展前景的需要，分析建设条件的可能，考虑人口的自然增长、机械增长和富余劳动力等情况，对到达规划期末的人口进行测算。规划人口规模预测的内容，包括对镇域总人口、镇区和各个村庄人口规模进行预测，目的是为确定建设用地、设施配置等各项规划内容提供依据。
    镇域总人口是指该镇所辖地域范围内所有常住人口的总和，根据国家统计部门的规定，常住人口包括户籍人口和寄住半年以上的外来人口。本标准提出的采用综合分析法作为人口发展预测的方法，是目前各地进行镇和村规划普遍采用的一种比较符合实际的计算方法。其特点是，在计算人口时，将自然增长和机械增长两部分叠加。采取这种方法预测人口规模，符合我国镇和村人口的实际情况。
    计算公式中的自然增长率K和机械增长数P可以是负值，即负增长。
    关于人口自然增长率的取值，不仅要根据当地的计划生育规划指标，还要考虑用当地人口年龄与性别的构成情况加以校核，以使预测结果更加符合实际。
    关于人口机械增长的数值，要根据本地区的具体情况确定。
    一般来说，在自然资源、地理位置、建设条件等具有较大优势、经济发展较快的镇，有可能接纳外地人员进入本镇工作；对于靠近城市、工矿区、耕地较少的镇，则可能有部分劳动力进入城市或转人工矿区，甚至部分转至外地工作。

3．2．2 规定了镇区人口规模要依据县域城镇体系规划中预测的数值，结合镇区情况加以核定。村庄人口应在镇域镇村体系规划中预测。

3．2．3 不同类型的人口，对各类用地和设施有着不同的需求和影响。为了反映镇村人口类型的实际情况，在规划中进行现状人口统计和规划人口预测时，本条规定了镇区人口按其居住的状况和参与社会生活的性质进行分类计算。
    根据镇区人口的特点，常住人口都是居住的主体。其中包括本镇区户籍的居民和寄住半年以上的外来人口以及寄宿学生。参与镇区内社会生活的还有定时进入镇区的通勤工人、学生，差旅和探亲的流动人口，以及数量可观的赶集人员。为了统一概念，便于统计，镇区人口分为常住人口、通勤人口和流动人口三类。
    1 常住人口是指户籍人口、居住半年以上的外来人口和寄宿学生。常住人口是镇区人口的主体。常住人口的数量决定了居住用地面积，也是
      确定建设用地规模和基础设施配置的主要依据。
    2 通勤人口是指劳动、学习在镇区规划范围内，而户籍和居住在镇区外的职工和学生。这部分人对镇区内的部分公共建筑、基础设施以及生产
      设施的规模有较大的影响。
    3 流动人口是指出差、旅游、探亲和赶集等临时参与镇区社会活动的人员。这部分人对一些公共设施、集贸市场、道路交通都有影响。
    为使镇区人口规模的预测更加符合当地实际情况，规定了按人口类别分别计算其自然增长、机械增长和估算发展变化，以利于进一步分别计算各类用地规模。表3．2．3提出了各类人口预测的计算内容：
    1 人口自然增长的计算，包括规划范围内的户籍人口，不包括居住半年以上的外来人口。
    2 人口机械增长的计算，包括规划范围内的常住人口和通勤人口，但由于其情况的不同可分别计算。
    3 流动人口的发展变化要分别进行计算或估算。虽然不作为人口规模的基数，由于影响用地的规模和设施的配置，也是确定人均建设用地指标
      的因素。

3．2．4 关于镇区人口机械增长的预测，总结各地的经验，本标准提出了根据劳力转化、环境容量、职工带眷或平均增长等因素进行预测，各地在进行村镇规划时，要结合当地的具体情况选择一种或多种因素进行综合分析。其中环境容量因素，需要充分分析当地的发展优势，并综合考虑建设条件(包括用地、供水、能源等)以及生态环境状况等客观制约条件，预测远景的合理发展规模，以避免造成建设的“超载”现象。


4 用地分类和计算

4．1 用地分类

4．1．1 针对各地在编制镇规划时，用地的分类和名称不一，计算差异较大，导致数据与指标可比性差，不利于规范规划和管理工作，本标准统一了用地的分类和名称，共分9大类、30小类，这一分类具有以下特点：
      1 概念明确、系统性强、易于掌握。
       2 既同城市用地分类方法大致相同，又具有镇用地的特点。
      3有利于用地的定量分析，便于制订定额指标。
      4 既同国家建设主管部门颁布的有关规定的精神一致，又同各地编制的镇规划以及制订的定额指标的分类基本相符。

  以下就使用中的几种情况加以说明：
       1　土地使用性质单一时，可明确归类。
      2 一个单位的用地内，兼有两种以上性质的建筑和用地时，要分清主从关系，按其主要使用性能归类。如工厂内附属的办公、招待所等，则
        划为工业用地；如中学运动场，晚间、假日为居民使用，仍划为中学用地；又如镇属体育场兼为中小学使用，则划为文体科技用地小类。
      3 一幢建筑内具有多种功能，该建筑用地具有多种使用性质时，要按其主要功能的性质归类。
      4 一个单位或一幢建筑具有两种使用性质，而不分主次，如在平面上可划分地段界线时分别归类；若在平面上相互重叠，不能划分界线时，要
        按地面层的主要使用性能，作为用地分类的依据。
      为适应镇区规划深度的要求，规定了将9大类用地按项目的功能再划分为30小类。

4．1．2 关于用地的分类代号的使用规定。类别代号中的大类以英文同(近)义词的字头表示，小类则在字头右边附加阿拉伯数字表示，供绘制图纸和编制文件时使用，也便于国际交流。

4．1．3 表4．1．3用地的分类和代号，对各类用地的范围均作了明确规定。现就有关用地分类的一些问题说明如下：
      1　关于居住用地
        为了区别不同类型的居住用地标准，有利于在规划中节约用地，本次修订根据近年来的实践进行了局部调整，将居住用地划分为一类居
        住用地和二类居住用地两小类。
      2　关于公共设施用地
        鉴于各地对公共设施的小类划分差别较大，现统一分为行政管理、教育机构、文体科技、医疗保健、商业金融和集贸市场六小类。
        由于教育机构在公共建筑用地中占的比例较大，且与人口年龄构成以及提高人口素质密切相关，因而单独设小类。集贸市场虽属商业性
        质，但与一般商业机构有较大不同，在用地布局和道路交通等方面具有不同要求，其用地规模与常住人口规模无直接关系，并在不同镇
        区的集贸市场的经营内容与方式，占地数量与选址等都有很大差异，因此单独设小类。医疗保健的内容包括医疗、防疫、保健、休疗养
        等机构用地。
        公用事业中的变电所、电信局(所)、公共厕所、垃圾站、消防站等设施均划人工程设施用地大类之中，不作为居住用地的配套公建，也
        不在公共建筑中设小类，而是将其归人工程设施用地。
        考虑到民族习俗和国际惯例，将宗教用地划人公共设施用地中的文体科技小类。
        位于大型风景名胜区内的文物古迹，同风景名胜区一起划入水域和其他用地大类。
      3　生产设施用地
        工业用地按其对居住和公共环境的干扰与污染程度分为三小类，以利于规划中的用地布局，并单设农业服务设施用地小类。包括镇区中的
        农业服务设施用地，如各类农产品加工包装厂、农机站、兽医站等，而不包括农业中直接进行生产的用地，如育秧房、打谷场、各类种植
        和养殖厂(场)等，将其归入农林用地之中，不参与建设用地的平衡。
      4　关于仓储用地
        将仓储用地分为普通仓储用地和危险品仓储用地两小类。
      5 关于对外交通用地
        对外交通用地分为公路交通用地和其他交通用地两小类。
      6　关于道路广场用地
        道路广场用地，包括道路用地和广场用地两小类。为兼顾镇区内不同的道路情况和规划深度的要求，作了如下规定：对于路面宽度等于和
        大于6m的道路，均计人道路用地，路面宽度小于6m的小路，不计人道路用地，而计人该小路所服务的用地之中，以利于用地布局中各类用
        地面积的计算。对于兼有公路和镇区道路双重功能时，可将其用地面积的各半，分别计人对外交通用地和道路广场用地。
      7 工程设施用地．根据其功能不同划分为公用工程、环卫设施和防灾设施三小类用地。其中公用工程用地中的殡仪设施，包括殡仪馆、火化
        场、骨灰堂，不包括墓地。
      8 绿地
        绿地分为公共绿地和防护绿地两类，而不包括苗木、花圃等，因其属于农林生产用地，不参与建设用地平衡。考虑到镇与村中称公共绿地
        更为贴切，本次修订中未参照《城市绿地分类标准》CJJ／T 85采用“公园绿地”一词。
      9　水域和其他用地
        包括不参与建设用地平衡的水域、农林用地、牧草和养殖用地、各类保护区、墓地、未利用地、特殊用地共7小类。


4．2 用地计算

4．2．1 现状用地和规划用地，规定统一按规划范围进行统汁，以利于分析比较在规划期内土地利用的变化，既增强了用地统计工作的科学性，又便于比较在规划期内土地利用的变化，也便于规划方案的比较和选定。应该说明，以往在统计用地时，现状用地多按建成区范围统计，而规划用地则按规划范围统计。两者统计范围不一致，只能了解两者的不同数值，而不知新增建设用地的原来使用功能的变化情况。在规划图中，将规划范围明确用一条封闭的点画线表示出来，这个范围既是统计范围，也是用地规划的工作范围。

4．2．2 规定了规划用地范围是建设用地以及因发展需要实行规 划控制的区域。

4．2．3 规定了分片布置的镇区用地的计算方法。

4．2．4 规定了镇区用地面积的计算要求和计量单位，要按平面图进行量算。山丘、斜坡均按平面投影面积计算，而不按表面面积计算。

4．2．5 规定了根据图纸比例尺确定统计的精确度。

4．2．6 规定了镇区用地计算的统一表式，以利于不同镇用地间的对比分析。由于该表包括了建设用地平衡和规划范围统计两部分内容，因此表名定为用地计算表。


5 规划建设用地标准

5．1 一般规定

5．1．1 镇建设用地是指参与建设用地平衡和指标计算的用地，即镇用地分类表4．1．3中前八大类用地之和。第九大类“水域和其他用地”，不属于建设用地的范围，不参与建设用地的平衡和指标的计算。

5．1．2 为了节约用地、合理用地、节约投资、优化环境，对规划建设用地制订了严格的控制标准。镇规划建设用地的标准包括数量和质量两个方面的内容，具体分为人均建设用地指标、建设用地比例和建设用地选择三项。

5．1．3 规定计算建设用地标准时的人口数量以规划范围内的常住人口为准。人口统计范围必须与用地统计范围一致。镇区规划范围内的常住人口包括户籍和寄住两种人口的人数。
    需要说明，镇区的通勤人口和流动人口虽然对建设用地规模和构成有影响，但同常住人口相比，对建设用地的影响仍然是局部的、暂时的。为简化计算起见，对于这部分流动性强、变化幅度大的人数，要根据实际情况，除对某些公共建筑、生产建筑和基础设施用地予以考虑外，可在确定规划建设用地的指标级别的幅度中，适当提高取值或调整用地比例予以解决。


5．2 人均建设用地指标

5．2．1 我国幅员辽阔，自然环境、生产条件、风俗习惯多样，致使现状人均用地水平差异很大，难于在规划期内合理调整到位，这就决定了在规划中，需要制订不同的用地标准。具体情况如下：
    根据有关部门提供的统计资料，一些省、自治区、直辖市 (以下简称省)之间1991年的镇区现状人均用地幅度相差约10倍(64～647m2／人)，2001年人均用地幅度减少到约6倍(84～509m2／人)，2005年则减少到5倍多(72．4～387m2，人)。这一情况表明，镇区人均建设用地偏小的省人均用地有所增加，用地偏大的省人均用地则在减少，其发展趋势是合理的。其中。全国约70％的省的镇区现状人均建设用地为80～160m2／人。再从开展镇规划的情况看，全国大多数省制订的镇建设用地指标和规划建设实例都能控制在80～120m2／人之间。基于这一情况，本着严格控制建设用地的原则，这次修订将原标准规定的用地指标总区间值50～150m2／人内划分的五个级别，取消了其中的50～60m2／人和大于150m2／人的指标。将标准的总区间调整为60～140m2／人内，划分为四个级别。

5．2．2 由于大型工程项目等的兴建，需要选址新建的镇区，在条件许可时，本着既合理又节约的原则进行规划，人均建设用地指标可在表5．2．1中第二级(80～100m2／人)的范围内确定。在纬度偏北的Ⅰ、Ⅶ建筑气候区，建筑日照要求建筑间距大，用地标准可按第三级(100～120m2／人)范围内确定。在各建筑气
候分区内，新建镇区均不得采用第一、四级人均建设用地指标。[附“中国建筑气候区划图”。摘自《建筑气候区划标准》GB50178]

5．2．3 考虑到在10～20年的规划期限内，各地镇区的发展建设主要是在现状的基础上进行的。因此，在编制规划时，要以现状人均建设用地水平为基础，通过调整逐步达到合理。为严格控制用地，按表5．2．3及本条的规定，在确定规划建设用地指标时，该指标要同时符合指标级别和允许调整幅度的两项规定要求。关于人均建设用地指标调整的原则如下：①对于现状用地偏紧、小于60m2／人的应增加；②对于现状用地在60～80m2／人区间的，各地根据土地的状况，可适当增加；③对于现状用地在80～100m2／人区间的，可适当增加或减少；④对于现状用地在100～140m2/人区间的，可适当压缩；⑤对于现状用地大于140m2／人的，要压缩到140m2／人以内。第四级用地指标，只能用于Ⅰ、Ⅶ建筑气候区的现有镇区。有关现状人均建设用地及其可采用的规划人均建设用地指标和相应地允许现状调整幅度，均在表5．2．3中作了规定。总的调整幅度一般控制在一15～+15m2／人范围内，主要是考虑到在10～20年规划期间，一般建设用地指标不可能大幅度增减，而是根据本镇区的具体条件，逐步调整达到合理。

5．2．4 考虑到边远地区地多人少的镇区用地现状，不做出具体规定，可根据所在省、自治区制定的地方性标准确定。


5．3 建设用地比例

5．3．1 建设用地比例是人均建设用地标准的辅助指标，是反映规划用地内部各项用地数量的比例是否合理的重要标志。因此，在编制规划时，要调整各类建设用地的比例，使其用地达到合理。表5．3．1中确定的居住、公共设施、道路广场和公共绿地四类用地占建设用地的比例是总结多年来进行镇区规划建设的一些实例，并参照各地制订的用地比例标准的基础上提出的。通过对镇用地资料的分析表明，上述四类用地所占的比例具有一定的规律性，规定的幅度基本上可以达到用地结构的合理，而其他类的用地比例，由于不同类型的镇区的生产设施、对外交通等用地的情况相差极为悬殊，其建设条件差异又较大，可按具体情况因地制宜加以确定，本标准不作规定。
    对于通勤人口和流动人口较多的中心镇的镇区，其公共设施用地所占比例宜选取规定幅度内的较大值。
    表5．3．1规定了居住、公共设施、道路广场和公共绿地四类用地总和在建设用地中的适宜比例。需要说明，规划四类用地的比例要结合实际加以确定，不能同时都取上限或下限。

5．3．2 本条是对某些具有特殊建设要求的镇区，在选用表5．3．1中的建设用地比例时，作出的一些特殊规定。


5．4　建设用地选择

    本节提出了选择建设用地要遵守的规定。其中5．4．4所述的生态敏感的地段是指生态敏感与脆弱的地区，如沙尘暴源区、荒漠中的绿洲、严重缺水地区、珍稀动植物栖息地或特殊生态系统、天然林、热带雨林、红树林、珊瑚礁、鱼虾产卵场、重要湿地和天然渔场等。5．4．5所指的不良地质地带是指对建设项目具有直接危害和潜在威胁的滑坡、泥石流、崩塌以及岩溶、土洞的发育地段等。


6 居住用地规划

6．0．1 为适应我国各地镇区居住建筑差别的特点，居民住宅用地的面积标准，应在符合本标准5．3建设用地比例的规定范围内。

6．0．2～ 6．0．4 关于居住用地的选址和规划布置中要遵守的规定。根据各省、自治区、直辖市对本辖区范围内不同地区、不同类别的住户制定的用地面积、容积率指标、朝向、间距等标准结合本镇区的具体情况予以确定。

6．0．5 本次修订提出了“居住组群”规划的要求，是针对镇区居住用地规模与城市居住区相比要小得多，一次性建设开发的规模相对也小。“居住组群”是为了适应镇区发展建设要求，按不同居住人口规模而建设的居住建筑群体，其规模及组织形式具有因地制宜的特点。在居住用地规划中，根据方便居民使用、优化
居住环境、集约利用资源、住宅类型多样、体现地方特色等原则，结合不同的地区、周围环境和建设条件，组织住宅空间，配置服务设施，以及布置绿地、道路交通和管线等，以提高居住用地的规划水平。


7　公共设施用地规划

7．0．1 镇区公共设施项目的配置，主要依据镇的层次和类型，并充分发挥其地位职能的作用而定。本标准按照分级配置的原则，在综合各地规划建设实践的基础上，参照近年来一些省、自治区、直辖市对镇公建项目配置的有关规定，调整制定了表7．0．1的项目内容。表中按镇的层次，提出了配置的项目，按其
使用性质分为行政管理、教育机构、文体科技、医疗保健、商业金融、集贸市场六类，共39个项目。考虑到镇区的地位、层次的不同，规定了应设置和可设置的项目，供各地在规划时选定。

7．0．2 镇区公共设施的用地面积指标应在符合本标准5．3建设用地比例的规定范围内，考虑到各地建设情况的差异，在保证配置基本设施的前提下，逐步加以完善。

7．0．3～ 7．0．6 对各类公共设施用地的选址和规划的基本要求。其中7．0．6有关集贸市场的场地布置、市场选型应符合现行行业标准《乡镇集贸市场规划设计标准》CJJ／T 87的有关规定。


8 生产设施和仓储用地规划

8．0．1 对工业生产用地的选址和布置的要求。按照生产经营的特点和对生活环境的影响程度，分别对无污染、轻度污染和严重
污染三类情况，规定了选址要求。
    根据工业应逐步向镇区工业用地集中的原则，对现有工业布局应进行必要的调整，规定了新建和扩建的二、三类工业应按规划的要求向工业用地集中。对已造成污染的工厂规定了必须迁建或调整转产等的要求。

8．0．2 对镇区工业用地的规划布局和技术要求。包括：集约布置、节约和合理用地，一些基础设施的共建共享，环境绿化，以及预留发展用地等。

8．0．3 对一些农业生产和服务设施用地的选择和布置的要求。
      1 规定农机站、农产品加工厂等的选址要求。
      2 规定畜禽、水产等养殖类的生产厂(场)的选址，必须达到卫生防疫要求，并严格防止对生活环境的污染和干扰。
      3 规定兽医站要布置在镇区的边缘，并应满足卫生和防疫的要求等。

8．0．4 对仓库及堆场用地的选址和布置的技术要求。对易燃易爆和危险品的仓库选址，应符合防火、环保、卫生和安全的有关规定。


9 道路交通规划

9．2 镇区道路规划

9．2．1 将镇区的道路按使用功能和通行能力划分为主干路、干路、支路、巷路，不再称为一、二、三、四级，以避免与公路等级名称相混淆。

9．2．3 表9．2．3规定了镇区道路规划技术指标为计算行车速度、道路红线宽度、车行道宽度、人行道宽度及道路间距等五项设计指标。其中主干路的道路红线宽度由原标准的24～32m调整为24～36m，理由是：①考虑镇区发展需要和“节地”要求适当增加；②与《城市道路交通规划设计规范》GB 50220的规定基本协调。

9．2．4 规划镇区道路系统，要根据镇区的规模按表9．2．4的规定进行配置。表中应设的级别，是指在一般情况下，应该设置道路的级别；可设的级别是指在必要的情况下，可以设置的道路级别。


9．3 对外交通规划

9．3．1 镇域内道路规划的要求。

9．3．2 镇域的道路规划要与对外交通的各项设施协调配置，统筹安排客运和货运的站场、码头，以及为其服务的广场和停车场等设施。依据的主要标准包括：《公路工程技术标准》JTJ 001、《公路路线设计规范》JTJ 011、《公路环境保护设计规范》JTJ／T 006、《汽车客运站建筑设计规范》JGJ 60、《铁路线路设计规范》GB 50090、《铁路车站及枢纽设计规范》GB 50091、《铁路旅客车站建筑设计规范》GB 50226、《河港工程设计规范》GB50192、《港口客运站建筑设计规范》JGJ 86等。

9．3．3 公路穿过镇区、村庄，影响通行能力，易造成安全事故，规划中应对穿过镇区和村庄的不同等级的公路进行调整。


10 公用工程设施规划

10．2 给水工程规划

10．2．2 给水工程规划中的集中式给水包括的内容和用水量计算的要求。镇区规划用水量应包括生活、生产、消防、浇洒道路和绿化用水量，管网漏失水和未预见水量。其中，生活用水包括居住建筑和公共建筑的生活用水，生产用水包括工业用水和农业服务设施用水。各部分用水量，分别按以下要求计算：
      1 生活用水量的计算：
        1)居住建筑生活用水量，按表10．2．2进行预测。表10．2．2、表10．2．3中“镇区外”一栏系指规划范围内给水设施统建共享的村庄用
          水量指标。
        2)公共建筑的生活用水量。由于镇区公共建筑与城市公共建筑的功能、设施及要求等，没有实质性差别，所以可按现行国家标准《建筑给
          水排水设计规范》GB 50015的有关规定执行。为了便于规划操作，公共建筑的生活用水量也可按居住建筑生活用水量的8％～25％计算。
      2 生产用水量的计算：
        工业和农业服务设施用水量可按所在省、自治区、直辖市人民政府的有关规定进行计算。
      3 消防用水量按现行国家标准《建筑设计防火规范》GB50016的有关规定计算。
      4 浇洒道路和绿化用水量。由于我国各地镇区的经济条件、建设标准、规模等差异很大，其用水量可按当地条件确定，不作具体规定。
      5 在计算最高日用水量(即设计供水能力)时，要充分考虑管网漏失因素和未预见因素。管网漏失水量和未预见水量可按最高日用水量的
        15％～25％合并计算。

10．2．6 规定了给水干管布置走向要与给水的主要流向一致，并以最短距离向用水大户供水，以便降低工程投资，提高供水的保证率。本条还规定了给水干管的最小服务水头的要求。


10．3 排水工程规划

10．3．2 规定了排水工程规划包括的内容和排水量计算的要求。
      排水分为生活污水、生产污水、径流的雨水和冰雪融化水，后者可统称雨水。
      生活污水量可按生活用水量的75％～85％估算。
      生产污水量及变化系数，要根据工业产品的种类、生产工艺特点和用水量确定。为便于操作，也可按生产用水量的75％～90％进行估算。水的重复利用率高的工业取下限值。
      雨水量与当地自然条件、气候特征有关，可按邻近城市的相应标准计算。

10．3．3 排水体制选择的技术要求。
    排水体制宜选择分流制。条件不具备的镇区可选择合流制。为保护环境，减少污染，污水排入管网系统前，要采用化粪池、生活污水净化沼气池等进行预处理。
    对现有排水系统的改造，可创造条件，逐步向分流制过渡。

10．3．6 本条是对污水处理厂厂址选择的要求。


10．4 供电工程规划

10．4．2 镇所辖地区内的用电负荷，因其地理位置、经济社会发展与建设水平、人口规模及居民生活水平的不同，可采用现状人均综合用电指标乘以增长率进行预测较为实际。增长率应根据历年来增长情况并考虑发展趋势等因素加以确定。K值为年综合用电增长率，一般为5％～8％，位于发达地区的镇可取较小值，地处发展地区的镇可取较大值，K值也可根据规划期内的发展测方法进行校核。

10．4．4 供配电系统如果结线复杂、层次过多，不仅管理不便、操作复杂，而且由于串联元件过多，元件故障和操作错误而产生事故的可能性也随之增加，因此要求合理地确定电压等级、输送距离，划分用电分区范围，以减少变电层次，优化网络结构。本条还规定了高压线路走廊宽度，表10．4．4中未列入的220kV、330kV、500kY电压，其线路走廊宽度分别为30～40m、35～45m、60～75m。

10．4．7 本条要求结合地方条件，因地制宜地确定电源，实行能源互补，开发小水电、风力和太阳能发电等能源。


10．6　燃气工程规划

10．6．2 目前常用燃气主要有矿物质气和生物质气两大类：矿物质气主要有天然气、液化石油气、焦炉煤气等。生物质气主要包括沼气和秸秆制气等。
      矿物质气品质好，质量稳定，供应可靠，但要求具有一定的规模以及较高的资金投入和运行管理。生物质气燃烧放热值较低、质量不稳定，均为可再生资源，且资金投入少，运行管理要求不高，适合小规模建设。燃气工程的规划应根据资源情况确定燃气种类。

10．6．5 沼气的制备需要一定的条件，如温度对沼气的产生量有很大的影响，许多地区建设的沼气设施不能保证全年有效供应。农作物秸秆制气，也受秸秆数量、存放条件等的限制，因此在规划中应考虑与其他能源的互补，同时还应考虑制气后所产生的沼液、沼渣、炭灰等的综合利用。


10．7 供热工程规划

10．7．2 集中供热具有热效率高、对环境影响小、供热稳定、品质高的优点，但其初投资和运行管理费用较高；分散供热的热效率低、对环境影响较大，可按需分别设置，管理运行较简单，因此采暖地区应根据不同经济发展情况确定供热方式。


10．9 用地竖向规划

10．9．1、10．9．2 规定了建设用地竖向规划的内容和基本要求。其中在进行土方平衡时，要确定取土和弃土的地点，以避免乱挖乱弃，防止毁损农田、破坏自然地貌、造成水土流失。

10．9．3 规定了建设用地中，组织地面排水的一些要求。


11 防灾减灾规划

11．2 消防规划

11．2．2 提出了用地布局中满足消防安全的基本要求。
      1 对生产和储存易燃、易爆物品的工厂、仓库、堆场等设施的布置要求。
      2 对现状中影响消防安全的工厂、仓库、堆场和储罐等要迁移或改造，并对耐火等级低的建筑和居民密集区提出了改善消防安全条件的要求。
      3 规定了生产和储存易燃、易爆物品的工厂、仓库、堆场储罐以及燃油、燃气供应站等与居住、医疗、教育、集会、娱乐、市场等大量人流

        活动设施的防火最小距离。

11．2．3 规定了消防给水的要求：
      1 对具备给水管网的镇，提出了建设消防给水的要求。
      2 对不具备给水管网的镇，提出了解决消防给水的办法。
      3 对天然水源或给水管网不能满足消防给水以及对寒冷地区消防给水的要求。

11．2．4 对不同规模的镇，设置消防站、消防值班室、义务消防队的具体要求，按《城市消防站建设标准》中对消防站的责任区面积、建设用地所作的规定：标准型普通消防站的责任区面积不应大于7km2，建设用地面积2400～4500m2；小型普通消防责任区面积不应大于4km2，建设用地面积400～1400m2。


11．3 防洪规划

11．3．2 防洪措施要根据洪水类型确定。按洪灾成因可分为河洪、海潮、山洪和泥石流等类型。河洪一般应以堤防为主，配合水库、分(滞)洪、河道整治等措施组成防洪体系；海潮则以堤防、挡潮闸为主，配合排涝措施组成防洪体系；山洪和泥石流工程措施要同水土保持措施相结合等。
    防洪措施要体现综合治理的原则，实行工程防洪措施与非工程防洪措施相结合。

11．3. 3 在现行国家标准《防洪标准》GB 50201中，对于城镇、乡村分别规定了不同等级的防洪标准，城镇防洪规划要根据所在地区的具体情况，按照规定的防洪标准设防。镇如果靠近大型或重要工矿企业、交通运输设施、动力设施、通信设施、文物古迹和旅游设施等防护对象，并且又不能分别进行防护时，该防护区的防洪标准要按其中较高者加以确定。同时，镇区防洪规划尚应符合现行行业标准《城市防洪工程设计规范》CJJ 50的有关规定。

11．3．4 位于易发生洪灾地区的镇，设置就地避洪安全设施，要根据镇域防洪规划的需要，按其地位的重要程度以及安置人口的数量，因地制宜地选择修建围埝、安全台、避水台等不同类型的就地避洪安全设施，本条对就地设置的避洪安全设施的位置选择和安全超高提出了要求。该安全超高的数值要按蓄、滞洪时的最高洪水位，考虑水面的浪高及设施的重要程度等因素按表11. 3．4确定。

11．3．5 在各项建筑和工程设施内，根据镇域防洪规划需要设置安全层作为避洪时，要根据避洪人员数量进行统筹规划，并应符合现行国家标准《蓄滞洪区建筑工程技术规范》GB 50181的有关规定。

11．3．6 在易发生内涝灾害的地区，既要注重镇域的防洪，又要重视镇区的防涝问题。为确保建设区内能够迅速排除涝水，需要综合规划和整治排水体系。


11.4 抗震防灾规划

11. 4．2 规定在处于地震设防区内进行镇的规划，必须遵守现行国家标准《中国地震动参数区划图》GB l8306和《建筑抗震设计规范》GB 50011的有关规定，选择对抗震有利的地段，避开不利地段，严禁在危险地段布置人口密集的项目。

11．4．3
      1 在工程抗震规划中规定了对新建建筑物、构筑物和工程设施要按国家现行的有关抗震标准进行设防。依据的主要标准包括：《建筑抗震
        设计规范》GB 50011、 《构筑物抗震设计规范》GB 50191、《室外给水排水和燃气热力工程抗震设计规范》GB50032，以及有关电力、
        通信、水运、铁路、公路等工程抗震设计规范。
            同时，还要遵守所在省、自治区、直辖市现行的有关工程抗震设计标准的规定。
      2 在工程抗震规划中规定了对现有建筑物、构筑物和工程设施要按国家现行的有关标准进行鉴定，并提出抗震加固、改建和拆迁的意见。
        依据的主要标准包括：《建筑抗震鉴定标准》GB50023、《工业构筑物抗震鉴定标准》GBJ 117、《室外给水排水工程设施抗震鉴定标
        准》GBJ 43、《室外煤气热力工程设施抗震鉴定标准》GBJ 44、《建筑抗震设防分类标准》GB 50223，以及有关其他工程设施鉴定和
        设防分类标准。
            同时，还要遵守所在省、自治区、直辖市现行的有关工程鉴定和设防分类标准的规定。

11．4．4 规定了抗震防灾的生命线工程和重要设施要进行统筹规划，并要符合本条规定的各项具体要求。

11．4．5 提出了生产和储存具有产生地震次生灾害源的单位及其预防措施，并根据次生灾害的严重程度，规定了必须采取的具体措施。


11．5 防风减灾规划

11．5．1 规定了易形成风灾的地区，镇区建设用地要避开同风向一致的天然谷口、山口等容易形成风灾的地段，因大风气流被突然压缩，急剧增大风速，会造成巨大风压或风吸力而形成灾害。

11. 5．2 规定了对建筑的规划设计要遵守的各项要求，以尽量减少强大风速的袭击，降低建筑物本身受到的风压或风吸力。

11. 5．3 在易形成风灾地区的镇区边缘种植密集型防护林带，防止被风拔起，需要加大树种的根基深度。同时，处于逆风向的电线杆、电线塔和其他高耸构筑物，均易被风拔起、折断和刮倒。因此，在易形成风灾地区的镇区规划建设，必须考虑加强对风的抗侧拉、抗折和抗拔力。

11．5．4 为抵御台风引起的海浪、狂风和暴雨，对处于台风袭击地区的镇区规划，应在滨海、岛屿地区首先考虑修建抵御风暴潮的堤坝，统一规划排水体系，及时排除台风带来的暴雨水。同时，要建立台风预报信息网，配备必要的救援设施。

11．5．5 规定了充分利用风力资源，因地制宜地建设能源转换和储存设施，是节约能源、推广清洁能源、实行能源互补的重要手段。


12 环境规划

12．2 生产污染防治规划

12. 2. 1 ～ 12. 2. 7 分别规定了生产污染防治中关于生产项目布置、 空气环境质量、地表水环境质量、土壤环境质量、固体废弃物处理等应执行的国家现行标准。


12．3 环境卫生规划

12．3. 2 规定了垃圾转运站设置的要求。转运站的位置宜靠近服务区域的中心或垃圾产量多和交通方便的地方。生活垃圾日产量可按每人1．0～1．2kg计算。

12．3．3 规定了镇区生活垃圾收集、运输、处理和利用的要求。

12．3．4 由于粪便中含有危害人群健康的病菌、病毒和寄生虫卵，规定了对居民粪便的处理要符合现行国家标准《粪便无害化卫生标准》GB 7959的要求。

12．3．5 规定了镇区设置公共厕所的地点，并宜设置节水型公共厕所。


12．4环境绿化规划

12．4．1～12．4．4 对镇区绿化规划的原则和各项绿地规划的具体要求。

12. 4. 5 对于镇区建设用地以外的水域和其他用地中对镇区环境产生影响的部分，也应统筹进行环境绿化规划，以达到优化生态环境的目标


12．5 景观规划

12.　5．1 镇的景观是展示镇形象的重要组成部分，规划内容包括 镇区内的容貌和影响镇貌的周边环境的规划。

12．5．2 镇区景观规划的要求主要是充分运用自然条件和历史形成的物质基础以及人文特征，结合现实建设的条件和居民审美要求，进行综合考虑和统一规划，为居民塑造具有时代特征、富有地方特色、体现优美和谐的生活和工作环境。


13 历史文化保护规划

13．0．1 本条确定保护规划应遵循的原则。

13．0．2 镇、村历史文化保护规划应依据县域规划的基本要求和原则进行编制。

13．0．3 本条说明了镇、村历史文化保护规划是镇、村规划不可分割的部分，在镇、村规划中的每个环节都与历史文化保护是密不可分。对于确认为历史文化名镇(村)的应严格按本章进行规划。

13．0．4 镇、村历史文化保护规划要结合经济、社会和历史背景，全面深入调查历史文化遗产的历史和现状，依据其历史、科学、艺术等价值，遵循保护历史真实载体，保护历史环境，科学利用、永续利用的原则，确定保护目标、保护内容、保护重点和保护措施，以利于从整体上保护风貌特色和文化特征。

13．0．5 镇、村历史文化保护规划的内容主要包括：
        1 历史空间格局和传统建筑风貌；
        2 与历史发展和文化传统形成有联系的自然和人文环境景观要素，如山体、水系、地形、地物、古树名木等；
        3 反映传统风貌的不可移动的历史文物，体现民俗精华、传统庆典活动的场地和固定设施等。

13．0．6 镇、村历史文化保护范围的具体边界应因地制宜进行划定：一是文物古迹或历史建筑现状的用地边界，在保护对象的主要视线景观通道的主要观景点向外眺望时，其视线可及处的建筑应被划人保护范围，包括街道、广场、河流等处视线所及范围内的建筑用地边界和外观边界；二是与保护对象的整体风貌相互依存的自然景观和环境，如山体、树木、林地、水体、河道和农田等，也应划入保护范围。
    对保存完好的镇区和村庄的整体风貌，应当将其整体划为保护范围。

13．0．7 镇、村历史文化保护的主要目标是保护它的整体风貌、历史格局和空间尺度。保护规划应对保护对象制订相应的保护原则和保护要求。对与其风貌有冲突的建筑物、构筑物和环境要素提出在外观、材料、色彩、高度和体量等方面的整治要求。对其重要节点、建筑物、构筑物以及公共空间提出保护与整治规划。

13．0．8 镇、村历史文化保护范围的外围划出一定范围的风貌控制区的具体边界，是为了确保历史文化保护范围内风貌的完整。在风貌控制区内，为了避免在保护范围边界两侧形成两种截然不同甚至相互冲突的形象，有必要对保护区周围的建设活动进行严格的控制管理。

13．0．9 在镇、村历史文化保护范围内增建的设施，应该从尺度、形式、色彩、材料、风格等方面同历史文化协调一致，绿化的布局应符合当地的历史传统。

13．0．10 镇、村历史文化保护范围多数是居民日常生活的场所，普遍存在居住人口密集和基础设施不完善的状况。为了确保在保护范围内环境的协调，需要限定居住人口的数量，并逐步完善基础设施和公共服务设施，改善居民的生活环境，满足居民现代生活的需要。同时，为了保护历史文化遗产的安全，应建立可靠的防灾和安全体系。


14 规划制图

14．0．1 为使镇的规划图纸达到完整、准确、清晰、美观，提高制图质量与效率，利于计算机制图软件研制，满足规划设计和建设管理等要求，规定了规划图纸绘制应标注的内容，以及规划使用的图例。其各项规定是在总结各地镇域和镇区规划图纸绘制的基础上，参照现行行业标准《城市规划制图标准》CJJ／T 97和有关专业的制图标准，结合镇规划的特点而编制的。
    附录B“规划图例”内容包括：
        1 用地图例——主要用于镇区用地布局规划；
        2 建筑图例——主要用于建筑质量调查和近期建设的详细规划；
        3 道路交通及工程设施图例——主要用于各项工程设施规划；
        4 地域图例——主要用于区位分析、镇村体系规划、用地分析等。
    根据不同图纸的绘制要求，图例分为单色和彩色两种，并按计算机制图的要求，在图例的右下角标注了采用“Auto CAD”，中256种颜色的色标数字作为参考。