欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


电子计算机机房设计规范 GB 50174-93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

电子计算机机房设计规范

GB 50174-93

主编部门：中华人民共和国电子工业部

批准部门：中华人民共和国建设部

施行日期：1993年9月1日

关于发布国家标准《电子计算机机房设计规范》的通知

建标［1993］123号

    根据国家计委计综〔1987〕2390号文的要求，由电子工业部会同有关部门共同制订的《电子计算机机房设计规范》，已经有关部门会审。现批准《电子计算机机房设计规范》GB 50174－93为强制性国家标准，自1993年9月1日起施行。

    本规范由电子工业部负责管理，其具体解释等工作由电子工业部第十设计研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

1993年2月17日

编制说明

    本规范是根据国家计委计综〔1987〕2390号文的要求，由电子工业部第十设计研究院负责主编，并会同有关单位共同编制而成。

    在本规范编制过程中，规范编制组进行了广泛的调查研究，认真总结了我国电子计算机机房设计的实践经验，参考了有关国际标准和国外先进经验，针对主要技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见。最后由我公司会同有关部门审查定稿。

    鉴于本规范系初次编制，执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交电子工业部第十设计研究院（北京307邮政信箱，万寿路27号，邮政编码：100840）《电子计算机机房设计规范》国标管理组，以供今后修订时参考。

中国电子工业总公司

1991年11月


第一章 总则

第一章 总则

第1.0.1条 为了使电子计算机机房设计确保电子计算机系统稳定可靠运行及保障机房工作人员有良好的工作环境，做到技术先进、经济合理、安全适用、确保质量，制定本规范。

第1.0.2条 本规范适用于陆地上新建、改建和扩建的主机房建筑面积大于或等于140m2的电子计算机机房的设计。本规范不适用于工业控制用计算机机房和微型计算机机房。

第1.0.3条 电子计算机机房设计除应执行本规范外，尚应符合现行国家有关标准规范的规定。


第二章 机房位置及设备布置

第二章 机房位置及设备布置

第一节 电子计算机机房位置选择

第2.1.1条 电子计算机机房在多层建筑或高层建筑物内宜设于第二、三层。

第2.1.2条 电子计算机机房位置选择应符合下列要求：

一、水源充足、电力比较稳定可靠，交通通讯方便，自然环境清洁；

二、远离产生粉尘、油烟、有害气体以及生产或贮存具有腐蚀性、易燃、易爆物品的工厂、仓库、堆场等；

三、远离强振源和强噪声源；

四、避开强电磁场干扰。

第2.1.3条 当无法避开强电磁场干扰或为保障计算机系统信息安全，可采取有效的电磁屏蔽措施。


第二节 电子计算机机房组成

第二节 电子计算机机房组成

第2.2.1条 电子计算机机房组成应按计算机运行特点及设备具体要求确定，一般宜由主机房、基本工作间、第一类辅助房间、第二类辅助房间、第三类辅助房间等组成。

第2.2.2条 电子计算机机房的使用面积应根据计算机设备的外形尺寸布置确定。在计算机设备外形尺寸不完全掌握的情况下，电子计算机机房的使用面积应符合下列规定：

一、主机房面积可按下列方法确定：

1.当计算机系统设备已选型时，可按下式计算：

A=K∑S （2.2.2-1）

式中A--计算机主机房使用面积（m2）；

K--系数，取值为5～7；

S--计算机系统及辅助设备的投影面积（m2）。

2.当计算机系统的设备尚未选型时，可按下式计算：

A=KN （2.2.2-2）

式中K--单台设备占用面积，可取4.5～5.5（m2/台）；

N--计算机主机房内所有设备的总台数。

二、基本工作间和第一类辅助房间面积的总和，宜等于或大于主机房面积的1.5倍。

三、上机准备室、外来用户工作室、硬件及软件人员办公室等可按每人3.5～4m2计算。


第三节 设备布置

第三节 设备布置

第2.3.1条 计算机设备宜采用分区布置，一般可分为主机区、存贮器区、数据输入区、数据输出区、通信区和监控调度区等。具体划分可根据系统配置及管理而定。

第2.3.2条 需要经常监视或操作的设备布置应便利操作。

第2.3.3条 产生尘埃及废物的设备应远离对尘埃敏感的设备，并宜集中布置在靠近机房的回风口处。

第2.3.4条 主机房内通道与设备间的距离应符合下列规定：

一、两相对机柜正面之间的距离不应小于1.5m；

二、机柜侧面（或不用面）距墙不应小于0.5m，当需要维修测试时，则距墙不应小于1.2m；

三、走道净宽不应小于1.2m。


第三章 环境条件

第三章 环境条件

第一节 温、湿度及空气含尘浓度

第3.1.1条 主机房、基本工作间内的温、湿度必须满足计算机设备的要求。

第3.1.2条 电子计算机机房内温、湿度应满足下列要求：

一、开机时电子计算机机房内的温、湿度，应符合表3.1.2-1的规定。

表3.1.2-1 开机时电子计算机机房的温、湿度

二、停机时电子计算机机房内的温、湿度，应符合表3.1.2-2的规定

表3.1.2-2 停机时电子计算机机房的温、湿度

第3.1.3条 开机时主机房的温、湿度应执行A级，基本工作间可根据设备要求按A、B两级执行，其它辅助房间应按工艺要求确定。

第3.1.4条 记录介质库的温、湿度应符合下列要求：

一、常用记录介质库的温、湿度应与主机房相同；

二、其它记录介质库的要求应按表3.1.4采用。

表3.1.4 记录介质库的温、湿度

第3.1.5条 主机房内的空气含尘浓度，在静态条件下测试，每升空气中大于或等于0.5μm的尘粒数，应少于18000粒。


第二节 噪声、电磁干扰、振动及静电

第二节 噪声、电磁干扰、振动及静电

第3.2.1条 主机房内的噪声，在计算机系统停机条件下，在主操作员位置测量应小于68dB（A）。

第3.2.2条 主机房内无线电干扰场强，在频率为0.15～1000MHz时，不应大于126dB。

第3.2.3条 主机房内磁场干扰环境场强不应大于800A/m。

第3.2.4条 在计算机系统停机条件下主机房地板表面垂直及水平向的振动加速度值，不应大于500mm/s2。

第3.2.5条 主机房地面及工作台面的静电泄漏电阻，应符合现行国家标准《计算机机房用活动地板技术条件》的规定。

第3.2.6条 主机房内绝缘体的静电电位不应大于1kV。


第四章 建筑

第四章 建筑

第一节 一般规定

第4.1.1条 电子计算机机房的建筑平面和空间布局应具有适当的灵活性，主机房的主体结构宜采用大开间大跨度的柱网，内隔墙宜具有一定的可变性。

第4.1.2条 主机房净高，应按机柜高度和通风要求确定。宜为2.4～3.0m。

第4.1.3条 电子计算机机房的楼板荷载可按5.0～7.5kN/m2设计。

第4.1.4条 电子计算机机房主体结构应具有耐久、抗震、防火、防止不均匀沉陷等性能。变形缝和伸缩缝不应穿过主机房。

第4.1.5条 主机房中各类管线宜暗敷，当管线需穿楼层时，宜设计技术竖井。

第4.1.6条 室内顶棚上安装的灯具、风口、火灾探测器及喷嘴等应协调布置, 并应满足各专业的技术要求。

第4.1.7条 电子计算机机房围护结构的构造和材料应满足保温、隔热、防火等要求。

第4.1.8条 电子计算机机房各门的尺寸均应保证设备运输方便。


第二节 人流及出入口

第二节 人流及出入口

第4.2.1条 电子计算机机房宜设单独出入口，当与其它部门共用出入口时，应避免人流、物流的交叉。

第4.2.2条 电子计算机机房建筑的入口至主机房应设通道，通道净宽不应小于1.5m。

第4.2.3条 电子计算机机房宜设门厅、休息室和值班室。人员出入主机房和基本工作间应更衣换鞋。

第4.2.4条 主机房和基本工作间的更衣换鞋间使用面积应按最大班人数的每人1～3m2计算。

当无条件单独设更衣换鞋间时，可将换鞋、更衣柜设于机房入口处。


第三节 防火和疏散

第三节 防火和疏散

第4.3.1条 电子计算机机房的耐火等级应符合现行国家标准《高层民用建筑设计防火规范》、《建筑设计防火规范》及《计算站场地安全要求》的规定。

第4.3.2条 当电子计算机机房与其它建筑物合建时，应单独设防火分区。

第4.3.3条 电子计算机机房的安全出口，不应少于两个，并宜设于机房的两端。门应向疏散方向开启，走廊、楼梯间应畅通并有明显的疏散指示标志。

第4.3.4条 主机房、基本工作间及第一类辅助房间的装饰材料应选用非燃烧材料或难燃烧材料。


第四节 室内装饰

第四节 室内装饰

第4.4.1条 主机房室内装饰应选用气密性好、不起尘、易清洁，并在温、湿度变化作用下变形小的材料，并应符合下列要求：

一、墙壁和顶棚表面应平整，减少积灰面，并应避免眩光。如为抹灰时应符合高级抹灰的要求。

二、应铺设活动地板。活动地板应符合现行国家标准《计算机机房用活动地板技术条件》的要求。敷设高度应按实际需要确定，宜为200～350mm。

三、活动地板下的地面和四壁装饰，可采用水泥砂浆抹灰。地面材料应平整、耐磨。当活动地板下的空间为静压箱时，四壁及地面均应选用不起尘、不易积灰、易于清洁的饰面材料。

四、吊顶宜选用不起尘的吸声材料，如吊顶以上仅作为敷设管线用时，其四壁应抹灰，楼板底面应清理干净；当吊顶以上空间为静压箱时，则顶部和四壁均应抹灰，并刷不易脱落的涂料，其管道的饰面，亦应选用不起尘的材料。

第4.4.2条 基本工作间、第一类辅助房间的室内装饰应选用不起尘、易清洁的材料。墙壁和顶棚表面应平整，减少积灰面。装饰材料可根据需要采取防静电措施。地面材料应平整、耐磨、易除尘。

第4.4.3条 主机房和基本工作间的内门、观察窗、管线穿墙等的接缝处，均应采取密封措施。

第4.4.4第 电子计算机机房室内色调应淡雅柔和。

第4.4.5条 当主机房和基本工作间设有外窗时，宜采用双层金属密闭窗，并避免阳光的直射。当采用铝合金窗时，可采用单层密闭窗，但玻璃应为中空玻璃。

第4.4.6条 当主机房内设有用水设备时，应采取有效的防止给排水漫溢和渗漏的措施。


第五节 噪声及振动控制

第五节 噪声及振动控制

第4.5.1条 主机房应远离噪声源。当不能避免时，应采取消声和隔声措施。

第4.5.2条 主机房内不宜设置高噪声的空调设备。当必须设置时，应采取有效的隔声措施。

第4.5.3条 当第二类辅助房间内有强烈振动的设备时，设备及其通往主机房的管道，应采取隔振措施。


第五章 空气调节

第五章 空气调节

第一节 一般规定

第5.1.1条 主机房和基本工作间，均应设置空气调节系统。

第5.1.2条 当主机房和其它房间的空调参数不同时，宜分别设置空调系统。


第二节 热湿负荷计算

第二节 热湿负荷计算

第5.2.1条 计算机和其它设备的散热量应按产品的技术数据进行计算。

第5.2.2条 电子计算机机房空调的热湿负荷应包括下列内容：

一、计算机和其它设备的散热；

二、建筑围护结构的传热；

三、太阳辐射热；

四、人体散热、散湿；

五、照明装置散热；

六、新风负荷。


第三节 气流组织

第三节 气流组织

第5.3.1条 主机房和基本工作间空调系统的气流组织，应根据设备对空调的要求、设备本身的冷却方式、设备布置密度、设备发热量以及房间温湿度、室内风速、防尘、消声等要求，并结合建筑条件综合考虑。

第5.3.2条 气流组织形式应按计算机系统的要求确定，当未提出明确要求时，可按表5.3.2选用。对设备布置密度大、设备发热量大的主机房宜采用活动地板下送上回方式。

表5.3.2 气流组织、风口及送风温差

第5.3.3条 采用活动地板下送风时，出口风速不应大于3m/s，送风气流不应直对工作人员。


第四节 系统设计

第四节 系统设计

第5.4.1条 电子计算机机房要求空调的房间宜集中布置；室内温、湿度要求相近的房间，宜相邻布置。

第5.4.2条 主机房不宜设采暖散热器。如设散热器必须采取严格的防漏措施。

第5.4.3条 电子计算机机房的风管及其它管道的保温和消声材料及其粘结剂，应选用非燃烧材料或难燃烧材料。冷表面需作隔气保温处理。采用活动地板下送风方式时，楼板应采取保温措施。

第5.4.4条 风管不宜穿过防火墙和变形缝。如必须穿过时，应在穿过防火墙处设防火阈；穿过变形缝处，应在两侧设防火阀。防火阈应既可手动又能自控。穿过防火墙、变形缝的风管两侧各2m范围内的风管保温材料，必须采用非燃烧材料。

第5.4.5条 空调系统应设消声装置。

第5.4.6条 主机房必须维持一定的正压。主机房与其它房间、走廊间的压差不应小于4.9Pa，与室外静压差不应小于9.8Pa。

第5.4.7条 空调系统的新风量应取下列三种中的最大值：

一、室内总送风量的5%；

二、按工作人员每人40m3/h；

三、维持室内正压所需风量。

第5.4.8条 主机房的空调送风系统，应设初效、中效两级空气过滤器，中效空气过滤器计数效率应大于80%，末级过滤装置宜设在正压端或送风口。

第5.4.9条 主机房在冬季需送冷风时，可取室外新风作冷源。

第5.4.10条 电子计算机机房空气调节控制装置应满足电子计算机系统对温度、湿度以及防尘对正压的要求。


第五节 设备选择

第五节 设备选择

第5.5.1条 空调设备的选用应符合运行可靠、经济和节能的原则。

第5.5.2条 空调系统和设备选择应根据计算机类型、机房面积、发热量及对温、湿度和空气含尘浓度的要求综合考虑。

第5.5.3条 空调冷冻设备宜采用带风冷冷凝器的空调机。当采用水冷机组时，对冷却水系统冬季应采取防冻措施。

第5.5.4条 空调和制冷设备宜选用高效、低噪声、低振动的设备。

第5.5.5条 空调制冷设备的制冷能力，应留有15%-20%的余量。

第5.5.6条 当计算机系统需长期连续运行时，空调系统应有备用装置。


第六章 电气技术

第六章 电气技术

第一节 供配电

第6.1.1条 电子计算机机房用电负荷等级及供电要求应按现行国家标准《供配电系统设计规范》的规定执行。

第6.1.2条 电子计算机供电电源质量根据电子计算机的性能、用途和运行方式（是否联网）等情况，可划分为A、B、C三级（见表6.1.2）。

表6.1.2 供电电源质量分级

第6.1.3条 电子计算机机房供配电系统应考虑计算机系统有扩散、升级等可能性，并应预留备用容量。

第6.1.4条 电子计算机机房宜由专用电力变压器供电。

第6.1.5条 机房内其它电力负荷不得由计算机主机电源和不间断电源系统供电。主机房内宜设置专用动力配电箱。

第6.1.6条 当电子计算机供电要求具有下列情况之一时，应采用交流不间断电源系统供电。

一、对供电可靠性要求较高，采用备用电源自动投入方式或柴油发电机组应急自启动方式等仍不能满足要求时：

二、一般稳压稳频设备不能满足要求时；

三、需要保证顺序断电安全停机时；

四、电子计算机系统实时控制时；

五、电子计算机系统联网运行时。

第6.1.7条 当采用静态交流不间断电源设备时，应按现行国家标准《供配电系统设计规范》和现行有关行业标准规定的要求，采取限制谐波分量措施。

第6.1.8条 当城市电网电源质量不能满足电子计算机供电要求时，应根据具体情况采用相应的电源质量改善措施和隔离防护措施。

第6.1.9条 电子计算机机房低压配电系统应采用频率50Hz、电压220/380VTN-S或TN-C-S系统。

电子计算机主机电源系统应按设备的要求确定。

第6.1.10条 单相负荷应均匀地分配在三相线路上，并应使三相负荷不平衡度小于20%。

第6.1.11条 电子计算机电源设备应靠近主机房设置。

第6.1.12条 电子计算机机房电源进线应按现行国家标准《建筑防雷设计规范》采取防雷措施。电子计算机机房电源应采用地下电缆进线。当不得不采用架空进线时，在低压架空电源进线处或专用电力变压器低压配电母线处，应装设低压避雷器。

第6.1.13条 主机房内应分别设置维修和测试用电源插座，两者应有明显区别标志。测试用电源插座应由计算机主机电源系统供电。其它房间内应适当设置维修用电源插座。

第6.1.14条 主机房内活动地板下部的低压配电线路宜采用铜芯屏蔽导线或铜芯屏蔽电缆。

第6.1.15条 活动地板下部的电源线应尽可能远离计算机信号线,并避免并排敷设.当不能避免时，应采取相应的屏蔽措施。


第二节 照明

第二节 照明

第6.2.1条 电子计算机机房照明的照度标准应符合下列规定：

一、主机房的平均照度可按200、300、500lx取值；

二、基本工作间、第一类辅助房间的平均照度可按100、150、200lx取值。

三、第二、三类辅助房间应按现行照明设计标准的规定取值。

第6.2.2条 电子计算机机房照度标准的取值应符合下列规定：

一、间歇运行的机房取低值；

二、持续运行的机房取中值；

三、连续运行的机房取高值；

四、无窗建筑的机房取中值或高值。

第6.2.3条 电子计算机机房眩光限制标准可按表6.2.3分为三级。

表6.2.3 眩光限制等级

第6.2.4条 直接型灯具的遮光角不应小于表6.2.4的规定。

表6.2.4 直接型灯具最小遮光角

第6.2.5条 主机房、基本工作间宜采用下列措施限制工作面上的反射眩光和作业面上的光幕反射。

一、使视觉作业不处在照明光源与眼睛形成的镜面反射角上；

二、采用发光表面积大、亮度低、光扩散性能好的灯具；

三、视觉作业处家具和工作房间内应采用无光泽表面。

第6.2.6条 工作区内一般照明的均匀度（最低照度与平均照度之比）不宜小于0.7。非工作区的照度不宜低于工作区平均照度的1/5。

第6.2.7条 电子计算机机房内应设置备用照明，其照度宜为一般照明的1/10。备用照明宜为一般照明的一部分。

第6.2.8条 电子计算机机房应设置疏散照明和安全出口标志灯，其照度不应低于0.5lx。

第6.2.9条 电子计算机机房照明线路宜穿钢管暗敷或在吊顶内穿钢管明敷。

第6.2.10条 大面积照明场所的灯具宜分区、分段设置开关。

第6.2.11条 技术夹层内应设照明，采用单独支路或专用配电箱（盘）供电。


第三节 静电防护

第三节 静电防护

第6.3.1条 基本工作间不用活动地板时，可铺设导静电地面，导静电地面可采用导电胶与建筑地面粘牢，导静电地面的体积电阻率均应为1.0×107～1.0×1010Ω·cm，其导电性能应长期稳定，且不易发尘。

第6.3.2条 主机房内采用的活动地板可由钢、铝或其它阻燃性材料制成。活动地板表面应是导静电的，严禁暴露金属部分。单元活动地板的系统电阻应符合现行国家标准《计算机机房用活动地板技术条件》的规定。

第6.3.3条 主机房内的工作台面及坐椅垫套材料应是导静电的，其体积电阻率应为1.0×107～1.0×1010Ω·cm。

第6.3.4条 主机房内的导体必须与大地作可靠的联接，不得有对地绝缘的孤立导体。

第6.3.5条 导静电地面、活动地板、工作台面和坐椅垫套必须进行静电接地。

第6.3.6条 静电接地的连接线应有足够的机械强度和化学稳定性.导静电地面和台面采用导电胶与接地导体粘接时,其接触面积不宜小于10cm2。

第6.3.7条 静电接地可以经限流电阻及自己的连接线与接地装置相连，限流电阻的阻值宜为1MΩ。


第四节 接地

第四节 接地

第6.4.1条 电子计算机机房接地装置的设置应满足人身的安全及电子计算机正常运行和系统设备的安全要求。

第6.4.2条 电子计算机机房应采用下列四种接地方式：

一、交流工作接地，接地电阻不应大于4Ω；

二、安全保护接地，接地电阻不应大于4Ω；

三、直流工作接地，接地电阻应按计算机系统具体要求确定；

四、防雷接地，应按现行国家标准《建筑防雷设计规范》执行。

第6.4.3条 交流工作接地、安全保护接地、直流工作接地、防雷接地等四种接地宜共用一组接地装置，其接地电阻按其中最小值确定；若防雷接地单独设置接地装置时，其余三种接地宜共用一组接地装置，其接地电阻不应大于其中最小值，并应按现行国标准《建筑防雷设计规范》要求采取防止反击措施。

第6.4.4条 对直流工作接地有特殊要求需单独设置接地装置的电子计算机系统，其接地电阻值及与其它接地装置的接地体之间的距离，应按计算机系统及有关规定的要求确定。

第6.4.5条 电子计算机系统的接地应采取单点接地并宜采取等电位措施。

第6.4.6条 当多个电子计算机系统共用一组接地装置时，宜将各电子计算机系统分别采用接地线与接地体连接。


第七章 给水排水

第七章 给水排水

第一节 一般规定

第7.1.1条 与主机房无关的给排水管道不得穿过主机房。

第7.1.2条 主机房内的设备需要用水时，其给排水干管应暗敷，引入支管宜暗装。管道穿过主机房墙壁和楼板处，应设置套管，管道与套管之间应采取可靠的密封措施。

第7.1.3条 主机房内如设有地漏，地漏下应加设水封装置，并有防止水封破坏的措施。

第7.1.4条 电子计算机机房内的给排水管道应采用难燃烧材料保温。


第二节 系统和管材

第二节 系统和管材

第7.2.1条 电子计算机机房应根据设备、空调、生活、消防等对水质、水温、水压和水量的不同要求分别设置循环和直流给水系统。

第7.2.2条 循环冷却水系统应按有关规范进行水质稳定计算，并采取有效的防蚀、防腐、防垢及杀菌措施。

第7.2.3条 电子计算机机房内的给排水管道必须有可靠的防渗漏措施，暗敷的给水管道宜用无缝钢管，管道连接宜用焊接。

第7.2.4条 循环冷却水管可采用工程塑料管或镀锌钢管。


第八章 消防与安全

第八章 消防与安全

第一节 一般规定

第8.1.1条 电子计算机主机房、基本工作间应设二氧化碳或卤代烷灭火系统，并应按现行有关规范的要求执行。

第8.1.2条 电子计算机机房应设火灾自动报警系统，并应符合现行国家标准《火灾自动报警系统设计规范》的规定。

第8.1.3条 报警系统和自动灭火系统应与空调、通风系统联锁。空调系统所采用的电加热器，应设置无风断电保护。

第8.1.4条 电子计算机机房的安全设计，除执行本章的规定外，尚应符合现行国家标准《计算站场地安全要求》的规定。

第8.1.5条 电子计算机用于非常重要的场所或发生灾害后造成非常严重损失的电子计算机机房，在工程设计中必须采取相应的技术措施。


第二节 消防设施

第二节 消防设施

第8.2.1条 凡设置二氧化碳或卤代烷固定灭火系统及火灾探测器的电子计算机机房，其吊顶的上、下及活动地板下，均应设置探测器和喷嘴。

第8.2.2条 主机房宜采用感烟探测器。当设有固定灭火系统时，应采用感烟、感温两种探测器的组合。

第8.2.3条 当主机房内设置空调设备时，应受主机房内电源切断开关的控制。机房内的电源切断开关应靠近工作人员的操作位置或主要出入口。


第三节 安全措施

第三节 安全措施

第8.3.1条 主机房出口应设置向疏散方向开启且能自动关闭的门。并应保证在任何情况下都能从机房内打开。

第8.3.2条 凡设有卤代烷灭火装置的电子计算机机房，应配置专用的空气呼吸器或氧气呼吸器。

第8.3.3条 电子计算机机房内存放废弃物应采用有防火盖的金属容器。

第8.3.4条 电子计算机机房内存放记录介质应采用金属柜或其它能防火的容器。

第8.3.5条 根据主机房的重要性，可设警卫室或保安设施。

第8.3.6条 电子计算机机房应有防鼠、防虫措施。


附录一 名词解释

附录一 名词解释

名词解释 附表1.1

本规范用名词 | 解释
电子计算机机房 | 主机房、基本工作间、第一辅助房间、第二类辅助房间及第三类辅助房间的总称
主机房 | 计算机主机、操作控制台和主要外部设备（磁盘机、磁带机、软盘输入机、激光打印机、宽行打印机、绘图机、通信控制器、监视器等)的安装场地
基本工作间 | 用于完成信息处理过程和必要的技术作业的处所。其中包括：终端室、数据录入室、通信机室、已记录磁介质库、已记录纸介质库等
第一类辅助房间 | 直接为计算机硬件维修、软件研究服务的处所。其中包括：硬件维修室、软件分析修改室、仪器仪表室、备件库、随机资料室、未记录磁介质库、未记录纸介质库、硬件人员办公室、软件人员办公室、上机准备室和外来用户工作室等
第二类辅助房间 | 为保证电子计算机机房达到各项工艺环境要求所必需的各公用专业技术用房。其中包括：变压器室、高低压配电室、不间断电源室、蓄电池室、发电机室、空调器室、灭火器材室和安全保卫控制室等
第三类辅助房间 | 用于生活、卫生等目的的辅助部分。包括：更衣室、休息室、缓冲间和盥洗室等。
静态条件 | 电子计算机机房空调系统处于正常运行状态，电子计算机系统已安装，室内没有生产人员的情况
计算机系统停机条件下 | 主机房内空调系统和不间断供电电源系统均在正常运行，而计算机系统不工作的状态


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1表示很严格，非这样做不可的：

    正面词采用“必须”；

    反面词采用“严禁”；

    2表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……要求（或规定）执行”。


附加说明

附加说明

本规范主编单位、参加单位及主要起草人各单

主编单位：电子工业部第十设计研究院

参加单位：中国科学院建筑设计院

          电子工业部华北计算技术研究所

          电子工业部第十一设计研究院

主要起草人：包锦明　王锡光　石景和　桑启鑫　刘滋厚　余安　任晓峰　吕姝宜　俞渭雄　奚龙兴　沈硕民　王昌群　徐长生　毛寿祺　钱祖权　陈振霖　冯大坤　赵季复　郝锡泽　张槐卿　费英


条文说明

中华人民共和国国家标准

电子计算机机房设计规范

GB 50174-93

条文说明

前言

根据国家计委计综（1987）2390号文的要求，由电子工业部第十设计研究院会同有关单位共同编制的《电子计算机机房设计规范》GB 50174-93，已经建设部1993年2月17日以建标（1993）123号文批准发布。

为了便于广大设计、施工、科研、学校等有关单位人员在使用本规范时能正确理解和执行条文规定，《电子计算机机房设计规范》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《电子计算机机房设计规范》的章、节、条顺序，编制了《电子计算机机房设计规范条文说明》，供国内各有关部门和单位参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄电子工业部第十设计研究院（北京307邮政信箱，万寿路27号，邮政编码：100840）《电子计算机机房设计规范》国标管理组。

1993年2月


第一章 总则

第一章 总则

第1.0.1条 电子计算机机房工程属于多学科技术，涉及到电子工艺、建筑结构、空气调节、给水排水、电气技术和消防安全等多种专业，而且又与电子计算机技术密切相关。近年来，我国建成了一批电子计算机机房，积累了较多的经验。为了适应我国电子计算机机房建设的迫切需要，使设计工作有章可循，以便提高设计水平，缩短建设周期，保证工程质量，提高经济效益，特编制本规范。

第1.0.2条 本规范主要适用于陆地上新建、改建和扩建的电子计算机大中型机房。

本规范从工程设计出发，以主机房建筑面积确定大中型电子计算机机房，从而解决了由于微电子技术和计算技术飞速发展而使电子计算机大、中、小型的界限难以区分的问题。

经调查，国内现有引进的大中型计算机系统的主机房面积均大于140m2。本规范按计算机系统最小配置，将大中型计算机机房定义为主机房建筑面积大于或等于140m2的计算机机房。

陆地上是指除了在船舶、车辆和航天飞行体以外的处所，包括在地面、地下及高层建筑中建设的机房。

计算机科学的发展，不断出现有某些特殊要求的计算机系统。因此，应按本规范并参照制造厂商提出的要求进行机房设计。


第二章 机房位置及设备布置

第二章 机房位置及设备布置

第一节 电子计算机机房位置选择

第2.1.2条 计算机系统因粉尘、有害气体、振动冲击、电磁场干扰等的影响会导致运算差错、误动作、机械部件磨损、缩短计算机使用寿命等。机房位置选择应尽可能远离产生粉尘、有害气体、强振源、强噪声源等场所，避开强电磁场干扰。对强电磁场干扰，一般选址时可作估算，必要时需作实地测量确定。


第二节 电子计算机机房组成

第二节 电子计算机机房组成

第2.2.1条 电子计算机机房的组成依实际情况而定，可在各类房间中选择组合，也可以一室多用。

第2.2.2条 各面积的计算公式系供计算用、确切的面积应根据工艺布置确定.改建的电子计算机机房可按实际情况酌情处理。


第三节 设备布置

第三节 设备布置

第2.3.1条 主机区一般包括中央处理机柜、各种扩充机柜、非风冷中央处理机的冷媒分配系统等；存贮器区一般包括磁盘机、磁带机、光盘机等；数据输入区一般包括软盘输入设备、读卡机、键盘输入设备等；数据输出区一般包括各种打印机、凿孔机、绘图仪、硬拷贝设备等；通信区—般包括通讯控制器、调制解凋器、网络控制器等。

第2.3.3条 产生尘埃及废物的设备主要指各类以纸为记录介质的输出设备、输入设备。对尘埃敏感的设备主要指磁记录设备。

第2.3.4条 主机房设备之间距离需依据设备制造厂家技术手册给出的维修间距、并允许相邻设备的维修间距部分重叠的原则，其次应满足操作人员巡回检查及维修时放置测试仪器的需要。


第三章 环境条件

第三章 环境条件

第一节 温、湿度及空气含尘浓度

第3.1.2条、第3.1.3条 许多计算机系统不是24小时运行，为确保开机时温、湿度能在短时间内达到运行状态，特分A、B两级进行规定。

温、湿度分为A、B两级，是为了既保障计算机系统正常工作，又节省建设投资和运行费用。按两级执行系指如温度按A级、湿度可按B级。


第二节 噪声、电磁干扰、振动及静电

第二节 噪声、电磁干扰、振动及静电

第3.2.1条 噪声测量方法匝符合现行国家标准《工业企业噪声测量规范》的规定。

第3.2.2条、第3.2.3条 指外界的无线电干扰场强和磁场对主机房的辐射干扰。即在主机房内、计算机系统不工作条件下所测得的外界无线电辐射干扰场强（0.15～1000MHz时）和干扰磁场的上限值。

第3.2.4条 主机房场地环境振动值是根据对国内一些大中型计算机房的场地振动进行实测分析后提出的。在这些机房内安装有主机、磁盘机、磁带机、宽行打印机、激光打印机、凿孔机、终端机及整体式空调机等。测试时，设备均在工作，测点位置为机房内活动地板表面，多点采样。此外，对机房内设备本身振动及外界振动对设备的影响，也作了测试，测点位置是设备顶部。

经测试、分析并参考国外大中型计算机机房的有关资料，本规范确定主机房地板表面垂直和水平向的振动加速度值控制在500mm/s2。

第3.2.5条 规定主机房地面及工作台面的静电泄漏电阻最高值是为了有效地泄漏静电荷，防止高电位静电干扰计算机的正常工作，同时又规定最低的泄漏电阻值以保障工作人员的人身安全。

第3.2.6条 据有关资料记载，静电电压达到2kV时，人会有电击感觉，容易引起恐慌，严重时能造成事故及设备故障。因此，本规范确定主机房内绝缘体的静电电位不应大于1kV。


第四章 建筑

第四章 建筑

第一节 一般规定

第4.1.1条 采用大开间、大跨度主要是便于计算机设备布置及发展后的调整，其次开扩视野利于操作人员正常工作（如柱网开间可大于6m，跨度大于9m)。

近年来，电子计算机的发展很快，不断更新换代。因此，计算机房内设备的数量、品种均会变动，为了适应这种可变性，隔墙应具有一定的可拆、宜装的性能，如选用轻钢龙骨隔墙或其它装配式隔断等。

第4.1.2条 目前我国常用的机柜高度为1.9～2.Om，气流组织所需机柜顶面至吊顶的距离，一般为500～700mm，同时，尚需考虑室内建筑空间比例的合理性，故机房净高宜取2.4～3.Om。

第4.1.4条 计算机价格昂贵，对工作环境要求高，建筑物的耐久性、装饰等均应与计算机的价值协调一致，使投资可以发挥应有的作用。此外，地震及不均匀沉陷，不但影响计算机工作的准确性，还会影响建筑装饰的完整和围护结构的气密性。故主体结构必须采取相应的结构措施。

抗震，系指在不提高设防烈度的条件下，从建筑体型、建筑构造以及活动地板的抗震处理等方面采取措施，以减少振动对计算机工作的影响。


第二节 人流及出入口

第二节 人流及出入口

第4.2.1条、第4.2.3条 空气污染和尘埃积聚可能造成电子部件的漏电和机械部件的磨损，所以电子计算机机房的防尘处理应引起足够重视。

根据国内实测资料，身着普通服装的人，一般走动时散尘量为300万粒/分·人（≥0.5μm）。故计算机机房宜设单独出入口，并在入口处设换鞋更衣间（或柜），以避免与其它人流物流的交叉。

两条均侧重于使用功能。设计时，厕所位置可以灵活掌握，一般情况下以设通过式换鞋更衣和机房专用厕所为宜，但要避免厕所水侵入机房；当条件不允许时，厕所可以共用。

第4.2.4条 更衣换鞋间（或柜）的面积指标系根据现有各类电子计算机机房实际面积及使用情况调查分析提出的。当机房规模大、操作人员多时，面积指标取小值；机房规模小、操作人员少时，面积指标取大值。


第三节 防火和疏散

第三节 防火和疏散

第4.3.1条 电子计算机机房敷设电缆较多，易短路酿成火灾。目前我国已建成的计算机机房中，重大的火灾屡有发生，给国家造成重大经济损失。因此，严格控制建筑物耐火等级十分必要。

第4.3.2条 考虑电子计算机机房的价值及其重要性，当与其它建筑物合建时，为防止火灾蔓延，应设单独的防火分区。

第4.3.4条 根据我国已发生火灾的机房情况调查，吊顶及隔断选用可燃烧材料易使火势增强，大大增加扑救困难，给国家造成极大损失。近年来，我国建筑材料工业发展很快，材料选择范围增大，故本规范提出内装饰材料应选用非燃烧材料或难燃烧材料。


第四节 室内装饰

第四节 室内装饰

第4.4.1条 有的材料在温、湿度变化作用下会产生变形而导致缝隙泄漏或发尘，不利于保持主机房必要的清洁要求。

一、尘埃的第二次飞扬，对主机房内的含尘浓度影响较大，因此装饰材料的平整、减少积灰面是重要的。

“高级抹灰”应按现行行业标准《建筑装饰工程施工及验收规范》执行。

光洁的材料易于眩光，而眩光会影响操作人员对荧光屏符号的阅读。因此在选择平整、不发尘材料的同时，应注意选择不产生眩光的材料。

二、活动地板的敷设高度，根据实际需要而定，当仅敷设电缆时，其高度一般为200mm左右；当作为空调静压箱时，可用风量计算其高度，一般为350mm。

三、当地面上架设活动地板时，其下之空间如只供敷设电缆用时，为避免电缆移动时地面起尘或划破电缆，地面和四壁应平整而耐磨；当同时兼作空调静压箱时，为保证其间空气的含尘浓度，地面和四壁还应选用不易起尘、不易积灰、易于清洁的饰面材料。

四、计算机系统中的宽行打字机、凿孔机、打印机等工作噪声较大，宜作吸音吊顶。为保证机房内含尘浓度要求，吊顶上空间应保持清洁，如该空间为空调静压箱时；为确保其空间含尘浓度要求，顶板、四壁及穿行的管道之饰面材料应不发尘，不易积灰，易于清洁。

第4.4.3条 本条是为保证主机房形成密闭空间，保持室内正压，防止灰尘进入，以及满足室内恒温恒湿要求而设。

第4.4.4条 第二类辅助房间的设备、管线色调可按各专业要求进行设计。

第4.4.5条 本条是为确保机房的空气含尘浓度要求及热工要求，故当设双层金属密闭外窗时，应保证外窗缝隙的密闭。


第五节 噪声及振动控制

第五节 噪声及振动控制

第4.5.1条 噪声控制应按现行国家标准的规定执行。

根据规范组调查实测结果，认为主机房在无法远离噪声源时，应在平面和空间处理上采取防噪措施。主机房内不宜置人高噪声的空调器，在必须置人时，应采取有效的隔声措施，如加隔声罩、消声器，增设隔墙将空调设备分开，设控制室等。


第五章 空气调节

第五章 空气调节

第一节 一般规定

第5.1.1条、第5.1.2条 由于电子计算机机房内设备密度大，发热量也大，计算机系统对环境的温、湿度和空气含尘浓度等都有一定要求，因此，应设空气调节系统。


第三节 气流组织

第三节 气流组织

第5.3.1条 目前，电子计算机系统对温、湿度的要求不尽相同，主机设备的冷却分为风冷、水冷及自带制冷设备等方式。其中风冷式主机，又有上部进风、下部进风及侧面进风等不同。故空调系统气流组织形式应按产品的技术要求确定。


第四节 系统设计

第四节 系统设计

第5.4.2条 为了避免由于采暖管道和散热器的渗漏而威胁计算机系统的安全，故主机房不宜设采暖散热器。

第5.4.3条 电子计算机机房内设备多，耗电量大，运行周期长，容易发生火灾。为了防止火势沿风管蔓延，风管保温应优先选用非燃烧材料，也可选用难燃烧材料。

第5.4.7条 电子计算机机房，总送风量较大，而工作人员数量相对较少，如按每人30m3/h计算新风量，将造成机房内空气中新鲜空气含量少，氧分压力偏低，不利于工作人员的健康，容易疲劳，工作效率下降。但是，新风量也不宜过大，否则能源消耗太大。因此，本规范规定新风量为每人40m3/h。


第六章 电气技术

第六章 电气技术

第一节 供配电

第6.1.1条 电子计算机机房属于工业建筑工程，其用电负荷分级及供电要求按现行国家标准《供配电系统设计规范》分为一、二，三级，并据此确定其供电方式。

第6.1.2条 电子计算机机房供电允许断电持续时间分级及电源质量分级要求系参照国际标准和国内外技术资料，并结合我国实际情况，经过综合分析后提出的。

第6.1.4条 由于电子计算机机房供电可靠性要求较高，为了防止其它负荷对电源的干扰，及维护运行管理上的方便，当机房用电容量较大时，一般设置专用电力变压器供电。当机房用电容量较小时，也可采取专用低压馈电线路供电。

第6.1.5条 机房其它电力负荷系指非计算机用电负荷，如空调器、通风机、吸尘器、电梯、电烙铁、电焊机、维修电动工具等。为了防止它们对计算机的干扰，保证计算机电源系统不受污染，应禁止使用计算机电源系统供电，更不得接入交流不间断电源系统供电。机房内一般工作照明和应急照明均应由单独的低压照明线路供电。

为便于维护管理和安全运行，机房内一般设置专用动力配电箱。

第6.1.6条 交流不间断电源装置是设置在正常工作电源和电子计算机之间的隔离缓冲设备。需要连续供电的重要负荷，在正常工作电源发生故障而短时不能恢复时，交流不间断电源可替换故障的工作电源作暂时维持连续供电；并具有改善电源质量和隔离、消除干扰的作用。一般蓄电池的容量可按满负荷供电10～15min选用。

应按照现行国家标准《不间断电源设备》、现行国际电工标准《不间断电源技术性能标定方法和试验要求》及有关产品技术条件和用电负荷性质要求等确定交流不间断电源系统。由于不间断电源设备购置费用和日常维护运行费用昂贵，选用时必须进行多方面的分析比较。

第6.1.7条 静态交流不间断电源对城市交流电网是一种非线性负荷。在它的交流输入侧有大量谐波电流反馈到电网，使电网遭受严重污染。为限制交流电网上谐波分量，应按现行国家标准《供配电系统设计规范》和现行能源部标准《电力系统谐波管理暂行规定》的要求采取限制谐波分量的措施。

第6.1.8条 当城市电网电源质量不能满足要求时，应根据具体工程技术要求，结合当地情况，经技术经济分析，采用一种或数种组合的、有针对性的电源隔离防护措施。例如滤波器能滤除掉电源中某些高频噪声，浪涌吸收器能吸收浪涌电压，隔离变压器能隔离除去一个持续时间非常短的高频瞬变信号，铁磁稳压变压器具有稳压和滤波的功能，飞轮发电机组可以很有效地消除大部分瞬变信号和短时的电压偏差。最完善可靠的办法还是选用交流不间断电源设备。它能够使计算机负荷或其它重要负荷与城市电网隔离开，消除电压和频率的偏差及各种干扰。

第6.1.9条 电子计算机机房低压配电系统具体要求见国际电工标准《建筑物电气装置》和现行国家标准《供配电系统设计规范》。电子计算机主机电源系统的具体要求还应按电子计算机设备说明书的具体要求确定。

第6.1.10条 为保证电源运行时三相平衡，设计时应尽可能将单相负荷均匀分配在各相上。电子计算机机房低压配电系统的三相负荷不平衡度应控制在5%～20%。

第6.1.11条 为减小线路压降，减少线路干扰和便于维护管理，计算机电源设备（如交流稳压器、电源滤波器、隔离变压器、不间断电源、蓄电池等）除各种发电机组外，均应靠近主机房布置。

第6.1.12条 为防止闪电雷击及操作过电压对设备造成的危害，电子计算机机房电源进线宜采用地下直接埋设电缆。当采用架空进出线时，在低压架空电源进线处或专用电力变压器低压配电母线处应装设低压避雷器。主机房专用动力配电箱内低压配电母线上宜装设浪涌吸收装置（如压敏电阻等），以消除线路上产生的瞬时高压尖峰脉冲。

第6.1.13条 分别设置测试与维修用插座的目的是为了避免维修用手动工具误插入测试插座内影响计算机正常运行。

第6.1.14条 主机房内低压配电线路供电可靠性和抗干扰性要求较高，一般采用铜芯屏蔽导线或电缆为宜。


第二节 照明

第二节 照明

第6.2.3条 由于机房照度高，限制眩光对人身健康、提高工效意义重大，故本条作了规定。

本规范采用亮度曲线法检验室内一般照明灯具的直接眩光，其方法应符合《民用建筑照明设计标准》及《工业企业照明设计标准》的规定。

第6.2.4条 表6.2.4中平均亮度为20×102～500×103cd/m2的光源在机房内极少采用，因此条文中未作规定。


第三节 静电防护

第三节 静电防护

第6.3.2条 参照现行国家标准《计算机机房用活动地板技术条件》中第4.1条：在温度为15～30℃、相对湿度为30%～75%时活动地板系统电阻值为1.0×107～1.0×1010Ω。

活动地板的底面及侧面一般由导电材料制成，上表面则贴有导静电材料面层，所以，活动地板的系统电阻取决于导静电地面的电阻值。

第6.3.5条 系统电阻、泄漏电阻的阻值在实际中是由高阻计测得，体积电阻率是通过计算求得。通常按下式求出体积电阻率：

第6.3.6条、第6.3.7条 静电接地装置是清除静电的基本措施。

为保证工作人员的安全，接地系统要串联一个1.OMΩ限流电阻。


第四节 接地

第四节 接地

第6.4.3条 为了防止雷击电压对电子计算机系统设备产生反击，要求防雷装置与其它接地物体之间保持足够的安全距离，但在工程设计中有时很难做到。如多层建筑的防雷接地一般利用钢筋混凝土中的钢筋作为接地线和接地体，无法满足与其它接地体之间保持安全距离的要求，可能产生反击现象，而采用共用一组接地体，降低了雷击时相互间的电位差，可以防止这种反击现象，保证人员和计算机设备的安全。共用接地装置的接地电阻应按最小值的一种要求确定，并按现行国家标准《建筑防雷设计规范》的要求采取相应措施。

当工程能满足防雷接地装置的接地体与其它接地体之间安全距离的要求时，可单独设置防雷接地的接地装置。

第6.4.4条 电子计算机各种不同机型对直流工作接地电阻值及接地方式的要求各异，接地体之间的距离，应按产品说明书的要求及有关规范的规定确定。

第6.4.5条 为了避免对电子计算机系统的电磁干扰，宜采用将多种接地的接地线分别接到接地母线上，由接地母线采用一根接地线单点与接地体相连接的单点接地方式。由计算机设备至接地母线的连接导线应采用多股编织铜线，且应尽量缩短连接距离；并采取格栅等措施，尽量使各接地点处于同一等电位上。

第6.4.6条 多个电子计算机系统中的接地系统，除各电子计算机系统单独采用单点接地方式外，也可共用一组接地装置。为避免相互干扰，应将各电子计算机系统的接地母线分别采用接地线直接与共用接地装置的接地体相连接。


第七章 给水排水

第七章 给水排水

第一节 一般规定

第7.1.2条 主机房内确需用水时，为保证主机房内恒温恒湿不受影响，给排水干管一般设置在管道竖井（或地沟）内，引入支管或暗装，或采取保温措施。穿墙和楼板处设置套管，以防止送回风受到外界干扰。

第7.1.3条 由于铸铁地漏水封能力有限，地漏箅子上又不可能经常有水补充，为防室外窨井臭气倒灌，应在地漏下加设可靠的防止水封破坏的措施。

第7.1.4条 当空气湿度较大、室温高于给排水管道温度时，为防止结露，管道应该采取有效的保温措施。根据防火规范要求，保温材料也应和其它建筑材料一样，要选择难燃烧的、窒息性的。


第二节 系统和管材

第二节 系统和管材

第7.2.1条 在一般情况下，空调系统采用冷水机组时，应采用敞开式循环水冷却系统。生活和消防则采用直流给水系统，并应符合有关设计规范要求。

第7.2.2条 采用敞开式循环冷却水系统，在运转过程中，由于水温、水质及外界诸多因素的影响，会使水质很快恶化，造成管道腐蚀、结垢以及水中污泥、藻类的生成等。所以，循环冷却水及补充水宜用软化水，其水质应不低于锅炉软化水的要求。同时还应根据具体情况，采取其它措施。

第7.2.3条 电子计算机机房内所有给排水管道必须做到不渗不漏，所以，暗敷给水管道宜用无缝钢管并采用焊接。

第7.2.4条 工程塑料管耐腐蚀，化学性能稳定，是纯水及循环水冷却系统较为理想的管材。


第八章 消防与安全

第八章 消防与安全

第一节 一般规定

第8.1.1条 电子计算机机房的设备主要是精密电气设备和仪器等，使用水、泡沫灭火剂和干粉灭火剂容易造成计算机系统电气短路和记录介质污染；引起二次灾害；而二氧化碳和卤代烷灭火剂具有灭火效果好、效率高、毒性小、无污染等特点，是主机房主要的消防灭火剂。

根据机房面积、设备价值和工作性质，可采用移动式、半固定式或固定式二氧化碳或卤代烷灭火系统。

二氧化碳或卤代烷固定灭火系统造价高，维护管理复杂，主机房以外可以用水灭火的场所应设有消火栓。

第8.1.2条 电子计算机机房对防火要求高，一旦发生火灾，后果严重，因此必须对计算机主机房，尤其是操作人员视线无法达到的地方，经常进行监视。为此，需设置火灾自动报警系统以早期发现火灾，及时扑灭，避免重大损失。

火灾自动报警系统的设计应符合现行国家标准《火灾自动报警系统设计规范》的规定。

第8.1.3条 发生火灾时，为了防止和减少人员伤亡及财产损失，需要协调各种灭火设备的工作，发挥各自的作用。各设备间联动要求按现行国家标准《火灾自动报警系统设计规范》的有关章节执行。

空气调节系统内设有无风断电保护，是安全防火措施之一，以保证送风机不送风时，电加热器不工作。避免在无风情况下，电加热器继续工作使温升过高而导致火灾。

第8.1.5条 电子计算机用于国家重要部门，一旦遭受灾害，将造成重大经济损失和严重政治后果，应采取保障计算机系统信息安全的电磁屏蔽及严密的保安等措施，避免重大损失。


第二节 消防设施

第二节 消防设施

第8.2.1条 由于吊顶上部的夹层内敷设有通风、电气等管线，活动地板下敷设有大量电缆线路，可能发生火灾，且火情隐蔽不易发现。故在工作场所及吊顶上部、活动地板下均应设置控测器及喷嘴。

第8.2.2条 电子计算机机房内有大量电气设备，火灾初期，先有烟雾产生，采用感烟探测器有利于及早发现。根据机房火灾发展迅速产生大量的热和烟的特点，为了防止感烟式探测器误动作造成损失，应采用感烟。感温两种探测器的组合，当其均有报警信号时才施放灭火剂。

第8.2.3条 火灾发生时，为防止火势沿通风管蔓延，需要迅速切断空调系统的电源，切断开关应设在操作方便处。


第三节 安全措施

第三节 安全措施

第8.3.2条 为防止灭火剂施放时有人来不及疏散以及营救人员中毒，应配置专用空气呼吸器或氧气呼吸器。

第8.3.3条 计算机房内的废弃物大都为纸张等易燃晶，应采用带防火盖的金属容器存放。