欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


混凝土结构试验方法标准 GB50152—92

众智软件 http://www.gisroad.com

中华人民共和国国家标准
混凝土结构试验方法标准
GB 50152—92

主编部门：中华人民共和国原城乡建设环境保护部

    批准部门：中华人民共和国建设部

    施行日期：1992年7月1日

关于发布国家标准《混凝土结构试验方法标准》的通知

    建标［1992］29号

    根据原国家计委计综［1986］2630号文的要求，由中国建筑科学研究院会同有关单位共同编制的《混凝土结构试验方法标准》，已经有关部门会审。现批准《混凝土结构试验方法标准》GB 50152—92为国家标准，自1992年7月1日起施行。

    本标准由建设部负责管理，由中国建筑科学研究院负责解释。出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

    1992年1月7日

编制说明

    本标准是根据原国家计委计综［1986］2630号文的要求，由中国建筑科学研究院会同有关单位共同编制而成。

    在本标准的编制过程中，标准编制组进行了广泛的调查研究，认真总结我国建国以来的科研成果和试验工作的实践经验，参考了有关国际标准和国外先进标准，针对主要试验技术问题开展了科学研究与试验验证工作，并广泛征求了全国有关单位的意见，最后，由我部会同有关部门审查定稿。

    鉴于本标准系初次编制，在执行过程中，希望各单位结合混凝土结构试验工作实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交我部中国建筑科学研究院结构所（北京安外小黄庄），以供今后修订时参考。

    中华人民共和国建设部

    1991年10月


混凝土结构试验方法标准 GB50152—92

第一章　总则

    第1.0.1条 为确保混凝土结构试验的质量，正确评价混凝土结构的基本性能，统一混凝土结构的试验方法，特制定本标准。

    第1.0.2条 本标准适用于工业与民用建筑和一般构筑物的钢筋混凝土结构、预应力混凝土结构的荷载试验。不适用于有特殊要求的研究性试验，以及处于高温、负温、侵蚀性介质等环境条件下的结构试验。

    第1.0.3条 在执行本标准时,还应符合现行国家标准《混凝土结构设计规范》GBJ 10—89、《建筑结构荷载规范》GBJ 9—87以及其它有关标准、规范的规定。


混凝土结构试验方法标准 GB50152—92

第二章　试验结构构件的制作及材料基本力学性能

    第2.0.1条 试验结构构件的材料、截面几何尺寸和施工质量应符合现行国家标准《混凝土结构工程施工及验收规范》、《预制混凝土构件质量检验评定标准》及有关标准、规范的要求。

    制作研究性试验结构构件时，应保证量测仪表用预埋件和预留孔洞的正确位置和减少截面的削弱，并应采取措施防止施工中损坏预埋传感元件。在构件承受较大集中荷载的部位应采取钢筋网片或钢板等局部加强。

    第2.0.2条 试验结构构件的钢筋应取试件作屈服强度、抗拉强度、伸长率和冷弯等力学性能试验。钢筋试件的拉力试验应符合现行国家标准《金属拉力试验法》的要求。当需要确定构件的钢筋应力时，应测定钢筋的弹性模量，并绘制应力—应变曲线。

    第2.0.3条 对研究性试验，在制作试验结构构件时应采用同批拌合物制作混凝土立方体试件，并与试验结构构件同条件养护。

    当需要测定混凝土的应力、弹性模量或轴心抗压强度时，应制作棱柱体试件，并宜绘制混凝土的应力—应变曲线。

    当进行抗裂性试验研究时，应同时制作用来测定抗拉强度的混凝土立方体试件。

    立方体试件和棱柱体试件的制作、养护和试验应符合现行国家标准《普通混凝土力学性能试验方法》的要求。

    第2.0.4条 当采用新品种的钢筋或水泥制作试验结构构件时，材料的质量应符合国家现行有关标准、规范的要求。

    第2.0.5条 对成批生产的预制构件的抽样检验，其试验构件的钢筋和混凝土的力学性能指标，试验前应由送检单位提供。

    第2.0.6条 当需要进一步确定试验结构构件的材料实际强度时，可在构件试验完成后，从构件受力较小部位截取试件进行材料力学性能试验。


混凝土结构试验方法标准 GB50152—92

    第三章　量测仪表、加载设备及试验装置
  第一节　量测仪表

    第3.1.1条 混凝土结构试验用的量测仪表，应符合本节精度等级的规定，并应有主管计量部门定期检验的合格证书。

    第3.1.2条 各种位移量测仪表的精度、误差等应符合下列规定：

    一、钢直尺、千分表、百分表和大量程百分表的误差允许值应符合表3.1.2的规定；

    钢直尺、百分表、千分表、大量程百分表误差允许值　　　　　　　　　　　　　　　　　表　3.1.2

名 称 |  | 任意段示值误差（μm） |  |  |  | 示值总误差值（μm） |  |  |  | 回程误差（μm） |  |  | 示 值
 |  | 分 段（mm） |  |  |  | 量 程（mm） |  |  |  | 量 程（mm） |  |  | 变动值
 |  | 0.1 | 0.2 | 1.0 | 10.0 | 1.5× | 3× | 5× | 10× | 3× | 5× | 10× | （μm）
钢直尺 |  |  |  | ±50 | ±80 | ±100 | ±100 | ±150 | ±200 |  |  |  | 0.3
千 分 表 | 新制的 |  | 3 |  |  |  |  |  | 5 | 2
 | 已使用的 |  | 4 |  |  |  |  |  | 6 | 2.5 |  |  | 0.5
百 分 表 | 新制的 | 9 |  | 12 |  |  | 15 | 18 | 22 | 5 |  |  | 3
 | 已使用的 | - |  | 18 |  |  | 20 | 25 | 30 | - |  |  | 5
大量程 百分表 |  |  |  | 15 |  |  | 30 | 40 | 50 | 7 8 10 |  |  | 5

注：①表中n系指数，千分表n＝－1，百分表n＝0，大量程百分表n＝1，钢直尺n＝2；

        ②表中所列百分表的误差允许值是百分表的准确度等级为1级时的误差允许值。

    二、水准仪和经纬仪的精度分别不应低于3级精度（DS3）和2级精度（DS2）；

    三、位移传感器的准确度不应低于1.0级;位移传感器的指示仪表的最小分度值不宜大于所测总位移的1.0%,示值误差应为±1.0%F·S·；

    四、倾角仪的最小分度值不宜大于5″；电子倾角计的示值误差应为±1.0%F·S·。

    注：F·S·表示量测仪表的满量程。

    第3.1.3条 各种应变量测仪表的精度、误差等应分别满足下列规定：

    一、由符合本标准第3.1.2条规定的千分表、百分表和位移传感器等构成的应变量测装置，其标距误差应为±1.0%,最小分度值不宜大于被测总应变的1.0%；

    二、双杠杆应变计的示值误差和标距误差均应为±1.0%，最小分度值不宜大于被测总应变的2.0%；

    三、静态电阻应变仪的精度不应低于B级，最小分度值不宜大于10×10-6；

    动态电阻应变仪的精度不应低于B级，基准量程不宜小于200×10-4，输出灵敏度不宜低于0.1mA/10-6或0.1mV/10-6，载波频率不宜低于10倍被测应变的频率；

    电阻应变计的精度不应低于C级；对于疲劳试验精度不应低于B级。

    第3.1.4条 观测裂缝宽度的仪表，其最小分度值不宜大于0.05mm。

    第3.1.5条 各种力值量测仪表的精度、误差等应分别满足下列规定：

    一、弹簧式拉力、压力测力计的最小分度值不应大于2.0%F·S·，示值误差应为±1.5%；

    二、负荷传感器的精度不应低于C级，对于长期试验，精度不应低于B级，负荷传感器的指示仪表的最小分度值不宜大于被测力值总量的1.0%，示值误差应为±1.0%F·S·。

    第3.1.6条 各种记录仪表精度、误差等应分别满足下列规定：

    一、X－Y函数记录仪的准确度不应低于1.0级；

    二、光线示波器应符合现行标准《光线示波器》的规定；

    三、笔式记录器的准确度不应低于1.0级；

    四、磁带记录器的信噪比不应小于35dB，带速误差应为±0.7%，线性误差不应大于0.5%。


混凝土结构试验方法标准 GB50152—92

第二节　加载设备

    第3.2.1条 混凝土结构试验用的各种试验机应满足本标准第3.2.7条规定的精度等级要求,并应有主管计量部门定期检验的合格证书。经修理的试验机应重新检验，领取新的合格证书。当使用其它加载设备对试验结构构件施加荷载时，加载量误差应为±3.0%，对于现场试验的误差应为±5.0%。

    第3.2.2条 采用各种重物产生的重力作试验荷载时，称量重物的衡器示值误差应为±1.0%，重物应满足下列规定：

    一、对于吸水性重物，使用过程中应有防止这些重物含水量变化的措施，并应在试验结束后立即抽样复查加载量的准确性；

    二、铁块、混凝土块等块状重物应逐块或逐级分堆称量，最大块重应满足加载分级的需要，并不宜大于25kg；

    三、红砖等小型块状材料，宜逐级分堆称量；对于块体大小均匀，含水量一致又经抽样核实块重确系均匀的小型块材，可按平均块重计算加载量；

    四、散粒状材料应装袋或装入放在试验构件表面上的无底箱中，并逐级称量。

    第3.2.3条 采用静水压力作均布试验荷载时，水中不应含有泥砂等杂物，可采用水柱高度或精度不低于1.0级水表计算加载量。

    第3.2.4条 采用气压作均布试验荷载时，充气胶囊不宜伸出试验结构构件的外边缘。确定加载量时，应考虑充气囊与结构表面接触的实际作用面积，按气囊中的气压值计算确定。

    第3.2.5条 采用千斤顶加载，宜按本标准第3.1.5条规定的力值量测仪表直接测定它的加载量。

    当条件受到限制而需用油压表测定油压千斤顶的加载量时，油压表精度不应低于1.5级，并应对配套的千斤顶进行标定，绘出标定曲线，曲线的重复性误差应为±5%。

    当采用相互并联的数个同规格液压加载器施加静荷载时，可只在一个加载器上测定作用力，并计算总的加载量。此时，各加载器的实测摩阻系数与平均值的偏差应为±2.0%，各加载器间的高差不应大于5m。

    第3.2.6条 采用卷扬机、倒链等机具加载时，应采用串联在绳索中的力值量测仪表直接测定加载量，当绳索需通过导向轮或滑轮组对结构加载时，力值量测仪表宜串联在靠近试验结构一端的绳索中。

    第3.2.7条 加载用的各种试验机精度、误差等应分别满足下列规定：

    一、万能试验机、拉力试验机、压力试验机的精度不应低于2级；

    二、结构疲劳试验机静态测力误差应为±2%。

    三、电液伺服结构试验系统的荷载、位移量测误差应为±1.5%F·S·。


混凝土结构试验方法标准 GB50152—92

第三节　试验装置

    第3.3.1条 试验装置的设计和配置应满足下列要求：

    一、试验结构构件的跨度、支承方式、支撑等条件和受力状态应符合设计计算简图，且在整个试验过程中保持不变；

    二、试验装置不应分担试验结构构件承受的试验荷载，且不应阻碍结构构件的变形自由发展；

    三、试验装置应有足够刚度，最大试验荷载作用下应有足够承载力（包括疲劳强度）和稳定性。

    第3.3.2条 试验结构构件的支座应分别按下列规定设置：

    一、单跨简支结构构件和连续梁的支座除一端支座应为固定铰支座外，其它支座应为滚动铰支座；安装时，各支座轴线应彼此平行并垂直于试验结构构件的纵轴线，各支座轴线间的距离取为结构构件的试验跨度；

    滚动铰支座和固定铰支座的构造分别如图3.3.2-1和图3.3.2-2所示；铰支座的长度不应小于试验结构构件在支承处的宽度，上垫板宽度c宜与试验结构构件的设计支承长度一致，厚度不应小于c/6。钢滚轴直径宜按表3.3.2取用；

    钢滚轴直径表　　　　　　　表　3.3.2

滚轴荷载(kN/mm) | 钢滚轴直径(mm)
<2.0 | 50
2.0～4.0 | 60～80
4.0～6.0 | 80～100

    二、悬臂梁的嵌固端支座宜按图3.3.2-3设置。上支座中心线和下支座中心线至梁端的距离应分别为设计嵌固长度c的1/6和5/6，拉杆应有足够强度和刚度；

    三、四角支承和四边简支支承双向板的支座应分别按图3.3.2-4和图3.3.2-5的形式设置。四边支承板的滚珠间距宜取板在支承处厚度h的3～5倍；

    四、轴心受压和偏心受压试验结构构件两端应分别设置刀口式支座（图3.3.2-6）,刀口的长度不应小于试验结构构件截面宽度；安装时上下刀口应在同一平面内，刀口的中心线应垂直于试验结构构件发生纵向弯曲的所在平面，并应与试验机或荷载架的中心线重合；刀口中心线与试验结构构件截面形心间的距离应取为加载偏心距eo；

    当在压力试验机上作短柱轴心受压强度试验时，若试验机上、下压板之一已有球铰，短柱两端可不再设置刀口式支座；

    对于双向偏心受压试验结构构件,两端应分别设置球型支座或双层正交刀口;球铰中心应与加载点重合,双层刀口的交点应落在加载点上；

    五、当采用偏心距加载方法进行受扭结构构件试验时，试验结构构件应架设在两个自由转动的支座上，转动支座的转动中心应与试验结构构件的转动中心重合（图3.3.2-7）；安装时，两支座的转动平面应彼此平行，并应垂直于试验结构构件的扭转轴。

第3.3.3条 各种传递试验荷载的方法和装置应分别遵守下列规定：
    一、采用重物的重力作均布试验荷载时，重物在单向试验结构构件受荷面上应分堆堆放，沿试验结构构件的跨度方向的每堆长度不应大于试验结构构件跨度的1/6；对于跨度为4m和4m以下的试验结构构件,每堆长度不应大于构件跨度的1/4；堆间宜留50～150mm的间隙（见本标准附录一附图1.1）；

    对于双向受力板的试验，堆放重物在两个跨度方向上的每堆长度和间隙均应满足上述要求；

    当采用装有散粒材料的无底箱子加载时，沿试验结构构件跨度方向放置的箱数不应少于两个；

    二、集中试验荷载作用点下的试验结构构件表面上，应设置足够厚度的钢垫板，钢垫板的面积应由混凝土局部受压承载力验算决定；对于柱等试验构件，必要时还可增设钢柱帽，防止柱端局部压坏；

    三、对于梁、桁架等简支试验结构构件，当采用千斤顶等施加集中荷载时，加载设备不应影响试验结构构件跨度方向的自由变形（见本标准附录一附图1.4）；

    四、采用分配梁传递试验荷载时，分配比例不宜大于4∶1；分配梁应为单跨简支，其支座构造应和简支试验结构构件的支座构造相同；

    五、当采用卧梁将集中力分散为沿混凝土墙板的端截面长度方向的均布线荷载时，卧梁应有足够刚度。对于混凝土强度等级为C20或C20以下的试验结构构件，工字形或箱形截面的钢制卧梁，截面高度不应小于1.2a；当在同一个卧梁上作用一个以上相同的集中力时，集中力间距宜取3a，且不宜大于2m；当需要几种不同的线荷载时，卧梁应分段设置；

    六、采用杠杆施加试验荷载时，杠杆的三支点应明确，并应在一直线上，杠杆的放大比不宜大于5。

    注：a为最外边一个集中力作用点距试件端部的距离。

    （见本标准附录一附图1.9）。

    第3.3.4条 当试验V形折板等开口薄壁构件时，应设置专门的卡具。

    第3.3.5条 在试验平面外稳定性较差的屋架、桁架、薄腹梁等结构时,应按结构的实际工作条件设置平面外支撑（图3.3.5）。平面外支撑应有足够的刚度和承载力，且应可靠地锚固，并不应阻碍试验结构构件在平面内的变形发展。

第3.3.6条 试验结构构件支座下的支墩和地基应分别符合下列规定：

    一、支墩和地基应有足够刚度，在试验荷载作用下的总压缩变形不宜超过试验结构构件挠度的1/10；对于连续梁，四角支承和四边支承双向板等结构试验需要两个以上支墩时，各支墩的刚度应相同；

    二、单向简支试验结构构件的两个铰支座的高差应符合结构构件支座设计高差的要求,其偏差不宜大于试验结构构件跨度的1/200；双向板支墩在两个跨度方向的高差和偏差均应满足上述要求；连续梁各中间支墩应采用可调式支墩，并宜安装力值量测仪表，按支座反力的大小调节支墩高度。


混凝土结构试验方法标准 GB50152—92

第四章　试验荷载和加载方法
第一节　加载图式和加载方案

    第4.1.1条 试验结构构件宜采用与其实际工作状态相一致的正位试验。

    当需要采用异位（卧位、反位）试验时，应防止试验结构构件在就位过程中产生裂缝，不可恢复的挠曲或其它附加变形，并应考虑构件自重的作用方向与实际作用方向不一致的影响。

    第4.1.2条 当屋架、桁架等结构仅作刚度、抗裂、裂缝宽度试验时，可采用两榀结构卧位对顶或平列正位并安放屋面板或檩条和垂直支撑后进行加载试验。

    第4.1.3条 试验结构构件的加载图式应符合计算简图。当试验条件受限制时，可采用控制截面（或部位）上产生与某一相同作用效应的等效荷载进行加载，但应考虑等效荷载对结构构件试验结果的影响。

    第4.1.4条 当一种加载图式不能反映试验要求的几种极限状态时，应采用几种不同的加载图式分别在几个试验结构构件上进行试验。

    如果在一种试验结构构件上做过第一种加载图式试验后经采取措施能确保对第二种加载图式的试验结果不会带来影响时，可在同一试件上先后进行两种不同加载图式的试验。

    第4.1.5条 对试验结构构件施加荷载的装置和方法应根据结构构件的类型、加载图式及设备条件进行选择。对于常见的各种结构构件，加载装置可按本标准附录一采用。


混凝土结构试验方法标准 GB50152—92

第二节　试验荷载的确定

    第4.2.1条 在进行混凝土结构试验前，应根据试验要求分别确定下列试验荷载值：

    一、对结构构件的挠度、裂缝宽度试验，应确定正常使用极限状态试验荷载值（简称为使用状态试验荷载值）；

    二、对结构构件的抗裂试验，应确定开裂试验荷载值；

    三、对结构构件的承载力试验，应确定承载能力极限状态试验荷载值，简称为承载力试验荷载值。

    第4.2.2条 试验结构构件的使用状态短期试验荷载值应按下列方法确定：

    一、检验性试验

    结构构件使用状态短期试验荷载值应根据结构构件控制截面上的荷载短期效应组合的设计值Ss和试验加载图式经换算确定。

    荷载短期效应组合的设计值Ss应按国家标准《建筑结构荷载规范》GBJ9—87计算确定，或由设计文件提供。

    二、研究性试验

    结构构件的使用状态短期试验荷载值应根据结构构件控制截面上的正常使用极限状态短期内力计算值 [image] 和试验加载图式经换算确定。

    正常使用极限状态短期内力计算值可根据材料的实测强度和结构构件的几何参数实测值、结构构件的重要性系数、荷载分项系数、承载力检验系数允许值综合分析确定。

    第4.2.3条 试验结构构件的开裂试验荷载计算值应根据结构构件的开裂内力计算值和试验加载图式经换算确定。

    开裂内力计算值应按下列方法计算：

    一、检验性试验

    正截面抗裂检验的开裂内力计算值应按下式计算：

式中：Sccr ——正截面抗裂检验的开裂内力计算值；

      [νcr] ——构件抗裂检验系数允许值；

    σsc——荷载的短期效应组合下抗裂验算边缘的混凝土法向应力（N/m㎡）；

    γ　——受拉区混凝土塑性影响系数，应按现行国家标准《混凝土结构设计规范》的有关规定取用；

    ftk——试验时的混凝土抗拉强度标准值（N/m㎡），应根据设计的混凝土立方体抗压强度值，按现行国家标准《混凝土结构设计规范》规定的指标取用；

    σpc——试验时在抗裂验算边缘的混凝土预压应力计算值（N/m㎡），应按现行国家标准《混凝土结构设计规范》的有关规定确定；计算预压应力值时，混凝土的收缩、徐变引起的预应力损失值应考虑时间因素的影响；

    Ss——荷载短期效应组合的设计值。

    二、研究性试验

    正截面抗裂试验的开裂内力计算值应按下列公式计算：

    式中　 [image] ——轴心受拉、偏心受拉和偏心受压构件正截面开裂轴向力计算值；

           ——受弯构件正截面开裂弯矩计算值；

           ——由实际几何尺寸计算的构件换算截面面积；

           ——由实际几何尺寸计算的换算截面受拉边缘的弹性抵抗矩；

           ——轴向力对截面重心的偏心矩；

           ——混凝土的抗拉强度实测值。

    注：公式（4.2.3-5）右边项中，当轴向力为拉力时取正号：为压力时取负号。

  第4.2.4条 试验结构构件的承载力试验荷载计算值应根据构件达到承载能力极限状态时的内力计算值和试验加载图式经换算确定。

    结构构件达到承载能力极限状态时的内力计算值应按下列方法计算：

    一、检验性试验

    （一）当按设计规范规定进行检验时，应按下式计算：

    式中　　　 [image] ——当按设计规范规定进行检验时，结构构件达到承载力极限状态时的内力计算值，也可称为承载力检验值（包括自重产生的内力）；

              γo——结构构件的重要性系数；

              ［νu］——结构构件承载力检验系数允许值，按现行国家标准《预制混凝土构件质量检验评定标准》GBJ321—90取用；

              S——荷载效应组合的设计值（内力组合设计值）

    （二）当设计要求按实配钢筋的构件承载力进行检验时应按下式计算：

    式中　　　　 [image] ——当设计要求按实配钢筋的构件承载力进行检验时，结构构件达到承载力极限状态时的内力计算值，也可称为承载力检验值（包括自重产生的内力）；

                R（·）——按实配钢筋面积 [image] 确定的构件承载力计算值；

                η——构件承载力检验的修正系数。

    二、研究性试验

    结构构件达到承载能力极限状态时的内力计算值应根据材料的实测强度、构件的实测几何参数按下式进行计算：

    第4.2.5条 试验结构构件的自重应按实际尺寸与材料的自重确定或直接测定。常用材料的自重应按现行国家标准《建筑结构荷载规范》GBJ9—87的规定取用。


混凝土结构试验方法标准 GB50152—92

第三节　加载程序

    第4.3.1条 结构试验宜进行预加载，预加载值不宜超过结构构件开裂试验荷载计算值的70%。

    第4.3.2条 试验荷载应按下列规定分级加载和卸载：

    一、在达到使用状态短期试验荷载值以前，每级加载值不宜大于使用状态短期试验荷载值的20%；超过使用状态短期试验荷载值后,每级加载值不宜大于使用状态短期试验荷载值的10%；

    二、对于研究性试验，加载到达开裂试验荷载计算值的90%后，每级加载值不宜大于使用状态短期试验荷载值的5%；

    对于检验性试验，荷载接近抗裂检验荷载时，每级荷载不宜大于该荷载值的5%；

    当试件开裂以后，每级加载值应恢复本条第一款正常加载的有关规定；

    三、对于研究性试验，加载到达承载力试验荷载计算值的90%以后，每级加载值不宜大于使用状态短期试验荷载值的5%；

    对于检验性试验，加载接近承载力检验荷载时，每级荷载不宜大于承载力检验荷载设计值的5%；

    当采用液压加载时，可连续慢速加载直至构件破坏；

    四、每级卸载值可取为使用状态短期试验荷载值的20%～50%；每级卸载后在构件上的试验荷载剩余值宜与加载时的某一荷载值相对应。

    第4.3.3条 每级加载或卸载后的荷载持续时间应符合下列规定：

    一、每级荷载加载或卸载后的持续时间不应少于10min，且宜相等；

    二、对变形和裂缝宽度的结构构件试验，在使用状态短期试验荷载作用下的持续时间不应少于30min；

    三、对使用阶段不允许出现裂缝的结构构件的抗裂研究性试验，在开裂试验荷载计算值作用下的持续时间应为30min；对检验性试验,在抗裂检验荷载作用下宜持续10min～15min；

    如荷载达到开裂试验荷载计算值时试验结构构件已经出现裂缝，可不按上述规定持续作用；

    四、对新结构构件、跨度较大的屋架、桁架及薄腹梁等试验，在使用状态短期试验荷载作用下的持续时间不宜少于12h。

    第4.3.4条 残余变形的量测应在经过下列加载或卸载程序和变形恢复持续时间后进行：

    一、按本标准第4.3.2条第一款和第4.3.3条第一款逐级加载至使用状态短期试验荷载值,并按第4.3.3条第二款或第四款的规定持续一定时间，然后根据第4.3.2条第四款和第4.3.3条第一款的规定卸载，全部卸载后还应经过变形恢复持续时间；

    二、变形恢复持续时间，对于一般结构构件为45min，对于新结构构件和跨度较大的结构构件为18h。

    第4.3.5条 当试验要求获得结构构件的承载力实测值和破坏特征时，应加载至试验结构构件破坏。

    第4.3.6条 试验结构构件的自重和作用在其上的加载设备的重力，应作为试验荷载的一部分。加载设备产生的重力应经实测，且不宜大于使用状态试验荷载的20%。

    第4.3.7条 施加于试验结构构件各个加载部位上的每级荷载，应按同一个比例加载和卸载。

    第4.3.8条 当试验要求在结构构件上按规定比例施加竖向和水平荷载时，试验开始施加水平荷载应考虑自重的影响，以保持要求的比例。


混凝土结构试验方法标准 GB50152—92

第五章　试验前的准备工作

    第5.0.1条 结构构件试验前应制订试验计划。试验计划宜包括下列内容：

    一、概述；

    二、试验目的和要求；

    三、试验结构构件的设计和制作；检验构件的抽样；

    四、试验对象的考察和检查；

    五、试验结构构件的安装就位和试验装置；

    六、试验荷载、加载方法和加载设备；

    七、试验量测的内容、方法和测点仪表布置图；

    八、辅助试验的内容；

    九、安全与防护措施；

    十、试验进度计划；

    十一、试验的组织；

    十二、试验资料整理和数据分析的要求。

    第5.0.2条 结构构件应在气温较稳定的环境下进行试验，不宜在0℃以下气温进行试验。对于在0℃以下气温存放的结构构件，试验前应先移入具有0℃以上气温的室内，直至与室温相同为止。

    第5.0.3条 对研究性试验的结构构件，其混凝土立方体抗压强度值与设计要求值的允许偏值宜为±10%。

    第5.0.4条 试验对象的考察与检查宜包括下列内容：

    一、收集试验对象的原始设计资料、设计图纸和计算书；施工与试件制作记录；原材料的物理力学性能试验报告等文件资料。对预应力混凝构件，应有施工阶段预应力张拉的全部详细数据与资料；

    二、对已经生产或使用中的结构构件，应调查收集生产和使用条件下试验对象的实际工作情况；

    三、对结构构件的跨度、截面、钢筋的位置、保护层厚度等实际尺寸及初始挠曲、变形、原始裂缝、包括预应力混凝土结构在预应力传递区段或预拉区的裂缝和缺陷等应作详细量测，作出书面记录，绘制详图。需要时宜摄影或录像记录。对钢筋的位置、实际规格、尺寸和保护层厚度也可在试验结束后进行量测。

    第5.0.5条 试验前宜将试件表面刷白，并分格画线，分格大小可按构件尺寸确定。

    第5.0.6条 结构试验用的各类量测仪表的量程应满足结构构件最大测值的要求，最大测值不宜大于选用仪表最大量程的80%。

    第5.0.7条 试验结构构件、设备及量测仪表均应有防风、防雨、防晒和防摔等保护设施。


混凝土结构试验方法标准 GB50152—92

第六章　变形的量测
第一节　试验结构构件的整体变形

    第6.1.1条 需要控制变形的结构构件，应量测其整体变形。

    第6.1.2条 量测结构构件整体变形时，测点布置应符合下列要求：

    一、对受弯或偏心受压构件的挠度测点应布置在构件跨中或挠度最大的部位截面的中轴线上（图6.1.2-1）；

    二、对宽度大于600mm的受弯或偏心受压构件，挠度测点应沿构件两侧对称布置；对具有边肋的单向板,除应量测构件边肋挠度外，还宜量测板宽中央的最大挠度（图6.1.2-2）；

    三、对双向板、空间薄壳结构等双向受力结构，挠度测点应沿两个跨度方向或主曲率方向的跨中或挠度最大的部位布置（图6.1.2-3）；

    四、对屋架、桁架挠度测点应布置在下弦杆跨中或最大挠度的节点位置上，需要时亦宜在上弦杆节点处布置测点（图6.1.2-4）；

    五、在量测结构构件挠度时，还应在结构构件支座处布置测点；

    六、对于屋架、桁架和具有侧向推力的结构构件，还应在跨度方向的支座两端布置水平测点，量测结构在荷载作用下沿跨度方向的水平位移（图6.1.2-4，图6.1.2-5）；

    七、对具有固端联结的悬臂式结构构件，应量测结构构件自由端的位移和支座沉降及支座处截面转动所产生的角变位；量测支座沉降及转动的测点宜布置在支座截面的位置（图6.1.2-6）。

    第6.1.3条 量测结构构件挠度曲线的测点布置应符合下列要求：

    一、受弯及偏心受压构件量测挠度曲线的测点应沿构件跨度方向布置，包括量测支座沉降和变形的测点在内，测点不应少于五点；对于跨度大于6m的构件，测点数量还应适当增多（图6.1.3-1）；

    二、对双向板、空间薄壳结构量测挠度曲线的测点应沿二个跨度或主曲率方向布置，且任一方向的测点数包括量测支座沉降和变形的测点在内不应少于五点；

    三、屋架、桁架量测挠度曲线的测点应沿跨度方向各下弦节点处布置（图6.1.2-4）。

    第6.1.4条 量测变形的仪表应安装在独立不动的仪表架上，现场试验应考虑地基变形对仪表支架的影响，当采用张线式安装时，应有消除张线温度影响的措施。

    第6.1.5条 对预应力混凝土结构构件，应量测结构构件在预应力作用下的反拱值，测点可按整体变形量测要求进行布置。

    第6.1.6条 当需要量测结构构件的极限变形时，宜采用位移传感器和自动记录仪器进行量测。


混凝土结构试验方法标准 GB50152—92

第二节　试验结构构件的局部变形

    第6.2.1条 需要进行应力应变分析的结构构件，应量测其控制截面的应变。

    第6.2.2条 量测结构构件应变时，测点布置应符合下列要求：

    一、对受弯构件应首先在弯矩最大的截面上沿截面高度布置测点，每个截面不宜少于二个（图6.2.2-1a）；当需要量测沿截面高度的应变分布规律时，布置测点数不宜少于五个；在同一截面的受拉区主筋上应布置应变测点（图6.2.2-1b）；

    二、对轴心受力构件，应在构件量测截面两侧或四侧沿轴线方向相对布置测点，每个截面不应少于二个（图6.2.2-2）；

    三、对偏心受力构件，量测截面上测点不应少于二个（图6.2.2-2）。如需量测截面应变分布规律时,测点布置与受弯构件相同（图6.2.2-1）；

    四、对于双向受弯构件，在构件截面边缘布置的测点不应少于四个（图6.2.2-3）；

    五、对同时受剪力和弯矩作用的构件,当需要量测主应力大小和方向及剪应力时,应布置45°或60°的平面三向应变测点（图6.2.2-4）；

    六、对受扭构件,应在构件量测截面的两长边方向的侧面对应部位上布置与扭转轴线成45°方向的测点（图6.2.2-5）；测点数量应根据研究目的确定。

    第6.2.3条 量测结构构件局部变形可采用千分表、杠杆应变仪、手持式应变仪或电阻应变计等各种量测应变的仪表或传感元件；量测混凝土应变时，应变计的标距应大于混凝土粗骨料最大粒径的3倍。

    第6.2.4条 当采用电阻应变计量测构件内部钢筋应变时，宜事先进行贴片，并作可靠的防护处理。

    对于采用机械式应变仪量测构件内部钢筋应变时，则应在测点位置处的混凝土保护层部位预留孔洞或预埋测点；也可在预留孔洞的钢筋上粘贴电阻应变计进行量测。

    第6.2.5条 当采用电阻应变计量测构件应变时，应有可靠的温度补偿措施。在温度变化较大的地方采用机械式应变仪量测应变时，应考虑温度影响进行修正。

    第6.2.6条 当量测结构构件中钢筋相对于混凝土的滑移时,应在试验结构构件端部安装最小分度值为0.001mm的位移量测仪表进行量测（图6.2.6）。

    第6.2.7条 对于预应力混凝土结构构件，当要求结构构件的有效预应力值时，应量测钢筋张拉和放张时的应力和结构构件控制截面上的混凝土实际预压应变值，在存放阶段，还应继续跟踪量测混凝土收缩和徐变变形；量测钢筋张拉应力值宜采用电阻应变计，对于结构构件控制截面上的混凝土预压应变值，宜采用机械式应变仪进行量测；对于混凝土收缩和徐变值应采用适于长期量测的机械式仪表量测，测点应布置在受拉预应力钢筋重心的水平位置上；对于松弛引起的预应力损失值应用力值量测仪表量测。


混凝土结构试验方法标准 GB50152—92

第三节　试验结构构件变形的量测时间

    第6.3.1条 结构构件在试验加载前，应在没有外加荷载的条件下测读仪表的初始读数。

    第6.3.2条 试验时在每级荷载作用下，应在规定的荷载持续时间结束时量测结构构件的变形。结构构件各部位测点的测读程序在整个试验过程中宜保持一致，各测点间读数时间间隔不宜过长。

    第6.3.3条 对于结构构件的刚度试验，在使用状态试验荷载作用下30min的持续时间内，宜在5min、10min、15min、30min时量测结构构件的变形。

    对在使用状态试验荷载作用下需要持续时间不少于12h的结构构件，在整个荷载持续时间内，宜在10min、30min、60min、2h、6h和12h时分六次测读，并宜绘制结构构件的变形—时间关系曲线。

    第6.3.4条 当量测一般结构构件的残余变形时，在全部荷载卸载后的45min时间内,宜在5min、10min、15min、30min、45min时，量测变形恢复值及残余变形值。

    对需要在卸载后持续18h量测残余变形的结构构件，宜在10min、30min、1h、2h、6h、12h和18h时量测变形。


混凝土结构试验方法标准 GB50152—92

第七章　抗裂试验与裂缝量测
第一节　试验结构构件的抗裂试验

     第7.1.1条 结构构件进行抗裂试验时，应在加载过程中仔细观察和判别试验结构构件中第一次出现的垂直裂缝或斜裂缝，并在构件上绘出裂缝位置，标出相应的荷载值。

    当需要时，除应确定开裂荷载的实测值外，还应量测试验结构构件拉应力最大处的混凝土应变值以确定相应荷载下混凝土的应力状态。

    第7.1.2条 垂直裂缝的观测位置应在结构构件的拉应力最大区段及薄弱环节，斜裂缝的观测位置应在弯矩和剪力均较大的区段及截面的宽度、高度等外形尺寸改变处。

    对预应力混凝土构件，还应观测预拉区和端部锚固区的裂缝出现和开展。

    第7.1.3条 对于正截面出现裂缝的试验结构构件，可采用下列方法确定开裂荷载实测值：

    一、放大镜观察法

    用放大倍率不低于四倍的放大镜观察裂缝的出现；

    当在加载过程中第一次出现裂缝时，应取前一级荷载值作为开裂荷载实测值；当在规定的荷载持续时间内第一次出现裂缝时，应取本级荷载值与前一级荷载的平均值作为开裂荷载实测值；当在规定的荷载持续时间结束后第一次出现裂缝时，应取本级荷载值作为开裂荷载实测值。

    二、荷载－挠度曲线判别法

    测定试验结构构件的最大挠度，取其荷载－挠度曲线上斜率首次发生突变时的荷载值作为开裂荷载实测值；

    三、连续布置应变计法

    在截面受拉区最外层表面，沿受力主筋方向在拉应力最大区段的全长范围内连续搭接布置应变计（图7.1.3）监测应变值的发展，取任一应变计的应变增量有突变时的荷载值作为开裂荷载实测值。

    第7.1.4条 对斜截面出现裂缝的构件,可采用放大倍率不低于四倍的放大镜观察裂缝的出现;开裂荷载实测值的取值方法与第7.1.3条相同。

    也可在垂直于主要斜裂缝的方向布置数个应变计监测斜裂缝的出现（图7.1.4），取任一应变计应变增量有突变时的荷载值作为开裂荷载实测值。

    第7.1.5条 应记录结构构件抗裂试验的实际日期和混凝土的实际强度，以确定混凝土的预压应力值。

    混凝土的预压应力值可用消压试验法确定。


混凝土结构试验方法标准 GB50152—92

第二节　试验结构构件裂缝的量测

    第7.2.1条 试验结构构件开裂后应立即对裂缝的发生发展情况进行详细观测，并应量测使用状态试验荷载值作用下的最大裂缝宽度及各级荷载作用下的主要裂缝宽度、长度及裂缝间距，并应在试件上标出，绘制裂缝展开图。

    第7.2.2条 垂直裂缝的宽度应在结构构件的侧面相应于受拉主筋高度处量测；斜裂缝的宽度应在斜裂缝与箍筋交汇处或斜裂缝与弯起钢筋交汇处量测。

    对无腹筋的结构构件应在裂缝最宽处量测斜裂缝宽度。

    第7.2.3条 在各级荷载持续时间结束时，应选三条或三条以上较大裂缝宽度进行量测，取其中的最大值为最大裂缝宽度。

    第7.2.4条 最大裂缝宽度应在使用状态短期试验荷载值持续作用30min结束时进行量测。


混凝土结构试验方法标准 GB50152—92

第八章　承载力的确定

    第8.0.1条 对试验结构构件进行承载力试验时,在加载或持载过程中出现下列标志之一即认为该结构构件已达到或超过承载能力极限状态:

    一、结构构件受力情况为轴心受拉、偏心受拉、受弯、大偏心受压时，其标志如下：

    1 对有明显物理流限的热轧钢筋，其受拉主钢筋应力达到屈服强度，受拉应变达到0.01；

    对无明显物理流限的钢筋，其受拉主钢筋的受拉应变达到0.01；

    2 受拉主钢筋拉断；

    3 受拉主钢筋处最大垂直裂缝宽度达到1.5mm；

    4 挠度达到跨度的1/50；对悬臂结构，挠度达到悬臂长的1/25；

    5 受压区混凝土压坏。

    二、结构构件受力情况为轴心受压或小偏心受压时，其标志是混凝土受压破坏。

    三、结构构件受力情况为受剪时，其标志如下：

    1 斜裂缝端部受压区混凝土剪压破坏；

    2 沿斜截面混凝土斜向受压破坏；

    3 沿斜截面撕裂形成斜拉破坏；

    4 箍筋或弯起钢筋与斜裂缝交会处的斜裂缝宽度达到1.5mm。

    四、结构构件受力情况为第一、三款情况时，对于钢筋和混凝土粘结锚固，其标志如下：钢筋末端相对于混凝土的滑移值达到0.2mm。

    注：进行加载试验时，在试验荷载值不变的条件下，钢筋应变或挠度不停的增加表示钢筋已经屈服；

    第8.0.2条 进行承载力试验时，应取首先达到本标准第8.0.1条所列的标志之一时的荷载值,包括自重和加载设备重力来确定结构构件的承载力实测值。

    第8.0.3条 当在规定的荷载持续时间结束后出现本标准第8.0.1条所列的标志之一时，应以此时的荷载值作为试验结构构件极限荷载的实测值；当在加载过程中出现上述标志之一时，应取前一级荷载值作为结构构件的极限荷载实测值；当在规定的荷载持续时间内出现上述标志之一时，应取本级荷载值与前一级荷载的平均值作为极限荷载实测值。

    注：当采用试验机或配有液压千斤顶的设备对受压构件加荷载时，应取整个破坏试验过程中所达到的最大荷载值作为极限荷载实测值。


混凝土结构试验方法标准 GB50152—92

第九章　试验资料的整理分析
第一节　试验原始资料整理

    第9.1.1条 试验原始资料应包括下列内容：

    一、试验对象的考察与检查；

    二、材料的力学性能试验结果；

    三、试验计划与方案及实施过程中的一切变动情况记录；

    四、测读数据记录及裂缝图；

    五、描述试验异常情况的记录；

    六、破坏形态的说明及图例照片。

    注：常用试验记录表格可按本标准附录二采用。

    第9.1.2条 对测读数据应进行必要的运算、换算，统一计量单位，并应严格核对。

    试验结构构件控制部位上安装的关键性仪表的测读数据，在试验进行过程中应及时整理、校核。


混凝土结构试验方法标准 GB50152—92

第二节　变形量测的试验结果整理

    第9.2.1条 确定简支梁、板、屋架、桁架等在各级荷载作用下的短期挠度实测值，支座沉降、自重、加载设备重力和加载图式改变的影响按下列公式计算：

    式中　 [image] ——经修正后的第i级试验荷载作用下的构件跨中短期挠度实测值（mm）；

             ——消除支座沉降后在第i级外加试验荷载作用下的构件跨中短期挠度实测值（mm）；

             ——梁、板等构件自重和加载设备重力产生的跨中挠度值（mm）；

          Ψ　——用等效集中荷载代替实际的均布荷载进行试验时的加载图式修正系数，按表9.2.1取用；

             ——第i级外加试验荷载作用下构件跨中位移实测值（包括支座沉降）（mm）；

             ——第i级外加试验荷载作用下构件左、右端支座沉降位移实测值（mm）；
名 称 | 加载图式 | 修正系数Ψ
均布荷载 |  | 1.0
二集中力四分点等效荷载 |  | 0.91
二集中力三分点等效荷载 |  | 0.98
四集中力八分点等效荷载 |  | 0.97
八集中力十六分点等效荷载 |  | 1.0

    Mg——构件自重和加载设备重力产生的跨中弯矩值（kN·m）；

    Mb——从外加试验荷载开始至构件出现裂缝的前一级荷载为止的加载值产生的跨中弯矩值（kN·m）；

     ——从外加试验荷载开始至构件出现裂缝的前一级荷载为止的加载值产生的跨中挠度实测值（mm）。

    注：①当量测的构件挠度试验值不是跨中挠度值时，支座沉降的影响应按距离比例或图解法修正；

        ②屋架、桁架自重产生的挠度可按荷载—挠度曲线作图法求解。

    第9.2.2条 确定悬臂构件自由端在各级试验荷载作用下的短期挠度实测值，应考虑支座转角、支座沉降、自重、加载设备重力的影响，按下列公式计算（图9.2.2）：

    式中　　 [image] ——经修正后的第i级试验荷载作用下悬臂构件自由端的短期挠度实测值（mm）；

             ——消除支座转角和支座沉降影响后在第ｉ级外加试验荷载作用下悬臂构件自由端短期挠度实测值（mm）；

             ——外加试验荷载作用下悬臂构件自由端位移实测值（包括转角产生的位移和支座沉降）（mm）；

             ——外加试验荷载作用下悬臂构件固定端支座沉降实测值（mm）；

            α——悬臂构件固定端的截面转角；

            l——悬臂构件的外伸长度（mm）；

             ——悬臂构件自重和加载设备重力产生的挠度值（mm）；

             ——悬臂构件自重和加载设备重力产生的固端弯矩（kN·m）

             ——从外加试验荷载开始至悬臂构件出现裂缝前一级荷载为止的加载值产生的固定端弯矩值（kN·m）；

             ——从外加试验荷载开始至悬臂构件出现裂缝前一级荷载为止的加载值产生的自由端挠度实测值（mm）；

             ——悬臂构件的加载图式修正系数;对于承受均布荷载的悬臂构件,当在自由端用一个集中力作为等效荷载时,可取为0.75。

    第9.2.3条 构件长期挠度值可按下式计算：

    式中　　 [image] ——构件长期挠度值（mm）；

             ——在正常使用试验荷载下构件短期挠度实测值（mm）；

            Ml——按荷载长期效应组合计算的弯矩值（kN·m）；

            Ms——按荷载短期效应组合计算的弯矩值（kN·m）；

            θ——考虑荷载长期效应组合对挠度增大的影响系数，按《混凝土结构设计规范》（GBJ10—89）的规定采用。

    第9.2.4条 对于研究性试验，当要求将理论计算结果与试验结果进行比较时，应计算出在各级试验荷载下的结构构件短期挠度计算值与在该级试验荷载下构件短期挠度实测值的比值，及这些比值的平均值、标准差或变异系数。

    第9.2.5条 下列各种变形曲线可根据试验目的绘制，并作必要说明：

    一、荷载—挠度曲线；

    二、各级试验荷载作用下结构构件的挠度曲线；

    三、使用状态试验荷载作用下的挠度—时间关系曲线；

    四、截面或支座的荷载—转角曲线；

    五、其他。


混凝土结构试验方法标准 GB50152—92

第三节　抗裂试验与裂缝量测的试验结果整理

    第9.3.1条 对检验性试验，抗裂检验系数实测值应按下列公式计算：

    一、在荷载短期效应组合下结构构件的抗裂检验系数实测值

    式中　 [image] ——在荷载的短期效应组合下构件的抗裂检验系数实测值；

           ——构件的开裂内力实测值，根据构件开裂荷载实测值（包括自重）确定；

          Ss——按荷载的短期效应组合的设计值（包括自重）。

    二、对裂缝控制等级为二级的结构构件，在荷载长期效应组合下的抗裂检验系数实测值

    式中　 [image] ——荷载的长期效应组合下，结构构件的抗裂检验系数实测值；

          S1——按荷载的长期效应组合的设计值（包括自重）。

    第9.3.2条 对研究性试验，当要求将理论计算结果与试验结果进行比较时，应计算出结构构件开裂内力计算值与开裂内力实测值的比值，及这些比值的平均值、标准差或变异系数。

    第9.3.3条 对需要作裂缝宽度检验的结构构件，应给出使用状态短期试验荷载下的最大裂缝宽度Wmax和最大裂缝所在位置及裂缝展开图。

    第9.3.4条 裂缝试验资料可根据试验目的按下列要求整理：

    一、各级试验荷载下的最大裂缝宽度和最大裂缝所在位置，并说明裂缝的种类；

    二、绘制各级试验荷载作用下的裂缝发生、发展的展开图；

    三、统计出各级试验荷载作用下的裂缝宽度平均值、裂缝间距平均值。

    第9.3.5条 对预应力混凝土结构构件，在确定预应力钢筋的有效预应力实测值时应从预应力钢筋张拉控制应力实测值中扣除各项预应力损失实测值。在先张法构件中还应扣除混凝土弹性回缩引起的预应力损失实测值。

    在确定由预加应力产生的混凝土法向应力实测值时，应从放松或张拉预应力钢筋时产生的混凝土法向应力实测值中扣除第二批预应力损失引起的混凝土法向应力降低值。


混凝土结构试验方法标准 GB50152—92

第四节　承载力试验结果整理

    第9.4.1条 对检验性试验，结构构件的承载力检验系数实测值应按下式计算：

    式中　 [image] ——结构构件的承载力检验系数实测值；

           ——结构构件达到本标准第8.0.1条所列标志之一时的内力实测值（包括自重）；

          S——荷载效应组合的设计值。

    第9.4.2条 对研究性试验，当要求将理论计算结果与试验结果进行比较时，应计算出按材料强度实测值和结构构件几何参数实测值确定的构件承载力计算值与结构构件达到本标准第8.0.1条所列标志之一时的内力实测值的比值,及这些比值的平均值、标准差或变异系数。

    第9.4.3条 结构构件的应力、应变可根据下列要求分析整理：

    一、各级试验荷载作用下结构构件控制截面上的应力、应变分布；

    二、结构构件控制截面上最大应力（应变）－荷载关系曲线；

    三、结构构件的混凝土极限应变、钢筋的极限应变；

    四、结构构件复杂应力区的剪应力、主应力和主应力方向。

    第9.4.4条 对结构构件的破坏过程及其特征，应根据本标准第8.0.1条对结构构件标志的规定进行分析和描述，并辅以图示或照片。


混凝土结构试验方法标准 GB50152—92

第五节　试验结果的误差及统计分析

    第9.5.1条 对试验结果应进行误差分析。试验数据的末位数字所代表的计量单位应与所用仪表的最小分度值相一致。

    第9.5.2条 对单次量测的直接量测结果的误差，可取所用量测仪表的精度作为基本的试验误差；对于间接量测结果的误差，应按误差传递法则进行间接量测值的误差分析。

    第9.5.3条 对有一定数量的同一类结构构件的直接量测试验结果，其统计特征值应按下列公式计算：

    变异系数（以百分率计）

    式中　xi——各个试验结构构件的实测值；

          n——试验结构构件的数量。

    第9.5.4条 对试验结果作回归分析时，宜采用最小二乘法拟合试验曲线，求出经验公式，并应进行相关分析和方差分析，确定经验公式的误差范围。


混凝土结构试验方法标准 GB50152—92

第十章　专门试验
第一节　低周反复荷载作用下混凝土结构构件力学性能试验

    第10.1.1条 本节适用于混凝土结构构件在低周反复荷载作用下的力学性能试验。

    第10.1.2条 加载设备和试验装置应符合下列要求：

    一、加载设备和试验装置应根据构件的最大荷载和要求的变形来配置；

    二、抗侧力装置（如反力墙）应有足够的抗弯、抗剪刚度；

    三、推拉千斤顶应有足够的冲程，两端应设铰座；

    四、对以剪切变形为主的试验构件，当构件顶端截面不允许产生转角时,可采用图10.1.2-1的试验装置；千斤顶宜安装在试件的1/2高度上，平行联杆机构的杆件和L型杠杆均应有足够的刚度，连接铰应作精密加工，且应减小间隙；

    五、对以弯剪受力为主的试验构件，可采用图10.1.2-2的试验装置，其中，垂直荷载的施加宜采用仿重力荷载架装置，尽可能减小滚动摩擦力对推力的抵消作用；

    六、对于梁－柱节点试验，当需要考虑柱本身的荷载－变形（F－u）效应时，可采用图10.1.2-3所示的试验装置；试验装置各杆应有足够的抗弯刚度，并应减小各铰联结的摩阻力；梁－柱节点试验也可采用图10.1.2-4所示的试验装置。

    第10.1.3条 加载方法和加载程序应根据结构构件特点和试验研究目的确定，并应符合下列规定：

    一、试验时应首先施加轴向荷载，并应在施加反复试验荷载时保持轴向荷载值稳定；

    反复试验荷载的加载程序宜采用荷载－变形混合控制方法；在结构构件达到屈服荷载前，宜采用荷载（或应力）控制；在结构构件达到屈服荷载后，宜采用变形（应变）控制；

    二、在结构构件的荷载达到屈服荷载前，宜取屈服荷载值的0.5倍、0.75倍和1.0倍作为回载控制点；在结构构件的荷载达到屈服荷载后，宜取屈服变形的倍数点作为回载控制点；

    三、反复加载次数应根据试验目的确定。一般情况下每一级控制荷载或控制变形下的反复加载次数宜取为三次。若在某一级控制荷载下结构构件的残余变形很小，则可在该级控制荷载下进行一次反复加载；

    当研究承载力退化率时，在相应于某一位移延性系数下进行反复加载次数不宜少于五次；

    当研究刚度退化率时，在选定的荷载作用下进行反复加载次数不宜少于五次；

    试验中应保证反复加载过程的连续性，每次循环时间宜一致。

    第10.1.4条 量测仪表的基本性能应满足本标准第三章有关规定要求，并宜采用可连续量测和自动记录试验全过程的仪表；

    第10.1.5条 试验量测内容应根据试验目的确定，宜包括以下项目：

    一、荷载值及支座反力值；

    二、结构构件受拉和受压主钢筋的应变；

    三、结构构件受力箍筋的应变；

    四、各级荷载下构件的变形（包括挠度、截面转角、支座转动、曲率、剪切变形等）；

    五、结构构件主钢筋在锚固区的粘结滑移；

    六、裂缝的出现及裂缝宽度。

    第10.1.6条 试验数据的整理分析宜包括以下项目：

    一、开裂荷载的取值方法与本标准第七章相同；

    二、屈服荷载和屈服变形应取试验结构构件的受拉主钢筋应力达到屈服强度时的试验荷载作为屈服荷载，其相应的变形作为屈服变形；

    三、极限荷载应取试验结构构件所能承受的最大荷载作为极限荷载（图10.1.6）；

    四、破损荷载和极限变形宜取极限荷载下降15%时所对应的荷载作为破损荷载，其相应的变形为极限变形（图10.1.6）；

    五、在低周反复荷载试验中，应取荷载－变形关系曲线各级的第一循环的峰点（回载顶点）连接的包络线作为骨架曲线；对非对称配筋结构构件的骨架曲线，应分别在第一象限和第三象限表示；

    六、试验结构构件的延性系数应按下式计算：

    式中μ——试验结构构件的延性系数；

        uu——在荷载下降段相应于破损荷载的变形；

        uy——相应于屈服荷载的变形。

    七、试验结构构件的承载力退化可用承载力降低系数表示，承载力降低系数应按下式计算：

    八、试验结构构件的刚度退化可用环线刚度表示，环线刚度应按下式计算：

    九、应画出滞回环的形状并求出面积，再根据此形状和面积对试验结构构件的破坏机制作出判断。


混凝土结构试验方法标准 GB50152—92

第二节　混凝土受弯构件等幅疲劳试验

    第10.2.1条 本节适用于混凝土受弯构件在等幅稳定的多次重复荷载作用下正截面和斜截面的疲劳性能试验。

    混凝土的疲劳性能试验应符合现行国家标准《普通混凝土长期性能和耐久性能试验方法》的有关规定。钢筋的疲劳性能试验应参照现行国家标准《金属轴向疲劳试验方法》的有关规定。

    第10.2.2条 混凝土受弯构件疲劳试验应包括如下内容对于研究性试验，应测定试验结构构件的疲劳强度、变形和裂缝；

    对于检验性试验，应包括下列内容：

    一、检验在吊车荷载标准值作用下，能否通过规定的重复次数（中级工作制吊车梁为2×106次，重级工作制吊车梁为4×106次）；

    二、量测构件的挠度、抗裂和裂缝宽度等。

    第10.2.3条 疲劳试验的加载设备及量测仪表应符合下列要求：

    一、疲劳试验宜采用结构疲劳试验机脉动千斤顶等设备，并应符合以下要求：

    1 荷载精度应满足本标准第三章的要求；

    2 荷载量程应同时满足最大荷载及最小荷载值的要求；

    3 脉冲量应大于脉动千斤顶活塞面积与振幅的乘积。

    二、荷载架在荷载平面内及侧向均应有足够的刚度和疲劳强度。疲劳试验台座必须满足强度的要求。

    三、疲劳试验支座，除满足计算简图及本标准第三章试验支座的要求外，还应具有防止疲劳试验过程中试件滑移、脱落的功能（图10.2.3）；

    四、为防止疲劳试验过程中和破坏时试验结构构件侧向移动或倾覆，应设置侧向支撑。

    五、试验中用的量测仪表，应符合本标准第三章的要求，并在疲劳试验过程中应与试验结构构件脱离接触。在疲劳试验过程中的动态量测，应采用动态量测仪器。

    第10.2.4条 制定试验方案应包括下列内容：

    一、对于检验性的正截面、斜截面疲劳试验，应分别根据设计文件中吊车荷载最不利作用位置时的吊车荷载标准值产生的效应值，分别确定试验时的加载位置、最大荷载值和最小荷载值。选择规格合适的脉动千斤顶；

    二、确定重复加载的次数、加载程序和加载频率。加载频率不应大于试验结构构件或荷载架自振频率的80%，同时不应小于其自振频率的130%；

    三、根据试验目的，拟定仪表布置方案（见本标准第三章和第六章的有关条款）；

    四、制定疲劳试验过程中的安全防护措施，除按本标准第十章的要求外，应设置可靠的自动停车装置。

    第10.2.5条 疲劳试验应按下述程序进行：

    一、疲劳试验前，应对钢筋、混凝土进行所需的材料力学性能试验；

    二、先作2次或3次加载卸载循环的静载试验。荷载分级可采取最大荷载值Qmax的20%为一级。加载时宜分五级加到最大荷载,但在经过荷载最小值时应增加一级；卸载时宜分五级卸载到零，但在经过最小荷载值时应增加一级；对于允许出现裂缝的试验结构构件，在第一循环加载过程中，裂缝出现前，应适当加密荷载等级；

    在每级加载或卸载时，读取仪表读数，观测裂缝等；

    三、疲劳试验宜按下列次序加载：

    调节计数器→开动试验机（待机器达到正常状态）→加最小荷载→调节加载频率→加最大荷载→反复调节最大、最小荷载至规定值；

    疲劳试验过程中应保持荷载的稳定性，其误差不应超过最大荷载的±3%；

    四、根据试验要求宜在重复加载到10× [image] 、100× [image] 、500× [image] 、1× [image] 、2× [image] 及4× [image] 次时，停机进行一个循环的静载试验，读仪表读数和观测裂缝等；加卸载方法同前述；

    宜在加载到10× [image] 、20× [image] 、50× [image] 、100× [image] 、200× [image] 、500× [image] 、1× [image] 、1.5× [image] 、2× [image] 、3× [image] 及4× [image] 次时，读取动应变和动挠度；

    五、当疲劳破坏发生时，应记下疲劳破坏的次数、破坏特征、荷载值等。钢筋发生疲劳断裂时，应打开混凝土，观察钢筋断裂的情况。

    第10.2.6条 混凝土受弯构件疲劳破坏标志可根据下列情况判别：

    一、正截面疲劳破坏的标志是某一根纵向受拉钢筋疲劳断裂，或受压区混凝土疲劳破坏；

    二、斜截面疲劳破坏的标志是某一根与临界斜裂缝相交的腹筋（箍筋或弯筋）疲劳断裂，或混凝土剪压疲劳破坏，或与临界斜裂缝相交的纵向钢筋疲劳断裂；

    三、在锚固区钢筋与混凝土的粘结锚固疲劳破坏；

    四、在停机进行一个循环的静载试验时，出现本标准第8.0.1条规定的标志之一。


混凝土结构试验方法标准 GB50152—92

第三节　钢筋和混凝土粘结强度对比试验

    第10.3.1条 本节适用于直径大于10mm的各类非预应力钢筋的粘结强度对比试验，并根据对比试验结果评价钢筋和混凝土粘结性能。

    第10.3.2条 钢筋和混凝土的粘结强度应采用无横向钢筋的立方体中心拔出试件（简称拔出试件）确定。拔出试件应符合下列要求：

    一、拔出试件应采用边长为10倍钢筋直径的混凝土立方体试件（图10.3.2）。钢筋放置在立方体的中轴线上，埋入部分长度和无粘结部分长度各为5d。钢筋伸出混凝土试件表面的长度：自由端为20mm，加载端应根据垫板厚度、穿孔球铰高度及加载装置的夹具长度确定，但不宜小于300mm；

    二、钢筋表面不应有锈蚀、油污及不正常的横肋轧制标记，安装百分表的钢筋端面应加工成垂直于钢筋轴的平滑表面；

    在混凝土中无粘结部分的钢筋应套上硬质的光滑塑料套管，套管末端与钢筋之间空隙应封闭；

    三、试件的混凝土应采用普通骨料，粗骨料最大颗粒粒径不得大于1.25倍钢筋直径；

    试件的混凝土强度等级为C30，混凝土立方体抗压强度允许偏差应为±3MPa。

    四、拔出试件数量每组应制作六个。应同时制作混凝土立方体试件，每组三个，其振捣方法与养护条件应与拔出试件一致；

    五、试件应在钢模或不变形的试模中成型。模板上应预留钢筋位置孔。宜用振动台振捣；

    试件的浇注面应与钢筋纵轴平行。钢筋应与混凝土承压面垂直，并水平设置在模板内。钢筋的两纵肋平面应放置在水平面上；

    六、试件应在标准养护室内进行养护。在试件龄期为28d时进行试验。

    第10.3.3条 试验装置承压垫板的边长不应小于拔出试件的边长，其厚度不应小于15mm。垫板中心孔径应为2倍钢筋直径（图10.3.3）。

    第10.3.4条 加载速度应根据各种钢筋的直径确定，每种钢筋施加荷载的速度应按下式计算：

    式中VF——加载速度（kN/min）；

        d——钢筋直径（mm）。

    加载速度应均匀，不应施加冲击荷载。

    第10.3.5条 粘结强度试验的试验机精度不应低于2级，最小分度值不应大于粘结破坏时的最大荷载值的2%。

    试验机的最大荷载值不应小于钢筋试件的破坏荷载值。

    第10.3.6条 拔出试验量测的项目应包括下列内容：

    一、钢筋自由端开始滑移时的荷载值Fso；

    二、与各级荷载值相应的钢筋自由端的滑移值S；

    三、钢筋粘结破坏时的最大荷载值Fu；

    四、粘结破坏时钢筋自由端的最大滑移值Su。

    第10.3.7条 凡出现以下情况之一的试件，其试验结果不能作为确定钢筋粘结强度的依据：

    一、试件的混凝土强度不符合本标准要求；

    二、钢筋与混凝土承压面不垂直，偏斜较大，致使试件提前劈裂破坏。

    第10.3.8条 各级荷载作用下的粘结应力可按下列公式计算：

    式中　τF——钢筋和混凝土的粘结应力（kN/m㎡）；

          F——外加荷载值（kN）；

          d——钢筋直径（mm）；

          la——钢筋的埋入长度（mm）；

          α——混凝土抗压强度修正系数；

           ——试件龄期为28d时混凝土立方体抗压强度实测值（kN/m㎡）。

          第10.3.9条 钢筋粘结强度实测值可按下式计算：

    式中　 [image] ——钢筋粘结强度实测值（kN/m㎡）；

           ——钢筋粘结破坏的最大荷载实测值（kN）。


混凝土结构试验方法标准 GB50152—92

第十一章　安全与防护措施

    第11.0.1条 在制定试验方案时应对试验的准备阶段、试验进行阶段和试验后拆除构件阶段提出安全与防护技术措施。

    试验前应对工作人员进行安全交底。

    结构试验应设安全员负责检查安全工作，安全员应由熟悉试验工作的人员担任。

    第11.0.2条 在试验准备工作中有关试验结构构件、加载设备、荷载架等的吊装,电气设备、电气线路等的安装以及试验后拆除构件和试验装置的操作均应符合有关建筑安装工程的安全技术规程的规定。

    第11.0.3条 试验使用的设备应有操作规程，并应严格遵守。

    第11.0.4条 试验用的加载设备、荷载架、支座、支墩等应有足够的安全储备，现场试验的地基应有足够的承载力和刚度。

    第11.0.5条 试验屋架、桁架等大型结构构件时，必须根据安全要求设置侧向安全架，侧向安全架不应妨碍试验结构构件的正常工作。

    在试验中，工作人员测读仪表、观察裂缝和进行加载等操作均应有安全可靠的工作台或脚手架。工作台和脚手架不应妨碍试验结构构件的正常工作。

    第11.0.6条 在试验过程中应注意人身和仪表的安全。试验地区宜设置明显标志。

    当荷载达到承载力试验荷载计算值的85%时，宜拆除可能损坏的仪表。对于需要保留下来量测结构破坏阶段的结构反应的仪表，应采取有效的保护措施。

    第11.0.7条 试验时应防止试验结构构件和设备的倒塌,并应设置安全托架或支墩。安全托架或支墩和试验结构构件宜保持尽可能小的距离，但不应妨碍试验结构构件的变形。试验用的千斤顶、分配梁和仪表等应吊在支架上（图11.0.7）。


混凝土结构试验方法标准 GB50152—92

附录一 加载装置

         常见的结构构件加载装置示意图如下：

    （一）简支板用重物加载装置（附图1.1）

    （三）简支梁用千斤顶分配梁加载装置（附图1.3）

    （五）桁架用千斤顶加载装置（附图1.5）；

    （六）柱用试验机加载装置（附图1.6）；

    （七）柱用荷载架加载装置（附图1.7）；

    （八）柱卧位试验加载装置（附图1.8）；


混凝土结构试验方法标准 GB50152—92

附录二　常用试验记录表格

       试验　　仪表测读数据记录表　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表2.1

    试验日期___________气候__________温度__________试件名称___________试件编号____________
荷 载 |  |  |  | 温 度 | 测 读 时 间 | 测点号： |  |  |  | 测点号： |  |  |  | 测点号： |  |  |  | 测点号： |  |  |  | 测点号： |  |  |  | 备 注
荷 载 级 数 | 加 载 时 间 | 加 载 值 | 累 计 值 |  |  | 仪器号： |  |  |  | 仪器号： |  |  |  | 仪器号： |  |  |  | 仪器号： |  |  |  | 仪器号：
 |  |  |  |  |  | 特性： |  |  |  | 特性： |  |  |  | 特性： |  |  |  | 特性： |  |  |  | 特性：
 |  |  |  |  |  | 读数 | 读数差 | 累计 | 换算 | 读数 | 读数差 | 累计 | 换算 | 读数 | 读数差 | 累计 | 换算 | 读数 | 读数差 | 累计 | 换算 | 读数 | 读数差 | 累计 | 换算
加载示意图及仪表布置图 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

    测读___________记录__________整理__________校核__________负责

  裂缝记录表　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　附表2.2

    试件名称_____________ 　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　年　月　日

    试件编号____________　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 　　　第　页　共　页

裂缝编号 |  |  |  |  |  |  |  |  |  |  |  |  | 间 距 |  | 备 注
时间 | 分级 | 累计 | 高度 | 宽度 | 高度 | 宽度 | 高度 | 宽度 | 高度 | 宽度 | 高度 | 宽度 | 编号 | 距离
裂缝 草图 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

    测读___________记录____________整理___________校核___________负责人


混凝土结构试验方法标准 GB50152—92

附录三　本标准用词说明

    一、为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1 表示很严格，非这样作不可的：

    正面词采用“必须”，

    反面词采用“严禁”。

    2 表示严格，在正常情况均应这样作的：

    正面词采用“应”，

    反面词采用“不应”或“不得”。

    3 表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”，

    反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


混凝土结构试验方法标准 GB50152—92

附加说明：

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑科学研究院。

    参加单位：哈尔滨建筑工程学院、同济大学、清华大学、湖南大学、太原工业大学。

    主要起草人：沈在康、潘景龙（以下按姓氏笔划为序）

                王娴明、王济川、王晋生、金英俊、姚振纲、洪婉儿、姚剑平。