目 录

== [image] ==

住宅设计规范 GB50096-1999

Design code for residential buildings

1999-03-25发布 ..................199-06-01实施

目 录

1 总则

2 术语

3 套内空间

3．1 套型

3．2 卧室、起居室（厅）

3．3 厨房

3．4 卫生间

3．5 技术经济指标计算

3．6 层高和室内净高

3．7 阳台

3．8 过道、贮藏空间和套内楼梯

3．9 门窗

4 共用部分

4．1 楼梯和电梯

4．2 走廊和出入口

4．3 垃圾收集设施

4．4 地下室和半地下室

4．5 附建公共用房

5 室内环境

5．1 日照、天然采光、自然通风

5．2 保温、隔热

5．3 隔声

6 建筑设备

6．1 给水排水

6．2 采暖

6．3 燃气

6．4 通风和空调

6．5 电气

6．6 综合设计

附录 本规范用词说明

--------------------------------------
国家质量技术监督局
中华人民共和国建设部
联合发布

== [image] =

【给排水在线】® http://www.GPSZX.com
copyright© all rights reserved 2000.11.5 Email: gpszx@163.net

★ ★ ★ 住宅设计规范 ★ ★ ★


1 总则

== [image] ==

1 总则

l.0.l 为保障城市居民基本的住房条件,提高城市住宅功能质量,使住宅设计符合适用、安全、卫生、经济等要求,制定本规范。

1.0.2 本规范适用于全国城市新建、扩建的住宅设计。

l.0.3 住宅按层数划分如下;

l 低层住宅为一层至三层;

2 多层住宅为四层至六层;

3 中高层住宅为七层至九层;

4 高层住宅为十层及以上。

1.0.4 住宅设计必须执行国家的方针政策和法规，遵守安全卫生、环境保护、节约用地、节约能源、节约用材、节约用水等有关规定。

1.0.5 住宅设计应符合城市规划和居住区规划的要求, 使建筑与周围环境相协调,创造方便、舒适、优美的生活空间。

l.0.6 住宅设计应推行标准化、多样化,积极采用新技术、 新材料、新产品,促进住宅产业现代化。

1.0.7 住宅设计应在满足近期使用要求的同时, 兼顾今后改造的可能。

l.0.8 住宅设计应以人为核心,除满足一般居住使用要求外,根据需要尚应满足老年人、残疾人的特殊使用要求。

1.0.9 住宅设计除应符合本规范外,尚应符合国家现行的有关强制性标准的规定。

== [image] ==


2 术语

== [image] ==

2 术语

2．0．1 住宅 residential buildings

供家庭居住使用的建筑。

2．0．2 套型 dwelling size

按不同使用面积、居住空间组成的成套住宅类型。

2．0．3 居住空间 habitable space

系指卧室、起居室（厅）的使用空间。

2．0．4 卧室 bed room

供居住者睡眠、休息的空间。

2．0．5 起居室（厅） living room

供居住者会客、娱乐、团聚等活动的空间。

2．0．6 厨房 kitchen

供居住者进行炊事活动的空间。

2．0．7 卫生间 bathroom

供居住者进行便溺、洗浴、盥洗等活动的空间。

2．0．8 使用面积 usable area

房间实际能使用的面积，不包括墙、柱等结构构造和保温层的面积。

2．0．9 标准层 typical floor

平面布置相同的住宅楼层。

2．0．10 层高 storey height

上下两层楼面或楼面与地面之间的垂直距离。

2．0．11 室内净高 interior net storey height

楼面或地面至上部楼板底面或吊顶底面之间的垂直距离。

2．0．12 阳台 balcony

供居住者进行室外活动、晾晒衣物等的空间。

2．0．13 平台 terrace

供居住者进行室外活动的上人屋面或由住宅底层地面伸出室外的部分。

2．0．14 过道 passage

住宅套内使用的水平交通空间。

2．0．15 壁柜 cabinet

住宅套内与墙壁结合而成的落地贮藏空间。

2．0．16 吊柜 wall－hung cupboard

住宅套内上部的贮藏空间。

2．0．17 跃层住宅 duplex apartment

套内空间跨跃两楼层及以上的住宅。

2．0．18 自然层数 natural storeys

按楼板、地板结构分层的楼层数。

2．0．19 中间层 middle－floor

底层和最高住户入口层之间的中间楼层。

2．0．20 单元式高层住宅 tall building of apartment

由多个住宅单元组合而成，每单元均设有楼梯、电梯的高层住宅。

2．0．21 塔式高层住宅 apartment of towerbuilding

以共用楼梯、电梯为核心布置多套住房的高层住宅。

2．0．22 通廊式高层住宅 gallery tall building of apartment

由共用楼梯、电梯通过内、外廊进入各套住房的高层住宅。

2．0．23 走廊 gallery 住宅套外使用的水平交通空间。

2．0．24 地下室 basement

房间地面低于室外地平面的高度超过该房间净高的1／2者。

2．0．25 半地下室 semi－basement

房间地面低于室外地平面的高度超过该房间净高的1/3，且不超过1/2者。


3．1 套型

== [image] ==

3 套内空间

3．1 套型

3.1.1 住宅应按套型设计，每套住宅应设卧室、起居室（厅）、厨房和卫生间等基本空间。

3.1.2 普通住宅套型分为一至四类，其居住空间个数和使用面积不宜小于表3．1．2的规定。

注：表内使用面积均未包括阳台面积。


3．2 卧室、起居室（厅）

== [image] ==

3 套内空间

3．2 卧室、起居室（厅）

3．2．1 卧室之间不应穿越，卧室应有直接采光、自然通风， 其使用面积不应小于下列规定：

1 双人卧室为 10m2；
2 单人卧室为 6m2；
3 兼起居的卧室为 12m2。

3．2．2 起居室（厅）应有直接采光、自然通风，其使用面积不应小于12m2。

3·2·3 起居室（厅）内的门洞布置应综合考虑使用功能要求，减少直接开向起居室（厅）的门的数量。起居室（厅）内布置家具的墙面直线长度应大于3m。

3．2．4 无直接采光的厅，其使用面积不应大于10m2。


3．3 厨房

== [image] ==

3 套内空间

3．3 厨房

3．3．1 厨房的使用面积不应小于下列规定：

1 一类和二类住宅为4m2；
2 三类和四类住宅为5m2。

3．3．2 厨房应有直接采光、自然通风，并宜布置在套内近入口处。

3．3．3 厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置，按炊事操作流程排列，操作面净长不应小于2．10m。

3．3．4 单排布置设备的厨房净宽不应小于1．50m；双排布置设备的厨房其两排设备的净距不应小于0．90m。


3．4 卫生间

== [image] ==

3 套内空间

3．4 卫生间

3．4．1 每套住宅应设卫生间，第四类住宅宜设二个或二个以上卫生间。每套住宅至少应配置三件卫生洁具，不同洁具组合的卫生间使用面积不应小于下列规定：

1 设便器、洗浴器（浴缸或喷淋）、洗面器三件卫生洁具的为3m2；
2 设便器、洗浴器二件卫生洁具的为2.50m2；
3 设便器、洗面器二件卫生洁具的为2m2；
4 单设便器的为1.10m2。

3．4．2 无前室的卫生间的门不应直接开向起居室（厅）或厨房。

3．4．3 卫生间不应直接布置在下层住户的卧室、起居室 （厅）和厨房的上层，可布置在本套内的卧室、起居室（厅）和厨房上层；并均应有防水、隔声和便于检修的措施。

3．4．4 套内应设置洗衣机的位置。


3．5 技术经济指标计算

== [image] ==

3 套内空间

3．5 技术经济指标计算

3．5．1 住宅设计应计算下列技术经济指标：

—— 各功能空间使用面积（m2）；
—— 套内使用面积（m2／套）；
—— 住宅标准层总使用面积（m2）；
—— 住宅标准层总建筑面积（m2）；
—— 住宅标准层使用面积系数（％）；
—— 套型建筑面积（m2／套）；
—— 套型阳台面积（m2／套）。

3．5．2 住宅设计技术经济指标计算，应符合下列规定：

1 各功能空间使用面积等于各功能使用空间墙体内表面所围合的水平投影面积之和；

2 套内使用面积等于套内各功能空间使用面积之和；

3 住宅标准层总使用面积等于本层各套型内使用面积之和；

4 住宅标准层建筑面积，按外墙结构外表面及柱外沿或相邻界墙轴线所围合的水平投影面积计算，当外墙设外保温层时，按保温层外表面计算。

5 标准层使用面积系数等于标准层使用面积除以标准层建筑面积；

6 套型建筑面积等于套内使用面积除以标准层的使用面积系数；

7 套型阳台面积等于套内各阳台结构底板投影净面积之和。

3．5．3 套内使用面积计算，应符合下列规定：

l 套内使用面积包括卧室、起居室（厅）、厨房、卫生间、餐 厅、过厅、过道、前室、贮藏室、壁柜等的使用面积的总和；

2 跃层住宅中的套内楼梯按自然层数的使用面积总和计入使用面积；

3 烟囱、通风道、管井等均不计入使用面积；

4 室内使用面积按结构墙体表面尺寸计算，有复合保温层， 按复合保温层表面尺寸计算；

5 利用坡屋顶内空间时，顶板下表面与楼面的净高低于1.20m的空间不计算使用面积；净高在1.20m～2.10m的空间按1/2计算使用面积；净高超过2.10m的空间全部计入使用面积；

6 坡屋顶内的使用面积应单独计算，不得列入标准层使用面积和标准层建筑面积中，需计算建筑总面积时，利用标准层使用面积系数反求。

3．5．4 阳台面积应按结构底板投影净面积单独计算，不计入每套使用面积或建筑面积内。


3．6 层高和室内净高

== [image] ==

3 套内空间

3．6 层高和室内净高

3．6．1 普通住宅层高不宜高于2.80m。

3．6．2 卧室、起居室（厅）的室内净高不应低于2.40m，局部净高不应低于2.10m，且其面积不应大于室内使用面积的1/3。

3．6．3 利用坡屋顶内空间作卧室、起居室（厅）时，其1／2 面积的室内净高不应低于2.10m。

3．6．4 厨房、卫生间的室内净高不应低于2.20m。

3．6．5 厨房、卫生间内排水横管下表面与楼面、地面净距不得低于1.90m，且不得影响门、窗扇开启。


3．7 阳台

== [image] ==

3 套内空间

3．7 阳台

3．7．1 每套住宅应设阳台或平台。

3．7．2 阳台栏杆设计应防止儿童攀登，栏杆的垂直杆件间净距不应大于0．11m；放置花盆处必须采取防坠落措施。

3．7．3 低层、多层住宅的阳台栏杆净高不应低于1．05m，中高层、高层住宅的阳台栏杆净高不应低于1．10m。中高层、高层及寒冷、严寒地区住宅的阳台宜采用实体栏板。

3．7．4 阳台应设置晾、晒衣物的设施；顶层阳台应设雨罩。 各套住宅之间毗连的阳台应设分户隔板。

3．7．5 阳台、雨罩均应做有组织排水；雨罩应做防水，阳台宜做防水。


3．8 过道、贮藏空间和套内楼梯

== [image] ==

3 套内空间

3．8 过道、贮藏空间和套内楼梯

3．8．1 套内入口过道净宽不宜小于1.20m；通往卧室、起居室（厅）的过道净宽不应小于1m，通往厨房、卫生间、贮藏室的过道净宽不应小于0.90m，过道拐弯处的尺寸应便于搬运家具。

3．8．2 套内吊柜净高不应小于0．40m；壁柜净深不宜小于0．50m；设于底层或靠外墙、靠卫生间的壁柜内部应采取防潮措施；壁柜内应平整、光洁。

3．8．3 套内楼梯的梯段净宽，当一边临空时，不应小于0．75m；当两侧有墙时，不应小于0．90m。

3．8．4 套内楼梯的踏步宽度不应小于0．22m；高度不应大于0．20m，扇形踏步转角距扶手边0．25m处，宽度不应小于0．22m。


3．9 门窗

== [image] ==

3 套内空间

3．9 门窗

3．9．1 外窗窗台距楼面、地面的净高低于0．90m时，应有防护设施，窗外有阳台或平台时可不受此限制。

3．9．2 底层外窗和阳台门、下沿低于2m且紧邻走廊或公用上人屋面上的窗和门，应采取防卫措施。

3．9．3 面临走廊或凹口的窗，应避免视线干扰，向走廊开启的窗扇不应妨碍交通。

3．9．4 住宅户门应采用安全防卫门。向外开启的户门不应妨碍交通。

3．9．5 各部位门洞的最小尺寸应符合表3．9．5的规定。

注：l 表中门洞口高度不包括门上亮子高度。
2 洞口两侧地面有高低差时，以高地面为起算高度。


4．1 楼梯和电梯

== [image] ==

4 共用部分

4．1 楼梯和电梯

4．1．1 楼梯间设计应符合现行国家标准《建筑设计防火规范》（GBJ16）和《高层民用建筑设计防火规范》（GB50045）的有关规定。

4．1．2 楼梯梯段净宽不应小于1．10m。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1m。
注：楼梯梯段净宽系指墙面至扶手中心之间的水平距离。

4．1．3 楼梯踏步宽度不应小于0．26m，踏步高度不应大于 0．175m。扶手高度不应小于0．90m。楼梯水平段栏杆长度大于0．50m时，其扶手高度不应小于1．05m。楼梯栏杆垂直杆件间净空不应大于0．llm。

4．1．4 楼梯平台净宽不应小于楼梯梯段净宽，且不得小于1．20m。楼梯平台的结构下缘至人行通道的垂直高度不应低于2m。入口处地坪与室外地面应有高差，并不应小于0.10m。

4．1．5 楼梯井净宽大于0.11m时，必须采取防止儿童攀滑的措施。

4．1．6 七层及以上住宅或住户入口层楼面距室外设计地面的高度超过16m以上的住宅必须设置电梯。
注：l 底层作为商店或其它用房的多层住宅，其住户入口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

2 底层做架空层或贮存空间的多层住宅，其住户入口层楼面距该建筑物的室外设计地面高度超过16m时必须设置电梯。

3 顶层为两层一套的跃层住宅时，跃层部分不计层数，其顶层住户入口层楼面距该建筑物室外设计地面的高度不超过16m时，可不设电梯。

4 住宅中间层有直通室外地面的出入口并具有消防通道时，其层数可由中间层起计算。

4．1．7 十二层及以上的高层住宅，每栋楼设置电梯不应少于两台，其中宜配置一台可容纳担架的电梯。

4．1．8 高层住宅电梯宜每层设站。当住宅电梯非每层设站时，不设站的层数不应超过两层。塔式和通廊式高层住宅电梯宜成组集中布置。单元式高层住宅每单元只设一部电梯时应采用联系廊联通。

4．1．9 候梯厅深度不应小于多台电梯中最大轿箱的深度，且不得小于1．50m。


4．2 走廊和出入口

== [image] ==

4 共用部分

4．2 走廊和出入口

4．2．1 外廊、内天井及上人屋面等临空处栏杆净高，低层、多层住宅不应低于1.05m，中高层、高层住宅不应低于1．10m，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0．llm。

4．2．2 高层住宅中作主要通道的外廊宜作封闭外廊，并设可开启的窗扇。走廊通道的净宽不应小于1．20m。

4．2．3 住宅的公共出入口位于阳台、外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。

4．2．4 住宅的公共出入口处应有识别标志；可按户设置信报箱。高层住宅的公共出入口应设门厅、管理室及信报间。

4．2．5 设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。


4．3 垃圾收集设施

== [image] ==

4 共用部分

4．3 垃圾收集设施

4．3．1 住宅不宜设置垃圾管道。多层住宅不设垃圾管道时，应根据垃圾收集方式设置相应设施。中高层及高层住宅不设置垃圾管道时，每层应设置封闭的垃圾收集空间。

4．3．2 住宅当设垃圾管道时，应符合下列要求：

1 垃圾管道不得紧邻卧室、起居室（厅）布置；

2 垃圾管道的有效断面不得小于下列规定：
1）多层住宅为0.40m X 0.40m。
2）中高层住宅为0.50m X 0.50m；
3）高层住宅为0.60m X 0.60m；

3 垃圾斗和垃圾斗门应耐腐蚀，关闭严密；

4 垃圾管道顶部应通出屋面，底部应设封闭的垃圾间。


4．4 地下室和半地下室

== [image] ==

4 共用部分

4．4 地下室和半地下室

4．4．1 住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风、日照、防潮、排水及安全防护采取措施。

4．4．2 地下室、半地下室作贮藏间、自行车库和设备用房使用时，其净高不得低于2m，当作汽车库时，应符合现行行业标准《汽车库建筑设计规范》（JGJ100）的有关规定。

4．4．3 地下室、半地下室应采取防水、防潮及通风措施；采光井应采取排水措施。


4．5 附建公共用房

== [image] ==

4 共用部分

4．5 附建公共用房

4．5．1 住宅建筑内严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4．5．2 住宅建筑内不宜布置餐饮店，当受条件限制需要布置时，其厨房的烟囱及排气道应高出住宅屋面，其空调、冷藏设备及加工机械应作减振、消声处理，并应达到环境保护规定的有关要求。

4．5．3 住宅建筑中不宜布置锅炉房、变压器室及其它有噪声振动源等设备用房。如受条件限制需要布置时，应符合现行的建筑防火、建筑隔声及有关专业规范的规定。

4．5．4 住宅与附建公共用房的出入口应分开布置。


5．1 日照、天然采光、自然通风

== [image] ==

5 室内环境

5．1 日照、天然采光、自然通风

5．1．1 每套住宅至少应有一个居住空间能获得日照，当一套住宅中居住空间总数超过四个时，其中宜有二个获得日照。

5．1．2 获得日照要求的居住空间，其日照标准应符合现行国家标准《城市居住区规划设计规范》（GB50180）中关于住宅建筑日照标准的规定。

5．1．3 住宅采光标准应符合表5．1．3采光系数最低值的规定，其窗地面积比可按表5．1．3的规定取值。

注：l 窗地面积比值为直接天然采光房间的侧窗洞口面积Ac与该房间地面面积Ad之比。

2 本表系按1类光气候区单层普通玻璃钢窗计算，当用于其它光气候区时或采用其他类型窗时，应按现行国家标准《建筑采光设计标准》的有关规定进行调整。

3 离地面高度低于0．50m的窗洞口面积不计入采光面积内。窗洞口上沿距地面高度不宜低于2m。

5．1．4 卧室、起居室（厅）应有与室外空气直接流通的自然通风。单朝向住宅应采取通风措施。

5．1．5 采用自然通风的房间，其通风开口面积应符合下列规定：

1 卧室、起居室（厅）、明卫生间的通风开口面积不应小于该房间地板面积的1／20。

2 厨房的通风开口面积不应小于该房间地板面积的1/10， 并不得小于0.60m2。

5．1．6 严寒地区住宅的卧室、起居室（厅）应设通风换气设施，厨房、卫生间应设自然通风道。


5．2 保温、隔热

== [image] ==

5 室内环境

5．2 保温、隔热

5．2．1 住宅应保证室内基本的热环境质量，采取冬季保温和夏季隔热、防热以及节约采暖和空调能耗的措施。

5．2．2 严寒、寒冷地区住宅的节能设计应符合现行行业标准《民用建筑节能设计标准（采暖居住建筑部分）》（JGJ26）的有关规定，其中建筑体型系数宜控制在0．30及以下。

5．2．3 寒冷、夏热冬冷和夏热冬暖地区，住宅建筑的西向居住空间朝西外窗均应采取遮阳措施；屋顶和西向外墙应采取隔热措施。

5．2．4 设有空调的住宅，其围护结构应采取保温隔热措施。


5．2 保温、隔热

== [image] ==

5 室内环境

5．3 隔声

5．3．1 住宅的卧室、起居室（厅）内的允许噪声级（A声级）昼间应小于或等于50dB，夜间应小于或等于40dB，分户墙与楼板的空气声的计权隔声量应大于或等于40dB，楼板的计权标准化撞击声压级宜小于或等于75dB。

5．3．2 住宅的卧室、起居室（厅）宜布置在背向噪声源的一侧。

5．3．3 电梯不应与卧室、起居室（厅）紧邻布置。凡受条件限制需要紧邻布置时，必须采取隔声、减振措施。


6．1 给水排水

== [image] ==

6 建筑设备

6．1 给水排水

6．1．1 住宅应设室内给水排水系统。

6．1．2 套内分户水表前的给水静水压力不应小于50kPa，当不能达到时，应设置系统增压给水设备。

6．1．3 住宅室内给水系统最低配水点的静水压力，宜为300～350kPa，大于400kPa时，应采取竖向分区或减压措施。

6．1．4 住宅应预留安装热水供应设施的条件，或设置热水供应设施。

6．1．5 给水和集中热水供应系统，应分户分别设置冷水和热水表。卫生器具和配件应采用节水性能良好的产品。管道、阀门和配件应采用不易锈蚀的材质。

6．1．6 住宅的污水排水横管宜设于本层套内。当必须敷设于下一层的套内空间时，其清扫口应设于本层，并应进行夏季管道外壁结露验算，采取相应的防止结露的措施。

6．1．7 布置洗浴器和布置洗衣机的部位应设置地漏，其水封深度不应小于50mm。布置洗衣机的部位宜采用能防止溢流和干涸的专用地漏。

6．1．8 高层住宅的垃圾间宜设给水龙头和排水口。其给水管道应单独设置水表，并应采取冬季防冻措施。

6．1．9 地下室、半地下室中低于室外地面的卫生器具和地漏的排水管，不应与上部排水管连接，应设置集水坑用污水泵排出。


6．2 采暖

== [image] ==

6 建筑设备

6．2 采暖

6．2．1 严寒地区和寒冷地区的高层、中高层和多层住宅，宜设集中采暖系统。采暖热媒应采用热水。

6．2．2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6.2.2的规定。

注：有洗浴器并有集中热水供应系统的卫生间，宜按25℃设计。

6．2．3 集中采暖系统的设计，宜能实施分室温度调节，并宜为实施分户热量计量预留条件。散热器的调节阀门，应确保频繁调节的密封性能，并采用不易锈蚀的材质。

6．2．4 集中采暖系统中，用于总体调节和检修的设施，不应设置于套内。

6．2．5 住宅的散热器，应采用体型紧凑、便于清扫、使用寿命不低于钢管的型式，其位置应确保室内温度的均匀分布，并应与室内设施和家具协调布置。

6．2．6 以煤、薪柴、燃油和燃气等为燃料，设署分散式采暖的住宅应设烟囱；上下层或毗连房间合用一个烟囱时，必须采取防止串烟的措施。


6．3 燃气

== [image] ==

6 建筑设备

6．3 燃气

6．3．1 使用燃气的住宅，每套的燃气用量，应至少按一个双眼灶和一个燃气热水器计算。

6．3．2 每套应设置燃气表。安装在厨房内的燃气表其位置应有利于厨房设备的合理布置。

6．3．3 套内燃气热水器的设置，应符合下列规定：

1 除密闭式燃气热水器外，其它燃气热水器不应设置于卫生间和其它无自然通风的部位，宜设置在有机械排气装置的厨房内；

2 安装热水器的厨房或卫生间，应预留安装位置和给排气的孔洞；

3 燃气热水器的排烟管不得与排油烟机的排气管合并接入同一管道；单独接出室外时，其给排气技术条件应符合现行国家标准《燃气燃烧器具安全技术通则》（GBI6914）的有关规 定。

6．3．4 住宅内燃气管道和其它用气设备的设置，应符合现行国家标准《城镇燃气设计规范》（GB50028）的有关规定。


6．4 通风和空调

== [image] ==

6 建筑设备

6．4 通风和空调

6．4．1 厨房排油烟机的排气管通过外墙直接排至室外时，应在室外排气口设置避风和防止污染环境的构件。当排油烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。

6．4．2 严寒地区、寒冷地区和夏热冬冷地区的厨房，除设置排气机械外，还应设置供房间全面排气的自然通风设施。

6．4．3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。

6．4．4 厨房和卫生间的门，应在下部设有效截面积不小于0.02m2的固定百叶，或距地面留出不小于30mm的缝隙。

6．4．5 最热月平均室外气温高于和等于25℃的地区，每套住宅内应预留安装空调设备的位置和条件。

6．4．6 以煤，薪柴为燃料的厨房应设烟囱；上下层或相邻厨房合用一个烟囱时，必须采取防止串烟的措施。


6．5 电气

== [image] ==

6 建筑设备

6．5 电气

6·5·1 每套住宅应设电度表。每套住宅的用电负荷标准及电度表规格，不应小于表6．5．1的规定。

6．5．2 住宅供电系统的设计，应符合下列基本安全要求：

l 应采用TT、TN－C－S或TN-S接地方式，并进行总等电位联结；

2 电气线路应采用符合安全和防火要求的敷设方式配线，导线应采用铜线，每套住宅进户线截面不应小于10mm2，分支回路截面不应小于2．5mm2；

3 每套住宅的空调电源插座、电源插座与照明，应分路设计； 厨房电源插座和卫生间电源插座宜设置独立回路；

4 除空调电源插座外，其它电源插座电路应设置漏电保护装置；

5 每套住宅应设置电源总断路器，并应采用可同时断开相线和中性线的开关电器；

6 卫生间宜作局部等电位联结；

7 每幢住宅的总电源进线断路器，应具有漏电保护功能。

6．5．3 住宅的公共部位应设人工照明，除高层住宅的电梯厅和应急照明外，均应采用节能自熄开关。

6．5．4 电源插座的数量，不应少于表6．5．4的规定。

6．5．5 有线电视系统的线路应预埋到住宅套内，并应满足有线电视网的要求，一类住宅每套设一个终端插座，其它类住宅每套设两个。

6．5．6 电话通讯线路应预埋管线到住宅套内。一类和二类住宅每套设一个电话终端出线口，三类和四类住宅每套设两个。

6．5．7 每套住宅宜预留门铃管路。高层和中高层住宅宜设楼字对讲系统。


6．6 综合设计

== [image] ==

6 建筑设备

6．6 综合设计

6．6．1 住宅的建筑设计，应满足建筑设备各系统的功能有效、运行安全、维修方便等基本要求。

6．6．2 建筑设备管线的设计，应相对集中，布置紧凑，合理占用空间，宜为住户进行装修留有灵活性。

6．6．3 厨房、卫生间和其它建筑设备及管线较多的部位，应进行详细的综合设计。采暖散热器、电源插座、有线电视终端插座和电话终端出线口等，应与室内设施和家具综合布置。

6．6．4 公共功能的管道，包括采暖供回水总立管、给水总立管、雨水立管、消防立管和电气立管等，不宜布置在住宅套内。公共功能管道的阀门和需经常操作的部件，应设在公用部位。

6．6．5 应合理确定各种计量仪表的设置位置，以满足能源计量和物业管理的需要。


附录 本规范用词说明

====

附录 本规范用词说明

01 为便于在执行本规范条文时区别对待，对要求严格程度 不同的用词，说明如下：

1 表示很严格，非这样做不可的用词：正面词采用“必须”； 反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样作的用词： 正面词采用“宜”； 反面词采用“不宜”。 表示有选择，在一定条件下可以这样做的，采用“可”。

02 条文中指定按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。

====


说明 [给排水在线 htpp://www.GPSZX.com]

1. CHM文档有强大的搜索功能，您可以在[搜索栏]输入关键字进行搜索，这是本站将它用CHM打包的重要原因。规范的版权属原编写人员及相关机构，此电子版只作学习参考，不得作商业用途。

2. 免责条款: 本站不保证此电子版没有错漏，若因此而在设计施工中出现问题，本站不承担任何责任。您使用此电子版，即表示同意此免责条款。

3. 若您在使用中发现问题，请来Email (gpszx@163.net)告诉我，我会很快修正。

【给排水在线】® http://www.GPSZX.com
copyright© all rights reserved 2000.11.5 Email: gpszx@163.net

★ ★ ★ [给排水在线] http://www.GPSZX.com ★ ★ ★

使 用 说 明