欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


给水排水工程构筑物结构设计规范 GB 50069-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

给水排水工程构筑物结构设计规范

Structural design code for special structures of water

supply and waste water engineering

GB 50069-2002

批准部门:中华人民共和国建设部

施行日期:2003年3月1日

中华人民共和国建设部

公 告

第91号

建设部关于发布国家标准 《给水排水工程构筑物结构设计规范》的公告

现批准《给水排水工程构筑物结构设计规范》为国家标准，编号为GB 50069—2002，自2003年3月1日起实施。其中，第3.0.1、3.0.2、3.0.5、3.0.6、3.0.7、3.0.9、4.3.3、5.2.1、5.2.3、5.3.1、5.3.2、5.3.3、5.3.4、6.1.3、6.3.1、6.3.4条为强制性条文，必须严格执行。原《给水排水工程结构设计规范》GBJ 69—84中的相应内容同时废止。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

二○○二年十一月二十六日

前 言

本规范根据建设部(92)建标字第16号文的要求，对原规范《给水排水工程结构设计规范》GBJ 69—84作了修订。由北京市规划委员会为主编部门，北京市市政工程设计研究总院为主编单位，会同有关设计单位共同完成。原规范颁布实施至今已15年，在工程实践中效果良好。这次修订主要是由于下列两方面的原因:

(一)结构设计理论模式和方法有重要改进

GBJ 69—84属于通用设计规范，各类结构(混凝土、砌体等)的截面设计均应遵循本规范的要求。我国于1984年发布《建筑结构设计统一标准》GBJ 68—84(修订版为《建筑结构可靠度设计统一标准》GB 50068—2001)后，1992年又颁发了《工程结构可靠度设计统一标准》GB 50153—92。在这两本标准中，规定了结构设计均采用以概率理论为基础的极限状态设计方法，替代原规范采用的单一安全系数极限状态设计方法，据此，有关结构设计的各种标准、规范均作了修订，例如《混凝土结构设计规范》、《砌体结构设计规范》等。因此，《给水排水工程结构设计规范》GBJ 69—84也必须进行修订，以与相关的标准、规范协调一致。

(二)原规范GBJ 69—84内容过于综合，不利于促进技术进步

原规范GBJ 69—84为了适应当时的急需，在内容上力求能概括给水排水工程的各种结构，不仅列入了水池、沉井、水塔等构筑物，还包括各种不同材料的管道结构。这样处理虽然满足了当时的工程应用，但从长远来看不利于发展，不利于促进技术进步。我国实行改革开放以来，通过交流和引进国外先进技术，在科学技术领域有了长足进步，这就需要对原标准、规范不断进行修订或增补。由于原规范的内容过于综合，往往造成不能及时将行之有效的先进技术反映进去，从而降低了它应有的指导作用。在这次修订GBJ 69—84时，原则上是尽量减少综合性，以利于及时更新和完善。为此将原规范分割为以下两部分，共10本标准:

1.国家标准

(1)《给水排水工程构筑物结构设计规范》；
(2)《给水排水工程管道结构设计规范》。

2.中国工程建设标准化协会标准
(1)《给水排水工程钢筋混凝土水池结构设计规程》；
(2)《给水排水工程水塔结构设计规程》；
(3)《给水排水工程钢筋混凝土沉井结构设计规程》；
(4)《给水排水工程埋地钢管管道结构设计规程》；
(5)《给水排水工程埋地铸铁管管道结构设计规程》；
(6)《给水排水工程埋地预制混凝土圆形管管道结构设计规程》；
(7)《给水排水工程埋地管芯缠丝预应力混凝土管和预应力钢筒混凝土管管道结构设计规程》；
(8)《给水排水工程埋地矩形管管道结构设计规程》。

本规范主要是针对给水排水工程构筑物结构设计中的一些共性要求作出规定，包括适用范围、主要符号、材料性能要求、各种作用的标准值、作用的分项系数和组合系数、承载能力和正常使用极限状态，以及构造要求等。这些共性规定将在协会标准中得到遵循，贯彻实施。

本规范由建设部负责管理和对强制性条文的解释，由北京市市政工程设计研究总院负责对具体技术内容的解释。请各单位在执行本规范过程中，注意总结经验和积累资料，随时将发现的问题和意见寄交北京市市政工程设计研究总院(100045)，以供今后修订时参考。

本规范编制单位和主要起草人名单

主编单位: 北京市市政工程设计研究总院

参编单位: 中国市政工程中南设计研究院、中国市政工程西北设计研究院、中国市政工程西南设计研究院、中国市政工程东北设计研究院、上海市政工程设计研究院、天津市市政工程设计研究院、湖南大学、铁道部专业设计院。

主要起草人:沈世杰、刘雨生 (以下按姓氏笔画排列) 王文贤、王憬山、冯龙度、刘健行、苏发怀 陈世江、沈宜强、宋绍先、钟启承、郭天木、 葛春辉、翟荣申、潘家多


1 总则

1 总则

1.0.1 为了在给水排水工程构筑物结构设计中贯彻执行国家的技术经济政策，达到技术先进、经济合理、安全适用、确保质量，制定本规范。

1.0.2 本规范适用于城镇公用设施和工业企业中一般给水排水工程构筑物的结构设计；不适用于工业企业中具有特殊要求的给水排水工程构筑物的结构设计。

1.0.3 贮水或水处理构筑物、地下构筑物，一般宜采用钢筋混凝土结构；当容量较小且安全等级低于二级时，可采用砖石结构。 在最冷月平均气温低于-3℃的地区，外露的贮水或水处理构筑物不得采用砖砌结构。

1.0.4 本规范系根据国家标准《建筑结构可靠度设计统一标准》GB 50068—2001和《工程结构可靠度设计统一标准》GB 50153—92规定的原则制定。

1.0.5 按本规范设计时，对于一般荷载的确定、构件截面计算和地基基础设计等，应按现行有关标准的规定执行。对于建造在地震区、湿陷性黄土或膨胀土等地区的给水排水工程构筑物的结构设计，尚应符合现行有关标准的规定。


2 主要符号

2 主要符号

2.0.1 作用和作用效应

2.0.2 材料性能

2.0.3 几何参数

2.0.4 计算系数及其他
Ka——主动土压力系数；


3 材料

3 材料

3.0.1 贮水或水处理构筑物、地下构筑物的混凝土强度等级不应低于C25。

3.0.2 混凝土、钢筋的设计指标应按《混凝土结构设计规范》GB 50010的规定采用；砖石砌体的设计指标应按《砌体结构设计规范》GB 50003的规定采用；钢材、钢铸件的设计指标应按《钢结构设计规范》GB 50017的规定采用。

3.0.3 钢筋混凝土构筑物的抗渗，宜以混凝土本身的密实性满足抗渗要求。构筑物混凝土的抗渗等级要求应按表3.0.3采用。 混凝土的抗渗等级，应根据试验确定。相应混凝土的骨料应选择良好级配；水灰比不应大于0.50。

表3.0.3 混凝土抗渗等级Si的规定

最大作用水头与混凝土壁、板厚度之比值iw | 抗渗等级Si
＜10 | S4
10～30 | S6
＞30 | S8
注：抗渗等级Si的定义系指龄期为28d的混凝土试件，施加i×0.1MPa水压后满足不渗水指标。

3.0.4 贮水或水处理构筑物、地下构筑物的混凝土，当满足抗渗要求时，一般可不作其他抗渗、防腐处理；对接触侵蚀性介质的混凝土，应按现行的有关规范或进行专门试验确定防腐措施。

3.0.5 贮水或水处理构筑物、地下构筑物的混凝土，其含碱量最大限值应符合《混凝土碱含量限值标准》CECS 53的规定。

3.0.6 最冷月平均气温低于-3℃的地区，外露的钢筋混凝土构筑物的混凝土应具有良好的抗冻性能，并应按表3.0.6的要求采用。混凝土的抗冻等级应进行试验确定。

3.0.7 贮水或水处理构筑物、地下构筑物的混凝土，不得采用氯盐作为防冻、早强的掺合料。

3.0.8 在混凝土配制中采用外加剂时，应符合《混凝土外加剂应用技术规范》GBJ 119的规定。并应根据试验鉴定，确定其适用性及相应的掺合量。

3.0.9 混凝土用水泥宜采用普通硅酸盐水泥；当考虑冻融作用时，不得采用火山灰质硅酸盐水泥和粉煤灰硅酸盐水泥；受侵蚀介质影响的混凝土，应根据侵蚀性质选用。

3.0.10 混凝土热工系数，可按表3.0.10采用。

3.0.11 贮水或水处理构筑物、地下构筑物的砖石砌体材料，应符合下列要求:
1 砖应采用普通粘土机制砖，其强度等级不应低于MU10；
2 石材强度等级不应低于MU30；
3 砌筑砂浆应采用水泥砂浆，并不应低于M10。


4 结构上的作用

4 结构上的作用

4.1 作用分类和作用代表值

4.1.1 结构上的作用可分为三类:永久作用、可变作用和偶然作用。

4.1.2 永久作用应包括:结构和永久设备的自重、土的竖向压力和侧向压力、构筑物内部的盛水压力、结构的预加应力、地基的不均匀沉降。

4.1.3 可变作用应包括:楼面和屋面上的活荷载、吊车荷载、雪荷载、风荷载、地表或地下水的压力(侧压力、浮托力)、流水压力、融冰压力、结构构件的温、湿度变化作用。

4.1.4 偶然作用，系指在使用期间不一定出现，但发生时其值很大且持续时间较短，例如高压容器的爆炸力等，应根据工程实际情况确定需要计入的偶然发生的作用。

4.1.5 结构设计时，对不同的作用应采用不同的代表值:对永久作用，应采用标准值作为代表值；对可变作用，应根据设计要求采用标准值、组合值或准永久值作为代表值。

作用的标准值，应为设计采用的基本代表值。

4.1.6 当结构承受两种或两种以上可变作用时，在承载能力极限状态设计或正常使用极限状态按短期效应标准组合设计中，对可变作用应取其标准值和组合值作为代表值。

可变作用组合值，应为可变作用标准值乘以作用组合系数。

4.1.7 当正常使用极限状态按长期效应准永久组合设计时，对可变作用应采用准永久值作为代表值。 可变作用准永久值，应为可变作用的标准值乘以作用的准永久值系数。

4.1.8 使结构或构件产生不可忽略的加速度的作用，应按动态 作用考虑，一般可将动态作用简化为静态作用乘以动力系数后按静态作用计算。


4.2 永久作用标准值

4.2 永久作用标准值

4.2.1 结构自重的标准值，可按结构构件的设计尺寸与相应材料单位体积的自重计算确定。对常用材料和构件，其自重可按现行《建筑结构荷载规范》GB 50009 的规定采用。

永久性设备的自重标准值、可按该设备的样本提供的数据采用。

4.2.2 直接支承轴流泵电动机、机械表面曝气设备的梁系，设备转动部分的自重及由其传递的轴向力应乘以动力系数后作为标准值。动力系数可取2.0。

4.2.3 作用在地下构筑物上竖向土压力标准值，应按下式计算:

4.2.4 作用在开槽施工地下构筑物上的侧向土压力标准值，应按下列规定确定(图4.2.4):

1 应按主动土压力计算；

2 当地面平整、构筑物位于地下水位以上部分的主动土压力标准值可按下式计算(图4.2.4):

构筑物位于地下水位以下部分的侧壁上的压力应为主动土压力与地下水静水压力之和，此时主动土压力标准值可按下式计算(图4.2.4):

4.2.6 构筑物内的水压力应按设计水位的静水压力计算，对给水处理构筑物，水的重度标准值，可取10kN/m3采用；对污水处理构筑物，水的重度标准值，可取10～10.8kN/m3采用。

注:机械表面曝气池内的设计水位，应计入水面波动的影响。

4.2.7 施加在结构构件上的预加应力标准值，应按预应力钢筋的张拉控制应力值扣除相应张拉工艺的各项应力损失采用。张拉控制应力值应按现行《混凝土结构设计规范》GB 50010的有关规定确定。

注:当对构件作承载能力极限状态计算，预加应力为不利作用时，由钢筋松弛和混凝土收缩、徐变引起的应力损失不应扣除。

4.2.8 地基不均匀沉降引起的永久作用标准值，其沉降量及沉降差应按现行《建筑地基基础设计规范》GB 50007的有关规定计算确定。


4.3 可变作用标准值、准永久值系数

4.3 可变作用标准值、准永久值系数

4.3.1 构筑物楼面和屋面的活荷载及其准永久值系数，应按表4.3.1采用。

4.3.2 吊车荷载、雪荷载、风荷载的标准值及其准永久值系数，应按《建筑结构荷载规范》GB 50009的规定采用。

确定水塔风荷载标准值时，整体计算的风载体型系数μs应按下列规定采用:
1 倒锥形水箱的风载体型系数应为+0.7；
2 圆柱形水箱或支筒的风载体型系数应为+0.7；
3 钢筋混凝土构架式支承结构的梁、柱的风载体型系数应为+1.3。

4.3.3 地表水或地下水对构筑物的作用标准值应按下列规定采用:

1 构筑物侧壁上的水压力，应按静水压力计算；

2 水压力标准值的相应设计水位，应根据勘察部门和水文部门提供的数据采用:可能出现的最高和最低水位，对地表水位宜按1%频率统计分析确定；对地下水位应综合考虑近期内变化及构筑物设计基准期内可能的发展趋势确定。

3 水压力标准值的相应设计水位，应根据对结构的作用效应确定取最低水位或最高水位。当取最低水位时，相应的准永久值系数对地表水可取常年洪水位与最高水位的比值，对地下水可取平均水位与最高水位的比值。

4 地表水或地下水对结构作用的浮托力，其标准值应按最高水位确定，并应按下式计算:

注:1 当构筑物基底位于地表滞水层内，又无排除上层滞水措施时，基础底面上的浮托力仍应按式4.3.3计算确定。
2 当构筑物两侧水位不等时，基础底面上的浮托力可按沿基底直线变化计算。

4.3.4 作用在取水构筑物头部上的流水压力标准值，应根据设计水位按下式计算确定(图4.3.4):

流水压力的准永久值系数，应按4.3.3中3的规定确定。

4.3.5 河道内融流冰块作用在取水头部上的压力，其标准值可按下列规定确定:

1 作用在具有竖直边缘头部上的融冰压力，可按下式计算:

表4.3.5 尖端形取水头部体形系数mh

尖端形取水头部迎水流向角度 | 45° | 60° | 75° | 90° | 120°
mh | 0.60 | 0.65 | 0.69 | 0.73 | 0.81

3 融冰压力的准永久值系数ψq，对东北地区和新疆北部地区可取ψq=0.5；对其他地区可取ψq=0。

4.3.6 贮水或水处理构筑物的温度变化作用(包括湿度变化的当量温差)标准值，可按下列规定确定:

1 暴露在大气中的构筑物壁板的壁面温差，应按下式计算:

2 暴露在大气中的构筑物壁板的壁面湿度当量温差△t，应按10℃采用。
3 温度、湿度变化作用的准永久值系数ψq宜取1.0计算。

注:1 对地下构筑物或设有保温措施的构筑物，一般可不计算温度、湿度变化作用；
2 暴露在大气中有圆形构筑物和符合本规范有关伸缩变形缝构造要求的矩形构筑物壁板，一般可不计算温、湿度变化对壁板中面的作用。


5 基本设计规定

5 基本设计规定

5.1 一般规定

5.1.1 本规范采用以概率理论为基础的极限状态设计方法，以可靠指标度量结构构件的可靠度；按承载能力极限状态计算时，除对结构整体稳定验算外均采用以分项系数的设计表达式进行设计。

5.1.2 本规范采用的极限状态设计方法，对结构设计应计算下列两类极限状态:
1 承载能力极限状态:应包括对结构构件的承载力(包括压曲失稳)计算、结构整体失稳(滑移及倾覆、上浮)验算。
2 正常使用极限状态:应包括对需要控制变形的结构构件的变形验算，使用上要求不出现裂缝的抗裂度验算，使用上需要限制裂缝宽度的验算等。

5.1.3 结构内力分析，均应按弹性体系计算，不考虑由非弹性变形所产生的塑性内力重分布。

5.1.4 结构构件的截面承载力计算，应按我国现行设计规范《混凝土结构设计规范》GB 50010或《砌体结构设计规范》GB 50003、《钢结构设计规范》GB 50017的规定执行。

5.1.5 构筑物的地基计算(承载力、变形、稳定)，应按我国现行设计规范《建筑地基基础设计规范》GB 50007的规定执行。

5.1.6 结构构件按承载能力极限状态进行强度计算时，结构上的各项作用均应采用作用设计值。

作用设计值，应为作用分项系数与作用代表值的乘积。

5.1.7 结构构件按正常使用极限状态验算时，结构上的各项作用均应采用作用代表值。

5.1.8 对构筑物进行结构设计时，根据《工程结构可靠度设计 统一标准》GB 50153的规定，应按结构破坏可能产生的后果的严重性确定安全等级，按二级执行。对重要工程的关键构筑物，其安全等级可提高一级执行，但应报有关主管部门批准或业主认可。


5.2 承载能力极限状态计算规定

5.2 承载能力极限状态计算规定

5.2.1 对结构构件作强度计算时，应采用下列极限状态计算表达式:

γ0S≤R (5.2.1)

式中 γ0——结构重要性系数，对安全等级为一、二、三级的结构构件，应分别取1.1、1.0、0.9；
S——作用效应的基本组合设计值；
R——结构构件抗力的设计值，应按《混凝土结构设计规范》GB 50010、《砌体结构设计规范》GB 50003、《钢结构设计规范》GB 50017的规定确定。

5.2.2 作用效应的基本组合设计值，应按下列规定确定:

1 对于贮水池、水处理构筑物、地下构筑物等可不计算风荷载效应，其作用效应的基本组合设计值，应按下式计算:

2 对水塔等构筑物，应计入风荷载效应，当进行整体分析时，其作用效应的基本组合设计值，应按下列计算：

5.2.3 构筑物在基本组合作用下的设计稳定性抗力系数Ks不应小于表5.2.3的规定。验算时，抵抗力应只计入永久作用，可变作用和侧壁上的摩擦力不应计入；抵抗力和滑动、倾覆力应均采用标准值。

表5.2.3 构筑物的设计稳定性抗力系数Ks

失稳特征 | 设计稳定性抗力系数Ks
沿基底或沿齿墙底面连同齿墙间土体滑动 | 1.30
沿地基内深层滑动（圆弧面滑动） | 1.20
倾覆 | 1.50
上浮 | 1.05

5.2.4 对挡土(水)墙、水塔等构筑物基底的地基反力，可按直线分布计算。基底边缘的最小压力，不宜出现负值(拉力)。


5.3 正常使用极限状态验算规定

5.3 正常使用极限状态验算规定

5.3.1 对正常使用极限状态，结构构件应分别按作用短期效应的标准组合或长期效应的准永久组合进行验算，并应保证满足变形、抗裂度、裂缝开展宽度、应力等计算值不超过相应的规定限值。

5.3.2 对混凝土贮水或水质净化处理等构筑物，当在组合作用下，构件截面处于轴心受拉或小偏心受拉(全面处于受拉)状态时，应按不出现裂缝控制；并应取作用短期效应的标准组合进行验算。

5.3.3 对钢筋混凝土贮水或水质净化处理等构筑物，当在组合作用下，构件截面处于受弯或大偏心受压、受拉状态时，应按限制裂缝宽度控制；并应取作用长期效应的准永久组合进行验算。

5.3.4 钢筋混凝土构筑物构件的最大裂缝宽度限值，应符合表5.3.4的规定。

5.3.5 电机层楼面的支承梁应按作用的长期效应的准永久组合进行变形计算，其允许挠度应符合下式要求:

5.3.6 对于正常使用极限状态，作用效应的标准组合设计值Ss和作用效应的准永久组合设计值Sd，应分别按下列公式确定:

5.3.7 对钢筋混凝土构筑物，当其构件在标准组合作用下处于轴心受拉或小偏心受拉的受力状态时，应按下列公式进行抗裂度验算:

1 对轴心受拉构件应满足:

2 对偏心受拉构件应满足:

5.3.9 钢筋混凝土构筑物的各部位构件，在准永久组合作用下处于受弯、大偏心受压或大偏心受拉状态时，其可能出现的最大裂缝宽度可按附录A计算确定，并应符合5.3.4的要求。


6 基本构造要求

6 基本构造要求

6.1 一般规定

6.1.1 贮水或水处理构筑物一般宜按地下式建造；当按地面式建造时，严寒地区宜设置保温设施。

6.1.2 钢筋混凝土贮水或水处理构筑物，除水槽和水塔等高架贮水池外，其壁、底板厚度均不宜小于20cm。

6.1.3 构筑物各部位构件内，受力钢筋的混凝土保护层最小厚度(从钢筋的外缘处起)，应符合表6.1.3的规定。

6.1.4 钢筋混凝土墙(壁)的拐角及与顶、底板的交接处，宜设置腋角。腋角的边宽不应小于150mm，并应配置构造钢筋，一般可按墙或顶、底板截面内受力钢筋的50%采用。


6.2 变形缝和施工缝

6.2 变形缝和施工缝

6.2.1 大型矩形构筑物的长度、宽度较大时，应设置适应温度变化作用的伸缩缝。伸缩缝的间距可按表6.2.1的规定采用。

6.2.2 当构筑物的地基土有显著变化或承受的荷载差别较大时，应设置沉降缝加以分割。

6.2.3 构筑物的伸缩缝或沉降缝应做成贯通式，在同一剖面上连同基础或底板断开。伸缩缝的缝宽不宜小于20mm；沉降缝的缝宽不应小于30mm。

6.2.4 钢筋混凝土构筑物的伸缩缝和沉降缝的构造，应符合下列要求:
1 缝处的防水构造应由止水板材、填缝材料和嵌缝材料组成；
2 止水板材宜采用橡胶或塑料止水带，止水带与构件混凝土表面的距离不宜小于止水带埋入混凝土内的长度，当构件的厚度较小时，宜在缝的端部局部加厚，并宜在加厚截面的突缘外侧设置可压缩性板材；
3 填缝材料应采用具有适应变形功能的板材；
4 嵌缝材料应采用具有适应变形功能、与混凝土表面粘结牢固的柔性材料，并具有在环境介质中不老化、不变质的性能。

6.2.5 位于岩石地基上的构筑物，其底板与地基间应设置可滑动层构造。

6.2.6 混凝土或钢筋混凝土构筑物的施工缝设置，应符合下列要求:
1 施工缝宜设置在构件受力较小的截面处；
2 施工缝处应有可靠的措施保证先后浇筑的混凝土间良好固结，必要时宜加设止水构造。


6.3 钢筋和埋件

6.3 钢筋和埋件

6.3.1 钢筋混凝土构筑物的各部位构件的受力钢筋，应符合下列规定:
1 受力钢筋的最小配筋百分率，应符合现行《混凝土结构设计规范》GB 50010的有关规定；
2 受力钢筋宜采用直径较小的钢筋配置；每米宽度的墙、板内，受力钢筋不宜少于4根，且不超过10根。

6.3.2 现浇钢筋混凝土矩形构筑物的各构件的水平向构造钢筋，应符合下列规定:
1 当构件的截面厚度小于、等于50cm时，其里、外侧构造钢筋的配筋百分率均不应小于0.15%。
2 当构件的截面厚度大于50cm时，其里、外侧均可按截面厚度50cm配置0.15%构造钢筋。

6.3.3 钢筋混凝土墙(壁)的拐角处的钢筋，应有足够的长度锚入相邻的墙(壁)内；锚固长度应自墙(壁)的内侧表面起算。

6.3.4 钢筋的接头应符合下列要求:
1 对具有抗裂性要求的构件(处于轴心受拉或小偏心受拉状态)，其受力钢筋不应采用非焊接的搭接接头；
2 受力钢筋的接头应优先采用焊接接头，非焊接的塔接接头应设置在构件受力较小处；
3 受力钢筋的接头位置，应按现行《混凝土结构设计规范》GB 50010的规定相互错开；如必要时，同一截面处的绑扎钢筋的搭接接头面积百分率可加大到50%，相应的搭接长度应增加30%。

6.3.5 钢筋混凝土构筑物各部位构件上的预埋件，其锚筋面积及构造要求，除应按现行《混凝土结构设计规范》GB 50010的有关规定确定外，尚应符合下列要求:
1 预埋件的锚板厚度应附加腐蚀裕度；
2 预埋件的外露部分，必须作可靠的防腐保护。


6.4 开孔处加固

6.4 开孔处加固

6.4.1 钢筋混凝土构筑物的开孔处，应按下列规定采取加强措施:
1 当开孔的直径或宽度大于300mm但不超过1000mm时，孔口的每侧沿受力钢筋方向应配置加强钢筋，其钢筋截面积不应小于开孔切断的受力钢筋截面积的75%；对矩形孔口的四周尚应加设斜筋；对圆形孔口尚应加设环筋。
2 当开孔的直径或宽度大于1000mm时，宜对孔口四周加设肋梁；当开孔的直径或宽度大于构筑物壁、板计算跨度的1/4时，宜对孔口设置边梁，梁内配筋应按计算确定。

6.4.2 砖砌体的开孔处，应按下列规定采取加强措施:
1 砖砌体的开孔处宜采用砌筑砖券加强。砖券厚度，对直径小于1000mm的孔口，不应小于120mm；对直径大于1000mm 的孔口，不应小于240mm。
2 石砌体的开孔处，宜采用局部浇筑混凝土加强。


附录A 钢筋混凝土矩形截面处于受弯或大偏 心受拉(压)状态时的最大裂缝宽度计算

附录A 钢筋混凝土矩形截面处于受弯或大偏 心受拉(压)状态时的最大裂缝宽度计算

A.0.1 受弯、大偏心受拉或受压构件的最大裂缝宽度，可按下列公式计算:

A.0.2 受弯、大偏心受压、大偏心受拉构件的计算截面纵向受拉钢筋应力σsq，可按下列公式计算:

1 受弯构件的纵向受拉钢筋应力


附录B 本规范用词说明

附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下:

1 表示很严格，非这样做不可的:
正面词采用“必须”，反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的:
正面词采用“应”，反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时首先应这样做的:
正面词采用“宜”或“可”，反面词采用“不宜”。

B.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合?…规定”。


条 文 说 明

中华人民共和国国家标准

给水排水工程构筑物结构设计规范

GB 50069-2002

条 文 说 明


1 总则

1 总则

1.0.1～1.0.5 主要是针对本规范的适用范围，给出了明确规定。同时明确了本规范的修订系遵照我国现行标准《工程结构可靠度设计统一标准》GB 50153—92进行的，亦即在结构设计理论模式和方法上，统一采用了以概率理论为基础的极限状态设计方法。

针对适用范围，主要从工程性质、结构类型以及和其他规范的关系等方面，做出了明确规定。其考虑与原规范GBJ 69—84 是一致的，只是排除了有关地下管道结构的内容。

1 工程性质

在《总则》中，阐明了本规范系适用于城镇公用设施和工业企业中的一般给水排水工程设施的构筑物结构设计，排除了某些特殊工程中相应设施的结构设计。主要是考虑到给水排水工程作为生命线工程的重要内容，涉及面较广，除城镇公用设施外，各行业情况比较复杂，在安全性和可靠度要求方面会存在不同要求，本规范很难概括。遇到这种情况，可以不受本规范的约束，可以按照某特定条件的要求，另行拟订设计标准，当然也不排除很多技术问题可以参照本规范实施。

2 结构类型

关于结构类型，在大量的给水排水工程构筑物中，主要是采用混凝土结构(广义的，包括钢筋混凝土和预应力混凝土结构)，只是在一些小型的工程中，限于经济条件和地区条件，也还采用砖石结构。自20世纪60年代开始，通过对已建工程的总结，明确了贮水或水处理构筑物以及各种位于地下、水下的防水结构，采用砌体结构很难做到很好地符合设计使用标准，在渗、漏水方面难能完善达标；同时在工程投资上，采用砌体结构并无可取的经济效益(各部位构件截面加大、附加防水构造措施等)。另外，在砌体结构的静力计算方面，也存在一定的问题。在给水排水工程的构筑物结构中，多为板、壳结构，其受力状态多属平面问题，甚至需要进行空间分析，这就有别于一般按构件的计算，需要涉及砌体的双向受力的力学性参数，对不同的砌体材料如何合理可靠地确定，目前尚缺乏依据。如果再考虑为提高砌体的防水性能，采用浇筑混凝土夹层等组合结构，此时将涉及两者共同工作的若干力学参数，情况将更为复杂，尚缺乏可资总结的可靠经验。反之，如果不考虑这些因素，完全按照杆件结构分析，则构件的截面厚度将大为增加，与工程实际条件不符，规范这样处理显然将是不恰当的。

据此，本规范明确了对于给水排水工程中的贮水或水处理构筑物、地下构筑物，一般宜采用混凝土结构，仅当容量较小时可采用砌体结构。此时对砌体结构的设计，可根据各地区的实践经验，参照混凝土结构的有关规定进行具体设计。

3 本规范与其他规范的关系

在《总则》中明确了本规范与其他规范的关系。

本规范属于专业规范的范畴，其任务是解决有关给水排水工程中有关构筑物结构设计的特定问题。因此对于有关结构设计的可靠度标准、荷载标准、构件截面设计以及地基基础设计等，均就根据我国现行的相关标准、规范执行，例如《砌体结构设计规范》、《混凝土结构设计规范》、《建筑地基基础设计规范》等。本规范主要是针对一些特定问题，作了补充规定，以确保给水排水工程中构筑物的结构设计，达到技术先进、安全适用、确保质量的目标。

此外，本规范还明确了对于承受偶遇作用或建造在特殊地基上的给水排水工程构筑物的结构设计(例如地震区的强烈地面运动作用、湿陷性黄土地区、膨胀土地区等)，应遵照我国现行的相关标准、规范执行，本规范不作引入。


2 主要符号

2 主要符号

2.0.1～2.0.4 主要针对有关给水排水工程构筑物结构设计中一些常用的符号，做出了统一规定，以供有关给水排水工程中各项构筑物结构设计规范中共同遵照使用。

本规范中对主要符号的统一规定，系依据下列原则:

1 一般均按《建筑结构设计术语和符号标准》GB/T 50083—97的规定采用；

2 相关标准、规范已采用的符号，在本规范中均直接引用；

3 在不与上述一、二相关的条件下，尽量沿用原规范已用符号。


3 材料

3 材料

3.0.1 这一条是针对贮水或水处理构筑物、地下构筑物的混凝土强度等级提出了要求，比之原规范要求稍高。主要是根据工程实践总结，一般盛水构筑物或地下构筑物的防渗，以混凝土的水密性自防水为主，这样满足承载力要求的混凝土等级，往往与抗渗要求不协调，实际工程用混凝土等级将取决于抗渗要求；同时考虑到近几年来的混凝土制筑工艺，多转向商品化、泵送，加上多生产高标号水泥，导致实际采用的混凝土等级偏高。据此，规范修订时将混凝土等级结合工程实际予以适当提高，以使在承载力设计中能够获得充分利用，避免相互脱节。

3.0.2 本条内容与原规范的提法是一致的，只是将离心悬辊工艺的混凝土等有关要求删去，因为这种混凝土成型工艺在给水排水工程中，仅在管道制作中应用，所以这方面的内容将列入《给水排水工程管道结构设计规范》中。

3.0.3 关于构筑物混凝土抗渗的要求，与原规范的要求相同，以构筑物承受的最大水头与构件混凝土厚度的比值为指标，确定应采用的混凝土抗渗等级。原规范考虑了国内施工单位可能由于试验设备的限制，对混凝土抗渗等级的试验会产生困难，从而给出了变通做法，在修订时本条删去了这一内容。主要是在实施中了解到一般正规的施工单位都拥有试验设备，不存在试验有困难；而一些承接转包的非正规施工单位，不但无试验设备，而且技术力量较弱，施工质量欠佳。为此在确保混凝土的水密性问题上，应从严要求，一概通过试验核定混凝土的配比，可靠保证构筑物的防渗性能。

3.0.4、3.0.7、3.0.8 条文保持原规范的要求。其内容主要从保证结构的耐久性考虑，混凝土内掺加氯盐后将形成氯化物溶液，增强其导电性；加速产生电化学腐蚀，严重影响结构耐久性。

这方面在国外有关标准中都有类似的规定。例如《英国贮液构筑物实施规范》(BS 5337—1976)中，对混凝土的拌合料及其他掺合料就明确规定:“不得使用氯化钙或含有氯化物的拌合料，其他掺合料仅在工程师许可时方可应用”；日本土木学会1977年编制的《日本混凝土与钢筋混凝土规范》，在第二十一章“冬季混凝土施工”中，同样也明确规定:“不得采用食盐或其他药剂，借以降低混凝土的冻结温度”。

3.0.6 本条与抗渗等级相似，用以控制混凝土必要的抗冻性能，采用抗冻等级多年来已是国内行之有效的方法。结合原规范GBJ 69—84实施以来，反映了对一般贮液构筑物规定的抗冻等级偏低，在实际工程中尤其是应用商品混凝土的水灰比偏高时，出现了混凝土抗冻不足而酥裂现象，同时也反映了构筑物阳面冻融条件的不利影响，为此在这次修订时适当提高了混凝土的抗冻等级。

3.0.5 这一条内容是根据近几年来工程实践反映的问题而制订的，主要是防止混凝土在潮湿土在潮湿环境下产生异常膨胀而导致破坏。这种异常膨胀来源于水泥中的碱与活性骨料发生化学反应形成，因此条文引用了《混凝土碱含量限值标准》(CECS 53:93)，对控制混凝土中的碱含量和选用非活性骨料作出规定。这个问题在国外早已引起重视，英、美、日、加拿大等国均对此进行过大量的研究，并据此提出要求。我国CECS 53:93拟订的标准，即系在参照国外研究资料的基础上进行的。

3.0.9 原规范GBJ 69—84中有此内容，但系以附注的形式给出。在这次修订时，结合工程实际应用情况予以独立条文明确。主要是强调了对有水密性要求的混凝土，提出了选择水泥材料品种的要求。从结构耐久性考虑，普通硅酸盐水泥制作的混凝土，其碳化平均率最低，较之其他品种的水泥对保证结构耐久性更有利，按有关研究资料提供的数据如表3.0.9所示。

3.0.10 关于混凝土材料热工系数的规定，与原规范GBJ 69—84是一致的，本次修订时仅对各项系数的计量单位，按我国现行法定计量单位作了换算。

3.0.11 本文内容保持原规范的要求。主要是针对砌体材料提出了规定，对砌体的砌筑砂浆强调应采用水泥砂浆，考虑到白灰系属气硬性材料，用于高湿度环境的结构不妥，难能保证达到应有的强度要求。对于砂浆的强度等级条文未作具体规定，但从施工砌筑操作要求，一般不宜低于M5，即使用M5其和易性仍然是比较差的，习惯上均沿用不低于M7.5相当于水灰比1：4较为合适，本规范给予适当提高，规定采用M10，以使与《砌体结构设计规范》协调一致。


4 结构上的作用

4 结构上的作用

4.1 一般规定

4.1.1 本条是针对给水排水工程构筑物常遇的各种作用，根据其性质和出现的条件，作了区分为永久作用和可变作用的规定。

其中，关于构筑物内的盛水压力，本条规定按永久作用考虑。这对滤池、清水池等构筑物的内盛水情况是有差别的，这些池子在运行时水位不是没有变化的，但出现最高水位的时间要占整个设计基准期的2/3以上，同时其作用效应将占90%以上，对壁板甚至是100%，因此以列为永久性作用为宜。至于其满足可靠度要求的设计参数，可根据工程经验校核获得，与原规范要求取得较好的协调。

4.1.2～4.1.4 主要对作用中有些荷载的设计代表值、标准值、相关标准、规范中已作了规定，本规范中不再另订，应予直接引用。


4.2 永久作用的标准值

4.2 永久作用的标准值

4.2.2 对于电动机的动力影响，保持了原规范的要求，主要考虑在给水排水工程中应用的电动机容量不大，因此可简化为静力计算。

4.2.3 本条对作用地下地构筑物上的竖向土压力计算做出了规定。

原规范GBJ 69—84中给出的计算公式，经工程实践证明是适宜的。其中竖向土压力系数ns值，原规范按不同施工条件给出，主要是针对地下管道上的竖向土压力。这次修订时在编制内容上将构筑物与地下管道分别制订，因此ns值一般应为1.0，当遇到狭长型构筑物即其长宽比大于10时，竖向土压力可能出现与地下管道这种线状结构相类似的情况，即将由于沟槽内回填沉陷不均而在构筑物顶部形成竖向土压力的增大。

4.2.4 条文对地下构筑物上的侧土压力计算作了规定。主要是保持了原规范的计算公式，按回填土的主动土压力考虑，并按习惯上使用的朗金氏主动土压计算模式给出，应用较为方便。
土对构筑物形成的压力，可以有主动土压力、静止土压力、被动土压力三种情况。被动土压力的产生，相当于土体被动受到挤压而达到极限平衡状态，这实际上要求构筑物产生较大的侧向位移，在工程上一般是不允许的，即使对某些结构(拱结构的支座、顶进结构的后背等)需要利用被动土压力时，也经常留有足够的余度，避免结构产生过大的侧移。静止土压力相当于结构和土体都不产生任何变形的情况，这在一般施工条件下是不成立的。同时工程实践也同上述的古典土压力理论模式有差别，结构物外侧的土体并非半无限均匀介质，而是基槽回填土。一般回填土的密实度要差一些，即使回填土的密实度良好，试验证明其抗剪强度也低于原状土，主要在于土的结构内聚力消失，不能在短时期内恢复。因此基槽内回填土内形成主动极限平衡状态，并不真正需要结构物沿土压方向产生位移或转动，安全可以由于结构物外侧土体的抗剪强度不同而自行向结构物方向的变形，很多试验已证明这种变形不需很显著，即可使土体达到主动极限平衡状态，对构筑物形成主动土压力。

条文对位于地下水位以下的土压力计算，做出了具体规定:对土的重度取有效重度，即扣去浮力的作用；除计算土压力外，还应另行计算地下水的静水压力，即认为在地下水位以下的土体中存在连续的自由水，它们在一般压力下可视作不可压缩的，因此其侧压力系数应为1.0。这种计算原则为国内、外极大多数工程技术人员所采用。例如日本的《预应力混凝土清水池标准设计书及编制说明》中，对土压力计算的规定为:“用朗金公式计算作用在水池上的土压力。如水池必须建在地下水位以下时，除用浮容重外，还要考虑水压力”。我国高教部试用教材《地基及基础》(1980年，华南工学院、南京工学院主编和天津大学、哈尔滨建工学院主编的两本)中，亦均介绍了按这一原则的计算方法。

针对位于地下水位以下的土压力计算问题，有些资料介绍了直接取土的饱和容重乘以侧压力系数计算；也有些资料认为水压力可只计算土内孔隙部分的水压力等。应该指出这些方法都是不妥的，前者忽略了土中存在自由水，其泊桑系数为0.5，相应的侧压系数应为1.0，后者将自由水视作在土体中不连续，这是缺乏根据并且也与水压力的计算和分布相矛盾的。同时必须指出这两种计算方法均减少了静水压力的实际数值，实质上导致降低了结构的可靠度。

4.2.5 针对沉井结构上的土压力计算，条文的规定与原规范的要求是一致的。沉井在下沉过程中不可能完全紧贴土体，因此周围土体仍将处于主动极限平衡状态，按主动土压力计算是恰当的，只是土的重度应按天然状态考虑。

4.2.6 本条系关于池内水压力的计算规定。只是明确了表面曝气池内的盛水压力，应考虑水面波动影响，实际上可按池壁齐顶水压计算。


4.3 可变作用标准值、准永久值系数

4.3 可变作用标准值、准永久值系数

本节内容中关于作用标准值的采用，均保持了原规范的规定，仅作了以下补充:

1.对地表水和地下水的压力，提出应考虑的条件，即地表水位宜按1%频率统计确定，地下水位则根据近期变化及补给发展趋势确定。同时规定了相应的准永久值系数的采用。这些规定主要是保证结构安全，避免在50年使用期由于地表水或地下水的压力变化，导致构筑物损坏。

2.对于融冰压力的准永久值系数，按不同地区分别作了规定。东北地区和新疆北部气温低、冰冻期长，因此准永久值系数取0.5，而我国其他地区冰冻期短，相应的准永久值系数可取零。

3.对于温、湿度变化作用，暴露在大气中的构筑物长年承受，只是程度不同，例如冬、夏季甚于春、秋，并且冬季以温差为主，温差影响很小，夏季则相反，保温、湿度作用总是存在的，因此条文规定相应的准永久值系数可取1.0计算。


5 基本设计规定

5 基本设计规定

5.1 一般规定

5.1.1、5.1.2 本条明确规定这次修订的规范系采用以概率理论为基础的极限状态设计方法。并规定了在结构设计中应考虑满足承载能力和正常使用两种极限状态。

对于给水排水工程的各种构筑物，主要是处于盛水或潮湿环境，因此防渗、防漏和耐久性是必须考虑的。满足正常使用要求时，控制裂缝开展是必要的，对于圆形构筑物或矩形构筑物的某些部位(例如长壁水池的角隅处)，其受力状态多属轴拉或小偏心受拉，即整个截面处于受拉状态，这就需要控制其裂缝出现；更多的构件将处于受弯，大偏心受力状态，从耐久性要求，需要限制其裂缝开展宽度，防止钢筋锈蚀影响构筑物的使用年限，这里也包括混凝土的抗渗，抗冻以及钢筋保护层厚度等要求。另外，在某些情况下，也需要控制构件的过大变位，例如轴流泵电机层的支承结构，变位过大时将导致传动轴的寿命受损以及能耗增加、功效降低。

5.1.3 本条规定了对各种构筑物进行结构内力分析时的要求。主要是根据给水排水工程中构筑物的正常运行特点，从抗渗、耐久性的要求，不允许结构内力达到塑性重分布状态，明确按内力处于弹性阶段的弹性体系进行结构分析。

5.1.4～5.1.8 条文主要明确与相应现行设计规范的衔接。同时规定了一般给水排水工程中的各种构筑物，其重要性等级应按二级采用，当有特殊要求时，可以提高等级，但相应工程投资将增加，应报工程主管部门批准。


5.2 承载能力极限状态计算规定

5.2 承载能力极限状态计算规定

5.2.1、5.2.2 条文按我国现行规范《建筑结构可靠度设计统一标准》GB 50068—2001、《工程结构可靠度设计统一标准》GB 50153的规定，给出了设计表达式。其中有关结构构件抗力的设计值，明确应按相应的专业结构设计规范规定的值采用。

1 对于作用分项系数的拟定，这次修订中尚缺乏足够的实测统计数据，因此主要还以工程校核法确定，即以原规范GBJ 69—84行之有效的作用效应为基础，使修订后的作用效应能与之相接轨。

对于结构自重的分项系数，均按原规范的单一安全系数，通过工程校核，维持原水准确定，即取1.20采用。

考虑到在给水排水工程中，不少构筑物的受力条件，均以永久作用为主，因此对构筑物内的盛水压力和外部土压力的作用分项系数，均规定采用1.27，以使与原规范的作用效应衔接。

按原规范GBJ 69—84，盛水压力取齐顶计算时，安全系数可乘以附加安全系数0.9。当以受弯构件为例时，安全系数K=0.9×1.4=1.26。此时可得。

如果盛水压力取设计水位，相应单一安全系数K=1.4时，上表(5.2.2)内ρ=0.2%时的γG=1.27。此值不仅对受弯构件，对轴拉、偏心受力、受剪等构件均可适用。 当构件同时承受永久作用和可变作用时，仍以受弯构件为例，此时按原规范:

以工程校核前提来看，式(5.2.2-8)是符合式(5.2.2-5)的。γG值是随配筋率ρ而变的，对给水排水工程中的板、壳结构，ρ值很少超过1%，因此取γQ=1.27与原规范相比，不会带来很大的出入，一般都在3%以内，稍偏于安全。但考虑与《工程结构可靠度设计统一标准》(GB 50153)相协调，条文对γQ仍取1.40，并与组合系数配套使用。

2 对于地下水或地表水压力的作用分项系数，考虑到很多情况是与土压力并存的，并且对构筑物壁板的作用效应是主要的，一般应为第一可变作用，因此可与土压力计算相协调，取该项系数γQ=1.27，方便设计应用(可由受水位变动引起土、水压力同时变动)。

3 关于组合系数ψC的取值，同样根据工程校核的原则，为此取γQ=1.4，ψC=0.9，最终结果符合上述式(5.2.2-8)，与原规划协调一致。仅当可变作用只有一项温、湿度变化时，相应的可变作用效应比原规范提高了1.10倍，这是考虑到温、湿度变化在实践中往往难以精确计算，也是结构出现裂缝的主要因素，为此适当地提高应该认为需要的。同样，对水塔设计中的风荷载，保持了原规范中的考虑，适当提高了要求。

4 关于满足可靠度指标的要求，上述换算系通过原规范依据的《钢筋混凝土结构设计规范》TJ 10—74与其修编的《混凝土结构设计规范》GBJ 10—89对此获得，基于后者是满足要求的，因此也可确认换算后的各项系数，同样可满足应具备的可靠度指标。

5.2.3 关于构筑物设计稳定抗力系数的规定

构筑物的稳定性验算，包括抗浮、抗滑动和抗倾覆，除抗浮与地下水有关外，后两者均与地基土的物理力学性参数直接相关。目前在稳定设计方法方面，尚很不统一，尽管在《建筑结构设计统一标准》GB 50068、《工程结构设计统一标准》GB 50153—92及《建筑结构荷载规范》GB 50009中，规定了稳定性验算同样按多系数极限状态进行，但现行的《建筑地基基础设计规范》GB 50007，仍采用单一抗力系数的极限状态设计方法。对此考虑到原规范GBJ 69—84给出的验算方法，亦以GBJ 7为基础，并且地基土的物理力学性参数的统计资料尚不完善，因此在这次修订时仍保持原规范GBJ 69—84的规定，待今后条件成熟后再行局部修订，以策安全。

5.2.4 本条规定保持了原规范的要求


5.3 正常使用极限状态验算规定

5.3 正常使用极限状态验算规定

5.3.1～5.3.3 正常使用极限状态验算，包括运行要求，观感要求，尤其是耐久性(使用寿命)要求。条文对验算内容及相应的作用组合条件做出了规定:当构件在组合作用下，截面处于全截面受拉状态(轴拉或小偏心受拉)时，一旦应力超过其抗拉强度时，截面将出现贯通裂缝，这对盛水构筑物是不能允许的，对此应按抗裂度验算，限制裂缝出现，相应作用组合应按短期效应的标准组合作为验算条件；当构件在组合作用下，截面处于压弯或拉弯状态(受弯、大偏心受拉或偏心受压)时，可以允许截面出现裂缝，但需要从耐久性考虑，限制裂缝的最大宽度，避免钢筋的锈蚀，此时相应的作用组合可按长期效应的准永久组合作为验算条件。

5.3.4 关于构件截面最大裂缝宽度限值的规定。

条文基本上仍采用了原规范GBJ 69—84的规定值，因为这些限值在实践中证明是合适的。仅对沉井结构的最大裂缝限值作了修订，主要考虑到原规范仅对沉井的施工阶段作用效应作了规定，允许裂宽偏大，这样对使用阶段来说不一定是合适的，因此这次修订时与其他构筑物的衡量标准协调一致，允许裂宽适当减小，确保结构的使用寿命。

5.3.5 本条对于泵房内电机层的支承梁变形限值，维持原规范GBJ 69—84的要求，实践证明它对保证电机正常运行、节约耗电是适宜的。

5.3.6 条文对正常使用极限状态给出了作用效应计算通式。结合给水排水工程的具体情况，考虑了长期作用效应和短期作用效应两种计算式，分别针对构件不同的受力条件，与本节5.3.2及5.3.3的规定协调一致。

5.3.7～5.3.8 条文给出了钢筋混凝土构件处于轴心受拉或小偏心受力状态时，相应的抗裂度验算公式。条文根据工程实践经验和原规范的规定，拟定了混凝土拉应力限制系数αcf的取值。即根据工程校准法，可通过下式计算:

按GBJ 10—89，试块改为150mm立方体(考虑与国际接轨)，混凝土的各项强度标准值取其试验平均值减去1.645倍标准差，并统一采用量钢N/mm2，则可得:

从表(5.3.7)所列αct的数据，在给水排水工程中混凝土的等级不可能超过C40，为此条文规定可取0.87采用，与原规范的抗裂安全要求基本上协调一致。

5.3.8 本条对于预应力混凝土结构的抗裂验算，基本上按照原规范的要求。以往在给水排水工程中，对贮水构筑物的预加应力均要求设计荷载作用下，构件截面上保持一定的剩余压应力。此次修订时，对预制装配结构仍保持了原规范的规定，即取预压效应系数αcp=1.25；对现浇混凝土结构适当降低了αcp值，采用1.15，仍留有足够的剩余压应力，应该认为对结构的安全可靠还是有充分保证的。


6 基本构造要求

6 基本构造要求

本章大部分条文的内容和要求，均保持原规范GBJ 69—84 的规定，下面仅对修订后有增补或局部修改的条文加以说明。

6.1 一般规定

6.1.2 对贮水或水处理构筑物的壁和底板厚度规定了不小于20cm。主要是从保证施工质量和构筑物的耐久性考虑，这类构筑物的钢筋净保护层厚度不宜太小，也就决定了构件的厚度不宜太小，否则难能做好混凝土的振捣密实性，就会影响其水密性要求，并且将不利于钢筋的锈蚀，从而影响构筑物的使用寿命。

6.1.3 关于钢筋最小保护层厚度的规定

钢筋的最小保护层厚度比之原规范GBJ 69—84稍有增加，主要是从构筑物的耐久性考虑。钢筋混凝土结构的使用寿命通常取决于钢筋的严重锈蚀而导致破坏。钢筋锈蚀可有集中锈蚀和均匀锈蚀两种情况，前者发生于裂缝处，加大保护层厚度可以延长碳化时间，亦即对结构的使用寿命提高了保证率。

同时，对比国外标准，例如BS 8007是针对盛水构筑物的技术规范，对钢筋的保护层厚度最小是40mm，比之我国标准要大一些。另外，对钢筋保护层厚度取稍大一些，有利于混凝土(钢筋与模板间)的振捣，对混凝土的水密性是有好处，也就提高了施工质量的保证率。


6.2 变形缝和施工缝的构造要求

6.2 变形缝和施工缝的构造要求

6.2.1 关于大型矩形构筑物的伸缩缝间距要求，原规范GBJ 69—84的规定在实践中是可行的，为此在修订时仍予引用。考虑到近年来混凝土中的掺合料发展较快，有一些微膨胀型掺合料对减少混凝土的温、湿度收缩可望收到成效，因此在条文中加注了如果有这方面的使用经验，可以适当扩大伸缩缝的间距。

6.2.4 对钢筋混凝土构筑物的伸缩缝和沉降缝的构造，在原规范条文要求的基础上稍作了补充，明确了应由止水板材、填缝材料和嵌缝材料组成，并对后两者的性能提出了要求。

6.2.5 本条对建于岩基上的大型构筑物，规定了底板下应设置滑动层的要求。主要是考虑到底板混凝土如果直接浇筑在基岩上，两者粘结力很强，当混凝土收缩时很难避免产生裂缝，仅以减少伸缩缝的间距还难能奏效，应设置滑动层为妥。

6.2.6 本条除保留原规范要求外，对施工缝处先后浇筑的混凝土的界面结合，指出应保证做到良好固结，必要时如施工操作条件较差处应考虑设置止水构造，即在该处加设止水板，避免造成渗漏。


6.3 关于钢筋和埋件的构造规定

6.3 关于钢筋和埋件的构造规定

6.3.4 本条中有关钢筋的接头，除要求满足不开裂构件的钢筋接头应采用焊接和钢筋接头位置应设在构件受力较小处外，对接头在同一截面处的错开百分率，容许采用50%的规定，但要求搭接长度适当增加。这在国外标准中亦有类似的做法，目的在于方便施工，虽然钢筋用量稍有增加，但对钢筋加工和绑扎工序都缩减了工作量，也就加速了施工进度，从总体考虑可认为在一定的条件下还是可取的。


附录A 钢筋混凝土矩形截面处于受弯或大偏心受拉(压)状态时的最大裂缝宽度计算

附录A 钢筋混凝土矩形截面处于受弯或大偏心受拉(压)状态时的最大裂缝宽度计算

本附录对最大裂缝宽度的计算规定，基本上保持了原规范的要求，仅作了如下的修改及说明。

1 对裂缝间受拉钢筋应变不均匀系数ψ的表达式，与《混凝土结构设计规范》GB 50010作了协调，统一了计算公式。实际上这两种表达式是一致的。如以受弯构件为例:

2 补充了对钢筋保护层厚度的影响因素。此项因素国外很重视，认为对结构的总体耐久性至关重要，为此条文对原规范中的lf作了修改，即:

式中C为钢筋净保护层厚度，当C=40mm时，即与原规范一致；当C<40mm时，将稍低于原规范计算数据，但与工程实践反映相比还是符合的。

3 原规范给出的计算公式，对构件处于受弯、偏心受力(压、拉)状态是连续的，应该认为是较为合理的，为此本规范修订时保持了原规范的基本计算模式。