欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


电力装置的继电保护和自动装置设计规范 GB50062-92

众智软件 http://www.gisroad.com

中华人民共和国国家标准

电力装置的继电保护和自动装置设计规范

GB 50062-92

主编部门：中华人民共和国能源部

批准部门：中华人民共和国建设部

施行日期：1992年12月1日


第一章 总则

第一章 总则

第1．0．1条 为了在电力装置的继电保护和自动装置的设计中， 贯彻执行国家的技术经济政策，做到安全可靠、技术先进和经济合理，制定本规范。

第1．0．2条 本规范适用于各行业3－110kV电力线路和设备， 单机容量为25Mw及以下发电机。63MVA 及以下电力变压器等电力装置的继电保护和自动装置的设计。

第1．0．3条 继电保护和自动装置的设计应选用按国家规定鉴定合格的产品。

第1．0．4条 电力装置的继电保护和自动装置设计，除应执行本规范外，尚应符合国家现行的有关标准和规范的规定。


第二章 一般规定

第二章 一般规定

第2．0．1条 电力网中的电力设备和线路， 应装设反应短路故障和异常运行的继电保护和自动装置。继电保护和自动装置应能尽快地切除短路故障和恢复供电。

第2．0．2条 电力设备和线路应有主保护、后备保护和异常运行保护， 必要时可增设辅助保护。

第2．0．3条 继电保护和自动装置应满足可靠性、选择性、 灵敏性和速动性的要求，并应符合下列规定：

一、继电保护和自动装置应简单可靠，使用的元件和接点应尽量少，接线回路简单，运行维护方便，在能够满足要求的前提下宜采用最简单的保护。

二、对相邻设备和线路有配合要求的保护。前后两级之间的灵敏性和动作时间应相互配合。

三、当被保护设备或线路范围内发生故障时。应具有必要的灵敏系数。

四、保护装置应能尽快地切除短路故障。当需要加速切除短路故障时，可允许保护装置无选择性地动作，但应利用自动重合闸或备用电源自动投入装置，缩小停电范围。

第2．0．4条 保护装置的灵敏系数， 应根据不利正常运行方式和不利故障类型进行计算，必要时，应计及短路电流衰减的影响。各类继电保护的最小灵敏系数，应符合表2．0．4的要求。

继电保护的最小灵敏系数　　　　　　　　　　　　　　　　　　　表2.0.4

保护分类 | 保护类型 | 组成元件 | 计算条件 | 最小灵敏系数
主保护 | 带方向的电流保护或电压保护 | 零序、负序方向元件 | 按被保护区末端金属性短路计算 | 2
 | 发电机、变压器，线路及电动机纵联差动保护 | 差电流元件 | 按被保护区末端金属性短路计算 | 2
 | 平行线路横差方向和电流平衡保护 | 电流或电压起动元件 | 线路两侧均未断开前，其中一侧保护按线路中点金属性短路计算 | 2
 | 母线完全差动保护 | 差电流元件 | 按金属性短路计算 | 2
 | 距离保护 | 距离起动元件 | 按被保护区末端金属性短路计算 | 1.5
 |  | 距离则量元件 |  | 1.3
 | 电流保护和电压保护 | 电流元件和电压元件 | 按被保护区末端金属性短路计算 | 1.5
 | 母线不完全差动保护 | 差电流元件 | 按金属性短路计算 | 1.5
 | 平行线路横差方向和电流平衡保护 | 电流元件 | 线路自一侧断开后，按另一侧对端金属性短路计算 | 1.5
主保护的个别元件 | 中性点非直接接地保护 | 电流元件 | 按被保护区末端金属性短路计算 | 1.5
 | 距离保护 | 负序和零序增量（或实变量）起动元件 | 按被保护区末端金属性短路计算 | 4
 | 平行线路横差方向保护 | 零序方向元件 | 线路两侧均未断开前，其中一侧保护按线路中间金属性线路短路计算 | 4
 |  |  | 线路一侧断开后，另一侧保护按对侧金属性线路短路计算 | 2.5
后备保护 | 电流保护和电压保护 | 电流元件、电压元件 | 按相邻电力设备和线路末端金属性短路计算 | 1.2

第2．0．5条 装有管型避雷器的线路，保护装置的动作时间不应大于 0 ．08s，保护装置起动元件的返回时间不应小0.02s。

第2．0．6条 在正常运行情况下， 当电压互感器二次回路断线或其它故障能使保护装置误动作时，应装设断线闭锁装置；当保护装修置不致误动作时，应 装设电压回路断线信号装置。

第2．0．7条 在保护装置内应设置由信号继电器或其它元件等构成的指示信号。指示信号应符合下列要求：

一、在直流电压消失时不自动复归，或在直流恢复时仍能维持原动作状态。

二、能分别显示各保护装置的动作情况。

三、对复杂保护装置。能分别显示各部分及各段的动作情况。根据装置具体情况，可设置能反应装置内部异常的信号。

第2．0．8条 保护装置采用的电流互感器及中间电流互感器的稳态比误差，不应大于10％项。对35kV及以下的线路和设备，当技术上难以满足要求且不致使保护装置误动作时，可允许有效大的误差。

第 2．0．9条 当采用蓄电池组作直流电源时，由浮充电设备引起的波纹系数不应大于5％；电压允许波动应控制在额定电压的5％范围内。放电末期直流母线电压下限不应低于额定电压的85％，充电后期直流母线电压上限不应高于额定电压的115％。

第2．0．10条 交流整流电源作为继电保护直流电源时，应符合下列要求：

一、直流母线电压，在最大负荷时保护动作不应低于额定电压的80％，最高电压不应超过额定电压的115％。并应采取稳压、限幅和滤波的措施。 电压允许波动应控制在额定电压的5％范围内；波纹系数不应大于5％。

二、当采用复式整流时，应保证在各种运行方式下，在不同故障点和不同相别短路时，保护装置均能可靠动作。

三、对采用电容储能电源的变电所和水电厂，电力设备和线路应具有可靠的远后备保护；在失去交流电源情况下，当有几套保护同时动作时，或在其它情况下消耗直流能量最大时，应保证保护与断路器可靠动作，同一厂所的电源储能电容的组数应与保护的级数相适应。

第2．0．11条 当采用交流操作的保护装置时，短路保护可由被保护元件的电流互感器取得操作电源。变压器的瓦斯保护和中性点非直接接地电力网的接地保护，可由电压互感器或变电所所用变压器取得操作电源，亦可增加电容储能电源作为跳闸的后备电源。


第三章 发电机的保护

第三章 发电机的保护

第3．0．1条 电压在3kV及以上、容量在25MW及以下的发电机，对下列故障及异常运行方式应装设相应的保护装置：

一、定子绕组相间短路；

二、定子绕组接地；

三、定子绕组匝间短路；

四、发电机外部短路；

五、对称过负荷；

六、定子绕组过电压；

七、励磁回路一点及二点接地；

八、失磁故障。

第3．0．2条 保护装置出口动作方式可分为停机、解列、 缩小故障影响范围和信号。

第3．0．3条 对发电机定子绕组及引出线的相间短路故障，应装设相应的保护装置作为发电机的主保护，保护装置应动作于停机，并应符合下列规定：

一、1MW及以下单独运行的发电机，如中性点侧有引出线，应在中性点侧装设过电流保护；如中性点侧无引出线，应在发电机机端装设低电压保护。

二、1MW及以下与其它发电机或与电力系统并列运行的发电机，应在发电机机端装设电流速断保护。当电流速断保护灵敏性不符合要求时，可装设纵联差动保护；对中性点侧没有引出线的发电机，可装设低压闭锁过流保护。

三、对1MW以上的发电机，应装设纵联差动保护。对发电机变压器组，当发电机与变压器之间有断路器时，发电机应单独装设纵联差动保护；当发电机与变压器之间没有断路器时，应装设发电机变压器组共用的纵联差动保护。

第3．0．4条 发电机定子接地保护应符合下列规定：

一、对直接接于母线的发电机，不计入消弧线圈的补偿作用，当定子绕组单相接地故障电流大于4A时，应装设有选择性的接地保护装置，其出口应动作于信号或停机。

保护装置由装于机端的零序电流互感器和电流继电器构成。其整定值应躲过不平衡电流，带短时限动作。并宜设置外部短路的闭锁装置。

二、在发电机机端电压母线上应装设单相接地监视装置，其出口应动作于信号。

三、在发电机机端应装设测量零序电压的电压表。

四、对发电机变压器组应装设保护区不小于90％的定子接地保护。保护装置带时限动作于信号，根据系统情况和发电机绝缘状态，亦可动作于停机。

第3．0．5条 发电机的匝间短路保护应符合下列规定：

一、定于绕组为星形接线，每相有并联分支，且中性点有分支引出端子的发电机，应装设单继电器式横联差动保护。

二、横联差动保护应瞬时动作于停机。在汽轮发电机励磁回路一点接地后，可切换为带短时限动作于停机。

第3．0．6条 对发电机外部相间短路故障和作为发电机主保护的后备， 其装设的保护应符合下列规定：

一、对于1MW及以下，且与其它发电机或电力系统并列运行的发电机，应装设过电流保护。保护装置宜配置在发电机的中性点侧，动作电流按躲过最大负荷电流整定；对中性点没有引出线的发电机，保护装置应配置在发电机机端。

二、1MW以上的发电机，宜装设低压闭锁或复合电压起动的过电流保护。 电流元件的动作电流，可取额定值的1.3～1.4倍；低电压元件接线电压，其动作电压，对汽轮发电机可取额定值的0.6倍，对水轮发电机可取定值的0.7倍。负序电压元件的动作电压，可取额定值的0.06～0.12倍。

三、对发电机变压器组，应利用发电机反应外部短路的保护作为后备保护。在变压器低压侧不应另设保护装置，在厂用分支线上应装设单独的保护装置。

四、自并励磁发电机，宜采用低电压保护的过电流保护。

五、发电机后备保护宜带有二段时限，以较短的时限动作于断开母线联络断路器或分段断路器，以较长的时限动作于停机。

第3．0．7条 对发电机定子绕组过负荷应装设过负荷保护。 保护装置接一相电流，带时限动作于信号。

第3．0．8条 对水轮发电机定子绕组的过电压，应装设过电压保护。 动作电压可取额定电压的1.3～1.5倍，动作时限可取0.5s。过电压保护宜动作于解列并灭磁。

第3．0．9条 对发电机励磁回路接地故障， 应装设接地保护或接地检测装置，并应符合下列规定：

一、1Mw及以下的水轮发电机，对一点接地故障，宜装设定期检测装置。1MW以上的水轮发电机，应装设一点接地保护装置。

二、汽轮发电机，对一点接地故障，可采用定期检测装置。对两点接地故障，应装设两点接地保护装置。

三、一点接地保护应带时限动作于信号；两点接地保护应带时限动作于停机。

第3．0．10条 对励磁电流异常下降或完全消失的失磁故障，应装设失磁保护装置，并应符合下列规定：

一、不允许失磁运行的发电机，应装设专用的失磁保护。

二、对装设专用失磁保护的汽轮发电机，当失磁后母线电压低于允许值时，宜带时限动作于解列；当失磁后母线电压不低于允许值时，宜动作于信号。水轮发电机，失磁保护宜带时限动作于解列。


第四章 电力变压器的保护

第四章 电力变压器的保护

第4．0．1条 对电力变压器的下列故障及异常运行方式， 应装设相应的保护装置：

一、绕组及其引出线的相间短路和在中性点直接接地侧的单相接地短路；

二、绕组的匝间短路；

三、外部相间短路引起的过电流；

四、中性点直接接地电力网中外部接地短路引起的过电流及中性点过电压；

五、过负荷；

六、油面降低；

七、变压器温度升高或油箱压力升高或冷却系统故障。

第4．0．2条 0.8MVA及以上的油浸式变压器和0.4MVA 及以上的车间内油浸式变压器，均应装设瓦斯保护。当壳内故障产生轻微瓦斯或油面下降时，应瞬时动作于信号；当产生大量瓦斯时，应动作于断开变压器各侧断路器。当变压器安装处电源则无断路器或短路开关时，可作用于信号。

第4．0．3条 对变压器引出线、套管及内部的短路故障， 应装设相应的保护装置，并应符合下列规定：

一、10MVA及以上的单独运行变压器和6.3MVA及以上的并列运行变压器， 应装设纵联差动保护。6.3MVA及以下单独运行的重要变压器，亦可装设纵联差动保护。

二、10MVA以下的变压器可装设电流速断保护和过电流保护。2MVA 及以上的变压器，当电流速断灵敏系数不符合要求时，宜装设纵联差动保护。

三、0．4MVA及以上，一次电压为10kV及以下，线圈为三角－星形连接的变压器，可采用两相三继电器式的过流保护。

四、本条规定的各项保护装置，应动作于断开变压器的各侧断路器。

第4. 10．4条 变压器的纵联差动保护应符合下列要求：

一、应能躲过励磁涌流和外部短路产生的不平衡电流。

二、差动保护范围应包括变压器套管及其引出线。如不能包括引出线时，应采取快速切除故障的辅助措施。但在63kV或110kV 电压等级的终端变电所和分支变电所，以及具有旁路母线的电气主结线在变压器断路器退出工作由旁路断路器代替时，纵联差动保护可利用变压器套管内的电流互感器，引出线可不再采取快速切除故障的辅助措施。

第4．0．5条 对由外部相间短路引起的变压器过电流， 应装设相应的保护装置。保护装置动作后，应带时限动作于跳闸，并应符合下列规定：

一、过电流保护宜用于降压变压器。

二、复合电压起动的过电流保护或低电压闭锁的过电流保护，宜用于升压变压器、系统联络变压器和过电流不符合灵敏性要求的降压变压器。

第4．0．6条 外部相间短路保护应符合下列规定：

一、双线圈变压器，应装于主电源侧。根据主接线情况，保护装置可带一段或两段时限，以较短的时限动作于缩小故障影响范围，以较长的时限动作于断开变压器各侧断路器。

二、三线圈变压器，宜装于主电源侧及主负荷侧。主电源侧的保护应带两段时限，以较短的时限断开未装保护侧的断路器。当不符合灵敏性要求时，可在所有各侧装设保护装置。各侧保护装置应根据选择性的要求装设方向元件。

第4．0．7条 三线圈变压器的外部相间短路保护，可按下列原则进行简化：

一、除主电源侧外，其它各侧保护可仅作本侧相邻电力设备和线路的后备保护；

二、保护装置作为本侧相邻电力设备和线路保护的后备时，灵敏系数可适当降低，但对本侧母线上的各类短路应符合灵敏性要求。

第4．0．8条 中性点直接接地的110kV电力网中，当低压侧有电源的变压器中性点直接接地运行时，对外部单相接地引起的过电流，应装设零序电流保护，并应符合下列规定：

一、零序电流保护可由两段组成，每段应各带两个时限，并均应以较短的时限动作于缩水故障影响范围，以较长的时限有选择性地动作于断开变压器各侧断路器。

二、双线圈及三线圈变压器的零序电流保护应接到中性点引出线上的电流互感器上。

第4．0．9条 110kV中性点直接接地的电力网中，当低压侧有电源的变压器中性点可能接地运行或不接地运行时，对外部单相接地引起的过电流，以及对因失去接地中性点引起的电压升高，应装设相应的保护装置，并应符合下列规定：

一、全绝缘变压器应按本规范第4．0．8条中的规定装设零序电流保护， 并应装设零序过电压保护。当电力网单相接地且失去接地中性点时，零序过电压保护宜经0.3～0.5s时限动作于断开变压器各侧断路器。

二、分级绝缘变压器的零序保护，应符合下列要求：

1．中性点装设放电间隙时，应按本规范第4．0．8条的规定装设零序电流保护，并增设反应间隙回路的零序电压和间隙放电电流的零序电流电压保护。当电力网单相接地且失去接地中性点时，零序电流电压保护宜经0.3～0.5s 时限动作于断开变压器侧断路器；

2．中性点不装设放电间隙时， 可装设两段零序电流保护和一套零序电流电压保护。零序电流保护第一段宜设置一个时限，第二段宜设置两个时限；当每组母线上至少有一台中性点接地变压器时，第一段和第二段的较短时限宜动作于缩小故障影响范围。零序电流电压保护用于在中性点不接地运行时保护变压器，其动作时限应与零序电流保护第二段时限相配合，先切除中性点不接地变压器，后切除中性点接地变压器。当某一组母线上的变压器中性点均不接地时，零序电流保护不应动作于断开母线联络断路器，应先断开中性点不接地的变压器。

第4．0．10条 高压侧为单电源，低压侧无电源的降压变压器，不宜装设专门的零序保护。

第4．0．11条 0.4MVA及以上，线圈为星形- 星形联结低压侧中性点直接接地的变压器，对低压侧单相接地短路应选择下列保护方式，保护装置应带时限动作于跳闸。

一、利用高压侧的过电流保护时，保护装置宜采用三相式。

二、接于低压侧中性线上的零序电流保护。

三、接于低压侧的三相电流保护。

第4．0．12条 0．4MVA及以上，一次电压为10KV及以下， 线圈为三角－星形联结，低压侧中性点直接接地的变压器，对低压侧地相接地短路，当灵敏性符合要求时，可利用高压侧的过电流保护。

保护装置带时限动作于跳闸。

第4．0．13条 0．4MVA及以上变压器， 当数台并列运行或单独运行并作为其它负荷的备用电源时，应根据可能过负荷的情况装设过负荷保护。对三线圈变压器。保护装置应能反应各侧过负荷的情况。

过负荷保护采用单相式，带时限动作于信号。在无经常值班人员的变电所，过负荷保护可动作于跳闸或断开部分负荷。

第4．0．14条 对变压器温度升高和冷却系统故障，应按现行电力变压器标准的要求，装设可作用于信号或动作于跳闸的装置。


第五章 3～63kV中性点非直接接地电力网中线路的保护

第五章 3～63kV中性点非直接接地电力网中线路的保护

第5．0．1条 对3～63kV线路的下列故障或异常运行，应装设相应的保护装置：

一、相间短路；

二、单相接地；

三、过负荷。

第5．0．2条 对3～10kv线路装设相间短路保护装置，应符合下列要求：

一、由电流继电器构成的保护装置，应接于两相电流互感器上，同一网络的所有线路均应装在相同的两相上；

二、后备保护应采用远后备方式；

三、当线路短路使发电厂厂用母线或重要用户母线电压低于额定电压的60％时，以及线路导线截面过小，不允许带时限切除短路时，应快速切除故障；

四、当过电流保护的时限不大于0．5－0．7s时，且没有第三款所列的情况，或没有配合上的要求时，可不装设瞬动的电流速断保护。

第5．0．3条 在3～10kV线路装设的相间短路保护装置，应符合下列规定：

一、对单侧电源线路可装设两段过电流保护：第一段为不带时限的电流速断保护；第二段为带时限的过电流保护。可采用定时限或反时限特性的继电器。对单侧电源带电抗器的线路，当其断路器不能切断电抗器前的短路时，不应装设电流速断保护。此时，应由母线保护或其它保护切除电抗器前的故障。

保护装置仅在线路的电源侧装设。

二、对从侧电源线路，可装设带方向或不带方向的电流速断机过电流保护。对1－2km双侧电源的短线路，当采用上述保护不能满足选择性、灵敏性或速动性的要求时，可采用带辅助导线的纵差保护作主保护，并装设带方向或不带方向的电流保护作后备保护。

对并列运行的平行线路宜装设横联差动保护作为主保护，并应以接于两回线电流之和的电流保护，作为两回线同时运行的后备保护及一回线断开后的主保护及后备保护。

第5．0．4条 对35～63KV线路，可按下列要求装设相间短路保护装置：

一、对单侧电源线路可采用一段或两段电流速断或电流闭锁电压速断作主保护，并应以带对限过电流保护作后备保护。

当线路发生短路，使发电厂厂用母线电压或重要用户母线电压低于额定电压 的60％时，应能快速切除故障。

二、对双侧电源线路可装设带方向或不带方向的电流电压保护。

当采用电流电压保护不能满足选择性、灵敏性和速动性要求时，可采用距离保护装置。

双侧电源或环形网络中，不超过3－4Km的短线路，当采用电流电压保护不能满足要求时，可采用带辅助导线的纵差保护作主保护，并应以带方向或不带方向的电流电压保护作后备保护。

三、对并列运行的平行线路，可装设横联差动保护作主保护，并应以接于两回线电流之和的阶段式保护或距离保护作为两回线同时运行的后备保护及一回线 断开后的主保护及后备保护。

第5．0．5条 对3～63KV中性点非直接接地电力网中的单相接地故障，应装

设接地保护装置，并应符合下列规定：

一、在发电厂和变电所母线上，应装设接地监视装置，动作于信号。

二、线路上宜装设有选择性的接地保护，并动作于信号。当危及人身和设备安全时，保护装置应动作于跳闸。

三、在出线回路数不多，或难以装设选择性单相接地保护时，可采用依次断开线路的方法，寻找故障线路。

第5．0．6条 对可能时常出现过负荷的电缆线路，应装设过负荷保护。 保护装置宜带时限动作于信号；当危及设备安全时。可动作于跳闸。


第六章 110kV中性点直接接地电力网中线路的保护

第六章 110kV中性点直接接地电力网中线路的保护

第6．0．1条 对110KV线路的下列故障，应装设相应的保护装置：

一、单相接地短路；

二、相间短路。

第6．0．2条 110KV线路后备保护配置宜采用远后备方式。

第6．0．3条 对接地短路，应装设相应的保护装置，并应符合下列规定：

一、宜装设带方向或不带方向的阶段式零序电流保护；

二、对某些线路，当零序电流保护不能满足要求时，可装设接地距离保护，并应装设一段或二段零序电流保护作后备保护。

第6．0．4条 对相间短路，应装设相应的保护装置，并应符合下列规定：

一、单侧电源线路，应装设三相多段式电流或电流电压保护；

二、双侧电源线路，可装设阶段式距离保护装置。

第6．0．5条 在下列情况下，应装设全线速动的主保护：

一、系统稳定有要求时；

二、线路发生三相短路，使发电厂厂用电母线或重要用户电压低于额定电压的60％，且其它保护不能无时限和有选择性地切除短路时。

第6．0．6条 并列运行的平行线， 可装设相间横联差动及零序横联差动保护作主保护。后备保护可按和电流方式连接。

第6．0．7条 电缆线路或电缆架空混合线路，应装设过负荷保护。 保护装置宜动作于信号。当危及设备安全时，可动作于跳闸。


第七章 母线的保护

第七章 母线的保护

第7．0．1条 对于发电厂和主要变电所的3－10kV母线及并列运行的双母线，在下列情况下应装设专用母线保护：

一、须快速而有选择地切除一段或一组母线上的故障，才能保证发电厂及电力网安全运行和重要负荷的可靠供电时；

二、当线路断路器不允许切除线路电抗器前的短路时。

第7．0．2条 对3～10kV分段母线宜采用不完全电流差动保护，保护装置应按入有电源支路的电流。保护装置应由两段组成，第一段可采用无时限或带时限的电流速断，当灵敏系数不符合要求时，可采用电流闭锁电压速断；第二段可采用过电流保护。当灵敏系数不符合要求时，可将一部分负荷较大的配电线路接入差动回路。

第7．0．3条 对发电厂和变电所的35～110kV电压的母线。在下列情况下应装设专用的母线保护：

一、110kV双母线；

二、110kV单母线，重要的发电厂或变电所的35～63kV母线， 根据系统稳定要求或为保证重要用户最低允许电压要求，需要快速地切除母线上的故障时。

第7．0．4条 35～110kV装设专用母线保护，应符合下列要求：

一、双母线的母线保护宜先跳开母联断路器；

二、应增设简单可靠的闭锁装置或采用两个以上元件同时作为判别条件；

三、应采取措施，减少外部短路产生的不平衡电流的影响，并装设电流回路断线闭锁装置；

四、在一组母线或某一段母线充电合闸时，应能快速而有选择地断开有故障的母线；

五、双母线情况下母线保护动作时，应闭锁平行双回线路的横联差动保护。

第7．0．5条 旁路断路器和兼作旁路的母联或分段断路器上， 应装设可代替线路保护的保护装置。

在专用的母联或母线分段断路器上，可装设相电流或零序电流保护，作母线充电合闸时的保护。


第八章 电力电容器的保护

第八章 电力电容器的保护

第8．0．1条 对3kV及以上的并联补偿电容器组的下列故障及异常运行方式，应装设相应的保护装置：

一、电容器内部故障及其引出线短路；

二、电容器组和断路器之间连接线短路；

三、电容器组中某一故障电容器切除后所引起的过电压；

四、电容器组的单相接地；

五、电容器组过电压；

六、所连接的母线失压。

第8．0．2条 并联补偿电容器组应按下列规定装设保护装置：

一、对电容器组和断路器之间连接线的短路，可装设带有短时限的电流速断和过电流保护，动作于跳闸。速断保护的动作电流，应按最小运行方式下，电容器端部引线发生两相短路时，有足够灵敏系数整定。过电流保护装置的动作电流，应按躲过电容器组长期允许的最大工作电流整定。

二、对电容器内部故障及其引出线的短路，宜对每台电容器分别装设专用的熔断器。熔丝的额定电流可为电容器额定电流的1.5～2.0倍。

三、当电容器组中故障电容器切除到一定数量，引起电容器端电压超过 110％额定电压时，保护应将整组电容器断开。对不同接线的电容器组。可采用下列保护之一：

1．单星形接线的电容器组可采用中性线对地电压不平衡保护。

2．多段串联单星形接线的电容器组， 也可采用段间电压差动或桥式差电流保护。

3．双星形接线的电容器组，可采用中性线不平衡电压或不平衡电流保护。

四、电容器组单相接地故障，可利用电容器组所联接母线上的绝缘监察装置进行检出；当电容器组所联接母线有引出线路时，可按本规范第5．0．4 条二款的规定装设保护，但安装在绝缘支架上的电容器组，可不再装设单相接地保护。

五、对电容器组的过电压应装设过电压保护，带时限动作于信号或跳闸。

六、对母线失压应装设低电压保护，带时限动作于信号或跳闸。

第8．0．3条 对于电网中出现的高次谐波有可能导致电容器过负荷时， 电容器组宜装设过负荷保护，带时限动作于信号或跳闸。


第九章 3kV及以上电动机的保护

第九章 3kV及以上电动机的保护

第9．0．1条 对电压为3kV及以上的异步电动机和同步电动机的下列故障及异常运行方式，应装设相应的保护装置：

一、定子绕组相间短路；

二、定子绕组单相接地；

三、定子绕组过负荷；

四、定子绕组低电压；

五、同步电动机失步；

六、同步电动机失磁。

七、同步电动机出现非同步冲击电流。

第9．0．2条 对电动机绕组及引出线的相间短路， 装设相应的保护装置，应符合下列规定：

一、2MW以下的电动机，宜采用电流速断保护，保护装置宜采用两相式。

二、2MW及以上的电动机，或电流速断保护灵敏系数不符合要求的2MW以下电动机，应装设纵联差动保护。

三、保护装置应动作于跳闸。对于具有自动灭磁装置的同步电动机，保护装置尚应动作于灭磁。

第9．0．3条 对单相接地故障，当接地电流大于5A时， 应装设有选择性的单相接地保护，当接地电流小于5A时，可装设接地检测装置。

单相接地电流为10A及以上时，保护装置动作于跳闸；单相接地电流为10A以下时，保护装置可动作于跳闸或信号。

第9．0．4条 对电动机的过负荷应装设过负荷保护。并应符合下列规定：

一、生产过程中易发生过负荷的电动机应装设过负荷保护。保护装置应根据负荷特性，带时限作用于信号或跳闸。

二、起动或自起动困难、需要防止起动或自起动时间过长的电动机，应装设 过负荷保护，保护装置应动作于跳闸。

第9．0．5条 对母线电压短时降低或中断，应装设电动机低电压保护，并应符合下列规定：

一、当电源电压短时降低或短时中断后又恢复时，需要断开的次要电动机和有备用自动投入机械的电动机，应装设低电压保护。

二、根据生产过程不允许或不需要自起动的电动机，应装设低电压保护。

三、在电源电压长时间消失后须从电力网中自动断开的电动机，应装设低电压保护。

四、保护装置应动作于跳闸。

第9．0．6条 对同步电动机失步，应装设失步保护。

失步保护带时限动作，对于重要电动机，动作于再同步控制回路；不能再同步或根据生产过程不需要再同步的电动机，应动作于跳闸。

第9．0．7条 对同步电动机失磁可引起母线电压严重降低，宜装设专用失磁保护。失磁保护应带时限动作于跳闸。

第9．0．8条 2MW及以上以及不允许非同步冲击的同步电动机，应装设防止电源短时中断再恢复时造成非同步冲击的保护。

保护装置应确保在电源恢复前动作。重要电动机的保护装置，应作用于再同步控制回路；不能再同步或根据生产过程不需要再同步的电动机，保护装置应动作于跳闸。


第十章 自动重合闸

第十章 自动重合闸

第10．0．1条 3～110kV电力网中，在下列情况下，应装设自动重合闸装置：

一、3kv及以上的架空线路和电缆与架空的混合线路， 当用电设备允许且无备用电源自动投入时；

二、旁路断路器和兼作旁路的母联成分段断路器。

第10．0．2条 对单侧电源线路的自动重合闸方式的选择应符合下列规定：

一、采用一次重合闸；

二、当电力网由几段串联线路构成时，宜采用重合闸前加速保护动作或顺序自动重合闸。

第10．0．3条 对双侧电源线路的自动重合闸方式的选择应符合下列规定：

一、并列运行的发电厂或电力系统之间，具有四条及以上联系的线路或三条紧密联系的线路，可采用不检查同步的三相自动重合闸。

二、并列运行的发电厂或电力系统之间具有两条联系的线路或三条联系不紧密的线路，可采用下列重合闸方式：

1．当非同步合闸的最大冲击电流超过本规范附录二中规定的允许值时。 可采用同步检定和无电压检定的三相重合闸。

2．当非同步合闸的最大冲击电流不超过本规范附录二中规定的允许值时，可采用不检查同步的三相重合闸。

3．没有其它联系的并列运行双回线路，当不能采用非同步重合闸时， 可采用检查另一回线路有电流的自动重合闸。

三、双侧电源的单回线路，可采用下列重合闸方式：

1．可采用解列重合闸。

2．当水力发电厂条件许可时，可采用自同步重合闸。

3．可采用一侧无电压检定，另一侧同步检定的重合闸。

第10．0．4条 自动量合闸装置，应符合下列要求：

一、手动或通过遥控装置将断路器断开或将断路器投入故障线路上而随即由保护装置将其断开时，自动重合闸均不应动作。

二、自动重合闸装置在装置的某些元件损坏以及断电器触点粘住或拒动等情况下，均不应使断路器多次重合。

三、当断路器处于不正常状态不允许实现自动重合闸时，应将自动重合闸装置闭锁。


第十一章 备用电源和备用设备的自动投入装置

第十一章 备用电源和备用设备的自动投入装置

第11．0．1条 下列情况可装设备用电源或备用设备的自动投入装置（以下简称自动投入装置）：

一、由双电源供电的变电所和配电所，其中一个电源经常断开作为备用；

二、发电厂、变电所和配电所内有互为备用的母线段；

三、发电厂、变电所内有备用变压器；

四、变电所内有两台所用变压器；

五、生产过程中某些重要机组有备用机组。

第11．0．2条 自动投入装置，应符合下列要求：

一、保证备用电源在电压、工作回路断开后才投入备用回路。

二、工作回路上的电压，不论因何原因消失时，自动投入装置均应延时动作。

三、手动断开工作回路时，不起动自动投入装置。

四、保证自动投入装置只动作一次。

五、备用电源自动投入装置动作后，如投到故障上，必要时，应使保护加速动作。

六、备用电源自动投入装置中，可设置工作电源的电流闭锁回路。


第十二章 自动低频减载装置

第十二章 自动低频减载装置

第12．0．1条 电力网中变电所和配电所，根据电力系统运行要求，应装设有足够数量的自动低频减载装置。

当因事故发生功率缺额时，应由自动低频减载装置断开一部分次要负荷。

第12．0．2条 自动低频减载装置的动作频率和动作时间整定值，以及应断开的负荷容量，应根据电力系统运行方式和故障时可能发生的功率缺额确定。

第12．0．3条 在短路及自动厘合闸或备用电源自动投入装置动作时电源中断的过程中，电动机反馈造成频率和电压的降低，当自动低频减载装置可能误动作时，应采取相应的防止误动作的措施。


第十三章 同步并列及解列

第十三章 同步并列及解列

第13．0．1条 在发电厂和变电所内，对有可能发生非同步合闸的断路器，应能进行同步并列，并应符合下列规定：

一、对单机容量为6MW及以下的火力发电厂，可装设带相似闭锁的手动准同步装置。对单机容量为6Mw以上的火力发电厂， 应装设自动准同步装置和带相位闭锁的手动准同步装置。

二、水力发电厂可装设自动自同步装置。

第13．0．2条 采用自同步方式的发电机，应符合以下要求：

一、定子绕组的绝缘及端部固定情况良好，端部接头无不良现象；

二、自同步并列时，定子超瞬变电流的周期分量不应超过允许值，当无专门规定时，可按本规范附录二执行。

第13．0．3条 企业自备电厂，为保证在电力系统电源中断或发生故障时，不影响企业重要用户供电，应在适当地点设置解列点。


第十四章 二次回路

第十四章 二次回路

第14．0．1条 本章适用于继电保护、自动装置、控制、信号的二次回路。

第14．0．2条 二次回路的工作电压不应超过500V。

第14．0．3条 互感器二次回路连接的负荷，不应超过继电保护和自动装置工作准确等级所规定的负荷范围。

第14．0．4条 发电厂和变电所，以及其它重要的或有专门规定的二次回路应采用铜芯控制电缆和绝缘导线。在绝缘可能受到油侵蚀的地方，应采用耐油的绝缘导线或电缆。

第14．0．5条 按机械强度要求，铜芯控制电缆或绝缘导线的芯线最小截面为：强电控制回路，不应小于1．5mm2；弱电回路不应小于0．5mm2。

电缆芯线截面的选择尚应符合下列要求：

一、电流回路：应使电流互感器的工作准确等级，符合本规范第2．0．8 条的规定。短路电流倍数无可靠数据时，可按断路器的断流容量确定最大短路电流，电缆芯线截面不应小于2．5mm2。

二、电压回路：当全部保护装置和安全自动装置动作时（考虑到发展，电压互感器的负荷最大时），电压互感器至保护和自动装置屏的电缆压降不应超过额定电压的3％。电缆芯线截面不应小于1．5mm2。

三、操作回路：在最大负荷下，操作母线至设备的电压降，不应超过额定电压的10％。

第14．0．6条 在安装各种设备、断路器和隔离开关的连锁接点、端子排和接地线时，应能在不断开3KV及以上一次线的情况下， 保证在二次回路端子排上安全地工作。

第14．0．7条 电压互感器的一次侧隔离开关断开后，其二次回路应有防止电压反馈的措施。

第14．0 8条 电流互感器的二次回路应在一点接地。一般在配电装置附近经端子排挤地。但对于有几组电流互感器连接在一起的保护装置，应在保护屏上经端子排接地。

第14．0．9条 电压互感器二次侧中性点或线圈引出端之一应接地。 对110kV直接接地系统的电压互感器，应设置公共接地点。接地点宜设在控制室内，并应牢固焊接在小母线上。

向交流操作的保护装置和自动装置操作回路供电的电压互感器，应通过击穿保险器接地，采用B相直接接地的星形接线的电压互感器， 其中性点也应通过击穿保险器接地。

第14．0．10条 在电压互感器二次回路中， 除开口三角绕组和另有专门规定者外，应装设熔断器或自动开关。

在接地线上不应安装有开断可能的设备。当采用B相接地时,熔断器或自动开关应装在线圈引出端与接地点之间。

电压互感器开口三角绕组的试验用引出线上，应装设熔断器或自动开关。

第14．0，11条 各独立安装单位二次回路的操作电源， 应经过专用的熔断器或自动开关。

在发电厂和变电所中，每一安装单位的保护回路和断路器控制回路，可合用一组单独的熔断器或自动开关。

第14．0．12条 发电厂和变电所中重要设备和线路的继电保护和自动装置，应有经常监视操作电源的装置。断路器的跳闸回路、重要设备断路器的合闸回路和装有自动合闸装置的断路器合闸回路，应装设监视回路完整性的监视装置。

第14．0．13条 在可能出现操作过电压的二次回路内， 应采取降低操作过电压的措施。

第14 0．14条 屏和屏上设备的前面和后面，应有必要的标志，以标明其所属安装单位及用途。屏上的设备，在布置上应使各安装单位分开，不允许互相交叉。

第14．0．15条 接到端子和设备上的电缆芯和绝缘导线应有标志，并应避免跳合闸回路靠近正电源。

第14．0．16条 当采用静态保护时，根据保护装置的要求。 在二次回路内应采用下列抗干扰措施：

一、在电缆敷设时，首先应充分利用自然屏蔽物的屏蔽作用；

二、采用屏蔽电缆，屏蔽层宜在两端接地；

三、强电和弱电回路不宜合用同一根电缆；

四、保护用电缆与电力电缆不应同层敷设；

五、保护用电缆敷设路径，宜避开高压母线及高频暂态电流的入地点。


附录一 名词解释

附录一 名词解释


附录二 同步电机和变压器在自同步和非同步合闸时允许的冲击电流倍数

附录二 同步电机和变压器在自同步和非同步合闸时允许的冲击电流倍数

表面冷却的同步电机和变压器，在自同步和非同步合闸时，冲击电流允许值应符合下列规定：

一、自同步合闸：3Mw以上与母线直接连接的汽轮发电机，当自同步合闸时，其超瞬变电流周期分量不应超过0．74／X''d；倍额定电流。

3MW及以下的汽轮发电机，各种容量的水轮发电机和同步调相机，以及与变压器作单元连接的汽轮发电机则不作规定。

二、非同步合闸：当非同步合闸时（但不包括非同步重合闸），最大冲击电流周期分量与额定电流之比不应超过附表2. 1所列数值。

注：①表中X''d为同步电机的纵轴超瞬变电抗,标么值：X''d为同步电机的纵轴瞬变电抗，标么值：XB为电力变压器的短路电抗，标么值。

②计算最大冲击电流时，应考虑实际上可能出现的对同步电机或电力变压器为最严重的运行方式，同步电机的电动势1.05倍额定电压，两侧电源电动势的相角差取180°，并可不计及负荷的影响，但当计算机结果接近或超过允许倍数时，可考虑负荷影响进行较精确计算。

③表中所列同步发电机的冲击电流允许倍数，系根据允许冲击力矩求得。汽轮发电机在两侧电动势相角差约为120°时合闸冲击力矩最严重水轮发电机约在135°时合闸最严重。因此，当两侧电动势相差可能大于120°～135°时，均应按注②所述条件进行计算。其超瞬变电流周期分量不超过0.74/X''d倍额定电流。


条文说明

中华人民共和国国家标准

电力装置的继电保护和自动装置设计规范

GB 50062－92

条文说明

主编单位：能源部东北电力设计院


第一章 总则

第一章 总则

第1．0．1条 说明制定本规范的目的。本规范作为国家标准， 是全国各地区、各部门共同遵守的准则和依据。制定本规范的目的在于贯彻执行国家的技术经济政策，使继电保护和自动装置的设计，做到安全可靠、技术先进和经济合理。

就其内容来讲是关于设计要求方面的一些原则规定，考虑到实用的需要，一些条

款规定的比较具体、比较详细。

第1．0．2条 原规范适用于3－35kV电力设备和线路的继电保护和自动装置。考虑到国民经济和电力建设的发展，许多工业企业及民用电力装置的电压等级已超过35kV，工矿企业自备电站也有很大发展。因此要求规范提高电压适用的范围，增加发电机和变压器的有关内容。这次规范修订包括3－110kV电力线路和设备，单机容量为25MW及以下的发电机，63MVA 及以下电力变压器的继电保护和自动装置。

第1．0．3条 本条说明工程设计不得选用未经过按国家规定鉴定合格的继电保护和自动装置产品。这应当看作是保证继电保护和安全自动装置工程设计质量的重要环节，所以作此明确规定。

第1．0．4条 这一条的规定是必要的。 继电保护和自动装置设计也涉及到其它专业的标准，如各种继电器的国家标准，因此也应当符合这些国家标准。


第二章 一般规定

第二章 一般规定

第2．0．1条 本条规定了电力网中的电力设备和线路装设继电保护和安全自动装置的必要性和主要作用。作用是应能尽快地动作切除短路故障；故障切除后靠自动装置来尽快地恢复供电，以保证电力网安全运行；限制故障设备损坏程度和减少停电范围。

第2．0 4条 本条规定校验保护装置的灵敏系数， 应根据不利正常运行方式和不利故障类型进行计算。

不利正常运行方式，系指正常情况下的不利运行方式和正常检修方式。

正常不利运行方式，通常指在非故障和检修方式下，电厂中因机组开启与停运等，引起继电保护装置灵敏系数降低的不利运行方式。

例如：夏季丰水期水电大发，水电厂尽量多开机，而火电厂相应地减少开机。这种方式下，安装在火电厂侧的保护装置的灵敏系数可能降低。校验火电厂侧保护装置的灵敏系数应取这种不利的运行方式。反之，在冬季枯水期，水电厂减少开机，火电厂相应地少留备用多开机。这种情况下，安装在水电厂侧的保护装置的灵敏系数降低。校验水电厂侧保护装置的灵敏系数应取这种不利的运行方式。

正常检修方式，系指一条线路或一台电力设备检修的运行方式。继电保护的整定计算中，可不考虑两个及两个以上电力设备或线路同时检修的情况。

本条文又规定，校验保护装置灵敏系数，当必要时，应计及短路电流衰减的影响。对低压电网，尤其是安装在发电厂附近的低压线路或电力设备的继电保护装置，如果保护动作时间长，在保护动作时，短路电流已经衰减，将会影响保护装置的灵敏系数。对此，需要考虑短路电流衰减的影响。


第三章 发电机的保护

第三章 发电机的保护

第3．0．1条 本条说明对发电机的哪些故障及异常运行方式应装设相应的保护。

对于发电机定子绕组相间短路，定子绕组匝间短路和发电机外部的短路故障，应分别装设主保护和后备保护，对于定子绕组接地、过电压、过负荷，发电机失磁和励磁回路一点及二点接地应装设异常运行保护，必要时还可以装设辅助保护。

对于发电机匝间短路按本规范第 3．0．5条规定，在有条件装设横联差动保护的发电机应装设横联差动保护，以保护匝间短路，对于没有条件装设横联差动保护的发电机不要求装设专用匝间短路保护。按目前国产发电机设计情况，定子绕组为星形接线，有并联分支，在中性点有分支引出端子发电机有QF-3-2、 QFK－3－2、QFG－3-2，TOC-6075／2、QFz－25－2、QF－25-2、TOG－25－2 等多种机型，有装设横联差动保护的条件。另外，匝间短路危害严重，统计表明在中小机组上发生匝间短路的频次也多，而横联差动保护构成简单，保护动作的安全可靠性好，可有效地保护发电机匝间短路和定子绕组断线故障，故规定在有条件时应装设横联差动保护。

本条之八，对励滋电流异常下降或消失称为失磁故障，符合习惯叫法，其保护继电器国内外都称作失磁保护，即要求失磁保护既保护发电机完全失去励磁，又保护部分失去励磁的故障。

关于逆功率保护,对于大型机组需要装设逆功率保护，而对于小型机组我国多年来的作法是，当主汽门关闭时，在主控制室给出声光信号。由运行值班员根据实际情况，做出判断处理，或重新挂闸送汽恢复运行，或跳开发电机主开关。 也有一些工程采用主汽门掉闸联跳发电机主开关的作法。中小型机组这样处理方式一般说是合适的，并未发现造成某种严重后果，因此不必规定装设逆功率保护。另外应当说明,按规范的编写方式，对于有特殊要求的发电机,并未排除，即不禁止装设诸如逆功率或其它保护装置。自然，如无“特殊”可言，则应当按标准办事。

第3．0．2条 本条说明保护出口动作方式。其中， “解列”适用于发电机外部短路故障保护和某些异常运行方式如失磁保护，保护出口动作于发电机断路器或母联（分段）断路器，不动作于灭磁开关，这样汽轮发电机组在运行中甩掉了基本负荷，但还可以带厂用电在额定频率、额定电压下稳定运行，如果需要可以随时并网恢复供电。而“停机”不仅要断开发电机断路器，并且要动作于灭磁开关，还要停原动机。在发电机内部发生短路故障时，保护应动作于停机。在实际工程设计中，有时两种保护出口方式并存，有时只用一种。本章条文中有具体规定。

第3．0．3条 本条说明对发电机定子绕组及其引出线的相间短路故障应装设的保护装置。

作为发电机的主保护，对不同类型和特点的发电机应配置相应的保护装置。对于1MW以上的发电机，规定应装设纵联差动保护；对于1Mw及以下的发电机，根据不同情况选择下列保护中的一种：过电流、低电压、电流速断、低压过流、纵联差动保护等。

第3．0．4条 关于发电机定子绕组单相接地的条文。

关于发电机定子绕组单相接地故障接地电流允许值，本规范定为4A。如果电机制造厂家给出了这个数值，则以制造厂数据为准，鉴于一般情况下，制造厂未规定发电机定子绕组单相接地故障接地电流允许值，所以参照原水电部标准《继电保护和安全自动装置规程》SDJ6－S3表2．2．4，按发电机额定电压力6kV考虑接地电流允许值为4A。

发电机中性点有不接地、经消孤线圈接地或经电阻接地等接地方式，讨论发电机是否装设有选择性的接地保护，不考虑消弧线圈的补偿作用，因为消弧线圈有退出运行的可能，应按实际运行可能出现的单相接地电流值是否大于允许值确定。

“对发电机变压器组应装设保护区不小于90％的定子接地保扩”的规定，电力系统各部门多年来都是按此执行的。

第3．0．5条 关于发电机匝间短路装设横联差动保护的规定。

如第3．0．1条的说明所述，发电机横联差动保护构成简单，动作安全可靠，在有条件的时候应装设横联差动保护。当没有条件装设横联差动保护时，主要是指发电机中性点侧没有并联分支引出线，规范不要求装设其它专用发电机匝间短路保护。

第3．0．6条 对发电机后备保护配置和定值整定作了规定。

所提出的三个后备保护方案，一般说满足了小型发电机各种接线方式或系统参数情况下对后备保护的要求，不需要装设距离保护作为后备保护。具体工程设计选择方案时，应首先考虑相对地最简单的过电流保护，其次是低电压起动的过电流保护，或者复合电压起动的过电流保护。

后备保护宜带二段时限，首先跳母联或分段断路器，之后以第二个时限动作于停机。这个保护出口跳闸方案在小型电厂或变电所是适用的，首先将母线解列，使没有故障的系统立即恢复正常运行，可以有效地避免跳开所有的发电机。

对于自并励发电机，考虑到发电机及引出线上的短路故障在持续一段时间如一秒钟左右，发电机短路电流会有不同程度的下降，不宜用一般的过电流保护作为后备，可采用低电压保护的过电流保护作为后备保护。

第3．0．7条 本条规定发电机应装设定子绕组过负荷保护。

关于过负荷，发电机有几种情况，用词应予以区别。习惯上称发电机过负荷系指发电机出力超过额定值；发电机定子绕组对称过负荷系指发电机正序电流值超过额定值；发电机定子表层过负荷系指发电机定子绕组负序电流超过允许值；还有发电机励磁绕组过负荷。应当说明的是发电机过负荷可能是由于发电机定子绕组过电流产生的，也可能不完全是由过电流引起的，而是由于电流、电压或功率因数升高综合作用的结果。本条所谓发电机定子绕组过负荷系指发电机定子绕组电流超过额定值的情况。从继电保护方面看，为保护定子绕组对称过负荷，保护装置接一相电流即可。各相电流的不对称性用负序电流的大小来衡量，容量较大的发电机才需单独装设负序过负荷保护。

第3. 0. 8条 本条规定对水轮发电机应装设定子绕组过电压保护。 而对汽轮发电机规范不规定装设定子绕组过电压保护。

第3. 0. 9条 对发电机励磁回路接地故障， 规范规定根据不同情况应装设一点或二点接地故障保护装置或定期检测装置。

励磁回路保护，对于汽轮发电机和水轮发电机的要求是不一样的。

汽轮发电机可装设绝缘检查电压表，作为一点接地故障定期检测装置；对两点接地故障应装设二点接地保护装置。而对于水轮发电机，由于水轮发电机都是多极机，一旦励磁回路发生二点接地故障，除了励磁绕组被短路将产生很大的短路电流之外，还有一个更为严重的问题就是产生强烈的振动，因此一般只装设一点接地保护，保护动作于信号。发生励磁回路一点接地后，值班员应尽快安排停机，避免发生第二点接地短路。对于1MW 及以下的水轮发电机可只装设一点接地故障定期检测装置。

第3. 0．10条 对发电机的失磁故障应装设失磁保护的规定。

所谓失磁故障一般理解为励磁电流异常下降或完全消失的故障。规定当采用自并激式半导体励磁系统时，而且发电机是不允许失磁运行或根据电力系统稳定条件不允许异步运行时则应装设专用的失磁保护。规范不要求对采用自复激式、谐波励磁方式等励磁系统装设专用的失磁保护。当发电机采用直流励磁机励磁时，应有灭磁开关联跳发电机断路器的接线，不要求装设专用的失磁保护。


第四章 电力变压器的保护

第四章 电力变压器的保护

第4．0．1条 本条列举电力变压器的故障类型及异常运行方式，以便装设相应的保护。

第4．0．4条 本条对变压器的纵联差动保护提出了具体要求。

一、关于差动保护的整定值问题。过去变压器采用带速饱和差动保护装置，整定值要躲开电流互感器二次回路断线、励磁涌流和外部故障不平衡电流值，一般灵敏系数较低。特别是变压器匝间短路（这是常见的故障）时灵敏系数更低。目前晶体管纵联差动保护对变压器各侧均有制动，如不考虑电流互感器二次回路断线情况，整定值可以降低，以提高灵敏性。但当整定值小于额定电流时，应尽量不在差动回路内连接其它元件，以减少或防止电流互感器二次回路故障的可能性。

二、关于差动保护使用变压器套管电流互感器的问题。变压器高压侧使用套管电流互感器而不另装互感器，具有很大的经济价值，按电力变压器国家标准规定，在63kv和110kV级容量分别为8000kVA和16000kVA及以上的变压器才供给套管型电流互感器。但当差动保护使用变压器套管电流互感器时，则变压器该侧套管或引线故障相当于母线故障，将切除较多的系统元件或使切断的时间过长。 而目前国内变压器高压侧套管引线的故障，在变压器总故障次数中所占比例还是不少的；另外，套管电流互感器的组数是三组，安排起来比较紧：差动保护用一组，母线保护用一组，后备保护就要和仪表共用一组。一组互感器上连接元件过多， 不仅负担可能过大而且降低了可靠性。此外变压器电流互感器试验时也存在一些困难，例如无法通入大电流做变比试验。

根据上述情况，条文规定差动保护范围一般包括套管及其引出线，即一般不使用变压器套管电流互感器构成差动保护。仅在某些情况下，例如63KV和 110KV电压等级的终端变电所和分支变电所；63KV和110KV 变压器高压侧未装断路器的线路变压器组，其变压器容量分别为8000kVA和16000kVA及以上时，才利用变压器套管电流互感器构成差动保护。

此外，当变压器回路的一次设备由于检修或其它原因退出运行而用旁路回路代替时，作为临时性措施，差动保护亦可利用变压器套管电流互感器。

第4．0．5条 本条对由外部相间短路引起的变压器过电流应装设的保护装置作了规定。过电流保护装置的整定值应考虑变压器区外故障时可能出现的过负荷。而不能按避越变压器的额定电流来整定。

第4．0．6条～第4．0．7条 目前运行的双线圈变压器和三线圈变压器的外部短路过电流保护一般比较复杂，设计和运行单位普遍提出应该加以简化。但在具体工程设计时，由于对一些很少机会出现的故障情况考虑过多，往往还是得不到简化。因此条文中集中各地的意见和经验提出了简化原则和保护的具体配置原则。

第4．0．8条 本条是直接接地电力网中关于中性点直接接地变压器零序电流保护的规定。指出双线圈及三线圈变压器的零序电流保护应接于中性点引出线的电流互感器上，这种方式在变压器外部和内部发生单相接地短路时均能起保护作用。

第4．0．9条 本条对经常不接地运行的变压器采取的特殊保护措施作了明确规定。

110kv直接接地电力网中低压侧有电源的变压器，中性点可能直接接地运行， 也可能不接地运行。对这类变压器，应当装设反应单相按地的零序电流保护，用以在中性点接地运行时切除故障；还应当装设专门的零序电流电压保护，用以在中性点不接地运行时切除故障。保护方式对不同类型的变压器又有所不同，下面分别予以说明。

一、全绝缘的变压器

当变压器低压侧有电源且中性点可能不接地运行时，还应增设零序过电压保护。全绝缘变压器为什么还要装设零序过电压保护?根据《电力设备过电压保护设计技术规程》SDJ 7－79，对于直接接地系统的全绝缘变压器， 内过电压计算一般为3Uxg(Uxg---最高运行相电压）。当电力网中失去接地中性点并且发生弧光接地时，过电压值可达到3．0Uxg， 因此一般不会使变压器中性点绝缘受到损害；但在个别情况下，弧光接地过电压值可达到3．5Uxg，如持续时间过长， 仍有损坏变压器的危险。由于一分钟工频耐压大于等于3．0Uxg，所以在3．5Uxg电压下仍允许一定时间，装设零序过电压保护经0．5s延时切除变压器， 可以防止变压器遭受弧光接地过电压的损害。其次，在非直接接地电力网中，切除单相接地空载线路产生的操作过电压，可能达到4．0Uxg及以上。 电力网中失去接地中性点且单相接地时，以0．5s延时迅速切除低压侧有电源的变压器， 还可以在某些情况下避免电力设备遭受上述操作过电压的袭击。此外，当电力网中电容电流较大时，如不及时切除单相接地故障，有发展成相间短路的可能，因此，装设零序过电压保护也是需要的。在电力网存在接地中性点且发生单相接地时，零序过电压保护不应动作。动作值应按这一条件整定。当接地系数X0/X1≤3时。故障点零序电压小于等于0 ．6Uxg，因此，一般可取动作电压力180V。当实际系统中X0/X1＜3时，也可取与实际X。／X1 值相对应的低于180V的整定值。

二、分级绝缘的变压器。对于中性点可能接地或不接地运行的变压器，中性点有两种接地方式：装设放电间隙和不装设放电间隙。这两种接地方式的变压器，其零序保护也有所不同。

1．中性点装设放电间隙。放电间隙的选择条件是：在一定的X0/X1值下，躲过单相接地暂态电压。一般X0／X1≤3，此时， 按躲过单相接地暂态电压整定的间隙值，能够保护变压器中性点绝缘免遭内过电压的损害，当电力网中失去接地中性点且单相接地时，间隙放电。

对于中性点装设放电间隙的变压器，要按本规范4．0．9条的规定装设零序电流保护，用于在中性点接地运行时切除故障。

此外，还应当装设零序电流电压保护，用于在间隙放电时及时切除变压器，并作为间隙的后备，当间隙拒动时用以切除变压器。

零序电流电压保护由电压和电流元件组成，当间隙放电时，电流元件动作；拒动放电时，电压元件动作。电流或电压元件动作后，经0．5s时限切除变压器。

零序电压元件的动作值的整定与本条第一款零序过电压保护相同。

零序电流元件按间隙放电最小电流整定，一般取一次动作电流为100A。

采用上述零序电流保护和零序电流电压保护时，首先切除中性点接地变压器，当电力网中失去接地中性点时，靠间隙放电保护变压器中性点绝缘，经0. 5s 延时再由零序电流电压保护切除中性点不接地的变压器。采用这种保护方式，好处是比较简单，但当间隙拒动时，则靠零序电流电压保护变压器，在0．5s期间内，变压器要承受内过电压，如系间歇电弧接地，一般过电压值可达3．0Uxg， 个别情况下可达3．5Uxg，变压器有遭受损害的可能性。

2．中性点不装设放电间隙。对于中性点不装设放电间隙的变压器， 零序保护应首先切除中性点不接地变压器。此时，可能有两种不同的运行方式：一是任一组母线上至少有一台中性点接地变压器，二是一组母线上只有中性点不接地变压器。对这两种运行方式，保护方式也有所不同。

当任一组母线上至少有一台中性点接地变压器时，零序电流保护也是由两段组成，与本规范4．0．8条的不同之处，是Ⅰ段只带一个时限， 仅动作于断开母线联络断路器；Ⅱ段设置两个时限，较短者动作于断开母线联络断路器，较长者动作于切除中性点接地的变压器，这点仍与本规范4．0．8条相同。此外， 还要装设零序电流电压保护，它在中性点接地变压器有零序电流、中性点不接地变压器没有零序电流和母线上有零序电压的条件下动作，经延时动作子切除中性点不接地的变压器，零序电流电压保护的时限与零序电流保护Ⅱ段的两个时限相配合，以保证先切除中性点不接地变压器，后切除中性点接地变压器。零序电流Ⅰ段只设置一个时限，而不设置两个时限，是为了避免与零序电流电压保护的时限配合使接线复杂化。

当一组母线上只有中性点不接地变压器时。为保护首先切除中性点不接地运行的变压器，则不能用上述首先断开母线联络断路器的方法。在条文中规定，采用比较简单的办法：反应中性点接地变压器有零序电流；中性点不接地变压器没有零序电流和母线上有零序电压的零序电流电压保护，其动作时限与相邻元件单相接地保护配合；零序电流保护只设置一段，带一个时限，时限与零序电流电压保护配合，以保证首先切除中性点不接地变压器。

当一组母线上只有中性点不接地变压器时，为了尽快缩小故障影响范围，减少全停的机会，若也采用首先断开母线联络断路器保护方式，则将在约0．5s的时间内，使中性点不接地变压器遭受内过电压袭击，这与中性点装设放电间隙而间隙拒动的情况类似（只是后者机率小一些）。为设备安全计，在条文中没有推荐采用这种保护方式。

测量母线零序电压的电压元件，一般应比零序电流元件灵敏，但应躲过可能出现的最大不平衡电压，一般可取5V。

为了测量中性点接地变压器的零序电流，各变压器的零序电流电压保护之间有横向联系，这降低了可靠性，已有导致误动作的事例。为消除这一横向联系， 可以测量不接地变压器负序电流的负序元件，代替测量接地变压器零序电流的方式，但这种方式尚无采用者，故在修改条文中没有列入。

第4．0．14条 按电力变压器国家标准GB 1094－71第20 条“强迫油循环风冷，强迫油循环水冷的变压器，当发生事故切除冷却系统时（对强油循环风冷的，指停止风扇及油泵，强油循环水冷的，指停止水及油循环）；在额定负荷下允许的运行时间：当容量为125MVA及以下时为20分钟，以上时为10分钟。”按上述规定，油面温度尚未到达75℃时，允许上升到75℃，在允许的时间内保护装置动作应作用于信号；当超过允许的时间时，保护装置动作应作用于跳闸，将变压器断开。

按电力变压器国家标准GB6541－86规定，800kVA及以上的变压器，应装有压力释放装置，当内部压力达到0．5标准大气压时，应可靠释放压力。当厂家配套供应压力释放装置并有接点引出时，应增加压力释放装置作用于信号或动作于跳闸的保护。


第五章 3～63kV中性点非直接接地电力网中线路的保护

第五章 3～63kV中性点非直接接地电力网中线路的保护

第5. 0. 5条 本条系对3－63kV中性点非直接接地电力网中的单相接地故障，继电保护配置原则的具体规定。

一款规定在发电厂和变电所母线，应装设单相接地监视信号装置。一旦电网中发生单相接地故障，信号装置动作告警，以便通告运行人员及时处理及寻找故障点。

二款规定“宜在线路上装设有选择性的单相接地保护。”

对有零序电流互感器的线路，或者不能安装零序电流互感器，而单相接地保护能够躲过电流回路中不平衡电流的影响，也可将保护装置接于三相电流互感器构成的零序回路中。

三款的规定，是指在出线回路数不多，线路又不是特别重要，或装设接地保护也难保证有选择性时，可以采取依次断开线路的方法，寻找单相接地在哪条线路。有时为了快速恢复对完好线路的供电，断开后如无故障，靠自动重合闸恢复供电。


第六章 110kV中性点直接接地电力网中线路的保护

第六章 110kV中性点直接接地电力网中线路的保护

第6．0．2条 规定110kv线路保护宜采用远后备方式。此条规定一是可简化保护，二是因为一般110KV线路断路器不专门设置失灵保护， 也需要线路保护实现远后备方式。三是对一般电网中的110KV线路， 远后备保护装置具有足够灵敏度，实现远后备方式亦能满足要求。

第 6．0．5条 规定110KV线路需要装设全线速动保护的条件。

作本条规定，是因为在110kv线路上一般可不装设全线路速动保护，但在下列条件下需要设置全线路速动主保护：

一是系统稳定要求必须装设。对复杂电网中的110kV线路，尤其是110kV短线路，当线路上发生故障时，如果线路保护带时间动作切除故障，将会引起电网稳定破坏事故。这种情况，应该在110kV线路上，配置全线速动主保护装置。

二是当线路发生三相短路时，使厂用电母线或重要用户母线电压下降到低于额定电压的60％，若继电保护不能快速动作切除故障，就会造成大面积停电，或甩掉大量重要用户，也需要配置全线速动主保护装置，用以快速切除短路故障，保证重要用户供电。


第七章 母线的保护

第七章 母线的保护

第7．0．1条 本条分两款具体现定发电厂和变电所需要装设专用母线保护的条件。对于不装设专用母线保护情况，可由发电机和变压器的后备保护来实现对母线的后备。

第7．0．5条 关于旁路断路器、母联兼旁路断路器及专用母联断路器，应装设继电保护的具体规定。本条内容本不属于母线保护，但由于条文简单，不必要专设一章节。同时。这些设备都属母线公用设备范围，故列为本章的一条。


第八章 电力电容器的保护

第八章 电力电容器的保护

第8．0．1条 目的是规定并联电容器组的故障类型，以便装设相应的保护。

第8．0．2条 是按照前一条列举的故障类型而提出的保护方式。

第二款明确提出熔丝的额定电流的选择原则。条文强调每台电容器装设专用的熔断器进行保护。如果电容器组由若干电容器并联构成并共用一个熔断器，则当电容器组中任一电容器发生内部短路时，组内健全的电容器要向故障的电容器放电，从而易使健全的电容器损坏。在熔断器熔断后使整个并联在一起的电容器均断开，甚至有可能使全组电容器均断开，这是很不恰当的。

熔丝额定电流，按电容器的电容允许偏差±10％，电容器按允许在1．3倍额定电流下长期工作的条件选择，即熔丝额定电流计算值为1．1x1．3＝1．43，故可按1．5－2．0倍电容器额定电流选用。

电容器发生故障以后，将引起电容器组三相电容不平衡。第三款所列的各种保护方式都是从这个基本点出发来确定的。

电容器耐受过电压的能力较低，这是由电容器本身的特点决定的。当一组电容器中个别电容器损坏切除或内部击穿，使串联的电容器之间的电压分布发生变化，剩余的电容器承受过电压。IEC标准和我国的国家标准规定， 电容器连续运行的工频过电压不超过1.10倍额定电压。基于这一点，本款规定，故障引起电容器 端电压超过110％额定电压时，保护应将整组电容器断开。

第三款第一项规定，单星形接线的电容器组可采用中性线接地电压不平衡保护。其原理如下：电容器组各相上并接有作为放电线圈的电压互感器，其一次侧不接地，将其二次线圈接成开口三角形，接一电压继电器。当任一相中有电容器故障时，三相电容不对称，在开口三角中出现电压，使继电器动作。由于一次侧中性点不接地，故不论系统中出现三次谐波电压或系统发生单相按地故障对保护都没有影响。

第三款第二项建议多段串联单星形接线的电容器组，可采用段间电压差动或桥式差电流保护，也是利用作为放电线圈的电压互感器，每段一台，互感器的二次侧按差接。

第三款第三项规定对双星形接线的电容器组，采用中性线不平衡电压或不平衡电流保护，这种保护在国内各地区拥有成功的运行经验。但这种方式也有一定缺点，例如由于制造的误差每台电容器的电容值不能完全相等，要保持两组电容器的正常电容值完全平衡比较困难。

第五款电力电容器可能承受的过电压除第三款中所述原因外，还可能由于系统出现工频过电压（一堆轻负荷状态出现的工频过电压，一是操作过电压和雷电过电压），电容器所在的母线电压升高，当此电压超过电容器的最高容许电压时，内部游离增大，可能发生局部放电。因此应保持电容器组在不超过110 倍的额定电压下运行。装设过电压保护的目的就在于此。

第六款 从电容器本身的特点来看，运行中的电容器如果失去电压，电容器本身并不会损坏。但运行中的电容器突然失压可能产生以下两个后果：其一，如变电所因电源测瞬时跳开或主变压器断开，而电容器仍接在母线上，当电源重合闸或备用电源自动投入时，母线电压很快恢复，而电容器上的残余电压还未来得及放电降到0.1倍额定电压以下，这就有可能使电容器承受高于1.1倍的额定电压，而造成损坏。其二，当变电所失电后，电压恢复，电容器不切除，就可能造成变压器带电容器合闸，而产生谐振过电压损坏变压器的电容器。此外，当变电所停电后，电压恢复的初期，变压器还未带上负荷，母线电压较高，这也可能引起电容器过电压。所以，条文中规定了电容器应装设失压保护，该保护的整定值既要保证在失压后，电容器尚有残压时能可靠动作，又要防止在系统瞬间电压下降时误动作。一般电压继电器的动作值可整定为0.5～0.6倍的额定电压，动作时间需根据系统接线和电容器结构而定。一般可取0.5～1s。

第8．0．3条 在电力系统中，并联电容器常常受到谐波的影响， 特殊情况，还可能在某些高次谐波产生谐振现象，产生很大的谐振电流。谐波电流将使电容器过负荷、过热、振动和发出异音，使串联电抗器过热，产生异音和烧损。

谐波对电网的运行是有害的，首先应该对产生谐波的各种来源进行限制，使电网运行电压接近正弦波形。否则应按本条规定装设过负荷保护。


第九章 3kV及以上电动机的保护

第九章 3kV及以上电动机的保护

第9．0．1条 本条对3kV及以上的异步电动机和同步电动机装设保护作了规定。

第9．0．2条 本条规定对2MW及以上电动机装设纵联差动保护作为电动机短路故障主保护；2MW以下电动机，采用电流速断保护，如灵敏系数不够， 则装设纵联差动保护。

据调查，2MW以上电动机一般在中性点有引出线， 为装设纵联差动保护提供了可行条件。2MW以下电动机，电流速断灵敏系数系按保护安装处短路进行计算，要求灵敏系数不小于2。工程中有的电动机电缆线路较长， 在电动机端发生短路时，保护灵敏系数很低，对此规范未作规定。这种情况在低压电动机回路常有发生，而高压电动机回路并不多见。工程中，对于3KV及以上的电动机，电流速断保护按保护安装处短路校验灵敏度，保护灵敏系数应大于等于2； 对于电动机电缆线路特别长的情况，按电动机端短路校验，灵敏系数不应低于1．5，这样可以保证电缆线路上发生二相金属性短路时保护动作于跳闸。另外，对于电缆线路长，限制了短路电流水平，从而降低了保护灵敏度的情况，在计算保护动作值时也应考虑到电缆线路阻抗的影响，电动机起动电流倍数有所降低，从而降低保护定值，提高了保护灵敏系数。

第9．0．4条 关于电动机装设过负荷保护的条件的规定。

规定中提出有二类电机应装过负荷保护，此外也有工程反映大型给水泵等电动机械，从负荷性质说不是易过负荷的，但运行中常有机械犯卡的现象引起电动机过负荷，亦可装设过负荷保护，根据实际运行需要保护可动作于信号或跳闸。“生产中易发生过负荷的电动机”包括各种原因引起的电动机过负荷。

第9．0．5条 本条规定电动机应装设低电压保护的条件。

对于为保护重要电动机自起动而需要断开的次要电动机，有备用自动投入机械的电动机及根据生产过程不允许或不需要自起动的电动机，装设低电压保护，一般应带有0.5～1.5s时限动作于跳闸。对于根据本条第三款装设的低电压保护一般带5～20s时限动作于跳闸。

第9．0．6条 关于同步电动机装设失步保护的规定。

目前有各种原理构成的同步电动机失步保护。比较完善的失步保护，应能适用于各种类型同步电动机和调相机，能反应同步电动机带励失步和失励失步以及兼有断电失步防冲击保护功能。

第9．0．7条 关于同步电动机装设专用失磁保护的规定。

同步电动机部分失磁或全部失去励磁的危害主要是：①同步电动机失磁即失去同步转矩，电机将进入失步状态，一般电机的异步转矩不能与负载转矩相平衡；②电机定子绕组将产生很大的脉振电流，电流幅值有可能超过允许值；③失磁后的同步电动机将从电源吸取大量无功，在某些情况下有可能使机端母线电压严重降低。为此。有必要装设专用失磁保护。失磁保护带时限作用于跳闸。这样可以 保护运行母线的电压水平，避免电动机低电压保护动作。当同步电动机失步保护能反应失励失步，且保护动作于跳闸的时间不是很大时，可不另外装设专用失磁保护。

第9．0．8条 关于装设防止非同步冲击的保护的规定。

电源短时中断再恢复时，如果不采取适当保护措施，同步电机将遭受非同步冲击，而大型同步电机及某些中小电机不允许非同步冲击。因此有必要装设防止非同步冲击的保护。规范规定2MW 及以上的同步电动机及不允许非同步冲击的同步电动机应装设防止非同步冲击的保护。非同步冲击电流允许值在制造厂没有提供具体数据时，可参照规范附录二，非同步冲击电流允许值为0.84／X"d， X"d为同步电机超瞬变电抗，标么值。


第十章 自动重合闸

第十章 自动重合闸

第10．0．3条 本条规定非同步自动重合闸的最大冲击电流，不应超过本规范附录二中的允许值。附录二中的规定，已在电力系统中使用多年，一直没有改变过。在几次审查中，有的专家同志提出，此规定应根据电机制造厂提供的具体数据进行修改。但各制造厂一时又提不出具体规定，修改又找不出根据。考虑到本规范适用机组容量最大为25MW，对于小型汽轮机、同步调相机、水轮机和电力变压器，附录二中规定仍可适用。


第十一章 备用电源和备用设备的自动投入装置

第十一章 备用电源和备用设备的自动投入装置

第11．0．1条 关于装设备用电源或备用设备的自动投入装置的原则的规定。

本条共规定五款，其中一至四款是属于备用电源的自动投入，第五款是关于备用设备的自动投入。

鉴于在发电厂、变电所、配电所中，虽有备用电源或备用设备，但也常常不设置备用自动投入装置，而采用手动投入方式，不应强求一律“自动投入”，所以规定“可在下列情况装设”。

第11．0．2条 关于备用自动投入装置工作原理的要求。

本条有六款规定。实际应用的备用电源自动投入装置工作原理，根据使用场所的要求，需要考虑的问题还有：交流电压回路断线，备用自动投入装置（BZT）不应误动；母线电压瞬时消失成波动，BZT 不应动作：检查备用电源和母线残压的相位差或检查同期等。规范正文中没有一一详细列出，只是提出了几点最根本的要求。


第十二章 自动低频减载装置

第十二章 自动低频减载装置

第12．0．1条 规定电力网中变电所和配电所，应成装设足够数量的自动低频减载装置。

自动低频减载装置的数量，应根据电力系统调度部门的统一安排确定。调度部门按照负荷的重要性确定，哪些负荷为次要负荷，哪些负荷为必保的负荷，统一分配每个变电所和配电所，应装设低频减载的数量。自动低频减载装置， 是一种限负荷的措施，往往用户是不希望装设的，但电力网中一旦发生功率缺额时，又必须采取此措施，才能保持电网频率不降低，因此，本条规定要求有足够数量的自动低频减载装置。


第十三章 同步并列及解列

第十三章 同步并列及解列

第13．0．1条 关于同步并列及装设同步装置的规定。

本条规定，在发电厂和变电所内，禁止有可能发生非同步合闸的并列操作。

本条还对在什么情况下装设自动准同步装置、手动准同步装置和自动自同步装置作了规定。

据了解在火力发电厂已不再采用自同步并列方式。但水轮发电机组采用自同步并列能以更快的速度并网发电，在规定的冲击电流限值下自同步并列并无损害，因此水电厂，特别在处理故障过程中，还采用自同步并列。

第13．0．2条 关于发电机采用自同步方式并列的要求。

本条中的两款规定及附录二多年沿用至今。当非同步合闸时，最大冲击电流周期分量与额定电流之比不应超过“附录二”所列数值，但不包括非同步重合闸，除增加这一点说明之外，别无修改。

第13．0．3条 关于企业自备电厂和系统联网运行设置解列点的规定。

本条说明了在适当地点设置解列点的目的是：在主系统电源中断或发生振荡等异常运行状态，为了保证企业重要用户的供电，企业自备电厂可在适当地点与系统解列。


第十四章 二次回路

第十四章 二次回路

第14．0．1条 本条是关于本章适用范围的规定。

第14．0．2条 近年来大机组的不断出现，大机组励磁回路电压已超过400V。因此将二次回路的工作电压改为500V。

第14．0．4条 由于铝芯控制电缆和绝缘导线存在的易折断、易腐蚀、易变形，铜铝接触的电腐蚀等问题至今仍未很好解决，各地意见较多，而近年来新建和扩建的工程都采用铜芯控制电缆和绝缘导线，故条文对此作了明确规定。

第14．0．5条 本条是关于控制电缆或绝缘导线最小截面的规定以及选择电流回路、电压回路、操作回路电缆的条件。

第14．0．6条 根据二次回路的特点，为保证在二次回路端子排上安全地工作，作了该条规定。

第14．0．9条 根据1984年5月20日原水电部生产司安全情况通报第十四期《防止电压互感器二次回路多点接地引起继电保护扩大事故的通报》作此条规定。

从1983年多次事故及系统试验的录波照片分析中，发现一个只有普遍性的问题：在中性点直接接地的系统，当变电所或线路出口发生接地故障，有效大的短路电流流入变电所的接地网时，接地网上每一点的电位是不同的，如果电压互感器二次回路有两处接地，或两个电压互感器各有一处接地，并经二次回路直接连起来时，不同接地点间的电位差将造成继电保护入口电压的异常，使之不能正确反映一次电压的幅值和相位，破坏相应保护的正常工作状态．可能导致严重后果。

为此：①电压互感器的二次回路只允许有一处接地；②为了降低干扰电压，接地的地点宜选在保护控制室内。

第14．0．13条 随着本规范适用电压等级的提高， 二次回路操作过电压的机率相应增加，本条为此作了规定。

第14．0．16条 本条是关于静态（晶体管或集成元件构成的）保护在二次回路方面抗干扰措施的规定。

采用静态保护时，为防止保护装置因干扰误动作，除保护装置本身必须采取有效地抗干扰措施外，还应当对外部二次回路采取必要的抗干扰措施。以便把加到装置输入端的干扰电压降低到尽可能低的水平。

对于扰源，干扰电压的传播和抗干扰措施，国内和国外都进行过很多试验研究工作。

试验和运行经验证明，干扰电压主要是来自一次系统的操作过程、事故和雷电过程，此外，还来自二次系统的操作过程。

一次系统干扰电压，通过电场耦合、电磁感应和地电位升高这三种形式传播到二次回路中去，在二次回路内产生干扰电压。二次系统操作过程产生的干扰电压则主要是通过二次回路的连接导线传播。

对一次系统中产生的干扰电压，主要是在其传播途径方面采取措施，以降低传播到二次回路上的干扰电压。这方面的办法简单讲就是降低干扰源和干扰对象之间的耦合电容和互感值，降低屏蔽层的阻抗值，以及降低二次回路附近的地电位置。为此，可采取的具体措施有：

加大保护用电缆和设备与一次系统的距离；尽量缩短保护用电缆长度；保护用电缆不与一次母线平行敷设，不与电力电缆平行靠近敷设；保护回路不与电力回路合用同一根电缆；强电和弱电回路不合用同一根电缆；采用屏蔽电缆；采用有屏蔽的电缆沟糟；电缆屏蔽层和沟槽屏蔽线（带）多点接地，采用有屏蔽的控制室； 降低接地网的接地电阻；保护用电缆尽量远离设备的接地点（加避雷器、避雷针、电容式电压互感器等）等等。

对二次系统中产生的干扰电压，为消除或减轻其影响，一般是在干扰源方面采取措施。例如：对于继电器线圈或其它电磁元件在操作过程中产生的尖波电压，设置消能回路；针对长电缆芯线之间的电容充放电电流可能导致装置误动作的情况，改用不同电缆中的芯线等。

根据上述情况，对一些易行而且效果明显的措施，在条文中作了相应的规定。

高压母线及高频暂态电流的入地点是指避雷器和避雷针的接地点，并联电容器、电容式电压互感器、结合电容器及电容式套管等设备处。