欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


66KV及以下架空电力线路设计规范 GB 50061-97

众智软件 http://www.gisroad.com

中华人民共和国国家标准

66KV及以下架空电力线路设计规范

Code for design of 66kv or under over-head

electrical power transmission line

GB 50061-97

主编部门:中华人民共和国电力工业部
批准部门：中华人民共和国建设部
施行日期：1998年6月1日


1 总 则

1 总 则

1.0.1 为使66KV及以下架空电力线路的设计做到供电安全可靠、技术先进、经济合理，便于施工和检修维护，制订本规范。

1.0.2 本规范适用于66KV及以下交流架空电力线路（以下简称架空电力线路）的设计。

1.0.3 架空电力线路设计，必须认真贯彻国家的技术经济政策，符合发展规划，积极慎重地采用新技术新材料新设备新工
艺和新结构。

1.0.4 架空电力线路的杆塔结构设计应采用以概率理论为基础的极限状态设计法。

1.0.5 架空电力线路设计，除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 路 径

2 路 径

2.0.1 架空电力线路路径的选择，应认真进行调查研究，综合考虑运行、施工、交通条件和路径长度等因素，统筹兼顾，全面安排，进行多方案的比较，做到经济合理、安全适用。

2.0.2 市区架空电力线路的路径，应与城市总体规划相结合。线路路径走廊位置，应与各种管线和其他市政设施统一安排。

2.0.3 架空电力线路路径的选择，应符合下列要求：

1 应减少与其他设施交叉；当与其他架空线路交叉时，其交叉点不应选在被跨越线路的杆塔顶上。
2 架空电力线路跨越架空弱电线路的交叉角，应符合表2.0.3的要求。

表2.0.3 架空电力线路与架空弱电线路的交叉角

弱电线路等级 | 一级 | 二级 | 三级
交叉角 | ≥45° | ≥30° | 不限制

注：架空弱电线路等级划分应符合本规范附录A的规定。

3 3KV及以上架空电力线路,不应跨越储存易燃、易爆物的仓库区域。架空电力线路与火灾危险性的生产厂房和库房、易燃易爆材料堆场以及可燃或易燃、易爆液（气）体储罐的防火间距，应符合现行国家标准《建筑设计防火规范》（GBJ16-87）的规定。
4 应避开洼地、冲刷地带、不良地质地区、原始森林区以及影响线路安全运行的其他地区。
5 不宜跨越房屋。

2.0.4 架空电力线路通过林区，应砍伐出通道。10KV及以下架空电力线路的通道宽度,不应小于线路两侧向外各延伸5m。35KV和66KV线路的通道宽度，不应小于线路两侧向外各延伸林区主要树种的生长高度。通道附近超过主要树种自然生长高度的个别树木，应砍伐。树木自然生长高度不超过2m或导线与树木（考虑自然生长高度）之间的垂直距离应符合本规范表11.0.11的规定，在不影响线路施工运行情况下，可不砍伐通道。

2.0.5 架空电力线路通过果林、经济作物林以及城市绿化灌木林时，不宜砍伐通道。

2.0.6 耐张段的长度宜符合下列规定：
1 35KV和66KV线路耐张段的长度，不宜大于5km；
2 10KV及以下线路耐张段的长度，不宜大于2km。


3 气象条件

3 气象条件

3.0.1 架空电力线路设计的气温应根据当地10-20年气象记录中的统计值确定。最高气温宜采用+40℃。
在最高气温工况、最低气温工况和年平均气温工况下，应按无风、无冰计算。

3.0.2 架空电力线路设计采用的年平均气温，应按下列方法确定：
1 当地区的年平均气温在3-17℃之间时，年平均气温应取与此数邻近的5的倍数值；
2 当地区的年平均气温小于3℃或大于17℃时，应将年平均气温减少3-5℃后，取与此数邻近的5的倍数值。

3.0.3 架空电力线路设计采用的导线或地线的覆冰厚度，在调查的基础上可取5mm、10mm、15mm或20mm。冰的密度应按0.9g/cm3计；覆冰时的气温应采用-5℃。覆冰时的风速宜采用10m/s。

3.0.4 安装工况的风速应采用10m/s，且无冰，气温可按下列规定采用：
1 最低气温为-40℃的地区，应采用-15℃；
2 最低气温为-20℃的地区，应采用-10℃；
3 最低气温为-10℃的地区，应采用-5℃；
4 最低气温为-5℃及以上的地区，应采用0℃。

3.0.5 雷电过电压工况的气温可采用15℃，风速可采用10m/s；检验导线与地线之间的距离时，风速应采用0m/s，且无冰。

3.0.6 内过电压工况的气温可采用年平均气温，风速可采用最大设计风速的50%，但不宜低于15m/s，且无冰。

3.0.7 在最大风速工况下应按无冰计算，气温可按下列规定采用：
1 最低气温为-10℃及以下的地区，应采用-5℃；
2 最低气温为-5℃及以上的地区，应采用+10℃。

3.0.8 带电作业工况的风速可采用10m/s，气温可采用15℃，且无冰。

3.0.9 长期荷载工况的风速应采用5m/s，气温应采用年平均气温，且无冰。

3.0.10 最大设计风速应采用当地空旷平坦地面上离地10m高，统计所得的15年一遇10min平均最大风速；当无可靠资料时，最大设计风速不应低于25m/s。
山区架空电力线路的最大设计风速，应根据当地气象资料确定；当无可靠资料时，最大设计风速可按附近平地风速增加10%，且不应低于25m/s。
架空电力线路通过市区或森林等地区，如两侧屏蔽物的平均高度大于杆塔高度的2/3，其最大设计风速宜比当地最大设计风速减小20%。


4 导线、地线、绝缘子和金具

4 导线、地线、绝缘子和金具

4.1 一般规定

4.1.1 架空电力线路的导线，可采用钢芯铝绞线或铝绞线。地线可采用镀锌钢绞线。

4.1.2 市区10KV及以下架空电力线路,遇下列情况可采用绝缘铝绞线：
1 线路走廊狭窄，与建筑物之间的距离不能满足安全要求的地段；
2 高层建筑邻近地段；
3 繁华街道或人口密集地区；
4 游览区和绿化区；
5 空气严重污秽地段；
6 建筑施工现场。

4.1.3 导线的型号应根据电力系统规划设计、计划任务书和工程的技术条件综合确定。

4.1.4 地线的型号应根据防雷设计和工程技术条件的要求确定。


4.2 架线设计

4.2 架线设计

4.2.1 导线的张力弧垂计算，在各种气象条件下应采用最大使用张力和平均运行张力作为控制条件。地线的张力弧重计算可采用最大使用张力、平均运行张力和导线与地线间的距离作为控制条件。
注：平均运行张力为年平均气温工况的导线或地线的张力。

4.2.2 导线与地线在档距中央的距离，应符合下式要求：

4.2.3 导线或地线的最大使用张力，不应大于绞线瞬时破坏张力的40%。

4.2.4 导线或地线的平均运行张力上限及防震措施，应符合表4.2.4的要求。

表4.2.4 导线或地线平均运行张力上限及防震措施

档距和环境状况 | 平均运行张力上限（瞬时 破坏张力的百分数）（%） |  | 防震措施
 | 钢芯铝绞线 | 镀锌钢绞线
开阔地区档距＜500m | 16 | 12 | 不需要
非开阔地区档距＜500m | 18 | 18 | 不需要
档距＜120m | 18 | 18 | 不需要
不论档距大小 | 22 | - | 护线条
不论档距大小 | 25 | 25 | 防震锤（线）或 另加护线条

4.2.5 35KV和66KV架空电力线路的导线或地线的初伸长率应通过试验确定，导线或地线的初伸长对弧垂的影响，可采用降温法补偿。当无试验资料时，初伸长率和降低的温度可采用表4.2.5所列数值。

注：截面铝钢比小的钢芯铝绞线应采用表中的下限数值；截面铝钢比大的钢芯铝绞线应采用表中的上限数值。

4.2.6 10KV及以下架空电力线路的导线初伸长对弧垂的影响，可采用减少弧垂法补偿。弧垂减小率应符合下列规定：
1 铝绞线或绝缘铝绞线采用20%；
2 钢芯铝绞线采用12%。


4.3 绝缘子和金具

4.3 绝缘子和金具

4.3.1 绝缘子和金具的机械强度应按下式验算:

4.3.2 绝缘子和金具的安装设计可采用安全系数设计法。绝缘子及金具的机械强度安全系数，应符合表4.3.2的规定。

表4.3.2 绝缘子及金具的机械强度安全系数

类型 | 安全系数
 | 运行工况 | 断线工况
悬式绝缘子 | 2.7 | 1.8
针式绝缘子 | 2.5 | 1.5
蝶式绝缘子 | 2.5 | 1.5
瓷横担绝缘子 | 3 | 2
金具 | 2.5 | 1.5


5 绝缘配合、防雷和接地

5 绝缘配合、防雷和接地

5.0.1 架空电力线路环境污秽等级应符合本规范附录B的规定。污秽等级可根据审定的污秽分区图并结合运行经验、污湿特征、瓷外绝缘表面污秽物的性质及其等值附盐密度等因素综合确定。
35KV和66KV架空电力线路绝缘子的型式和数量，应根据瓷绝缘的单位泄漏距离确定。瓷绝缘的单位泄漏距离应符合本规范
附录B的有关规定。

5.0.2 35KV和66KV架空电力线路，宜采用悬式绝缘子。悬垂绝缘子串的绝缘子数量，在海拔高度1000m以下空气清洁地区，宜采用表5.0.2所列数值。

表5.0.2 悬垂绝缘子串的绝缘子数量（个）

绝缘子型号 | 绝缘子数量
 | 线路电压 | 线路电压
XP-60 | 3 | 5

耐张绝缘子串的绝缘子数量，应比悬垂绝缘子串的同型绝缘子多一个。全高超过40m的有地线的杆塔，高度每增加10m，应增加一个绝缘子。

5.0.3 6KV和10KV架空电力线路的直线杆塔，宜采用针式绝缘子或瓷横担绝缘子；耐张杆塔宜采用悬式绝缘子串或蝶式绝缘子和悬式绝缘子组成的绝缘子串。

5.0.4 3KV及以下架空电力线路的直线杆塔宜采用针式绝缘子或瓷横担绝缘子；耐张杆塔宜采用蝶式绝缘子。

5.0.5 海拔高度为1000-3500m的地区，绝缘子串的绝缘子数量，应按下式确定：

5.0.6 通过污秽地区的架空电力线路，宜采用防污绝缘子、有机复合绝缘子或采用其他防污措施。

5.0.7 海拔高度为1000m以下的地区，35KV和66KV架空电力线路带电部分与杆塔构件、拉线、脚钉的最小间隙，应符合表5.0.7的规定。
表5.0.7 带电部分与杆塔构件、拉线、脚钉的最小间隙（m）

工况 | 最小间隙
 | 线路电压 | 线路电压
雷电过电压 | 0.45 | 0.65
内过电压 | 0.25 | 0.50
运行电压 | 0.10 | 0.20

5.0.8 海拔高度为1000m及以上的地区，海拔高度每增高100m，内过电压和运行电压的最小间隙应按本规范表5.0.7所列数值增加1%。

5.0.9 10KV及以下架空电力线路的过引、线引下线与邻相导线之间的最小间隙，应符合表5.0.9的规定。采用绝缘导线的线路，其最小间隙可结合地区运行经验确定。
表5.0.9 过引线、引下线与邻相导线之间的最小间隙（m）

线路电压 | 最小间隙
3-10KV | 0.3
3KV以下 | 0.15

3-10KV架空电力线路的引下线与3KV以下线路导线之间的距离，不宜小于0.2m。

5.0.10 10KV及以下架空电力线路的导线与杆塔构件、拉线之间的最小间隙，应符合表5.0.10的规定。采用绝缘导线的线路，其最小间隙可结合地区运行经验确定。

表5.0.10 导线与杆塔构件、拉线之间的最小间隙（m）

线路电压 | 最小间隙
3-10KV | 0.2
3KV以下 | 0.05

5.0.11 带电作业杆塔的最小间隙应符合下列要求：
1 带电部分与接地部分的最小间隙，在海拔高度1000m以下的地区，应符合表5.0.11的规定；
2 对操作人员需要停留工作的部位，应增加0.3-0.5m。

表5.0.11 带电作业杆塔带电部分与接地部分的最小间隙

线路电压 | 10KV | 35KV | 66KV
最小间隙 | 0.4 | 0.6 | 0.7

5.0.12 架空电力线路，可采用下列过电压保护方式：
1 66KV线路，年平均雷暴日数为30d以上的地区，宜沿全线架设地线。
2 35KV线路，进出线段宜架设地线。
3 在多雷区，3-10KV混凝土杆线路可架设地线，或在三角排列的中线上装设避雷器；当采用铁横担时，宜提高绝缘子等级；绝缘导线铁横担的线路，可不提高绝缘子等级。

5.0.13 杆塔上地线对边导线的保护角，宜采用20°-30°。山区单根地线的杆塔可采用25°。杆塔上两根地线间的距离，不应超过导线与地线间垂直距离的5倍。

5.0.14 有地线的杆塔应接地。在雷季，当地面干燥时，每基杆塔工频接地电阻，不宜超过表5.0.14所列数值。
小接地电流系统，无地线的杆塔，在居民区宜接地，其接地电阻不宜超过30Ω。
表5.0.14 杆塔的最大工频接地电阻

5.0.15 钢筋混凝土杆铁横担和钢筋混凝土横担线路的地线支架、导线横担与绝缘子固定部分之间，宜有可靠的电气连接并与接地引下线相连。部分预应力钢筋混凝土杆的非预应力钢筋可兼作接地引下线。
利用钢筋兼作接地引下线的钢筋混凝土电杆，其钢筋与接地螺母和铁横担间应有可靠的电气连接。
外敷的接地引下线可采用镀锌钢绞线，其截面不应小于25mm2。
接地体引出线的截面不应小于50mm2，并应采用热镀锌。


6 杆塔型式

6 杆塔型式

6.0.1 市区架空电力线路宜采用多回路杆塔和不同电压等级线路共架的多回路杆塔。

6.0.2 35KV及以上单回路杆塔，导线可采用三角排列或水平排列；多回路杆塔可采用鼓型、伞型或双三角型排列。
3-10KV单回路杆塔，导线可采用三角排列或水平排列；多回路杆塔，导线可采用三角和水平混合排列或垂直排列。
3KV以下杆塔，导线可采用水平排列或垂直排列。

6.0.3 架空电力线路导线的线间距离，应结合运行经验，按下列要求确定：
1 35KV和66KV杆塔的线间距离，应按下列公式计算：

2 使用悬垂绝缘子串的杆塔，其垂直线间距离应符合下列规定：
1）66KV杆塔不应小于2.25m；
2）35KV杆塔不应小于2m。
3 10KV及以下杆塔的最小线间距离，应符合表6.0.3的规定。采用绝缘导线的杆塔，其最小线间距离可结合地区运行经验
确定。

4 3KV下线路，靠近电杆的两导线间的水平距离不应小于0.5m。
5 380V及以下沿墙敷设的绝缘导线，当档距不大于20m时，其线间距离不宜小于0.2m。

6.0.4 10KV及以下多回路杆塔和不同电压级同杆架设的杆塔，横担间最小垂直距离，应符合表6.0.4的规定。采用绝缘导线的多回路杆塔，横担间最小垂直距离，可结合地区运行经验确定。

6.0.5 35KV和66KV架空电力线路，在覆冰地区上下层导线间或导线与地线间的水平偏移，不应小于表6.0.5所列数值。

设计覆冰厚度为5mm及以下的地区，上下层导线间或导线与地线间的水平偏移，可根据运行经验确定。
设计覆冰厚度为20mm及以上的重冰地区，导线宜采用水平排列。

6.0.6 3-66KV多回路杆塔，不同回路的导线间最小距离，应符合表6.0.6的规定；采用绝缘导线的杆塔，不同回路的导线间最小水平距离可结合地区运行经验确定。

6.0.7 66KV与10KV同杆塔共架的线路，不同电压级导线间的垂直距离不应小于3.5m；35KV与10KV同杆塔共架的线路，不同电压级导线间的垂直距离不应小于2m。


7 杆塔荷载和材料

7 杆塔荷载和材料

7.1 荷载

7.1.1 风向与杆塔面垂直情况的杆塔塔身或横担风荷载的标准值，应按下式计算：

7.1.2 风向与线路垂直情况的导线或地线风荷载的标准值，应按下式计算：

7.1.3 各类杆塔均应按以下三种风向计算塔身、横担、导线和地线的风荷载：
1 风向与线路方向相垂直（转角塔应按转角等分线方向）；
2 风向与线路方向的夹角成60°或45°；
3 风向与线路方向相同。

7.1.4 风向与线路方向在各种角度情况下，塔身、横担、导线和地线的风荷载，其垂直线路方向分量和顺线路方向分量应按表7.1.4采用。

7.1.5 杆塔的风振系数β可按表7.1.5的规定采用。拉线高塔和其他特殊杆塔的风振系数，应按现行国家标准《建筑结构荷载规范》（GBJ9-87）的规定采用。

7.1.7 杆塔的荷载，可分为下列两类：
1 永久荷载：导线、地线、绝缘子及其附件的重力荷载，杆塔构件及杆塔上固定设备的重力荷载，土压力和预应力等；
2 可变荷载：风荷载，导线或地线张力荷载，导线或地线覆冰荷载，附加荷载活荷载等。

7.1.8 各类杆塔均应计算线路的运行工况，断线工况和安装工况的荷载。

7.1.9 各类杆塔的运行工况，应计算下列工况的荷载：
1 最大风速、无冰、未断线；
2 覆冰、相应风速、未断线；
3 最低气温、无风、无冰、未断线。

7.1.10 直线型杆塔的断线工况，应计算下列工况的荷载：
1 单回路和双回路杆塔断1根导线、地线未断、无风、无冰；
2 多回路杆塔，同档断不同相的2根导线、地线未断、无风、无冰；
3 断1根地线、导线未断、无风、无冰。

7.1.11 耐张型杆塔的断线工况，应计算下列两种工况的荷载：
1 单回路杆塔，同档断两相导线，双回路或多回路杆塔，同档断导线的数量为杆塔上全部导线数量的1/3，终端塔断剩两相导线、地线未断、无风、无冰；
2 断一根地线、导线未断、无风、无冰。

7.1.12 断线工况下，直线杆塔的导线或地线张力应符合下列规定：
1 单导线和地线，按表7.1.12的规定采用；
2 分裂导线，平地应取一根导线最大使用张力的40%；山地应取50%；
3 针式绝缘子杆塔的导线断线张力不应小于3000N。

7.1.13 断线工况下，耐张型杆塔的地线张力应取地线最大使用张力的80%，导线张力应取导线最大使用张力的70%。

7.1.14 重冰地区各类杆塔的断线工况，应按覆冰、无风、气温为-5℃计算，断线工况的覆冰荷载不应小于运行工况计算覆冰荷载的50%。
重冰地区还应按所有导线及地线不均匀脱冰（一侧覆冰100%，另侧覆冰不大于50%）计算不平衡张力荷载。对直线杆塔，可按导线和地线不同时发生不均匀脱冰验算。对耐张型杆塔，可按导线和地线同时发生不均匀脱冰验算。

7.1.15 各类杆塔的安装工况，应按安装荷载、相应风速、无冰条件计算。导线或地线及其附件的起吊安装荷载，应包括提升重力、紧线张力荷载和安装人员及工具的重力。

7.1.16 终端杆塔应按进线档已架线及未架线两种工况计算。


7.2 材 料

7.2 材 料

7.2.1 型钢铁塔的钢材的强度设计值和标准值应按现行国家标准《钢结构设计规范》（GBJ17-88）的规定采用。钢结构构件的孔壁承压强度设计值，应按表7.2.1-1采用。螺栓和锚栓的强度设计值，应按表7.2.1-2采用。

7.2.2 环形断面钢筋混凝土电杆的钢筋宜采用Ⅰ级、Ⅱ级、Ⅲ级钢筋；预应力混凝土电杆的钢筋宜采用碳素钢丝、刻痕钢丝、热处理钢筋或冷拉Ⅱ级、Ⅲ级、Ⅳ级钢筋。混凝土基础的钢筋宜采用Ⅰ级或Ⅱ级钢筋。

7.2.3 环形断面钢筋混凝土电杆的混凝土强度不应低于C30；预应力混凝土电杆的混凝土强度不应低于C40。其他预制混凝土构件的混凝土强度不应低于C20。现场浇制的钢筋混凝土基础的混凝土强度不应低于C15。

7.2.4 混凝土和钢筋的材料强度设计值与标准值，应按现行国家标准《混凝土结构设计规范》（GBJ10-89）的规定采用。

7.2.5 拉线宜采用镀锌钢绞线，其强度设计值应按下式计算：

7.2.6 拉线金具的强度设计值，应按金具的抗拉强度或金具试验的最小破坏荷载除以抗力分项系数1.8确定。


8 杆塔设计基本规定

8 杆塔设计基本规定

8.0.1 杆塔结构构件及其连接的承载力（强度和稳定）计算，应采用荷载设计值；变形、抗裂、裂缝、地基和基础稳定计算，均应采用荷载标准值。

8.0.2 杆塔结构构件的承载力设计，应采用下列极限状态设计表达式：

8.0.3 杆塔结构构件的变形、裂缝和抗裂计算，应采用下列正常使用极限状态表达式：

8.0.4 杆塔结构正常使用极限状态的控制，应符合下列规定。
1 在长期荷载作用下，杆塔的计算挠度应符合下列规定：
1）无拉线直线单杆杆顶的挠度不应大于杆全高的5‰；
2）无拉线直线铁塔塔顶的挠度不应大于塔全高的3‰；
3）拉线杆塔顶点的挠度不应大于杆塔全高的4‰；
4）拉线杆塔拉线点以下杆塔身的挠度不应大于拉线点高的2‰；
5）耐张型塔塔顶的挠度不应大于塔全高的7‰；
6）单柱耐张型杆杆顶的挠度不应大于杆全高的15‰。

2 在运行工况的荷载作用下，钢筋混凝土构件的计算裂缝宽度不应大于0.2mm，部分预应力混凝土构件的计算裂缝宽度不应大于0.1mm；预应力钢筋混凝土构件的混凝土拉应力限制系数不应大于1.0。


9 杆塔结构

9 杆塔结构

9.1 一般规定

9.1.1 钢结构构件的长细比，不宜超过下列数值：
塔身及横担受压主材 150
塔腿受压斜材 180
其他受压材 220
辅助材 250
受拉材 400
柔性预拉力腹杆可不受长细比限制。

9.1.2 拉线杆塔主柱的长细比，不宜超过下列数值：
单柱铁塔 80
双柱铁塔 110
钢筋混凝土耐张线杆 160
钢筋混凝土直线杆 180
预应力混凝土耐张杆 180
预应力混凝土直线杆 200
空心钢管混凝土直线杆 200

9.1.3 无拉线锥型单杆可按受弯构件进行计算，其弯矩应乘以增大系数1.1。

9.1.4 铁塔的造型设计和节点设计，应传力清楚，外观顺畅，构造简洁。节点可采用准线与准线交汇，也可采用准线与角钢背交汇的方式。受力材之间的夹角不应小于15°。

9.1.5 钢结构构件的计算，应计入节点和连接的状况对构件承载力的影响，同时应符合现行国家标准《钢结构设计规范》（GBJ17-88）的规定。

9.1.6 环形截面混凝土构件的计算，应符合现行国家标准《混凝土结构设计规范》（GBJ10-89）的规定。


9.2 构造要求

9.2 构造要求

9.2.1 钢结构构件宜采用热镀锌。大型构件采用热镀锌有困难时，可采用其他防腐措施。

9.2.2 型钢钢结构中，钢板厚度不宜小于4mm，角钢规格不宜小于∠40×3。节点板的厚度，宜大于连接斜材角钢肢厚度的20%。

9.2.3 用于连接受力杆件的螺栓，其直径不宜小于12mm。构件上的孔径宜比螺栓直径大1-1.5mm。

9.2.4 主材接头每端不宜少于6个螺栓，斜材对接接头每端不宜少于4个螺栓。

9.2.5 承受剪力的螺栓，其承剪部分不宜有螺纹。

9.2.6 铁塔的下部，距地面4m以下部分和拉线的下部调整螺栓，应采用防盗螺栓。

9.2.7 环形截面钢筋混凝土受弯构件的最小配筋量，应符合表9.2.7的要求。

9.2.8 环形截面钢筋混凝土受弯构件的主筋直径不宜小于10mm，且不宜大于20mm；主筋净距宜采用30-70mm。

9.2.9 用离心法生产的电杆，混凝土保护层不宜小于15mm，其节点预留孔宜设置钢管。

9.2.10 拉线宜采用镀锌钢绞线，其截面不应小于25mm2.拉线棒的直径不应小于16mm,且应采用热镀锌。

9.2.11 跨越道路的拉线，对路边的垂直距离不宜小于6m。拉线柱的倾斜角宜采用10°-20°。


10 基础

10 基础

10.0.1 基础的型式，应根据线路沿线的地形、地质、材料来源、施工条件和杆塔型式等因素综合确定。

10.0.2 基础应根据杆位或塔位的地质资料进行设计。

10.0.3 基础设计应考虑地下水位季节性的变化。位于地下水位以下的基础和土壤应考虑水的浮力并取其有效重度。计算直线杆塔基础的抗拔稳定时，对塑性指数大于10的粘性土（粘土和粉质粘土）可取天然重度。

10.0.4 对岩石基础应进行鉴定，并宜选择有代表性的塔位进行试验。

10.0.5 基础的埋置深度不应小于0.5m。在有冻胀性土的地区，其埋深应根据地基土的冻结深度和冻胀性土的类别确定。有冻胀性土的地区的钢筋混凝土杆和基础，应采取防胀裂的措施。

10.0.6 设置在河流两岸或河中的基础，应根据地质水文资料进行设计，并应计入水流对地基的冲刷和漂浮物对基础的撞击影响。

10.0.7 基础底面压应力的计算，应符合下列公式的要求：

10.0.9 基础倾覆稳定，应符合下列公式的要求：

10.0.10 基础上拔稳定计算的土重上拔稳定系数γR1及基础自重上拔稳定系数γR2和倾覆计算的倾覆稳定系数γs，应按表10.0.10采用。


11 杆塔定位、对地距离和交叉跨越

11 杆塔定位、对地距离和交叉跨越

11.0.1 转角杆塔的位置应根据线路路径、耐张段长度、施工和运行维护条件等因素综合确定。直线杆塔的位置，应根据导线对地面距离、导线对被交叉物距离或控制档距确定。

11.0.2 10KV及以下架空电力线路的档距，可采用表11.0.2所列数值。

11.0.3 杆塔定位应考虑杆塔和基础的稳定性，并应便于施工和运行维护。不宜在下述地点设置杆塔：
1 可能发生滑坡或山洪冲刷的地点；
2 容易被车辆碰撞的地点；
3 可能变为河道的不稳定河流变迁地区；
4 局部不良地质地点；
5 地下管线的井孔附近和影响安全运行的地点。

11.0.4 线路中较长的耐张段，每10基应设置1基加强型直线杆塔。

11.0.5 当跨越其他架空线路时，跨越杆塔宜靠近被跨越线路设置。

11.0.6 导线与地面、建筑物、树木、铁路、道路、河流、管道、索道及各种架空线路间的距离，应按下列原则确定：
1 应根据最高气温情况或覆冰情况求得的最大弧垂和最大风速情况或覆冰情况求得的最大风偏进行计算；
2 计算上述距离应计入导线架线后塑性伸长的影响和设计、施工的误差，但不应计入由于电流、太阳辐射、覆冰不均匀等引起的弧垂增大；
3 当架空电力线路与标准轨距铁路、高速公路和一级公路交叉，且架空电力线路的档距超过200m时，最大弧垂应按导线温度为+70℃计算。

11.0.7 导线与地面的最小距离，在最大计算弧垂情况下，应符合表11.0.7的规定。

11.0.9 导线与建筑物之间的垂直距离，在最大计算弧垂情况下，应符合表11.0.9的规定。

11.0.10 线路在最大计算风偏情况下，边导线与城市多层建筑或规划建筑线间的最小水平距离，以及边导线与不在规划范围内的城市建筑物间的最小距离，应符合表11.0.10的规定。线路边导线与不在规划范围内的城市建筑物间的水平距离，在无风偏情况下，不应小于表11.0.10所列数值的50%。

11.0.11 导线与树木（考虑自然生长高度）之间的最小垂直距离，应符合表11.0.11的规定。

11.0.12 导线与公园、绿化区或防护林带的树木之间的最小距离，在最大计算风偏情况下，应符合表11.0.12的规定。

11.0.13 导线与果树、经济作物或城市绿化灌木之间的最小垂直距离，在最大计算弧垂情况下，应符合表11.0.13的规定。

11.0.14 导线与街道行道树之间的最小距离，应符合表11.0.14的规定 。

11.0.15 10KV及以下采用绝缘导线的线路，除导线与地面的距离和重要交叉跨越距离之外，其他最小距离的规定，可结合地区运行经验确定。

11.0.16 架空电力线路与铁路、道路、河流、管道、索道及各种架空线路交叉或接近的要求，应符合表11.0.16的规定。

①特殊管道指架设在地面上输送易燃、易爆物的管道；
②管、索道上的附属设施，应视为管、索道的一部分；
③常年高水位是指5年一遇洪水位，最高洪水位对35KV线路是指百年一遇洪水位，对10KV及以下线路是指50年一遇洪水位；
④不能通航河流指不能通航，也不能浮运的河流；
⑤对路径受限制地区的最小水平距离的要求，应计及架空电力线路导线的最大风偏；
⑥ 公路等级应按国家现行标准《公路路线设计规范》(JTJ011-94)的规定采用。


12 附属设施

12 附属设施

12.0.1 杆塔上应设置线路名称和杆塔号的标志。35KV和66KV架空电力线路的耐张型杆塔、分支杆塔、换位杆塔前后各一基杆塔上，均应设置相位标志。

12.0.2 新建架空电力线路，在难以通行的地段可修建人行巡线小道、便桥或采取其他措施。


附录A 弱电线路等级

附录A 弱电线路等级

一级——首都与各省、自治区、直辖市人民政府所在地及其相互间联系的主要线路；首都至各重要工矿城市、海港的线路以及由首都通达国外的国际线路；由邮电部指定的其他国际线路和国防线路；铁道部与各铁路局及铁路局之间联系用的线路；以及铁路信号自动闭塞装置专用线路。

二级——各省、自治区、直辖市人民政府所在地与各地（市）、县及其相互间的通信线路，相邻两省（自治区）各地（市)、县相互间的通信线路，一般市内电话线路；铁路局与各站、段及站段相互间的线路，以及铁路信号闭塞装置的线路。

三级——县至区、乡人民政府的县内线路和两对以下的城郊线路；铁路的地区线路及有线广播线路。


附录B 架空电力线路环境污秽等级

附录B 架空电力线路环境污秽等级

B.0.1 架空电力线路环境污秽等级，应符合表B的规定。


条文说明

中华人民共和国国家标准

66kV及以下架空电力线路设计规范

GB 50061-97

条文说明

主编单位：辽宁电力勘测设计院


1 总 则

1 总 则

1．0．2 原规范的适用范围为35kV及以下交流架空电力线路的设计。随着经济的发展，电力负荷的增大，原规范的适用范围已不能满足实际需要，本规范确定为66kV及以下交流架空电力线路的设计。

1．0. 3 架空电力线路设计包括线路安装设计和线路杆塔结构设计两大部分。线路安装设计包括路径设计、杆塔定位设计、架线设计、防雷设计和附属设施设计。线路杆塔结构设计包括杆塔及其基础的设计。条文中的共性要求，即针对上述设计内容制定。对新技术应持既积极又慎重的态度，这是根据电力线路不同于其他建筑设施的特点而制定的。

1．0．4 以概率理论为基础的极限状态设计法是当前国际上结构设计较先进的方法。这种方法以结构的失效概率来定义结构的可靠度，并以与其对应的可靠指标来度量结构的可靠度，能够较好地反映结构可靠度的实质，使概念更科学和明确。按照现行国家标准《建筑结构设计统—标准》(GBJ68—84)的要求，本规范杆塔结构设计采用概率极限状态设计法。

架空电力线路架线设计是以导线或地线的最大使用张力和平均运行张力同时作为控制条件进行计算的；而连接导线或地线的绝缘子和金具是以安全系数设计法进行选型计算的。这些均属于定值设计法。


2 路 径

2 路 径

2. 0. 1 架空电力线路路径的选择是一项非常重要的工作，对架空电力线路的造价和安全性、适用性的影响至关重要。近年来由于工农业设施、市政设施的不断发展，线路路径的选择越来越困难。因此在选择线路路径时，应认真进行调查。

对各种影响因素，如地理条件、地形条件、交通条件、运行和施工条件等，应进行综合比较。
对影响路径选择的重要环节，应在选线时即进行比较深入的技术经济比较。

2．0．2 市区线路路径的选择具有与一般地区完全不同的椿点，其中最首要的依据就是规划。城市的总体规划均包括电力线路走廊及各种管线位置的安排，旧市区改造和电力负荷增长受各种因素的限制，很难做到同步规划，因此，作为电力设计部门，应及时报出电力建设的近期和远景规划，积极与规划部门配合，避免反复改建临时性线路，尽量争取做到统一规划。

2．0．3 线路路径选择不当，会影响线路安全运行，也可能影响城镇总体规划的实施和其他设施正常工作。本条提出的要求是基本原则，在具体工程设计中应根据实际情况贯彻执行。
影响路径的主要因素概括起来为下述三个方面：
1 与规划布局的关系；
2 线路施工、运行和其他设施互相影响及交通条件；
3 远、近期的结合。

因此，应在正确处理好上述因素基础上，统筹兼顾、经济合理的选出路径方案。《电力设施保护条例》规定新建线路应尽量不跨越房屋建筑，并规定在现有电力线路下面不得营造各种建筑物。

2．0．4 线路通过林区，为防止树木触及线路的导线，影响线路安全运行或造成其他事故，同时便于线路施工和维护，应留有通道。考虑到保护森林资源，不应砍伐更多的树木，本条提出线路通道的具体规定。

调查中，少数地区由于树木倾倒，砸断导线的事故时有发生，有的受树枝影响，危及安全供、用电，应该引起重视。

2．0．5 果林、经济作物林有较大经济价值和效益，线路应尽量避开。必须通过时，应考虑其生长高度并保持一定距离。不砍伐通道的主要目的是保护经济作物林，设计人员对此应充分考虑。

2．0．6 耐张段长度的规定，是针对大多数施工单位和运行单位的现状提出的。如果施工和运行条件允许，可不受此限。


3 气象条件

3 气象条件

3．0．1—3．0．9 各种设计工况采用的气温、覆冰厚度和风速是线路设计的主要依据。杆塔和导线或地线的基本风压根据最大设计风速计算。原规范用其附录中的“典型气象区，来规定各种工况的气象条件，其主要问题是“典型气象区”不能包容各地区的复杂情况。例如广东省采用4种气象区，无一能套上典型气象区，广西、福建、浙江等许多省份，也有与广东省类似的情况，而且各省情况又互不相同。70年代修编的电力线路设计规程，将50年代规程中的4个典型气象区增加成9个典型气象区，其目的是希望能够包容全国各地的情况，而事实上并没有达到上述目的。就目前情况看，即使再增加9个典型气象区，也不能满足实际需要。原规范对各工况气温、覆冰和风速的规定是采用“典型气象区”表格形式表达的。本规范取消原规范“典型气象区”，对各种工况应采用的气温、覆冰和风速均作明确规定，各地区可根据具体情况，合理地确定设计气象条件。

3．0．10 最大设计风速的时限和高度均与《建筑结构荷载规范》(GBJ9—87)一致，重现期按15年是考虑电力线路设计的经验和历史状况确定的。按《建筑结构荷载规范》(GBJ9—87)，风速应采用极值I型分布进行统计。我国各地区的大风特点和地形，对风速的影响以及风压高度变化系数，均应符合现行国家标准《建筑结构荷载规范)(GBJ9—87)的要求。


4 导线、地线、绝缘子和金具

4 导线、地线、绝缘子和金具

4．1 一般规定

4，1，1～4．1．4 在电力线路设计之前，无论有没有作电力系统设计，确定导线截面的工作总是要进行的。无论设计单位对这项工作的分工是由线路设计人员承担还是由系统设计人员来完成，进行这一工作的过程，就是在作系统设计。这一工作可能与线路设计同步进行。在确定了导线截面的前提下，电力线路设计的任务是结合线路本身的技术特点，确定导线的型号，亦即选用无钢芯线还是有钢芯线，选择钢芯截面的规格，选用绝缘线还是无绝缘线等等。

3kV及以下架空电力线路，采用绝缘导线有较长的历史。但采用耐候型的绝缘导线只是近20余年的事，我国采用此种型号绝缘导线的历史不长。

70年代前后，国际上发达国家已先后完善了绝缘导线的进程，配套设备齐全，技术上达到成熟水平。在城镇10kV及以下线路中，均极少采用裸导线，而采用架空绝缘导线。作为10kV及以下线路，采用绝缘导线在提高供用电安全性、防止外力破坏、解决树线矛盾，并在10kV及以下线路装置小型化和节约材料等方面均取得了较好的效益。

我国在80年代开始进行架空绝缘导线的研究，1987年1月原水利电力部颁发了部标准《额定电压lkV及以下架空绝缘电线》(SD237—87)。1991年8月国家颁发了国家标准《额定电压1kV及以下架空绝缘电缆》(GBl257—90)。两本标准先后颁发后，国内不少生产厂家进行了试制。绝缘材料采用PVC、PE、XLPE的架空绝缘电线，其等值换算寿命约在20～25年。这是原BV绝缘电线无法达到的。

北京、上海、大连、沈阳、石家庄、哈尔滨、南通、南京等地为开展绝缘线工作制定了技术规定。目前，我国大多数城市在配电网的发展中相继采用，其速度正在加快，技术在不断完善。本条提出采用绝缘线的条件是结合目前我国各城市已采用绝缘线的状况，进行总结而制订的。


4．2 架线设计

4．2 架线设计

4，2，1～4．2．4 以最大使用张力、平均运行张力和导线与地线之间的距离作为架线设计计算的控制条件，是比较成熟的设计方法。特别是平均运行张力这一控制条件，在导线或地线的运行过程中尤为重要。因为断股是威胁导线或地线安全的重要因素，而平均运行张力又是能否发生断股的内在因素。导线或地线的安全运行是受最大使用张力和平均运行张力两个条件控制。自1964年由电力部修订导线或地线的平均运行张力上限以来，各地的导线和地线运行状况良好，本规范仍予保留。

条文中取消原规范对于架线设计安全系数的提法，代之以“最大使用张力”和“平均运行张力”上限作为定值限制条件。其主要依据如下：

1 原规范的导线安全系数(k≥2．5)对应于绞线瞬时破坏张力，而架设于空中的绞线长期荷载破坏张力，仅为瞬时破坏张力的65％左右。所以2．5并不是实际安全系数，也不能代表结构安全储备。

2 架线设计不是以“安全系数”确定的最大张力为唯一的控制条件，而是由最大张力和平均运行张力同时作为控制条件进行计算的。单一的控制条件不能反映设计计算方法的实质。

4．2. 5、4．2．6 导线的初伸长率的规定是建立在试验研究和工程实测的基础之上。原规范所列各种导线均有试验和实测的依据。新的导线标准中，每种铝截面配多种截面规格的钢芯，远远超出原导线的轻、中、强三种系列规格。对于如此多种铝钢比的导线，有待于进行比较完整的试验和实测。本规范保留原规范规定。对于超出原导线标准的情况，可根据经验自行确定。

导线的弧垂本应由计算确定。在调查中，一些地区和施工单位往往凭经验确定，施工后造成导线截面小的弧垂小，导线截面大的弧垂大的现象，或排列在同一横担上的弧垂不一致，给运行安全带来隐患。

为补偿初伸长对弧垂的影响，一般采用降温法或减小弧垂法来处理。这是考虑到10kv及以下线路的档距较小，导线张力较低，且多年来一直采用减小弧垂法进行补偿，实践证实是可行的。

经计算比较，在小档距情况下(40m档距)如采用降温法，则减小弧垂的百分数大大超过用减小弧垂法补偿的初伸长，随着计算档距增大，用降温法后则减小弧垂的百分数逐渐缩小。这使lOkV及以下架空线路架设后塑性伸长对弧垂的影响不利，即造成了在某一种导线小档距情况下，补偿初伸长太大，弧垂也大。

lOkV及以下线路，由于对铝绞线等线材的塑性伸长率目前尚无可靠数据，故不能计算出用降温法后弧垂的减小值。

在调查中发现，很多地区采用减小弧垂法已有20余年历史，有很好的经验。故提出lOkV及以下架空线路中采用减小弧垂法。


4．3 绝缘子和金具

4．3 绝缘子和金具

4．3．1、4．3．2 原规范悬式绝缘子的机械强度安全系数按1h机电试验荷载计算，本规范统一改为按机电破坏荷载计算。金具和绝缘子的选型设计采用安全系数设计法，所以其荷载应相应地采用原安全系数设计法中的标准荷载，即“荷载标准值”。

金具和绝缘子所采用的金属材料与机械零件所采用的材料相似。而机械零件设计所采用的设计方法，仍然是安全系数设计法。因此，金具和绝缘子的选型设计仍采用安全系数设计法。


5 绝缘配合、防雷和接地

5 绝缘配合、防雷和接地

5．0．1—5．0．15 绝缘配合与防雷方面的规定，有些与架线设计有关，有些与杆塔设计有关。条文绝大部分保留原规范的规定，并与现行国家标准《工业与民用电力装置的过电压保护设计规范》(GBJ64—83)和《工业与民用电力装置的接地设计规范》(GBJ65—83)一致。有关规定均为多年实践证明是行之有效的，故予保留。

80年代以来，国内很多地区曾发生多次大面积污闪。随着经济的发展和电力线路的增多，污闪是严重威胁电网安全运行的重要因素。设计电力线路应充分考虑污闪的影响，在适当的范围内增大瓷绝缘的泄漏距离，以提高线路的防污闪能力。对于环境污秽有升级趋势的地区，采用附录B中瓷绝缘单位泄漏距离的上限为宜。有机复合绝缘子的表面多具有增水性，其表面泄漏状况与瓷绝缘子完全不同。在原能源部能源办(1993)45号文《关于颁发电力系统电瓷防污有关规定的通知》中，暂定有机复合绝缘子的泄漏距离可按瓷绝缘的75％设计。但是，由于经验较少并缺乏必要的试验和理论依据，上述数值暂不宜列入本规范。

原规范对于3一lOkV架空电力线路，仅规定了直线杆可采用瓷横担绝缘子是不够全面的，易造成误解。各地在一些技术规定中明确采用针式绝缘子，多年来的实践证明是可行的，并有成熟运行经验，故补充这一内容。

耐张杆采用悬式绝缘子串或一个悬式绝缘子加一个蝶式绝缘子组成的绝缘子串，是各地多年运行经验的总结，故补充这一内容。

lOkV及以下线路过引线系指导线的引流线。引下线系指线路与电器设备等的引线。电器设备固定接点的间距，不在此限。

在线路上的电器设备，各地在布线方式上各有特色。原规范是在总结各地运行经验的基础上，提出最小安全距离，经运行实践证明是可行的。

每基杆塔的接地电阻，是指接地体与地线断开电气连接所测得的电阻值。如果接地体未断开与地线的电气连接，则测得的接地电阻将是多基杆塔并联接地电阻。


6 杆塔型式

6 杆塔型式

6．0．1 市区架空电力线路由于走廊的限制，采用多回路杆塔是必然的趋势。不少地区(苏州、昆明、上海、沈阳等)已实施或正在研究同杆多回路或同杆不同电压线路的杆塔。多回路杆塔虽然给运行带来一定困难，但各地均采取多种不同技术组织措施，以满足运行要求。同杆不同电压线路的架设主要在lOkV及以下，江南地区还有高一级电压与低一级电压线路的同杆架设，并取得很好运行经验。随着绝缘导线的采用，将会有更新的同杆井架方式出现。

6. O．3 35kV及以上架空电力线路的线间距离计算公式，存在与大多数国家采用的公式不一致的问题，即大多数欧洲国家是将绝缘串长度看成是电线弧垂的一部分，以德国为例，其公式的形式如下：

我们的公式是在原规定的基础上提出的。与外国比较，除奥地利和美国外，我国较其国家的线间距离大。但也不能仅仅据此修改线间距离的计算公式。这一问题有待于积累更多的经验后再进行更加深入的讨论。

lOkV及以下架空电力线路在档距中的水平线间距离与线路运行电压和档距等因素有关，一般根据运行经验确定。本条所规定的数值是以各地提供的资料为依据，并进行分析比较而得出的。

lOkV及以下架空电力线路采用绝缘导线的线间距离，各地情况和规定不一，尚无足够运行经验，一时难以提出一个统一标准，但总的情况是较裸绞线的线间距离缩小，缩小的幅度各地不一，故本条只规定应结合地区运行经验来考虑缩小的幅度，待运行一段时间后进行总结。

380V及以下低压线路，采用绝缘线，有沿墙架设的方式。上海某小区为分相架设，其档距和线间距离较裸绞线的小，运行以来尚未发生不良情况，选择的架设方式有推广意义。应该注意的是绝缘线的技术条件，应符合国家已颁发的有关标准。绝缘线的排列形式可多样。

6．0．4 lOkV及以下架空电力线路多回路杆塔的横担间垂直距离，除考虑运行电压、档距、导线覆冰等因素外，还应满足杆上作业时对安全距离的要求。

一些地区的同杆共架lOkV线路杆塔横担间垂直距离为0．8～1．Om。另有一些城市在旧有6kV线路升压为lOkV线路时，其距离保持原有0．77m的垂直距离，运行是安全的。结合各地运行经验，本条规定了同杆共架上下横担间垂直距离的数值。

各地的lOkV线路，分支或转角型横担主干线横担垂直距离一般在0．4—1．0m范围内。本条在总结各地运行经验后规定距离为0．45～0。6m。当lOkV线路为一排布线时，分支或转角横担中心距主干线横担中心的垂直距离为0．6m。lOkV线路为双排布置时，分支或转角横担中心距上排主干线横担中心为0．45m，跨下排主干线横担中心为0．6m。

lOkV线路与380V线路同杆共架的线路，在380V线路检修时，lOkV线路一般是不停电的，只切除380V线路工作范围内的380V电源。这样，在lOkV和380V导线间需要有足够的安全距离，此距离规定除考虑运行电压外，还要根据有关安全要求和检修人员活动范围而定。


7 杆塔荷载和材料

7 杆塔荷载和材料

7．1 荷 载

7．1．1～7．1．4 本条文与原规范的区别是导线或地线风荷载的计算公式只适用于风向与线路垂直的情况。对于风向与线路不垂直的几种计算情况，角钢塔的塔身和导线或地线的风荷载均用表格的方式作出规定，目的是为了使规定更明确，使用更方便。条文应用了使用多年的《架空送电线路杆塔结构设计技术规定》的成果。

7．1．5 风振系数是考虑风的脉动对结构的作用而给定的，这一作用的大小与结构的自振周期有关。电力线路杆塔的自振周期与其整体的刚性有关。柔性较大的杆塔，其自振周期较大，风的脉动作用也较大。本规范按杆塔高度作出的规定是在原规程和设计经验的基础上制定的，适用于根部开度与高度之比不小于1／7的刚性较大的铁塔。对于柔性较大的窄基塔，应属于条文中的“其他特殊杆塔”，不能只根据其高度确定风振系数。

7. 1. 6“风荷载档距系数”一词原规范称为“风速不均匀系数”，指在档距内由于风速不均匀而应将导线或地线上的风荷载进行适当折减。原规范这一系数与设计风速相对应。现行国家标准《建筑结构荷载规范》(GBJ9—87)中的“导线绳索基本风压调整系数”与档距(跨长)相对应。看来这两个系数是两种含意。原规范的系数已有较长时间的使用经验，不宜作大的改动。

7．1．8线路的“运行工况”、“断线工况”和“安装工况”都是指在相应的“工况”下，可能出现的对杆塔结构产生控制作用的荷载组合情况。这种组合不一定是最严重的组合情况，也不一定能够包容错综复杂的具体情况。荷载组合是在分析总结设计、运行经验的基础上，对杆塔结构设计约定的标准之一。

7．1．9运行工况包括最大风速工况、覆冰工况和最低气温工况。最大风速工况下无冰，未断线；履冰工况下为10m／s风速，未断线；最低气温工况下无风，未断线；这些都是规范规定的设计标准。多年的设计和运行实践证明，这些组合标准是合适的。

7,1．10-7．1．13 断线工况是杆塔结构纵向承载力和抗扭力标准的规定。无论是断线的根数、相数、断线张力值的规定，都是设计标准。本规范对直线杆塔“地线不平衡张力”工况，改称为“断1根地线”工况。事实上断线也是一种不平衡张力，两者不必区分。

原规范耐张型杆塔断线的规定是不论多少回路的杆塔，均按断两相导线设计。这一规定对于双回路杆塔，其纵横承载力不匹配。对于更多回路的杆塔，矛盾更加突出。因此，对双回路以上杆塔规定按断全部导线数量的1／3相计算，即三回路塔应按断三相，四回路塔应按断四相，六回路塔应按断六相进行计算。

断线张力的值，仍沿用原规程的规定，这与很多国家所采用的方法是一致的。至于规定值的大小，无法进行单项的比较，杆塔设计的标准需要综合衡量。


7．2 材 料

7．2 材 料

7. 2. 1 原规范铁塔设计采用容许应力设计法，本规范修改为概率极限状态设计法，对于设计工作其主要区别在于对荷载的处理和材料强度的取值。钢结构构件的容许应力设计法可以认为其最低安全系数为1．5。现行国家标准《钢结构设计规范》(GBJl7—88)对3#和16Mn钢的材料抗力分项系数，确定为1．087。本规范确定永久荷载分项系数为1．2，可变荷载分项系数为1，4。如果永久荷载占全部荷载的比例为10％，则与原规范的安全系数1．5相当：
(1．2×0．1十1。4×0．9)×1．087=1．5

因此，钢材的强度设计值和标准值全部采用现行国家标准《钢结构设计规范》(GBJl7— 88)中的有关规定。钢材的孔壁承压强度原规范规定偏低，国际上普遍采用的是钢材抗拉强度的1，5倍，而在我国1．5倍与原规范比较则跳跃较大，因此，本规范根据大多数单位的意见，对钢材的孔壁承压强度设计值取钢材抗拉强度的1．0倍，其值高于原规范。螺栓的强度设计值，是《架空送电线路杆塔结构设计技术规定》中螺栓的容许应力乘1．5后取整。钢材的孔壁承压强度和螺栓的强度设计较原规范均略有提高。

7,2．2-7．2．4 本规范对混凝土结构构件的计算，全部按现行国家标准《混凝土结构设计规范》(GBll0—89)中有关规定进行。

7．2．5 不同结构的镀锌钢绞线具有不同的不均匀性，其强度设计值也不一样，这一点在原规范中没有体现。拉线张力主要由风力和导线张力等可变荷载产生，荷载系数应按1．4计算。对于1×7结构的钢绞线采用本规范公式(7．2．5)计算的强度设计值，相当于原规范安全系数为2.4(1．4／0．9／0．65)的计算结果；对于其他结构的钢绞线采用公式(7．2．5)计算值，相当于原规范安全系数为2．8(1．4／0．9／0．56)的计算结果。采用公式(7．2．5)计算的强度设计值，在设计拉线时，可不再对拉线拉力乘1．05的经验系数，其结果对应原规范安全系数即为2．3和2．7左右。


8 杆塔设计基本规定

8 杆塔设计基本规定

8．0．1—8．0．3 杆塔结构设计按现行国家标准《建筑结构设计统一标准》(GBJ68—84）的规定采用概率极限状态设计法。概率极限状态设计法，是以结构失效概率p定义结构的可靠度，并以与其相对应的可靠指标β来度量结构的可靠度。这种方法能够较好地反映结构可靠度的实质，使概念更为科学和明确。采用概率极限状态设计法，必须采用统一的荷载计算参数，材料计算指标以及构件抗力计算方法。例如，采用极限状态设计法中的材料指标而不采用其分项系数，或者随意采用其他规范中的荷载计算方法，都是绝对不允许的。本规范目前尚无法单独进行可靠度分析，只能在有关结构规范按现行国家标准《建筑结构设计统一标准》(GBJ68—84)校准的基础上，结合原规范的标准进行转化换算。本规范的杆塔结构的安全等级为二级，属于“一般工业建筑物”，其结构重要性系数γo=1．0，所以在表达式中省略。

现行国家标准《建筑地基基础设计规范》(GBJ7—89)中地基的承载力虽然也改为“标准值”和“设计值”，实质上仍然是容许承载力。该规范第5．1．3条规定当“设计值”f<.1fk（标准值)时，可取f=1.1fk。电力线路杆塔的地基荷载，采用上述新旧设计法的差值为1.37倍左右，即使现行国家标准《建筑地基基础设计规范》(GBJ7．-89)将1．1改为1，2也无法直接套用。因此，对于杆塔基础的地基和上拔及倾覆稳定计算采用荷载标准值，即不乘任何分项系数的荷载，可以保证与原设计标准相同。

杆塔结构构件的承载力极限状态设计表达式，即计算荷载效应小于或等于结构计算抗力与单一安全系数不同，极限状态设计法采用分项系数。实质上可以形象地认为是把容许应力设计法中的安全系数，按影响结构安全度的因素，用各分项安全系数来考虑。采用分项安全系数有下列优点：
1 容许应力设计方法在型式上可以衔接，结构的具体设计计算方法仍与传统方法相似；
2 不同荷载组合以及不同材料组合将获得更加一致的安全度；
3 对新的结构和试验工作，均可较合理地确定安全度。

8．0．4 变形和裂缝均属于结构正常使用极限状态的控制，所以列入本章。单柱耐张型杆挠度的限值，是根据近些年来单柱钢管杆的设计实践确定的。有些国家对单柱钢管杆的挠度没有定量限制，只提出以不影响美观为度。按我国的习惯和经验，定出限值为好。辽宁省的设计实践证明，15％o的限值是适宜的。杆塔的计算挠度不包括基础和拉线点的位移。

根据现行国家标准《混凝土结构设计规范》(GBJl0—89)和原规范的规定，钢筋混凝土构件的计算裂缝宽度不应大于0．2mm是适宜的。调查结果表明，处于露天环境的钢筋混凝土构件，裂缝宽度小于或等于0．2mm时，裂缝处钢筋上只有轻微的表皮锈蚀。原规范对预应力混凝土构件用抗裂安全系数控制裂缝。由于不同形式的构件，混凝土边缘有效预应力和混凝土抗裂强度的比例不同，同一抗裂安全系数的两种构件，其实际抗裂保证率并不相同，因此，用抗裂安全系数来控制构件的抗裂不够合理。预应力混凝土构件的混凝土拉应力限制系数不应大于1．0与原规范抗裂安全系数不应小于1．0相当。


9 杆塔结构

9 杆塔结构

9．1 一般规定

9. l. 1、9. 1．2 本规范增加“预应力混凝土直线杆”长细比的规定是采纳《架空送电线路杆塔结构设计技术规定》的成果；“空心钢管混凝土杆”长细比的规定是根据辽宁省新彰线的经验确定的。

9. 1．4本条所强调的是塔型设计和节点设计的重要性。节点交汇的方式和受力材之间夹角的规定，均吸收国外的成功经验。


9．2 构造要求

9．2 构造要求

9. 2. 1 钢结构构件可采用热镀锌防腐，也可采用其他的防腐措施，例如喷镀锌、喷镀铝、粉末镀锌等等。根据近年的技术成果，本条提出大型构件可采用其他防腐措施。

9. 2. 2 杆塔结构设计技术规定中要求，钢板厚度比斜材角钢肢厚大一级。斜材受力较大时，连接节点板的稳定是一个较突出的矛盾，设计者应特别注意。《热轧厚钢板品种》(GB709)规定，厚度为4-6mm的钢板，其厚度间隔为0．5mm；6～30mm的钢板，其厚度间隔为lmm。所以“大一级”的做法不合理，也往往不能满足要求。本规范提出的20％是允许稍有选择的，设计者可根据经验和具体情况确定。

9．2．3 本条是多年设计经验的总结。原技术规定对孔径要求大1．5mm是基于当年的加工工艺状况。由于设备和技术的进步，有些工厂对孔距的绝对误差已经能达到小于0．1mm。盘锦电业局设计的窄基铁塔，采用孔径比螺栓直径大lmm，效果好。本规范吸收上述成果。

9. 2．4 本条也是多年设计经验的总结。规定的目的主要是为了避免由接头引起过大的挠度。


10 基 础

10 基 础

10．0．3 地下水对基础设计的影响很大，对于塑性指数IP>10的粘性土，其渗透系数K=6×10—8—10—6m/s，属于相对不透水性和弱透水性的土质，根据华东电力设计院和东北电力设计院的试验结果，在短期荷载作用下不考虑地下水浮力的影响是安全的。

10．0．5 原规范第6．0．12条的修正条文。基础的最小埋置深度由0．6m改为0．5m是根据现行国家标准《建筑地基基础设计规范》(BGJ7—89)中的规定制定的。在本条文中，增加了对地基上冻胀性的判别，当基础埋置在非冻胀土中时，其埋深可以不考虑冻土层厚度。

10．0．7 现行国家标准《建筑地基基础设计规范》(GBJ7—89)中地基承载力的“标准值”和“设计值”，实际是指地基的容许承载力。所以与其对应的荷载效应采用标准值，详见本规范第8章的条文说明。


11 杆塔定位、对地距离和交叉跨越

11 杆塔定位、对地距离和交叉跨越

11．0．2 市区lOkV及以下架空电力线路的档距，主要依据下述经验确定：
1 市区架空电力线路多采用lOkV与380V及路灯线同杆共架方式，因此，多按低压线路的特点确定档距；
2 由于转角杆荷载的限制，要求导线张力不宜太大，对地距离和对建筑物距离的限制即确定了档距的经验值。

郊区lOkV及以下架空电力线路很少采用同杆共架方式，且导线多采用三角形排列，线间距离较大，同时没有市区线路要求减小导线张力的要求。因此，郊区线路的档距可适当放大。
条文规定均指一般情况的线路，特殊线路可不受本条规定的限制。

11．0．3 杆塔应设置在地质稳定，保证线路安全的地点。本条仅提出了5款应避免设置杆塔的不良地域，对其他影响杆塔和基础安全的地点，定位时也应注意避开。

11．0．4 耐张段的长度除受地形条件限制外，主要受施工水平的限制。对较长的耐张段，为了提高线路的可靠性，规定每10基直线型杆塔应设置1基加强型直线杆塔。

11．0．5 为了减少跨越杆塔的高度，减少因导线初伸长、覆冰、过载温升和短路电流过热而增大弧垂的影响，确保长期运行中交叉距离符合要求，本条特别强调交叉点尽量靠近杆塔。

11．0．6 本条是指导线至地面等距离的计算条件，系一般规定。经调查，按原规范确定的导线至地(水)面、建筑物、树木以及各种工程设施距离的计算条件设计的线路，在对地距离和交叉跨越方面，运行情况是好的，各地认为是合适的。

由于技术上和设备工具上的原因，往往使计算所得的导线弧垂数值与竣工后的数值之间存在一定的差距。其原因概括为测绘误差、定位误差和施工误差三种情况。测绘误差又包含有断面测量和制图展点两种误差。定位误差有模板刻制和在图纸上排杆位两方面的问题。施工误差则是由于刻印压接不准，耐张绝缘子串量度不准，以及温度计指示的气温数值不能代表导线的温度等原因产生的。因此，杆塔定位时必须考虑“导线弧垂误差裕度”。该裕度值应视档距大小、地形条件、断面图比例大小而定。

原规范只考虑了与标准轨距铁路和一级公路交叉情况。高速公路出现后，线路与其交叉跨越时，如交叉档距超过200m，最大弧垂亦应按导线温度为+70℃计算。

11．0．7 原规范所称“居民区”与“非居民区”，其定义与建设部既定的定义不同。因此本规范对上述两种地区改为“人口密集地区”和“人口稀少地区”。人口密集地区是指工业企业地区、港口、码头、火车站和城镇等地区；人口密集地区以外的地区即“人口稀少地区”。

各地运行经验证明，原规范规定的导线与地面的距离值是可行的，本条未作变动。对水面的距离，并入本规范第11．0．16条不通航河流条款中。

11．0．8 原规范第7．0．2条部分条款，为了条理清楚，单独作为一条规定。

11．0．9 本条只对原规范第7．0．3条第一部分，即导线与建筑物的垂直距离做出规定，它是杆塔定位工作的需要。

据运行单位反映，原规范所规定的导线与建筑物垂直距离偏小，且架空电力线路跨越建筑物乃属不能避让时才采用的方案，故此种情况不宜太多。为保证线路安全运行，定位时可适当加大导线与建筑物间的垂直距离。

11．0．10 城市多层建筑物的增多，其楼上坠物对架空电力线安全的直接威胁更大。为尽量避免线路受到影响，有条件时宜适当加大边导线与建筑物间的水平距离。

11．0．11-11．0．14 原规范有关砍伐通道的规定，列入第2章“路径”有关条款。有关导线与各种树木之间的距离，维持原规范的规定。

11．0，15 lOkV及以下架空电力线路采用绝缘导线，是近几年来发展较快的新现象。针对这种情况，各地均各自制订了有关设计、安装和运行方面的技术规定。采用绝缘导线的线路，其导线的相间距离，事实上较裸导线间的距离已经大大减小。除对地面距离和重要交叉跨越距离外，绝缘导线对建筑物或树木之间的最小距离均可以减小。但是由于经验较少，目前尚不具
备统一规定的条件。

11．0．16 本条大部分保留原规范第7．0．8条的规定，仅补充和修改下述内容：
1 增加对高速公路的有关规定；
2 原规范第7．0．2条中对水面的距离并入本条不通航河流的规定中；
3 35kV和66kV杆塔外缘至路基边缘的最小水平距离，原规范规定为5m，而很多城市内的35kV甚至llOkV的杆塔，均在街道绿化带内或人行道边，其杆塔外缘距车行道边仅0．5m左右。因此，根据上述经验，补充了市区内35kV和66kV杆塔外缘至路边缘的最小水平距离的规定。