欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


3～110KV高压配电装置设计规范 GB50060-92

众智软件 http://www.gisroad.com

中华人民共和国国家标准

3～110KV高压配电装置设计规范

GB 50060-92

主编部门：中华人民共和国能源部
批准部门：中华人民共和国建设部
施行日期：1993年5月1日


第一章 总 则

第一章　总 则

第1.0.1条 为使高压配电装置（简称配电装置）的设计，执行我国的技术经济政策，做到安全可靠、技术先进、经济合理和维修方便，制定本规范。

第1.0.2条 本规范适用于新建和扩建3～110KV配电装置工程的设计。

第1.0.3条 配电装置的设计应根据电力负荷性质及容量，环境条件和运行、安装维修等要求，合理地选用设备和制定布置方案，应采用行之有效的新技术、新设备、新布置和新材料。

第1.0.4条 配电装置的设计应根据工程特点、规模和发展规划，做到远、近期结合，以近期为主，并适当考虑扩建的可能。

第1.0.5条 配电装置的设计必须坚持节约用地的原则。

第1.0.6条 配电装置的设计除应执行本规范的规定外，尚应符合国家现行的有关标准和规范的规定。


第二章 一般规定

第二章　一般规定

第2.0.1条 配电装置的布置和导体、电器、架构的选择，应满足在当地环境条件下正常运行、安装维修、短路和过电压状态的要求。

第2.0.2条 配电装置各回路的相序宜一致，并应有相色标志。

第2.0.3条 电压为63KV及110KV的配电装置，每段母线上宜装设接地刀闸或接地器，对断路器两侧隔离开关的断路器侧和线路隔离开关的线路侧，宜装设接地刀闸。
屋内配电装置间隔内的硬导体及接地线上，应留有接触面和连接端子。

第2.0.4条 屋内、外配电装置的隔离开关与相应的断路器和接地刀闸之间应装设闭锁装置。屋内配电装置尚应设置防止误入带电间隔的闭锁装置。

第2.0.5条 充油电气设备的布置，应满足在带电时观察油位、油温的安全和方便的要求；并宜便于抽取油样。


第三章 环境条件

第三章　环境条件

第3.0.1条 屋外配电装置中的电气设备和绝缘子，应根据污秽程度采取相应的外绝缘标准及其它防尘、防腐措施，并应便于清扫。

第3.0.2条 选择裸导体和电器的环境温度应符合表3.0.2的规定。

选择裸导体和电器的环境温度　　　表3.0.2

类 别 | 安装场所 | 环境温度(℃)
 |  | 最 高 | 最 低
裸导体 | 屋 外 | 最热月平均最高温度 |
 | 屋 内 | 该处通风设计温度 |
电 器 | 屋 外 | 年最高温度 | 年最低温度
 | 屋内电抗器 | 该处通风设计最高排风温度 |
 | 屋内其它位置 | 该处通风设计温度 |

注：①年最高（或最低）温度为一年中所测得的最高（或最低）温度的多年平均值。

    ②最热月平均最高温度为最热月每日最高温度的月平均值，取多年平均值。

    ③选择屋内裸导体及其它电器的环境温度，若该处无通风设计温度资料时，可取最热月平均最高温度加5℃。

第3.0.3条 选择导体和电器的相对湿度，应采用当地湿度最高月份的平均相对湿度。在湿热带地区应采用湿热带型电器产品。在亚湿热带地区可采用普通电器产品，但应根据当地运行经验采取防护措施。

第3.0.4条 周围环境温度低于电气设备、仪表和继电器的最低允许温度时，应装设加热装置或采取保温措施。

在积雪、覆冰严重地区，应采取防止冰雪引起事故的措施。

隔离开关的破冰厚度，不应小于设计最大覆冰厚度。

第3.0.5条 设计配电装置及选择导体和电器时的最大风速，可采用离地10m高，30年一遇10min平均最大风速。设计最大风速超过35m/s的地区，在屋外配电装置的布置中，宜采取降低电气设备的安装高度、加强设备与基础的固定等措施。

第3.0.6条 配电装置的抗震设计应符合现行国家标准《电力设施抗震设计规范》的规定。

第3.0.7条 海拔超过1000m的地区，配电装置应选择适用于该海拔高度的电器和电瓷产品，其外部绝缘的冲击和工频试验电压应符合现行国家标准的有关规定。

第3.0.8条 电压为110KV的电器及金具，在1.1倍最高工作相电压下，晴天夜晚不应出现可见电晕。

110KV导体的电晕临界电压应大于导体安装处的最高工作电压。

第3.0.9条 对布置在居民区和工业区内的配电装置，其噪声应符合现行国家标准《工业企业噪声控制设计规范》和《城市区域环境噪声标准》的规定。


第四章 导体和电器

第四章　导体和电器

第4.0.1条 设计所选用的电器允许最高工作电压不得低于该回路的最高运行电压。

设计所选用的导体和电器，其长期允许电流不得小于该回路的最大持续工作电流；对屋外导体和电器尚应计及日照对其载流量的影响。

第4.0.2条 配电装置的母线和引线不宜采用铜导体。

第4.0.3条 配电装置的绝缘水平应符合现行国家标准《电力装置的过电压保护设计规范》的规定。

第4.0.4条 验算导体和电器动稳定、热稳定以及电器开断电流所用的短路电流，应按设计规划容量计算，并应考虑电力系统的远景发展规划。

确定短路电流时，应按可能发生最大短路电流的正常接线方式计算。

第4.0.5条 验算导体和电器用的短路电流，应按下列情况进行计算：

一、除计算短路电流的衰减时间常数外，元件的电阻可略去不计。

二、在电气连接的网络中应计及具有反馈作用的异步电动机的影响和电容补偿装置放电电流的影响。

第4.0.6条 导体和电器的动稳定、热稳定以及电器的短路开断电流，可按三相短路验算，当单相、两相接地短路较三相短路严重时，应按严重情况验算。

第4.0.7条 验算导体短路热效应的计算时间，宜采用主保护动作时间加相应的断路器全分闸时间，当主保护有死区时，应采用对该死区起作用的后备保护动作时间，并应采用相应的短路电流值。

验算电器时宜采用后备保护动作时间加相应的断路器全分闸时间。

第4.0.8条 用熔断器保护的电压互感器回路，可不验算动稳定和热稳定。

用高压限流熔断器保护的导体和电器，可根据限流熔断器的特性验算其动稳定和热稳定。

第4.0.9条 校核断路器的断流能力，宜取断路器实际开断时间的短路电流作为校验条件。

装有自动重合闸装置的断路器，应计及重合闸对额定开断电流的影响。

第4.0.10条 用于切合并联补偿电容器组的断路器，应选用开断性能优良的断路器。

第4.0.11条 裸导体的正常最高工作温度不应大于＋70℃，在计及日照影响时，钢芯铝线及管形导体不宜大于＋80℃。

当裸导体接触面处有镀（搪）锡的可靠覆盖层时，其最高工作温度可提高到＋85℃。

第4.0.12条 验算短路热稳定时，裸导体的最高允许温度，对硬铝及铝锰合金可取＋200℃，硬铜可取＋300℃，短路前的导体温度应采用额定负荷下的工作温度。

第4.0.13条 在按回路正常工作电流选择裸导体截面时，导体的长期允许载流量，应按所在地区的海拔高度及环境温度进行修正。

裸导体的长期允许载流量及其修正系数可按附录一和附录二执行。

导体采用多导体结构时，应计及邻近效应和热屏蔽对载流量的影响。

第4.0.14条 发电厂3～20KV屋外支柱绝缘子和穿墙套管，可采用高一级电压的产品。3～6KV屋外支柱绝缘子和穿墙套管，亦可采用提高两级电压的产品。

第4.0.15条 在正常运行和短路时，电器引线的最大作用力不应大于电器端子允许的荷载。屋外配电装置的导体、套管、绝缘子和金具，应根据当地气象条件和不同受力状态进行力学计算。其安全系数不应小于表4.015的规定。

    导体和绝缘子的安全系数　　　　表4.0.15

类 别 | 荷载长期作用时 | 荷载短时作用时
套管、支持绝缘子及其金具 | 2.5 | 1.67
悬式绝缘子及其金具 | 5.3 | 3.3
软导体 | 4 | 2.5
硬导体 | 2.0 | 1.67

注：①悬式绝缘子的安全系数系对应于破坏荷载，若对应于1h机电试验荷载，其安全系数应分别为4和2.5。

    ②硬导体的安全系数系对应于破坏应力，若对应于屈服点应力，其安全系数应分别为1.6和1.4。

第4.0.16条 验算短路动稳定时，硬导体的最大允许应力应符合表4.0.16的规定。

  硬导体的最大允许应力　　　表4.0.16

导体材料 | 硬铝 | 硬铜 | LF21型铝锰合金管
最大允许应力(MPa) | 70 | 140 | 90

重要回路的硬导体应力计算，尚应计及动力效应的影响。

第4.0.17条 导体和导体、导体和电器的连接处，应有可靠的连接接头。

硬导体间的连接宜采用焊接。需要断开的接头及导体和电器端子的连接处，应采用螺栓连接。

不同金属的导体连接时，根据环境条件，应采取装设过渡接头等措施。

第4.0.18条 采用硬导体时，应按温度变化，不均匀沉降和振动等情况，在适当的位置装设伸缩接头或采取防震措施。


第五章 配电装置的布置

第五章　配电装置的布置

第一节　安全净距

第5.1.1条 屋外配电装置的安全净距应符合表5.1.1的规定，并应按图5.1.1-1、5.1.1-2和5.1.1-3校验。

当电气设备外绝缘体最低部位距地面小于2.5m时，应装设固定遮栏。

注：①110J系指中性点有效接地电网。

    ②海拔超过1000m时，A值应进行修正。

    ③本表所列各值不适用于制造厂的产品设计。

第5.1.2条 屋外配电装置使用软导线时，在不同条件下，带电部分至接地部分和不同相带电部分之间的安全净距，应根据表5.1.2进行校验，并应采用其中最大数值。

  注：在气象条件恶劣如最大设计风速为35m/s及以上，以及雷暴时风速较大的地区，校验雷电过电压时的安全净距，其计算风速采用15m/s。

第5.1.3条 屋内配电装置的安全净距应符合表5.1.3的规定，并应按图5.1.3-1和图5.1.3-2校验。

当电气设备外绝缘体最低部位距地面小于2.3m时，应装设固定遮栏。

注：①110J系指中性点有效接地电网。

    ②当为板状遮栏时，其B2值可取A1+30mm。

    ③通向屋外配电装置的出线套管至屋外地面的距离，不应小于表5.1.1中所列屋外部分之C值。

    ④海拔超过1000m时，A值应进行修正。

    ⑤本表所列各值不适用于制造厂的产品设计。

第5.1.4条 配电装置中相邻带电部分的额定电压不同时，应按高的额定电压确定其安全净距。

第5.1.5条 屋外配电装置带电部分的上面或下面，不应有照明、通信和信号线路架空跨越或穿过；屋内配电装置裸露带电部分的上面不应有明敷的照明或动力线路跨越。


第二节 型式选择

第二节 型式选择

第5.2.1条 配电装置型式的选择，应考虑所在地区的地理情况及环境条件，通过技术经济比较，优先选用占地少的配电装置型式，并宜符合下列规定：

一、市区或污秽地区的35～110KV配电装置宜采用屋内配电装置：

二、大城市中心地区或其它环境特别恶劣地区，110KV配电装置可采用SF6全封闭组合电器（简称GIS）。

第5.2.2条 GIS宜采用屋内布置。当GIS采用屋外布置时，应考虑气温、日温差、日照、冰雹及腐蚀等环境条件的影响。

第5.2.3条 当采用管型母线的配电装置时，管型母线选用单管结构，固定方式宜用支持式。

支持式管型母线在无冰无风时的挠度不应大于（0.5～1.0）D。

注：D为管型母线直径。

采用管型母线时，还应分别采取消除端部效应、微风震动及温差对支持绝缘子产生的内应力等措施。


第三节 通道与围栏

第三节　通道与围栏

第5.3.1条 配电装置的布置，应便于设备的操作、搬运、检修和试验。

屋外配电装置应设置必要的巡视小道及操作地坪。

第5.3.2条 配电装置室内各种通道的最小宽度（净距）应符合表5.3.2的规定。

注：①通道宽度在建筑物的墙柱个别突出处，允许缩小200mm。

    ②手车式开关柜不需进行就地检修时，其通道宽度可适当减小。

    ③固定式开关柜靠墙布置时，柜背离墙距离宜取50mm。

    ④当采用35KV手车式开关柜时，柜后通道不宜小于1.0m。

第5.3.3条 屋内布置的GIS应设置通道。其通道宽度应满足运输部件的需要，但不宜小于1.5m。屋外布置的GIS，其通道宽度应根据现场作业要求确定。

第5.3.4条 设置于屋内的油浸变压器，其外廓与变压器室四壁的最小净距应符合表5.3.4的规定。

油浸变压器外廓与变压器室四壁的最小净距(mm)　　　　　　　　表5.3.4

变压器容量(KVA) | 1000及以下 | 1250及以上
变压器与后壁、侧壁之间 | 600 | 800
变压器与门之间 | 800 | 1000

对于就地检修的屋内油浸变压器，变压器室的室内高度可按吊芯所需的最小高度再加700mm，宽度可按变压器两侧各加800mm确定。

第5.3.5条 设置于屋内的干式变压器，其外廓与四周墙壁的净距不应小于0.6m，干式变压器之间的距离不应小于1m，并应满足巡视维修的要求。

全封闭型的干式变压器可不受上述距离的限制。

第5.3.6条 厂区内的屋外配电装置，其周围应设置围栏，高度不应小于1.5m。

第5.3.7条 配电装置中电气设备的栅状遮栏高度，不应小于1.2m，栅状遮栏最低栏杆至地面的净距，不应大于200mm。

配电装置中电气设备的网状遮栏高度，不应小于1.7m，网状遮拦网孔不应大于40mm×40mm。

围栏门应装锁。

第5.3.8条 在安装有油断路器的屋内间隔内除设置遮栏外，对就地操作的油断路器及隔离开关，应在其操作机构处设置防护隔板，宽度应满足人员操作的范围，高度不应小于1.9m。

第5.3.9条 屋外的母线桥，当外物有可能落在母线上时，应根据具体情况采取防护措施。


第四节 防火与蓄油设施

第四节　防火与蓄油设施

第5.4.1条 3～35KV双母线布置的屋内配电装置，母线与母线隔离开关之间宜装设耐火隔板。

第5.4.2条 当电压等级为3～35KV时，屋内断路器、油浸电流互感器和电压互感器，宜装设在两侧有隔墙（板）的间隔内；当电压等级为63～110KV时，屋内断路器、油浸电流互感器和电压互感器应装设在有防爆隔墙的间隔内。

总油量超过100kg的屋内油浸电力变压器，宜装设在单独的防爆间内，并应设置消防设施。

第5.4.3条 屋内单台电气设备总油量在100kg以上应设置贮油设施或挡油设施。挡油设施宜按容纳20%油量设计，并应有将事故油排至安全处的设施，当事故油无法排至安全处时，应设置能容纳100%油量的贮油设施。

排油管内径的选择应能尽快将油排出，但不应小于100mm。

第5.4.4条 在防火要求较高的场所，有条件时宜选用不燃或难燃的变压器。

在高层民用主体建筑中，设置在首层或地下层的变压器不宜选用油浸变压器，设置在其它层的变压器严禁选用油浸变压器。

布置在高层民用主体建筑中的配电装置，亦不宜采用具有可燃性能的断路器。

第5.4.5条 屋外充油电气设备单个油箱的油量在1000kg以上。应设置能容纳100%油量的贮油池，或20%油量的贮油池和挡油墙。

设有容纳20%油量的贮油池或挡油墙时，应有将油排到安全处所的设施，且不应引起污染危害。当设置有油水分离的总事故贮油池时，其容量不应小于最大一个油箱的60%油量。

贮油池和挡油墙的长、宽尺寸，可按设备外廓尺寸每边相应大1m计算。

贮油池的四周，应高出地面100mm。贮油池内宜铺设厚度不小于250mm的卵石层，其卵石直径宜为50～80mm。

第5.4.6条 油重均为2500kg以上的屋外油浸变压器之间无防火墙时，其最小防火净距应符合表5.4.6的规定。

油浸变压器最小防火净距　　　　　　　表5.4.6

电压等级(KV) | 最小防火净距(m)
35及以下 | 5
63 | 6
110 | 8

第5.4.7条 当屋外油浸变压器之间需设置防火墙时，防火墙的高度不宜低于变压器油枕的顶端高度，防火墙的两端应分别大于变压器贮油池的两侧各0.5m。

第5.4.8条 当火灾危险类别为丙、丁、戊类的生产建筑物外墙距屋外油浸变压器外廓5m以内时，在变压器高度以上3m的水平线以下及外廓两侧各加3m的外墙范围内，不应有门、窗或通风孔。当建筑物外墙距变压器外廓为10m以内时，可在外墙上设防火门，并可在变压器高度以上设非燃烧性的固定窗。

    注：3～10KV变压器油量在1000kg以下时，其外廓两侧可减为各加1.5m。


第六章 配电装置对建筑物及构筑物的要求

第六章　配电装置对建筑物及构筑物的要求

第6.0.1条 配电装置室的建筑，应符合下列要求：

一、长度大于7m的配电装置室，应有两个出口，并宜布置在配电装置室的两端；长度大于60m时，宜增添一个出口；当配电装置室有楼层时，一个出口可设在通往屋外楼梯的平台处。

二、装配式配电装置的母线分段处，宜设置有门洞的隔墙。

三、充油电气设备间的门若开向不属配电装置范围的建筑物内时，其门应为非燃烧体或难燃烧体的实体门。

四、配电装置室应设防火门，并应向外开启，防火门应装弹簧锁，严禁用门闩。相邻配电装置室之间如有门时，应能双向开启。

五、配电装置室可开窗，但应采取防止雨、雪、小动物、风沙及污秽尘埃进入的措施。配电装置室临街的一面不宜装设窗户。

六、配电装置室的耐火等级，不应低于二级。配电装置室的顶棚和内墙面应作处理。地（楼）面宜采用高标号水泥抹面并压光，GIS配电装置室亦可采用水磨石地面。

七、配电装置室有楼层时，其楼层应设防水措施。

八、配电装置室可按事故排烟要求，装设事故通风装置。

GIS配电装置室应设通风、排风装置。

九、配电装置室内通道应保证畅通无阻，不得设立门槛，并不应有与配电装置无关的管道通过。

第6.0.2条 屋外配电装置架构的荷载条件，应符合下列要求：

一、计算用气象条件应按当地的气象资料确定。

二、架构宜根据实际受力条件（包括远景可能发生的不利情况），分别按终端或中间架构设计。

架构设计不考虑断线。

三、架构设计应考虑运行、安装、检修、地震情况时的四种荷载组合：

运行情况：取30年一遇的最大风（无冰、相应气温）、最低气温（无冰无风）及最严重覆冰（相应气温及风速）等三种情况及其相应的导线及避雷线张力、自重等。

安装情况：指导线及避雷线的架设，此时应考虑梁上作用人和工具重2KN以及相应的风荷载、导线及避雷线张力、自重等。

检修情况：根据实际检修方式的需要，可考虑三相同时上人停电检修（每相导线的绝缘子根部作用人和工具重为1KN）及单相跨中上人带电检修（人及工具重1.5KN）两种情况的导线张力、相应的风荷载及自重等；对挡距内无引下线的情况可不考虑跨中上人。

地震情况：考虑水平地震作用及相应的风荷载（或相应的冰荷载）、导线及避雷线张力、自重等，地震情况下的结构抗力或设计强度均允许提高25%使用。

第6.0.3条 配电装置建、构筑物的设计，尚应符合现行国家标准《35～110KV变电所设计规范》的规定。


附录一 裸导体的长期允许载流量

附录一　裸导体的长期允许载流量

矩形铝导体长期允许载流量(A)　　　　　 　　　　附表1.1

注：①载流量系按最高允许温度+70℃、基准环境温度+25℃、无风、无日照条件计算的。

    ②上表导体尺寸中，h为宽度，b为厚度。

    ③上表当导体为四条时，平放、竖放时第二、三片间距皆为50mm。

  槽形铝导体长期允许载流量及计算用数据　　　　　　　　　　附表1.2

注：①载流量系按最高允许温度+70℃、基准环境温度+25℃、无风、无日照条件计算的。

    ②上表截面尺寸中，h为槽形铝导体高度，b为宽度，c为壁厚，r为弯曲半径。

铝锰合金管形导体长期允许载流量及计算用数据　　　　　　　附表1.3

注：①最高允许温度+70℃的载流量，系按基准环境温度+25℃、无风、无日照、辐射散热系数与吸热系数为0.5、不涂漆条件计算的。

    ②最高允许温度+80℃的载流量，系按基准环境温度+25℃、日照0.1W/c㎡、风速0.5m/s、海拔1000m、辐射散热系数与吸热系数为0.5、不涂漆条件计算的。

    ③上表导体尺寸中，D为外径，d为内径。


附录二 裸导体载流量在不同海拔高度及环境温度下的综合校正系数

附录二　裸导体载流量在不同海拔高度及环境温度下的综合校正系数

裸导体载流量在不同海拔高度及环境温度下的综合校正系数　　　　　　　附表2.1

导体最高允许温度(℃) | 适应范围 | 海拔高度 (m) | 实际环境温度(℃)
 |  |  | +20 | +25 | +30 | +35 | +40 | +45 | +50
+70 | 屋内矩形、槽形、管形导体和不计日照的屋外软导线 |  | 1.05 | 1.00 | 0.94 | 0.83 | 0.81 | 0.74 | 0.67
+80 | 计及日照屋外软导线 | 1000及以下 | 1.05 | 1.00 | 0.95 | 0.89 | 0.83 | 0.76 | 0.69
 |  | 2000 | 1.01 | 0.96 | 0.91 | 0.85 | 0.79 |  |
 |  | 3000 | 0.97 | 0.92 | 0.87 | 0.81 | 0.75 |  |
 |  | 4000 | 0.93 | 0.89 | 0.84 | 0.77 | 0.71 |  |
 | 计及日照时屋外管形导体 | 1000及以下 | 1.05 | 1.00 | 0.94 | 0.87 | 0.80 | 0.72 | 0.63
 |  | 2000 | 1.00 | 0.94 | 0.88 | 0.81 | 0.74 |  |
 |  | 3000 | 0.95 | 0.90 | 0.84 | 0.76 | 0.69 |  |
 |  | 4000 | 0.91 | 0.86 | 0.80 | 0.72 | 0.65 |  |


条文说明

中华人民共和国国家标准

3～110kV高压配电装置设计规范

GB 50060—92

条文说明

主编单位：能源部西北电力设计院


第一章 总 则

第一章 总 则

第1．0．1条 原规范第1．0．1条的修改条文。根据国家基本建设委员会(80)建发设字第8号文《工程建设标准规范管理办法》第三条的精神，强调配电装置设计必须积极贯彻国家的基本建设方针，充分体现我国的技术经济政策。

第1．0．2条 原规范仅适用于3～35kV配电装置的设计，现根据国家计委计标发[1986]28号函及电力规划设计院(87)水电电规计字第12号文的要求，将本规范的适用范围更改为3～1lOkV配电装置的设计。

第1．0．3条 原规范第1．0．3条的修改条文。随着我国科学技术的发展，电气设备和器材也不断改进及更新。为保证设备的安全运行，产品必须符合现行的国家或行业部门的标准，对新技术及新设备，必须经过正式鉴定，以保证质量。

本条强调配电装置设计要综合考虑，合理确定设计方案，建设标准要符合国情，标准过低会影响安全运行，标准过高又脱离当前实际，故采用中等适用原则。

第1．0．5条 本条强调节约用地的重要意义。随着工业的发展，耕地面积逐年减少，而人口却逐年增多，故节约用地政策必须长期坚决贯彻。


第二章 一般规定

第二章 一般规定

第2．0．1条 原规范第2．0．1条的修改条文。条文内的“构架”也包括屋内的构架。

第2．0．2条 原规范第4．0．15条的修改条文。考虑到各工程中要求各回路的相序排列一致有实际困难，故改为“配电装置各回路的相序宜一致”。
相色标志可根据不同的导体型式采取不同方式，屋内硬导体及屋外母线桥一般均涂相色油漆 ，屋外铝管母线及屋内外软导线则仅在导体的显著部位作出相色标志。

第2．0．3条 原规范第4．0．16条的补充条文。随着电压的提高，检修时装接携带型接地线，既不方便又不安全。原苏联1986年出版的《电气设备安装规程》中也规定，“电压在1000V以上的配电装置应设置固定的接地刀闸，以保证符合电器和母线接地安全的要求。一般不采用可携带的接地线”。根据我国的运行检修要求及设备情况，本规范规定63kv及110kV断路器两侧隔离开关的断路器侧及线路隔离开关的线路侧，均宜配置接地刀闸。

对母线的检修接地，由于母线上电磁感应电压的计算， 目前尚无成熟的确切方法，根据日本的有关规定及我国的运行经验，每段母线上宜有两个接地点(母线电压互感器前隔离开关的接地刀闸包括在内)。

对屋内配电装置，由于设备的条件限制，无法完全满足本条对接地刀闸配置的要求，故本条规定，在间隔内的硬导体及接地线上，仍应留有接触面和连接端子，以便安装携带式地线作为检修接地。

第2．0．4条 原规范第4．0．17条的修改条文。多年来电气误操作事故频繁发生，后果严重，仅据全国1981年初至1982年9月统计，即发生这类事故511次。在这些误操作事故中，以带负荷拉合刀闸、误拉开关、带接地线合闸等三类事故为最多，其次为带电挂接地线及误入有电间隔。对上述511次电气误操作事故的分析，其中约有66％可以通过装设可靠的闭锁装置加以防止，因此必须十分重视闭锁装置的作用。

自1982年底水电部在镇江召开了全国电气防误装置经验交流会(简称镇江会议)后，许多单位成立了防误装置专业小组，因地制宜地研制和装设了各种类型的闭锁装置，据1984年统计，全国电力部门已有50％以上电气设备安装了1—5功能的防误装置，这些装置在防止电气误操作方面起到了积极作用。

长期以来由于我国从制造到设计和运行各方面都忽视了装设防误装置，除隔离开关与接地刀闸之间的机构闭锁、屋内高压开关柜、手车式高压开关柜具有防止带负荷拉、合刀闸的机械闭锁装置外，一般就没有其它闭锁机构来保证设备和人身安全。60年代以前，发电厂、变电所的防误装置一般采用DSO型电磁锁，由于锁的性能不好，经常造成直流系统接地，电磁锁销拔不出来，加之未注意维修等，电磁锁逐渐弃而不用了。因此60年代以后建立的许多发电厂和变电所，尽管容量大，但从设计、制造直到施工都很少考虑闭锁装置，这样便造成了误操作事故的隐患。镇江会议后，误操作事故虽有所好转，但每年仍有上百次电气误操作事故发生。其主要原因还是运行人员未认真执行《电业安全工作规程》中的“两票三制”，以及电力设备缺少防误装置。

为认真贯彻镇江会议精神，原水电部和机械部为了解决装设防误装置所需设备，组织并落实了联合攻关单位，确定了攻关项目。这些项目是：GG-lA高压开关柜及10kV手车式高压开关柜的五防装置，户内、户外电磁锁，新型辅助开关，10—35kv户内带电显示装置等。1983～1987年各有关单位已完成研制任务。其中，有些新产品、新设备已通过两部鉴定，批量生产，有的正在进一步扩大试点，逐步推广使用。

第2．0．5条 新增条文。充油电器运行时需经常观察油位及油温，设计时应注意油浸变压器等的布置方位，以便于安全观察。
为便于抽取油样，从地面或地坪到油浸变压器等的阀门的距离不宜小于0．2m。


第三章 环境条件

第三章 环境条件

第3．0．1条 原规范第3．0．1条的修改条文。80年代初期我国对发变电所污秽环境分级一直未制订标准。高压电力设备外绝缘污秽等级国家标准亦未制订，污秽地区屋外配电装置大都沿用正常绝缘的电气产品，故污闪事故率较高，使工业生产造成很大损失。原水电部于1981年初组织部分科研设计单位，进行调查研究及科学试验，于1983年4月正式颁发了《高压架空线路和发变电所电瓷外绝缘污秽分级标准》。该标准明确规定发变电所污秽环境分为三级，设计屋外配电装置时即根据所划分的等级，选用所需泄漏比距(爬电比距)的电气设备及绝缘子。

1985年11月国家标准《高压电力设备外绝缘污秽等级》GB 5582-85颁发执行。该标准是电力设备制造部门对产品进行设计和定型试验的依据。标准将外绝缘污秽等级分为五级，其目的是与IEC标准取得一致。1988年我国能源部将1983年的部颁标准《高压架空线路和发变电所电瓷外绝缘污秽分级标准》进行修改并作为国标提出，另外又制汀了《污秽地区绝缘子使用导则》(正在进一步征求意见)。该导则为与IEC取得一致，亦将污区分为五级，每级污区的典型污湿特征描述也与IEC基本相同。

现将国家标准《高压电力设备外绝缘污秽等级》GB 5582-85中的各污秽等级的最小公称爬电比距分级数值，以及能源部1988年提出的发、变电所污秽分级标准(征求意见稿)分列于表3．0．1-1、3．0．1-2，供参考。

目前我国已能系列供应爬电比距为20—25mm／kV的防污型产品，更大爬电比距的产品则尚未系列生产供应。在污区除采用相应外绝缘标准的电气产品外，尚须考虑采用加强清洗(停电或带电清扫、水冲洗等)、涂硅油等其它防污措施，以确保运行安全。

为了防腐，对于架构、金具、导线等也应采取相应措施，如混凝土杆应加厚保护层，钢材、金具等应刷漆或镀锌。对于导线则可采用耐腐型铝绞线。

屋内配电装置对防污有利，但造价较高，在具体工程中可根据技术经济比较确定是否采用。

第3．0．2条 新增条文。年最高(或最低)温度为一年中所测得的最高(或最低)温度的多年平均值；最热月平均最高温度为最热月每日最高温度的月平均值，取多年平均值。据调查测算不宜采用少于10年的平均值。

对于屋外裸导体，如钢芯铝绞线允许在+90℃时运行，而据实测新制金具接点温度一般为导线温度的50％一70％，从未超过导线温度，故本规范对屋外裸导体的环境最高温度取最热月平均最高温度。

选择屋内裸导体和电器的环境最高温度时，应尽量采用该处的通风设计温度；当无资料时，才可取最热月平均最高温度加5℃。如西安地区最热月平均最高温度为32．3℃，兰州地区为29．7℃，分别加上5℃后仅为37．3℃及34．7℃。而《35—1lOkV变电所设计规范》规定，母线室与电抗器室的排风温度分别不超过45℃C和55℃，两者相差甚大。故在选择屋内导体和电器时，应尽量采用安装场所的通风设计温度。

对于屋外电器环境最高温度的选择，广州电器科学研究所认为，极端最高温度是自有气象记录以来的最高温度，在几十年内可能出现一次，持续时间很短，一般电器无需如此严格要求。最热月平均最高温度是每日最高温度的平均值，持续时间最长7～8h，每年累计约lOOh，若用此值选择高压电器，难于保证可靠运行，采用两年一遇的年最高温度则可保证一般电器的安全运行。两年一遇的年最高温度接近于年最高温度的多年平均值。另外，西安高压电器研究所的有关研究报告亦认为，电器产品中的开断电器如断路器、隔离开关等是带有可动接触的电器，一旦触头过热氧化，势必马上引起严重后果。故应当着眼于短至几小时的气象参数变动情况，基于上述原因，故本规范对屋外电器的环境最高温度采用年最高温度的多年平均值。

第3．0．3条 新增条文。1983年国家标准局会同有关部门制定了国家标准《电工电子产品自然界的环境条件、温度和湿度》，该标准将我国气候按温度和湿度的年极值的平均值分为六种类型，见表3．0．3。从表上可知我国已不再采用波尔标准而采用IEC标准作为新的工业气候分类方法。新的分类方法将原来JB 830-66划为“湿热带”的长江以南大陆地区改称为“亚湿热带”。湿热带仅包括广东省的雷州半岛、云南省的西双版纳地区、台湾省南端及海南省等地。

据调查，在我国湿热带地区如海南岛，采用普通高压电器产品问题较多(因产品受潮、长霉、虫害，锈蚀严重等引起的故障较多)，今后应采用湿热带型高压电器。

亚湿热带地区(包括贵州、湖南、湖北、江西、福建、浙江、广东、广西、安徽和江苏中南部，四川和云南东部)建国40年来全都使用普通高压电器产品。经过上述地区的调查，在外绝缘和发热方面未出过重大问题。其中，“湿”与“热”相对较重的两个地区，高压电器运行中主要问题是由于密封不良引起进水和受潮，以及外表锈蚀和虫害等。这些问题可以在普通产品上加强质量管理及相应的措施处理。因此，应允许亚热带地区采用普通高压电器，但应根据当地运行经验加强防潮、防水、防锈、防霉及防虫害等措施。

第3．0．4条 原规范第3．0．2条的修改条文。根据运行调查，电气设备在低温下运行易发生一些不利于安全运行的问题。例如：
一、机械电子部的主变压器一般均装25#油，当气温在-25℃以下时，一旦变压器停运后再恢复供电就有困难。

二、当变压器负载轻、气温低时，由于油的运行粘度增大，导致油循环不畅，潜油泵供油不足，出现轻瓦斯误动现象。

三、哈尔滨等局对SW6-220及SW7-220做低温试验表明，在气温-20℃~-25℃时，断路器的性能(包括动作速度、同步性、固有分闸时间及操作力等)均有劣变，达不到设计标准。

四、各型断路器在冬季运行时，密封件普遍渗油。

五、GW5隔离开关在冬季往往触头合不严。

六、GW5瓷棒铸铁座断裂较突出，瓷棒断头也较多。

现在国内制造厂通常采用的气温标准是-30℃一+40℃，在严寒地区建议制造厂气温下限值再适当降低。

屋外充油电器底部(如少油断路器)在运行现场很难加装加热装置，必要时应在订货时提出，请制造部门在产品设计中考虑。

据调查，东北某变电所220kV破冰式隔离开关因降雪覆冰，使刀闸嘴部和底座转动部分结冰而拉不开，另一变电所一组同类型隔离开关，因刀闸嘴部覆冰而合不上，故本规范要求隔离开关的破冰厚度，应大于安装场所实测的最大覆冰厚度。

第3．0．5条 原规范第3．0．3条的修改条文。风速的重现期一般采用设计建筑物的使用年限。 日本、英美及澳大利亚等国家多采用50年，我国《工业与民用建筑结构荷载规范》采用30年，原水电部的线路设计规程则采用15年，本规范根据《高压配电装置设计技规程》SDJ 5-85，采用30年一遇是合适的。

屋外35—110kV电压的电器设备一般均安装在10m以下(只有110kV高型布置中的上层隔离开关布置在11．65m高度上)，导体的布置高度一般亦在10m左右(110kV高型布置的上层母线为16m)，故一般采用离地10m高的风速是可以满足要求的(校核高层母线时，可将离地10m高的风速，根据母线高度用高度变化系数进行换算)。

我国现行国家标准《建筑结构荷载规范》规定建筑物采用10min平均最大风速，主要是考虑除建筑物体个别构件外，对于整体建筑物而言，一般质量比较大，因而它的阻尼也较大，故风压对建筑物的作用，从开始到破坏需要一定的时间。我国有很多瞬时风速大于35m／s，而10min平均最大风速较小，对建筑物亦未造成任何破坏实例，证明建筑物采用10min平均最大风速是合理的。据调查，由于导体和电器的尺寸和惯性都远较建筑物为小，在瞬时风速大于35m／s的地区，如按10min平均最大风速设计，则在阵风作用下，导体和电器可能因过载而损坏，所以对风速特别敏感的110kV支柱绝缘子、隔离开关、普阀避雷器及其它细高电瓷产品，要求制造部门在产品设计中考虑阵风的影响。

第3．0．6条 原规范第3．0．4条的修改条文。我国是世界上多地震国家之一，近80年来我国发生七级以上强震占全球的1／10强，再加上地震区面积广和地震区的大、中城市中多，基本烈度六度及以上的地震区占全国面积的60％强，全国300多个大、中城市中，有一半位于地震基本烈度为七度及以上地震区，特别是一批重要城市像北京、天津、西安、兰州、太原、大同、呼和浩特、包头、汕头、海口等市，都位于基本烈度为八度的高烈度区。从60年代的邢台地震及70年代的海城、唐山地震中都可看到，由于电力设施的损害，对国民经济带来的危害是非常严重的。

为此，国家计委要求西北电力设计院等单位联合编制《电力设施抗震设计规范》，作为今后抗震设计的标准，以尽量减少震害造成损失。

第3．0．7条 对安装在海拔高度超过1000m地区的电器外绝缘一般应予加强。当海拔高度在4000m以下时，其试验电压应乘以系数k。系数k的计算公式如下：

海拔高度超过1000m地区，可选用高原型产品或选用外绝缘提高一级的产品。在海拔3000m以下地区，110kV及以下配电装置也可选用磁吹避雷器来保护一般电器的外绝缘。

由于现有110kV及以下大多数电器的外绝缘有一定的裕度，故可使用在海拔2000m以下地区。

第3．0．8条 新增条文。鉴于我国现有高压电器，特别是110kV以上隔离开关，起晕电压均小于最高工作相电压(根据沈阳高压开关厂实测，隔离开关最高工作相电压／起晕电压，110kV为77／60、220kV为146／115)。1978年在进行隔离开关标准审查时，电力设计单位提出在最高工作相电压下晴天夜晚不出现可见电晕的要求，当时制造部门认为不易实现，本规范最高应用到110kV，应该做到在晴天夜晚不出现可见电晕，今后有条件时再要求I．IUxg,电压下没有可见电晕。

对于110kV导体的电晕临界电压应大于导体安装处的最高工作电压，单根导线的电晕临界电压可按下式计算：

在海拔高度不超过1000m的地区，在常用相间距离情况下，110kV不小于LGJ-70软导线及外径φ20的管形导体均可不进行电晕校验。

关于无线电干扰水平，对110kV配电装置的规定是在1．1倍最高相电压下，1MHz时无线电于扰电压不大于2500μV。

第3．0．9条 新增条文。配电装置中的主要噪声源是主变压器、空气断路器、电抗器及电晕放电，其中以前者为最严重。随着变压器容量的不断加大，以及城市变电所紧靠居民区(例如南京某变电所的主变压器室距离居民楼仅6m左右)，噪音问题日益严重，故设计时必须注意主变压器与主控制室、通讯室及办公室等的相对布置位置及距离，还须考虑主变压器与居民区的距离， 以使变电所内各建筑物的室内连续噪声级，以及居民区的噪声级不超过《工业企业噪声控制设计标准》GBJ 87-85及《城市区域环境噪声标准》GB 3096-82中的有关数值。标准值见表3．0．9-1、3．0．9-2。

如超过上述国家标准，则应根据音源的强弱及布置点，通过技术经济比较，采取防噪音的措施(如安装隔音墙或吸音设施等)或要求制造部门提供低噪音电器。

电器的连续性噪音水平不应大于85dB，断路器的非连续性噪音水平，屋内不应大于90dB，屋外的空气断路器不应大于110dB(测试位置距声源设备外沿垂直面的水平距离为2m，离地高度1—1．5m处)。


第四章 导体和电器

第四章 导体和电器

第4．0．1条 新增条文。在按电压选择电器时，在中性点非有效接地系统中，应满足电压的要求；在按电流选择导体和电器时，确定回路的持续工作电流，应考虑检修时和事故时转移过来的负荷，可不计及在切换过程中短时可能增加的负荷电流。

高压电器没有明确的过载能力，据西安高压电器研究所介绍，屋外隔离开关和屋内大电流隔离开关均无过载能力；非开断电器，如电流互感器、限流电抗器等，虽有一定的短时过载能力，但因缺乏制造部门的具体数据，故在选择时，亦可按没有过载能力考虑。

在断路器、隔离开关、空气自然冷却限流电抗器等电器各部分的最大允许发热温度，不超过《交流高压电器在长期工作时的发热》GB 763-74所规定的数值情况下， 当这些电器使用在环境温度高于+40℃(但不高于+60℃)时，环境温度每增加1℃，减少额定电流1．8％；当使用在环境温度低于+40℃时，环境温度每降低1℃，增加额定电流0．5％，但其最大过负荷不得超过额定电流的20％。

选择屋外导体时，应考虑日照的影响。计算导体日照的附加温升时， 日照强度取0．1W／cm2，风速取0．5m／s。

日照对低压电器的影响，广州电器科学研究所进行了长期的实测，认为附加温升为10-15℃。日照对高压电器的影响，有关单位已进行实测研究，但西安高压电器研究所至今未提出数据，在制造部门尚未正式提供数据时，可按电器额定电流的80％选择设备。

第4．0．4条 原规范第4．0．1条的修改补充条文。在考虑远景发展时，原规范为“应考虑电力系统5—10年的发展规划以及本工程的发展规划”。由于有些工程的建设周期较长，考虑工程开始后5～10年发展规划，往往发生投产不久，有些设备就发现短路容量不够。在电力系统的变电所中，这种情况常发生。原水电部颁布的《电力系统技术规程》明确指出，系统设计的远景水平为今后第10—15年的水平，确定输电线路等的输电容量至少应考虑线路投入运行后5—10年的发展。根据这一原则，并考虑到多年来的运行实践，本规范将本条的内容作些修改，即条文中仅提出应考虑系统的远景发展规划，而其远景的发展水平则应根据不同的工程项目分别确定，一般情况—卜可按本工程预期投产后5～10年的发展规划考虑。

第4．0．5条 原规范第4．0．3条的修改条文。随着电力系统的发展和大机组的广泛采用，1982年以前电力工程设计中所使用的短路电流计算曲线已不能适应目前我国国情，为此，原水电部电力规划设计院委托西安交通大学，会同西北电力设计院和西北水电勘测设计院，对短路电流计算曲线重新做了校订。

新校订的计算曲线，在计算原则上与原曲线相比有两点较大的改变。
一、负荷的接法，原曲线系按100％的负荷全部都接在发电机电压母线上进行计算， 由于新建电厂大多采用发电机一变压器组单元接线，因此新曲线在计算时，确定50％的额定负荷接在高压母线上。

二、对大机组和小机组，国产机组和进口机组，汽轮机组和水轮机组的参数用概率统计的方法做了处理。
除此之外，计算中还考虑了如下原则：
一、电力系统中所有电源都在额定负荷下运行。
二、所有同步电机都具有自动调整励磁装置(包括强行励磁)。
三、短路发生在短路电流为最大值的瞬间。
四、所有电源的电动势相位角相同。
五、电力系统中各元件的磁路不饱和。
六、不考虑短路点的电弧阻抗和变压器的励磁电流。

在工程实用计算中，一般只需要根据计算曲线进行，并不涉及上述计算原则。因此，在本条正文中，仅规定了工程设计中应考虑的一些原则。

对于异步电动机反馈的影响，由于异步电动机次瞬间电势E＂是比较小的，当电动机端头发生三相短路时，高压电动机总容量大于800kW，才计及其影响。在一般情况下，若选用的断路器的固有分闸时间较慢，而电动机反馈送出的电流衰减较快，在开断瞬间反馈电流已衰减到很小的数值，因此可不计及电动机反馈电流对电器和导体热稳定以及断路器开断电流的影响。但在第一半周期时电动机的反馈冲击电流值较大，在总的短路冲击电流中占有—定的比例，因此应计及电动机反馈电流对电器和导体动稳定的影响。

在电器选择和校验中，尚应考虑在电力系统中集中装设大容量的并联电容器组，它对其装设地点的短路电流起着助增的作用，而且这种影响还会随着电容器组容量的增大及电容器性能的改进而有所增加。成都科技大学对此进行了分析研究，并建议，当系统中装设的电容器组总容量与安装地点的短路容量之比超过5％一10％时，应考虑并联电容器组向短路点放电所导致的短路电流和动稳定电流幅值的增加，并应据此校核变电所其它电气设备的动稳定和断流能力，还应根据电容器放电电流值校验母线的机械振荡。电容器组对短路暂态过程的影响，与短路地点、电容器回路时间常数及短路计算时间有密切关系，短路点离电容器组装设的母线越远，时间常数越小，计算时间越长，其影响越小。因此，在短路计算中—般只计及短路点附近的电容器组的影响。在电容器组母线附近的负载支路短路，应根据电容器组放电电流影响的严重程度，决定是否予以考虑。根据成都科技大学的研究，系统中装设大容量电容器组后，仍可用常规的方法计算短路电流，需要计及电容器组的影响时，可以乘上—个校正系数。

第4．0．6条 在一般情况下，三相短路电流较单相、两相短路电流为大，但发电机出口的两相短路或在110kV中性点有效接地系统、 自耦变压器等回路中，单相、两相接地短路可能比三相短路严重。

第4．0．7条 原规范第4．0．7条的补充修改条文。据对断路器和继电保护装置运行情况的不完全调查，主保护拒动、断路器和操作机构拒动以及继电保护装置因扩建、调试、检修等原因停用的情况屡有发生。因此，对电器的热稳定校验，应尽量用后备保护动作时间加相应的断路器全分闸时间。但对裸导体的热效应计算时间，本规范仍沿用了原规范的规定，取主保护动作时间加相应的断路器全分闸时间。

第4．0．8条 原规范第4．0．8条的修改条文。原规范规定用熔断器保护的导体及电器可不验算热稳定，主要理由是熔断器的熔断时间很短，故可不验算受它保护的导体和电器的热稳定。通过最近有关单位的论证分析，认为在有些情况下还应进行验算。如华东电力设计院等主编的《发电厂厂用电设计技术规定》中明确提出低压熔断器额定电流超过60A时，被保护的导体及电器应验算热稳定。对高压熔断器， 目前使用的大量为带限流作用的熔断器，根据东北电力设计院在《熔断器加接触器回路设计的技术分析》中得出的结论，被熔断器保护的导体劝电器，应根据限流熔断器的切断电流特性来校验动稳定，并根据熔断器的最大动作焦耳积分来校验热稳定，当弧前时间较长时，亦可直接用熔断器的时间一电流特性曲线来进行校验。

根据上述情况，又考虑到目前我国各工程中除采用国产熔断器外，引用了不少英、美、日、法等各国熔断器，其特性均有所差异，为确保运行安全，故本规范规定用高压限流熔断器保护的导体和电器，可根据熔断器的特性来校验导体和电器的动、热稳定。

对电压互感器回路不验算动、热稳定的原因是，回路额定电流很小，熔丝截面小，熔断时间极快，且电压互感器绝缘结构比较可靠，回路内的裸导体和电器发生相间短路的或然率较低。

第4．0．9条 原规范第4．0．6条的修改条文。原规范规定用“短路电流的超瞬变电流周期分量有效值”选择断路器。随着电力系统短路电流的逐渐增大，许多厂(所)面临着断路器增容问题或采取措施进一步限制短路电流的问题。由于断路器多在2～3个周波之后开断，此时短路电流已有所衰减，故用实际开断时间较为符合实际情况。而且，按此时间计算的非周期分量亦较正确。所以本规范修订时改为“宜取断路器实际开断时间(继电保护动作时间与断路器固有分闸时间之和)的短路电流周期分量，作为校验条件”。在断路器的额定开断电流较系统的短路电流大出很多时，为了简化计算，也可用超瞬变电流进行选择。

断路器开断的短路电流中，非周期分量所占比重，与系统的衰减时间常数和断路器开断时间均有关。远离发电厂的变电所二次电压主母线、配电网中变电所主母线、低速开断的12000kW以下发电机出口以及衰减时间常数小于0．1s的地方，非周期分量一般不超过周期分量幅值的20％，可以仅按开断电流的周期分量选择断路器。

由于电力系统大容量机组的投入以及快速保护和高速断路器的使用，在靠近电源处的短路点(如发电机回路、发电机电压配电装置、发电厂及枢纽变电所的高压配电装置等)，计算的短路电流非周期分量可能超过周期分量幅值的20％，此时应向制造部门咨询断路器的开断性能，或要求制造部门做补充试验。当短路电流的幅值(周期分量和非周期分量的代数和)小于额定开断电流幅值(周期分量和非周期分量的代数和， 即周期分量的幅值的1．2倍)，目前工程设计中可不必征得制造部门的同意而直接选用。

关于自动重合闸对开断电流的影响问题，主要指我国早期生产的仿原苏联产品，多数在重合闸情况下，开断电流降低，需要打一定的折扣。我国近期生产的新系列产品，均已按断路器标准通过规定循环操作下的开断电流。因此，在落实断路器的技术性能后，可不必再因为重合闸而降低其断流能力。

第4．0．10条 新增条文。并联电容器组作为无功补偿装置，已在大量使用，但国内尚无专门操作电容器组的断路器。经调查，各地区安装使用的断路器各种情况都有。

根据理论分析，投入电容器组时产生的合闸过电压，一般不大于2Uex，，但在实际试验中发现可能超过2Uex， 如ZN-10型真空断路器为2．73Uex，， DW2-35多油断路器为3．2Uex。这样高的合闸过电压对电容器的安全运行是不利的。研究证明，这种高于2Uex合闸过电压，是由于断路器合闸时触头的弹跳而造成的。故要求断路器合闸时触头无明显弹跳现象，就是为了限制电容器组投入时所产生的合闸过电压。

理论分析及试验结果表明，如断路器发生多次重击穿，其过电压可达4．8Uex，为避免断路器在开断电容器组时的重击穿过电压，无论是“单分”或“合分”操作方式，均不应发生重击穿现象。根据目前我国系统情况，在110kV及以下变电所内装设的并联电容器，现有国产断路器一般能开断的电容器容量为： 10kV级不小于10Mvar； 35kV级不小于20Mvar。

总结国内对此类断路器的调试及运行经验，本条提出以下几种型式供实际工程选用。

对于固定投入而不经常操作的10kV电容器组可采用SN10-10型少油断路器，该型断路器的开断性能已有很大改进，厂家标定可以切合最大达10Mvar龟容器组。对于频繁操切的分组电容器断路器，则可采用重击穿或然率较小的真空断路器。这种断路器体积小，维护方便，不会引起火灾和爆炸危险，国内已有很多供电局在电容器组回路中使用(若操作过电压倍数超过规定，则应配以氧化锌避雷器)，也有些局(厂)采用加并联电阻的10kV多油开关。

对35kV及以上的电容器组，由于上海华通开关厂及平顶山开关厂等已生产能开断电容或电感电流无重燃或无复燃、过电压又低的SF6断路器，故推荐使用该产品。至于对多油断路器则可加装并联电阻，但现场改装增设较麻烦，且操作的电容器组容量也有限。35kv真空断路器尚不成熟暂不推荐。

第4．0．11条 原规范第4．0。11条的补充条文。本条沿用原规范条文，不仅补充了关于日照对导体的影响的规定。本规范推荐的计及日照的+80℃的钢芯铝绞线载流量与不计日照的+70℃载流量甚为接近，经上海电缆研究所同意，考虑日照后的屋外配电装置的钢芯铝绞线最高允许温度暂取+80℃。屋外管形导体受日照影响更大，但正常受力较小，亦暂取+80℃。

第4．0．13条 新增条文。环境温度影响导体的对流和辐射散热，载流量应按环境温度修正。
经分析，屋内导体的环境温度修正系数仍可按原使用的原苏联公式计算。

对屋外导体，由于风速和日照的影响，按上式计算误差较大，尤其是大直径导体在环境温度高时相差更大。环境温度修正系数不仅与气象条件有关，也与导体外径有关，本规范附录的推荐值为各导体修正系数的平均值。

海拔对导体载流量也颇有影响，随着海拔高度的提高，环境温度有所降低，但日照的增强和空气密度降低(后者使对流散热减弱)，影响了屋外导体的热平衡，故也须予以修正。附录的综合校正系数可供直接使用。

导体采用多导体结构时，因为电流分布不均匀，间隙的散热条件恶化，将影响载流量，另外若导体的相间距离太小，由于邻近效应将增加交流电阻，从而也要降低载流量，故需考虑邻近效应和热屏蔽对载流量的影响。

第4．0．14条 新增条文。本条主要针对火力发电厂及部分水电厂；当变电所有污染或冰雪时，亦宜提高。

南方水电厂没有污染及冰雪时，则可不采用高一级电压的产品。

第4．0．15条 原规范第4．0．13条的补充修改条文。表4．0．15-1、4．0．15-2分别列出断路器和屋外隔离开关的接线端子允许的水平机械荷载。

短时作用的荷载，系指在正常状态下长期作用的荷载与在安装、检修、短路、地震等状态下短时增加的荷载的总和。

管刮母线的支柱绝缘子，除校验抗弯机械强度外，尚须校验抗扭机械强度。其安全系数可取正文所列数据。

第4．0．16条 原规范第4．0．14条的补充条文。根据JB 654-77《铝母线》及JB2083-77《铜母线》硬铝及硬铜的抗拉强度分别不小于117．6MPa及245MPa，允许应力按抗拉强度的60％计算，分别为70．56MPa及147MPa，故本规范最大允许应力分别定为70MPa及140MPa。表内所列数值为计及安全系数后的最大允许应力，对应于材料破坏应力的安全系数一般取1．67。

对于槽形导体，可能达不到表中所列数值，选择导体时应向制造部门咨询。

所谓重要回路是指发电机、主变压器回路及配电装置汇流母线等。

动力效应主要是指短路时的振动频率和硬导体自振特性所引起的共振时的响应特性，也就是硬导体的应力计算须考虑共振的影响。

第4．0．17条 原规范第4．0．18条的补充条文。正常运行时导体的接头温度是保证电气回路安全运行的重要条件，故为了要使导体和导体、导体和电器之间的接触可靠，不致局部过瓶应从改善接触连接结构着手。

螺栓接头温度与接触电流密度、材料特性、接触压力，大气成分、涂料及表面加工等因素有关。接头的热胀冷缩及长期慢退火使接触松动，致使大气侵入间隙，并在高温作用下使接触面氧化加剧，这是螺栓接头过热的根本原因。为保证安全运行，除需要断开的接头以及导体与电器连接应采用螺栓连接外，硬导体间的连接应尽量采用焊接，铝一铝焊接应采用氩孤焊。

金属间的电化腐蚀与环境条件(如污秽、潮湿等)有关，故在屋外或屋内潮湿的场所，当为锅、铝导体连接时，一般采用铜铝过渡接头。

第4．0．18条 原规范第4．0．19条的保留条文。为了消除由于温度变化引起的危险应力，矩形硬铝导体的直线段一般每隔20m左右安装一个伸缩接头。对滑动支持式铝管母线一般每隔30-40m安装一个伸缩接头；对滚动支持式铝管母线应根据计算确定。

除了硬母线与发电机端子、主变压器端子等处应装伸缩接头外，对于其它电器，由于端子不能承受大的应力，是否需装伸缩接头，决定于电器端子前母线有无卡死的固定点以及电器端子允许承受的拉力。


第五章 配电装置的布置

第五章 配电装置的布置

第一节 安全净距

第5．1．1条 原规范第5．0．1条的补充修改条文。修改补充的内容如下：
一、根据本规范的应用范围，增加63kV及1lOkV两个电压等级，另在3一lOkV及35kV中间增加15—20kV电压等级。

二、对电压为1lOkV的配电装置，其相对相与相对地的距离不一样，其差值各国数据采用不一致(约10％一25％)。我国采用10％差值，故将表中A值分为A1和A2值。

三、增加了A2值的适用范围，隔离开关和断路器等开断电器的断口两侧引线带电部分之间，亦应满足A2值的要求。

四、B1值是指带电部分至栅栏的距离和可移动设备在移动中至无遮栏带电部分的净距，B1=A1+750mm，一般运行人员手臂误入栅栏时手臂长不大于750mm，设备运输或移动时摆动也不会大于此值。交叉的不同时停电检修的无遮栏带电部分之间，检修人员在导线(体)上下活动范围也为此值。

五、B2值是指带电部分至网状遮栏的净距，B2=A1+30+70mm，一般运行人员手指误入网状遮栏时手指长不大于70mm，另外考虑了30mm的施工误差。

六、 C值是保证人举手时， 手与带电裸导体之间的净距不小于A1值，C=A1+2300mm+200mm。一般运行人员举手后总高度不超过2300mm，另外考虑屋外配电装置施工误差200mm。在积雪严重地区还应考虑积雪的影响，该距离可适当加大。

规定遮栏向上延伸线距地2．5m处与遮栏上方带电部分的净距，不应小于A1值；以及电气设备外绝缘体最低部位距地小于2.5m时，应装设固定遮栏，都是为了防止人举手时触电。

七、 D值是保证配电装置检修时， 人和带电裸导体之间净距不小于A1值。D=A1+1800mm+200mm，一般检修人员和工具的活动范围不超过1800mm，屋外条件较差，另增加200mm的裕度。规定带电部分至围墙顶部的净距和带电部分至配电装置以外的建筑物等的净距，不应小于D值，也是考虑检修人员的安全。

八、对于A值的确定，1lOkV及以下的配电装置一般由雷电过电压起控制作用，而雷电过电压是由避雷器的保护水平决定的。因此按雷电过电压确定电气装置的最小间隙距离即是由避雷器残压来确定最小间隙距离。目前，我国电网中大量运行的是阀型避雷器，但近年来1lOkV及以上等级电网中越来越多地应用了磁吹避雷器。因此，若1lOkV采用磁吹避雷器，其残压相应地为：1lOJ一265kV，110—332kV。根据公式计算得间隙放电电压，然后查间隙放电特性曲线，可得出其最小空气间隙分别为：
A1值，1lOJ为720mm，110为900mm；
A2值，1lOJ为800mm，110为1000mm。
但由于由操作过电压决定的屋外最小空气间隙值分别为：
A1值，110J为800mm，110为940mm；
A2值，110J为900mm，110为1020mm。
故其安全净距只能减少10％左右。

第5．1．2条 原规范第5．0．3条的修改条文。原规范所列确定水平布置绞线中心间最小距离的公式：d=Kc√f+A系引自原苏联早期配电装置安装规程，是个经验公式。后原苏联改用公式d=A+fsinα，式中α=arctgP／Q，其中p为导线每米长度的重量，Q为导线上的风压(kg／m)，风速值采用建筑所用风速的60％，另外原苏联现行标准中，还要求对应于110kV，在短路容量为4000MVA情况下短路时不发生混线，也不因导线摇摆而使空气间隙击穿。

美国确定水平布置绞线的中心间最小距离的方法甚为简单，是依2倍弧垂加上A值而定，这是考虑了风偏和短路的极限情况，因此计算结果必然偏大。

分析上述情况，采用国外的公式是合适的。原电力部电力建设总局1963年召开的“配电装置专业座谈会”推荐了新的计算方法，近20多年来已为各电力设计院采用，因此本条关于出线和母线间距离的校验按此作了修改。

屋外配电装置使用绞线时，计算不同相的绞线间最小距离(mm)如下。

对于雷电过电压和风偏：

使用上述公式计算时，计算风速按本规范表5．1．2中的数值。

过去在最大工作电压条件下，进行短路加风偏的校验时，计算方法不太明确，有时采用短路叠加最大设计风速的风偏，相间距离常常由此条件控制，考虑到短路与最大设计风速同时出现的几率甚小，故本规范对校验条件明确分为两种情况：
一、最大工作电压下的最小安全净距与最大设计风速。

二、最大工作电压下的最小安全净距与短路摇摆加10m／s风速。

第5．1．3条 原规范第6．0．1条及第6．0．2条的补充修改条文。补充修改内容如下：
一，同屋外一样，增列了15kV、20kV、63kV、110J及110kV电压等级的各种安全净距。

二、110kV及以下屋内配电装置的A值普遍较屋外A值小50—100mm，这主要是考虑到屋内的环境及大气条件较屋外较为有利，导线不受风吹偏斜的影响，带电体位置固定可少留裕度，同时考虑到加大间隙对造价的影响较屋外更大，故间隙裕度应减少。

国外的做法不太一致。原西德对于屋外、屋内采用同一数值(只有3—10kY电压等级屋内值低于屋外值，其它电压等级都一致)；原苏联与日本则取屋内稍低于屋外的数值(在超高压范围日本又取屋内、屋外同值)。现将原苏联屋内及屋外配电装置的最小电气距离列于表5。1．3，供参考。

三、B2值是指带电部分至网状遮栏的净距，若为板状遮栏，则因运行人员手指无法伸入，只须考虑施工误差30mm，故此时B2=A1+30mm。

四、C值的含义与屋外相同，考虑到屋内条件比屋外为好，不再考虑施工误差，因此，C=Al+2300mm。

五、D值的含义与屋外相同，考虑屋内条件比屋外为好，无须再增加裕度，因此D=A1+1800mm。

六、E值指由出线套管中心线至屋外通道路面的净距，考虑人站在载重汽车车箱中举手高度不大于3500mm， 因此将E值定为在35kV及以下时为4000mm，63kV及以上时取E=A1+3500mm，并向上靠为整数值。若明确为经出线套管直接引线至屋外配电装置时，则出线套管至屋外地面的距离，可不按E值校验，取较小的数值，但不应低于同等电压级的屋外C值。

七、110kV屋内配电装置若采用磁吹避雷器，根据计算，其安全净距约可减少6%-15％。

第5．1．5条 原规范第5．0．5条的补充条文。照明、通信和信号线路绝缘强度很低，不应在屋外配电装置带电部分上面或下面架空跨越或穿过，以防感应电压或断线时造成严重恶果，或因维修照明等线路时误触带电高压设备。屋内配电装置内不应有明敷的照明或动力线路跨越裸露带电部分上面，防止明线脱落造成事故，同时对照明灯具的安装位置亦应考虑维护人员维修时的安全。


第二节 型式选择

第二节 型式选择

第5．2．1条 新增条文。本条明确了选择配电装置型式的指导思想，确定了选择时应满足的要求，同时也强调了节约土地的重要意义。

35kV屋内配电装置具有节约土地，便于运行维护，防污性能好等优点，且投资也不高于屋外型，故在城市可优先考虑采用屋内配电装置。

110kV配电装置的常用型式有屋外普通中型、屋外高型、屋外半高型及屋内型等。其中以半高型较为先进， 因半高型占地面积为普通中型的47％，而总投资亦为普通中型的98．2％，同时，该型布置在运行检修方面除设备上方有带电母线外，其余布置情形与中型布置相似，能适应运行检修人员的习惯与需要，在南方及农业高产区， 已积累了成熟的经验，因此在一般情况下(除污秽地区、市区及地震烈度八度以上等地区)宜优先选用半高型配电装置。

对污秽地区配电装置的选型，鉴于我国目前尚未能完整供应全部系列的防污型电气设备，且价格也偏高，而屋内配电装置防污效果较好，同时又能节约用地，故采用屋内配电装置是一个有效的防污措施。根据有关设计单位的综合分析，在中等污秽地区110kV屋外配电装置采用防污型产品，与采用正常绝缘的屋内配电装置相比，其造价基本相近(屋内型约贵2％-8％)，若在重污区，则屋内型肯定较屋外型造价低，故从技术经济全面衡量，污秽地区35—110kV配电装置宜采用屋内配电装置。

由于目前城市地区内的土地费用昂贵，征地又很困难，且线路走廊又受到限制，故采用屋内配电装置就显得比较有利。据调查，一般大、 中城市中110kV采用屋内型的较为普遍。

SF6全封闭组合电器是目前比较先进的电气设备，它具有安全可靠，检修周期长，可以简化土建设计，特别是可以大量节约土地等优点，故我国在各大城市中都有陆续投运。经调查，我国自己制造并已投运的110kV全封闭组合电器共40套，最长的运行年限已达26年。4总的来说，运行情况良好，其主要性能已接近和达到国外同类产品。部分厂家除积极研制生产外，还引进国外66—550kVSF6全封闭电器系列生产技术或专利。但目前的问题是GIS价格仍太贵，根据长江水利委员会设计局所作的分析比较，综合造价110kVGIS较常规屋外型价格高2．1倍左右，故根据我国国情，将SF6全封闭电器限制用在大城市中心地区或环境特别恶劣地区的63—110kV配电装置。

63-110kV屋外中型布置，在我国建设数量最多，具有丰富的施工、运行及检修经验，但由于屋外中型布置占地面积较大，在华东、中南、西南等农业地区，人均耕地面积较少，建议不推广采用本型装置。至于东北、西北的大部地区，由于人均耕地较多，土地又较贫脊，仍可根据具体情况选用屋外中型。

根据《电力设施抗震设计规范》，八度以上地震区的配电装置，不宜采用高型、半高型及双层屋内配电装置，亦不宜采用支柱式管型母线，推荐采用屋外中型布置，因从抗震性能来说，中型优于上述其它布置型式。

第5．2．2条 新增条文。依据确定的主结线，GIS的布置应充分体现其体积小的优越性，同时要考虑安装、运行、检修的方便，并具有一定的互换性，满足各种必要的组合方案，据有关文献报道， 日本三菱的GIS是按屋外生产的，可布置在屋内或屋外，而瑞士的GIS则有屋内、屋外两种。又据调查，国外50％用户赞成屋内式， 15％用户则对两种形式都同意。这与当地的气候、周围环境及习惯等有一定的关系。我国目前已投运数十套GIS（包括国外产品及我国制造厂自己制造的)，除宝钢进口的1套GIS布置在屋外，其余均为屋内式。主要考虑由于气候的影响，屋外GIS在运行及维护检修方面都有一定的不便，故大都采用屋内式。

GIS内部的布置主要为断路器断口的布置形式。当为水平布置时，可以在断路器的两侧检修断口，检修较垂直布置方便，且能减小配电装置的高度，还能防止垂直下落的灰尘进入消弧室，但水平布置占地尺寸略大；当垂直布置时，检修时需将断路器消弧室垂直吊出，要求高度比较高，但场地宽度可以缩小，因此具体布置方式应根据场地条件及检修方式而定。

第5．2．3条 新增条文。35—110kV铝管母线配电装置，大多采用单管圆型均质等跨连续支持式铝管母线，地震区可采用悬吊式。

支持式铝管母线配电装置具有节省占地面积，布置清晰，直观性强，安装简单，运行维修方便等优点，在220kV及以下配电装置中已得到广泛的采用。

铝管母线的挠度标准，主要考虑以下几点：(1)受环境及运行温度的变化引起铝管母线热胀冷缩，应能在支持金具中自由移动；(2)长期运行会产生一定蠕变而加大挠度，其蠕变涉及因素很多，但与初始挠度有关；(3)与铝材耗量有关，挠度小，运行安全且美观，但耗铝量大。关于铝管母线的挠度标准，各国采用不一，如表5．2．3所列。

我国现行规程，其挠度标准采用了日本的表示方式。即取（0.5-1）D。

圆型单管母线在微风中会产生卡曼涡列，因此在设计中还必须考虑消除微风振动的措施。消除的措施一般采用下列方法：(1)加装动力双环阻尼消振器；(2)在管内加装阻尼线；(3)改变支持方式。

管形母线还必须适当延长端跨母线，同时以在端部加屏蔽环或圆球的方式来消除端部效应。`


第三节 通道与围栏

第三节 通道与围栏

第5．3．1条 新增条文。以往设计较少考虑屋外配电装置设置专用的巡视小道，往往只利用电缆沟盖板作为巡视用，使巡视和维护检修深感不便。特别是南方多雨，雨季泥泞不堪，运行人员对此意见较大，今后在设计中应予重视。但巡视小道必须根据运行巡视的需要设置，并宜结合地面电缆沟的布置确定路径，以节约投资。巡视小道路面宽宜为0.7-1．Om，当巡坡大于8％时，宜有防滑措施或做成踏步。

对屋外配电装置的场地，凡有就地操作或检修要求的设备，应在其周围有铺砌或浇捣的地坪，其余部分可以草本植物为主进行绿化。

若屋外配电装置的进出线回路及设备较多时，在可能条件下，其道路可环形贯通，一般情况下应有具有回车条件的通道，如在道路的尽端设12m×l2m的回车场，或在附近设“T”形或“十”字形路口，以取代回车场。

通道的设置除需满足运行、检修要求外，尚应符合消防要求。

第5．3．2条 原规范第6．0．3条的补充修改条文。对采用固定式开关柜的室内通道最小宽度，基本沿用原规范。由于电压等级不同，设备型式各异，具体应用时还需按设备运输时所需的宽度进行校核，如不能满足要求，则应适当增大。

关于手车开关柜的通道宽度，不少运行单位反映，认为原规范数值偏小，根据目前各单位进行设备大修时的情况，将最小宽度放大至单车长加1200mm及双车长加900mm。这两个尺寸与《厂用电设计技术规定》中手车式高压开关柜操作通道的最小宽度是一致的。该规定单列布置最小宽度为2000mm，双列布置为2500mm，而小车长度为800mm，分别加上1200mm及900mm后，其最小宽度也是2000mm及2500mm。

对35kV手车式开关柜的操作通道最小宽度，据对部分地区的调查，采用宽度一般在2．2m至3m之间，个别达3．5m。但运行单位普遍反映， 由于这种断路器检修工作量不大(如北京供电局介绍，一般手车每年小修1次，最多只要1天，大修则3～5年1次，每次3天左右)，在操作通道内检修，既方便又解决问题，很少推到检修间检修过，要求将通道宽度加宽到3000mm左右(开关厂在开关说明中要求柜前通道不能小于2200mm)。一般35kv手车式配电装置以单列式为多，采用本条规定即单车长加1200mm作为最小距离是能满足要求的。一般35kV手车的拉出长度为1340mm，则最小距离为2540mm。

35kV手车式开关柜若用电缆出线时，则柜后只需留lm宽的通道，作维护检修之用；若用架空出线时，因架空出线须在柜后用硬导体引至柜顶上再引出屋内，故需留出一宽为0．8m的廊道给架空出线，这样柜后留距就不应小于1．8m。

第5．3．3条 新增条文。屋内布置的GIS需设置通道，除作一般的维护通道外，尚需满足运输部件之用，根据运行调查，通道宽度不应小于1．5m。国外的GIS配电装置，一般考虑设置SF6气体回收小车，根据小车尺寸，则通道宽度不应小于2m，次要维护通道只需1，2-1，5m就可以了。

对于屋外布置的GIS通道，则应考虑现场的作业要求，若需考虑起吊的通道，根据国外经验，通道宽度就要3—4m。

第5．3．4条 新增条文。本条系根据SDJ 5-85第4．3．4条规定。根据对运行单位的调查，对最小净距未提任何意见。当变压器室内尚布置有中性点接地刀闸、避雷器或电缆终端装置时，则上述距离除满足布置上的要求外，还应考虑到这些设备作试验时所要求的电气距离。

第5．3．5条 新增条文。目前我国已能生产多种型式的干式变压器，正在投运的干式变压器亦日渐增多，最高电压已可作到35kV级，但大量应用的仍是10kV级。干式变压器可与高，低压配电装置置于同一室内，也可单独设置于变压器小室内，其防护类型有网型、箱型及有机械通风的箱型，也可作敞开式布置(此时也需有防护触及接线端子的遮栏，或设置于单独小室，如西安阿房宫宾馆及上海南阳变电所等的干式变压器均设置在单独的小室内)，根据干式变压器的特点，安装地点要求通风良好。故设置于屋内的干式变压器，其外廓与墙壁距离不应小于0．6m。通道设置及其宽度尚应满足巡视维修的要求。

第5．3．6条 新增条文。目前发电厂的屋外配电装置均有与外界隔开的围栏，而变电所特别是工矿企业的变电所，尚有不少的屋外配电装置未设置与外界隔开的围栏，非运行人员进大门后可直接进入屋外配电装置场地，影响安全运行。故本规范规定厂区内的屋外配电装置宜围以高度不低于1．5m的围栏，当屋外配电装置的出线侧或旁侧紧靠发电厂、变电所或工矿企业的围墙时，则围墙可作为围栏的一部分。

国外亦有类似规定以确保安全运行。如原苏联安装规程规定屋外配电装置周围应围以高度不低于1．6m的围栅；而原西德则规定屋外配电装置必须作为与外界隔离的电气运行场所，四周必须围以高度不低于1．8m的篱笆墙。

第5．3．7条 原规范第7．0．1条修改条文。据调查，有些屋外配电装置的栅状遮栏(简称栅栏)高度及其它要求，均不满足本条的规定，应引起注意。1．2m的栅栏高度是最低要求，因栅栏对带电体的距离B1值是以750mm加A1值验算的，在1．2m高度时，人已不能弯腰探人栅栏内，当手臂误人栅栏内时，不会超过750mm，故不致发生危险。国外如捷克、瑞典等国亦采用这一高度。

围栏系指栅状遮拦、网状遮拦或板状遮栏。

第5．3．8条 新增条文。屋内配电装置油断路器间隔靠操作走廊侧，一般均为网状遮栏，许多单位提出，担心在巡视及就地操作时，可能受到断路器爆炸或喷油燃烧等的威胁。为防止在就地操作时的断路器事故及隔离开关误操作事故等对人员的危害，增加运行人员的安全感，同时又考虑到经济性及通风等条件，所以本条规定在进行操作的范围内设置人身防护实体隔板，隔板一般采用厚度不小于2mm的钢板，宽度以500—600mm为宜，高度则不宜低于1．9m。

第5．3．9条 原规范第5．0．6条的修改条文。防护措施一般是指在母线桥顶上做无孔防护罩，两侧是否装凌防护罩，可根据具体情况确定。

防护罩的设置一般是从厂房外墙开始，至母线桥离厂房6—10m处。


第四节 防火与蓄油设施

第四节 防火与蓄油设施

第5．4．1条 原规范第6．0．4条的保留条文。本条主要为防止事故扩大，采用双母线布置的屋内配电装置一般比较重要，负荷也比较大，如隔离开关与母线间无隔板，当带负荷误拉隔离开关发生短路时，电弧将蔓延至母线上，致使恢复困难，以往曾发生过这类事故。

本条不适用于成套开关柜。

第5．4．2条 原规范第6．0．5条的修改补充条文。原规范是根据设备的油量多少来区分设防标准的，这种划分方法是不太完整合适的，但至今仍定不出一个比较科学的方法。根据多年来的运行实践，本规范将断路器、PT及油浸CT等用电压等级来划分设防标准。这样，既在一定程度上考虑到油量的多少，又比较直观，使用方便，能满足运行安全的要求。例如，20kV及以下的少油断路器，其油量均在60kg以下，绝大部分只有5—10kg，虽然火爆事故较多，爆炸时的破坏力也不小，能使房屋建筑受到一定损伤，但爆炸时向上扩展的较多，事故损害基本上局限在间隔范围内。因此，一般两侧的隔板只要采用非燃烧材料的实体
隔板或墙，从结构需要上考虑一定的强度就可以了，但不宜采用石棉水泥板等易碎材料。

35kV油断路器， 目前国内生产的屋内型为SNlo--35。为安装及使用方便，很多采用35kV手车开关柜；若为固定型安装，则均安装于有隔墙的间隔内。该型断路器的油量仅15kg。至于采用屋外型的SW-35断路器设置于屋内的工程，以往曾因断路器的环氧CT在结构、工艺及材质等方面的问题而导致对地短路，发生断路器爆炸事故。如上海钢铁变电所及无锡塘头变电所均曾发生过SW2-35爆炸事故，损失甚大，但其间隔墙的结构未受任何损伤(仅粉刷层烧裂脱落)。上海华通开关厂等已对SW2-35进行完善改进，提高CTI质量，再加上运行单位加强巡视检测，事故率已大大减少。若布置在屋内时，安装在有隔墙的间隔内是能满足运行要求的。以前亦有将DW8-35多油断路器设置于屋内的，其油量超过300kg，故需安装在有防爆隔墙的间隔内。但今后设计中很少会在屋内设置该型断路器，故规范中不考虑。

110kV屋内配电装置一般装少油断路器(极少数装空气断路器)，其总油量均在600kg以下，根据对全国40多个110kV屋内配电装置的调查，装在有防爆隔墙的间隔内的油断路器未发生过火爆事故。因为空气断路器亦有爆炸的可能性(武钢变电所曾发生过)，故也应按同样标准进行设防。

至于油浸CT及PT，应与相同电压等级的断路器一样，安装于同等设防标准的间隔内，如乐平变电所110kVPT爆炸时，370承重间隔墙未有裂缝或倒塌，只是水泥粉刷层烧裂，面层脱落，间隔墙起到了防爆的作用。为了防止PT等的爆炸，必要时可提请制造厂在设备上装设泄压阀。

发电厂及变电所的厂用(所用)变压器多数设在厂房或配电装置室内，原规范没有屋内变压器的设防标准。根据国内最近几次变压器火灾事故及变压器的重要性，安装在单独的防爆小间内是合适的。这样，配电装置的火灾事故不会影响变压器，变压器的火灾也不会影响其它设备。目前除10kv小容量的变压器外，一般均按此设防，运行情况良好。故配合下一条文及实际情况，本条文规定油量超过100kg的变压器一般安装在单独的防爆小间内(35kV变压器油量均超过100kg，10kV、80kVA及以上的变压器油量超过100kg)。高压开关柜内的变压器可不受本条限制。

第5．4．3条 原规范第6．0．6条的修改补充条文。原规范规定屋内断路器、电流互感器总油量在60kg以上及10kY以上的油浸式电压互感器，应设置贮油或挡油设施，实际目前投运及设计的屋内35kV少油断路器及电压互感器，其油量分别为100kg及95kg，均未设置贮油或挡油设施，事故油外流的蚬象很少。所以将贮、挡油设施的界限提高到100kg以上(油断路器、互感器为三相总油量，变压器为单台含油量)， 同时提出，设置挡油设施时，不论门是开向建筑物内或外，都应将事故油排至安全处，以限制事故范围的扩大，故挡油设施的容量均为20％油量。若无法排至附近的安全处所，则应设置100％油量的贮油设施。

为尽快将事故油通过排油管排至安全处，排油管的内径不应小于100mm。排油管在贮油坑一侧应有护网。

第5．4．4条 新增条文。不燃或难燃的变压器是指一般敞开式干式变压器、环氧树脂浇注式变压器及8F6气体绝缘变压器，前二者我国已能批量生产并投运，后者目前国内投运者均为进口。

高层民用主体建筑，根据《高层民用建筑设计防火规范》GBJ 45-82，是指10层及10层以上的住宅以及建筑高度超过24m的其它民用建筑。

本条规定主要是考虑安全，高层建筑中人员众多，造价又高，一旦发生火灾造成的危害极大。根据以往的事故统计，油浸变压器及油断路器发生事故而引起火灾亦有记录，因此高层民用主体建筑中的变压器和高压断路器都宜采用难燃或不燃的，如干式变压器、真空断路器，SF6变压器及断路器等。

民用主体建筑的底层主要指地面上的第一层或地下层。

5．4．5条 新增条文。对总事故贮油池的容量，以前我国有关的规程及1986年出版的原苏联安装规程均按变电所内最大一个油箱的油量确定。根据华东电力设计院及其它单位的调查，在变压器发生火灾爆炸等事故后真正流入总事故贮油池内的油量，一般只为变压器总油量的10％一30％，只有在大同曾发生过31500kVA变压器事故，流入总事故贮油池的油量超过50％。根据上述的调查总结，并参考国外的有关规定(如日本规定总事故贮油池容量按最大一个油箱的50％油量考虑)，本规范规定其容量不应小于最大一个油箱的60%油量。

贮油池内铺设的卵石层，可起隔火降温作用，防止绝缘油燃烧扩散。根据国内的运行实践及参考原苏联的安装规程，卵石直径定为50—80mm。若当地无卵石，则也可采用无孔碎石。

根据国内及原苏联的有关规定，为防止雨水泥沙流人贮油池，堵塞卵石孔隙，贮油池四周应高出地面。

第5．4．6条 新增条文。原变电所设计技术规程规定，油量均在2500kg以上的屋外油浸变压器之间无防火墙时，其防火净距不应小于10m。很多单位建议变压器之间的防火间距应按变压器容量、油量、电压等级的不同而有所区别。考虑到油浸变压器内部贮有大量绝缘油，虽其闪点在130—140℃之间，但考虑到变压器长期带电，为保证安全，可将它提高到与乙类可燃液体贮罐相似。因此，油浸变压器之间防火净距可按近似于地上乙类可燃液体贮罐之间的防火间距来考虑。按《建筑设计防火规范》GBJ 16-87第4．4．4条规定，可燃液体贮罐之间的防火间距为0．75D(D为两相邻贮罐中较大罐的直径)，可设想变压器的长度为可燃液体贮罐的直径。通过对不同电压、不同容量(油量均在2500kg以上)的变压器之间防火净距按0．75D计算得出：电压等级为110kV,容量31．5—150MVA的变压器之间防火净距约在6．36—6．99m范围内；电压35kV及以下，容量5．6—31．5MVA的变压器之间防火净距约在2．88—4．21m范围内。

因为油浸变压器的火灾危险性比可燃液体贮罐大，它又是变电设备中的核心设备，其重要性远远大于可燃液体贮罐，所以变压器之间防火净距应大于0．75D计算数值。

另根据变压器着火后，其四周对人的影响情况来看，对地面最大辐射强度是在与地面大致成45°的夹角范围内，要避开最大辐射温度，变压器之间的水平净距必须大于变压器的高度。110kV变压器高度约为4．6～6m,63kV变压器高度约为3．8—5．2m，35kV变压器高度约为3．1—4．4m。

综上所述，将变压器之间的防火净距按电压等级分为8m、6m及5m是合适的。

若油量均为2500kg以下的变压器，则其净距不应小于1．5m,但若变压器有一级负荷供电时，则净距提高到5m，以确保安全供电。

第5．4．7条 新增条文。变压器之间当防火间距不够时，要设置防火墙。防火墙除有足够的高度及长度，还应有一定的耐燃性能。根据几次变压器火灾事故的情况及防火规范的规定，其耐火极限不宜低于4h。

由于变压器事故中，不少是高压套管爆炸喷油燃烧，一般火焰都是垂直上升，故防火墙不宜太低。 日本变电所防火措施导则规定，在单相变压器组之间及变压器之间设置的防火墙，以变压器的最高部分的高度为准，对没有引出套管的变压器， 比变压器的高度再加0．5m。原西德则规定防火墙的上缘需高过变压器蓄油容器。考虑到目前我国各工程中变压器间防火墙高度一般均低于高压套管顶部，但略高于油枕高度，故本规范规定防火墙高度不宜低于油枕顶端高程，对电压较低、容量较小的变压器，套管离地高度不太高时，防火墙高度宜尽量与套管顶部取齐。

考虑到贮油池比变压器两侧各长lm,为了防止贮油池中的热气流影响，防火墙长度应大于贮油池长度。日本防火规程规定两侧各长lm。本规范根据我国具体情况规定两侧各长0．5m，即防火墙长度应大于变压器外廓(每侧长1．5m)。

设置防火墙将影响变压器的通风及散热，考虑到变压器散热、运行维护方便及事故的消防灭火需要，防火墙离变压器外廓距离不应小于lm。

第5．4．8条 新增条文。本条沿用50年代原苏联安装规程，各部部颁规程或规定亦均采用。经30多年的运行实践，证明本规定能防止当变压器发生火灾事故时，不致使变压器附近的建筑物受到损坏。


第六章 配电装置对建筑物及构筑物的要求

第六章 配电装置对建筑物及构筑物的要求

第6．0．1条 原规范第7．0．2—7．0．9条的补充条文。本条所列内容，大部沿用原规范，仅作少量补充，均系从保证安全运行和为维修人员的安全创造条件而制定的，对防止事故或避免事故的扩大有一定的积极作用。

配电装置长度大于7m、小于等于60m时，应有两个出口，长期以来就按此执行，并无很多单位提出意见。1986年出版的原苏联安装规程也仍作此规定，并提出当配电装置长度大于60m时，除其端头的出口外，应增加出口，以使从维护走廊、操作走廊或防爆走廊的任一点到出口的距离不大于30m。故本条文仍按原规范未作修改。

配电装置室开窗后对采光和通风有利，也便于停电检修时的检查清扫工作，但有时往往由于未采取有力措施及维护不当，反而因雨雪、小动物及污秽物的进入而造成事故，故必须加强这方面的保护措施。在污秽严重或风沙大的地区，不宜设置能开启的窗，玻璃上应用铁丝网保护。上海及浙江均发生过大风雪时因雪飘到室内母线上而引起的闪络事故。另外，若配电装置室需开设窗户时，其窗户的下檐距室外地面不宜小于1．8m，以保证安全。临街一面不宜开窗，也是为安全考虑。

当采用GIS时，由于该装置多少有一些微量SF6泄漏出来，SF6气体为惰性气体，比重为空气的5倍左右，故室内要求有正常的通风、排风装置，且其排风取气口位置一般应布置在GIS室内下部，或将轴流风机布置在对应的断路器部位的墙上，或距地面0．5m左右处，有条件的变电所，可设置进风装置，进风口设在室内上部。此外，为了保证GIS配电装置室的环境清洁，室内地坪应采用水磨石，四周墙壁应涂漆。若装置间隔较多时，还可设置专用的安装检修场。

一般配电装置室的内墙面应涂料处理，或抹灰刷白，使环境明亮洁静。顶棚则只刷白，不抹灰，以避免抹灰脱落到带电体上。

第6．0．2条新增条文。
一、1963年配电装置专业座谈总结曾提出，所有构架都按终端构架设计。但后来在工程设计中，各地区做法不尽一致，有的已打破这个框框。1977年9月在兰州召开的座谈会认为，变电构架应分别按终端和中间构架进行设计，对因扩建需要或因接线变化将来可能成为终端构架的中间构架仍应按终端构架设计。本次修订规定对于连续的构架，可根据实际的受力条件，并预计到将来的发展，因地制宜地确定按中间或终端构架设计。有的工程考虑到预制、组装、就位的方便，构架的标准化和便于扩建、改建，独立构架均按终端条件设计为宜。

二、构架设计的荷载组合基本沿用了过去的设计条件。安装紧线时，各级电压施工经验均证明，采用上滑轮挂线方案不但可以减少过牵引拉力，若滑轮扎缚位置恰当，过牵引拉力还有可能小于导线的正常拉力。所以，只要施工方法恰当，安装时过牵引拉力不是构架控制条件。在更换绝缘子串时，通常采用紧线器，使被更换的绝缘子串脱离受力状态，过牵引值在3～5cm左右，试验也表明，它也不是构架的控制条件。因此规定，不应把过牵引作为控制条件。

检修时考虑导线上人，主要指110kV的构架，在构架较低时，导线的检修工作完全可以用靠梯进行，导线集中荷载系沿用《火力发电厂土建结构设计技术规定》SDGJ64-84的数值。当跨中无引下线时，可不考虑跨中上人，但仍应考虑三相同时上人达到绝缘子串根部，每相lkN。此时，上人跨及未上人的相邻跨的导线张力差，可考虑挠度不同所带来的有利影响。

导线上人检修时，还考虑此时在梁上有2人作业，人员连带工具按2kN计算。


附录 钢芯铝绞线的长期允许载流量

附录 钢芯铝绞线的长期允许载流量

1974年我国曾制订了钢芯铝绞线国家标准，按此标准生产了各种规格的导线。1983年我国又修订颁布了新的铝绞线及钢芯铝绞线国家标准(GBll79-83)。新标准的导线规格较老标准多(即铝钢比的范围大)，导电性能较好(采用电工铝)，制造工艺及机械强度亦较高， 目前已有部分制造厂生产供应，但由于老标准产品价格较低，制造工艺及材质要求较易达到，故仍大量生产使用。

上海电缆研究所迄未正式提供新老标准各种规格钢芯铝绞线的长期允许载流量，现将经过计算得出的载流量数据列于附表1及附表2，供参考使用。