欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑物防雷设计规范 GB 50057-94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑物防雷设计规范

Design code for protection of

structures against lightning

GB 50057-94

(2000年版)

主编部门：中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1994年11月1日

工程建设标准局部修订公告

第24号

国家标准《建筑物防雷设计规范》GB50057-94，由国家机械工业局设计研究院会同有关单位进行了局部修订，已经有关部门会审，现批准局部修订的条文，自2000年10月1日起施行，原规范中相应的条文同时废止。现予公告。

中华人民共和国建设部

2000年8月24日

关于发布国家标准《建筑物防雷设计规范》的通知

建标[1994] 257号

根据国家计委计综[1989] 30号文的要求，由机械工业部负责主编，会同有关部门共同修订的国家标准《建筑物防雷设计规范》已经有关部门会审。现批准《建筑物防雷设计规范》GB 50057-94为强制性国家标准，自一九九四年十一月一日起施行。原国家标准《建筑防雷设计规范》GBJ57-83同时废止。

本规范由机械工业部负责管理，其具体解释等工作由机械工业部设计研究院负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

一九九四年四月十八日

修订说明

本规范是根据国家计委计综[1989]30号文的要求，由我部负责主编，具体由我部设计研究院对原规范修订编制而成。

在修订编制本规范过程中，修订组进行了大量的调查研究，并广泛向全国有关单位和个人征求意见和函审。最后由我部会同有关部门审查定稿。

本规范共分五章和六个附录。主要内容有总则、建筑物的防雷分类、建筑物的防雷措施、防雷装置、接闪器的选择和布置等。

在本规范施行过程中，如发现需要修改或补充之处，请将意见及有关资料寄交机械工业部设计研究院（北京西三环北路5号，邮政编码100089），以便以后修订时参考。

机械工业部

1994年3月


第一章 总 则

第一章 总 则

第1.0.1条 为使建筑物(含构筑物，下同)防雷设计因地制宜地采取防雷指施，防止或减少雷击建筑物所发生的人身伤亡和文物、财产损失，做到安全可靠、技术先进、经济合理，制定本规范。

第1.0.2 条 本规范适用于新建建筑物的防雷设计。

本规范不适用于天线塔、共用天线电视接收系统、油罐、化工户外装置的防雷设计。

第1.0.3 条 建筑物防雷设计，应在认真调查地理、地质、土壤、气象、环境等条件和雷电活动规律以及被保护物的特点等的基础上，详细研究防雷装置的形式及其布置。

第1.0.4 条 建筑物防雷设计除应执行本规范的规定外，尚应符合国家现行有关标准和规范的规定。


第二章 建筑物的防雷分类

第二章 建筑物的防雷分类

第2.0.1条 建筑物应根据其重要性、使用性质、发生雷电事故的可能性和后果，按防雷要求分为三类。

策2.0.2条 遇下列情况之一时，应划为第一类防雷建筑物：

一、凡制造、使用或贮存炸药、火药、起爆药、火工品等大量爆炸物质的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

二、具有0区或10区爆炸危险环境的建筑物。

三、具有1区爆炸危险环境的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

第2.0.3条 遇下列情况之一时，应划为第二类防雷建筑物：

一、国家级重点文物保护的建筑物。

二、国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站、国宾馆、国家级档案馆、大型城市的重要给水水泵房等特别重要的建筑物。

三、国家级计算中心、国际通讯枢纽等对国民经济有重要意义且装有大量电子没备的建筑物。

四、制造、使用或贮存爆炸物质的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

五、具有1区爆炸危险环境的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。

六、具有2区或11区爆炸危险环境的建筑物。

七、工业企业内有爆炸危险的露天钢质封闭气罐。

八、预计雷击次数大于0.06次/a的部、省级办公建筑物及其它重要或人员密集的公共建筑物。

九、预计雷击次数大于0.3次/a的住宅、办公楼等一般性民用建筑物。

注:预计雷击次数应按本规范附录一计算。

第2．0.4条 遇下列情况之一时，应划为第三类防雷建筑物：

一、省级重点文物保护的建筑物及省级档案馆。

二、预计雷击次数大于或等于0.012次/a，且小于或等于0.06次/a的部、省级办公建筑物及其它重要或人员密集的公共建筑物。

三、预计雷击次数大于或等于0.06次/a，且小于或等于0.3次/a的住宅、办公楼等一般性民用建筑物。

四、预计雷击次数大于或等于0.06次/a的一般性工业建筑物。

五、根据雷击后对工业生产的影响及产生的后果，并结合当地气象、地形、地质及周围环境等因素，确定需要防雷的21区、22区、23区火灾危险环境。

六、在平均雷暴日大于15d/a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物;在平均雷暴日小于或等于15d/a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。


第三章 建筑物的防雷措施

第三章 建筑物的防雷措施

第一节 -般规定

第3.1.1条 各类防雷建筑物应采取防直击雷和防雷电波侵人的措施。

第一类防雷建筑物和本规范第2.0.3条四、五、六款所规定的第二类防雷建筑物尚应采取防雷电感应的措施。

第3.1.2条 装有防雷装置的建筑物，在防雷装置与其它设施和建筑物内人员无法隔离的情况下，应采取等电位连接。


第二节 第一类防雷建筑物的防雷措施

第二节 第一类防雷建筑物的防雷措施

第3.2.1条 第一类防雷建筑物防直击雷的措施，应符合下列要求

一、应装设独立避雷针或架空避雷线(网)，使被保护的建筑物及风帽、放散管等突出屋面的物体均处于接闪器的保护范围内。架空避雷网的网格尺寸不应大于5m×5m或6m×4m。

二、排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等的管口外的以下空间应处于接闪器的保护范围内，当有管帽时应按表3.2.1确定;当无管帽时，应为管口上方半径5m的半球体。接闪器与雷闪的接触点应设在上述空间之外。

有管帽的管口外处于接闪器保护范围内的空间隔 表3.2.1

三、排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等，当其排放物达不到爆炸浓度、长期点火燃烧、一排放就点火燃烧时，及发生事故时排放物才达到爆炸浓度的通风管、安全阀，接闪器的保护范围可仅保护到管帽，无管帽时可仅保护到管口。

四、独立避雷针的杆塔、架空避雷线的端部和架空避雷网的各支柱处应至少设一根引下线。对用金属制成或有焊接、绑扎连接钢筋网的杆塔、支柱，宜利用其作为引下线。

五、独立避雷针和架空避雷线(网)的支柱及其接地装置至被保护建筑物及与其有联系的管道、电缆等金属物之间的距离(图3.2.1)，应符合下列表达式的要求，但不得小于3m：

1、地上部分：当hx<5Ri时，

Sa1≥0.4(Ri+0.1hx) (3.2.1-1)

当hx≥5Ri时，

Sa1≥0.1(Ri+hx) (3.2.1-2)

2、地下部分： Se≥0.4Ri (3.2.1-3)

式中 Sa1—空气中距离(m)；

Se1—地中距离(m);

Ri—独立避雷针或架空避雷线(网)支柱处接地装置的冲击接地电阻(Ω)；

Hx—被保护物或计算点的高度(m)。

六、架空避雷线至屋面和各种突出屋面的风帽、放散管等物体之间的距离（图3.2.1），应符合下列表达式的要求，但不应小于3m：

1.当(h+l/2)<5Ri时，

Sa2≥0.2Ri+0.03(h+l/2) (3.2.1-4)

2.当(h+l/2)≥5Ri时

Sa2≥0.05Ri+0.06(h+l/2) (3.2.1-5)

式中 Sa2 — 避雷线(网)至被保护物的空气中距离(m);

h — 避雷线(网)的支柱高度(m)；

l — 避雷线的水平长度(m)。

七、架空避雷网至屋面和各种突出屋面的风帽、放散管等物体之间的距离，应符合下列表达式的要求，但不应小于3m:

当（h+l1）<5Ri时，

Sa2≥1/n〔0.4Ri+0.06(h+l1)〕 ( 3.2.1-6)

当(h+l1)≥5Ri时，

Sa2≥1/n〔0.1Ri+0.12(h+l1)〕 (3.2.1-7)
式中 l1—从避雷网中间最低点沿导体至最近支柱的距离(m)；

n—从避雷网中间最低点沿导体至最近支柱并有同一距离l1的个数。

八、独立避雷针、架空避雷线或架空避雷网应有独立的接地装置，每一引下线的冲击接地电阻不宜大于10Ω。在土壤电阻率高的地区，可适当增大冲击接地电阻。

第3.2.2条 第一类防雷建筑物防雷电感应的措施，应符合下列要求:

一、建筑物内的设备、管道、构架、电缆金属外皮、钢屋架、钢窗等较大金属物和突出屋面的放散管、风管等金属物，均应接到防雷电感应的接地装置上。

金属屋面周边每隔18～24m应采用引下线接地一次。

现场浇制的或由预制构件组成的钢筋混凝土屋面，其钢筋宜绑扎或焊接成闭合回路，并应每隔18～24m采用引下线接地一次。

二、平行敷设的管道、构架和电缆金属外皮等长金属物，其净距小于100mm时应采用金属线跨接，跨接点的间距不应大于30m；交叉净距小于100mm时，其交叉处亦应跨接。

当长金属物的弯头、阀门、法兰盘等连接处的过渡电阻大于0.03Ω时，连接处应用金属线跨接。对有不少于5根螺栓连接的法兰盘，在非腐蚀环境下，可不跨接。

三、防雷电感应的接地装置应和电气设备接地装置共用，其工频接地电阻不应大于10Ω。防雷电感应的接地装置与独立避雷针、架空避雷线或架空避雷网的接地装置之间的距离应符合本规范第3.2.1条五款的要求。

屋内接地干线与防雷电感应接地装置的连接，不应少于两处。

第3.2.3条 第一类防雷建筑物防止雷电波侵人的措施，应符合下列要求:

一、低压线路宜全线采用电缆直接埋地敷设，在入户端应将电缆的金属外皮、钢管接到防雷电感应的接地装置上。当全线采用电缆有困难时，可采用钢筋混凝土杆和铁横担的架空线，并应使用一段金属铠装电缆或护套电缆穿钢管直接埋地引人，其埋地长度应符合下列表达式的要求，但不应小于15m：

在电缆与架空线连接处，尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于10Ω。

二、架空金属管造，在进出建筑物处，应与防雷电感应的接地装置相连。距离建筑物100m内的管道，应每隔25m左右接地一次，其冲击接地电阻不应大于20Ω，并宜利用金属支架或钢筋混凝土支架的焊接、绑扎钢筋网作为引下线，其钢筋混凝土基础宜作为接地装置。

埋地或地沟内的金属管道，在进出建筑物处亦应与防雷电感应的接地装置相连。

第3.2.4条 当建筑物太高或其它原因难以装设独立避雷针、架空避雷线、避雷网时，可将避雷针或网格不大于5m×5m或6m×4m的避雷网或由其混合组成的接闪器直接装在建筑物上，避雷网应按本规范附录二的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设。并必须符合下列要求:

一、所有避雷针应采用避雷带互相连接。

二、引下线不应少于两根，并应沿建筑物四周均匀或对称布置，其间距不应大于12m。

三、排放爆炸危险气体、蒸气或粉尘的管道应符合本规范第3.2.1条二、三款的要求。

四、建筑物应装设均压环，环间垂直距离不应大于12m，所有引下线、建筑物的金属结构和金属设备均应连到环上。均压环可利用电气设备的接地干线环路。

五、防直击雷的接地装置应围绕建筑物敷设成环形接地体，每根引下线的冲击接地电阻不应大于10Ω，并应和电气设备接地装置及所有进人建筑物的金属管道相连，此接地装置可兼作防雷电感应之用。

六、防直击雷的环形接地体尚宜按以下方法敷设:

七、当建筑物高于30m时，尚应采取以下防侧击的措施：

1. 从30m起每隔不大于6m沿建筑物四周设水平避雷带并与引下线相连；

2. 30m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接。

八、在电源引人的总配电箱处宜装设过电压保护器。

第3.2.5条 当树木高于建筑物且不在接闪器保护范围之内时，树木与建筑物之间的净距不应小于5m。


第三节 第二类防雷建筑物的防雷措施

第三节 第二类防雷建筑物的防雷措施

第3.3.1条 第二类防雷建筑物防直击雷的措施，宜采用装设在建筑物上的避雷网(带)或避雷针或由其混合组成的接闪器。避雷网(带)应按本规范附录二的规定沿屋角、屋脊、屋檐和檐角等易受雷击的部位敷设，并应在整个屋面组成不大于10m×10m或12m×8m的网格。所有避雷针应采用避雷带相互连接。

第3.3.2条 突出屋面的放散管、风管、烟囱等物体，应按下列方式保护：

一、排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管等管道应符合本规范第3.2.1条二款的要求。

二、排放无爆炸危险气体、蒸气或粉尘的放散管、烟囱，1区、11区和2区爆炸危险环境的自然通风管，装有阻火器的排放爆炸危险气体、蒸气或粉尘的放散管、呼吸阀、排风管，本规范第3.2.1条三款所规定的管、阀及煤气放散管等，其防雷保护应符合下列要求：

1.金属物体可不装接闪器，但应和屋面防雷装置相连；

2.在屋面接闪器保护范围之外的非金属物体应装接闪器，并和屋面防雷装置相连。

第3.3.3条 引下线不应少于两根，并应沿建筑物四周均匀或对称布置，其间距不应大于18m。当仅利用建筑物四周的钢柱或柱子钢筋作为引下线时，可按跨度设引下线，但引下线的平均间距不应大于18m。

第3.3.4条 每根引下线的冲击接地电阻不应大于10Ω。防直击雷接地宜和防雷电感应、电气设备、信息系统等接地共用同一接地装置，并宜与埋地金属管道相连；当不共用、不相连时，两者间在地中的距离应符合下列表达式的要求，但不应小于2m：

Se2≥0.3KcRi (3.3.4)

式中 Se2— 地中距离(rn);

KC — 分流系数，其值按附录五确定。

在共用接地装置与埋地金属管道相连的情况下，接地装置宜围绕建筑物敷设成环形接地体。

第3.3.5条 利用建筑物的钢筋作为防雷装置时应符合下列规定：

一、建筑物宜利用钢筋混凝土屋面、梁、柱、基础内的钢筋作为引下线。本规范第2.0.3条二、三、八、九款所规定的建筑物尚宜利用其作为接闪器.

二、当基础采用硅酸盐水泥和周围土壤的含水量不低于4%及基础的外表面无防腐层或有沥青质的防腐层时，宜利用基础内的钢筋作为接地装置。

三、敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅一根时，其直径不应小于10mm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋，其截面积总和不应小于一根直径为10mm钢筋的截面积。

四、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0.5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥4.24kc2 (3.2.5)

式中 S — 钢筋表面积总和(m2)。

五、当在建筑物周边的无钢筋的闭合条形混凝±基础内敷设人工基础接地体时，接地体的规格尺寸不应小于表3.3.5的规定。

六、构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋的连接，钢筋与钢筋的连接应采用土建施工的绑扎法连接或悍接。单根钢筋或圆钢或外引预埋连接板、线与上述钢筋的连接应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

第3.3.6条 当土壤电阻率ρ小于或等于3000Ω·m时，在防雷的接地装置同其它接地装置和进出建筑物的管道相连的情况下，防雷的接地装置可不计及接地电阻值，但其接地体应符合下列规定之一：

一、防直击雷的环形接地体的敷设应符合本规范第3.2.4条六款1项的要求，但土壤电阻率ρ的适用范围应放大到小于或等于3000Ω·m。

二、在符合本规范第3.3.5条规定的条件下利用槽形、板形或条形基础的钢筋作为接地体，当槽形、板形基础钢筋网在水平面的投影面积或成环的条形基础钢筋所包围的面积A大于或等于80m2时，可不另加接地体.

三、在符合本规范第3.3.5条规定的条件下，对6m柱距或大多数柱距为6m的单层工业建筑物，当利用柱子基础的钢筋作为防雷的接地体并同时符合下列条件时，可不另加接地体：

1.利用全部或绝大多数柱子基础的钢筋作为接地体;

2.柱子基础的钢筋网通过钢柱，钢屋架，钢筋混凝土柱子、屋架、屋面板、吊车梁等构件的钢筋或防雷装置互相连成整体；

3.在周围地面以下距地面不小于0.5m，每一柱子基础内所连接的钢筋表面积总和大于或等于0.82m2。

第3.3.7条 本规范第2.0.3条四、五、六款所规定的建筑物，其防雷电感应的措施应符合下列要求：

一、建筑物内的设备、管道、构架等主要金属物，应就近接至防直击雷接地装置或电气设备的保护接地装置上，可不另设接地装置。

二、平行敷设的管道、构架和电缆金属外皮等长金属物应符合本规范第3.2.2条二款的要求，但长金属物连接处可不跨接。

三、建筑物内防雷电感应的接地干线与接地装置的连接不应少于两处。

第3.3.8条 防止雷电流流经引下线和接地装置时产生的高电位对附近金属物或电气线路的反击，应符合下列要求.：

一、当金属物或电气线路与防雷的接地装置之间不相连时，其与引下线之间的距离应按下列表达式确定：

当 lx<5Ri时，

sa3≥0.3kc（Ri +0.1lx ） (3.3.8-1)

当lx≥5Ri 时，

sa3≥0.075kc（Ri+lx） (3.3.8-2)

式中 sa3一 空气中距离(m);

Ri 一引下线的冲击接地电阻(Ω);

lx 一 引下线计算点到地面的长度(m)。

二、当金属物或电气线路与防雷的接地装置之间相连或通过过电压保护器相连时，其与引下线之间的距离应按下列表达式确定：

sa4≥0.075kc lx (3.3.8-3)

式中 sa4一 空气中距离(m)I

lx 一引下线计算点到连接点的长度(m)。

当利用建筑物的钢筋或钢结构作为引下线，同时建筑物的大部分钢筋、钢结构等金属物与被利用的部分连成整体时，金属物或线路与引下线之间的距离可不受限制。

三、当金属物或线路与引下线之间有自然接地或人工接地的钢筋混凝土构件、金属板、金属网等静电屏蔽物隔开时，金属物或线路与引下线之间的距离可不受限制。

四、当金属物或线路与引下线之间有混凝土墙、砖墙隔开时，混凝土墙的击穿强度应与空气击穿强度相同，砖墙的击穿强度应为空气击穿强度的1/2。当距离不能满足本条第一、二款的要求时，金属物或线路应与引下线直接相连或通过过电压保护器相连。

五、在电气接地装置与防雷的接地装置共用或相连的情况下：当低压电源线路用全长电缆或架空线换电缆引人时，宜在电源线路引入的总配电箱处装设过电压保护器，当Y，yno型或D，yn11型接线的配电变压器设在本建筑物内或附设于外墙处时，在高压侧采用电缆进线的情况下，宜在变压器高、低压侧各相上装设避雷器，在高压侧采用架空进线的情况下，除按国家现行有关规范的规定在高压侧装设避雷器外，尚宜在低压侧各相上装设避雷器。

第3.3.9条 防雷电波侵人的措施，应符合下列要求：

一、当低压线路全长采用埋地电缆或敷设在架空金属线槽内的电缆引入时，在入户端应将电缆金属外皮、金属线槽接地；对本规范第2.0.3条四、五、六款所规定的建筑物，上述金属物尚应与防雷的接地装置相连。

二、本规范第2.0.3条四、五、六款所规定的建筑物，其低压电源线路应符合下列要求：

1.低压架空线应改换一段埋地金属错装电缆或护套电缆穿钢管直接埋地引人，其埋地长度应符合本规范(3.2.3)表达式的要求，但电缆埋地长度不应小于15m。入户端电缆的金属外皮、钢管应与防雷的接地装置相连。在电缆与架空线连接处尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于10Ω。

2.平均雷暴日小于30d/a 地区的建筑物，可采用低压架空线直接引人建筑物内，但应符合下列要求：

⑴ 在入户处应装设避雷器或设2～3mm的空气间隙，并应与绝缘子铁脚、金具连在一起接到防雷的接地装置上，其冲击接地电阻不应大于5Ω。

(2)入户处的三基电杆绝缘子铁脚、金具应接地，靠近建筑物的电杆，其冲击接地电阻不应大于10Ω，其佘两基电杆不应大于20Ω。

三、本规范第2.0.3条一、二、三、八、九款所规定的建筑物，其低压电源线路应符合下列要求：

1.当低压架空线转换金属皑装电缆或护套电缆穿钢管直接埋地引人时，其埋地长度应大于或等于15m，尚应符合本条第二款1项的其它要求。

2..当架空线直接引人时，在人户处应加装避雷器，并将其与绝缘子铁脚、金具连在一起接到电气设备的接地装置上。靠近建筑物的两基电杆上的绝缘子铁脚应接地，其冲击接地电阻不应大于30Ω。

四、架空和直接埋地的金属管道在进出建筑物处应就近与防雷的接地装置相连；当不相连时，架空管道应接地，其冲击接地电阻不应大于10Ω。本规范第.2.0.3条四、五、六款所规定的建筑物，引人、引出该建筑物的金属管道在进出处应与防雷的接地装置相连；对架空金属管道尚应在距建筑物约25m处接地一次，其冲击接地电阻不应大于10Ω。

第3.3.10条 高度趔过45m的钢筋混凝土结构、钢结构建筑物，尚应采取以下防侧击和等电位的保护措施：

一、钢构架和混凝土的钢筋应互相连接。钢筋的连接应符合本规范第3.3.5条的要求；

二、应利用钢柱或柱子钢筋作为防雷装置引下线，

三、应将45m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接;

四、竖直敷设的金属管道及金属物的顶端和底端与防雷装置连接。

第3.3.11条 有爆炸危险的露天钢质封闭气罐，当其壁厚不小于4mm时，可不装设接闪器，但应接地，且接地点不应少于两处；两接地点间距离不宜大于30m，冲击接地电阻不应大于30Ω。当防雷的接地装置符合本规范第3.3.6条的规定时，可不计及其接地电阻值。放散管和呼吸阀的保护应符合本规范第3..3.2条的要求。


第四节 第三类防雷建筑物的防雷措施

第四节 第三类防雷建筑物的防雷措施

第3.4.1条 第三类防雷建筑物防直击雷的措施，宜采用装设在建筑物上的避雷网(带)或避雷针或由这两种混合组成的接闪器。避雷网(带)应按本规范附录二的规定沿屋角、屋背、屋檐和檐角等易受雷击的部位敷设。并应在整个屋面组成不大于20m×20m或24m×l6m的网格。

平屋面的建筑物，当其宽度不大于20m时，可仅沿网边敷设一圈避雷带。

第3.4.2条 每根引下线的冲击接地电阻不宜大于30Ω，但对本规范第2.0.4条二款所规定的建筑物则不宜大于10Ω。其接地装置宜与电气设备等接地装置共用。防雷的接地装置宜与埋地金属管道相连。当不共用、不相连时，两者间在地中的距离不应小于2m。

在共用接地装置与埋地金属管道相连的情况下，接地装置宜围绕建筑物敷设成环形接地体。

第3.4.3条 建筑物宜利用钢筋混凝土屋面板、梁、柱和基础的钢筋作为接闪器、引下线和接地装置，并应符合本规范第3.3.5条二、三、六款和下列的规定：

一、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0.5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：

S≥1.89kc2 (3.4.3)

式中 S —-钢筋表面积总和(m2)。

二、当在建筑物周边的无钢筋的闭合条形混凝土基础内敷设人工基础接地体时，接地体的规格尺寸不应小于表3.4.3的规定。

第3.4.4条 当土壤电阻率ρ小于或等于300Ω·rn时，在防雷的接地装置同其它接地装置和进出建筑物的管道相连的情况下，防雷的接地装置可不计及接地电阻值，其接地体应符合本规范第3.3.6条的规定，但其二、三款应改为在符合本规范第3.4.3条规定的条件下及其三款3项所规定的钢筋表面积总和改为大于或等于0.37m2。

第3.4.5条 突出屋面的物体的保护方式应符合本规范第3.3.2条的规定。

第3.4.6条 砖烟囱、钢筋混凝土烟囱，宜在烟囱上装设避雷针或避雷环保护。多支避雷针应连接在闭合环上。

当非金属烟囱无法采用单支或双支避雷针保护时，应在烟囱口装设环形避雷带，并应对称布置三支高出烟囱口不低于0.5m的避雷针。

钢筋混凝土烟囱的钢筋应在其顶部和底部与引下线和贯通连接的金属爬梯相连。当符合本规范第3.4.3条的要求时，宜利用钢筋作为引下线和接地装置，可不另设专用引下线。

高度不超过40m的烟囱，可只设一根引下线，超过40m时应设两根引下线。可利用螺栓连接或焊接的一座金属爬梯作为两根引下线用。

金属烟囱应作为接闪器和引下线。

第3.4.7条 引下线不应少于两根，但周长不超过25m且高度不超过40m的建筑物可只设一根引下线。引下线应沿建筑物四周均匀或对称布置，其间距不应大于25m。当仅利用建筑物四周的钢柱或柱子钢筋作为引下线时，可按跨度设引下线，但引下线的平均间距不应大于25m。

第3.4.8条 防止雷电流流经引下线和接地装置时产生的高电位对附近金属物或线路的反击，应符合本规范第3.3.8条的要求，但表达式(3.3.8-1)、(3.3.8-2)、(3.3.8-3)相应改按下列表达式计算：

当 lx<5Ri时，

sa3≥0.2kc（Ri+0.1lx ） (3.4.8-1)

当lx≥5R 时，

sa3≥0.05kc（Ri+lx ） (3.4.8-2)

sa4≥0.05kclx (3.4.8-3)

第3.4.9条 防雷电波侵人的措施，应符合下列要求：

一、对电缆进出线，应在进出端将电绕的金属外皮、钢管等与电气设备接地相连。当电缆转换为架空线时，应在转换处装设避雷器;避雷器、电缆金属外皮和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不宜大于30Ω。

二、对低压架空进出线，应在进出处装设避雷器并与绝缘子铁脚、金具连在一起接到电气设备的接地装置上。当多回路架空进出线时，可仅在母线或总配电箱处装设一组避雷器或其它型式的过电压保护器，但绝缘子铁脚、金具仍应接到接地装置上。

三、进出建筑物的架空金属管道，在进出处应就近接到防雷或电气设备的接地装置上或独自接地，其冲击接地电阻不宜大于30Ω。

第3.4.10条 高度超过60m的建筑物，其防侧击和等电位的保护措施应符合本规范第3.3.10条一、二、四款的规定，并应将60m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接。


第五节 其它防雷措施

第五节 其它防雷措施

第3.5.1条 当一座防雷建筑物中兼有第一、二、三类防雷建筑物时，其防雷分类和防雷措施宜符合下列规定：

一、当第一类防雷建筑物的面积占建筑物总面积的30%及以上时，该建筑物宜确定为第一类防雷建筑物。

二、当第一类防雷建筑物的面积占建筑物总面积的30%以下，且第二类防雷建筑物的面积占建筑物总面积的30%及以上时，或当这两类防雷建筑物的面积均小于建筑物总面积的30%，但其面积之和又大于30%时，该建筑物宜确定为第二类防雷建筑物。但对第一类防雷建筑物的防雷电感应和防雷电波侵入，应采取第一类防雷建筑物的保护措施.

三、当第一、二类防雷建筑物的面积之和小于建筑物总面积的30%，且不可能遭直接雷击时，该建筑物可确定为第三类防雷建筑物；但对第一、二类防雷建筑物的防雷电感应和防雷电波侵入，应采取各自类别的保护措施；当可能遭直接雷击时，宜按各自类别采取防雷措施。

第3.5.2条 当一座建筑物中仪有一部分为第一、二、三类防雷建筑物时，其防雷措施宜符合下列规定：

一、当防雷建筑物可能遭直接雷击时，宜按各自类别采取防雷措施。

二、当防雷建筑物不可能遭直接雷击时，可不采取防直击雷揩施，可仅按各自类别采取防雷电感应和防雷电波侵入的措施。

三、当防雷建筑物的面积占建筑物总面积的50%以上时，该建筑物宜按本规范第3.5.1条的规定采取防雷措施。

第3.5.3条 当采用接闪器保护建筑物、封闭气罐时，其外表面的2区爆炸危险环境可不在滚球法确定的保护范围内。

第3.5.4条 固定在建筑物上的节日彩灯、航空障碍信号灯及其它用电设备的线路，应根据建筑物的重要性采取相应的防止雷电波侵入的措施。并应符合下列规定：

一、无金属外壳或保护网罩的用电设备宜处在接闪器的保护范围内，不宜布置在避雷网之外，并不宜高出避雷网。

二、从配电盘引出的线路宜穿钢管。钢管的一端宜与配电盘外壳相连；另一端宜与用电设备外壳、保护罩相连，并宜就近与屋顶防雷装置相连。当钢管因连接设备而中间断开时宜设跨接线。

三、在配电盘内，宜在开关的电源侧与外壳之间装设过电压保护器。

第3.5.5条 粮、棉及易燃物大量集中的露天堆场，宜采取防直击雷措施。当其年计算雷击次数大于或等于0.06时，宜采用独立避雷针或架空避雷线防直击雷。独立避雷针和架空避雷线保护范围的滚球半径hr可取100m。

在计算雷击次数时，建筑物的高度可按堆放物可能堆放的高度计算，其长度和宽度可按可能堆放面积的长度和宽度计算。

第3.5.6条 在独立避雷针、架空避雷线(网)的支柱上严禁悬挂电话线、广播线、电视接收天线及低压架空线等。


第四章 防雷装置

第四章 防雷装置

第一节 接闪器

第4.1.1条 避雷针宜采用圆钢或焊接钢管制成，其直径不应小于下列数值：

针长1m以下： 圆钢为12mm;

钢管为20mm。

针长1～2m.： 圆钢为16mm;

钢管为25mm。

烟囱顶上的针： 圆钢为20mm;

钢管为40mm。

第4.1.2条 避雷网和避雷带宜采用圆钢或扁钢，优先采用圆钢。圆钢直径不应小于8mm。扁钢截面不应小于48mm2其厚度不应小于4mm。

当烟囱上采用避雷环时，其圆钢直径不应小于12mm。扁钢截面不应小于100mm2，其厚度不应小于4mm。

第4.1.3条 架空避雷线和避雷网宜采用截面不小于35mm2的镀锌钢绞线。

第4.1.4条 除第一类防雷建筑物外，金属屋面的建筑物宜利用其屋面作为接闪器，并应符合下列要求：

一、金属板之间采用搭接时，其搭接长度不应小于100mm;

二、金属板下面无易燃物品时，其厚度不应小于0.5mm;

三、金属板下面有易燃物品时，其厚度，铁板不应小于4mm，铜板不应小于5mm，铝板不应小于7mm;.

四、金属板无绝缘被覆层。

注 .薄的油漆保护层或0.5mm厚沥青层或1mm厚聚氯乙烯层均不属于绝缘被覆层。

第4.1.5条 除第一类防雷建筑物和本规范第3.3.2条一款的规定外，屋顶上永久性金属物宜作为接闪器，但其各部件之间均应连成电气通路，并应符合下列规定：

一、旗杆、栏杆、装饰物等，其尺寸应符合本规范第4.1.1条和第4.1.2条的规定。

二、钢管、钢罐的璧厚不小于2.5mm，但钢管、钢罐一旦被雷击穿，其介质对周围环境造成危险时，其璧厚不得小于4mm。

注：利用屋顶建筑构件内铜筋作接闪器应符合本规范第3.3.5条和第3.4.3条的规定。

第4.1.6条 除利用混凝土构件内钢筋作接闪器外，接闪器应热镀锌或涂漆。在腐蚀性较强的扬所，尚应采取加大其截面或其它防腐措施。

第4.1.7条 不得利用安装在接收无线电视广播的共用天线的杆顶上的接闪器保护建筑物。


第二节 引下线

第二节 引下线

第4.2.1条 引下线宜采用圆钢或扁钢，宜优先采用圆钢，圆钢直径不应小于8mm。扁钢截面不应小于48mm2，其厚度不应小于4mm。

当烟囱上的引下线采用圆钢时，其直径不应小于12mm;采用扁钢时，其截面不应小100mm2，厚度不应小于4mm。

防腐揩施应符合本规范第4.1.6条的要求。

注：利用建筑构件内钢筋作引下线应符合本规范第3.3.5条和第3.4.3条的规定.

第4.2.2条 引下线应沿建筑物外墙明敷，并经最短路径接地;建筑艺术要求较高者可暗敷，但其圆钢直径不应小于10mm，扁钢截面不应小于80mm2。

第4.2.3条 建筑物的消防梯、钢柱等金属构件宜作为引下线，但其各部件之间均应连电气通路。

第4.2.3条 采用多根引下线时，宜在各引下线上于距地面0.3m至1.8m之间装设断接卡。

当利用混凝土内钢筋、钢柱作为自然引下线并同时采用基础接地体时，可不设断接卡，利用钢筋作引下线时应在室内外的适当地点设若干连接板，该连接板可供测量、接人工接地和作等电位连接用。当仅利用钢筋作引下线并采用埋于土壤中的人工接地体时，应在每根引下线上于距地面不低于0.3m处设接地体连接板。采用埋于土壤中的人工接地体时应设断接卡，其上端应与连接板或钢柱焊接。连接板处宜有明显标志。

第4.2.5条 在易受机械损坏和防人身接触的地方，地面上1.7m至地面下0.3m的一段接地线应采取暗敷或镀锌角钢、改性塑料管或橡胶管等保护设施。


第三节 接地装置

第三节 接地装置

第4.3.1条 埋于土壤中的人工垂直接地体宜采用角钢、钢管或圆钢;埋于土壤中的人工水平接地体宜采用扁钢或圆钢。圆钢直径不应小于10mm；扁钢截面不应小于100mm2，其厚不应小于4mm;角钢厚度不应小于4mm;钢管壁厚不应小于3.5 mm。

在腐蚀性较强的土壤中，应采取热镀锌等防腐措施或加大截面。

接地线应与水平接地体的截面相同。

第4.3.2条 人工垂直接地体的长度宜为2.5m。人工垂直接地体间的距离及人工水平接地体间的距离宜为5m，当受地方限制时可适当减小。

第4.3.3条 人工接地体在土壤中的埋设深度不应小于0.5m。接地体应远离由于砖窑、烟道等高温影响使土壤电阻率升高的地方。

第4.3.4条在高土壤电阻率地区，降低防直击雷接地装置接地电阻宜采用下列方法：

一、采用多支线外引接地装置，外引长度不应大于有效长度，有效长度应符合本规范附录三的规定。

二、接地体埋于较深的低电阻率土壤中。

三、采用降阻剂。

四、换土。

第4.3.5条防直击雷的人工接地体距建筑物出人口或人行道不应小于3m。当小于3m时应采取下列措施之一：

一、水平接地体局部深埋不应小于1m;

二、水平接地体局部应包绝缘物，可采用50～80mm厚的沥青层;

三、采用沥青碎石地面或在接地体上面敷设50～80mm厚的沥青层，其宽度应超过接地体2m。

第4.3.6条 埋在土壤中的接地装置，其连接应采用焊接，并在焊接处作防腐处理。

第4.3.7条 接地装置工频接地电阻的计算应符合现行国家标准《电力装置的接地设计规范》的规定，其与冲击接地电阻的换算应符合本规范附录三的规定。


第五章 接闪器的选择和布置

第五章 接闪器的选择和布置

第一节 接闪器选择

第5.1.1条 接闪器应由下列的一种或多种组成：

一、独立避雷针；

二、架空避雷线或架空避雷网；

三、直接装设在建筑物上的避雷针、避雷带或避雷网。


第二节 接闪器布置

第二节 接闪器布置

第5.1.1条 接闪器布置应符合表5.2.1的规定。

接闪器布置表 表5.2.1

布置接闪器时，可单独或任意组合采用滚球法、避雷网。

注：滚球法是以hr为半径的一个球体，沿需要防直击雷的部位滚动，当球体只触及接闪器(包括被利用作为接闪器的金属物)，或只触及接闪器和地面(包括与大地接触并能承受雷击的金属物)，而不触及需耍保护的部位时，则该部分就 得到接闪器的保护。滚球法确定接闪器保护范围应符合本规范附录四的规定.


第六章 防雷击电磁脉冲

第六章 防雷击电磁脉冲

第一节 一般规定

第6.1.1条 防雷击电磁脉冲除遵守本规范其它各章的有关规定外，尚应符合本章所规定的基本要求。

第6.1.2条 一个信息系统是否需要防雷击电磁脉冲，应在完成直接、间接损失评估和建设、维护投资预测后认真分析综合考虑，做到安全、适用、经济。

第6.1.3条 在设有信息系统的建筑物需防雷击电磁脉冲的情况下，当该建筑物没有装设防直击雷装置和不处于其它建筑物或物体的保护范围内时，宜按第三类防雷建筑物采取防直击雷的防雷措施。在要考虑屏蔽的情况下，防直击雷接闪器宜采用避雷网。

第6.1.4条 在工程的设计阶段不知道信息系统的规模和具体位置的情况下，若预计将来会有信息系统，应在设计时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的保护接地系统等与防雷装置组成一个共用接地系统，并应在一些合适的地方预埋等电位连接板。

第6.1.5条 为了分析估计在防雷装置和做了等电位连接的装置中的电流分布，应将雷电流看成一个电流发生器，它向防雷装置导体和与防雷装置做了等电位连接的装置注入可能包含若干雷击的雷电流。雷电流的波形和参数应按本规范附录六选用。


第二节 防雷区（LPZ

第二节 防雷区（LPZ）

第6.2.1条 防雷区应按下列原则划分：

一、LPZ0A 区：本区内的各物体都可能遭到直接雷击和导走全部雷电流；本区内的电磁场强度没有衰减。

二、LPZ0B 区：本区内的各物体不可能遭到大于所选滚球半径对应的雷电流直接雷击，但本区内的电磁场强度没有衰减。

三、LPZ1 区：本区内的各物体不可能遭到直接雷击，流经各导体的电流比 LPZ 0B 区更小；本区内的电磁场强度可能衰减，这取决于屏蔽措施。

四、LPZn+1 后续防雷区：当需要进一步减小流入的电流和电磁场强度时，应增设后续防雷区，并按照需要保护的对象所要求的环境区选择后续防雷区的要求条件。

注：n=1、2、…

第6.2.2条 在两个防雷区的界面上应将所有通过界面的金属物做等电位连接，并宜采取屏蔽措施。

注：LPZ0A与LPZ0B区之间无界面。


第三节 屏蔽、接地和等电位连接的要求

第三节 屏蔽、接地和等电位连接的要求

第6.3.1条 为减少电磁干扰的感应效应，宜采取以下的基本屏蔽措施：建筑物和房间的外部设屏蔽措施，以合适的路径敷设线路，线路屏蔽。这些措施宜联合使用。

为改进电磁环境，所有与建筑物组合在一起的大尺寸金属件都应等电位连接在一起，并与防雷装置相连，但第一类防雷建筑物的独立避雷针及其接地装置除外。如屋顶金属表面、立面金属表面、混凝土内钢筋和金属门窗框架。

在需要保护的空间内，当采用屏蔽电缆时其屏蔽层应至少在两端并宜在防雷区交界处做等电位连接，当系统要求只在一端做等电位连接时，应采用双层屏蔽，外层屏蔽按前述要求处理。

在分开的各建筑物之间的非屏蔽电缆应敷设在金属管道内，如敷设在金属管、金属格栅或钢筋成格栅形的混凝土管道内，这些金属物从一端到另一端应是导电贯通的，并分别连到各分开的建筑物的等电位连接带上。电缆屏蔽层应分别连到这些带上。

第6.3.2条 在建筑物或房间的大空间屏蔽是由诸如金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件组成时，这些构件构成一个格栅形大空间屏蔽，穿入这类屏蔽的导电金属物应就近与其做等电位连接。

当对屏蔽效率未做试验和理论研究时，磁场强度的衰减应按下列方法计算。

一、在闪电击于格栅形大空间屏蔽以外附近的情况下，当无屏蔽时所产生的无衰减磁场强度Ho，相当于处在LPZ0区内的磁场强度，应按下式计算：

H0 = i0/(2·л·Sa)(A/m) （6.3.2-1）

式中： i0──雷电流（A），按本规范附录六的附表6.1和6.2选取；

Sa──雷击点与屏蔽空间之间的平均距离（m）。（图6.3.2-1）

当有屏蔽时，在格栅形大空间屏蔽内，即在LPZ1区内的磁场强度从H０减为H1，其值应按下式计算：

H1 = H0/10SF/20（A/m） （6.3.2-2）

式中：SF──屏蔽系数（dB），按表6.3.2的公式计算。

表6.3.2的计算值仅对在LPZ1区内距屏蔽层有一安全距离 dS/1 的安全空间 VS 内才有效（见图6.3.2-2），dS/1 应按下式计算：

dS/1 = w·SF / 10（m） （6.3.2-3）

式中：w──格栅形屏蔽的网格宽（m）。

格栅形大空间屏蔽的屏蔽系数 表6.3.2

注：①适用于首次雷击的磁场；

②适用于后续雷击的磁场；

③相对磁导系数 μr≈200；

④w──格栅形屏蔽的网格宽（m），适用于 W≤5m；

r──格栅形屏蔽网格导体的半径（m）。

二、在闪电直接击在位于 LPZ0A 区的格栅形大空间屏蔽上的情况下，其内部 LPZ1 区内 Vs 空间内某点的磁场强度 H1 应按下式计算：

H1 = kH·iｏ·w/(dw·√dr) （A/m) （6.3.2-4）

式中：dr──被考虑的点距LPZ1区屏蔽顶的最短距离（m）；

dw ──被考虑的点距LPZ1区屏蔽壁的最短距离（m）

kH ──形状系数（1/√m），取 kH =0.01（1/√m）

w ──LPZ1 区格栅形屏蔽的网格宽（m）。

式（6.3.2-4）的计算值仅对距屏蔽格栅有一安全距离 ds/2 的空间 Vs 内有效，ds/2 应符合下式的要求：

ds/2 = w（m） （6.3.2-5）

信息设备应仅安装在Vs空间内。

信息设备的干扰源不应取紧靠格栅的特强磁场强度。

三、流过包围 LPZ2 区及以上区的格栅形屏蔽的分雷电流将不会有实质性的影响作用，处在 LPZn 区内 LPZn+1 区的磁场强度将由 LPZn 区内的磁场强度 Hn 减至 LPZn+1 区内的Hn+1，其值可近似地按下式计算

Hn+1= Hn /10SF/20（A/m)（6.3.2-6）

式（6.3.2-6）适用于LPZn+1区内距其屏蔽有一安全距离 ds/1 的空间 Vs。ds/1 应按式（6.3.2-3）计算。

第6.3.3条 接地除应符合本规范其它章的规定外，尚应符合下列规定。

一、每幢建筑物本身应采用共用接地系统，其原则构成示于图6.3.3。

二、当互相邻近的建筑物之间有电力和通信电缆连通时，宜将其接地装置互相连接。

图6.3.3 接地、等电位连接和共用接地系统的构成

注：a──防雷装置的接闪器以及可能是建筑物空间屏蔽的一部分，如金属屋顶；

b──防雷装置的引下线以及可能是建筑物空间屏蔽的一部分，如金属立面、墙内钢筋;

c──防雷装置的接地装置（接地体网络、共用接地体网络）以及可能是建筑物空间屏蔽的一部分，如基础内钢筋和基础接地体；

d──内部导电物体，在建筑物内及其上不包括电气装置的金属装置，如电梯轨道、吊车、金属地面、金属门框架、各种服务性设施的金属管道、金属电缆桥架、地面、墙和天花板的钢筋；

e──局部信息系统的金属组件，如箱体、壳体、机架

f──代表局部等电位连接带单点连接的接地基准点（ERP）；

g──局部信息系统的网形等电位连接结构；

h──局部信息系统的星形等电位连接结构；

i──固定安装引入PE线的Ⅰ级设备和不引入 PE 线的Ⅱ级设备；

k──主要供电力线路和电力设备等电位连接用的总接地带、总接地母线、总等电位连接带。也可用作共用等电位连接带

l──主要供信息线路和信息设备等电位连接用的环形等电位连接带、水平等电位连接导体，在特定情况下，采用金属板。也可用作共用等电位连接带。用接地线多次接到接地系统上做等电位连接，宜每隔 5m 连一次

m──局部等电位连接带；

1──等电位连接导体；

2──接地线；

3──服务性设施的金属管道；

4──信息线路或电缆；

5──电力线路或电缆

*──进入 LPZ 1 区处，用于管道、电力和通信线路或电缆等外来服务性设施的等电位连接。

第6.3.4条 穿过各防雷区界面的金属物和系统，以及在一个防雷区内部的金属物和系统均应在界面处做符合下列要求的等电位连接。

一、所有进入建筑物的外来导电物均应在 LPZ 0A 或 LPZ 0B 与 LPZ1 区的界面处做等电位连接。当外来导电物、电力线、通信线在不同地点进入建筑物时，宜设若干等电位连接带，并应就近连到环形接地体、内部环形导体或此类钢筋上。它们在电气上是贯通的并连通到接地体，含基础接地体。

环形接地体和内部环形导体应连到钢筋或金属立面等其它屏蔽构件上，宜每隔 5m 连接一次。

对各类防雷建筑物，各种连接导体的截面不应小于表6.3.4的规定。

各种连接导体的最小截面（mm2） 表6.3.4

铜或镀锌钢等电位连接带的截面不应小于 50mm2。

当建筑物内有信息系统时，在那些要求雷击电磁脉冲影响最小之处，等电位连接带宜采用金属板，并与钢筋或其它屏蔽构件作多点连接。

在 LPZ0A 与 LPZ1 区的界面处做等电位连接用的接线夹和电涌保护器，应采用本规范附录六的附表6.1～附表6.3的雷电流参量估算通过它们的分流值。当无法估算时，可按以下方法确定：全部雷电流 i 的 50% 流入建筑物防雷装置的接地装置，其另50%，即is分配于引入建筑物的各种外来导电物、电力线、通信线等设施。流入每一设施的电流 ii 等于 is/n，n 为上述设施的个数。流经无屏蔽电缆芯线的电流 iv 等于电流 ii 除以芯线数 m，即 iv = ii/m（见图6.3.4-1）；对有屏蔽的电缆，绝大部分的电流将沿屏蔽层流走。尚应考虑沿各种设施引入建筑物的雷电流。应采用以上两值的较大者。

在 LPZ0B 与 LPZ1 区的界面处做等电位连接用的线夹和电涌保护器仅应按上述方法考虑雷闪击中建筑物防雷装置时通过它们的雷电流；可不考虑沿全长处在 LPZ0B 区的各种设施引入建筑物的雷电流，其值仅为感应电流和小部分雷电流。

二、各后续防雷区界面处的等电位连接也应采用本条一款的一般原则。

穿过防雷区界面的所有导电物、电力线、通信线均应在界面处做等电位连接。应采用一局部等电位连接带做等电位连接，各种屏蔽结构或设备外壳等其它局部金属物也连到该带。

用于等电位连接的接线夹和电涌保护器应分别估算通过的雷电流。

三、所有电梯轨道、吊车、金属地板、金属门框架、设施管道、电缆桥架等大尺寸的内部导电物，其等电位连接应以最短路径连到最近的等电位连接带或其它已做了等电位连接的金属物，各导电物之间宜附加多次互相连接。

四、一信息系统的所有外露导电物应建立—等电位连接网络。由于按照本章规定实现的等电位连接网络均有通大地的连接，每个等电位连接网不宜设单独的接地装置。

一信息系统的各种箱体、壳体、机架等金属组件与建筑物的共用接地系统的等电位连接应采用以下两种基本形式的等电位连接网络之一（图6.3.4-2）：S 型星形结构和M型网形结构。

当采用S型等电位连接网络时，信息系统的所有金属组件，除等电位连接点外，应与共用接地系统的各组件有大于 10kV、1.2/50μs 的绝缘。

通常，S 型等电位连接网络可用于相对较小、限定于局部的系统，而且所有设施管线和电缆宜从ERP处附近进入该信息系统。

S 型等电位连接网络应仅通过唯一的一点，即接地基准点ERP组合到共用接地系统中去形成 Ss 型等电位连接（图6.3.4-2）。在这种情况下，设备之间的所有线路和电缆当无屏蔽时宜按星形结构与各等电位连接线平行敷设，以免产生感应环路。用于限制从线路传导来的过电压的电涌保护器，其引线的连接点应使加到被保护设备上的电涌电压最小。

当采用M型等电位连接网络时，一系统的各金属组件不应与共用接地系统各组件绝缘。M型等电位连接网络应通过多点连接组合到共用接地系统中去，并形成Mm型等电位连接。

通常，M型等电位连接网络宜用于延伸较大的开环系统，而且在设备之间敷设许多线路和电缆，以及设施和电缆从若干点进入该信息系统。

在复杂系统中，M 型和 S 型等电位连接网络这两种型式的优点可组合在一起，见图6.3.4-3。一个 S 型局部等电位连接网络可与一个M型网形结构组合在一起（见图6.3.4-3的组合1）。一个 M 型局部等电位连接网络可仅经一接地基准点 ERP 与共用接地系统相连（见图6.3.4-3的组合2），该网络的所有金属组件和设备应与共用接地系统各组件有大于 10kV、1.2/50μs 的绝缘，而且所有设施和电缆应从接地基准点附近进入该信息系统，低频率和杂散分布电容起次要影响的系统可采用这种方法。


第四节 对电涌保护器和其它的要求

第四节 对电涌保护器和其它的要求

第6.4.1条 当电源采用TN系统时，从建筑物内总配电盘（箱）开始引出的配电线路和分支线路必须采用TN-S系统。

第6.4.2条 本章原则上规定要在各防雷区界面处做等电位连接，但由于工艺要求或其它原因，被保护设备的安装位置不会正好设在界面处而是设在其附近，在这种情况下，当线路能承受所发生的电涌电压时，电涌保护器可安装在被保护设备处，而线路的金属保护层或屏蔽层宜首先于界面处做一次等电位连接。

第6.4.3条 在屏蔽线路从室外的 LPZ0A 或 LPZ0B 区进入 LPZ1 区的情况下，线路屏蔽层的截面 SC 应符合下式规定：

SC≥iiρclc106/Ub（mm2） （6.4.3-1）

式中：ii──流入屏蔽层的雷电流（kA），按图6.3.4-1确定

ρc──屏蔽层的电阻率(Ω·m)，20℃时铁为138×10-9Ω·m，铜为17.24×10-9Ω·m，铝为28.264×10-9Ω·m。

lc ──线路长度（m），按表6.4.3-1确定；

Ub ──线路绝缘的耐冲击电压值（kV），电力线路按表6.4.3-2确定；通信线路，纸绝缘为1.5kV，塑料绝缘为5kV。
按屏蔽层敷设条件确定的线路长度 表6.4.3-1

屏蔽层敷设条件 | lc（m）
屏蔽层与电阻率ρ（Ω·m）的土壤直接接触 | 当实际长度＞8 [image] 时，取lc=8 [image] ； 当实际长度<8 [image] 时， 取lc=线路实际长度
屏蔽层与土壤隔离或敷设在大气中 | lc=建筑物与屏蔽层最近接地之间的距离

电缆绝缘的耐冲击电压值 表6.4.3-2

电缆的额定电压（KV） | 绝缘的耐冲击电压Ub（KV）
≤0.05 | 5
0.22 | 15
10 | 75
15 | 95
20 | 125

注：当流入线路的雷电流大于以下数值时，绝缘可能产生不可接受的温升；

对屏蔽线路 Ii = 8Sc

对无屏蔽的线路 I＇i = 8n＇S′c。

式中 Ii──流入屏蔽层的雷电流（kA）；

Sc──屏蔽层的截面（mm2）；

I＇i ──流入无屏蔽线路的总雷电流（kA）；

n＇ ──线路导线的根数

S＇c ──每根导线的截面（mm2）。

第6.4.4条 电涌保护器必须能承受预期通过它们的雷电流，并应符合以下两个附加要求：通过电涌时的最大箝压，有能力熄灭在雷电流通过后产生的工频续流。

在建筑物进线处和其它防雷区界面处的最大电涌电压，即电涌保护器的最大箝压加上其两端引线的感应电压应与所属系统的基本绝缘水平和设备允许的最大电涌电压协调一致。为使最大电涌电压足够低，其两端的引线应做到最短。

在不同界面上的各电涌保护器还应与其相应的能量承受能力相一致。

当无法获得设备的耐冲击电压时 220/380V 三相配电系统的设备可按表6.4.4选用。

220/380V三相系统各种设备耐冲击过电压额定值 表6.4.4

设备的位置 | 电源处的设备 | 配电线路和最后分支线路的设备 | 用电设备 | 特殊需要保护的设备
耐冲击过电压类别 | Ⅳ类 | Ⅲ类 | Ⅱ类 | Ⅰ类
耐冲击电压额定值（kV） | 6 | 4 | 2.5 | 1.5

注：Ⅰ类──需要将瞬态过电压限制到特定水平的设备；

Ⅱ类──如家用电器、手提工具和类似负荷；

Ⅲ类──如配电盘，断路器，包括电缆、母线、分线盒、开关、插座的布线系统，以及应用于工业的设备和永久接至固定装置的固定安装的电动机等一些其他设备；

Ⅳ类──如电气计量仪表、一次线过流保护设备、波纹控制设备。

6.4.5条 选择 220/380V 三相系统中的电涌保护器时，其最大持续运行电压 Uc 应符合下列规定。

一、 按图6.4.5-1接线的 TT 系统中，Uc 不应小于 1.55U0。

二、 按图6.4.5-2和图6.4.5-3接线的 TN 和 TT 系统中，Uc 不应小于 1.15U0。

三、按图6.4.5-4接线的 IT 系统中 Uc 不应小于1.15U（U 为线间电压）。

注：U0是低压系统相线对中性线的标称电压，在 220/380V 三相系统中，Uo=220V。

1──装置的电源； 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

5──电涌保护器的接地连接，5a 或5 b； 6──需要保护的设备；

7──剩余电流保护器，应考虑通雷电流的能力；

F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器； RA──本装置的接地电阻；

RB──供电系统的接地电阻；

第6.4.6条 在供电的电压偏差超过所规定的 10% 以及谐波使电压幅值加大的场所，应根据具体情况对氧化锌压敏电阻 SPD 提高本章第6.4.5条所规定的 Uc 值。

第6.4.7条 在 LPZ0A 或 LPZ0B 区与 LPZ1 区交界处，在从室外引来的线路上安装的 SPD，应选用符合I级分类试验的产品。

应按本章第6.3.4条的规定确定通过 SPD 的 10/350μs雷电流幅值。当线路有屏蔽时，通过每个SPD的雷电流可按上述确定的雷电流的 30% 考虑。SPD 宜靠近屏蔽线路末端安装。以上述得出的雷电流作为 Ipeak 来选用SPD。

当按上述要求选用配电线路上的 SPD 时，其标称放电电流 In 不宜小于 15kA。

1──装置的电源; 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

5──电涌保护器的接地连接，5a 或 5b； 6──需要保护的设备； 7──PE与N线的连接带；

F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器； RA──本装置的接地电阻；

RB──供电系统的接地电阻；

注：当采用 TN-C-S 或 TN-S 系统时，在 N 与 PE 线连接处电涌保护器用三个，在其以后 N 与 PE 线分开处安装电涌保护器时用四个，即在N与PE线间增加一个，类似于图6.4.5-1。

1──装置的电源； 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

4a──电涌保护器或放电间隙； 5──电涌保护器的接地连接，5a或5b； 6──需要保护的设备；

7──剩余电流保护器，可位于母线的上方或下方； F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器；

RA──本装置的接地电阻； RB──供电系统的接地电阻；

注：当电源变压器高压侧碰外壳短路产生的过电压加于 4a 设备时不应动作。在高压系统采用低电阻接地和供电变压器外壳、低压系统中性点合用同一接地装置以及切断短路的时间小于或等于 5s 时，该过电压可按 1200V 考虑。

1──装置的电源； 2──配电盘； 3──总接地端或总接地连接带； 4──电涌保护器（SPD）；

5──电涌保护器的接地连接，5a 或 5b； 6──需要保护的设备； 7──剩余电流保护器；

F──保护电涌保护器推荐的熔丝、断路器或剩余电流保护器；

RA──本装置的接地电阻； RB──供电系统的接地电阻

第6.4.8条 在按本章第6.4.7条要求安装的 SPD 所得到的电压保护水平加上其两端引线的感应电压以及反射波效应不足以保护距其较远处的被保护设备的情况下，尚应在被保护设备处装设 SPD，其标称放电电流 In 不宜小于 8/20μs 3kA。

当被保护设备沿线路距本章第6.4.7条要求安装的 SPD 不大于10m 时，若该 SPD 的电压保护水平加上其两端引线的感应电压小于被保护设备耐压水平的 80%，一般情况在被保护设备处可不装 SPD。

第6.4.9条 当本章第6.4.7条和第6.4.8条要求安装的 SPD 之间设有配电盘时，若第一级 SPD 的电压保护水平加上其两端引线的感应电压保护不了该配电盘内的设备，应在该盘内安装第二级SPD，其标称放电电流不宜小于 8/20μs，5kA。

第6.4.10条 在考虑各设备之间的电压保护水平时，若线路无屏蔽尚应计及线路的感应电压，应按附录七计算，雷电流参量应按附表6.2 选取。在考虑被保护设备的耐压水平时宜按其值的 80% 考虑。

第6.4.11条 在一般情况下，当在线路上多处安装 SPD 且无准确数据时，电压开关型 SPD 与限压型 SPD 之间的线路长度不宜小于 10m，限压型 SPD 之间的线路长度不宜小于 5m。

第6.4.12条 在一般情况下，仅对表6.4.4中的 I、II 类设备宜考虑采取防操作过电压的措施。
注：保护信息线路和设备的 SPD 另按国家有关规定确定。


附录一 建筑物年预计雷击次数

附录一 建筑物年预计雷击次数

1．建筑物年预计雷击次数应按下式确定：

N=kNgAe （附1．1）

式中 N-- 建筑物预计雷击次数（次／a）：

K--校正系数，在一般情况下取1， 在下列情况下取相应数值：位于旷野孤立的建筑物取2；金属屋面的砖木结构建筑物取1．7；位于河边、湖边、 山坡下或山地中土壤电阻率较小处、地下水露头处、土山顶部、山谷风口等处的建筑物，以及特别潮湿的建筑物取1．5：

Ng－－建筑物所处地区雷击大地的年平均密度［次／（km2·a）a］；

Ae－－与建筑物截收相同雷击次数的等效面积（km2）。

2．雷击大地的年平均密度应按下式确定：

Ng＝0．024Td(1.3) （附1．2）

式中 Td－－年平均雷暴日，根据当地气象台、站资料确定（d／a）。

3．建筑物等效面积Ae，应为其实际平面积向外扩大后的面积。其计算方法应符合下列规定：

（1）当建筑物的高H小于100m时，其每边的扩大宽度和等效面积应按下列公式计算确定（附图1．1）：

（2）当建筑物的高H等于或大于100m时，其每边的扩大宽度应按等于建筑物的高H计算；建筑物的等效面积应按下式确定：

Ac＝［LW＋2H（L＋W）＋πH2］·10(－6)（附1．5）

（3）当建筑物各部位的高不同时，应沿建筑物周边逐点算出最大扩大宽度，其等效面积Ae应按每点最大扩大宽度外端的连接线所包围的面积计算。


附录二 建筑物易受雷击的部位

附录二 建筑物易受雷击的部位

1．平屋面或坡度不大于1／10的屋面－－檐角、女儿墙、屋檐[附图2．1（a）、2．1（b）]。

2．坡度大于1／10且小于1／2的屋面－－屋角、屋脊、檐角、屋檐[附图2．1（c）]。

3．坡度不小于1／2的屋面－－屋角、屋脊、檐角[附图2．1（d）]。

4．对附图2.1（c）和2.1（d）,在屋脊有避雷带的情况下,当屋檐处于屋脊避雷带的保护范围内时屋檐上可不设避雷带。


附录三 接地装置冲击接地电阻与工频接地电阻的换算

附录三　接地装置冲击接地电阻与工频接地电阻的换算

１．接地装置冲击接地电阻与工频接地电阻的换算应按下式确定：　　　　　Ｒ～＝ＡＲｉ　　　（附3.1）
式中 Ｒ～——接地装置各支线的长度取值小于或等于接地体的有效长度le或者有支线大于le而取其等于le时的工频接地电阻（Ω）；
Ａ——换算系数，其数值宜按附图3.1确定；
Ｒｉ——所要求的接地装置冲击接地电阻（Ω）。

２．接地体的有效长度应按下式确定： le=2 [image] 　　(附3.2)

３．环绕建筑物的环形接地体应按以下方法确定冲击接地电阻：

（１）当环形接地体周长的一半大于或等于接地体的有效长度le时，引下线的冲击接地电阻应为从与该引下线的连接点起沿两侧接地体各取le长度算出的工频接地电阻（换算系数Ａ等于１）。

（２）当环形接地体周长的一半ｌ小于le时，引下线的冲击接地电阻应为以接地体的实际长度算出工频接地电阻再除以Ａ值。

４．与引下线连接的基础接地体，当其钢筋从与引下线的连接点量起大于20ｍ时，其冲击接地电阻应为以换算系数Ａ等于１和以该连接点为圆心、20ｍ为半径的半球体范围内的钢筋体的工频接地电阻。


附录四 滚球法确定接闪器的保护范围

附录四 滚球法确定接闪器的保护范围

１．单支避雷针的保护范围应按下列方法确定（附图4.1）。

１）当避雷针高度ｈ小于或等于hr时：
①距地面hr处作一平行于地面的平行线；
②以针尖为圆心，hr为半径，作弧线交于平行线的A、B两点；
③以A、B为圆心，hr为半径作弧线，该弧线与针尖相交并与地面相切。从此弧线起到地面止就是保护范围。保护范围是一个对称的锥体；
④避雷针在hｘ高度的xx'平面上和在地面上的保护半径，按下列计算式确定：

（２）当避雷针高度ｈ大于hr时，在避雷针上取高度hr的点代替单支避雷针针尖作为圆心。其余的作法同本款第(1)项。 (附4.1)和（附4.2）式中的h用hr代入。

２．双支等高避雷针的保护范围，在避雷针高度ｈ小于或等于ｈｒ的情况下，当两支避雷针的距离Ｄ大于或等于 [image] 时，应各按单支避雷针的方法确定；当Ｄ小于 [image] 时，应按下列方法确定（附图4.2）。

（１）AEBC外侧的保护范围，按照单支避雷针的方法确定。

（２）C、E点位于两针间的垂直平分线上。在地面每侧的最小保护宽度b0按下式计算：

(附4.3)
在AOB轴线上，距中心线任一距离ｘ处，其在保护范围上边线上的保护高度ｈｘ按下式确定：

（附4.4）
该保护范围上边线是以中心线距地面hr的一点O′为圆心，以 [image] 为半径所作的圆弧AB。

（３）两针间AEBC内的保护范围，ACO部分的保护范围按以下方法确定：在任一保护高度hx和Ｃ点所处的垂直平面上，以ｈｘ作为假想避雷针，按单支避雷针的方法逐点确定（见附图4.2的１－１剖面图）。确定BCO、AEO、BEO部分的保护范围的方法与ACO部分的相同。

（４）确定xx′平面上保护范围截面的方法．以单支避雷针的保护半径rx为半径，以AB为圆心作弧线与四边形AEBC相交；以单支避雷针的（ro－rx）为半径，以EC为圆心作弧线与上述弧线相接。见附图４．２中的粗虚线。

3.双支不等高避雷针的保护范围，在h1小于或等于hr和h2

（１）AEBC外侧的保护范围，按照单支避雷针的方法确定。

（４）两针间AEBC内的保护范围，ACO与AEO是对称的，BCO与BEO是对称的，ACO部分的保护范围按以下方法确定：在hx和C点所处的垂直平面上，以hx作为假想避雷针，按单支避雷针的方法确定（见附图4.3的1-1剖面图）。确定AEO、BCO、BEO部分的保护范围的方法与ACO部分的相同。

（５）确定XX'平面上保护范围截面的方法与双支等高避雷针相同。

４．矩形布置的四支等高避雷针的保护范围，在ｈ小于或等于

（１）四支避雷针的外侧各按双支避雷针的方法确定。

（２）B、E避雷针连线上的保护范围见附图4.4的1-1剖面图，外侧部分按单支避雷针的方法确定。两针间的保护范围按以下方法确定：以B、E两针针尖为圆心、hr为半径作弧相交于Ｏ点，以Ｏ点为圆心、hr为半径作圆弧，与针尖相连的这段圆弧即为针间保护范围。保护范围最低点的高度ho按下式计算：

（３）附图4.4的2-2剖面的保护范围，以Ｐ点的垂直线上的Ｏ点（距地面的高度为hr+ho）为圆心，hr为半径作圆弧与Ｂ、Ｃ和Ａ、Ｅ双支避雷针所作出在该剖面的外侧保护范围延长圆弧相交于Ｆ、Ｈ点。Ｆ点（Ｈ点与此类同）的位置及高度可按下列计算式确定：
（hr-hx）２＝ｈ２r－（ｂｏ＋ｘ）２ （附4.9）
（hr＋h0－hx）２＝ｈ２r－（Ｄ１/２－ｘ）２（附4.10）

（４）确定附图4.4的3-3剖面保护范围的方法与本款第(3)项相同。

（５）确定四支等高避雷针中间在ho至ｈ之间于hy高度的ｙｙ′平面上保护范围截面的方法：以Ｐ点为圆心 [image] 为半径作圆或圆弧，与各双支避雷针在外侧所作的保护范围截面组成该保护范围截面。见附图４．４中的虚线。

5.单根避雷线的保护范围，当避雷线的高度h大于或等于2hr时，无保护范围；当避雷线的高度ｈ小于2hr时，应按下列方法确定（附图４．５）。确定架空避雷线的高度时应计及弧垂的影响。在无法确定弧垂的情况下，当等高支柱间的距离小于120ｍ时架空避雷线中点的弧垂宜采用2ｍ，距离为120～150ｍ时宜采用3ｍ。

（１）距地面hr处作一平行于地面的平行线；

（２）以避雷线为圆心、hr为半径，作弧线交于平行线的Ａ、Ｂ两点；

（３）以Ａ、Ｂ为圆心，hr为半径作弧线，该两弧线相交或相切并与地面相切。从该弧线起到地面止就是保护范围；

（４）当ｈ小于２hr且大于hr时，保护范围最高点的高度h0按下式计算：

ho＝2hr－ｈ （附4.11）

（５）避雷线在hx高度的ｘｘ′平面上的保护宽度，按下式计算：

式中bx——避雷线在hx高度的ｘｘ′平面上的保护宽度（ｍ）；
ｈ——避雷线的高度（ｍ）；
hr——滚球半径，按本规范表5.2.1确定（ｍ）；
hx——被保护物的高度（ｍ）。

（６）避雷线两端的保护范围按单支避雷针的方法确定。

６．两根等高避雷线的保护范围，应按下列方法确定。

（１）在避雷线高度ｈ小于或等于hr的情况下，当Ｄ大于或等

①两根避雷线的外侧，各按单根避雷线的方法确定；
②两根避雷线之间的保护范围按以下方法确定：以Ａ、Ｂ两避雷线为圆心，hr为半径作圆弧交于Ｏ点，以Ｏ点为圆心、hr为半径作圆弧交于Ａ、Ｂ点；
③两避雷线之间保护范围最低点的高度h0按下式计算：

④避雷线两端的保护范围按双支避雷针的方法确定，但在中线上h0线的内移位置按以下方法确定（附图4.6的1-1剖面）：以双支避雷针所确定的中点保护范围最低点的高度h'0

①距地面hr处作一与地面平行的线；
②以避雷线Ａ、Ｂ为圆心，hr为半径作弧线相交于Ｏ点并与平行线相交或相切于Ｃ、Ｅ点；
③以Ｏ点为圆心、hr为半径作弧线交于Ａ、Ｂ点；
④以Ｃ、Ｅ为圆心，hr为半径作弧线交于Ａ、Ｂ并与地面相切；
⑤两避雷线之间保护范围最低点的高度ｈｏ按下式计算：

⑦避雷线两端的保护范围按双支高度hr的避雷针确定，但在中线上ｈｏ线的内移位置按以下方法确定（附图4.7的1-1剖面）：以双支高度hr的避雷针所确定的中点保护范围最低点的高度ｈ'ｏ＝（hr－Ｄ/２）作为假想避雷针，将其保护范围的延长弧线与ｈｏ线交于Ｆ点。内移位置的距离ｘ也可按下式计算：

７．本附录各图中所画的地面也可以是位于建筑物上的接地金属物、其它接闪器。当接闪器在“地面上保护范围的截面”的外周线触及接地金属物、其它接闪器时，各图的保护范围均适用于这些接闪器；当接地金属物、其它接闪器是处在外周线之内且位于被保护部位的边沿时，应按以下方法确定所需断面的保护范围（见附图4.8）：

（１）以Ａ、Ｂ为圆心，hr为半径作弧线相交于Ｏ点；

（２）以Ｏ为圆心、hr为半径作弧线ＡＢ，弧线ＡＢ就是保护范围的上边线。


附录五 分流系数 kc

附录五 分流系数 kc

1.分流系数 kc,单根引下线时应为1，两根引下线及接闪器不成闭合环的多根引下线时应为0.66，接闪器成闭合环或网状的多根引下线时应为0.44（附图5.1）。

2.当采用网格型接闪器，引下线用多根环形导体互相连接，接地体采用环形接地体，或者利用建筑物钢筋或钢构架作为防雷装置时，分流系数kc应按附图5.2确定。

3. 在接地装置相同（即采用环形接地体）的情况下，按附图5.1和附图5.2计算出的分流系数值不同时，可取较小的值。


附录六 雷电流

附录六 雷电流

1. 闪电中可能出现的三种雷击见附图6.1，其参量应符合附表3.1-附表6.3的规定。雷击参数的定义应按附图6.2确定。

2. 对雷电流的电荷量Qs和单位能量可近似按下列计算式计算。

QS=(1/0.7)×I×T (C) (附6.1)

W/R=(1/2)×(1/0.7)×I2×T2 (J/Ω) (附6.2)

式中 I-雷电流幅值（A）；

T2 -半值时间（s）。


附录七 环路中感应电压、电流和能量的计算

附录七 环路中感应电压、电流和能量的计算

1. 在不同的线路结构和敷设路径（附图7.1）以及不同的外部防雷装置下当雷击建筑物的防雷装置时，在该等线路中预期的最大感应电压可近似地按附表7.1中的计算式计算。

2. 格栅型屏蔽建筑物附近遭雷击时在LPZ1区内环路的感应电压和电流。在LPZ1区Vs空间内的磁场强度看成是均匀的情况下（图6.3.2-1和图6.3.2-2），附图7.2所示为无屏蔽线路构成的环路，其开路最大感应电压U ∝/max 宜按下式确定。


附录八 名词解释

附录八 　名词解释


附录九 本规范用词说明

附录九　本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

１．表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；
反面词采用“不宜”。

二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。


附加说明

附加说明

本规范主编单位和起草人

主编单位：机械工业部设计研究院
起草人：林维勇