欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


通用用电设备配电设计规范GB50055—93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

通用用电设备配电设计规范

GB50055—93

主编部门：中华人民共和国机械工业部

    批准部门：中华人民共和国建设部

    施行日期：1994年3月1日


第一章 总则

第一章 总则

第1.0.1条 为使通用用电设备配电设计贯彻执行国家的技术经济政策，做到保障人身安全、配电可靠、技术先进、经济合理、节约电能和安装维护方便，制订本规范。

第1.0.2条 本规范适用于工业与民用新建和扩建工程的通用用电设备配电设计。

第1.0.3条 通用用电设备配电设计，应采用符合现行的国家标准、行业标准的产品，并应采用效率高、能耗低、性能先进的产品。

第1.0.4条 通用用电设备配电设计，除应遵守本规范外，尚应符合现行的有关国家标准和规范的规定。


第二章 电动机

第二章 电动机

第一节 一般规定

第2.1.1条 本章适用于额定功率0.55kW及以上的一般用途电动机。其中，第二节和第三节适用于额定电压不超过10kV的电动机；第四节适用于额定电压不超过1000V的电动机；第五节和第六节适用于额定电压不超过1000V的交流电动机。

第2.1.2条 3～10kV异步电动机和同步电动机的保护和二次回路,应符合现行国家标准《电力装置的继电保护和自动装置设计规范》的规定。3～10kV异步电动机和同步电动机的开关设备和导体选择,应符合现行国家标准《3～110kV高压配电装置设计规范》的规定。


第二节 电动机的选择

第二节 电动机的选择

第2.2.1条 电动机的工作制、额定功率、堵转转矩、最小转矩、最大转矩、转速及其调节范围等电气和机械参数，应满足电动机所拖动的机械（以下简称机械）在各种运行方式下的要求。

第2.2.2条 电动机类型的选择，应符合下列规定：

一、机械对起动、调速及制动无特殊要求时，应采用笼型电动机，但功率较大且连续工作的机械，当在技术经济上合理时，宜采用同步电动机。

二、符合下列情况之一时，宜采用绕线转子电动机：

1、重载起动的机械，选用笼型电动机不能满足起动要求或加大功率不合理时；

2、调速范围不大的机械，且低速运行时间较短时。

三、机械对起动、调速及制动有特殊要求时，电动机类型及其调速方式应根据技术经济比较确定。在交流电动机不能满足机械要求的特性时，宜采用直流电动机；交流电源消失后必须工作的应急机组，亦可采用直流电动机。

变负载运行的风机和泵类机械，当技术经济上合理时，应采用调速装置，并应选用相应类型的电动机。

第2.2.3条 电动机额定功率的选择，应符合下列规定：

一、连续工作负载平稳的机械应采用最大连续定额的电动机，其额定功率应按机械的轴功率选择。当机械为重载起动时，笼型电动机和同步电动机的额定功率应按起动条件校验；对同步电动机，尚应校验其牵入转矩。

二、短时工作的机械应采用短时定额的电动机，其额定功率应按机械的轴功率选择；当无合适规格的短时定额电动机时，可按允许过载转矩选用周期工作定额的电动机。

三、断续周期工作的机械应采用相应的周期工作定额的电动机，其额定功率宜根据制造厂提供的不同负载持续率和不同起动次数下的允许输出功率选择，亦可按典型周期的等值负载换算为额定负载持续率选择，并应按允许过载转矩校验。

四、连续工作负载周期变化的机械应采用相应的周期工作定额的电动机，其额定功率宜根据制造厂提供的数据选择，亦可按等值电流法或等值转矩法选择，并应按允许过载转矩校验。

五、选择电动机额定功率时，根据机械的类型和重要性，应计入适当的储备系数。

六、当电动机使用地点的海拔和冷却介质温度与规定的工作条件不同时，其额定功率应按制造厂的资料予以校正。

第2.2.4条 电动机的额定电压应根据其额定功率和所在系统的配电电压选定，必要时，应根据技术经济比较确定。

第2.2.5条 电动机的防护型式应符合安装场所的环境条件。

第2.2.6条 电动机的结构及安装型式应与机械相适应。


第三节 电动机的起动

第三节 电动机的起动

第2.3.1条 电动机起动时，其端子电压应能保证机械要求的起动转矩，且在配电系统中引起的电压波动不应妨碍其他用电设备的工作。

第2.3.2条 交流电动机起动时，配电母线上的电压应符合下列规定：

一、在一般情况下，电动机频繁起动时，不宜低于额定电压的90%；电动机不频繁起动时，不宜低于额定电压的85%。

二、配电母线上未接照明或其他对电压波动较敏感的负荷，且电动机不频繁起动时，不应低于额定电压的80%。

三、配电母线上未接其他用电设备时，可按保证电动机起动转矩的条件决定；对于低压电动机，尚应保证接触器线圈的电压不低于释放电压。

第2.3.3条 笼型电动机和同步电动机起动方式的选择，应符合下列规定：

一、当符合下列条件时，电动机应全压起动：

1、电动机起动时，配电母线的电压符合本规范第2.3.2条的规定：

2、机械能承受电动机全压起动时的冲击转矩；

3、制造厂对电动机的起动方式无特殊规定。

二、当不符合全压起动的条件时，电动机宜降压起动，或选用其他适当的起动方式。

三、当有调速要求时，电动机的起动方式应与调速方式相配合。

第2.3.4条 绕线转子电动机宜采用在转子回路中接入频敏变阻器或电阻器起动，并应符合下列要求：

一、起动电流平均值不宜超过电动机额定电流的２倍或制造厂的规定值；

二、起动转矩应满足机械的要求；

三、当有调速要求时，电动机的起动方式应与调速方式相配合。

第2.3.5条 直流电动机宜采用调节电源电压或电阻器降压起动，并应符合下列要求：

一、起动电流不宜超过电动机额定电流的1.5倍或制造厂的规定值；

二、起动转矩和调速特性应满足机械的要求。


第四节 低压电动机的保护

第四节 低压电动机的保护

第2.4.1条 交流电动机应装设短路保护和接地故障保护，并应根据具体情况分别装设过载保护、断相保护和低电压保护。同步电动机尚应装设失步保护。

第2.4.2条 每台交流电动机应分别装设相间短路保护，但符合下列条件之一时，数台交流电动机可共用一套短路保护电器：

一、总计算电流不超过20A，且允许无选择地切断时；

二、根据工艺要求，必须同时起停的一组电动机，不同时切断将危及人身设备安全时。

第2.4.3条 交流电动机的短路保护器件，宜采用熔断器或低压断路器的瞬动过电流脱扣器；必要时，可采用带瞬动元件的过电流继电器。保护器件的装设应符合下列规定：

一、短路保护兼作接地故障保护时，应在每个不接地的相线上装设。

二、仅作相间短路保护时，熔断器应在每个不接地的相线上装设，过电流脱扣器或继电器应至少在两相上装设。

三、当只在两相上装设时，在有直接电气联系的同一网络中，保护器件应装设在相同的两相上。

第2.4.4条 当交流电动机正常运行、正常起动或自起动时，短路保护器件不应误动作。为此，应符合下列规定：

一、正确选择保护电器的使用类别；熔断器、低压断路器和过电流继电器，宜采用保护电动机型。

二、熔断体的额定电流应大于电动机的额定电流，且其安秒特性曲线计及偏差后略高于电动机起动电流和起动时间的交点。

当电动机频繁起动和制动时，熔断体的额定电流应再加大1～2级。

三、瞬动过电流脱扣器或过电流继电器瞬动元件的整定电流，应取电动机起动电流的2～2.5倍。

第2.4.5条 交流电动机的接地故障保护应符合下列规定：

一、每台电动机应分别装设接地故障保护，但共用一套短路保护电器的数台电动机，可共用一套接地故障保护器件。

二、接地故障保护应符合现行国家标准《低压配电设计规范》的规定。

三、当电动机的短路保护器件满足接地故障保护要求时，应采用短路保护兼作接地故障保护。

第2.4.6条 交流电动机的过载保护装设应符合下列规定：

一、运行中容易过载的电动机、起动或自起动条件困难而要求限制起动时间的电动机,应装设过载保护。额定功率大于3KW的连续运行电动机宜装设过载保护；但断电导致损失比过载更大时，不宜装设过载保护，或使过载保护动作于信号。

二、短时工作或断续周期工作的电动机，可不装设过载保护，当电动机运行中可能堵转时，应装设保护电动机堵转的过载保护。

第2.4.7条 交流电动机过载保护器件的动作特性应与电动机过载特性相配合。过载保护器件宜采用热过载继电器（以下简称热继电器）或反时限特性的过载脱扣器，亦可采用反时限过电流继电器。有条件时，可采用温度保护或其他适当的保护。

第2.4.8条 当交流电动机正常运行、正常起动或自起动时，过载保护器件不应误动作，并应符合下列规定：

一、热继电器或过载脱扣器的整定电流，应接近但不小于电动机的额定电流；

二、过载保护的动作时限应躲过电动机的正常起动或自起动时间。过电流继电器的整定电流应按下式确定：

三、必要时，可在起动过程的一定时限内短接或切除过载保护器件。

第2.4.9条 交流电动机的断相保护应符合下列规定：

一、连续运行的三相电动机，当采用熔断器保护时，应装设断相保护；当采用低压断路器保护时，宜装设断相保护；当低压断路器兼作电动机控制电器时，可不装设断相保护。

二、短时工作或断续周期工作的电动机或额定功率不超过3KW的电动机，可不装设断相保护。

三、断相保护器件宜采用断相保护热继电器，亦可采用温度保护或专用的断相保护装置。

第2.4.10条 交流电动机的低电压保护应符合下列规定：

一、按工艺或安全条件不允许自起动的电动机或为保证重要电动机自起动而需要切除的次要电动机，应装设低电压保护。

次要电动机宜装设瞬时动作的低电压保护。不允许自起动的重要电动机，应装设短延时的低电压保护，其时限可取0.5～1.5s。

二、需要自起动的重要电动机，不宜装设低电压保护，但按工艺或安全条件在长时间停电后不允许自起动时，应装设长延时的低电压保护，其时限可取9～20s。

三、低电压保护器件宜采用低压断路器的欠电压脱扣器或接触器的电磁线圈；必要时，可采用低电压继电器和时间继电器。

当采用电磁线圈作低电压保护时，其控制回路宜由电动机主回路供电；当由其他电源供电，主回路失压时，应自动断开控制电源。

四、对于不装设低电压保护或装设延时低电压保护的重要电动机，当电源电压中断后在规定的时限内恢复时，其接触器应维持吸合状态或能重新吸合。

第2.4.11条 同步电动机应装设失步保护。失步保护宜动作于断开电源,亦可动作于失步再整步装置。失步保护可装设在转子回路中或用定子回路的过载保护兼作失步保护。必要时，应在转子回路中加装失磁保护和强行励磁装置。

第2.4.12条 直流电动机应装设短路保护,并根据需要装设过载保护。他励、并励及复励电动机宜装设弱磁或失磁保护。串励电动机和机械有超速危险的电动机应装设超速保护。


第五节 低压交流电动机的主回路

第五节 低压交流电动机的主回路

第2.5.1条 隔离电器的装设应符合下列规定：

一、每台电动机的主回路上应装设隔离电器，当符合下列条件之一时，数台电动机可共用一套隔离电器：

1、共用一套短路保护电器的一组电动机；

2、由同一配电箱（屏）供电且允许无选择地断开的一组电动机。

二、电动机及其控制电器宜共用一套隔离电器。符合隔离要求的短路保护电器可兼作隔离电器。移动式和手握式设备可采用插头和插座作为隔离电器。

三、隔离电器宜装设在控制电器附近或其他便于操作和维修的地点。无载开断的隔离电器应能防止无关人员误操作。

第2.5.2条 短路保护电器应与其负荷侧的控制电器和过载保护电器协调配合。短路保护电器宜采用接触器或起动器产品标准中规定的型式和规格。

短路保护电器的分断能力应符合现行国家标准《低压配电设计规范》的规定。

第2.5.3条 控制电器及过载保护电器的装设，应符合下列规定：

一、每台电动机应分别装设控制电器，当工艺需要或使用条件许可时，一组电动机可共用一套控制电器。

二、控制电器宜采用接触器、起动器或其他电动机专用控制开关。起动次数少的电动机可采用低压断路器兼作控制电器。当符合控制和保护要求时，3kW及以下的电动机可采用封闭式负荷开关（铁壳开关）。

三、控制电器应能接通和断开电动机的堵转电流，其使用类别和操作频率应符合电动机的类型和机械的工作制。

四、控制电器宜装设在电动机附近或其他便于操作和维修的地点。过载保护电器宜靠近控制电器或为其组成部分。

第2.5.4条 导线或电缆（以下简称导线）的选择应符合下列规定：

一、电动机主回路导线的载流量不应小于电动机的额定电流。

当电动机经常接近满载工作时，导线载流量宜有适当的裕量。

当电动机为短时工作或断续工作时，应使导线在短时负载下或断续负载下的载流量不小于电动机的短时工作电流或额定负载持续率下的额定电流。

二、电动机主回路的导线应按机械强度和电压损失进行校验。对于必须确保可靠的线路，尚应校验导线在短路条件下的热稳定。

三、绕线转子电动机转子回路导线的载流量，应符合下列规定：

1、起动后电刷不短接时，不应小于转子额定电流。当电动机为断续工作时，应采用导线在断续负载下的载流量。

2、起动后电刷短接，当机械的起动静阻转矩不超过电动机额定转矩的50%时,不宜小于转子额定电流的35%；当机械的起动静阻转矩超过电动机额定转矩的50%时，不宜小于转子额定电流的50%。


第六节 低压交流电动机的控制回路

第六节 低压交流电动机的控制回路

第2.6.1条 电动机的控制回路应装设隔离电器和短路保护电器，但由电动机主回路供电且符合下列条件之一时，可不另装设：

一、主回路短路保护器件的额定电流不超过20A时；

二、控制回路接线简单、线路很短且有可靠的机械防护时；

三、控制回路断电会造成严重后果时。

第2.6.2条 控制回路的电源及接线方式应安全可靠，简单适用，并应符合下列规定：

一、当TN或TT系统中的控制回路发生接地故障时，控制回路的接线方式应能防止电动机意外起动或不能停车。必要时，可在控制回路中装设隔离变压器。

二、对可靠性要求高的复杂控制回路，可采用直流电源。直流控制回路宜采用不接地系统，并应装设绝缘监视装置。

三、额定电压不超过交流50V或直流120V的控制回路的接线和布线，应能防止引入较高的电位。

第2.6.3条 电动机的控制按钮或开关，宜装设在电动机附近便于操作和观察的地点。当需在不能观察电动机或机械的地点进行控制时，应在控制点装设指示电动机工作状态的灯光信号或仪表。

电动机的测量仪表应符合现行国家标准《电力装置的测量仪表装置设计规范》的规定。

第2.6.4条 自动控制或联锁控制的电动机，应有手动控制和解除自动控制或联锁控制的措施；远方控制的电动机，应有就地控制和解除远方控制的措施；当突然起动可能危及周围人员安全时，应在机械旁装设起动预告信号和应急断电开关或自锁式按钮。


第三章 起重运输设备

第三章 起重运输设备

第一节 起重机

第3.1.1条 本节适用于电动桥式起重机、电动梁式起重机、门式起重机和电动葫芦的配电。

第3.1.2条 电动桥式起重机、电动梁式起重机和电动葫芦宜采用绝缘式安全滑触线供电，亦可采用固定式裸钢材滑触线供电。在对金属有强烈腐蚀作用的环境中或小型电动葫芦，宜采用软电缆供电。

第3.1.3条 滑触线或软电缆的电源线，应装设隔离电器和短路保护电器，并应装设在滑触线或软电缆附近，便于操作和维修的地点。

第3.1.4条 滑触线或软电缆的截面选择，应符合下列要求：

一、载流量不应小于负荷计算电流；

二、满足机械强度的要求；

三、自配电变压器的低压母线至起重机电动机端子的电压损失，在尖峰电流时，不宜超过额定电压的15%。

第3.1.5条 为减少起重机供电线路的电压损失，可根据具体情况采取下列措施：

一、电源线尽量接至滑触线的中部；

二、采用绝缘式安全滑触线；

三、适当增大滑触线截面或增设辅助导线；

四、增加滑触线供电点或分段供电；

五、增大电源线或软电缆截面。

第3.1.6条 固定式滑触线跨越建筑物伸缩缝处，固定式裸钢材滑触线在其长度每隔30～50m处,应装设膨胀补偿装置，其间隙宜为20mm。绝缘式安全滑触线装设膨胀补偿装置的要求，应根据产品技术参数确定。

第3.1.7条 采用角钢作固定式滑触线时，其规格应符合下列要求：

一、3t及以下的电动梁式起重机和电动葫芦，当固定点的间距不大于1.5m时，角钢规格不应小于25mm×4mm。

二、10t及以下的电动桥式起重机，当固定点的间距不大于3m时，角钢规格不应小于40mm×4mm。

三、10t以上至50t的电动桥式起重机，当固定点的间距不大于3m时，角钢规格不应小于50mm×5mm。

四、50t以上的电动桥式起重机，当固定点的间距不大于3m时，角钢规格不应小于63mm×6mm。

滑触线的角钢规格，不宜大于75mm×8mm，当需要更大截面时，宜采用轻型钢轨或工字钢。

第3.1.8条 分段供电的固定式裸钢材滑触线，各分段电源当允许并联运行时，分段间隙宜为20mm；当不允许并联运行时，分段间隙应大于集电器滑触块的宽度，并应采取防止滑触块落入间隙的措施。

第3.1.9条 两台及以上的起重机在共同的固定式裸滑触线上工作时，宜在起重机轨道的两端设置检修段；中间检修段的设置，应根据生产、检修的需要和可能确定。

检修段长度应比起重机桥身宽度大2m。

采用绝缘式安全滑触线，且起重机上的集电器能与滑射线脱开时，可不设置检修段。

第3.1.10条 固定式裸钢材滑触线的工作段与检修段之间的绝缘间隙，宜为50mm。工作段与检修段之间应装设隔离电器,隔离电器应装设在安全和便于操作的地方。

第3.1.11条 装于吊车梁的固定式裸滑触线，宜装于起重机驾驶室的对侧；当装于同侧时,对人员上下可能触及的滑触线段，必须采取防护措施。

绝缘式安全滑触线宜与起重机驾驶室装于同侧，并可不采取防护措施。

第3.1.12条 裸滑触线距离地面的高度，不应低于3.5m，在屋外跨越汽车通道处，不应低于6m。当不能满足要求时，必须采取防护措施。

第3.1.13条 固定式裸滑触线应在适当地点装设灯光信号。

第3.1.14条 起重机的滑触线上,不应连接与起重机无关的用电设备。电磁式、运送液态金属或失压时能导致事故的起重机的滑触线上，严禁连接与起重机无关的用电设备。

第3.1.15条 门式起重机可按下列原则选择配电方式：

一、移动范围较大，容量较大的门式起重机，可根据生产环境，采用地沟固定式滑触线或悬挂式滑触线供电。

二、移动范围不大，且容量较小的门式起重机，可根据生产环境，采用悬挂式软电缆或卷筒式软电缆供电。

三、抓斗门式起重机，当贮料场有上通廊时，宜在上通廊顶部装设固定式滑触线供电，集电器应采用软连接。

第3.1.16条 卷筒式的软电缆宜采用重型橡套电缆；悬挂式的软电缆可根据具体情况采用重型或中型橡套电缆。

第3.1.17条 悬挂式滑触线宜采用钢绳吊挂双沟形铜电车线。

第3.1.18条 起重机的负荷等级，应按中断供电造成损害的程度确定,其分级及供电要求应符合现行国家标准《供配电系统设计规范》的规定。

第3.1.19条 起重机轨道的接地,应按现行国家标准《电力装置的接地设计规范》执行。轨道的伸缩缝或断开处，应采用足够截面的跨接线连接，并应形成可靠通路。

当有不导电灰尘沉积或其他原因造成车轮与轨道不可靠的电气连接时，宜增设一根接地用滑触线。

当起重机装在露天时，其轨道除采取上述措施外，且应使其接地点不少于两处。

第3.1.20条 当采用固定式裸钢材滑触线，且起重机的吊钩钢绳摆动能触及到滑触线时,或多层布置时的各下层滑触线，应采取防止意外触电的防护措施


第二节 胶带输送机运输线（以下简称胶带运输线）

第二节 胶带输送机运输线（以下简称胶带运输线）

第3.2.1条 同一胶带运输线的电气设备的供电电源，宜取自同一供电母线，若胶带运输线较长或电气设备较多时，可按工艺分段，采用多回路供电。

当主回路和控制回路由不同线路或不同电源供电时，应装设联锁装置。

第3.2.2条 胶带运输线的电动机起动时，起动电压应符合本规范第2.3.1条和第2.3.2条的规定，当多台同时起动不能满足要求时，应分批起动。

第3.2.3条 胶带运输线的电气联锁必须满足工艺和安全的要求，并应可靠、经济。

第3.2.4条 胶带运输线中的料流信号及胶带跑偏、打滑、纵向撕裂、断带、超速、堵料等信号检测装置，应由工艺根据需要设置，电气设计应满足其要求。

第3.2.5条 胶带运输线起动和停止的程序，应按工艺要求确定。运行中，任何一台联锁机械故障停车时，应使给料方向的联锁机械立即停车。当运输线设有中间贮料装置时，可不立即停车。

第3.2.6条 胶带运输线应能解除联锁，实现机旁控制。单机调试起停按钮或开关的安装地点应根据操作、维修的需要确定。

第3.2.7条 胶带运输线控制方式的选择，应符合下列规定：

一、当联锁机械少且分散时，宜采用联锁分散控制；

二、当联锁机械较少且集中或联锁机械虽较多但工艺允许分段控制时，宜按系统或按工艺分段，采用联锁局部集中控制；

三、当联锁机械多，工艺流程复杂时，宜在控制室内集中控制或自动控制。控制装置宜采用可编程序控制器或计算机。

第3.2.8条 胶带运输线上的除铁器应在胶带输送机起动前先接通电源。当采用悬挂式除铁器时，应在联锁线停车后人工断电。

胶带运输线上的除尘风机，应在胶带输送机起动前先起动，并在胶带输送机停车后延时停风机。

第3.2.9条 胶带运输线应采取下列安全措施：

一、沿线设置起动预告信号；

二、在值班点设置事故信号、设备运行信号、允许起动信号；

三、控制箱（屏、台）而上设置事故断电开关或自锁式按钮；

四、根据具体情况在联锁机械旁设置事故断电开关或自锁式按钮。事故断电开关宜采用钢绳操作的限位开关或防尘密闭式开关。当采用防尘密闭式开关或自锁式按钮时，宜每隔20～30m设置一个。

第3.2.10条 控制室或控制点与有关场所的联系，宜采用声光信号。当联系频繁时，宜设置通讯设备。

第3.2.11条 控制箱（屏、台）面板上的电气元件，应按控制顺序布置；较复杂的控制系统,宜设置模拟图。当采用可编程序控制器或计算机控制时，可采用电子显示器或终端装置。

第3.2.12条 控制室和控制点位置的确定，宜符合下列要求：

一、便于观察、操作和调度；

二、通风、采光良好；

三、振动小，灰尘少；

四、线路短，进出线及检修方便。

第3.2.13条 胶带卸料小车及移动式配合胶带输送机，宜采用悬挂式软电缆供电。

第3.2.14条 胶带运输线上各电气设备的接地应符合现行国家标准《电力装置的接地设计规范》的规定.胶带卸料小车及移动式胶带输送机的接地，宜采用移动电缆的第四根芯线作接地线。可编程序控制器或计算机的接地应符合产品要求。


第三节 电梯和自动扶梯

第三节 电梯和自动扶梯

第3.3.1条 本节适用于设在工业建筑、公共建筑和住宅建筑中，载重大于300kg的电力拖动的各类电梯和自动扶梯的配电。

第3.3.2条 各类电梯和自动扶梯的负荷分级及供电要求，应符合现行国家标准《供配电系统设计规范》的规定。高层建筑中的消防电梯，应符合现行国家标准《高层民用建筑设计防火规范》的规定。

第3.3.3条 每台电梯或自动扶梯的电源线，应装设隔离电器和短路保护电器。有多路电源进线的电梯机房，每路进线均应装设隔离电器，并应装设在电梯机房内便于操作和维修的地点。

第3.3.4条 电梯的电力拖动、控制方式的选择，应与其载重量、提升高度、停层方案作综合比较后确定。

第3.3.5条 选择电梯或自动扶梯供电导线时，应由电动机铭牌额定电流及其相应的工作制确定，并应符合下列规定：

一、单台交流电梯供电导线的连续工作载流量，应大于其铭牌连续工作制额定电流的140%或铭牌0.5h（或1h）工作制额定电流的90%。

二、单台直流电梯供电导线的连续工作载流量，应大于交直流变流器的连续工作制交流额定输入电流的140%。

三、向多台电梯供电，应计入同时系数。

四、自动扶梯应按连续工作制计。

第3.3.6条 轿厢的照明电源，可从电梯的动力电源隔离电器前取得，并应装设隔离电器和短路保护电器。

第3.3.7条 向电梯供电的电源线路，不应敷设在电梯井道内。除电梯的专用线路外，其他线路不得沿电梯井道敷设。

在电梯井道内的明敷电缆应采用阻燃型。明敷的穿线管、槽应是阻燃的。

第3.3.8条 电梯机房、轿厢和井道的接地，应符合下列规定：

一、机房和轿厢的电气设备、井道内的金属件与建筑物的用电设备采用同一接地体；

二、轿厢和金属件应采用等电位连接；

三、当轿厢接地线采用电缆芯线时，不得少于两根。


第四章 电焊机

第四章 电焊机

第4.0.1条 本章适用于一般的电弧焊机、电阻焊机和电渣焊机的配电。

第4.0.2条 每台电焊机的电源线，应按下列规定装设隔离电器、开关和短路保护电器。

一、手动弧焊变压器或弧焊整流器的电源线，应装设隔离电器、开关和短路保护电器。

二、自动弧焊变压器、电渣焊机或电阻焊机的电源线，应装设隔离电器和短路保护电器。

隔离电器、开关和短路保护电器，应装设在电焊机附近便于操作和维修的地点。

第4.0.3条 单台交流弧焊变压器、弧焊整流器或电阻焊机采用熔断器保护时，其熔体的额定电流，宜按下列公式确定：

一、对交流弧焊变压器、弧焊整流器

第4.0.4条 直流弧焊电动发电机组的配电，应符合本规范第二章第四、五、六节的规定。

第4.0.5条 电焊机电源线的载流量不应小于电焊机的额定电流；断续周期工作制的电焊机的额定电流，应为其额定负载持续率下的额定电流，其导线载流量应为断续负载下的载流量。

第4.0.6条 多台单相电焊机宜均匀地接在三相线路上。

第4.0.7条 电渣焊机、容量较大的电阻焊机，宜采用专用线路供电。大容量的电焊机，可采用专用变压器供电。

第4.0.8条 空载运行次数较多和空载持续时间超过5min的中小型电焊机，可装设空载自停装置。

第4.0.9条 连接多台电焊机且无功功率较大的线路上，宜装设电力电容器进行补偿。


第五章 电镀

第五章 电镀

第5.0.1条 电镀用的直流电源，应采用整流管或晶闸管整流设备。

第5.0.2条 整流设备的选择，应符合下列规定：

一、直流额定电压应大于并接近镀槽所续电压。对需要冲击电流的镀槽，整流设备的电压尚应符合冲击的要求。

二、直流额定电流不应小于镀槽所需电流。对需要冲击电流的镀槽，整流设备的额定电流应根据镀槽冲击电流值及电源设备短时允许过载能力确定。当多槽共用整流设备时，其额定电流不应小于各槽所需电流之和乘以同时使用系数及负荷系数。

三、整流设备的整流结线方式，应根据电镀工艺的要求确定。

四、当工艺需要自动换向电镀时，应采用带有自动换向的晶闸管整流设备。

第5.0.3条 整流管整流设备调压方式的选择，应符合下列规定：

一、工艺要求电流调节精度高，并经常使用在低负荷的镀槽，可采用自耦变压器或感应调压器的调压方式。

二、经常工作在30%以上负荷的镀槽，可采用饱和电抗器调压方式。

第5.0.4条 当选择晶闸管整流设备作直流电源，且技术经济比较合理时，宜采用带恒电位仪或电流密度自动控制的晶闸管整流设备。

第5.0.5条 电镀电源宜采用一台整流设备供给一个镀槽,当工艺条件许可时，对电压等级相同的小电流镀槽，亦可采用一台整流设备供给几个镀槽用电。

对不同时使用的两个镀槽，其电压、电流参数相近，位置又接近时，可合用一台整流设备供电。

第5.0.6条 放置在电镀间内的整流设备应采用防腐型；集中放置在电源室内的整流设备可采用普通型。

第5.0.7当 一台整流设备向一个镀槽供电，且整流设备集中放置时，应在镀槽附近设置电流调节装置、测量仪表和开停整流设备的控制按钮。

第5.0.8条 当一台整流设备向几个镀槽同时供电时，应在每个镀槽附近设置电流调节装置及测量仪表。

第5.0.9条 直流线路的母线或导线截面的选择，应符合下列规定：

一、母线或导线的允许载流量不应小于镀槽的计算电流。

二、线路的电压损失不宜大于镀槽额定电压的10%。

第5.0.10条 每台整流设备的电源线,应装设隔离电器和短路保护电器。隔离电器额定电流及电源导线载流量不应小于整流设备的额定输入电流。

第5.0.11条 集中放置整流设备的电源室，应接近负荷中心，并宜靠近外墙。当自然通风不能满足要求时，应采用机械通风。

第5.0.12条 电镀间内的电力设备、线路及金属支架等，均应采取防腐措施。


第六章 蓄电池充电

第六章 蓄电池充电

第6.0.1条 本章适用于牵引用铅酸蓄电池、起动用铅酸蓄电池、固定型防酸式铅酸蓄电池和镉镍蓄电池。

第6.0.2条 蓄电池充电用直流电源，应采用整流管或晶闸管整流设备。

第6.0.3条 铅酸蓄电池与其充电用整流设备不宜装设在同一房间内。

镉镍蓄电池与其充电用整流设备可装设在同一房间内。

第6.0.4条 酸性蓄电池与碱性蓄电池应分开在不同房间内充电及存放。

第6.0.5条 蓄电池车充电时，每辆车宜采用单独充电回路，并应能分别调节。

第6.0.6条 整流设备应根据蓄电池组容量、数量和不同充电方式选择。

第6.0.7条 当采用恒电流充电方式时，整流设备直流额定电流应符合下列规定：

一、牵引用铅酸蓄电池不得小于0.7I5。

二、起动用铅酸蓄电池不得小于I10。

三、固定型防酸式铅酸蓄电池不得小于I10。

四、镉镍蓄电池不得小于I5。

蓄电池快速充电时，整流设备的直流额定电流不得小于上述蓄电池充电电流的2～2.5倍。

注：I10和I5分别为蓄电池10h放电率的电流及5h放电率的电流。

第6.0.8条 当采用恒电流充电方式时，整流设备的直流额定电压不宜低于蓄电池组电压的150%。

注：蓄电池标称电压，铅酸蓄电池每个电池为2V，镉镍蓄电池每个电池为1.2V。

第6.0.9条 当采用恒电压充电方式时，整流设备的直流额定电压按不同蓄电池的充电电压值计算，起动用铅酸蓄电池单个电池的充电电压值应为2.46V，镉镍蓄电池单个电池的充电电压值应为1.45V。

第6.0.10条 当采用浮充电方式时，整流设备直流侧接有浮充电的固定型蓄电池组时,整流设备的直流额定电流应为蓄电池组的浮充电电流和其他常接负荷电流之和。

第6.0.11条 充电设备应装设直流电压表和直流电流表。并联充电的各回路应装设单独的调节装置和直流电流表。

第6.0.12条 充电间应符合下列要求：

一、防酸式铅酸蓄电池充电间的墙壁、门窗、顶部、金属管道及构架等，宜采取耐酸措施，地面应能耐酸，并应有适当的坡度及给排水设施，蓄电池数量少时可适当降低要求。

二、防酸式铅酸蓄电池充电间的地面下，不宜通过无关的沟道和管线，配电线路不宜埋地或在电缆沟内敷设。

三、酸性或碱性蓄电池充电间应通风良好，当自然通风不能满足要求时，应采用机械通风，每小时通风换气次数不小于8次。

防酸式铅酸蓄电池充电间的上下方均应有排风设施。

四、防酸式铅酸蓄电池充电间内的电气照明，应采用增安型照明器。充电间内不应装设开关、熔断器或插座等可能产生火花的电器。

五、充电间内的固定式线路，应采用铜芯绝缘线穿焊接钢管敷设或铜芯塑料护套电缆，并有防止外界损伤的措施；移动式线路应采用铜芯重型橡套电缆。


第七章 静电滤清器电源

第七章 静电滤清器电源

第7.0.1条 本章适用于直流电压为40～80kV除尘、除焦油等静电滤清器（以下简称电滤器）用电源装置。

第7.0.2条 每个单电场电滤器应由单独的整流设备供电。

多电场电滤器的每个电场宜由单独的整流设备供电，但工作条件相近的电场可共用一套整流设备。

第7.0.3条 户内式整流设备宜装设在靠近电滤器的单独房间内，并应按现行国家标准《建筑灭火器配置设计规范》的有关规定设置灭火设施。每套整流设备的高压整流器、变压器和转换开关应装设在单独的隔间内。

整流隔间遮栏宜采用金属网制作，网孔尺寸不应大于40mm×40mm，高度不应低于2.5m。

户外式整流设备应装设在电滤器上。

第7.0.4条 直流40～80KV配电装置的设备绝缘等级，不应低于工频35kV的绝缘等级。配电装置的导体及带电部分的各项电气净距，不应小于下列数值：

一、带电部分至接地部分为300mm；

二、带电部分至网状遮栏为400mm；

三、带电部分至板状遮栏为330mm；

四、无遮栏裸导体至地面为2600mm；

五、不同时停电检修的无遮栏裸导体的水平净距为2100mm；

六、高压出线套管至有人行通道的室外地面为4000mm。

第7.0.5条 户内式整流器的整流隔间的门上应装设开门后断开交流电源的电气联锁装置，户外式整流器的交流电源侧亦应装设联锁装置，当检修整流设备或操作高压隔离开关时，应先断开交流电源。

第7.0.6条 户内式整流设备的控制屏，应装设在整流隔间外附近的地方，整流隔间与控制屏间的通道不宜小于2m。户外式整流设备的控制屏，应装设在电滤器附近的房间内。

第7.0.7条 户内式整流器负极与电滤器电晕电极之间的连接线，宜采用专用高压电缆。

户内式或户外式整流器正极与电滤器收尘电极之间的连接线不应少于两根，并应接地，其连接线宜采用25mm×4mm的镀锌扁钢，不得利用设备外壳或金属结构作为连接线。接地电阻不应大于4Ω。

第7.0.8条 整流设备因故障停电时，值班室应有声光信号。


第八章 日用电器

第八章 日用电器

第8.0.1条 本章适用于住宅建筑和办公建筑的日用电器的配电。

第8.0.2条 固定式日用电器的电源线，应装设隔离电器和短路、过载及接地故障保护电器。

第8.0.3条 移动式日用电器的电源线及插座线路，应装设隔离电器和短路、过载及漏电保护电器。

第8.0.4条 功率为0.25kw及以下的电感性负荷或1kw及以下的电阻性负荷的日用电器，可采用插头和插座作为隔离电器，并兼作功能性开关。

第8.0.5条 接地故障保护及漏电保护应符合现行国家标准《低压配电设计规范》的规定。

第8.0.6条 配电给日用电器的插座线路，应按下列要求确定：

一、插座计算负荷：已知适用设备者按其额定功率计；未知使用设备者，每出线口按100w计。

二、插座的额定电流：已知适用设备者，应大于设备额定电流的1.25倍；未知适用设备者，不应小于5A。

三、插座线路的载流量：对已知使用设备的插座供电时，应大于插座的额定电流；对未知适用设备的插座供电时，应大于总计算负荷电流。

第8.0.7条 插座的型式和安装高度，应根据其使用条件和周围环境确定：

一、对于不同电压等级，应采用与其相应电压等级的插座，该电压等级的插座不应被其他电压等级的插头插入。

二、需要连接带接地线的日用电器的插座，必须带接地孔。

三、对于插拔插头时触电危险性大的日用电器，宜采用带开关能切断电源的插座。

四、在潮湿场所，应采用密封式或保护式插座，安装高度距地不应低于1.5m。

五、在儿童专用的活动场所，应采用安全型插座。

六、住宅内插座，若安装高度距地1.8m及以上时，可采用一般型插座；低于1.8m时，应采用安全型插座。


条文说明

中华人民共和国国家标准

通用用电设备配电设计规范

GB 50055-93

条文说明

主编单位：机械工业部第七设计研究院


第一章 总则

第一章 总则

第1．0．1条 制订本规范的目的、要求和指导思想。

第1．0．2条 本规范的适用范围。本条中的“工业与民用新建和扩建工程”是指“工业、交通、电力、邮电、财贸、文教及民用建筑等各行各业的新建和扩建工程”。

第1．0．3条 根据国家经委等四个部门颁发的《鼓励推广节能机电产品和停止生产淘汰落后产品的暂行规定》（经机［1986］ 366号文）， 国家机械委、国家计委等部门颁发的《关于下达机械工业第九批节能产品推广项目的通知》（机委科［1987］ 97号文）和《关于下达机械工业第九批淘汰能耗高、落后产品的通知》（机委科［1987］70号文），基本建设、 技术改造项目和更新设备都应优先采用节能产品，并严禁采用国家已公布的能耗高、性能落后的机电产品，如设计部门在工程设计时仍采用国家已公布的淘汰产品，一律视为劣质设计。


第二章 电动机

第二章 电动机

第一节 一般规定

第2．1．1条 本章适用于一般用途的旋转电动机； 不适用于控制电动机、直线电动机及其他特殊电动机。适用额定功率的下限是参照美国电气法规，并结合我国的实际情况而定。美国电气法规将这一功率定为1马力，约合0．75kw。我国通用电动机的基本系列一Y系列电动机额定功率的下限为0．55kW，经多数设计单位同意，本规范将适用下限定为0．55kW。

本章各节的适用范围是不同的，使用本规范时应予注意。条文中所称“电动机”均指相应适用范围的电动机。

第2．1．2条 本条明确了本规范与有关规范的分工。


第二节 电动机的选择

第二节 电动机的选择

第2．2．1条 本条为选择电动机电气和机械参数的概述。

第2. 2．2条 本条的宗旨是，在满足使用要求的前提下， 尽量选用简单、可靠、经济、节能的电动机；即优先选用笼型电动机，其次为绕线转子电动机，再次为其他类型，最后为直流电动机。

一、关于笼型电动机变频调速问题参见本条第三款说明。本款包括多速笼型电动机，仅要求数种转速时，应优先予以选用。

选用同步电动机，除个别情况是为稳速外，通常是为了提高功率因数。采用同步电动机是否合理，不仅与额定功率大小有关，还涉及同步专车速、运行方式、所在系统无功负荷的大小和分布、货源和价格情况等，规范中不宜对功率界限作出硬性规定，而应通过技术经比较确定。

二、重载起动的笼型电动机应按起动条件进行校验，这在第2．2．3条一款中有明确规定。当不能满足要求或加大功率不合理时，则应按本款规定选用绕线转子电动机。在起动过程中，堵转转矩（亦称起动转矩）、最小转矩、最大转矩共同起作用，均需校验。能否克服静阻转矩决定于堵转转矩；能否顺利加速则最小转矩是关键；最大转矩除影响起动过程外，还决定电动机的过载能力。绕线转子电动机的转矩--转差特性曲线可通过调节转子回路的电阻而改变，从而适应重载起动条件，并能在一定范围内调节转速。绕线转子电动机配晶闸管串级调速，已能获得较好的调速质量，条文中不再强调这一方面；但在低速下运行时各项性能指标低，不宜时间过长，条文中补充了这一条件。

三、机械对起动、调速及制动有特殊要求时，有多种方案可供选择，如交流换向器电动机、电磁调速电动机、直流电动机；机械调速、液压调速、串级调速、变频调速等。这些方案各有优缺点，并在一定条件下转化。因此，电动机选择涉及众多因素，需结合拖动设计，通过技术经济比较才能确定，规范中不能作出硬性规定。

采用直流电动机通常是为了满足拖动方面的特殊要求，但还存在其他方面的需要，条文中“交流电源消失后，必须工作的应急机组”，主要是针对发电厂某些厂用电装置而列入的。

关于风机和水泵出于节能目的而调速问题，1987年3 月国家经委能源局召开的“交流电动机调速驱动节电座谈会”介绍了许多有益的经验。据称，我国一些企业中变负荷运行的风机、泵类加装调速装置后，平均节电20％－30％；而风机、泵类设备耗电量约占全国发电量的31％，其中变负荷运行的占70％，无论上述数据是否正确，这些措施具有很大效益还是应当肯定的。常用的风机、泵类调速方式有：绕线转子电动机配晶闸管串级调速，笼型电动机配液力耦合器或变频调速器等。目前，变频调速技术和产品发展较快，方案选择应根据电动机功率、流量变化范围、设备现状、货源情况等决定。

第2．2．3条 作为定额一部分的额定输出功率（简称额定功率）是以工作制为基准的。不同工作制的机械应选用相应定额的电动机。根据现行国家标准《旋转电机基本技术要求》中的定义，“定额”是由制造厂对符合指定条件的电机所规定的，并在铭牌上标明电量和机械量的全部数值及其持续时间和顺序”。“工作制”是“电机承受负载情况的说明，包括起动、电制动、空载、断能停转以及这些阶段的持续时间和顺序”。

电动机的工作制分为9类：

1．连续工作制---S1；

2．短时工作制---S2；

3．断续周期工作制---S3；

4．包括起动的断续周期工作制---S4；

5．包括电制动的断续周期工作制---S5；

6．连续周期工作制棗S6；

7．包括电制动的连续周期工作制---S7；

8．包括变速负载的连续周期工作制---S8；

9．负载和转速非周期变化工作制棗S9。

按此分类，连续工作制（Sl）为恒定负载（运行时间足以达到热稳定）；连续周期工作制（包括S6－S8）则为可变负载。请注意这些用语的含义。

电动机的定额分为5类：

1．最大连续定额（cont或S1）；

2．短时定额（例如S2-60min）---持续运行时间为10、30、60或90min；

3．等效连续定额（equ）---制造厂为简化试验而作的规定，与S3－S9工作制之一等效；

4．周期工作定额（例如S3-40％）---工作制符合S3－S8之一， 负载持续率为15％、25％、40％或60％，每一周期为10min；

5．非周期定额（S9）。

一、关于按起动条件校验问题，参见第2．2．2条说明。

三和四、关于在不同负载持续率之间进行负载换算问题，过去用的方法误差较大。近似公式忽略了旋转电机在不同转速下散热能力的明显差别，亦未考虑固定损耗和可变损耗的不同变化。起动次数越多，换算误差越大。此外，不同额定功率、同步转速、冷却方式的电动机，其发热和冷却性能的数据亦不同（参见现行国家标准《起重机设计规范》的附录）。除改进换算方法外，最好是制造厂根据基准工作制（通常为S3－40％）下的实际温升，给出电动机在不同负载持续率、不同起动次数下的允许输出功率。现行《冶金及起重用电动机标准》对此已有规定；某些产品样本（如YZR系列）已列有这类数据。因此， 条文推荐按制造厂数据选用的做法。

六、当电动机使用地点的海拔和冷却介质温度与规定的条件不同时，制造标准中只规定了对温升值的校正，末规定对输出功率的校正。考虑到设计工作的需要，建议制造部门提供功率校正的数据。

第2．2．4条 直流电动机的电压主要由功率决定。 交流电动机的电压选择涉及电机本身和配电系统两个方面。一般情况下，中小型电动机为380V，大中型电动机为6kv，选定电压并不困难，但电动机额定功率在200－300kW 附近时需比较高低压的优劣。当前，我国制造的低压电动机除常用的380v外，还发展了660V电动机及配套电器，其应用范围正由矿井扩展到地面；千伏级（如1140V ）电动机亦已引进。高压电动机虽以6kV为主，但3kV电动机仍有应用，10kV电动机亦在制造。因此，在某些情况下，电压选择对电动机的造价和配电系统的投资有很大影响，需要根据技术经济比较确定。

第2．2．5条 我国有关电工产品环境条件的标准正在修订， 尚未在各类产品标准中贯彻，对各类场所进行综合划分和定级，并规定相应的电气设备防护型式，条件尚未成熟。本条对电动机防护形式问题只作原则规定，这与高低压电器等部分的做法是一致的。关于爆炸和火灾危险、化工腐蚀等特殊环境条件，另有专用规范。

第2．2．6条 关于电动机的结构及安装形式（用代号“IM”后加字母和数字或只加数字来表示），详见现行国家标准《电机结构及安装型式代号》。


第三节 电动机的起动

第三节 电动机的起动

第2．3．2条 关于电动机起动时电压下降的容许值问题， 历来存在两种意见：一是规定电源母线电压；一是规定电动机端子电压。原规范采取规定电动机端子电压的做法虽能控制住配电系统各级母线的电压，但其要求显然偏高。如仅规定母线电压，则电动机端子电压可能低于容许值。为解决这一矛盾，本规范采取了两方面兼顾的做法。

电动机起动对系统各点电压的影响，包括对其他电气设备和对电动机本身两个方面。第一方面：应保证电动机起动时不妨碍其他电气设备的工作。为此，理论上应校验其他用电设备端子的电压，但在实践上极不方便。在工程设计中我们可以校验流过电动机起动电流的各级配电母线的电压，其容许值则视母线所接的负荷性质而定。这方面的要求列入了本条文的一款和二款。第二方面：应保证电动机的起动转矩满足其所拖动的机械的要求。为此，在必要时，应校验电动机端子的电压。这方面的要求反映在本条文的三款中。

一、本款适用于“一般情况下”即母线接有照明或其他对电压较敏感的负荷时。至于对电压质量有特殊要求的用电设备，应对其电源采取专门措施，例如为大中型电子计算机配置UPS或CVCF；这已超出本规范的内容。母线电压不低于额定电压的90％（频繁起动时）或85％（不频繁起动时），是沿用多年的数据并被广泛采用。所谓“频繁”是指每小时起动数十次以至数百次。

二、母线电压不低于额定值的80％的条件，是参照《火力发电厂厂用电设计技术规定》和许多部门的实际经验而列入的。本款适用于3 －10kV 、114OV 和600V电动机，以及不与照明和其他对电压较敏感的负荷合用配电变压器或共用配电线路的情况。

三、配电母线上未接其他负荷时，保证电动机的起动转矩是唯一的条件。不同机械所要求的起动转矩相差悬殊；不同类型电动机起动转矩与端子电压的关系亦不相同。因此，不可能规定电动机端子电压的下限。原规范规定电动机端子电压的容许值，是为了控制配电系统各点的电压，对电动机本身亦未给出下限。例如“不致妨碍其他用电设备的工作时，可低于85％”，低到什么程度则“按生产机械要求的起转矩确定”。各类机械要求的起动转矩数据，可在有关的手册、资料中得到。

关于接触器的释放电压，现行制造标准规定“不应高于75％，在触头磨损的情况下，不应低于20％”。这个上限值偏高，不宜在条文中引用。设计中可根据具体产品的数据进行校验。

最后，还应指出，仅在电动机功率达到电源容量的一定比例（例如20％或30％）或配电线路很长时，才需要校验配电母线的电压，而不必对各个系统的各级母线进行校验。同样，仅在电动机末端线路很长且重载起动时，才需要校验起动转矩；需考虑接触器释放电压的情况更少遇到。

第2．3．3条 本条的重点是正确选择全压起动或降压起动。必须指出， 一款所列的全压起动条件是充分条件，除此以外，别无他项。许多手册、导则甚至规程中，往往把“电动机绕组的温升不超过允许值”亦列为一个条件，这种提法似是而非。问题不在于这句话本身，而在于不能将这一条件与笼型电动机和同步电动机的起动方式联系起来。可以证明，笼型电动机和同步电动机降压起动时绕组发热比全压起动更严重。因此，这类电动机起动时的温升问题，不能采用降压起动方式解决，只能正确选择电动机类型和定额解决。为此，本规范已明确规定：“笼型电动机和同步电动机的额定功率应按起动条件校验”（第2．2．3条一款）；“选用笼型电动机不能满足起动要求或加大功率不合理时，宜采用绕线转子电动机”（第2．2．2条二款）。

某些构造特殊的电动机，如铸钢转子笼型电动机，全压起动时，转子表面可能过热。在这类情况下，应按制造厂规定的方式起动。

当不符合全压起动的条件时，应优先采用降压起动方式，包括切换绕组接线、串接阻抗、自耦变压器起动等。应该指出；除降压起动外，还可能采用其他适当的起动方式。如某些机械带有盘车用的小电动机可以利用；某些变流机组可利用其直流发电机作为直流电动机来起动；某些有调速要求的电动机，可利用调速装置来起动。

第2．3．4条 绕线转子电动机采用频敏变阻器起动，且有接线简单、 起动平滑、成本较低、维护方便等优点，应优先选用；但在某些情况下尚不能取代电阻器，特别是在需要调速的场合。绕线转子电动机配晶闸管串级调速时，因调速范围的限制，通常仍需接起动电阻。

根据《冶金及起重用绕线转子三相异步电动机》产品标准的规定：“电动机起动时，转子必须串入附加电阻或电抗，以限制起动电流的平均值不超过各工作制的额定电流的2倍”。对有具体型号及规格的电动机， 可按制造厂的资料确定起动电流的限值。

第2．3．5条 直流电动机起动电流不仅受机械的调速要求和温升的制约，而且受换向器火花的限制。根据现行国家标准《旋转电机基本技术要求》的规定，一般用途的直流电机在偶然过电流或短时过转矩时，火花应不超过两级。直流电机和交流换向器电动机的偶然过电流为1．5倍额定电流，历时不小于1min（大型电机经协议可缩短为30s）。上述数据偏于安全， 尤其是小型直流电机可能容许较高的偶然过电流。对有具体型号及规格的电动机，可按制造厂的资料或实际经验确定最大允许电流。


第四节 低压电动机的保护

第四节 低压电动机的保护

第2．4．1条 本条为交流电动机保护的概述。 条文中有关低压线路保护和电气安全的名词定义详见现行国家标准《电气安全名词术语》和《低压配电设计规范》的条文说明。

第2．4．2条 本条为相间短路保护（简称短路保护）；相对地短路划归接地故障保护。

数台电动机共用一套短路保护属于特殊情况，应从严掌握。总计算电流不超过20A，系参照现行国家标准《低压配电设计规范》的规定而定。

第2．4．3条 IEC标准《建筑物电气装置》473．3．1款中规定， 短路保护器件应在每个不接地的相线上装设。当短路保护兼作接地故障保护时，这是必要的。考虑到某些场合，如装有专门的接地故障保护或在IT系统中，可能出现只在两相上装设的情况，本条保留了原规范的基本内容，但明确其条件是不兼作接地故障保护。

第2．4．4条 防止短路保护器在电动机起动过程中误动作，包括正确选择保护电器的使用类别和电流规格两点内容，特予并列，以防偏废。

一、我国熔断器和低压断路器标准中，均已列入保护电动机型。低压熔断器的分断范围和使用类别用两个字母表示。第一个字母表示分断范围（g---全范围分断能力熔断体，a---部分范围分断能力熔断体）。第二个字母表示使用类别（G---一般用途熔断体，M---保护电动机回路的熔断体）。如“gM”即为全范围分断的电动机回路中用的熔断体。

二、关于熔断体的选择，原规范沿用了起动电流乘计算系数的方法，实际上是苏联所用的除计算系数法的变型。苏联熔断器品种单一、稳定，用这种方法是简便可行的。我国熔断器品种繁多，且处于更新换代之际。由于各种熔断器的安秒特性曲线差别很大，甚至同一品种也要按电流分档，故难以给出统一的系数。

这问题在编制原规范时就已存在。如条文说明的参考表中有5个品种，共10档电流，分轻重载两种情况，虽已够繁，仍未能包括当时正在试制的几个品种。时至今日，熔断器标准已靠拢IEC，引进的NT型，统一设计的RTI2型、RTI4型等已开始推广，而原有的若干品种仍在普遍应用，数据势将翻番。计算系数过多就失去优点，按电流分档则难免试算。与其如此，还不如直接查曲线或在手册中给出具体的查选表格。例如《工厂配电设计手册》列出了不同规格的熔断体在轻载和重载起动下的容许电流。这种做法造表虽繁，使用方便，建议推广。

三、采用瞬动过电流脱扣器或过电流继电器的瞬动元件时，应考虑电动机起动电流非周期分量的影响。非周期分量的大小和持续时间取决于电路中电抗与电阻的比值和合闸瞬间的相位。根据上海电器科学研究所1971年对52台电动机直接起动电流的测试结果，起动电流非周期分量主要出现在第一半波，第二、三周波即明显衰减，其后则微乎其微。电动机起动电流第一半波的有效值通常不超过其周期分量有效值的2倍，个别可达2．3倍。 由于瞬动过电流脱扣器或过电流继电器瞬动元件动作与断路器的固有分断时间无关，故其整定电流应躲过电动机起动电流第一半波的有效值。原规范规定瞬动过电流脱扣器或过电流继电器瞬动元件的整定电流应取电动机起动电流的1．7－2倍，这数据偏小， 已发生过误动作。基于上述理由，并考虑了动作电流误差，故本规范将其加大到2－2．5倍。

第2．4．5条 关于TN、TT和IT系统中接地故障保护的具体要求， 已列入现行国家标准《低压配电设计规范》中，本条不再重复。但采用漏电电流保护时，应考虑电动机突然断电可能引起的后果；必要时，可采用现行国家标准《低压配电设计规范》中所列的其他间接触电保护方法。

第2．4．6条 本条中的过载保护用来防止电动机因过热而造成的损坏， 不同于现行国家标准《低压配电设计规范》中的线路过负载保护。

一、过载是导致电动机损坏的主要原因。过载引起的温升过高，除危及绝缘外，还使定子和转子电阻增加，导致损耗和转矩改变；由于定子和转子发热不同而使气隙减少，导致运行可靠性降低甚至“扫堂”。在为编制原规范而进行的调查中，收集到国内许多因过载保护不善而烧坏电动机的实例。这类情况国外亦有，以至美国《电气建设与维护》杂志称，大约电动机故障的95％是由过载产生的过热所致。当然，以上所称“过载”是广义的，即包括机械过载、断相运行、电压过低、频率升高、散热不良、环境温度过高等各种因素。但无论如何，过载保护的必要性是肯定的。因此，电动机，包括不易机械过载的连续运行的电动机，应尽可能装设过载保护。

二、目前常用的过载保护器件用于短时工作或断续周期工作的电动机时，整定困难，效果不好。条文规定上述电动机可不装设过载保护，是为了照顾现实情况。如有运行经验或采用其他适用的保护时，仍宜装设。此外，某些场合下断电的后果比过载运行更严重，如没有备用机组的消防水泵，应在过载情况下坚持工作。

第2．4．7条 交流电动机过载保护器件最普遍应用的是热继电器和过载脱扣器（即长延时脱扣器）。较大的重要电动机亦采用交流继电器，通常为反时限继电器，用于保护电动机堵转的过载保护时，可为定时限继电器，其延时应躲过电动机的正常起动时间。

常用的过载保护器件简单、价廉，但也难免存在缺点。如热继电器的双金属片与电动机的发热特性不同，导致过载范围内动作不均匀；过电流保护在低过载倍数下的动作时间明显低于电动机的允许时间，使整定困难；此外，两者均只反应定子电流，对其他原因引起的过热不能保护。显然，直接反应绕组过热的温度保护（如PTC热敏电阻保护）及其改进型温度--电流保护，是比较合理的。 国外还推出了带微处理器的保护设备。微处理器能用复杂的算法编制程序，精确地描述实际电动机对正常和不正常情况的响应曲线，能保护多种起因的电动机故障，并有许多监控功能，例如：运行过载、起动电流和时间、多次起动或制动产生的热积累、限制加速时间和电流、断相、堵转、相不平衡、欠电压或过电压、欠负载或负载丢失、绕组温度和轴承温度、超速或低速、接地故障等等。为适应电动机的保护设备的迅速发展，条文中列入了温度保护或其他适当的保护。

根据低压电动机起动器产品标准，利用流过继电器或脱扣器的电流产生的热效应（包括延时）而反时限动作的继电器或脱扣器称为“热过载继电器”或“热过载脱扣器”。为照顾当前习惯，条文中简称为“热继电器”，并把热过载脱扣器和电磁过载脱扣器等统称为“过载脱扣器”。

第2．4．8条 本条补充了选择过载保护器件的一般要求。此外， 某些起动时间长的电动机在起动过程的一定时限内解除过载保护的做法，早已在实践中应用，现亦补入条文。

第2．4．9条 在过载烧毁的电动机中，断相故障所占比例很大， 根据参考资料称，在美国和日本约占12％，在苏联约占30％；而在我国则明显超过以上数字。这与断相保护不完善有直接关系。原规范限于当时电器水平，对断相保护的要求是偏松的，加上好多单位连这些规定也末认真执行，致使因断相运行每年烧毁大批电动机，已引起多方面人士的关注。基于上述情况，并考虑到电器制造水平的发展，本规范对断相保护作出了较严的规定。

关于用低压断路器保护的电动机，本条规定宜装设断相保护，不再用原规范中“可不装设”的提法。据发生断相故障的181台小型电动机的统计， 因熔断器一相熔断或接触不良的占75％，因刀开关或接触器一相接触不良的占11％，因电动机定子绕组或引线端子松开的占14％。由此可见；除熔断器外，其他原因约占25％，仍不容忽视，但对用熔断器和低压断路器两种情况宜适当加以区别（用语分别为“应”和“宜”）。

关于定子绕组为星形接法的电动机，本条取消了原规范中“可不装设”的规定。断相运行时，电动机绕组中流过的不平衡电流包括负序分量，而在转子中负序电流的频率接近电源频率的两倍，致使定子电流不能正确反映转子的发热。断相运行时，普通三相热继电器只有两个热元件流过电流，由于驱动力减小，使动作电流的下限上升10％。虽然星形接法的电动机的线电流与绕组电流一致，但因上述两点影响，它在断相时并不能反映电动机的实际发热，亦不能使普通三相热继电器正确动作。因而不能认为星形接法的电动机不需要断相保护。再者，按规行标准，定子绕组为星形接法的电动机只有两类：132kW 及以下的冶金及起重用笼型和绕线转子电动机、3kw及以下的Y系列电动机，均已在二款中包括，更无分列的必要。

此外，“经常有人监视能及时发现故障”对连续运行的电动机是难以做到的；如为短时工作或断续周期工作，则已包括在二款中，故一并删去。

第2．4．10条 交流电动机装设低电压保护是为了限制自起动，而不是保护电动机本身。当系统电压降到一定程度，电动机将疲倒、堵转，这个数值可称为临界电压，并与电动机类型和负载大小有关。根据上海电器科学研究所资料，临界电压与额定电压的比值如下：在额定负载下，笼型电动机为0.67，绕线转子电动机为0.71，同步电动机为0.5；在额定负载的80％下，同步电动机为0.4；在额在额定负载的50％下，异步电动机为0.4左右。 低电压保护的动作电压均接近临界电压（欠压保护）或低于以至大大低于临界电压（失压保护--低压电动机应用甚广）。由此可见，在系统电压降到低电压保护的动作电压之前，电动机早已因电流增加而过载。低电压保护可归纳为两类：为保证人身和设备安全，防止电动机自起动（包括短延时和长延时）；为保证重要电动机能自起动，切除足够数量的次要电动机（瞬时）。

原规范中短延时低电压保护的时限为0.5s，为配合自动重合闸和备用电源自投的时限，与继电保护规程协调一致，现改为0．5－1．5s。 原规范中长延时低电压保护的时限为5－10s，考虑到某些机械（如透平式压气机）的停机时间较长，现改为9～20s。过去年代，由于条件所限，电磁式继电器的延时不超过9s；70年代以来，随着多种继电器的发展，数十秒的延时已容易做到。

第2．4．11条 按有关规范间的分工和本节的适用范围，本条仅涉及低压同步电动机。近来，低压同步电动机产量减少，订购困难，但考虑到在某些场合仍有应用价值，为保持规范的完整性，条文中做些原则规定还是必要的。过去，低压同步电动机都采用定子回路的过载保护兼作失步保护。随着电力电子技术的发展，在转子回路中装设失步保护或失步再整步装置等是可行的，因此，条文中列入了这些内容。此外，当同步电动机由专用变频设备供电时，特别是具有转速自适应功能时，失步情况与由电力系统供电时不同，可另行处理。

第2．4．12条 直流电动机的使用情况差别很大，其保护方式与拖动方式密切相关，规范中只能作一般性规定。美、苏等国的法规、规程中亦如此处理。条文中“并根据需要装设过载保护”，这里的“过载保护”亦包括保护电动机堵转的过载保护。


第五节 低压交流电动机的主回路

第五节 低压交流电动机的主回路

第2．5．1条 隔离是保证安全的重要措施，规范中应予以明确规定。 本条是根据IEC标准《建筑物电气装置》（TC64）第46章和第53章， 并参照美国《国家电气法规》第430节而增加的。

一、考虑到我国常用配电箱、屏的产品现状和实际运行经验，对数台电动机共用一套隔离电器问题，作了灵活规定。

二． IEC标准《建筑物电气装置》（TC64）第537．2 条规定：隔离电器在断开位置时，其触头之间或其他隔离手段之间，应保证一定的隔离距离；隔离距离必须是看得见的，或明显地并可靠地用“开”或“断”标志指示；这种指示只有在电器每个极的断开触头之间的隔离距离已经达到时才出现。半导体电器严禁用作隔离电器。现行国家标准《低压电器基本标准》中，已列入低压空气式开关（刀开关）、隔离开关、隔离器、熔断器式开关、熔断器式隔离器等隔离电器；低压断路器标准中亦列入了隔离型。

按IEC标准，“手握式设备”是在正常使用时要用手握住的移动式设备；“移动式设备”是在工作时移动的设备，或在接有电源时容易从一处移至另一处的设备。请注意，没有搬运把手且重量又使人难以移动的设备（规定这一重量为18kg），应归入固定式设备。

三、按IEC标准的规定， 无载开断的隔离电器应装设在能防止无关人员接近的地点或外护物内，或者能加锁。

第2．5．2条 根据我国接触器和起动器的制造标准（等效采用IEC相应标准），起动器的定义是“起动和停止电动机所需要的所有开关电器与适当的过载保护电器相结合的组合电器”；过载保护电器附在起动器标准中，不再单列一项标准。

接触器和起动器（包括过载保护电器）与短路保护电器（SCPD）的协调配合是上述标准中的一项重要规定，其要点如下：

1．接触器和起动器制造厂应成套供应或推荐一种适用的SCPD，以保证协调配合的要求。

2．过载保护电器与SCPD之间应有选择性：在两条时间---- 电流特性平均曲线交点所对应的电流以下，SCPD不应动作，而过载保护电器应动作，使起动器断开，起动器应无损坏。在上述电流以上，SCPD应在过载保护电器动作之前动作，起动器应满足制造厂规定的协调配合类型的条件。

3．允许有两种协调配合类型：“I型”协调配合---要求接触器或起动器在短路条件下不应对人或周围造成危害，应能在修理或更换零件后继续使用。“2型”协调配合---要求接触器或起动器或短路条件下不应对人或周围造成危害，且应能继续使用，但允许有容易分离的触头熔焊。

4．上述协调配合的要求，由接触器或起动器制造厂通过试验验证。

第2．5．3条 本条中的控制电器是指电动机的起动器， 接触器及其他开关电器，而不是“控制电路电器”。

根据起动器与短路保护电器协调配合的要求，堵转电流及以下的所有电流，应由起动器分断。

电动机的控制电器不得采用开启式负荷开关（胶盖开关）。采用封闭式负荷开关（铁壳开关）亦不够安全，应予限制；考虑到目前实际情况，当符合控制和保护要求时，3kW及以下的电动机可采用封闭式负荷开关（铁壳开关）。

第2．5．4条 导线和电缆在连续负载、断续负载和短时负载下的载流量，因缺乏正式数据，规范中未能列入：

一、导线与电动机相比，发热时间常数和过载能力较小。选择导线时宜考虑这一因素，使导线留有适当的裕量。如美国《国家电气法规》中规定，导线连续载流量不应小于电动机额定电流的125％；日本《内线规程》则要求不小于125％（≤50A）或111％（＞50A）。根据我国的国情， 一般情况下末考虑这一因素。对于机械所配的电动机轴功率有裕量或非长期在满截下工作时，是没有问题的。

对于经常接近满载工作的电动机，导线载流量宜有适当裕量。

断续周期工作制的电动机可有多种工作制，如冶金及起重用笼型电动机有S2－S6五种，冶金及起重绕线转子电动机有S2～S8七种，但其基准工作制为S3 －40％（即工作制为S3，额定负载持续率为40％，每一周期为10min）。电动机的额定功率通常按基准工作制标称，其他工作制的功率按基准工作制时额定功率的实际温升确定，由制造厂在产品样本中给出。可见，按基准工作制的额定电流选择导线比较准确、简便。

二、接单台用电设备的末端线路可不按过载保护进行校验，理由如下：首先，设备的额定功率是按可能出现的最繁重的工作制确定；其次，不允许在这种线路上另接负荷；此外，电动机的过载保护对导线亦起作用。上述说明不适用于向日用电器配电的末端线路，参见本规范第8．0．2条和第8．0．3条。

关于校验导线在短路条件下热稳定的要求，末端线路应与配电线路区别对待。如果末端线路本身发生短路，就表明故障点的导线（至少是绝缘和接头）已经损坏，即使该线路的其他部分符合热稳定的要求，亦难免要更换导线。如果考虑的是穿越性短路电流，则仅在用电设备端子或内部严重故障时才可能出现。因此，除少数必须确保可靠的线路外，可不进行短路条件下热稳定的校验。

条文中“必须确保可靠的线路”是指向一级负荷配电的末端线路，以及少数更换导线很困难的重要末端线路。

三、参照苏联《电气装置安装规程》，以起动静阻转矩是否超过额定转矩的50％为界，划分了轻载与重载，使条文更加明确。其他数据仍沿用原规范。


第六节 低压交流电动机的控制回路

第六节 低压交流电动机的控制回路

第2．6．1条 控制回路上装设隔离电器和短路保护电器是必要的， 通常亦这样做了，应补入规范。有的控制回路很简单，如仅有磁力起动器和控制按钮，可灵活处理。有的设备（如消防泵）的控制回路断电可能造成严重后果，是否另装短路保护，各有利弊，应根据具体情况（如有无备用泵，各泵控制回路是否独立，保护器件的可靠性等），决定取舍。

这里所说的“隔离电器和短路保护电器”，既可以是两种电器，亦可以是具有隔离作用和短路保护作用的一种电器，如封闭式负荷开关（铁壳开关），一种电器具有隔离和短路保护两种作用。

第2．6．2条 控制回路的可靠性问题易被忽视，应列人规范，以引起设计人员的重视。仍以消防泵为例，常见如下弊病：控制电源的可靠性低于主回路电源，多台工作泵和备用泵共用一路控制电源，各泵控制回路不能分割，一旦故障将同时停泵；延伸很长的消火栓控制按钮线路直接连到接触器线圈，任一处故障将使手动就地控制亦不可能，等等。显然，这类问题可能导致严重后果。例如，某指挥所计算机用的三台中频机组共用一路220V控制线，曾因系统电压短时降低而全部停机，备用机组未能发挥作用。在保证控制回路可靠性方面，发电厂和变电所二次回路中有很多行之有效的做法，值得借鉴。

TN或TT系统中的控制回路发生接地故障时，保护或控制接点可被大地短接，使控制失灵或线圈通电，造成电动机不能停车或意外起动。当控制回路接线复杂，线路很长，特别是在恶劣环境中装有较多的行程开关和联锁接点时，这个问题更加突出。

采用正确的结线方式，能够避免上述问题。如图2．6．2所示， 结线Ⅰ是正确的：当a．b．C任何一点接地时，控制接点均不被短接，甚至a和b 两点同时接地时亦将因熔断器熔断而停车。结线Ⅱ是错误的：当e点接地时， 控制接点被短接，运行中的电动机将不能停车，不工作的电动机将意外起动，这种接法不应采用。结线Ⅲ是有问题的：当h点接地时，仅L3上的熔断器熔断， 线圈接于相电压下，通电的接触器不能可靠释放，不通电的则不排除吸合的可能，从而有可能造成电动机不能停车或意外起动，这种做法只能用于极简单的控制回路（如磁力起动器中）。

此外，当图2．6．2中a、b、d、g、h或i点接地时，相应的熔断器熔断，电动机将被迫（a、b、d点）或可能（g、h、i点）停止工作。

在控制回路装设隔离变压器，不仅可避免电动机意外起动或不能停车，而且任何一点接地时，电动机能继续坚持工作。

直流控制电源如为中性点或一极接地系统，当控制回路发生接地故障时的情况，可按以上分析类推。因此，最好采用不接地系统，并应装设绝缘监视装置，但为了节能和减少接触器噪声而采用整流电源时，可不受此限。

第2．6．3条、第2．6．4条 这两条是保证人身和设备安全的最基本规定。设计中尚应根据具体情况，采取各种必要的措施。此外，电动机尚应根据现行国家标准《电力装置的电测量仪表装置设计规范》，装设必要的测量仪表，本规范不予重复。


第三章 起重运输设备

第三章 起重运输设备

第一节 起重机

第3．1．1条 本节适用范围。

第3．1．2条 目前我国起重机的供电方式通常为下列几种：滑触线供电型式，有固定式裸钢材滑触线、悬挂式滑触线和绝缘式安全滑触线；软电缆供电型式，有悬挂式软电缆和卷筒式软电缆等。

固定式裸钢材滑触线应用较广，它具有制造简单、容易上马等优点，但亦存在导电率低、相间距离大、阻抗大、电压损失大，以及安装时不容易平直、集电器挠性差等缺点。

国外在80年代开发了一种新型的绝缘式安全滑触线，我国某厂引进了，经安装使用，性能良好。目前国内已有些厂研制成功，并进行了技术鉴定，有的命名为H型节能滑触线，有的称为绝缘式安全滑触线或安全滑触线。 绝缘式安全滑触线的结构为H型铝基座，外面罩有塑料绝缘安全罩， 集电器为万向型挠性结构，集电器与滑触线接触的滑触面为不锈钢带，具有耐磨、寿命长、运行安全、供电可靠、阻抗小及在滑触线不停电的情况下检修吊车设备等优点，其载流量有250A－1250A五种规格；另一种安全滑触线则采用扁铜线作载流体， 多根载流体平行地插入一根塑料槽内，槽内对应每根载流体有一个开口缝，用作电刷滑行的通道，其载流量为60A、100A、150A三种；这几种安全滑触线在室内正常、灰尘、潮湿、高温及气体腐蚀等情况下均能正常工作。随着我国制造的绝缘式安全滑触线的发展和实际运行的考验，将得到大力推广。

第3．1．3条 关于“隔离电器和短路保护电器”的说明，见本章第2．6．1条的说明。

第3．1．4条 一般设计原则。通常电压损失的分配为：

起重机内部电压损失2％－3％；

供电电源线3％－5％；

滑触线8％－10％。

但《起重机设计规范》（报批稿）中规定：一般用途电动桥式起重机（吊钩式、抓斗式）额定起重量为32t及32t以下时，其内部电压损失为5％； 额定起重量为32t以上至160t时，其内部电压损失为4％。使用上述起重机时，请注意到这种情况，需对供电电源线及滑触线的电压损失进行调整，保证总电压损失符合本条规定。

在确定滑触线电压损失时，所采用的计算长度应为自供电点至滑触线最远一端。

第3．1．5条 原规范为四条措施，现增加一条采用绝缘式安全滑触线。 因固定式裸钢材滑触线导电部分采用钢材，相间距离为350mm，相间阻抗较大， 滑触线电压损失大， 而绝缘式安全滑触线采用铝合金， 且大大缩小了相间距离（800A以下为80mm），因而减少了阻抗，降低了电压损失。

第3．1．6条 固定式滑触线过长， 由于温度变化所造成的应力集中和建筑变形等原因，会造成滑触线变形、断裂等故障。因此，需装设膨胀补偿装置，它与滑触线的材质、截面大小有关。

对固定式裸钢材滑触线在温度变化范围为Δt时，角钢长度变化ΔL， 按下列公式计算：

ΔL＝α·L·Δt

式中α为膨胀系数，在常温范围内取 12×10^(-61)／℃；△t按一般室温为35℃，当L为50m时，按上式求得△L为20mm，即膨胀补偿装置间隙为20mm， 此数值亦和一般作法相符合。

因为各制造厂生产的绝缘式安全滑触线结构和导电材质都不相同，故绝缘式安全滑触线装设膨胀补偿装置的要求应根据其制造厂提供的产品技术参数确定。

在跨越伸缩缝处，辅助导线亦应考虑膨胀补偿。

第3．1．7条 根据以往的设计经验和目前在各地区的了解， 条文规定的角钢滑触线截面的选择，是符合实际使用情况的。但如吨位较大，角钢滑触线截面大于75mm×75mm×8mm时，宜采用轻型钢轨或工字钢等型材。

第3．1．8条 由同一变压器或同一高压电源供电符合并联运行条件的两台变压器供电，在分段处并联后不会造成熔断器或低压断路器动作。

当分段供电的两台变压器不符合并联运行条件或两台变压器高压侧不是同一电源时，起重机集电器经过分段处，将使两个分段的供电电源并联运行，由于电压差而造成较大的均衡电流，可能造成保护电器动作，为避免这种误动作，保证系统的正常运行，间隙应大于集电器滑块的宽度。

机上的某些部件，如集电器装置、驾驶室电源总开关、大轮旁齿轮箱、大车行走轮等，检修时要求滑触线不带电。因此，需设置检修段来保证这一点。从严格执行检修制度来说，设置检修段对起重机的维护工作是有利的。在一些以起重机为主要生产设备连续生产的车间内，由于不可能利用假日或二、三班的时间检修，而生产要求又不允许全部起重机停止工作时，设置检修段就显得更有必要了。

固定式裸钢材滑触线的工作段与检修段之间设绝缘间隙及隔离电器，在起重机不进行检修时，此隔离电器合上，检修段作为延续的工作段使用，当起重机需要检修时，驶入检修段，然后将该隔离电器切断，检修段便停电，安全进行检修。检修段的隔离电器一般安装在吊车走台上便于操作的地方。

检修段的长度及工作段与检修段之间的绝缘间隙的规定，主要是从安全及运行可靠考虑，并参考了苏联规范。

对绝缘式安全滑触线，若起重机上的集电器可以与滑触线脱开时，因滑触线有绝缘外罩，能保证检修安全，故可以不设置检修段。

第3．1．11条 这条是对装于吊车梁的固定式裸滑触线而言，滑触线设于驾驶室对侧，是防止驾驶人员上下平台及扶梯时发生触电事故，主要是从安全角度考虑的。但在某些情况下，如对侧有电弧炉、冲天炉、炼钢炉等高温设备时，滑触线就必须布置于驾驶室同侧，此时对人员上下容易触及的裸滑触线段，必须采取防护措施。

有少数情况，裸滑触线装在屋架下弦，人员上下平台及扶梯时触及不到，则不需考虑此问题。

对驾驶室设在起重机中部的情况，裸滑触线则宜装在驾驶人员上下的梯子平台对侧。

第3．1．12条 本条主要从安全出发，并根据1000V 以下裸导体对地安全距离而定的。而室外汽车通道处，车辆进出频繁，并考虑汽车上装货允许最高高度为4．8m，再考虑一定的裕度或者车上有人等因素，因此， 裸滑触线距离地面的高度不应低于6m。当不能满足要求时，必须采取防护措施。

第3．1．13条 在固定式裸滑触线上装设灯光信号，便于生产和维护人员知道滑触线上是否有电。

第3．1．14条 起重机的滑触线上，不应连接与起重机无关的用电设备，是为了配电可靠和维护安全及方便。电磁起重机失压时，有砸伤人员及设备的可能。失压时会导致事故的起重机，多见于钢铁企业，如某钢铁厂电动桥式装料起重机，因停电未能及时处理而将料杆烧断。某钢铁公司炼钢车间，因停电造成烧断卷扬机钢丝绳而倒翻盛钢桶的事故。因此，严禁在这类起重机滑触线上连接与起重机无关的用电设备，以减少引起失压事故的几率。

第3. 1. 15条 由于门式起重机一般都安装在露天，其用途、型式及生产环境都不相同，因此，需根据生产环境、移动范围、同一轨道上安装的台数、用电容量大小等情况综合考虑选择的配电方式。现场调查情况如下：

一、有些门式起重机采用地沟固定式滑触线供电，地沟固定式滑触线形式有采用型钢作滑触线的，亦有采用双沟形铜线致放滑轮集电器在上面滚动的。根据最近调查某大型造船厂，某车间有8台门式起重机，由于起重吨位大，电容量大，且移动范围大（有的长达400m），全部采用地沟固定式滑触线，滑触线为双沟形铜电车线倒放（有的还加了辅助线），滑轮集电器在上面滚动，地沟上带可揭式盖板，门式起重机上装有揭盖装置，大车走到哪里就揭开该处地沟盖板，沟内考虑了排水，地沟内比较干净，已运行数年，故障很少，运行可靠。

不少的露天钢材仓库和原料仓库的门式起重机大部分采用悬挂式滑触线供电，悬挂式滑触线大多采用双沟形铜电车线。为保证集电器与滑触线间严密接触，对滚轮结构者应尽量增大滚轮活动范围，加深凹陷部分，对长臂结构者应适当增加臂长，并保证其活动自如的接触滑触线，强度应与集电器适应。杆距一般为15－20m，设终端拉紧装置。

如某钢铁厂的钢材及原料露天仓库，有门式起重机6～7台，全部采用悬挂式滑触线供电，使用十几年，运行可靠，故障较少。

二、有的材料库的容量较小和移动范围不大的单台门式起重机，采用了悬挂式软电缆供电。

有些码头的门式起重机，大部分采用卷筒式软电缆供电，一般电源引人点设在移动范围的中部，在靠电缆卷筒侧的起重机轨道外侧地面上适当位置作一浅电缆沟，使电缆在沟内拖动，防止机械损伤。

三、抓斗门式起重机，当贮料场有上通廊时，宜在上通廊顶部装设固定式滑触线，其结构简单、投资省，无外界机械损伤，集电器采用软连接，不受本体歪斜影响。如某钢铁厂焦化煤场有门式抓斗起重机一台，轨道跨距70多m， 轨道长400多m，起重量大，起重机总设备容量800多kW，原来用固定式滑触柱供电， 由于运行中存在不少问题，故障较多，于1984年改为在上通廊顶部装设工字钢固定式滑触线加铝板作辅助线，集电器采用软连接，运行数年，没发生故障。

第3．1．17条 由调查中看到，悬挂式滑触线大多采用双沟形铜电车线，运行比较可靠。

第3．1．19条 我国对低压交流起重机一般都采用三根滑触线供电，保护接地通常利用起重机轨道。当有不导电灰尘沉积或其他原因造成车轮与轨道不可靠的电气连接时，宜增设一根接地用滑触线，即采用四根滑触线，我国引进的某些厂就采用了四根滑触线。

第3．1．20条 本条的确定是根据生产厂的起重机司机反映：当起重机的小车行至固定式裸钢材滑触线一端时，很担心由于吊钩钢绳的摆动而触及到滑触线，特别是在有双层及以上的滑触线厂房中，上层起重机的吊钩钢绳很容易碰到下层的滑触线，故应在设计中采取防止意外触电的防护措施。当采用绝缘式安全滑触线时，可不设置防止触电的措施。

采取的防护措施要根据具体情况而定，一般可在起重机大车滑触线端梁下设置防护板。如有多层布置的滑触线时，在下面的各层滑触线上，应沿全长设置防护措施。


第二节 胶带输送机运输线（以下简称胶带运输线）

第二节 胶带输送机运输线（以下简称胶带运输线）

第3．2．1条 主回路和控制回路要求同时得电、失电，否则， 当控制回路电源有电，主回路电源失电又恢复供电时，将引起自起动，易发生事故，所以应有联锁。

第3．2．5条 联锁线有多种起动、停止方式，如分别起动、 部分机械延时起动、按工艺流程反方向顺序起动等。在某种场合，如煤矿的长运输皮带及机械加工运输线，是采用顺工艺流程方向起动的。

停止方式有：同时停止、部分机械延时停止及从给料方向顺序停止等方式。

起动与停止方式主要是要符合生产需要和工艺要求及考虑节能等，故规范中不作硬性规定。

条文中关于故障时联锁停车的规定，是为了避免物料的堆积。有些机械有存料装置，当前面机械出故障，本机仍能工作一段时间，小故障能迅速排除。故对于与故障关系不大的联锁部分可不停车，可以灵活处理，改为局部停车。

第3．2．6条 解除联锁实现机旁控制，是为了单机调试和检修。

第3．2．7条 运输线的控制方式，要根据工艺要求确定。最近， 有些大型较复杂的胶带运输线采用可编程序控制器或计算机控制，故增加此内容。

第3．2．8条 根据设备和工艺的要求而定。

第3．2．9条 根据冶金、机械不同企业的具体情况，为了防止发生人身、设备事故，提出几点常用措施：

一、联锁起动预告，一般采用音响信号（如电笛、电铃、喇叭）。如胶带运输线长，就地设有值班人员，经检查后分别起动或用电话、灯光信号通知控制人员起动。

二、设事故信号可帮助操作、维修人员及时发现故障，及时处理故障，避免事故扩大。

三、就地控制箱、屏、台的地点一般选择在机组较集中的场合，并有专人负责，事故断电开关装在控制箱、台上，使用维修比较方便，工作比较可靠。

四、胶带运输用线比较长，宜在其巡视通道装设事故断电开关或自锁式按钮，以便巡视人员发现故障时，能及时切除，防止故障扩大。

按钮采用自锁式，主要是由于事故切断后，从安全考虑，在事故未解除前不允许别的地方进行操作，根据IFC标准《建物电气装置》（TC64） 537．4．6款“紧急开关用电器的操作工具必须能自锁住或被限制在‘断’或‘停' 的位置，除非紧急开关用的操作工具和重新通电用的操作工具两者是由同一个人控制”。

第3．2．10条 有专人值班的控制室（或控制点）与经常联系场所，用电话联络，或采用对讲设备，能迅速说明情况，便于及时处理现场生产。

第3．2．11条 一般设计原则。很多厂反映，使用模拟图花钱不多，便于观察，操作方便，很有必要。较复杂的联锁系统尤其是无触点系统更有必要。

第3．2．12条 控制室的位置往往受工艺布置的限制，选择位置时，应尽量考虑到条文中所述的几个方面，它是从生产和实践中总结出来的。

第3．2．13条 胶带卸料小车及移动式配合胶带输送机一般容量不大，速度较慢，每次移动距离较小，工作地点粉尘或潮湿比较严重，此时采用悬挂式软电缆供电，具有装置简单、可靠、安装方便，不受粉尘影响，因此，宜首先采用软电缆采用工字钢滚轮悬挂，尤其采用带滚珠轴承的双滚轮结构，滑动轻巧、灵活、没有卡住及拉断电缆的现象。

第3．2．14条 因原料场散料易撒在轨道上，积灰太多而造成轨道与车轮接触不良，因此，宜采用移动电缆的第四根芯线作接地线。


第三节 电梯和自动扶梯

第三节 电梯和自动扶梯

第3．3．1条 本节的适用范围。由于电梯的种类繁多。从用途分有：客梯、货梯、医用梯和各类专用梯。本条文不能包罗万象。例如，安装在矿山，船舶和其他特殊用途的专用梯、小型杂货梯，就不能包括在内。此外，非电力拖动的升降梯（如液压梯等）更不属其中。

本条文中所提的自动扶梯，包括了水平行驶的人行步道。

第3．3．2条 各类电梯和自动扶梯，由于它们的运输对象不同，安装的地点不同，其负荷分级及供电要求亦不同，应符合现行国家标准《供配电系统设计规范》中负荷分级及供电要求的原则规定。高层建筑中的消防电梯在现行国家标准《高层民用建筑设计防火规范》中已有明确规定。

第3．3．3条 关于“隔离电器和短路保护电器”的说明，见本规范第2．6．1条的说明。

第3．3．4条 电梯的电气设备包括信号、控制和拖动主机几大部件。近年来由于电子技术、计算机技术的飞速发展，固体功率元件、集成电路器件的性能稳定、可靠，使电梯技术有了很大提高。

一、控制技术。由简单的人控、自控发展到用电子计算机的集控、群控，利用计算机的分析、判别功能使电梯的运行达到高效，从而节省大量的电能。

二、拖动技术。由于拖动方式很多，近期发展又特别快，所以市场上可见的有许多种型式：

1．交流电梯。

（1）交流双速电机变极数调速，串电阻起动、制动。

（2）交流双速电机变极数调速，能耗制动。

（3）交流双速电机变极数调速，涡流制动。

（4）交流电动机晶闸管变频变压调速。

2．直流电梯。

（1）电动发电机组供电，晶闸管励磁调速。

（2）晶闸管供电调压调速。

对于不同的梯速和运行状态，控制方式和拖动方式应选择恰当，尤其要重视节电性能，因为在长期运行中其效果是相当明显的。

第3．3．5条 应按电梯的设备容量向电梯供电。电梯的设备容量应为电梯的电动机额定功率加上其他附属电器之和。

交流电梯的电动机功率应为交直流变流器的交流额定输入功率。

此外，要特别提出的是：交流电梯和直流电梯的铭牌额定功率各不相同。例如交流电梯是指其曳引机功率，而由直流发电机供电的直流电梯是指拖动直流发电机的交流电动机功率。

在电梯的电机选型功率计算中，采用了如下过程：

1．电梯曳引机的功率。

Pd＝（1-Kp）QV/102η (3. 3. 5-1)

式中 Pd--曳引机功率（kW），0．5hl或1h工作率；

Kp--平衡系数（0．4－0．5）；

Q--载重量（kg）；

V--梯速（m／s）；

η--传动效率。

2．直流发电机功率。

Pf＝PdC/ηd (3. 3. 5-2)

式中 Pf--发电机功率（kW），连续工作制；

C--持续率折算系数，Pd为0.5h制时，C＝0.6；Pd为1h制时，C= 0.55；

ηd--曳引机效率。

3．交流拖动原动机功率。

Pj=Pf/ηf (3. 3. 5-3)

式中 Pj--交流电动机功率（kW），连续工作制；

Pf--直流发电机功率（kw）；

ηf--直流发电机效率（0．9）。

例1 某交流双速电梯，其曳引机额定电压380v，功率7．5kW，额定电流21A。其中，21A是1h工作制工作电流。

例2 某直流电梯。

曳引机：21．6kW：他激主回路：160V，152A。

直流发电机：18kW：他激主回路：160V，113A。

交流电动机：22kW， 380V， 42．6A。

其中，曳引机是lh工作制参数，直流发电机、交流电动机是连续工作制参数。

P=Px√εx/√ε (3. 3. 5-4)

式中 P--持续率为ε工作制时的功率；

Px--持续率为εx，工作制时的功率。

可见，随持续率的减小，其曳引机功率和工作电流增加。故在进行配电线路设计时，要使配电导线与电梯的工作制相对应。

特别是交流电梯，在非调频调压系统中，在频繁运行时，是处在反复短时工作制。但起动冲击电流相当大，冲击电流在温升等效电流中占有相当的比例，又由于停层时间甚短（有的小于10s）， 即发热休止时间远小于导线的发热时间常数（一般在8min以上）。诸此种种，造成了设计上的困难。

为了设计方便，并有可靠的依据，本规范采用了《美国国家电气法规》的参数。

多台同类型同容量的电梯，其同时工作系数推荐如下，供参考。

电机台数 | 1 | 2 | 3 | 4 | 5 | 6
同时系数 | 1 | 0.91 | 0.85 | 0.8 | 0.76 | 0.72

第3．3．6条 电梯的照明是稳定乘客心理情绪的重要措施，不容忽视。

第3．3．7条 电梯的电源线路敷设在井道中是不安全的。不敷设在井道中，既可防止井道火灾危及电源线路，又可防止电源线路产生火灾的可能性。


第四章 电焊机

第四章 电焊机

第4．0．1条 本章的适用范围。

第4．0．2条 手动弧焊变压器或弧焊整流器上， 仅装有焊接电流的调节装置及指示器，操作及保护电器均由用户自配，故手动弧焊变压器或弧焊整流器的电源线，应装设隔离电器、开关和短路保护电器。

这里所说的“隔离电器、开关和短路保护电器”既可以是三种电器，亦可以是两种电器，如具有隔离作用的能接通断开负载的电器和短路保护电器，或隔离电器和具有短路保护作用的能接通断开负载的电器；亦可以是具有隔离作用和短路保护作用的能接通断开负载的一种电器，如封闭式负荷开关（铁壳开关）。

自动弧焊变压器、电渣焊机或电阻焊机带有成套的电控装置，故其电源线应装设隔离电器和短路保护电器。

第4．0．3条 根据原一机部第七设计研究院1982 年编写的《单台电焊机保护设备选择研究报告》附录14中的理论分析和公式推导，得：

第4．0．7条 电渣焊接主要用于重型设备和构件中的厚板焊接， 这些构件的工作条件与受力情况往往较为恶劣复杂，所以要求焊接质量要好，焊缝最好一次形成。如果在施焊过程中电源突然中断，因此产生未焊透部分，修补是比较复杂的。电渣焊机的容量较大，在设计配电系统时，应尽量使电力变压器靠近些，并采用专用线路配电。

为减少电压波动，提高交流自动焊的焊接质量，必要时宜采用专线供电。

电阻焊机是一种断续工作的用电设备，大多数是单相的，负荷波动较大，影响同一条配电线路上的其他用电设备的正常工作。所以对容量较大的电阻焊机，宜采用专用线路供电。

当单相或三相大容量电焊机和车间用电设备共用一台变压器供电时，往往互相影响，因此，可由专用变压器供电。

第4. 0. 8条 国家标准《评价企业合理用电技术导则》（GB 3485-83）第2.6条对此作了规定。

第4. 0. 9条 本条的制订，主要考虑节约电能，但当电力线路上接有晶闸管点焊机、直流冲击波点焊机，应考虑谐波对补偿电容器的影响，并应采取相应对策。


第五章 电 镀

第五章 电 镀

第5．0．1条 电镀电源从70年代末以来， 除极少数用户仍用直流机组外，几乎全由整流管和晶闸管整流设备替代。它与机组比较，不仅具有效率高、体积小、重量轻、寿命长、操作方便、维修简单、无噪音等优点，而且防腐型整流设备可直接安放在镀槽旁，实行单机单槽供电，以缩短供电线路、方便电参数的调节。这样，既减少了电能损耗，亦节约有色金属。

第5．0．2条 整流设备应按镀槽额定电压、电流选择。 因为镀槽所需的电压视工艺规范、电解液成分和所取的电流密度不同而异。电压数值保证电解过程正常进行，电流（或电流密度）大小直接影响电镀的沉积过程。

晶闸管整流设备的额定电压应大于并接近镀槽所需电压。因为控制角增大，交流成分随之增加，某些镀种电镀质量可能受影响。各种晶闸管整流电路在不同控制角时，交流分量与直流分量的百分比（经电阻负载）见表5．0．2。

晶闸管整流电路交流分量与直流分量百分比（％） 表5．0．2

整流电器 控制角 | 单相半波 | 单相全波及双半波 | 三相半波 | 三相全波
150° | 387 | 264 | 8 | 208
120° | 258 | 170 | 213 | 122
90° | 202 | 124 | 124 | 75
60° | 159 | 88 | 80 | 35.2
30° | 133 | 61 | 41.3 | 17.3
0° | 121 | 48 | 14 | 4.6

需冲击电流的镀槽，整流管、晶闸管整流容量按镀槽额定电压，冲击电流值和整流器允许过载能力来选择。整流设备的过载能力是指制造设备时的裕量及硅元件的过载能力（一般5s可过载2倍，5min可过载1．25倍）；而需冲击电流的镀槽，冲击电流持续时间均小于5min。当整流设备过载能力无资料可查时，可按镀槽电压、冲击电流值乘0．8系数选择整流设备容量。

多槽（指2个及以上镀槽）共用的整流设备， 应按各槽额定电流之和乘同时使用系数和负荷系数，一般可取0．8－0．9，但各行各业电镀情况不同，应根据具体情况确定。

一些镀种对整流波形尚有一定要求，为此，利用整流线路不同结线方式，获得不同的输出电流波形。如：

一、焦磷酸盐光亮镀铜，可用单相半波、全波整流管或晶闸管整流设备。

二、无氰光亮镀铜，可采用晶闸管整流设备。

三、焦磷酸盐镀铜合金，可采用晶闸管整流设备；单相半波整流设备，单相全波整流设备加间歇性电流装置。

四、镀铬糟可采用整流管或晶闸管双反星形带平衡电抗器整流设备或三相桥式整流设备。

第5．0．3条 根据制造厂提供的资料， 采用饱和电抗器调压的整流管整流设备，只能在额定负载的10％－13％以上时才能调压。本条文考虑各厂的生产要求不同，故规定为额定负载的30％以上使用饱和电抗器调压。若负载在额定电压的30％以下，就可能保证不了调压要求，负载电流亦调不下去。因此，在电流调节精度高，同时常使用在额定负荷30％以下的低负荷镀槽，可采用自耦调压器或感应调压器方式的整流管整流设备。

第5．0．4条 按照不同镀种采用相应数值的恒定镀糟电位， 是确保提高电镀质量的有效措施。在晶闸管整流设备附带电流密度自动控制环节，在技术上可行，目前已有成品供应。在晶闸管整流设备上附设恒电位仪产品已在国内几个厂试验运行达数年之久，操作工人反映，采用恒电位仪的晶闸管整流设备后，再也用不着按照镀件的数量、镀件面积大小，频繁地观察表计来调节槽子的电流或电压，不仅减轻操作强度，亦提高了镀件质量。

第5．0．5条 用整流设备作为电镀电源， 实现一台整流设备供一个镀槽，使操作者调节镀槽电流方便，满足单个镀槽的特定工艺，提高电镀质量，同样亦节约有色金属和电能损耗。

每个镀槽电流不大，工艺上对电流控制没有严格要求时，亦可采用一台整流设备供给几个镀槽用电，以节省投资。

两个镀槽位置相近，电压相近，电流相差不大，可用一台整流设备供给两个不同时使用的镀槽。整流设备与镀槽中间增加倒换开关，这样，对整流设备及电镀质量没有影响。

第5．0．7条 当一台整流设备向一个镀槽供电， 且整流设备集中放置时，为便于操作、调节，应在镀槽附近设置电流调节装置、测量仪表和开停整流设备的控制按钮。

第5．0．8条 当一台整流设备向几个镀槽同时供电时， 为避免相互影响和干扰，每个槽子旁均应设有电压表、电流表、电流调节装置，以便根据产品要求分别进行调节。为了操作方便，镀槽旁还可加装整流设备的控制按钮。

第5．0．9条 允许电压损失的数值，由技术经济比较来决定，一般可取10％。

第5．0．10条 为检修及运行安全，每台整流设备的电源线，应装设隔离电器和短路保护电器。

关于“隔离电器和短路保护电器”的说明，见本规范第2．6．l条的说明。

第5．0．11条 电源室尽可能接近负荷中心，是为了节省有色金属和降低电能损耗。电源室宜靠近外墙，为的是获得通风和采光的良好效果。

第5．0．12条 酸性溶液镀槽或碱性溶液镀槽，在电镀过程中散发出酸性或碱性蒸汽和飞沫。酸对大多数金属及纤维质绝缘都起腐蚀作用，碱对铝和铝合金有腐蚀作用。所以本条规定在电镀间内的电力设备、线路及金属支架等应采取防腐蚀措施。


第六章 蓄电池充电

第六章 蓄电池充电

第6．0．1条 本章的适用范围。

第6．0．3条 酸件蓄电池充电时排出的氢和氧的混合气体系爆炸性气体。而且，随着气体带出部分电解液，形成硫酸蒸汽。为了人员健康、设备安全运行及不被腐蚀，整流器不宜放在充电间内，而宜设在单独的房间内。整流器室的门亦不宜直接开向充电间。

碱性镉镍蓄电池在充放电过程中排出的碱性气体及氢、氧气很少，故其充电用整流设备可装设在同一房间内。

第6．0．4条 为了防止酸性蓄电池放出的酸性蒸汽和碱性蓄电池放出的碱性蒸汽相互渗入蓄电池而使电解液产生中和效应，所以酸性蓄电池与碱性蓄电池应严格分开在不同房间内充电及存放。

第6．0．5条 根据调查， 蓄电池车的蓄电池充电时一般都是成组进行的，而且大部分单位都是将车开到充电间直接在车上进行充电。由于各车的运行情况不同，蓄电池的放电容量就不一样，如将各车容量不同的蓄电池串联一起，则充电过程中有的已充好，有的末充足。如同时结束充电，则未充足的蓄电池对寿命就有影响。故每辆车宜采用单独回路充电，并应能分别调节。

第6．0．6条～第6．0．10条 这几条用于选择整流器，其数据系按蓄电池国家标准制定。标准中规定，酸性单体电池一般充电电压为2．4V，充电到最后2h可增到2．5v，碱性蓄电池充电终了时一般电压为1．6－1．75v。 故选择的整流器电压应该比最终的充电电压要高，而且电压应能调节。故规定充电电压为蓄电池组电压的150％。

蓄电池标称电压系指单体电池的额定电压，电压数值为我国产品标准中规定的数值，且已向国际电工委员会（IEC）标准靠拢。

整流器输出电流亦是按蓄电池国家标准定出。例如，牵引用蓄电池标准中规定，初充电第一阶段充电电流0．5I5，第二阶段充电电流为0．25I5； 普通充电第一阶段充电电流为0．7I5，第二阶段为0．35I5（其中I5为5h 放电率容量放电电流值）。故规定整流器输出电流不得小于0．7I5以满足最大充电电流值。

按国家标准GB5008．1－85，起动用铅酸蓄电池普通充电电流为0．1C20，其中C20为20h放电率额定容量，文中改写为I10是为了使第6．0．7条中各蓄电池充电电流写法一致。同理，按镉镍蓄电池使用说明书（国营755 厂）中规定充电电流为0．2C5，文中改为I5。

按国家标准GB5008．1－85，起动用铅酸蓄电池组恒压充电电压值为14．8±0．05V （12V一组者）或7．4±0．05V （6V一组者），折算到单个电池即为2．46V。按铜镍电池使用说明书，单个电池恒压充电电压为1．45V。

第6．0．12条 酸性蓄电池充电时排出的硫酸蒸汽及飞沫对一般地面、墙壁、天花板及金属支架等均有腐蚀作用。因此，要对墙壁、天花板及金属支架等采取防酸措施。地面亦应能耐酸。为了便于经常冲洗地面，地坪应有适当的坡度及排水措施。

根据《35－110kV变电所设计规范》GBJ59－88规定，“蓄电池室、调酸室及屋内配电装置室每小时通风换气次数均不应低于6次”。 又根据《工业企业通信设计规范》GBJ42－81规定， “装有密闭防爆式或防酸隔爆式蓄电池的电池室通风量不应小于每小时换气5次”。参照以上两规范的规定， 并考虑到蓄电池充电至后期时将产生较多的腐蚀性气体或氢气，所以，本规范规定充电间每小时通风换气次数不小于8次。

为了防止电气线路受到腐蚀损伤导线，并使导线接点电阻增加，因此规定充电间内的固定式线路应采用铜芯绝缘线穿焊接钢管敷设，或铜芯塑料护套电缆，并有防止外界损伤的措施；移动式线路应采用铜芯重型橡套电缆。


第七章 静电滤清器电源

第七章 静电滤清器电源

第7．0．1条 本章的适用范围。

第7．0．2条 电滤器在工作过程中各电场的供气状况不同， 气体中不同的悬浮粒子、含量和气体参数均有差别，为保证气体除尘时有最高的效率，电滤器的每一个电场需要有不同的供电参数（电晕电流和电晕电压值）。另外，电滤器在操作过程中气体参数还会发生变化，电晕电压和电流须随时进行调整。因此，从生产操作的观点出发，电滤器的每一个电场均以设置单独的供电设备为宜。

否则，如用一台整流器对若干个电场供电时，供电参数通常是按操作条件最差的情况确定的，这样，其余的电场则是在降低电压的情况下工作，电滤器没有充分利用。由于电滤器的造价比整流器要高得多（占总投资的85％－90％），所以，为节省整流设备而使电滤器不能充分利用，会造成更大浪费。当然，如果电场的条件差不多，供电参数相差不多，用一台整流设备供给多个电场亦是可以的。从调查中看到，绝大部分是一个电滤器单独配备一套整流设备，如水泥、化工和煤气等工厂。在有色金属冶炼工厂中，目前亦还有共用一台整流设备的，一般只是在并联烟道的第一个电场。

第7．0．3条 高压整流设备要求安装在无导电尘埃、无腐蚀气体的环境中。所以，户内式整流设备须设在单独的房间内。每套整流设备的高压整流器、变压器和转换开关应装设在单独的隔间内，是为了保证运行维护时的安全和检修某一套整流设备时不影响其他整流设备的运行。整流隔间的金属网孔尺寸不应大于40mm×40mm是为了防止人手误入金属网内。隔间遮栏高度选定2．5m是考虑一般人员不能将手伸过隔间顶部。

户外式整流设备系封闭式，可以放在室外。而且，户外式整流设备的高压出线套管系水平式，可将套管直接伸入高压隔离开关箱再与电滤器端子箱相接，从而省去了高压电缆。因此，户外高压整流设备应装在电滤器上。

第7．0．4条 一般交流35kV网络的内部过电压为4倍。据有关资料介绍，高压直流输电网络内部过电压仅在罕见的情况下有可能到2倍左右， 而电滤器直流系统的内部过电压则要小得多，暂取1．5倍。所以，直流40－80kV配电装置的设备绝缘不应低于工频35kV的绝缘等级。

配电装置的导体及带电部分的各项电气净距，主要根据下述条件决定：

一、整流设备最高输出直流电压为80kV；目前一般电滤器运行时的直流电压约为40－70kV，原机械研究院（73）电器字第83号文中所制定的高压静电硅整流设备最高输出直流电压分40、60及80kv三种。

二、空气间隙放电电压取7．5kV／cm；据有关文献介绍，在直流电压下空气间隙的放电电压，当为止极性时约为7．5kV／cm，当为负极性时约为20kV／cm。电滤器直流电源系统一般采取正极接地方式，为安全计，空气间隙放电电压按正极性考虑。

由此可得直流导体及带电部分对接地部分的最小间距为1.1×（80×1.5）÷7.5＝17.6（cm）（式中1.1为耐受电压与放电电压之比），该数值接近于电压20kV等级的A1值（A1为180mm），为安全可靠计，本规范按工频35kV 电压等级的A1等各项数值考虑。

第7．0．5条 户内式高压整流隔间门上装设断开电源的联锁装置， 是为了防止工作人员误入高压整流隔间发生触电危险，故设置开门后即自动断开交流电源的电气联锁装置，以保证安全。据调查，对户外式整流器的断开电源联锁装置，现在有的单位在研制一种机械锁，尚未成熟。

户外式整流器的断开电源联锁装置装在高压隔离开关的箱门上，当打开隔离开关箱门时则自动断开交流电源。

第7．0．6条 户内式整流设备的控制屏靠近整流隔间是为了便于操作监视，且有利于接线。整流设备套数较多时，比较好的办法是将控制屏与整流隔间各排成一列面对面布置。这样布置比较紧凑，节省面积，走线方便。整流隔间与控制屏间的通道规定不小于2m，是考虑便于设备搬运及操作维护。

户外式整流设备的控制屏规定装在电滤器附近的房间内主要是为管理方便，缩短电气线路。

第7．0．7条 采用负的电晕电极可以得到比正的电晕电极更高的火花击穿电压，这就可以使电滤器在更高的电压下工作，有较高的除尘效率。根据有关的资料介绍，对煤气用电滤器，当电晕电极接整流器的负极时，除尘效率可达99．9％，如与整流器正极相连，除尘效率只达70％。

据调查，目前由整流器负极接到电滤器电晕电极的线路均采用上海电缆研究所生产的高压电缆，一般不再采用圆钢或钢管。采用高压电缆可保证运行安全。

选择高压电缆的截面主要考虑电缆强度，因为工作电流很小，为mA级，而工作电压一般为40－70kV，如电缆截面小，则强度低，一旦断线则有危险电压，造成事故，现在通常采用上海电缆研究所生产的95mm2的专用电缆。

规定整流器的正极接到电滤器的收尘电极的连接线不少于两根并予接地，是为了安全可靠。

根据一些资料介绍，接地电阻大多数为4Ω，个别有要求1Ω以下的。从各厂多年运行情况看，接地电阻做成4Ω未发生什么问题，证明该数值是可靠的。 另外，在整流器的高压直流输出端一般均串接有阻尼电阻或扼流器，用以限制短路电流。以直流输出电流（平均植）为200mA为例，短路电流稳定值仅为0．25A 以下，这说明短路电流值是相当小的。当接地电阻采用4Ω时，如整流器由于绝缘损坏致使外壳带电，此时如人触及设备外壳，最坏情况人将承受0.25×4＝1.0（V）的接触电压，此电压是安全的。

为了保证接地可靠，规定连接线不少于两根，通常都不利用设备或金属结构本身来作为接地线。因为当设备或金属结构偶然损坏或检修时，有可能使接地回路断开。


第八章 日用电器

第八章 日用电器

第8．0．1条 日用电器的种类繁多， 原机械工业部部标《日用电器产品型号》（JB 3189-82），将日用电器分为九大类：空调器具．冷冻器具．厨房器具．清洁器具．取暖器具．整容器具、电气装置件、电声器具、其他器具。其中，除电气装置件外，均是用电器具，但其用电容量较小。

日用电器的使用很广泛，环境复杂，故本条指明适用范围。

第8．0．6条 插头、插座及软线的计算负荷是设计的重要参数。条文中对未知设备的插座提出了每个出线口为100W的参照数据，每个出线口可带一个三孔（或二孔）插座；亦可带一组插座（两个三孔或两二孔插座，或一个三孔和一个二孔插座）。但不宜超过两个插座。该数据供确定计算电流用，并不标志插座只能供100W及以下的设备用电，此数值世界各国不一致（美国为180vA，日本为150vA），我国各地亦不尽相同。

第8. 0. 7条 对插座的型式和安装，条文中列了数款，不尽完善。 执行有困难的是第一款，因目前国内尚无系列定型产品，但还是应当逐步做到的。

注：原规范“第七章电解”取消，这部分内容并入正在编制的国家标准《氢氧站设计规范》中。