欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


低压配电设计规范GB 50054-95

众智软件 http://www.gisroad.com

中华人民共和国国家标准

低压配电设计规范

code for design of low voltage electrial installations

GB 50054-95

主编部门：中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1996年6月1日


第一章 总则

第一章 总则

第1．0．1条 为使低压配电设计执行国家的技术经济政策。 做到保障人身安全、配电可靠、电能质量合格、节约电能、技术先进、经济合理和安装维护方便，制订本规范。

第1．0．2条 本规范适用于新建和扩建工程的交流、工频500V 以下的低压配电设计。

第1．0．3条 低压配电设计应节约有色金属，合理地选用铜铝材质的导体。

第1．0．4条 低压配电设计除应执行本规范外， 尚应符合现行的国家有关标准、规范的规定。


第二章 电器和导体的选择

第二章 电器和导体的选择

第一节 电器的选择

第2．1．1条 低压配电设计所选用的电器， 应符合国家现行的有关标准，并应符合下列要求。

一、电器的额定电压应与所在回路标称电压相适应；

二、电器的额定电流不应小于所在回路的计算电流；

三、电器的额定频率应与所在回路的频率相适应；

四、电器应适应所在场所的环境条件；

五、电器应满足短路条件下的动稳定与热稳定的要求。用于断开短路电流的电器，应满足短路条件下的通断能力。

第2．1．2条 验算电器在短路条件下的通断能力， 应采用安装处预期短路电流周期分量的有效值，当短路点附近所接电动机额定电流之和超过短路电流的1％时，应计入电动机反馈电流的影响。

第2．1．3条 当维护、测试和检修设备需断开电源时，应设置隔离电器。

第2．1．4条 隔离电器应使所在回路与带电部分隔离， 当隔离电器误操作会造成严重事故时，应采取防止误操作的措施。

第2．1．5条 隔离电器宜采用同时断开电源所有极的开关或彼此靠近的单极开关。

第2．1．6条 隔离电器可采用下列电器：

一、单极或多极隔离开关、隔离插头；

二、插头与插座；

三、连接片

四、不需要拆除导线的特殊端子；

五、熔断器。

第2．1．7条 半导体电器严禁作隔离电器

第2．1．8条 通断电流的操作电器可采用下列电器

一、负荷开关及断路器；

二、继电器、接触器；

三、半导体电器；

四、10A及以下的插头与插座。


第二节 导体的选择

第二节 导体的选择

第2．2．1条 导体的类型应按敷设方式及环境条件选择。 绝缘导体除满足上述条件外，尚应符合工作电压的要求。

第2．2．2条 选择导体截面，应符合下列要求：

一、线路电压损失应满足用电设备正常工作及起动时端电压的要求；

二、按敷设方式确定的导体载流量，不应小于计算电流；

三、导体应满足动稳定与热稳定的要求；

四、导体最小截面应满足机械强度的要求，固定敷设的导线最小芯线截面应符合表2．2．2的规定。

固定敷设的导线最小芯线截面表2．2．2

注：L为绝缘子支持点间距。

第2．2．3条 沿不同冷却条件的路径敷设绝缘导线和电缆时， 当冷却条件最坏段的长度超过5m，应按该段条件选择绝缘导线和电缆的截面，或只对该段采用大截面的绝缘导线和电缆。

第2．2．4条 导体的允许载流量，应根据敷设处的环境温度进行校正，温度校正系数可按下式计算：

第2．2．5条 导线敷设处的环境温度，应采用下列温度值：

一、直接敷设在土壤中的电缆，采用敷设处历年最热月的月平均温度；

二、敷设在空气中的裸导体，屋外采用敷设地区最热月的平均最高温度；屋内采用敷设地点最热月的平均最高温度（均取10年或以上的总平均值。）

第2．2．6条 在三相四线制配电系统中，中性线（以下简称N线）的允许载流量不应小于线路中最大不平衡负荷电流，且应计入谐波电流的影响。

第2．2．7条 以气体放电灯为主要负荷的回路中， 中性线截面不应小于相线截面。

第2．2．8条 采用单芯导线作保护中性线（以下简称PEN线）干线，当截面为铜材时，不应小于10mm2；为铝材时，不应小于16mm2；采用多芯电缆的芯线作PEN线干线，其截面不应小于4mm2。

第2．2．9条 当保护线（以下简称PE线）所用材质与相线相同时，PE 线最小截面应符合表2．2．9的规定。

PE线最小截面 表2．2．9

相线芯线截面Ｓ（mm2） | ＰＥ线最小截面（mm2)
Ｓ≤１６ | Ｓ
１６＜Ｓ≤３５ | １６
Ｓ＞３５ | Ｓ/２

注：与采用此表若得出非标准截面时，应选用与之最接近的标准截面导体。

第2．2．10条 PE线采用单芯绝缘导线时，按机械强度要求，截面不应小于下列数值：

有机械性的保护时为2．5mm2：

无机械性的保护时为4mm2。

第2．2．11条 装置外可导电部分严禁用作PEN线。

第2．2．12条 在TN－C系统中，PEN线严禁接入开关设备。

注：TN－C系统--在TN系统中，整个系统的中性线与保护线是合一的。 其定义应符合现行国家标准《交流电气装置接地设计规范》的规定。

TN系统--在此系统内，电源有一点与地直接连接，负荷侧电气装置的外露可导电部分则通过PE线与该点连接。其定义应符合现行国家标准《交流电气装置接地设计规范》的规定。


第三章 配电设备的布置

第三章 配电设备的布置

第一节 一般规定

第3．1．1条 本章的规定适用于工业厂房和民用建筑一般场所内的配电设备的布置。

变电所低压配电室的配电设备布置，应符合国家标准《10kV及以下变电所设计规范》（GB 50053－94）的规定。

第3．1．2条 配电室的位置应靠近用电负荷中心，设置在尘埃少、 腐蚀介质少、干燥和震动轻微的地方，并宜适当留有发展余地。

第3．1．3条 配电设备的布置必须遵循安全、可靠、 适用和经济等原则，

并应便于安装、操作、搬运、检修、试验和监测。

第3．1．4条 配电室内除本室需用的管道外，不应有其它的管道通过。室内管道上不应设置阀门和中间接头；水汽管道与散热器的连接应采用焊接。配电屏的上方不应敷设管道。

第3．1．5条 落地式配电箱的底部宜抬高，室内宜高出地面50mm以上，室外应高出地面200mm以上。底座周围应采取封闭措施，并应能防止鼠、蛇类等小动物进入箱内。

第3．1．6条 同一配电室内并列的两段母线，当任一段母线有一级负荷时，母线分段处应设防火隔断措施。

第3．1．7条 当高压及低压配电设备设在同一室内时， 且二者有一侧柜顶有裸露的母线，二者之间的净距不应小于2m。

第3．1．8条 成排布置的配电屏，其长度超过6m时， 屏后的通道应设两个出口，并宜布置在通道的两端，当两出口之间的距离超过15m时其间尚应增加出口。

第3．1．9条 成排布置的配电屏，其屏前和屏后的通道最小宽度应符合表3．1．9的规定。

注：1.受限制时是指受到建筑平面的限制、通道内有柱等局部突出物的限制；

2.控制屏、柜前后的通道最小宽度可按表3. 1. 9的规定执行或适当缩小；

3.屏后操作通道是指需在屏后操作运行中的开关设备的通道。


第二节 配电设备布置中的安全措施

第二节 配电设备布置中的安全措施

第3．2．1条 在有人的一般场所， 有危险电位的裸带电体应加遮护或置于人的伸臂范围以外。

注：①置于伸臂范围以外的保护仅用来防止人无意识地触及裸带电体；

②伸臂范围是指人手伸出后可能触及的区域。

第3．2．2条 标称电压超过交流25V（均方根值）容易被触及的裸带电体必须设置遮护物或外罩，其防护等级不应低于《外壳防护等级分类》（GB4208－84）的IP2X级。

第3．2．3条 遮护物和外罩必须可靠地固定， 并应具有足够的稳定性和耐久性。

第3．2．4条 当需要移动遮护物、打开或拆卸外罩时， 必须采取下列的措施之一：

一、使用钥匙或其它工具；

二、切断裸带电体的电源，且只有将遮护物或外罩重新放回原位或装好后才能恢复供电。

第3．2．5条 当裸带电体用遮护物遮护时， 裸带电体与遮护物之间的净距应满足下列要求：

一、当采用防护等级不低于IP2X级的网状遮护物时，不应小于100mm；

二、当采用板状遮护物时，不应小于50mm。

第3．2．6条 容易接近的遮护物或外罩的顶部， 其防护等级不应低于《外壳防护等级分类》（GB 4208－84）的IP4X级。

第3．2．7条 当采用遮护物和外罩有困难时，可采用阻挡物进行保护，阻挡物应能防止下列情况的发生：

一、人体无意识地接近裸带电体；

二、操作设备过程中人体无意识地触及裸带电体。

注：阻挡物用于防止无意识地触及裸带电体，不能防止故意绕过阻挡物而有意识地触及裸带电体。阻挡物是指栏杆、网状屏障等。

第3．2．8条 在有人的一般场所， 人距裸带电体的伸臂范围应符合下列规定：

一、裸带电体布置在有人活动的上万时，裸带电体与地面或平台的垂直净距不应小于2．5m；

二、裸带电体布置在有人活动的侧面或下方时，裸带电体与平台边缘的水平净距不应小于1．25m；

三、当裸带电体具有防护等级低于IP2x级的遮护物时，伸臂范围应从遮护物算起。

第3．2．9条 在正常的人工操作时手中需执有导电物件的场所， 计算伸臂范围时应计入这些物件的尺寸。

第3．2．10条 配电室通道上方裸带电体距地面的高度不应小于下列数值：

一、屏前通道为2．5m；当低于2．5m时应加遮护，遮护后的护网高度不应低于2．2m；

二、屏后通道为2．3m，当低于2．3m时应加遮护，遮护后的护网高度不应低于1．9m。

第3．2．11条 安装在生产车间和有人场所的开敞式配电设备，其未遮护的裸带电体距地面高度不应小于2．5m；当低于2．5m时应设置遮护物或阻挡物，阻挡物与裸带电体的水平净距不应小于0．8m，阻挡物的高度不应小于1．4m；阻挡物内屏前、屏后的通道宽度应符合本规范第3．1．9条的规定。


第三节 对建筑的要求

第三节 对建筑的要求

第3．3．1条 配电室屋顶承重构件的耐火等级不应低于二级， 其它部分不应低于三级。

第3．3．2条 配电室长度超过7m时 应设两个出口，并宜布置在配电室的两端。当配电室为楼上楼下两部分布置时，楼上部分的出口应至少有一个通向该层走廊或室外的安全出口。

配电室的门均应向外开启，但通向高压配电室的门应为双向开启门。

第3．3．3条 配电室的顶棚、 墙面及地面的建筑装修应少积灰和不起灰；顶棚不应抹灰。

第3．3．4条 配电室内的电缆沟应采取防水和排水措施。

第3．3．5条 当严寒地区冬季室温影响设备的正常工作时，配电室应采暖。炎热地区的配电室应采取隔热、通风或空调等措施。

有人值班的配电室，宜采用自然采光。在值班人休息间内宜设给水、排水设施。附近无厕所时宜设厕所。

第3．3．6条 位于地下室和楼层内的配电室，应设设备运输的通道，并应设良好的通风和可靠的照明系统。

第3．3．7条 配电室的门、窗关闭应密合；与室外相通的洞、 通风孔应设防止鼠、蛇类等小动物进入的网罩，其防护等级不宜低于《外壳防护等级分类》（GB4208－84）的IP3X级。直接与室外露天相通的通风孔还应采取防止雨、雪飘入的措施。


第四章 配电线路的保护

第四章 配电线路的保护

第一节 一般规范

第4．1．1条 配电线路应装设短路保护、过负载保护和接地故障保护，作用于切断供电电源或发出报警信号。

第4．1．2条 配电线路采用的上下级保护电器，其动作应具有选择性；各级之间应能协调配合。但对于非重要负荷的保护电器，可采用无选择性切断。

第4．1．3条 对电动机、电焊机等用电设备的配电线路的保护， 除应符合本章要求外，尚应符合现行国家标准《通用用电设备配电设计规范》（ GB50055－94）的规定。


第二节 短路保护

第二节 短路保护

第4．2．1条 配电线路的短路保护， 应在短路电流对导体和连接件产生的热作用和机械作用造成危害之前切断短路电流。

第4．2．2条 绝缘导体的热稳定校验应符合下列规定：

一、当短路持续时间不大于5s时，绝缘导体的热稳定应按下式进行校验：

二、不同绝缘、不同线芯材料的Ｋ值，应符合表4.2.2的规定。

三、短路持续时间小于0.1s时，应计入短路电流非周期分量的影响；大于5s时应计入散热的影响。

不同绝缘的K值 表4.2.2

第4．2．3条 当保护电器为符合《低压断路器》（JB1284－85 ）的低压断路器时，短路电流不应小于低压断路器瞬时或短延时过电流脱扣器整定电流的1．3倍。

第4．2．4条 在线芯截面减小处、分支处或导体类型、 敷设方式或环境条件改变后载流量减小处的线路，当越级切断电路不引起故障线路以外的一、二级负荷的供电中断，且符合下列情况之一时，可不装设短路保护：

一、配电线路被前段线路短路保护电器有效的保护，且此线路和其过负载保护电器能承受通过的短路能量；

二、配电线路电源侧装有额定电流为20A及以下的保护电器；

三、架空配电线路的电源侧装有短路保护电器。


第三节 过负载保护

第三节 过负载保护

第4．3．1条 配电线路的过负载保护， 应在过负载电流引起的导体温升对导体的绝缘、接头、端子或导体周围的物质造成损害前切断负载电流。

第4．3．2条 下列配电线路可不装设过负载保护：

一、本规范第4．2．4条一、二、三款所规定的配电线路， 已由电源侧的过负载保护电器有效地保护；

二、不可能过负载的线路。

第4．3．3条 过负载保护电器宜采用反时限特性的保护电器， 其分断能力可低于电器安装处的短路电流值，但应能承受通过的短路能量。

第4．3．4条 过负载保护电器的动作特性应同时满足下列条件：

IB≤In≤Iz （4．3．4-1）

I2≤1．45Iz（4．3．4－2）

式中 IB--线路计算负载电流（A）；

In--熔断器熔体额定电流或断路器额定电流或整定电流（A）；

Iz--导体允许持续载流量（A）：

I2--保证保护电器可靠动作的电流（A）。当保护电器为低压断路器时， I2为约定时间内的约定动作电流；当为熔断器时，人为约定时间内的约定熔断电流。

注：按公式4．3．4－1、式4．3．4－2校验过负载保护电器的动作特性，当采用符合 《低压断路器》（JBI284－85）的低压断路器时， 延时脱扣器整定电流（In)与导体允许持续载流量（Iz ）的比值不应大于1。

第4．3．5条 突然断电比过负载造成的损失更大的线路， 其过负载保护应作用于信号而不应作用于切断电路。

第4．3．6条 多根并联导体组成的线路采用过负载保护， 其线路的允许持续载流量（Iz ）为每根并联导体的允许持续载流量之和，且应符合下列要求：

一、导体的型号、截面、长度和敷设方式均相同；

二、线路全长内无分支线路引出；

三、线路的布置使各并联导体的负载电流基本相等。


第四节 接地故障保护

第四节 接地故障保护

（Ⅰ）一般规定

第4.4.1条 接地故障保护的设置应能防止人身间接电击以及电气火灾、线路损坏等事故。接地故障保护电器的选择应根据配电系统的接地型式，移动式、手握式或固定式电气设备的区别，以及导体截面等因素经技术经济比较确定。

第4.4.2条 防止人身间接电击的保护采用下列措施之一时，可不采用本规范第4.4.1条规定的接地故障保护。

一、采用双重绝缘或加强绝缘的电气设备（Ⅱ类设备）；

二、采取电气隔离措施；

三、采用安全超低压；

四、将电气设备安装在非导电场所内；

五、设置不接地的等电位联结。

注：Ⅱ类设备定义应符合《电气和电子设备按防触电保护的分类》（GB/T12501-92）的规定。

第4.4.3条 本节接地故障保护措施所保护的电气设备，只适用于防电击保护分类为Ⅰ类的电气设备。设备所在的环境为正常环境，人身电击安全电压限值（UL）为50V。

注：Ⅰ类设备的定义应符合《电气和电子设备按防触电保护的分类》（GB/T12501-92）的规定。

第4.4.4条 采用接地故障保护时，在建筑物内应将下列导电体作总等电位联结：

一、PE、PEN干线；

二、电气装置接地极的接地干线；

三、建筑物内的水管、煤气管、采暖和空调管道等金属管道；

四、条件许可的建筑物金属构件等导电体。

上述导电体宜在进入建筑物处接向总等电位联结端子。等电位联结中金属管道连接处应可靠地连通导电。

第4.4.5条 当电气装置或电气装置某一部分的接地故障保护不能满足切断故障回路的时间要求时，尚应在局部范围内作辅助等电位联结。当难以确定辅助等电位联结的有效性时，可采用下式进行校验：

R≤50/Ia （4．4．5）

式中: R--可同时触及的外露可导电部分和装置外可导电部分之间， 故障电流产生的电压降引起接触电压的一段线段的电阻（Ω）；

Ia--切断故障回路时间不超过5s的保护电器动作电流（A）。

注：当保护电器为瞬时或短延时动作的低压断路器时，Ia值应取低压断路器瞬时或短延时过电流脱扣器整定电流的1．3倍。

（Ⅱ）TN系统的接地故障保护

第4．4．6条 TN系统配电线路接地故障保护的动作特性应符合下式要求：

Zs·Ia≤Uo（4．4．6）

式中 Zs--接地故障回路的阻抗（Ω）；

Ia--保证保护电器在规定的时间内自动切断故障回路的电流（A）；

U。--相线对地标称电压（V）。

注：TN系统——在此系统内，电源有一点与地直接连接，负荷侧电气装置的外露可导电部分则通过PE线与该点连接。其定义应符合现行国家标准《交流电气装置接地设计规范》的规定。

第4．4．7条 相线对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列规定：

一、配电线路或仅供给固定式电气设备用电的末端线路，不宜大于5s；

二、供电给手握式电气设备和移动式电气设备的末端线路或插座回路，不应大于0．4s。

第4．4．8条 当采用熔断器作接地故障保护，且符合下列条件时， 可认为满足本规范第4．4．7条的要求。

一、当要求切断故障回路的时间小于或等于5s时，短路电流（Id）与熔断器熔体额定电流（In）的比值不应小于表4．4．8－1的规定；

切断接地故障回路时间小于或等于5s的Id／In最小比值 表4．4．8－1

熔体额定电流（Ａ） | 4～10 | 12～63 | 80～200 | 250～500
Id / In | 4.5 | 5 | 6 | 7

二、当要求切断故障回路的时间小于或等于0.4s时，短路电流（Id）与熔断器熔体额定电流（In）的比值不应小于表4.4.8-2的规定。

切断接地故障回路时间小于或等于0.4s的Id / In最小比值 表4.4.8-2

熔体额定电流（Ａ） | 4～10 | 16～32 | 40～63 | 80～200
Id / In | 8 | 9 | 10 | 11

第4．4．9条 当配电箱同时有本规范第4．4．7条第一款、第二款所述的两种末端线路引出时，应满足下列条件之一：

一、自配电箱引出的第4．4．7条第一款所述的线路，其切断故障回路的时间不应大于0．4s；

二、使配电箱至总等电位联结回路之间的一段PE线的阻抗不大于Ul/UoZs ，或作辅助等电位联结。

注：UL：安全电压限值为50V。

第4．4．10条 TN系统配电线路应采用下列的接地故障保护：

一、当过电流保护能满足本规范第4．4．7条要求时， 宜采用过电流保护兼作接地故障保护；

二、在三相四线制配电线路中，当过电流保护不能满足本规范第4．4．7 条的要求且零序电流保护能满足时，宜采用零序电流保护，此时保护整定值应大于配电线路最大不平衡电流；

三、当上述一、二款的保护不能满足要求时，应采用漏电电流动作保护。

（Ⅲ）TT系统的接地故障保护

第4．4．11条 TT系统配电线路接地故障保护的动作特性应符合下式要求：

RA·Ia≤50V （4．4．11）

式中 RA－外露可导电部分的接地电阻和PE线电阻（Ω）；

Ia－保证保护电器切断故障回路的动作电流（A）。 当采用过电流保护电器时，反时限特性过电流保护电器的Ia为保证在5s内切断的电流；采用瞬时动作特性过电流保护电器的Ia，为保证瞬时动作的最小电流。当采用漏电电流动作保护器时，Ia为其额定动作电流I△n。

注：TT系统——在此系统内，电源有一点与地直接连接，负荷侧电气装置外露可导电部分连接的接地极和电源的接地极无电气联系。其定义应符合现行国家标准《交流电气装置接地设计规范》的规定。

第4．4．12条 TT系统配电线路内由同一接地故障保护电器保护的外露可导电部分，应用PE线连接至共用的接地极上。当有多级保护时，各级宜有各自的接地极。

（Ⅳ）IT系统的接地故障保护

第4．4．13条 在IT系统的配电线路中，当发生第一次接地故障时，应由绝缘监视电器发出音响或灯光信号，其动作电流应符合下式要求：

RA·Id≤50V （4．4．13）

式中RA－外露可可导电部分的接地极电阻（Ω）；

Id－相线和外露可导电部分间第一次短路故障的故障电流（A）， 它计及泄漏电流和电气装置全部接地阻抗值的影响。

注：IT系统--在此系统内，电源与地绝缘或一点经阻抗接地，电气装置外露可导电部分则接地。其定义应符合现行国家标准《交流电气装置接地设计规范》的规定。

第4．4．14条 IT系统的外露可导电部分可用共同的接地极接地，亦可个别地或成组地用单独的接地极接地。

当外露可导电部分为单独接地，发生第二次异相接地故障时，故障回路的切断应符合TT系统接地故障保护的要求。

当外露可导电部分为共同接地，则发生第二次异相接地故障时，故障回路的切断应符合TN系统接地故障保护的要求。

第4．4．15条 IT系统的配电线路，当发生第二次异相接地故障时，应由过电流保护电器或漏电电流动作保护器切断故障电路，并应符合下列要求：

一、当IT系统不引出N线，线路标称电压为220／380V时保护电器应在0．4s内切断故障回路，并符合下式要求：

第4．4．16条 IT系统不宜引出N线。

（Ⅴ）接地故障采用漏电电流动作保护

第4. 4. 17条 PB或PEN 线严禁穿过漏电电流动作保护器中电流互感器的磁回路。

第4．4．18条 漏电电流动作保护器所保护的线路及设备外露可导电部分应接地。

第4．4．19条 TN系统配电线路采用漏电电流动作保护时，可选用下列接线方式之一：

一、将被保护的外露可导电部分与漏电电流动作保护器电源侧的PE线相连接，并应符合本规范第4．4．6条的要求；

二、将被保护的外露可导电部分接至专用的接地极上，并应符合本规范第4．4．12条的要求。

第4．4．20条 IT系统中采用漏电电流动作保护器切断第二次异相接地故障时，保护器额定不动作电流I△no， 应大于第一次接地故障时的相线内流过的接地故障电流。

第4．4．21条 为减少接地故障引起的电气火灾危险而装设的漏电电流动作保护器，其额定动作电流不应超过0．5A。

第4．4．22条 多级装设的漏电电流动作保护器，应在时限上有选择性配合。


第五节 保护电器的装设位置

第五节 保护电器的装设位置

第4．5．1条 保护电器应装设在操作维护方便，不易受机械损伤， 不靠近可燃物的地方，并应采取避免保护电器运行时意外损坏对周围人员造成伤害的措施。

第4．5．2条 保护电器应装设在被保护线路与电源线路的连接处， 但为了操作与维护方便可设置在离开连接点的地方，并应符合下列规定：

一、线路长度不超过3m：

二、采取将短路危险减至最小的措施；

三、不靠近可燃物。

第4．5．3条 当将从高处的干线向下引接分支线路的保护电器装设在臣连接点的线路长度大于3m的地方时，应满足下列要求：

一、在分支线装设保护电器前的那一段线路发生短路或接地故障时，离短路点最近的上一级保护电器应能保证符合本规范规定的要求动作；

二、该段分支线应敷设于不燃或难燃材料的管、槽内。

第4．5．4条 短路保护电器应装设在低压配电线路不接地的各相（或极）上，但对于中性点不接地且N线不引出的三相三线配电系统，可只在二相（或极）上装设保护电器。

第4．5．5条 在TT或TN－S系统中，当N线的截面与相线相同， 或虽小于相线但已能为相线上的保护电器所保护，N线上可不装设保护；当N线不能被相线保护电器所保护时，应另在N线上装设保护电器保护，将相应相线电路断开， 但不必断开N线。

第4．5．6条 在TT或TN－S系统中，N线上不宜装设电器将N线断开，当需要断开N线时，应装设相线和N线一起切断的保护电器。当装设漏电电流动作的保护电器时，应能将其所保护的回路所有带电导线断开。在TN系统中，当能可靠地保持N线为地电位时，N线可不需断开。

在TN－C系统中，严禁断开PEN线，不得装设断开PEN线的任何电器。 当需要在PBN线装设电器时，只能相应断开相线回路。


第五章 配电线路的敷设

第五章 配电线路的敷设

第一节 一般要求

第5．1．1条 配电线路的敷设应符合下列条件：

一、符合场所环境的特征；

二、符合建筑物和构筑物的特征；

三、人与布线之间可接近的程度；

四、由于短路可能出现的机电应力；

五、在安装期间或运行中布线可能遭受的其它应力和导线的自重。

第5．1．2条 配电线路的敷设，应避免下列外部环境的影响：

一、应避免由外部热源产生热效应的影响；

二、应防止在使用过程中因水的侵入或因进入固体物而带来的损害；

三、应防止外部的机械性损害而带来的影响；

四、在有大量灰尘的场所，应避免由于灰尘聚集在布线上所带来的影响；

五、应避免由于强烈日光辐射而带来的损害。


第二节 绝缘导线布线

第二节 绝缘导线布线

第5．2．1条 直敷布线可用于正常环境的屋内场所，并应符合下列要求：

一、直敷布线应采用护套绝缘导线，其截面不宜大于6mm^2 布线的固定点间距，不应大于300mm。

二、绝缘导线至地面的最小距离应符合表5．2．1的规定。

三、当导线垂直敷设至地面低于1．8m时，应穿管保护。

绝缘导线至地面的最小距离表5．2．l

布线方式 |  | 最小距离（m）
导线水平敷设 | 屋内 | 2.5
 | 屋外 | 2.7
导线垂直敷设 | 屋内 | 1.8
 | 屋外 | 2.7

第5．2．2条 瓷（塑料）夹布线宜用于正常环境的屋内场所和挑檐下的屋外场所。鼓形绝缘子和针式绝缘子布线宜用于屋内、外场所。

第5．2．3条 采用瓷（塑料）夹、鼓形绝缘子和针式绝缘子在屋内、 屋外布线时，绝缘导线至地面的距离，应符合本规范表5．2．1的规定。

第5．2．4条 采用鼓形绝缘子和针式绝缘子在屋内、屋外布线时， 绝缘导线最小间距，应符合表5．2．4的规定。

屋内、屋外布线的绝缘导线最小间距表5．2．4

支撑点间距（L） | 导线最小间距（m）
 | 屋内布线 | 屋外布线
L≤1.5m | 50 | 100
1.5m＜L≤3m | 75 | 100
3m＜L≤6m | 100 | 150
6m＜L≤10m | 150 | 200

第5．2．5条 绝缘导线明敷在高温辐射或对绝缘导线有腐蚀的场所时， 导线之间及导线至建筑物表面的最小净距，应符合本规范第5．4．4条的规定。

第5．2．6条 屋外布线的绝缘导线至建筑物的最小间距，应符合表5．2．6的规定。

绝缘导线至建筑物的最小间距表5．2．6

布线方式 | 最小间距（mm）
水平敷设时的垂直间距 |
在阳台、平台上和跨越建筑物顶 | 2500
在窗户上 | 200
在窗户下 | 800
垂直敷设时至阳台、窗户的水平间距 | 600
导线至墙壁和构架的间距（挑檐下除外） | 35

第5．2．7条 金属管、金属线槽布线宜用于屋内、屋外场所，但对金属管、严重腐蚀的场所不宜采用。在建筑物的顶棚内，必须采用金属管、金属线槽布线。

第5．2．8条 明敷或暗敷于干燥场所的金属管布线应采用管壁厚度不小于1．5mm的电线管。直接埋于素土内的金属管布线，应采用水煤气钢管。

第5．2．9条 电线管与热水管、蒸汽管同侧敷设时，应敷设在热水管、 蒸汽管的下面。当有困难时，可敷设在其上面。其相互间的净距不宜小于下列数值：

一、当电线管敷设在热水管下面时为0.2m，在上面时为0.3m。

二、当电线管敷设在蒸汽管下面时为0.5m，在上面时为1m。

当不能符合上述要求时，应采取隔热措施。对有保温措施的蒸汽管，上下净距均可减至0．2m。电线管与其它管道（不包括可燃气体及易燃、可燃液体管道）的平行净距不应小于0．1m。当与水管同侧敷设时，宜敷设在水管的上面。管线互相交叉时的距离，不宜小于相应上述情况的平行净距。

第5．2．10条 塑料管和塑料线槽布线宜用于屋内场所和有酸碱腐蚀介质的场所，但在易受机械操作的场所不宜采用明敷。

第5．2．11条 塑料管暗敷或埋地敷设时，引出地（楼）面的一段管路，应采取防止机械损伤的措施。

第5．2．12条 布线用塑料管（硬塑料管、半硬塑料管、可挠管）、塑料线槽，应采用难燃型材料，其氧指数应在27以上。

第5．2．13条 穿管的绝缘导线（两根除外）总截面面积（包括外护层）不应超过管内截面面积的40％。

第5．2．14条 金属管布线和硬质塑料管布线的管道较长或转弯较多时，宜适当加装拉线盒或加大管径；两个拉线点之间的距离应符合下列规定：

一、对无弯管路时，不超过30m：

二、两个拉线点之间有一个转弯时，不超过20m：

三、两个拉线点之间有两个转弯时，不超过15m：

四、两个拉线点之间有三个转弯时，不超过8m。

第5．2．15条 穿金属管或金属线槽的交流线路，应使所有的相线和N线在同一外壳内。

第5．2．16条 不同回路的线路不应穿于同一根管路内，但符合下列情况时可穿在同一根管路内。

一、标称电压为50V以下的回路；

二、同一设备或同一流水作业线设备的电力回路和无防干扰要求的控制回路；

三、同一照明灯具的几个回路；

四、同类照明的几个回路，但管内绝缘导线总数不应多于8根。

第5．2．17条 在同一个管道里有几个回路时，所有的绝缘导线都应采用与最高标称电压回路绝缘相同的绝缘。


第三节 钢索布线

第三节 钢索布线

第5．3．1条 钢索布线在对钢索有腐蚀的场所，应采取防腐蚀措施。钢索上绝缘导线至地面的距离，在屋内时为2．5m；屋外时为2．7m。

第5．3．2条 钢索布线应符合下列要求：

一、屋内的钢索布线，采用绝缘导线明敷时，应采用瓷夹、塑料夹、鼓形绝缘子或针式绝缘子固定；用护套绝缘导线、电缆、金属管或硬塑料管布线时，可直接固定于钢索上。

二、屋外的钢索布线，采用绝缘导线明敷时，应采用鼓形绝缘于或针式绝缘子固定；采用电缆、金属管或硬塑料管布线时，可直接固定于钢索上。

第5．3．3条 钢索布线所采用的铁线和钢绞线的截面，应根据跨距、 荷重和机械强度选择，其最小截面不宜小于10mm2。钢索固定件应镀锌或涂防腐漆。钢索除两端拉紧外，跨距大的应在中间增加支持点；中间的支持点间距不应大于12m。

第5．3．4条 在钢索上吊装金属管或塑料管布线时，应符合下列要求：

一、支持点最大间距符合表5．3．4的规定。

钢索上吊装金属管或塑料管支持点的最大间距 表5．3．4

布线类别 | 支撑点间距（m） | 支撑点距灯头盒（mm）
金属管 | 1500 | 200
塑料管 | 1000 | 150

二、吊装接线盒和管道的扁钢卡子宽度不应小于20mm；吊装接线盒的卡子不应少于2个。

第5．3．5条 钢索上吊装护套线绝缘导线布线时，应符合下列要求：

一、采用铝卡子直敷在钢索上，其支持点间距不应大于500mm； 卡子距接线盒不应大于100mm。

二、采用橡胶和塑料护套绝缘线时，接线盒应采用塑料制品。

第5．3．6条 钢索上来用瓷瓶吊装绝缘导线布线时，应符合下列要求：

一、支持点间距不应大于1．5m。线间距离，屋内不应小于50mm； 屋外不应小于100mm。

二、扁钢吊架终端应加拉线 其直径不应小于3mm。


第四节 裸导体布线

第四节 裸导体布线

第5．4．1条 裸导体布线应用于工业企业厂房，不得用于低压配电室。

第5．4．2条 无遮护的裸导体至地面的距离，不应小于3．5m；采用防护等级不低于IP2X的网孔遮栏时，不应小于2．5m。遮栏与裸导体的间距， 应符合本规范第3．2．5条的规定。

第5．4．3条 裸导体与需经常维护的管道同侧敷设时， 裸导体应敷设在管道的上面。裸导体与需经常维护的管道（不包括可燃气体及易燃、可燃液体管道）以及与生产设备最凸出部位的净距不应小于1．8m。当其净距小于或等于1．8m时，应加遮护。

第5．4．4条 裸导体的线间及裸导体至建筑物表面的最小净距应符合表5．4．4的规定。

裸导体的线间及裸导体至建筑物表面的最小净距 表5．4．4

固定点间距（L） | 最小净距（mm）
L≤2m | 50
2m＜L≤4m | 100
4m＜L≤6m | 150
6m＜L | 200

硬导体固定点的间距，应符合在通过最大短路电流时的动稳定要求。

第5．4．5条 起重行车上方的裸导体至起到行车平台铺板的净距不应小于2．3m，当其净距小于或等于2．3m时，起重行车上方或课导体下方应装设遮护。除滑触线本身的辅助导线外，裸导体不宜与起重行年滑触线敷设在同一支架上。


第五节 封闭式母线布线

第五节 封闭式母线布线

第5．5．1条 封闭式母线宜用于干燥和无腐蚀气体的屋内场所。

第5．5．2条 封闭式母线至地面的距离不宜小于2．2m；母线终端无引出线和引入线时，端头应封闭。当封闭式母线安装在配电室、电机室、电气竖井等电气专用房间时，其至地 面的最小距离可不受此限制。


第六节 电缆布线

第六节 电缆布线

（Ⅰ）一般规定

第5．6．1条 选择电缆路径时，应按下列要求：

一、应使电缆不易受到机械、振动、化学、地下电流、水锈蚀、热影响、蜂蚁和鼠害等各种损伤；

二、便于维护；

三、避开场地规划中的施工用地或建设用地；

四、电缆路径较短。

第5．6．2条 对于露天敷设的电缆， 尤其是有塑料或橡胶外护层的电缆，应避免日光长时间的直晒，必要时应加装遮阳罩或采用耐日照的电缆。

第5．6．3条 电缆在屋内、电缆沟、电缆隧道和竖井内明敷时， 不应采用黄麻或其它易延燃的外保护层。

第5．6．4条 电缆不应在有易燃、 易爆及可燃的气体管道或液体管道的隧道或沟道内敷设。当受条件限制需要在这类隧道内敷设电缆时，必须采取防爆、防火的措施。

第5．6．5条 电缆不宜在有热管道的隧道或沟道内敷设电力电缆， 当需要敷设时，应采取隔热措施。

第5．6．6条 支承电缆的构架，采用钢制材料时， 应采取热镀锌等防腐措施；在有较严重腐蚀的环境中，应采取相适应的防腐措施。

第5．6．7条 电缆的长度，宜在进户处、接头、 电缆头处或地沟及隧道中留有一定余量。

（Ⅱ）电缆在室内敷设

第5．6．8条 无铠装的电缆在屋内明敷，当水平敷设时， 其至地面的距离不应小于2．5m；当垂直敷设时，其至地面的距离不应小于1．8m。当不能满足上述要求时应有防止电缆机械损伤的措施；当明敷在配电室、电机室、设备层等专用房间内时，不受此限制。

第5．6．9条 相同电压的电缆并列明敷时，电缆的净距不应小于35mm， 且不应小于电缆外径；当在桥架、托盘和线槽内敷设时，不受此限制。

1kV及以下电力电缆及控制电缆与1kV以上电力电缆宜分开敷设。当并列明敷时，其净距不应小于150mm。

第5．6．10条 架空明敷的电缆与热力管道的净距不应小于1m；当其净距小于或等于1m时应采取隔热措施。电缆与非热力管道的净距不应小于0．5m， 当其净距小于或等于0．5m时应在与管道接近的电缆段上， 以及由该段两端向外延伸不小于0．5m以内的电缆段上，采取防止电缆受机械损伤的措施。

第5．6．11条 钢索上电缆布线吊装时，电力电缆固定点间的间距不应大于0．75m：控制电缆固定点间的间距不应大于0．6m。

第5．6．12条 电缆在屋内埋地穿管敷设时，或电缆通过墙、楼板穿管时，穿管的内径不应小于电缆外径的1．5倍。

第5．6．13条 桥架距离地面的高度，不宜低于2．5m。

第5．6．14条 电缆在桥架内敷设时，电缆总截面面积与桥架横断面面积之比，电力电缆不应大于40％，控制电缆不应大于50％。

第5．6．15条 电缆明敷时，其电缆固定部位应符合表5．6．1的规定。

电缆的固定部位 表5．6．15

敷设方式 | 构架型式
 | 电缆支架 | 电缆桥架
垂直敷设 | 电缆的首端和尾端 | 电缆的上端
 | 电缆与每个支架的接触处 | 每隔1.5~2m处
水平敷设 | 电缆的道端和尾端 | 电缆的道端和尾端
 | 电缆与每个支架的接触处 | 电缆转弯处
 |  | 电缆其它部位每隔5~10m处

第5．6．16条 电缆桥架内每根电缆每隔50m处，电缆的首端、 尾端及主要转弯处应设标记，注明电缆编号、型号规格、起点和终点。

（Ⅲ）电缆在电缆沟或隧道内敷设

第5．6．17条 电缆在电缆沟和隧道内敷设时，其支架层间垂直距离和通道宽度的最小净距应符合表5．6．17的规定。

电缆支架层间垂直距离和通道宽度的最小净距（m）表5．6．17

名称 |  | 电缆隧道 | 电缆沟
 |  |  | 沟深0.6m及以下 | 沟深0.6m以上
通道宽度 | 两侧设支架 | 1.0 | 0.3 | 0.5
 | 一侧设支架 | 0.9 | 0.3 | 0.45
支架层间垂直距离 | 电力线路 | 0.2 | 0.15 | 0.15
 | 控制线路 | 0.12 | 0.1 | 0.1

第5．6．18条 电缆沟和电缆隧道应采取防水措施；其底部排水沟的坡度不应小于0．5％，并应设集水坑；积水可经集水坑用泵排出，当有条件时，积水可直接排入下水道。

第5．6．19条 在多层支架上敷设电缆时，电力电缆应放在控制电缆的上层；在同一支架上的电缆可并列敷设。

当两侧均有支架时，1kV及以下的电力电缆和控制电缆宜与1kV以上的电力电缆分别敷设于不同侧支架上。

第5．6．20条 电缆支架的长度，在电缆沟内不宜大于350mm；在隧道内不宜大于500mm。

第5．6．21条 电缆在电缆沟或隧道内敷设时，支架间或固定点间的最大间距应符合表5．6．21的规定。

电缆支架间或固定点间的最大间距（m）表5．6．21

敷设方式 | 塑料护套、铝包、铅包、钢带铠装 |  | 钢丝 铠装
 | 电力电缆 | 控制电缆
水平敷设 | 1.0 | 0.8 | 3.0
垂直敷设 | 1.5 | 1.0 | 6.0

第5．6．22条 电缆沟在进入建筑物处应设防火墙。电缆隧道进入建筑物处，以及在进入变电所处，应设带门的防火墙。防火门应装锁。电缆的穿墙处保护管两端应采用难燃材料封堵。

第5．6．23条 电缆沟或电缆隧道，不应设在可能流入熔化金属液体或损害电缆外护层和护套的地段。

第5．6．24条 电缆沟一般采用钢筋混凝土盖板，盖板的重量不宜超过50kg。

第5．6．25条 电缆隧道内的净高不应低于1．9m。 局部或与管道交叉处净高不宜小于1．4m。

隧道内应采取通风措施，有条件时宜采用自然通风。

第5．6．26条 当电缆隧道长度大于7m时 电缆隧道两端应设出口，两个出口间的距离超过75m时，尚应增加出口。人孔井可作为出口，人孔井直径不应小于0．7m。

第5．6．27条 电缆隧道内应设照明，其电压不应超过36V；当照明电压超过36V时，应采取安全措施。

第5．6．28条 与隧道无关的管线不得穿过电缆隧道。电缆隧道和其它地下管线交叉时，应避免隧道局部下降。

（Ⅳ）电缆埋地敷设

第5．6．29条 电缆直接埋地敷设时，沿同一路径敷设的电缆数量不宜超过8根。

第5．6．30条 电缆在屋外直接埋地敷设的深度不应小于700mm； 当直埋在农田时，不应小于1m。应在电缆上下各均匀铺设细砂层，其厚度宜为100mm， 在细砂层应覆盖混凝土保护板等保护层，保护层宽度应超出电缆两侧各50mm。

在寒冷地区，电缆应埋设于冻土层以下。当受条件限制不能深埋时，可增加细砂层的厚度，在电缆上方和下方各增加的厚度不宜小于200mm。

第5．6．31条 电缆通过下列各地段应穿管保护，穿管的内径不应小于电缆外径的1．5倍。

一、电缆通过建筑物和构筑物的基础、散水坡、楼板和穿过墙体等处；

二、电缆通过铁路、道路处和可能受到机械损伤的地段；

三、电缆引出地面2m至地下200mm 处的一段和人容易接触使电缆可能受到机械损伤的地方。

第5．6．32条 埋地敷设的电缆之间及其与各种设施平行或交叉的最小净距，应符合表5．6．32的规定。

埋地敷设的电缆之间及其与各种设施平行或交叉的最小净距（m）表5，6．32

项目 | 敷设条件
 | 平行时 | 交叉时
建筑物、构筑物基础 | 0.5 |
电杆 | 0.6 |
乔木 | 1.5 |
灌木丛 | 0.5 |
１ｋＶ及以下电力电缆之间，以及与控制电缆之间 | 0.1 | 0.5(0.25)
通讯电缆 | 0.5（0.1） | 0.5（0.25）
热力管沟 | 2.0 | (0.5)
水管、压缩空气管 | 1.0（0.25） | 0.5（0.25）
可燃气体及易燃液体管道 | 1.0 | 0.5（0.25）
铁路 | 3.0（与轨道） | 1.0（与轨底）
道路 | 1.5（与路边） | 1.0（与路面）
排水明沟 | 1.0（与沟底） | 0.5（与沟底）

注：1、路灯电缆与道路灌木丛平行距离不限；
2、表中括号内数字,是指局部地段电缆穿管，加隔板保护或加隔热层保护后允许的最小净距；
3、电缆与铁路的最小净距不包括电气化铁路。

第5．6．33条 电缆与建筑物平行敷设时，电缆应埋设在建筑物的散水坡外。

电缆引入建筑物时，所穿保护管应超出建筑物散水坡100mm。

第5．6．34条 电缆与热力管沟交叉，当采用电缆穿隔热水泥管保护时，其长度应伸出热力管沟两侧各2m：采用隔热保护层时，其长度应超过热力管沟和电缆两侧各1m。

第5．6．35条 电缆与道路、铁路交叉时，应穿管保护，保护管应伸出路基1m。

第5．6．36条 埋地敷设电缆的接头盒下面必须垫混凝土基础板，其长度宜超出接头保护盒两端0．6－0．7m。

第5．6．37条 电缆带坡度敷设时，中间接头应保持水平；多根电缆并列敷设时，中间接头的位置应互相错开，其净距不应小于0. 5m。

第5．6．38条 带坡度或垂直敷设油浸纸绝缘电缆时，其最大允许高差应符合表5．6．38的规定。

敷设电缆最大允许高差表5．6．38

有无铠装 | 最大允许高差（ｍ）
 | 铅包 | 铝包
铠装 | 25 | 25
无铠装 | 20 | 20

注：当油浸纸绝缘电缆敷设的高差超过要求时，可采用不滴流电缆或塑料绝缘电缆。

第5.6.39条 电缆敷设的弯曲半径与电缆外径的比值，不应小于表5.6.39的规定。

电缆弯曲半径与电缆外径比值 表5.6.39

电缆护套类型 |  | 电力电缆 |  | 其它多芯电缆
 |  | 单芯 | 多芯
金属护套 | 铅 | 25 | 15 | 15
 | 铝 | 30 | 30 | 30
 | 纹铝套和纹钢套 | 20 | 20 | 20
非金属护套 |  | 20 | 15 | 无铠装10 有铠装15

注：1、表中未说明者，包括铠装和无铠装电缆；
2、电力电缆中包括油浸纸绝缘电缆（不滴流电缆在内）和橡塑绝缘电缆，其它电缆指控制信号电缆等。

第5. 6. 40条 电缆在拐弯、接头、终端和进出建筑物等地段，应装设明显的方位标志，直线段上应适当增设标桩，标桩露出地面宜为150mm。

（Ⅴ）电缆在排管内敷设

第5．6．41条 电缆在排管内的敷设，应采用塑料护套电缆或裸铠装电缆。

第5．6．42条 电缆排管应一次留足备用管孔数，但电缆数量不宜超过12根。当无法预计发展情况时，可留1～2个备用孔。

第5．6．43条 当地面上均匀荷载超过10t／m2时或排管通过铁路及遇有类似情况时，必须采取加固措施，防止排管受到机械损伤。

第5．6．44条 排管孔的内径不应小于电缆外径的1．5倍。但穿电力电缆的管孔内径不应小于90mm；穿控制电缆的管孔内径不应小于75mm。

第5．6．45条 电缆排管的敷设安装应符合下列要求：

一、排管安装时，应有倾向人孔井侧不小于0．5％的排水坡度，并在人孔井内设集水坑，以便集中排水；

二、排管顶部距地面不应小于0．7m，在人行道下面时不应小于0．5m：

三、排管沟底部应垫平夯实，并应铺设厚度不小于60mm的混凝土垫层。

第5．6．46条 排管可采用混凝土管、陶土管或塑料管。

第5．6．47条 在转角、分支或变更敷设方式改为直埋或电缆沟敷设时，应设电缆人孔井。在直线段上，应设置一定数量的电缆人孔井，人孔井间的距离不宜大于100m。

第5．6．48条 电缆人孔井的净空高度不应小于1．8m， 其上部人孔的直径不应小于0．7m。


第七节 竖井布线

第七节 竖井布线

第5．7．1条 竖井内布线适用于多层和高层建筑物内垂直配电干线的敷设。

第5．7．2条 竖井垂直布线时应考虑下列因素：

一、顶部最大垂直变位和层间垂直变位对干线的影响；

二、导线及金属保护管自重所带来的载重及其固定方式；

三、垂直干线与分支干线的连接方法。

第5．7．3条 竖井内垂直布线采用大容量单芯电缆、大容量母线作干线时，应满足下列条件：

一、载流量要留有一定的裕度；

二、分支容易、安全可靠、安装及维修方便和造价经济。

第5．7．4条 竖井的位置和数量应根据用电负荷性质、供电半径、建筑物的沉降缝设置和防火分区等因素确定。选择竖井位置时尚应符合下列要求：

一、靠近用电负荷中心，应尽可能减少干线电缆的长度；

二、不应和电梯、管道间共用同一竖井；

三、避免邻近烟囱、热力管道及其它散热量大或潮湿的设施。

第5．7．5条 竖井的井壁应是耐火极限不低于1h的非燃烧体。竖井在每层楼应设维护检修门并应开向公共走廊，其耐火等级不应低于三级。同时楼层间应采用防火密封隔离；电缆和绝缘线在楼层间穿钢管时，两端管口空隙应作密封隔离。

第5．7．6条 竖井内的同一配电干线，宜采用等截面导体， 当需变截面时不宜超过二级，并应符合保护规定。

第5．7．7条 竖井内的高压、低压和应急电源的电气线路， 相互之间的距离应等于或大于300mm，或采取隔离措施，并且高压线路应设有明显标志。当强电和弱电线路在同一竖井内敷设时，应分别在竖井的两侧敷设或采取隔离措施以防止强电对弱电的干扰，对于回路线数及种类较多的强电和弱电的电气线路，应分别设置在不同竖井内。

第5．7．8条 管路垂直敷设时，为保证管内导线不因自重而折断，应按下列规定装设导线固定盒，在盒内用线夹将导线固定。

一、导线截面在50mm2及以下，长度大于30m时；

二、导线截面在50mm2以上，长度大于20m时。


附录一 名词解释

附录一 名词解释

本规范用名词 | 解 释
导体绝缘允许最高持续工作温度 | 电线、电缆在其布线的任一位置上，其绝缘可在长期的持续工作情况下，不受严重损坏地承受的最高温度
导体绝缘允许短路极限温度 | 电线电缆在短时间的短路电流作用下，不降低其绝缘性能，能承受的允许最高温度
导体载流量 | 导体在给定条件下运行时，其稳定工作温度不超过规定值的最大负载电流
约定动作电流 | 在约定时间内能使继电器或脱扣器动作的规定电流值
约定熔断电流 | 在约定时间内能使熔体熔断的规定电流值
电气装置 | 用于某一目的，性能互相配合的若干电气设备的组合
固定式设备 | 牢固安装在支座（支架）上的设备，或用其它方式固定在一定位置上的设备
移动式设备 | 工作时移动的设备，或在接有电源时能容易地从一处移至另一处的设备
手握式设备 | 正常使用时要用手握住的移动式设备
Ⅰ类电气设备 | 除靠基本绝缘防止电击外，还将易触及的外露可导电部分连接到PE线上，当基本绝缘失效时，外露可导电部分一般不致带危险电位的用电设备
外露可导电部分 | 平时不带电压，但故障情况下能带电压的电气装置的容易触及的外露可导电部分
装置外可导电部分 | 不属电气装置组成部分的可导电部分
等电位联结 | 使各外露可导电部分和装置外可导电部分电位基本相等的电气连接
电气隔离 | 为防电击将一电气器件或电路与另外的电气器件或电路完全断开的安全措施
安全超低压 | 用安全隔离变压器或具有独立绕组的变流器与供电干线隔离的电路中，导体之间或任何一个导体与地之间有效值不超过50V的交流电压
保护线（PE线） | 为防电击用来与下列任一部分作电气连接的导线： １．外露可导电部分； ２．装置外可导电部分； ３．总接地线或总等电位联结端子； ４．接地极； ５．电源接地点或人工中性点
中性线（N线） | 与电源的Ｎ点连接并能起传输电能作用的导体
保护中性线（PEN线） | 具有PE线和N线两种功能的导体
接地故障回路阻抗 | 通过接地故障电流的回路内的阻抗，计算此阻抗时，回路始于接地故障点，终于接地故障点
故障电压 | 发生接地故障时，外露可导电部分或装置外可导电部分对地呈现的电压
三相四线制 | 是带电导体配电系统的型式之一。三相指L1、L2、L3三相，四线指通过正常电流的三根相线和一根Ｎ线，不包括不通过正常工作电流的PE线。本章所规定的TN-C、TN-C-S、TN-S、TT等接地型式的配电系统均属三相四线制。


条文说明

中华人民共和国国家标准

低压配电设计规范

GB 50054——95

条文说明

主编单位：机械工业部中机中电设计研究院


第二章 电器和导体的选择

第二章 电器和导体的选择

第一节 电器的选择

第2．1．1条 国家现行的有关标准是指国家标准、行业标准和企业标准。通常，行业及企业标准都不低于国家标准，一般比国家标准更全面具体。所选电器首先满足国家标准，但若有行业标准，也应当满足其要求。

所选电器的额定电压、额定电流、额定频率应与所在回路的标称电压、计算电流及额定频率相适应。只要电器能正常工作就不必要求与所在回路标称电压及频率完全一致，因为电器可在偏离标称值或额定值一定范围内正常工作。

第2，1．4条 在我国，对额定电压1000V以上的高压隔离电器，当因误操作能引起严重事故时，采用隔离电器与能带负荷断开所在回路的电器相联锁。但对低压线路，尚未严格采取此项措施，本条在实际使用中留有一定的灵活性，当考虑到安全、方便及节约投资等诸因素后，可采取联锁措施，也可采取加强监护等其它措施。

第2．1．8条 操作电器是为完成一定功能而对有负荷电流的回路进行关合、断开或切换的电器，它包括负荷开关、断路器、接触器、半导体电器等，为操作安全，不得利用隔离电器、熔断器及连接片等作为操作电器。


第二节 导体的选择

第二节 导体的选择

第2．2．3条 导体长度超过5m时，中心区的热量不易沿两端散掉，因此当冷却条件最坏处的长度超过5m时，则应按该段条件选择导体。在实际设计与施工中，经常遇到直埋电缆过马路穿管保护，且保护管长度超过5m，若全路段电缆载流量都按穿管段考虑，势必增大全路段电缆的截面，从而造成投资增加，若经过技术经济比较后，可采用只对该段线增大截面或其它措施。

第2．2．6条、第2．2．7条 在TN系统中，中性线可流过不平衡电流及谐波电流，当回路中接有大量的气体放电灯、可控硅用电设备及三相负荷严重不平衡时，中性线中电流的有效值有可能接近或超过相线电流。

第2．2．8条～第2．2．12条 为了提高保护线的可靠性，采用国际电工委员会的标准。
TN系统——在此系统内，电源有一点与地直接连接，负荷侧电气装置的外露可导电部分则通过PE线与该点连接。其定义应符合现行国家标准《交流电气装置接地设计规范》的规定。
TN—S系统——在TN系统中，整个系统的中性线与保护线是分开的，见图2．2．12—1。
TN—C—S系统——在TN系统中，系统中有一部分中性线与保护线是合一的，见图2．2．12—2。
TN—C系统——在TN系统中，整个系统的中性线与保护线是合一的，见图2．2．12—3。


第三章 配电设备的布置

第三章 配电设备的布置

第一节一般规定

第3．1．5条 落地式配电箱底部的适当抬高是为了防止水进入配电箱内和便于施工接线。底部抬高后还应将底座四周封严，以防止鼠、蛇类等小动物爬入箱内裸导体上引起短路事故。

例如某大酒店厨房用的落地配电箱底部抬高后未封严，一老鼠钻进箱内，爬在母线上造成短路。

第3．1．6条 本条的规定是作为增强一级负荷配电可靠性的措施之一，当没有一线负荷的母线发生故障引起火灾时，有一级负荷的母线可因存有隔断而不直接受到影响或少受影响，隔断可以用防火材料的隔板，也可是隔墙，隔墙是整体形时，墙上应开通行门洞。

第3．1，7条 防止电工在柜(屏)顶进行维修工作时，误跨触到邻近的屏(柜)顶上的裸带电母线而造成电击事故。

第3．1．8条 根据过去设计的经验和调查，许多工业企业的供配电系统，由单台变压器供电的低压配电屏并排排列的长度一般不超过6m，屏后的通道只有一个出口，已能满足安全运行的要求，且便于建筑形式的布置，当配电屏的长度超过·6m时，屏后通道宜设两个出口；以便于维修工作和事故时人员逃离事故点。

第3．1．9条 有的开关在屏后操作，因此屏后的通道要适当加宽，以便于操作和维修工作的进行。由于这种操作不是经常性的，屏后通道不能完全按屏前操作维护通道一样的要求。


第二节 配电设备布置中的安全措施

第二节 配电设备布置中的安全措施

第3．2．1条 防直接电击事故有许多种保护办法，如采用安全超低压配电、限制放电能量、裸导体包绝缘材料、采用遮护物、将裸导体置于伸臂范围以外的保护等。

本节所定的安全保护措施主要是采用遮护物和外罩以及加大人与裸带电体之间的距离等办法，以防止人无意识地触及裸带电体。

第3．2．2条 本条采用国际电工委员会标准IEC364—4的规定，不需防直接电击保护的安全电压是交流25V。根据国标《外壳防护等级分类》(GB4208—84)的规定，IP2X级的防护，能防止直径大于12mm的固体异物进入防护壳内；能防止手指或长度不大于80mm的类似物触及壳内带电部分或运动部件。

第3．2．3条 所谓可靠地固定是指防护物不能随便被移动或被无意识地碰倒，具体做法由设计者定。

第3．2．4条 本条是采用国际电工委员会标准IEC364—4的规定，主要是为了使防护物能起到可靠的保护作用，加强可靠性；具体采用哪一种措施较合适则要依据实际情况而定。

第3．2．6条 容易接近的遮护物的顶部防护等级要求较高，因顶部容易掉进异物，如短段金属线，垃圾块及小金属零件等等，故防护等级要求较高。IP4X级的防护，是能防直径(厚度)大于lmm的固体物进入防护壳内。

第3．2．7条 阻挡物也是防止人体无意识地接近带电部分或在设备正常运行时无意识地触及带电部分，阻挡物的设置与制作的要求没有遮护物那样严格，一般是作为简易的防护措施，但也应起到防直接电击的保护作用。

第3．2．8条 本条采用国际电工委员会标准IEC364—4的规定。按防护外壳的分级，低于IP2X级的有IPOX和IPlX两级，IPOX级为无防护级，即没有专门的防护；IPlX级是防止直径大于50mm的固体异物进入带电体的防护壳内。因此，防护等级低于IP2X级的阻挡物时，计算人的伸臂范围则应从阻挡物算起。

第3．2．9条 人在工作时，有时手中握有导电的金属工具，因此当计算此种情况的伸臂范围时应加上手执工具的长度。

第3．2．10条 根据我国情况一般人的举手高度在2．2m左右，在屏前通道内，因通行的人较屏后多，且并非全是经过训练的电工，故在举手高度上再加0．3m的安全距离，规定屏前裸导体的高度为2．5m。屏后通行的人少，一般为经过训练的电工，所以安全距离考虑为0．1m，屏后高度定为2．3m。

第3．2．11条 本条规定2．5m的安全高度的说明同前所述。阻挡物与裸导体间距定为0．8m，是考虑人的手臂长一般不大于0．75m。我国人体平均身高为男1．63～1．69m，女为1．53～1．58m，男女肩高不超过1．3～1．4m。为了防止人的身体前倾后伸臂触电，将阻挡物高度定为1．4m。


第三节 对建筑的要求

第三节 对建筑的要求

第3．3．1条 根据低压配电装置室的性质和防火规范的一般要求而定。由于三级耐火等级的屋顶承重结构为燃烧体不防火，不够安全，条文中规定将屋顶承重结构改为不低于二级耐火等级。

第3．3．2条 主要是考虑当室内发生事故时，现场人员容易逃离事故地点，同时也便于救护人员接近现场，平时使用也较方便。有的配电室是分楼下和楼上两部分布置的，其内部有楼梯上下相通，楼下部分有通向室外的门，但这还不够，楼上部分也应有通往室外走道或楼梯间的安全门，当楼上或楼下发生火灾或其它事故时，楼上的人员可直接从楼上逃至室外。

第3．3．3条 一般配电室的电气设备和元件不是密封的，容易积灰造成事故，另外观察表计也要较明亮的光线，因此要求配电室的环境清洁、明亮，因此土建设计要注意不使用易起灰的装修材料，使室内少积灰和光线明亮。另外，有时为与整个建筑群体谐调，配电室内的装修标准宜相应的提高，如高级酒店和高级科研机构的建筑物内的配电室可提高装修标准，如采用水磨石地面，油漆墙面，顶棚加吊顶等。

第3．3．4条 配电室内的电缆沟距户外较近时和在地下水位较高的地区，沟内容易渗水，因此土建应采取防止渗水的措施。另外在电缆管道穿过墙基处，若管口及其周围密封不严实，户外地下水也容易由管口处流入地沟。地沟底部应有一定的坡度，当沟内有水进入时，可以使其流至一端设法排出，经常容易进水的电缆沟内，必要时还应做集水坑，以便将水抽出。

第3．3．5条 有的电气元件，如继电器、熔断器、仪表、导线、照明光源等，对使用的环境温度有一定的要求，否则就会影响正常的工作，因此在严寒地区和炎热地区应考虑合适的室温问题。有人值班的配电室应保证人正常工作的室温和照明，必要时，还需考虑应有的生活设施，如给水、排水，厕所等设施。

第3．3．6条 在高层建筑内通常将配电室设于地下室或楼层内，且位置较偏僻，因此一定要考虑到安装时和建成后维修时的运输通道问题。设计时要向土建设计提出要求，不能只考虑安装时的运输，还应考虑在建筑物建成后，正常使用时配电设备出故障运出维修的可能，后者常常容易为设计人员所忽略。地下室的通风一般不好，必要时配电室应设机械通风，还应有紧急照明系统，保证事故停电时，有可靠的安全照明。

第3．3．7条 鼠、蛇类等小动物往往能从密合不严的门缝和通风孔爬入室内，因此配电室的门窗应密合，并应在通风孔上装设遮护网。IP3X级防护标准是能防止直径大于2．5mm的固体异物进入的，如遮护网的网孔较大时，南方地区蛇类较多，蛇容易穿过网孔爬入室内，造成事故。因此规定遮护网的防护等级为IP3X较可靠。


第四章 配电线路的保护

第四章 配电线路的保护

第一节 一般规定

第4．1．1条 为防止人身电击，应分别采取措施来防止两种情况的电击。一种称为防止直接接触带电体的保护(简称为防直接接触保护或防止直接电击保护)。这是指电气线路和设备在正常工作情况下，人身直接触及其带电体造成的伤亡事故。另一种称为防止间接接触带电体的保护(简称防间接接触保护或防间接电击保护)。这是指电气线路和设备的外露可导电部分，在正常情况下它们是不带电的，在故障情况下，由于绝缘损坏导致电气设备外露可导电部分如外壳带电，当人身触及带电外壳时，会造成伤亡事故。用于防止触及故障情况下带电的电气线路和设备的外壳、套管或其它外露可导电部分引起的伤亡事故的保护就称为防间接电击保护。本章所涉及的就是这种防间接电击保护。

第4．1．2条 配电系统上下级保护电器的动作应具有选择性。以往由于我国保护电器的性能较差，在低压配电系统中要做到是有困难的。目前低压电器发展较快，熔断器、断路器的更新换代产品的特性已有很大的改善。例如按新标准生产的熔断器(NT型等)选择比为1：1．6，具有三段保护的断路器也能大量生产，目前配电系统要做到选择性已具有一定条件。但是考虑到低压配电系统量大面广，低压配电系统要做到完善的选择性还有困难。因此本条规定是保证重点，即保证重要负荷不间断供电，对于一、二级的非重要负荷允许无选择性切断。

第4．1．3条 供给电动机、电焊机等用电设备的末端线路，除符合本章一般要求外，尚有用电设备的特殊保护要求，应符合国家标准《通用用电设备配电设计规范》(GB50055—94)的规定。


第二节 短路保护

第二节 短路保护

第4．2．2条 公式4．2．2是校验芯线温度是否因短路而超过极限温度从而使绝缘软化的基本公式，计算系数K考虑了芯线的物理特性，如热容量(J／℃·mm3)、电阻率、导热能力等，以及短路时的初始温度和最终温度(这两种温度取决于绝缘材料)，此式还考虑了芯线截面、短路电流以及短路电流作用的持续时间等因素。

式中4. 2．2中的K值依下式计算：

其值如表4．2．2—1、表4．2．2—2：

当短路持续时间小于0．1s时，短路电流的非周期分量对热作用的影响显著，这种情况应校验K2S2＞I2t以保护在电器切断线路前，导体能承受包括非周期分量在内的短路电流的热作用。当短路时间大于5s时，部分热量将散到空气中，校验时应计入这一因素。

第4．2．3条 按《低压断路器》(JBl284—5)规定，保证断路器脱扣的电流为短路电流整定值的120％，再考虑计算误差等因素。


第三节 过负载保护

第三节 过负载保护

第4．3．1条 电气线路短时间的过负载(如电动机起动)是难免的，它并不对线路造成损害。长时间不大的过负载将对线路的绝缘、接头、端子造成损害。绝缘因长期超过允许温升将因老化加速缩短线路使用寿命。严重的过负载(例如过负载100％)将使绝缘在短时间内软化变形，介质损耗增大，耐压水平下降，最后导致短路，引起火灾和其它灾害，过负载保护的目的在于防止后一种情况的发生。

第4．3．2条 本条中列出了可不装过负载保护的几个例外情况，其中第二款系指不论负载多大，由于受电源本身容量的限制不可能使线路过负载，例如为防人身电击，经小容量隔离变压器引出的线路，自小容量太阳能电源引出的线路等。

第4．3．3条 被保护线路导体的热承受能力一般呈反时限特性，与之相适应，过负载保护电器的时间一电流特性也宜为反时限特性的。

第4．3．4条 关于过负载保护的两个条件，式4．3．4—1不需解释，式4．3．4—2系IEC试验得出。式中I2为规定时间内的最小熔化电流或断路器的最小脱扣电流，此值应小于导体载流量的1．45倍，此时保护电器能对导体起过载保护作用。这些电流和时间的数值在熔断器和低压断路器标准中均有规定。根据JB4011．1—85—5．6．3标准，过电流选择比为1．6：1的“g”熔断体(见JB4011．1—85—7．2．7)，其约定时间和约定电流列于表4．3．4—1。

过电流选择比为2：1的“g”熔断体，其约定时间和约定电流由其它部分规定。

JB4011．1—85—8．4．3．5约定的电缆过载保护(仅对“8G”熔断体)验证(见表4．3．4—2)。
为了验证熔断体能保护电缆防止过载，熔断体应经历下面的约定试验，每只熔断体安装在其合适的熔断器支持件或安装在8．4．1规定的试验架(设备)上，但提供表11规定截面积的铜导线。熔断器及连接的导线应以熔断体的额定电流进行预热，预热的时间等于约定时间，然后将试验电流增加到1．45Iz。值(In见表1．1规定)。熔断体在小于约定时间内熔断，此试验可在降低的电压下进行。
注：如果1．45In大于约定熔断电流，则不需要举行此试验。

必须注意此处的保护电器和电线电缆为近年我国采用IEC标准后的产品，如DWl5、ME、AH、DZl5、DZXl9、DZ20、DZ25、HB断路器等和RTl2、RTl5、RTl4、RTl7、RL6熔断器等。

应该说明此二式只适用于大倍数过载的验算，小倍数过载(如5％或20％的过载)在国际上尚在研讨中，没有作出规定。

此二式中有关的名词定义和技术数据详见附录及有关产品标准。式4．3．4—2中的I2，当为封闭式熔断器时，因焙断器产品的标准测试设备的热容量比实际使用中的热容量大许多，即测试所得的熔断时间较实际使用中的熔断时间为长，这时I2乘以0．9的系数，如If=1．6In，则I2=0．9If=0．9×1．6In=1．44In，而式4．3．4—2要求I2≤1．45Iz得In≤Izo

我国产品标准中尚未列出半封闭式熔断器(如瓷插式熔断器)的技术数据，条文中对此种熔断器未作规定。按英国电气装置规程(1981年第15版)半封闭式熔断器(BS3036)的In与Iz的a值取为0．725，可供参考。

第4．3．5条 线路的过负载毕竟还未成短路，短时间的过负载并不立即引起灾害，在某些情况下可让导体超过允许温度运行，也即牺牲一些使用寿命以保证对某些负荷的供电不中断，如消防水泵之类的负荷，这时保护可作用于信号。


第四节 接地故障保护

第四节 接地故障保护

第4．4．1条 接地故障是指相线对地或与地有联系的导电体之间的短路，它包括相线与大地、PE线、PEN线、配电和用电设备的金属外壳、敷线管槽、建筑物金属构件、上下水和采暖、通风等管道以及金属屋面、水面等之间的短路。接地故障是短路的一种，自然需要及时切断电路以保证线路短路时的热稳定，不仅如此，若未切断电路，它还具有更大的危害性，当发生接地短路时在接地故障持续的时间内，与它有关联系的电气设备和管道的外露可导电部分对地和装置外的可导电部分间存在故障电压，此电压可使人身遭受电击，也可因对地的电弧或火花引起火灾或爆炸，造成严重生命财产损失。由于接地故障电流较小，保护方式还因接地型式和故障回路阻抗不同而异。所以接地故障保护比较复杂，国际电工标准和一些技术先进国家对它都很重视，作出具体规定。

条文中电气设备使用特点是指设备是固定式还是手握式、移动式，导体截面在许多情况下决定故障回路阻抗，故列为需协调配合的一个方面。

第4．4．2条 切断故障电路是防人身间接电击的措施之一，但不是唯一的措施。如技术经济上不可能不合理时，还有其它措施可采用。采用其它措施后仍需切断故障回路，但这仅是为了防电气火灾等其它灾害。

第4．4．3条 按防电击保护的分级电气设备共分0、I、Ⅱ、Ⅲ四类，详见《电气安全名词术语》(GB4776—84)第3．3．2～3．3．5条规定。

人体受电击时安全电压限值UL为50V系根据国际电工委员会标准IEC479—1的规定。正常环境下当接触电压不超过50V时，人体可接触此电压而不受伤害。但为消除火灾危险IEC364—41标准切断接地故障电路的最大时间值规定为5s，详见本规范第4．4．6条的说明。

第4．4．4条 单一的切断接地故障保护措施因保护电器产品的质量、电器参数的选择和其使用中的变化以及施工质量、维护管理水平等原因，其动作并非完全可靠。且保护电器尚不能防止由建筑物外进入的故障电压的危害，因此IEC标准和一些技术先进的国家都规定在采用此种保护措施时，还应采取本条所规定的总等电位联结措施，以降低人体受到电击时的接触电压，提高电气安全水平。

条文中第三款对建筑金属构件的联结未作硬性规定，这是由于第二款中的金属管道与此等构件系指楼板钢筋，已有多处的自然接触而连通，而建筑金属构件的人工联结有时比较困难的缘故。

图4．4．4所示的建筑物作了等电位联结和重复接地，图中丁为金属管道、建筑物钢筋等组成的等电位联结，Bm为总等电位联结端子板或接地端子板，Zh及Rs，为人体阻抗及地板、鞋袜电阻，RA为重复接地电阻。由图可见人体承受的接触电压Uc，仅为故障电流Id在a一b段PE线上产生的电压降，与Rs的分压；b点至电源的线路电压降都不形成接触电压，所以总等电位联结降低接触电压的效果是很明显的。

总等电位联结藉提高地电位和均衡电位来降低接触电压，它不是一项可有可无的电气安全措施。下面规定TN系统手握和移动式电气设备供电线路切断故障回路时间限值为0．4s，即是考虑了总等电位联结的作用而规定的。

IEC标准和一些技术先进国家的电气规范都将总等电位联结列为接地故障保护的基本条件。

第4．4．5条 总等电位联结固然能大大降低接触电压，如果建筑物离电源较远，建筑物内线路过长，则过电流保护动作时间和接触电压都可能超过规定的限值。

这时应在局部范围内作辅助等电位联结，图4。4．5—1为其中一例。图中双手承受的接触电压Uc为电气设备M与暖气片Ra之间的电位差；其值为a-b-c段PE线上的故障电流Id产生的电压降，由于此段线路较长，电压降超过50V，但因离电源远，故障电流不能使过电流保护电器在5s内切断故障。为保证人身安全应如图虚线所示作辅助等电位联结。这时接触电压降低为a-b段PE线的电压降，其值小于安全电压限值50V。

实际上，由于辅助等电位联结后故障电流的分流使Ra电位升高，接触电压将更降低。

也可将图中的Ra与M直接连接，如图4．4．5—2虚线所示，这时人体承受的接触电压仅 ，为故障电流的分流在R与M间等电位联接线d一e上产生的电压降，显然此值将小于50V。

图中Bm和BL分别为总等电位联结和辅助等电位联结端子板。

上例说明辅助等电位的目的在于使接触电压降低至安全电压限值50V以下，而不是缩短保护电器动作时间。

为使接触电压不超过50V，应使：

Zs包括变压器阻抗和自变压器至接地故障处相线和PE(PEN)线的阻抗。因TN系统接地故障电流大，故障点一般被熔焊，故障点阻抗可忽略不计。

第4．4．7条 对供电给固定式设备的末端线路切断故障的时间规定为不大于5s，这是因为使用它时设备外露导电部分不是被手抓握住，发生接地故障时不论接触电压为多少它易于挣脱，也不易出现在发生接地故障时人手正好与之接触的情况。5s这一时间值的规定是考虑了防电气火灾以及电气设备和线路绝缘热稳定的要求，同时也考虑了躲开大电动机起动机起动电流以及当线路长、故障电流小时保护电器动作时间长等因素，因此5s值的规定并非十分严格。本条第一款对5s的规定采用了“宜”这一严格程度用词。

供电给手握式和移动式电气设备的末端配电线路，其情况则不同。当发生接地故障时，人的手掌肌肉对电流的反应是不由意志的紧握不放，不能迅速脱离带电体，从而长时间承受接触电压。按IEC标准479—1规定的数据如不及时切断故障将导致心室纤颤而死亡。另外，这种设备容易发生接地故障，而且往往在使用中发生故障，这就更增加了危险性。IEC标准364—41修改文件规定，各级电压的手握式和移动式设备供电线路切断故障的允许最大时间为一相应的定值。对于220／380V的电气装置，此时间值为0．4s，确定此值时已计及了总等电位联结的作用、PE线与相线截面自1：3到1：1的变化，以及线路电压偏移等影响。这一修改大大简化了设计工作。

第4．4．8条 为进一步简化设计，按熔断器产品标准JB4011提供的刀型触头式、螺栓连接式、圆筒型帽式、螺旋式熔断器数据规定了接地故障电流Id与熔体额定电流In的最小比值，如规范条文中表4．4．8—1、表4．4．8—2所示。

第4．4．9条 如果在TN系统中，一配电盘既供电给固定式设备，又供电给手握式和移动式设备，当固定式设备发生接地故障时，因TN系统内PE线连通整个电气装置，故障引起的危险对地电压将通0 过它蔓延到所有手握式和移动式设备的金属外壳，
而固定设备切断故障电路的时间允许达5s，这给正在使用手握和移动设备的人带来很大危险。为保证安全，固定式设备也需按不大于0．4s的要求切断电路，其结果是不少线路将放大线芯截面，第4．4．9条规定了另外两个解决办法，其一是使自配电盘至总等电位联结回路一段PE线的阻抗不大于50/Uo·Zso这可用图4．4．9来说明。图中固定设备M发生接地故障，其故障电压沿PE线蔓延至移动式设备上。人体承受的预期接触电压等于图中PE线上m一n段的电压，其值要求不大于50V。设Zs为故障回路阻抗，Id为接地故障电流，Uo为相线对地电压，Zmn为PE线上m一n线段的阻抗，△Umn为m一n段电压降，则应使

另一措施是将在该局部范围内作局部等电位联结，以消除或降低外露可导电部分的电位，如图中虚线所示。也可将设备外露可导电部分与装置外可导电部分用等电位联结线直接相连。

第4．4．10条 用一般的过电流保护(熔断器、低压断路器)兼作接地故障保护最为经济简单，应优先采用。如过流保护不能满足式4．4．5要求时，采用漏电电流保护最为有效，但必须设置专用的PE线，其费用较大，施工麻烦。如果零序保护灵敏度足够，为节约投资，可采用零序保护，其缺点是需躲过不平衡电流，与漏电保护相比灵敏度不够高，且不能用在单相配电线路上，IEC标准已不列入零序保护，但从我国技术水平、经济条件和设计习惯考虑，仍列入规范中。

第4．4．11条 TT系统的故障回路阻抗包括变压器相线和接地故障点阻抗以及外露导电体接地电阻和变压器中性点接地电阻。故障回路阻抗大，故障电流小,且其故障点阻抗是难以估计的接触电阻。因此TT系统故障回路阻抗和故障电流是难以估算的，它不能用TN系统的公式(式4．4．6)来验算保护的有效性。IEC标准365—4—41列出了如式4．4．11的验算公式，从式可知保护动作的条件是当外露导电体对地电压达到或超过50V时保护电器应动作，这时的故障电流Id应大于保护电器的动作电流Ia，即：

在切断接地故障前，TT系统外露导电体呈现的对地电压仍然超过50V，因此仍需按规定时间切断故障，当采用反时限特性过电流保护电器时，应在不超过5s的时间内切断故障，但对于手握式和移动式设备应按接触电压来确定切断故障时间，这实际上是难以做到的。所以TT系统通常采用漏电电流动作保护。TT系统接地型式见图4．4．11。

注：IT系统——在此系统内，电源有一点与地直接连接，负荷侧电气装置外露可导电部分连接的接地极和电源的接地极无电气联系。其定义应符合现行的国家标准《交流电气装置接地设计规范》的规定。

第4．4．12条 TT系统内由同一保护电器保护范围内的各设备外露可导电部分应用PE线接至共用的接地极上，即通过PE线将设备外露导电体分片连通，这样可限制故障电压经PE线蔓延的范围，做到这点实际上可能遇到困难，因此本条不作硬性规定。

第4．4．13条 IT系统有两种型式，即电源中性点对地绝缘或经接地阻抗(约1000f1)接地，正常工作的IT系统如一相发生接地故障(被称作第一次接地故障)，中性点对地绝缘的IT系统的故障电流决定于另外二相非故障接地相的对地电容值；中性点经接地阻抗接地的IT系统的故障电流则受接地阻抗的限制。因此这二种接地故障电流和故障电压(式4．4．13中的RA、Id)都不超过50V，不需切断故障电路，只作用于信号，以保持供电的不中断。这时运行人员应及时排除第一次接地故障，否则当另一相再发生接地故障时(被称作异相接地故障或第二次接地故障)将发展成相间短路，导致供电中断。

接地故障是配电线路最常见的故障，IT系统第一次接地故障时不切断故障线路，是此系统最大优点，为保证人身安全，它要求发生接地故障时发出信号，装置内的接触电压不大于50V，即如式4．4．13所示：

为达到此要求，应减少配电系统的对地电容，例如限制装置线路总长度。

注：IT系统——在此系统内，电源与地绝缘或一点经阻抗接地，电气装置外露可导电部分则接地。其定义应符合现行的国家标准《交流电气装置接地设计规范》的规定。
IT系统接地型式见图4．4．13。

第4．4．14条 外露可导电部分单独接地的IT系统，如两次接地故障都发生在同一相，对人身并不构成危险，如发生在异相，则故障电流经二个接地极电阻形成回路，其保护要求和TT系统相同，如图4．4．14—1所示。

当外露可导电部分采用共同的接地极时，故障电流不经接地极，而经PE线构成回路，其保护要求和TN系统相同，如图4．4．14—2所示。

第4．4．15条 异相接地故障保护对动作电流Ia的要求如式4．4．15—1及式4．4．15—2所示，式中的两个接地故障系发生在同一配电系统内不同回路的不同相上。

第4．4．16条 IT系统配出N线时，如果N线对地短路，线路绝缘监察器不能发出信号，无法发现故障。因N线的接地，此IT系统将按TT系统运行，如图4．4．16所示。如再发生相线接地故障，则成为非电容性的接地故障，但线路保护不能切断此故障电路，此时危险故障电压和对地电弧、电火花都可能发生，故IT系统不宜配出N线。

第4．4．18条 漏电电流动作保护器保护范围内的用电设备外露可导电部分如果不作接地，则接地故障电流需经人体形成回路，其值主要决定于人体和地面电阻，它可能在很大范围内变化，而漏电电流动作保护器的额定动作电流也可在很大范围内选定。在某些情况下可能因种种原因而不能可靠动作。即便能可靠动作，人体不可避免地将遭受一次电击，即使没有生命危险，也非上策。另外，如发生接地故障，在人体触及外露可导电部分前，对地故障电压将持续存在，成为事故隐患。例如因对地放电，产生电弧、电火花而引起火灾等，所以漏电电流动作保护器所保护的线路及设备的外露导电体应予接地。

第4．4．19条 TN系统内安装漏电电流动作保护器如第4．4．19条所举的两种方式，图4．4．19—1及图4．4．19—2分别表示第一款和第二款所述的方式。第二款所述的局部TT系统的方式显然更为安全可靠，它的外露导电体系用专设的接地极接地，其PE线不与局部TT系统以外的PE线相连通，所以不存在局部TT系统以外危险故障电压沿PE线窜入的问题。但它需设置单独接地极，在许多情况下常常难以做到。

第4．4．20条 IT系统采用漏电电流动作保护时，其不动作电流I△no。如不大于第一次接地故障时相线内流过的接地故障电流，则在发生第一次接地故障时就可能误动作。


第五节 保护电器的装设位置

第五节 保护电器的装设位置

第4．5．5条 TN—S系统——在TN系统中，整个系统的中性线与保护线是分开的。

第4．5．6条 等效采用IEC标准。TN—C系统的PEN线是严禁断开的。